Харуки Мураками - Кафка на пляже

1 Харуки Мураками

Парень по прозвищу Ворона

- А с монетой у тебя как? Решил вопрос? - интересуется парень по прозвищу Ворона. Он говорит, лениво растягивая слова. Такая у него манера. Словно только что очнулся от тяжелого сна - мышцы рта отяжелели и еще плоховато слушались. Но это все видимость, а на самом деле сна ни в одном глазу. У него так всегда.
Я киваю.
- И сколько?
Снова пересчитываю в уме и отвечаю:
- Наличными тысяч четыреста [1] . Да еще в банке на карточке немного. Конечно, маловато, но пока обойдусь как-нибудь.
- Куда ни шло, - говорит Ворона. - На первое время.
Я киваю.
- Денежки-то, поди, не Санта-Клаус на Рождество принес? - продолжает он.
- Нет.
Ворона кривит насмешливо губы и огладывается по сторонам.
- Откуда взял? Не иначе как вот здесь, кое у кого из ящика, а?
Я молчу. Понятное дело, он знает, что это за деньги. К чему все эти вопросы - вокруг да около? Специально подразнить меня хочет. Вот и все.
- Ладно, - говорит Ворона. - Тебе деньги нужны. Без них никак. Вот ты их и достал. А как - в долг взял, позаимствовал тайком, украл… Какая разница? Денежки-то все равно твоего отца. На какое-то время должно хватить. Но вот потратишь ты четыреста тысяч или сколько там у тебя - и что дальше? Деньги в кошельке, как грибы в лесу, не растут. Есть надо, спать где-то. Кончатся деньги-то.
- Тогда и думать буду, - говорю я.
- Тогда и думать буду, - повторяет за мной Ворона с таким видом, будто взвешивает мои слова на ладони.
Я киваю.
- Например? Работу найдешь?
- Наверное, - отвечаю я. Ворона качает головой.
- Ну ты даешь! Ты еще жизни-то не знаешь. Какую работу найдешь у черта на рогах? Тебе ж пятнадцать всего. Еще в школу ходишь. Кто такого возьмет?
Я чувствую, как краснею. У меня так постоянно: чуть что - сразу краснею как рак.
- Хорошо. Не будем о плохом, когда еще и не сделано ничего. Решил - значит, решил. Теперь остается делать. Это твоя жизнь, в конце концов. Как задумал, так и действуй.
Все правильно. В самом деле, это же моя жизнь.
- Хотя я тебе скажу: покруче надо быть, а то ни фига не получится.
- Стараюсь, - говорю я.
- Да уж давай. Ты за последние годы силы прибавил. Заметно. Это факт.
Я киваю.
А Ворона продолжает:
- И все равно: тебе всего пятнадцать лет. Жизнь, мягко выражаясь, только началась. Сколько ты еще на этом свете не видал! И вообразить себе не можешь.
По обыкновению, мы сидим с ним на старом кожаном диване у отца в кабинете. Вороне тут нравится. Он прямо тащится от понатыканных в кабинете разных хрупких вещиц. Вот и сейчас вертит в руках пресс-папье - стеклянную пчелку. Хотя когда отец дома, мы, конечно, и близко к кабинету не подходим.
- Мне все равно надо отрываться отсюда. Обратного хода нет.
- Так-то оно так, - соглашается Ворона. Ставит пчелку на стол и закидывает руки за голову. - Хотя все равно этим ты всех проблем не решишь. Может, я тебя опять с пути сбиваю, но ты подумай: ну убежишь куда-нибудь… ну, предположим, далеко - и что? Думаешь, с концами? Чем дальше, тем лучше? Я бы на это особо не рассчитывал.
Я снова задумываюсь: стоит ли ехать далеко или поближе сойдет? Ворона вздыхает и надавливает пальцами на веки. Закрывает глаза и вещает из своего мрака:
- Поиграем в нашу игру?
- Давай, - откликаюсь я, зажмуриваюсь и медленно набираю в грудь воздуха.
- Поехали? Представь себе стра-а-а-ш-шную песчаную бурю. Выкинь остальное из головы.
Делаю, как он сказал: представляю стра-а-а-ш-шную песчаную бурю , выбрасываю из головы все остальное. Даже самого себя забываю. Превращаюсь в пустое место. И сразу все вокруг меня плывет. А мы с Вороной сидим, как обычно, в отцовском кабинете на старом диване, и это все наше, общее…
- Судьба иногда похожа на песчаную бурю, которая все время меняет направление, - слышу я голос Вороны.

Судьба иногда похожа на песчаную бурю, которая все время меняет направление. Хочешь спастись от нее - она тут же за тобой. Ты в другую сторону - она туда же. И так раз за разом, словно ты на рассвете втянулся в зловещую пляску с богом смерти. А все потому, что эта буря - не то чужое, что прилетело откуда-то издалека. А ты сам. Нечто такое, что сидит у тебя внутри. Остается только наплевать на все, закрыть глаза, заткнуть уши, чтобы не попадал песок, и пробираться напрямик, сквозь эту бурю. Нет ни солнца, ни луны, ни направления. Даже нормальное время не чувствуется. Только высоко в небе кружится белый мелкий песок, которым, кажется, дробит твои кости. Вообрази себе такую бурю.

И я вообразил: белый смерч поднимается в небо столбом, напоминая толстый скрученный канат. Плотно зажимаю обеими руками глаза и уши, чтобы песчинки не проникли в тело. Песчаный смерч движется прямо на меня. Он все ближе и ближе. Я кожей чувствую, что ветер еще далеко, но уже давит на меня. Сейчас проглотит…
Ворона мягко кладет мне руку на плечо, и буря исчезает. Но я не открываю глаза.
- Ты должен стать самым крутым среди пятнадцатилетних. Что поделаешь: хочешь выжить в этом мире - другого выхода нет. А для этого нужно самому понять, что это такое: стать по-настоящему крутым. Понимаешь?
Я не отвечаю. Чувствую на плече его руку, и мне хочется взять и заснуть прямо сейчас. До меня доносится еле слышное хлопанье крыльев.
Я погружаюсь в сон, а Ворона тихонько шепчет мне в самое ухо:
- Ты должен стать самым крутым среди пятнадцатилетних. - Словно темно-синими чернилами наносит татуировку на мое сердце.

Ты конечно же, выберешься из этой жестокой песчаной бури. Метафизическая, абстрактная, она, тем не менее, словно тысячей бритв, немилосердно кромсает живую плоть. Сколько людей истекают кровью в этой буре? Твое тело тоже кровоточит. Течет кровь - теплая и красная. Ты набираешь ее в ладони. Это и твоя кровь, и чужая.
Когда буря стихнет, ты, верно, и сам не поймешь, как смог пройти сквозь нее и выжить. Неужели она и впрямь отступила? И только одно станет ясно. Из нее ты выйдешь не таким, каким был до нее. Вот в чем смысл песчаной бури.

Когда мне исполнится пятнадцать, я уйду из дома, приеду в далекий незнакомый городок и поселюсь там в маленькой библиотеке, в каком-то закутке.
Конечно, если рассказывать обо всем по порядку, во всех деталях - на это уйдет целая неделя. Но, в общем, суть такова: Когда мне исполнилось пятнадцать, я ушел из дома, приехал в далекий незнакомый городок и поселился там в маленькой библиотеке, в каком-то закутке.
Может быть, это похоже на сказку. Но это не сказка. С какой стороны ни посмотри.

Глава 1

Уходя из дома, я забрал из отцовского кабинета не только деньги. Прихватил и старую золотую зажигалку (мне нравилось, как она сделана, - приятно ощущать ее тяжесть в руке) и острый складной нож. Такими свежуют оленей. Увесистая штуковина, ладонь оттягивает. Лезвие - двенадцать сантиметров. Откуда он у отца? Может, за границей подарили? Взял из ящика стола мощный карманный фонарь. Еще солнечные очки нужны, чтобы никто не знал, сколько мне лет. Фирменные «Рево» с темно-синими стеклами оказались в самый раз.
Я замахнулся было и на «Ролекс-Ойстер», которым отец очень дорожил, однако, поколебавшись, от этой идеи я отказался. Красивые часы, страшно мне нравились, но не хотелось привлекать к себе внимание чересчур дорогой вещью. С практической точки зрения пластмассовых «Касио» с секундомером и будильником, которые я носил всегда, было вполне достаточно. Да и пользоваться ими куда удобнее. И я отправил «Ролекс» обратно в ящик.
Кроме того, забрал фотографию, на которой мы вдвоем со старшей сестрой, маленькие. Карточка тоже лежала в ящике стола. Нас снимали где-то на побережье - мы радостно смеемся. Сестра отвернулась, и половину ее лица закрывает густая тень. Из-за этого ее радостное лицо будто разделено пополам и напоминает маску из греческого театра - я такую в учебнике видел. В этом лице как бы двойной смысл. Свет и тень. Надежда и отчаяние. Смех и печаль. Вера и одиночество. А я наоборот - без всяких претензий пялюсь прямо в объектив. Кроме нас на берегу ни души. Сестра - в красном закрытом купальнике в цветочек. На мне страшноватые, растянутые синие трусы. В руке какая-то пластмассовая штука - то ли палка, то ли шест. Под ногами белая пена от набежавшей волны.
Интересно, где это нас сфотографировали? Когда? И кто? Почему у меня такая довольная физиономия? Из-за чего такая радость? И почему отец оставил только это фото? Сплошные загадки. На карточке мне года три, сестре, пожалуй, лет девять. Неужели мы так с ней дружили? Я совсем не помню, чтобы мы всей семьей ездили на море. Вообще не помню, чтобы мы куда-нибудь ездили. Но как бы то ни было, я не собирался оставлять отцу эту старую фотографию и запихал ее в кошелек. А маминых снимков не осталось. Похоже, отец их выбросил, все до одного.
Немного подумав, я решил взять мобильник. Отец, наверное, увидит, что его нет, свяжется с телефонной компанией и заблокирует номер. Тогда толку от него не будет. Но я все равно сунул трубку в рюкзак, а следом за ним - и подзарядку. Все равно ничего не весят. Если отключат - выброшу.

В рюкзаке должно быть только самое необходимое. Труднее всего оказалось с одеждой. Сколько брать трусов, маек? Сколько свитеров? Рубашки, брюки, перчатки, шарф, шорты, куртка… И так до бесконечности. Одно ясно: мне совсем не улыбалось шататься по незнакомым местам, таская на себе кучу барахла и показывая всем своим видом, что я сбежал из дома. Сразу кто-нибудь внимание обратит. Возникнет полиция, и я опомниться не успею, как меня отправят обратно. А то еще местная шпана привяжется.
Не надо ехать туда, где холодно. Вот что! Это же как дважды два. В теплые края буду пробираться. Тогда и куртка не понадобится. И перчатки. Если не думать о холоде, одежды вполовину меньше понадобится. Я отобрал что полегче, что легко стирать, быстро сохнет и много места не занимает. Слегка примял и запихал в рюкзак. Кроме одежды, уложил туда спальный мешок, выдавив из него воздух и сложив покомпактнее, простой набор умывальных принадлежностей, непромокаемую накидку на случай дождя, тетрадь и шариковую ручку, записывающий плейер «Сони» и с десяток минидисков к нему (как же без музыки-то!), запасные батарейки-аккумуляторы. Походные кружки-миски оставил - и тяжелые, и громоздкие. Еды можно купить в любом супермаркете. Я долго сражался со списком вещей - добавлял, потом выбрасывал. Опять дописывал и снова вычеркивал.
Если уходить из дома - то в день рождения. Когда стукнет пятнадцать. Самый подходящий момент. До этого - рановато, а потом, наверное, поздно.
Перейдя в среднюю школу [2] , я, готовясь к этому дню, на два года всерьез занялся собой. В младших классах ходил на дзюдо и, став постарше, старался не бросать тренировок, хотя в школе ни в какие спортивные секции не записывался. Когда было время, бегал один по стадиону, плавал в бассейне, ходил в спортзал в нашем районе - качал мышцы. Там тренер, молодой парень, бесплатно учил меня делать растяжку, объяснял, как пользоваться тренажерами, как лучше укреплять разные мышцы. Какие мышцы у нас работают все время, а какие только на тренажерах можно развить. Научил правильно качать пресс. К счастью, у меня от природы рост приличный, а с ежедневными упражнениями стали шире плечи, раздалась грудь. Тем, кто не знал меня, вполне могло показаться, что мне лет семнадцать. Выгляди я на свои пятнадцать, вдали от дома мне наверняка пришлось бы тяжело.
Кроме тренера в спортзале, приходившей к нам через день домработницы, с которой мы обменивались парой слов, да однокашников, без которых совсем нельзя было обойтись, я почти ни с кем не общался. С отцом мы уже давно не виделись. Жили под одной крышей, но в совершенно разных часовых поясах - он целыми днями торчал в своей студии бог знает где. Нечего и говорить, что я старался с ним не сталкиваться, и все время был настороже.
Учился я в частной школе, куда собирали в основном отпрысков семей с высоким положением или без него, зато с «толстым кошельком». В ней можно было без проблем дотянуть до школы высшей ступени, главное - не проколоться на чем-нибудь по-крупному. Все ученики как один - с ровными зубами, одеты с иголочки, а от их разговоров скулы сводит. В классе меня, конечно, не любили. Я окружил себя высокой стеной, за которую никого не пускал, да и сам старался за нее не высовываться. Такие люди никому не нравятся. Одноклассники меня остерегались и на всякий случай держались подальше. А может, я чем-то был им неприятен, или они меня боялись. И очень хорошо, что меня никто не трогал. И без них было чем заняться. Свободное время я просиживал в школьной библиотеке и глотал книги, одну за другой. Но на учебу меня тоже хватало - на уроках я слушал учителей во все уши. Делал так, как настойчиво советовал Ворона.

То, чему в школе учат, не больно пригодится в настоящей жизни. Это факт. Учителя ваши почти все - козлы. С этим все ясно. Но ведь ты же из дома собрался уходить . На новом месте тебе, скорее всего, будет не до учебы. Значит, нравится или нет, а надо впитывать все, чему вас там учат. Все подряд, без исключения. Как промокашка. Потом разберешься, что оставить, а что выбросить.

Я послушался его совета и, как всегда, принял к исполнению. Сосредоточившись, как губка впитывал каждое слово, что произносилось в классе. Тут же ловил смысл сказанного и запоминал. Поэтому на экзаменах я утирал нос всему классу, хотя после уроков о занятиях уже почти не вспоминал.
Мышцы мои будто наливались железом; я становился все неразговорчивее. Изо всех сил старался, чтобы никто не мог по моему лицу прочесть, какое у меня настроение. Чтобы учителя не догадались, что в моей голове. Впереди - суровая взрослая жизнь, и выживать в ней придется в одиночку. Я должен стать круче всех.
Я разглядывал себя в зеркале, и в моих глазах отражался ледяной, как у ящерицы, блеск. Лицо становилось все жестче, резче. Я уже не помню, когда смеялся в последний раз. Я даже не улыбался. Ни другим, ни самому себе.

Но полностью изолироваться от мира не получалось. Иногда высокая стена, которой я закрывался от окружающих, рассыпалась в прах. Такое случалось не часто, но все-таки бывало. Оставаясь на какое-то время без этой стены, я будто выставлял себя голышом перед всем светом. Прямо-таки слетал с катушек в такие моменты. Впадал в страшную панику. И еще это Пророчество… Вечно стоит передо мной, как темная вода в колодце.

Пророчество, как тайная темная вода в колодце, всегда здесь, всегда рядом.
Обычно неслышно прячется где-то, но когда приходит время, беззвучно переливается через край, пропитывая холодом каждую клеточку тела. Это жестокое, не знающее жалости половодье захлестывает с головой, и начинаешь задыхаться. Крепко хватаешься за края вентиляционного люка под самым потолком в отчаянной надежде на глоток свежего воздуха. Однако воздух в вентиляции пересохший, обжигает горло. Противоположные, казалось бы, стихии - вода и жажда, холод и жар - объединились и одновременно атакуют.
Мир так огромен, а тебе нужно совсем мало, чтобы укрыться, - всего ничего, но и этого крошечного клочка пространства нигде нет. Ты жаждешь услышать живой голос, а вокруг мертвая тишина. Но когда хочется тишины, звучит, повторяясь раз за разом, это Пророчество. В нужный момент голос, который его произносит, будто нажимает спрятанный в твоей голове выключатель.
Твоя душа - как разбухшая от долгих дождей большая река. Поток поглотил все, что было на земле, не оставив ни знака, ни указателя, и несется куда-то в темноту. А дождь, не переставая, льет и льет над рекой. Каждый раз, видя такой потоп в новостях по телевизору, ты думаешь: «Да, все верно. Это моя душа».

Перед самым уходом, напоследок, я зашел в ванную, вымыл с мылом руки и лицо. Подстриг ногти, почистил уши и зубы. Не пожалел времени, чтобы привести себя в порядок. Иногда чистота важнее всего. Затем повернулся к зеркалу над раковиной и стал внимательно себя разглядывать. Лицо досталось мне в наследство от отца и от матери… хотя ее я совсем не помню. И сколько я ни пытался покончить с жившим на этом лице выражением, унять блеск в глазах, сколько ни накачивал мышцы - все равно с физиономией ничего нельзя было поделать. Я оказывался не в состоянии лишить себя длинных - отцовских, чьих же еще! - густых бровей, выпрямить залегшую между ними глубокую складку, как бы этого ни желал. Я мог убить отца, если бы захотел, - с моей силой это было бы совсем не трудно. Вычеркнуть из памяти мать. Но гены-то никуда не денутся… И если бы я задумал от них избавиться, пришлось бы избавиться от самого себя.
Таким образом, во мне живет Пророчество. Это встроенный в меня механизм.
Это встроенный в тебя механизм.
Потушив свет, я вышел из ванной.
В доме тяжко повисла тишина. В ней - шепот не родившихся людей, дыхание тех, кто не живет. Я огляделся, замер и поглубже вдохнул. Начало четвертого. Часовым стрелкам на меня абсолютно наплевать. Делают вид, что сохраняют нейтралитет, но уж, конечно, не на моей они стороне. Все! Пора уходить. Я взял рюкзак, закинул за плечи. Сколько раз так делал, но никогда он не казался мне таким тяжелым.
Я решил двинуть на Сикоку. Так, без причины. Просто, разглядывая атлас, поймал себя на мысли, что ехать почему-то надо именно туда. Чем больше смотрел я на карту, тем сильнее притягивало меня это место. Сикоку гораздо южнее Токио, между островом и «большой землей» [3] - море. И еще там тепло. На Сикоку я никогда не был; там ни знакомых, ни родственников. Так что если кому-то вздумается меня искать (хотя вряд ли такой человек отыщется), Сикоку ему и в голову не придет.
Получив в окошке кассы забронированный билет, я сел в ночной автобус. Это самый дешевый способ добраться до Такамацу [4] . Билет стоил чуть больше манна [5] . Никто не обратил на меня внимания. Не спросил, сколько мне лет. Не заглянул в лицо. Кондуктор с деловым видом проверил билет и все.
Автобус был заполнен только на треть. Большинство пассажиров, как и я, путешествовали в одиночку, поэтому в салоне было непривычно тихо. Ехать до Такамацу очень долго - по расписанию около десяти часов. На месте должны быть рано утром. Но дорога меня не волновала. Чего-чего, а времени у меня сколько хочешь. В восемь часов автобус отъехал от терминала, я откинулся в кресле и сразу крепко заснул. Отключился, как батарейка, у которой кончился заряд.
Ближе к полуночи вдруг хлынул дождь. Время от времени я выныривал из придавившего меня сна и через щель между дешевыми занавесками глядел на утопавшее в ночи скоростное шоссе. Капли громко барабанили по стеклу, размывая световые пятна от фонарей, выстроившихся вдоль дороги. Фонари равномерно мелькали мимо, убегая неведомо куда, как деления шкалы, которую кто-то нанес на мир за окном автобуса. Вот приближается новый пучок света, а через мгновение он уже далеко позади. Посреди ночи, в первом часу, я проснулся. Так, автоматически, точно кто-то его подтолкнул сзади, наступил мой день рождения. Теперь мне пятнадцать лет.
- С днем рождения, - слышится голос Вороны.
- Спасибо, - благодарю я.
Но Пророчество по-прежнему следует за мной, как тень. Убедившись, что стена, которой я окружил себя, еще стоит, я задернул занавески и снова погрузился в сон.

Глава 2

Данный документ классифицирован Министерством обороны США и хранился под грифом «совершенно секретно». Предан гласности в 1986 году на основании Акта о свободе информации. В настоящее время с ним можно ознакомиться в Национальном управлении архивной документации (NARA) в Вашингтоне, округ Колумбия.
Настоящее расследование, протокол которого представлен, проведено по распоряжению майора Службы военной разведки сухопутных сил США (MIS ) [6] Джеймса П. Уоррена в марте-апреле 1946 г. Расследование на месте происшествия в префектуре Яманаси, уезд ..., путем бесед с местными жителями вели младший лейтенант Роберт О'Коннор и старший сержант Гарольд Катаяма. Население опрашивал младший лейтенант Роберт О'Коннор. Переводчик японского языка - старший сержант Катаяма. Документы составлял рядовой первого класса Уильям Корн. Беседы продолжались 12 дней. Они проходили в приемной муниципального управления города ... префектуры Яманаси. Младшим лейтенантом О'Коннором по отдельности опрошены учительница народной школы ... города ... уезда ..., проживающий там же врач, двое полицейских из местного полицейского участка и шестеро детей.
Прилагаются карты местности в масштабе 1:10000 и 1:2000, составленные Бюро топографических исследований Министерства внутренних дел.

ДОКЛАД СЛУЖБЫ ВОЕННОЙ РАЗВЕДКИ

СУХОПУТНЫХ СИЛ США

12 мая 1946 года
НАЗВАНИЕ: «Инцидент у горы Рисовая Чашка,
1944 год. Отчет»
РЕГИСТРАЦИОННЫЙ НОМЕР:
PTYX-722-8936745- 42213-WWN
Ниже следует запись беседы с Сэцуко Окамоти (26 лет), бывшей во время происшествия классным руководителем 4-го «Б» класса народной школы ... города ... . Беседа записывалась на магнитофонную ленту. Дополнительный регистрационный номер документа хранения: PTYX-722-SQ, стр. 118-122.

Впечатления младшего лейтенанта Роберта О'Коннора, проводившего беседу:
«Сэцуко Окамоти - невысокая симпатичная женщина. Умна, обладает сильным чувством ответственности. На вопросы отвечала точно и откровенно. Однако в результате происшествия испытала сильный шок, от которого, как я заметил, до сих пор не оправилась. Иногда, вспоминая о случившемся, начинала сильно нервничать. Страдает также заторможенностью речи».

Времени было, наверное, начало одиннадцатого утра. Высоко в небе показалось что-то серебристое, блестящее. Яркое серебристое сияние. Так свет отражается от металлической поверхности. Да-да, можете не сомневаться. Сияние довольно долго перемещалось по небу с востока на запад. Мы подумали, что это летит «Б-29» или какой-нибудь другой самолет. Сияние оказалось уже прямо над нами. Чтобы его увидеть, приходилось высоко задирать голову. Небо было ясное, ни облачка, и свет от этого объекта был ослепительно ярким. Мы различали только серебристый блеск, как от дюралюминия.
Но высота была такая, что мы, как ни старались, не могли разглядеть, что это такое. Значит, нас сверху тоже не видно. Никакой опасности нет, можно не бояться, что с неба вдруг посыпятся бомбы. Какой смысл бомбить наши горы? Наверное, самолет летит, чтобы сбросить бомбы на какой-нибудь большой город, или уже возвращается обратно, подумала я. Поэтому, даже поняв, что над нами самолет, мы спокойно двинулись дальше. То есть мы не испугались. Скорее были изумлены, что от света может быть такая красота.

По данным военных, в то время, а именно: около 10 часов утра 7 ноября 1944 года, - в воздушном пространстве над этим районом американские бомбардировщики или какие-либо другие самолеты не пролетали.

Но ведь мы ясно его видели - и я, и шестнадцать ребятишек, что были со мной. Все подумали, что это «Б-29». Мы много раз видели «Б-29», сразу по несколько штук. Так высоко могут летать только «Б-29». В нашей префектуре раньше была маленькая авиабаза, поэтому иногда мы и японские самолеты видели. Но они все мелкие, и на такую высоту не поднимаются. И потом, дюралюминий как-то по-особому блестит. Не так, как другой металл. А «Б-29» как раз из него делают. Правда, самолет был всего один, я еще удивилась…

Вы где родились ? Здесь ?

Нет. Я из префектуры Хиросима. В 1941 -м вышла замуж и оказалась в этих местах. Муж здесь работал учителем музыки в средней школе. В 43-м его забрали в армию, а в июне 45-го, в сражении за остров Лусон, убили. Муж охранял склад с боеприпасами в пригороде Манилы. Я слышала, что склад накрыла американская артиллерия, боеприпасы взорвались, и он погиб. Детей у меня нет.

Сколько в тот день с вами было детей из вашего класса?

Всего шестнадцать. Весь класс, за исключением двоих заболевших. Восемь мальчиков и восемь девочек. Из них пятеро - эвакуированные. Из Токио.
В тот день у нас был урок природоведения. Мы взяли фляжки с водой, что-нибудь поесть и в девять часов вышли из школы. Одно название что «урок природоведения». Никаких особых занятий я не проводила. Главная цель была - подняться в горы, поискать грибы, какие-нибудь съедобные растения. Мы жили в сельской местности, и с продуктами было еще более-менее, но еды все-таки не хватало. Много продовольствия реквизировали власти, и люди, за редким исключением, хронически недоедали.
Поэтому, когда дети искали что-нибудь съестное, мы это поощряли. Тяжелое время было. Тут уж не до учебы. «Уроки природоведения» тогда часто проводили. Места вокруг нашей школы замечательные, самые подходящие для таких уроков. В этом смысле нам повезло. Городские ведь все голодали. Снабжение с Тайваня и материка уже окончательно отрезали, и в городах продовольствие и топливо были в страшном дефиците.

Вы сказали, что в вашем классе были пятеро детей, эвакуированных из Токио? Ладили они с местными ребятами?

В моем классе в общем-то все было в порядке. Конечно, деревня и центр Токио… условия воспитания разные. И словечки другие, и одежда. Большинство наших детей - из бедных крестьянских семей, а у токийцев почти у всех родители - или чиновники, или служили в фирмах. Нельзя сказать, что дети понимали друг друга.
Особенно вначале - эти две группы никак не могли найти общий язык. Ссоры? Драки? Нет, этого не было. Просто не понимали друг друга. И общались только между собой. Но через пару месяцев попривыкли. Когда дети увлекаются и начинают играть вместе, разница в культуре, в условиях довольно быстро исчезает.

Расскажите подробнее о месте, куда вы водили в тот день ваших учеников.

Мы довольно часто ходили на эту гору. Она такая круглая, вроде перевернутой чашки для риса. Мы так ее и прозвали - Рисовая Чашка. И не очень крутая - каждый может на нее взобраться. От школы надо взять к западу. До самого верха детским шагом часа два. По дороге искали грибы, останавливались перекусить. Дети «урокам природоведения» всегда радовались. Они им куда больше нравились, чем занятия в классе.
Этот блестящий предмет, похожий на самолет, пролетевший высоко в небе, заставил нас вспомнить о войне - но всего на минутку. Настроение у всех прекрасное. Мы были счастливы. Безоблачная, безветренная погода; в горах тихо - только птицы поют. Идешь и думаешь, что война где-то далеко, в другой стране и не имеет к нам никакого отношения. Мы с песнями шагали по горной дороге. Пересвистывались с птицами. Не будь войны, это было бы замечательное, скажу даже - потрясающее утро.

Заметив объект, который вы приняли за самолет, вы вошли в лес, не так ли ?

Да. Минут через пять после того, как увидели самолет. А может, и меньше. По пути свернули с дороги, что вела наверх, и пошли по склону, по тропинке. Подъем стал круче. Минут через десять мы вышли из леса на поляну, довольно большую и ровную, как стол. В лесу было тихо, солнечные лучи с трудом пробивались сквозь листву, в воздухе стояла прохлада, и только на этой поляне, как на маленькой площади, над головой открывалось ясное небо. Наш класс часто бывал там, когда поднимался на Рисовую Чашку. Мы чувствовали себя на этом месте спокойно, ближе друг к другу.
На «площади» решили передохнуть. Положив на землю вещи, дети разделились по три-четыре человека и стали искать грибы. Раньше я установила правило: нельзя терять друг друга из виду. В то утро я собрала ребят и еще раз им об этом напомнила. Место хоть и хорошо знакомо, но все-таки лес, и если кто-нибудь заблудится - хлопот не оберешься. Но дети есть дети. Могут так увлечься, что о любом правиле забудут. Поэтому, пока мы собирали грибы, я не спускала с ребят глаз.
Падать ребята стали спустя примерно десять минут. Когда я увидела, как сразу трое повалились на землю, первая мысль была: «Грибы! Отравились!» В этих местах растет много страшно ядовитых грибов, от которых можно умереть. Дети в грибах-то разбирались, но ведь попадаются и такие, что не поймешь, хороший или плохой. Поэтому я им говорила, чтобы ни в коем случае не брали ничего в рот, пока мы не вернемся с грибами в школу и не покажем человеку, который точно скажет, можно их есть или нет. Но ведь дети не всегда слушают, что им говорят.
Я кинулась к упавшим ребятам, стала поднимать. Их тела обмякли, сделались как резина на солнце. Из них ушли все силы, до последней капли. Не тела, а оболочки. Однако дышали все нормально. Пощупала запястья - пульс тоже в норме. Жара нет, лица спокойные, никаких признаков боли или страдания. Может, их пчелы покусали? Или ужалила змея? Тоже не похоже. Но все были без сознания.
Самое непонятное творилось с глазами. Дети как бы в коме, а глаза у них открыты. Глядят обычно. Моргают. Нет, это не сон. Глаза медленно двигались, ходили влево-вправо, будто перед ними открывалась далекая панорама. В них жило сознание, хотя они ничего не видели. По крайней мере, вблизи. Я поводила рукой - никакой реакции.
Я поднимала их, но у всех троих было одно и тоже: без сознания, глаза открыты и двигаются туда-сюда. Какой-то бред.

Кто они были? Те, которые упали первыми?

Три девочки. Очень дружили между собой. Я стала громко звать их по именам, хлопать по щекам. Довольно сильно. Бесполезно. Они ничего не чувствовали. Моя ладонь как бы ударялась о тугую оболочку, под которой пустота. Такое странное ощущение…
Надо бы послать кого-нибудь в школу, мелькнуло в голове. Бегом. Троих, да еще когда они без сознания, одна я не дотащу. Стала искать глазами мальчика, который у нас бегал быстрее всех. Поднялась, огляделась и увидела, что все остальные дети тоже лежат на земле. Все шестнадцать - без сознания. Все, кроме меня. Прямо как на войне.

А вы не заметили тогда чего-то необычного ? Например, запаха, или, может, звук какой-то был, световая вспышка?

(Подумав.) Нет. Я уже говорила: вокруг было так тихо. Мирная жизнь. И ничего такого - ни звуков, ни света, ни запаха. А все мои ученики лежат. В тот момент мне показалось, что на всем свете я одна осталась. Жуткое одиночество. Ни с чем не сравнимое. Хотелось, ни о чем не думая, взять и раствориться в пустоте. Но это же мой класс, я за него отвечаю. Тут же взяв себя в руки, я со всех ног бросилась вниз по склону к школе - за помощью.

Глава 3

Я проснулся, когда стало светать. Отодвинув шторку, посмотрел в окно. Дождь хоть и перестал, но за окном все почернело от сырости и сочилось водой. Казалось, потопу не будет конца. С востока по небу плыли тучи с четкими контурами, обведенными световой каймой. По цвету картинка получалась какая-то зловещая и в то же время чем-то притягивала к себе, завораживала. Стоило посмотреть на тучи под другим углом, и рисунок на небе тут же менялся.
Автобус катил по шоссе, не меняя скорости. Все на той же ноте - не выше и не ниже - шипели шины по асфальту. На одних и тех же оборотах работал двигатель. Этот монотонный гул, словно жерновами, перемалывал в однородную массу время, а заодно и людское сознание. Другие пассажиры крепко спали, отгородившись от мира занавесками и съежившись в своих креслах. Бодрствовали только я и водитель. Мы уверенно, сами того не замечая, приближались к месту назначения.
Захотелось пить. Я вытянул из кармана рюкзака бутылку минералки и сделал несколько глотков тепловатой воды. В том же кармане лежала пачка крекеров. Я сжевал несколько штук, они оказались сухими и приятными на вкус. На часах - 4:32. Для верности посмотрел еще на число и день недели. Цифры говорили, что прошло почти тринадцать часов, как я вышел из дома. Время идет своим чередом - не торопясь и не поворачивая вспять. Сегодня мой день рождения. Первый день новой жизни. Я зажмурился, открыл глаза и еще раз взглянул на часы. Включил лампочку и уткнулся в книжку.

В начале шестого автобус неожиданно съехал с шоссе и замер на просторной стоянке в зоне обслуживания. С шипением открылась передняя дверь, в салоне зажегся свет и раздался голос водителя:
- Доброе утро, уважаемые пассажиры! Наше утомительное путешествие приближается к концу. Мы следуем по расписанию, и уже через час автобус прибудет на конечную остановку у железнодорожного вокзала Такамацу. Перед этим сделаем двадцатиминутный перерыв. Отправление в пять тридцать. Прошу к этому времени быть на своих местах.
После этого короткого объявления почти все пассажиры проснулись и стали молча подниматься с кресел. Люди зевали и с недовольным видом выбирались из автобуса. Многие, кто ехал в Такамацу, пользовались остановкой, чтобы привести себя в порядок. Я тоже вышел, сделал несколько глубоких вдохов, потянулся, размялся на свежем воздухе. Умылся в туалете. Ну и куда же меня занесло? Я прошелся немного, огляделся по сторонам. Ничего особенного. Типичный пейзаж. Все как на любой дороге. Правда, горы вроде какие-то не такие, как в Токио. У деревьев и кустов цвет не тот. Хотя, может, показалось.
В кафетерии бесплатно давали горячий зеленый чай. Только я пристроился со своим стаканчиком, как рядом на пластмассовый стул уселась какая-то девица. В правой руке у нее был такой же бумажный стаканчик, но с кофе, который она только что купила в автомате. От жидкости поднимался парок. В левой руке - маленькая коробка с сэндвичами. Тоже явно из автомата.
Девица, по правде сказать, была странная. Какая-то неуклюжая, как ни посмотри. Широкий лоб, носик пуговкой, все щеки в веснушках. Уши торчком. Лицо такое, что мимо не пройдешь - обязательно оглянешься. Нелепая какая-то физиономия. И тем не менее, общее впечатление девчонка оставляла вполне приличное. Вряд ли она была довольна своей внешностью, но, видимо, привыкла и уже не комплексовала. А это уже много. Что-то детское в ней было, и от этого становилось спокойно. Мне, во всяком случае. Невысокого роста, стройная, тонкая, грудь довольно большая. Ноги красивые.
В ушах у нее поблескивали сережки из какого-то металла, вроде дюралюминия. Волосы до плеч, крашеные - темно-каштановые, в рыжину. Водолазка в широкую продольную полоску. На плече кожаный рюкзачок. Тонкий летний свитер накинут на плечи, рукава завязаны на шее. Кремовая хлопчатая мини-юбка; ноги голые, без чулок. Она, видно, умывалась в туалете - к широкому лбу, как засохшие корешки, прилипла прядка волос. Почему-то меня это тронуло.
- Ты из того автобуса? - спросила девица. Голос у нее был хрипловатый.
- Угу.
- Сколько тебе лет? - Нахмурившись, она глотнула кофе.
- Семнадцать, - соврал я.
- Школу скоро заканчиваешь? Я кивнул.
- Куда едешь?
- В Такамацу.
- Надо же! Я тоже, - сказала она. - Просто так или живешь там?
- Просто так.
- И я. У меня в Такамацу подруга хорошая. А у тебя?
- Родственники.
Девица понимающе кивнула и больше вопросов не задавала.
- Моему младшему брату почти сколько тебе, - неожиданно, будто вспомнив, заявила она. - Мы с ним давно не виделись. Так получилось… И еще - ты очень на этого похож… как его? Тебе никто не говорил?
- На кого - на этого ?
- Ну как его?.. Певец-то… Группа такая есть… Я тебя как в автобусе увидела, сразу подумала. Имя из головы вылетело. Думала, думала, все мозги наизнанку вывернула - и без толку. Бывает ведь так, скажи? Вертится в голове, а никак не вспомнишь. Тебе что, не говорили раньше, что ты на него похож?
Я покачал головой. Никто ничего мне такого не говорил. А девица, прищурившись, все смотрела на меня.
- Кого ты все-таки имеешь в виду? - попробовал помочь ей я.
- Я по телевизору его видела.
- По телевизору?
- Ага! Он по телевизору выступал. - Она взяла сэндвич с ветчиной и принялась тупо жевать. Глотнула еще кофе. - С какой-то группой пел. Ну надо же! Как группа называется, тоже не помню. Высокий такой, худой. На кансайском диалекте говорит. Ну что? Не вспомнил?
- Понятия не имею. Я телевизор не смотрю.
Девица скорчила рожицу и уставилась на меня:
- Как не смотришь? Совсем?
Я молча покачал головой. Или, может, кивнуть надо? Кивнул.

1 Следующая страница


Кафка на пляже 2

- Из тебя слова клещами не вытянешь. Ты всегда такой?
Я покраснел. От природы неразговорчивый - вот мало и говорю. Но была и другая причина. У меня еще не сформировался голос. Вообще-то он уже был почти нормальный, но иногда вдруг ни с того ни с сего срывался. Вот я и старался не растекаться мыслями.
- Ладно. Нет так нет, - продолжала девица. - Но ты здорово похож на того… ну, который поет и говорит, точно в Кансае родился. У тебя, конечно, этого диалекта нет. Просто, как бы это сказать… Уж больно похоже. А вообще, ты неплохой парень. Вот и все.
На ее лице мелькнула улыбка. Будто отлучилась куда-то на минутку и тут же вернулась обратно. А я так и сидел, красный как рак.
- Тебе бы прическу изменить - еще больше стал бы на него смахивать. Волосы надо немного подлиннее, наверх малость зачесать и лаком закрепить, чтоб держались. Я бы прямо тут все сделала. Так бы классно было! Я же в косметическом салоне работаю.
Кивнув еще раз, я приложился к чашке с чаем. В кафетерии было очень тихо. Ни музыки, ни разговоров.
- Не любишь, значит, разговаривать? - спросила девица с серьезным видом, подперев щеку рукой.
Я покачал головой:
- Да нет.
- Стесняешься, что ли?
Я снова покачал головой.
Девица взяла еще один сэндвич. Оказалось - с клубничным джемом. Она как-то недоверчиво нахмурилась.
- Может, съешь, а? Больше всего на свете ненавижу сэндвичи с клубничным джемом. С детства.
Я взял сэндвич. С клубничным джемом эти штуки мне тоже совсем не нравятся, но все же я его съел - и слова не сказал. Через стол девица внимательно следила за процессом до самого конца.
- У меня к тебе просьба, - проговорила она.
- Какая?
- Можно, до Такамацу я с тобой посижу? А то одной как-то не очень… Всю дорогу казалось: вот сейчас какой-нибудь ненормальный рядом пристроится. Поспать как следует не получилось. Билет покупала - говорили: все по одному будут сидеть, а выходит - по двое. Может, подремлю хоть немножко до Такамацу. Ты вроде на психа не похож. Не возражаешь?
- Нет.
- Спасибо, - сказала она. - Как говорится: «В дороге нужен попутчик…»
Я снова кивнул. Ну сколько можно головой трясти? - подумал я. А что еще было делать?
- Как там дальше-то?..
- Дальше?
- Ну, «в дороге - попутчик…» А дальше? Эх, не помню! У меня с родным языком все время проблемы.
- «В дороге нужен попутчик, в жизни - сочувствие», - сказал я.
- «В дороге нужен попутчик, в жизни - сочувствие», - повторила она, точно хотела убедиться, что все правильно. Были бы карандаш и бумага, наверное, записала бы за мной. - А что это значит? Если по-простому?
Я задумался. Время шло, но девица все ждала, что я отвечу.
- Ну, встретились люди в дороге. Случайно… И выходит, что от такой встречи может довольно много зависеть. Настроение и так далее… По-моему, так. Если коротко.
Подумав, она сложила руки на столе.
- Точно! Случайные встречи здорово на настроение влияют. Я тоже так думаю.
Я посмотрел на часы. Уже полшестого.
- Ну что? Пошли обратно?
- Угу. Идем, - согласилась она, но встать и не подумала.
- Интересно, что это за место? - спросил я.
- И правда, - подхватила девица и, вытянув шею, посмотрела по сторонам. Сережки в ее ушах закачались, как спелые плоды на дереве. - Я сама не знаю. Кажется, Курасики [7] скоро. Хотя какая разница? Стоянка на шоссе. Просто попалась по пути из пункта А в пункт Б. - Она отмерила в воздухе указательными пальцами расстояние - сантиметров тридцать. - Какая разница, как место называется? Туалет, кафешка. Лампы дневного света, стулья из пластика. Кофе - дрянь. Сэндвич с клубничным джемом. Ерунда все это. Никакого значения не имеет. А важно, откуда мы едем и куда. Скажешь, не так?
Я кивнул. Потом еще. И еще.

В автобусе все уже были в сборе и с нетерпением ждали отправления. Водитель - молодой парень с суровым взглядом - больше походил на шлюзного пристава. Он осуждающе посмотрел на нас, упрекая за опоздание, но ничего не сказал. Девица улыбнулась ему с безобидным видом, как бы прося прощения. Водитель повернул тумблер. Зашипел сжатый воздух, и дверь закрылась. Девица перебралась ко мне на соседнее место и перетащила с собой невзрачный чемоданчик. Видимо, на распродаже купила. Чемоданчик оказался для своих размеров довольно увесистым. Я поднял его и запихал на полку над головой. Девица, поблагодарив меня, упала на сиденье и тут же вырубилась. Автобус рванул с места, словно заждался. Я достал из кармана книжку и стал читать дальше.
Моя попутчица спала мертвым сном и, чтобы не трясло на поворотах, положила голову мне на плечо. Так и ехали. Рот у нее был закрыт, она тихонько посапывала. Плечом я ощущал ее размеренное дыхание. Ворот у нее сбился, и выглядывала бретелька лифчика. Тонкая, телесного цвета. Я представил, какое нежное у нее белье. Какая грудь. Представил, как касаюсь пальцами ее отвердевших розовых сосков. Не то чтобы я этого хотел. Ну а как иначе? У меня, конечно, тут же встал. Да так, что я и сам удивился: с чего это? Поразительно, как это часть тела может вдруг сделаться такой твердой.
И тут я вдруг подумал: а что если это моя старшая сестра? Лет ей примерно столько же. На сестру с фотографии не очень похожа, но по карточке разве точно поймешь? Иногда такие рожи получаются - ни за что не узнаешь. Она сказала, что у нее младший брат, как я, и они давно не виделись. Вполне может быть, что я этот самый брат и есть.
Я покосился на ее грудь. Пухлые округлые бугорки медленно поднимались и опускались в такт дыханию, напоминая морские волны. Я представил, что передо мной действительно простирается водная гладь, на которую неслышно выливаются потоки дождя. Я - одинокий мореплаватель на палубе, она - море. Пепельное, без всякого просвета небо далеко впереди сливается с таким же пепельным морем. И никак не отличишь, где море, а где небо. Не разберешь, где мореплаватель, а где само это море. И так же трудно провести грань между реальностью и движениями души.
На ее руке я заметил два колечка. Не типа обручальных или тех, что дарят на помолвку, а из самых дешевых, купленных в универмаге, в том отделе, где торгуют всякой мелочевкой для юных модниц. Пальцы у нее были хоть и тонкие, но длинные, прямые и, как мне показалось, сильные. Ногти в полном порядке - коротко острижены, с бледно-розовым лаком. Ее рука чуть касалась колена. Мне хотелось дотронуться до этих пальцев, но делать этого я, конечно, не стал. Девушка спала, как маленький ребенок. Между прядями волос, как грибы в траве, виднелись уши. Они показались мне удивительно беззащитными.
Я закрыл книгу и перевел взгляд на пробегавший за окном пейзаж. Смотрел, смотрел и не заметил, как сам уснул.

Глава 4

ДОКЛАД СЛУЖБЫ ВОЕННОЙ РАЗВЕДКИ СУХОПУТНЫХ СИЛ США
12 мая 1946 года
НАЗВАНИЕ: «Инцидент у горы Рисовая Чашка,
1944 год. Отчет»
РЕГИСТРАЦИОННЫЙ НОМЕР:
PTYX-722-8936745- 42216-WWN
Ниже следует запись беседы с Накадзавой Дзюити (53 года), занимавшимся во время происшествия терапевтической практикой в городе ... . Беседа записывалась на магнитофонную ленту. Дополнительный регистрационный номер документа хранения: PTYX-722-SQ, стр. 162-183.
Впечатления младшего лейтенанта Роберта О'Коннора, проводившего беседу:
«Доктор Накадзава - крупного телосложения, загорелый, больше похож на деревенского старосту, чем на врача. Спокоен, уравновешен; язык образный и лаконичный. Откровенен - творит, что думает. Острый взгляд из-под очков. Судя по всему, обладает хорошей памятью».

Итак, 7 ноября 1944 года, в начале двенадцатого мне позвонил завуч городской народной школы. Я давно числился у них кем-то вроде внештатного врача, поэтому со мной связались в первую очередь. Завуч был страшно взволнован.
По его словам, один класс в полном составе отправился за грибами, и там все потеряли сознание. Вроде как полностью отключились. Все, кроме классной руководительницы. Она в одиночку спустилась с горы и только что прибежала в школу за помощью. Но учительница в таком состоянии, что расспрашивать ее бесполезно, все равно ничего не поймешь. Ясно одно: шестнадцать ребят упали в обморок и остались на горе.
Грибы - вот первое, о чем я подумал. Раз пошли за грибами, значит, могли отравиться. Не дай бог паралич нервной системы! У каждого ядовитого гриба свои особенности. В зависимости от них и меры принимать надо. Что можно сделать прежде всего? Вызвать рвоту, чтобы очистить желудок, промыть его. Но если яд сильный и уже всосался, это ничего не даст. В нашем районе каждый год от отравления грибами по несколько человек умирали.
Я тут же побросал в саквояж лекарства, которые могли понадобиться в первую очередь, сел на велосипед и помчался в школу. Там уже ждали два полицейских, которым сообщили о происшествии. Детей, если они без сознания, надо как-то доставить в городок, а для этого нужны люди. Но шла война, почти всю молодежь мобилизовали. Кроме полицейских и меня собрались еще один учитель, уже в годах, завуч, директор школы, школьный вахтер, да еще классная руководительница, совсем молодая девушка. В таком составе мы и направились к той самой горе. Велосипедов не всем хватило, так что кому-то пришлось ехать вдвоем.

И во сколько вы добрались до леса, на место происшествия?

Как только мы туда прибыли, я посмотрел на часы, так что запомнил точно. 11:55. До места, откуда начинался подъем, ехали на велосипедах, а дальше - со всех ног по горной дороге на своих двоих.
На месте мы увидели, что кто-то из детей уже немного пришел в себя. Сколько? Трое… четверо… что-то в этом роде. Они еще были как в тумане, поэтому на ноги встать не могли и, шатаясь, пытались подняться, опираясь руками о землю. Остальные по-прежнему лежали на земле, но к некоторым, похоже, сознание постепенно возвращалось - они начинали медленно шевелиться, совсем как большие жуки. Зрелище совершенно дикое!.. Удивительно ровная открытая площадка, будто специально вырубленная в лесу, залита ярким осенним солнцем. И на ней в разных позах - шестнадцать ребятишек. Кто-то шевелится, кто-то лежит без движения. Мне это напомнило сцену из авангардистского театрального спектакля.
Я забыл, что я врач, забыл о том, что должен делать, дыхание перехватило, я словно окаменел. И не я один. Все, кто был со мной, на какое-то время так или иначе впали в ступор. Мне даже показалось, как ни странно это звучит, что по какой-то ошибке нам открылась картина, которую обычный человек не должен видеть. Время было военное, поэтому даже в деревне мы, врачи, готовились ко всяким критическим ситуациям. Я - частица своего народа и должен хладнокровно исполнять свой долг, что бы ни случилось. Но я буквально застыл на месте от увиденного.
Все же я быстро взял себя в руки и приподнял одну девочку. Она была как тряпичная кукла - из нее будто все силы выкачали. Дыхание нормальное, хоть сама и без сознания. Глаза открыты как обычно, куда-то смотрят, двигаются влево-вправо. Достав из саквояжа маленький фонарик, я посветил ей в зрачки. Никакой реакции. Глаза жили, что-то видели, однако на свет не реагировали. Непонятно. Я проверил еще несколько Детей и получил тот же результат.
Тогда я стал измерять пульс и температуру. Пульс в норме - порядка пятидесяти-пятидесяти пяти ударов. Температура, помню, у всех была тридцать шесть с чем-то. Или примерно тридцать пять с половиной? Да, у детей в этом возрасте пульс бывает замедленный, а температура ниже чуть не на целый градус. Никакого запаха изо рта. Горло и язык тоже в порядке.
В общем, на первый взгляд признаков пищевого отравления я не обнаружил. Рвоты ни у кого не было. Ни расстройства желудка, ни болей. Если человек отравился, через какое-то время у него обязательно проявится хотя бы один из этих трех симптомов. Убедившись, что это не отравление, я сразу вздохнул с облегчением. Но что же все-таки произошло?
Симптомы напоминали солнечный удар. Летом с детьми так часто бывает. Упадет один - смотришь, и другие следом валятся. Как заразная болезнь. Но ведь стоял ноябрь. Да еще прохладно, лес кругом. Ну один-двое - куда ни шло, но чтобы сразу у всех шестнадцати солнечный удар… Такого просто не могло быть.
Газ! Вот следующее, о чем я подумал. Отравляющий газ, похоже, нервно-паралитический. Природный или искусственный… Но откуда ему взяться здесь, в безлюдном лесу? Однако если предположить, что это газ, тогда все логически объяснимо. Дети вдыхали его вместе с воздухом, и с ними случился обморок. А на классную руководительницу, взрослого человека, он не подействовал - концентрация не та оказалась.
Ну хорошо! Чем же им помочь? Я совершенно растерялся. Простой сельский врач, что мог я знать о специальных отравляющих газах! Что делать? С горы специалистам не позвонишь, не посоветуешься. Правда, к кое-кому из детей сознание вроде бы постепенно возвращалось. Может, подождать и все само собой восстановится? Перспектива радужная, но, по правде сказать, ничего более подходящего в голову не приходило. Я решил ребят больше не тормошить и стал наблюдать, что будет дальше.

Как вам показался воздух? Вы ничего необычного не почувствовали?

Я тоже об этом подумал и, когда мы добрались до места, специально сделал несколько глубоких вдохов. Но воздух был самый обыкновенный - пахло зеленью и свежестью, как всегда в горах в лесу. С цветами тоже ничего не произошло, они не поникли, не поблекли.
Я проверил грибы, которые насобирали дети. Их было немного - видно, ребята только начали, когда с ними это случилось. Грибы все были хорошие, съедобные. Я уже давно в этих местах, поэтому в грибах разбираюсь. Но в тот раз, само собой, я был особенно внимателен: захватил их с собой и потом показал человеку, который о грибах знал все. Я не ошибся: грибы оказались нормальные, неядовитые.

Дети были без сознания. Вы сказали, что у них глаза как-то двигались. А еще какие-нибудь отклонения вы обнаружили? Симптомы, реакции?.. Может, расширенные зрачки? Или белки, не того цвета были? Или мигали не так?

Нет-нет. Глаза действительно ходили туда-сюда, как прожектор, но и только. В остальном все было в норме. Дети что-то видели. Точнее сказать, они не видели того, что видели мы, но зато видели нечто такое, чего мы не видели. Скорее даже не видели, а могли наблюдать. Вот такое у меня впечатление. Лица ничего не выражали, но казались очень спокойными. На них не было ни боли, ни испуга. Потому я и решил оставить их в покое и посмотреть, как пойдет дальше. Ребята не мучились. Вот я и подумал: может, какое-то время не делать ничего?

Об этой версии с газом говорил кто-нибудь?

Говорили. Хотя для всех, как и для меня, то, что произошло, было полной загадкой. Я ни разу не слышал, чтобы в наших краях кто-то пошел в горы и отравился газом. Но тут завуч, кажется, - точно, он - заявил: «А может, это американцы? Может, они бомбу с отравляющим газом сбросили?» Тогда классная руководительница сказала, что перед тем, как подниматься в юру, видела в небе самолет, вроде «Б-29». Как раз над горой пролетал. И все сразу заговорили, что, дескать, верно, так оно и есть: Америка испытала бомбу с отравляющим газом. У нас в округе ходили слухи, что американцы изобрели какую-то новую бомбу. Никто, естественно, не мог понять, зачем понадобилось сбрасывать ее в такой глуши, но ведь ошибки тоже бывают. Никто не знает, что может случиться.

Значит, мало-помалу дети сами приходили в себя?

Совершенно верно. У меня прямо камень с души свалился. Они зашевелились, пошатываясь стали подниматься на ноги; постепенно к ним возвращалось сознание. На боль никто не жаловался. Дети словно просыпались после глубокого сна, очень тихо. Вместе с сознанием нормальной жизнью начали жить глаза. Зрачки на свет фонарика уже реагировали как обычно. Но нам пришлось еще подождать, прежде чем ребята смогли что-то сказать. Они были как сонные мухи.
Мы стали расспрашивать одного за другим, просили рассказать, что с ними случилось. Но дети только рассеянно смотрели на нас, будто сами себя не помнили. Как поднимались на гору и начинали искать грибы, память еще зафиксировала, но дальше - полный провал. Они даже не представляли, сколько прошло времени. Им казалось: только что они занялись грибами, как вдруг будто занавес упал, и в следующий миг они уже лежат на земле и вокруг толпятся взрослые. Дети никак не могли понять, почему у нас такие серьезные лица и вообще из-за чего такой шум. Похоже, наше присутствие их даже испугало.
И только один мальчик - из тех, кого эвакуировали из Токио, - все не мог очнуться. Его звали Сатору Наката. Да, точно - Сатору Наката. Маленький такой, худенький. Сознание никак не хотело к нему возвращаться. Он лежал и все водил глазами из стороны в сторону. Мы спустили его с горы на руках. Остальные дети шли сами, будто ничего и не случилось.

Выходит, за исключением этого паренька, Накаты, у остальных все обошлось без последствий?

Именно так. Никаких видимых последствий я не обнаружил. На боли, недомогание никто не жаловался. Вернувшись в школу, я прежде всего внимательнейшим образом осмотрел детей - вызывал по очереди в медкабинет и проверял все, что можно: измерял температуру, прослушивал стетоскопом сердце, проверял зрение. Заставлял их решать простые примеры, стоять с закрытыми глазами на одной ноге. Но все функции были в норме. Повышенной утомляемости я тоже не нашел. На аппетит никто не жаловался. Все остались без обеда и потому сильно проголодались. Рисовые колобки смели подчистую.
Этот случай не давал мне покоя, поэтому я еще несколько дней заходил в школу понаблюдать детей. Приглашал кого-то в медкабинет, чтобы немного поговорить, но ничего страшного не заметил. Они два часа пролежали на горе без сознания - случай далеко не ординарный - и абсолютно никаких последствий, ни для психики, ни для физического состояния. Школьники, похоже, даже не помнили, что с ними приключилось. Все вернулось на круги своя, и жизнь спокойно потекла дальше. Дети ходили на занятия, пели песни, на переменах носились радостно по школьному двору. И только классная руководительница после этого случая долго не могла оправиться от шока.
А тот мальчик, Наката, - он один так и не пришел в сознание, и на следующий день его отвезли в город Кофу, в университетскую больницу, а оттуда сразу перевели в военный госпиталь. В наш городок он больше не вернулся. Что с ним стало, - мы так и не узнали.
Об этом случае ни одна газета не написала. Наверное, власти не разрешили, чтобы людей не будоражить. Шла война, и любые непроверенные слухи вызывали у военного командования страшную нервозность. Ситуация на фронтах становилась все тяжелее: на юге армия сражалась героически, но продолжала отступать, американцы все ожесточеннее бомбили города. Немудрено, что накапливавшаяся усталость от войны, распространение в народе антивоенных настроений вызывали страху командования. Через несколько дней объезжавший округу полицейский чиновник строго предупредил, чтобы мы без нужды не распространялись о происшествии.
Этот поистине необъяснимый случай так или иначе оставил горький осадок. Честно говоря, у меня начинает щемить в груди, когда я о нем вспоминаю.

Глава 5

Я так и не увидел, как автобус проезжает по мосту через Сэто Найкай [8] . Проспал. А так хотелось посмотреть эту громадину, ведь я этот мост только на карте видел. Кто-то легонько тряхнул меня за плечо.
- Эй! Приехали. Просыпайся, - услышал я голос своей попутчицы.
Потянувшись в кресле, я тыльной стороной руки протер глаза и посмотрел в окно. Автобус действительно стоял на площади - видимо, привокзальной. Все вокруг было залито светом нового утра, ослепительно ярким и в то же время каким-то умиротворяющим. В Токио солнце светит немного иначе. Часы показывали 6:32.
- Ну наконец-то, - устало проговорила она. - Уж думала, никогда не доедем. Что теперь со спиной будет? И шея болит. Ни за что больше не поеду ночным автобусом. Лучше на самолете. Наплевать, что дороже. Воздушные ямы, угонщики - это все равно: только на самолете.
Я снял с верхней полки ее чемоданчик и свой рюкзак и спросил:
- Тебя как зовут?
- Меня?
- Ага.
- Сакура. А тебя?
- Кафка Тамура.
- Кафка Тамура, - повторила она. Странное какое имя. Хотя легко запомнить.
Я кивнул. Стать другим человеком непросто. Не то что имя сменить.

Выйдя из автобуса, девушка поставила чемодан на землю, села на него и достала из кармашка маленького рюкзака записную книжку. Записала что-то шариковой ручкой, вырвала листок и протянула мне. На листке были цифры, как я понял - номер телефона.
- Мой мобильник, - сказала, нахмурившись, она. - Я буду жить у подруги. Захочешь потусоваться - звони. Может, перекусим вместе. Звони, не бойся. Как говорится, «даже случайная встреча…»
- «…связана с кармой прошлой жизни», - закончил я.
- Вот-вот, - сказала Сакура. - И что же это значит?
- В мире все предопределено… Случайностей не бывает, даже в мелочах.
Сидя на своем желтом чемодане с записной книжкой в руке, она задумалась.
- О'кей. Это все философия. Можно и так думать. Может, ничего плохого в этом и нет. Хотя все эти разговоры про реинкарнацию… от них «нью-эйджем» малость отдает. Но имей в виду, дружок Кафка Тамура. Я кому попало номер мобильника не даю. Понял?
Я сказал спасибо и, сложив листок с ее телефоном, спрятал его в карман ветровки. Потом передумал и переложил в бумажник.
- Ты сколько в Такамацу пробудешь? - спросила Сакура.
- Пока не знаю. Как получится.
Слегка наклонив голову набок, Сакура пристально посмотрела на меня с таким видом, будто хотела сказать: «Ну и ладно». Потом села в такси, махнула мне рукой и укатила. Я снова остался один. Сакура… Значит, она не моя сестра. Хотя имя сменить - дело нехитрое. Особенно если человек хочет от кого-то скрыться.

Я заранее забронировал в Такамацу бизнес-отель. В Токио позвонил в Ассоциацию молодых христиан, и там мне посоветовали эту гостиницу. Через Ассоциацию получилось дешево, но скидка действовала всего трое суток. А дальше уже надо платить по полной.
Если заняться экономией, думал я, то можно переночевать на скамейке у вокзала. На улице не холодно, поэтому можно и в каком-нибудь парке улечься. Спальный мешок есть. Но нарвешься в таком месте на полицейского - потребует удостоверение личности. Мне этого меньше всего хотелось. Поэтому на первые три ночи я забронировал гостиницу. А дальше посмотрим, что будет.
У вокзала я заглянул в первую попавшуюся удонья [9] , чтобы подкрепиться. Я родился и вырос в Токио и удон ел редко. Но такого, что подавали в той закусочной, никогда не пробовал. Лапша была что надо - упругая, свежая, бульон душистый. И на удивление дешево. Просто объедение, я две порции умял. Давно так не наедался. Много ли человеку для счастья нужно? Я вышел на привокзальную площадь, посидел на скамеечке, подняв голову к прояснившемуся небу. Вот она, свобода! Один, сам по себе, как облака в небе.

Время до вечера я решил скоротать в библиотеке. Заранее узнал, где в Такамацу и окрестностях какие библиотеки. Я с детства привык к библиотекам. А куда деваться, если домой идти не хочется? В кафе не пускают, в кинотеатр тоже. Остается библиотека. За вход платить не надо, пришел один, без взрослых - никто слова не скажет. Садись на стул и читай любимую книжку. После уроков я на велосипеде катил в ближайшую районную библиотеку. А сколько я просидел там в выходные! Читал все, что под руку попадется, - рассказы, романы, биографии, книги по истории… Разобравшись с детской литературой, переключился на книжки для взрослых. Прочитывал до конца даже те книжки, в которых ничего не понимал. Уставал читать - перебирался в кабинку с наушниками и слушал музыку. О музыке я не имел никакого понятия, поэтому слушал подряд все кассеты, что стояли на полке, начиная справа. Так познакомился с Дюком Эллингтоном, «Битлз», «Лед Зеппелин».
Библиотека стала моим вторым домом. Вернее сказать, там и был мой настоящий дом. Я приходил туда почти каждый день, знал в лицо каждую библиотекаршу. Они помнили, как меня зовут, здоровались, норовили сказать что-нибудь ласковое. А я жутко стеснялся и им не отвечал.
В пригороде Такамацу есть частная библиотека, которую устроил в своем доме один богач из старинного знатного рода. В ней были собраны редкие книги, да и сам дом с садом стоило посмотреть. Библиотеку я видел на фото в журнале «Тайё». Большое старое здание традиционной постройки, уютный читальный зал, напоминающий гостиную, люди развалились на диванах в непринужденных позах, читают книги. Эта фотография почему-то на меня так подействовала, что я подумал: будет случай - надо обязательно побывать в этой «Мемориальной библиотеке Комура».
В справочном бюро на вокзале я поинтересовался, как туда добраться. Любезная женщина средних лет за стойкой вручила мне туристическую карту, пометила крестиком место, где находилась библиотека, и объяснила, на какой электричке ехать.
- До вашей станции минут двадцать, не больше, - сказала она. Поблагодарив, я подошел к табло с расписанием. Электрички ходили каждые двадцать минут. До следующей оставалось еще немного времени, и я купил в киоске бэнто [10] , чтоб было чем пообедать.

В электричке оказалось всего два вагона. Пути проходили через оживленный квартал стоявших рядами зданий, рассекали мешанину мелких лавчонок и жилых домов, тянулись мимо заводов и складов. Проехали парк, строительную площадку, где подрастал многоквартирный дом. Я прилип к окну, разглядывая незнакомый пейзаж. Все было мне в новинку. Ведь до сих пор кроме Токио я других городов почти не видел. Электричка шла за город и была пуста, а напротив на платформах толпились школьники в летней форме с ранцами за плечами. Ехали в школу. В отличие от меня. Я же в гордом одиночестве направлялся совсем в другую сторону. Мы с ними ехали по разным рельсам. И в этот момент на меня что-то накатило, сильно сдавило грудь. Вдруг показалось, что не хватает воздуха. А правильно ли я делаю? От этой мысли мне стало страшно беспомощно и одиноко. И я решил больше не смотреть на школьников.
Железная дорога тянулась вдоль побережья, потом стала забирать в сторону от моря. Побежали поля с высокой, густо росшей кукурузой, виноградники, посаженные на склонах мандариновые сады. В прудах, откуда брали воду, отражалось утреннее солнце. От растекшейся по равнине причудливыми изгибами реки веяло прохладой, невозделанные участки заросли изумрудной летней травой. У путей стояла собака и провожала электричку глазами. На сердце снова сделалось тепло и спокойно. «Все в порядке!» - утешил я себя, сделав глубокий вдох. Только вперед! Ничего другого не остается.
Сойдя на нужной станции, я зашагал на север по улочке, застроенной старыми домами. Как мне и объяснили. По обе стороны тянулись заборы и ограды. Такого обилия и разнообразия конструкций мне еще видеть не доводилось. Из черной плитки, из белого кирпича, сложенные из гранитных валунов, каменные, с устроенной сверху живой изгородью. Тихая улочка, безлюдная. Машин тоже почти не видно. В воздухе едва уловимо пахло морем. Наверное, берег близко. Я прислушался, но шума волн не разобрал. Где-то шла стройка и едва слышно пчелой жужжал электромотор. По пути я ориентировался по маленьким указателям со стрелками, так что заблудиться было невозможно.
Перед внушительными воротами библиотеки росли две аккуратные сливы. Миновав ворота, я пошел по извилистой дорожке, посыпанной гравием. За деревьями в саду тщательно ухаживали - на земле ни одного опавшего листочка. Сосны и магнолии, желтые розы, азалии. Между растениями я заметил несколько больших старинных каменных фонарей. Еще там был маленький пруд. А вот и парадный вход. Устроили его с большим изяществом. Я остановился перед открытой дверью, не решаясь войти. Эта библиотека - совсем не то, что я видел до сих пор. Но если уж специально сюда приехал, придется зайти. Войдя, я сразу уперся в конторку, за которой сидел парень, который тут же предложил мне сдать на хранение вещи. Я скинул с плеч рюкзак, снял солнечные очки и кепку.
- В первый раз у нас? - спокойно и негромко поинтересовался юноша. Голос у него был довольно высокий, но мягкий, без резких ноток.
Разволновавшись, я не смог выдавить из себя ни слова, поэтому в ответ только кивнул. Его вопрос застал меня врасплох.
Зажав в пальцах длинный, остро заточенный карандаш - желтый, с ластиком на конце, - парень с любопытством посмотрел на меня. Невысокий, с правильными чертами лица - не просто симпатичный, а, я бы даже сказал, красивый. Белая хлопчатобумажная рубашка с длинными рукавами, оливковые брюки - и ни единой складочки или морщинки. У парня были длинные волосы, и стоило ему опустить голову, как они падали на лоб. Время от времени юноша, будто вспоминая, поправлял их рукой. Рукава рубашки закатаны по локоть, тонкие белые запястья. Очки в изящной оправе ему очень шли. На груди висела маленькая пластиковая табличка, на которой было написано: «Осима». Он не был похож ни на одного из библиотекарей, которых я встречал раньше.
- Вход у нас свободный. Выбираешь нужную книгу и идешь в читальный зал. Но есть особо ценные издания - к ним прикреплены красные ярлыки. На них нужно заполнять карточки. Вот здесь, справа, в зале, каталожная картотека и компьютер для справок. Ищи что хочешь - доступ свободный. На дом книги не выдаются. Газет и журналов у нас нет. Фотографировать нельзя. Копии снимать тоже. Перекусить можно в саду на скамейке. Работаем до пяти. - Парень положил карандаш на стол и добавил: - Школьник?
Я сделал глубокий вдох и сказал:
- Да.
- Наша библиотека не совсем обычная, - принялся объяснять парень. - Здесь собраны в основном специальные издания. Главным образом, старые книги поэтов, которые сочиняли танка и хайку, и все такое в этом роде. Есть, конечно, и книги для массового читателя, но большинство людей, что сюда специально на электричке приезжают, - литературоведы. Любители Стивена Кинга сюда не ходят. Молодежь, вроде тебя, у нас редко бывает. Разве что аспиранты. Может, ты поэзию изучаешь?
- Нет, - признался я.
- Я так и подумал.
- Значит, мне тоже можно? - робко спросил я, стараясь, чтобы голос не подвел и не пустил петуха.
- Естественно, - улыбнулся он и, сплетя пальцы, положил руки на стол. - Это же библиотека. Здесь всем рады. Хочется человеку почитать - пожалуйста. А меня, хотя об этом лучше громко не говорить, все эти танка и хайку не очень-то интересуют.
- Дом просто замечательный, - сказал я.
Парень кивнул:
- Семейство Комура еще во времена Эдо [11] начало заниматься изготовлением сакэ. Большое дело у них было. Отец Комуры - того, что устроил библиотеку, - прославился на всю страну как библиофил. Хобби у него такое было. А его отец сам был поэтом, сочинял танка. Поэтому многие писатели, приезжая на Сикоку, наведывались сюда. Вакаяма Бокусуй, Исикава Такубоку, Сига Наоя… [12] Некоторые подолгу здесь задерживались. Нравилось, наверное. Семья жила старыми традициями и денег на искусство и литературу не жалела. Обычно в таких семьях в каком-нибудь поколении попадается тип, который спускает все состояние, но с Комура, к счастью, такого не случилось. Увлечения увлечениями, но и о делах забывать не надо.
- Богачи, наверное… - заметил я.
- Еще какие! - проговорил парень и чуть скривил губы. - Ну, сейчас, может, не такие богатые, как до войны, но денег у них достаточно. Иначе не содержали бы такую превосходную библиотеку. Конечно, фонд создали, чтобы налог за наследство меньше платить, но это уже другой разговор. Если интересно, сегодня в два часа будет короткая экскурсия по дому. Присоединяйся. Экскурсии раз в неделю, по вторникам. Сегодня как раз вторник. На втором этаже редкая коллекция живописи и каллиграфии. Дом и в архитектурном смысле очень интересный. Так что посмотреть не вредно.
- Спасибо, - сказал я.
Он улыбнулся: мол, не за что. Опять взял карандаш и постучал им по столу. Тем концом, где ластик. Тихонько так, словно хотел меня подбодрить.
- А экскурсоводом вы будете?
На лице Осимы снова мелькнула улыбка:
- Я здесь всего-навсего помощник. А отвечает за все Саэки-сан. Она моя начальница. Дальняя родственница господина Комуры. Саэки-сан и проводит экскурсии. Прекрасный человек. Она тебе непременно понравится.

Я вошел в просторный зал с высоким потолком и стал бродить вдоль полок в поисках чего-нибудь интересного. Потолок поддерживали превосходные балки из толстых бревен. В окна вливались потоки солнечного света. Такое солнце бывает только в начале лета. Рамы были распахнуты наружу, и я слышал, как в саду поют птицы. На ближних полках, как и говорил Осима, стояла поэзия. Сборники, критика, биографии поэтов. Много книг по краеведению.
В глубине зала хранились книги «для широкого читателя». Антологии японской и мировой литературы, собрания сочинений разных авторов, древний эпос, философия, драма, искусствоведение, социология, история, биографическая литература, география… Одну за другой я брал их в руки, открывал, и со страниц на меня дышали века. Особый запах глубоких знаний и бурных страстей, мирно спавших в переплетах многолетним сном.
В конце концов я выбрал один том «Тысячи и одной ночи» из многотомного бёртоновского [13] издания в красивом переплете и направился с ним в читальный зал. Мне давно хотелось прочесть эту книгу. Библиотека всего несколько минут как открылась, поэтому в читальне больше не было никого, и этот изысканный зал оказался в моем полном распоряжении. Все было в точности, как на фотографии в журнале. Высокий потолок, просторно, уютно. Налетавший время от времени легкий ветерок бесшумно шевелил белые занавески на распахнутых окнах, принося запахи с побережья. Удобные диваны, не придерешься. В углу старое пианино. Мне показалось, что я в гостях у старого приятеля.
Устроившись на диване и оглянувшись по сторонам, я понял: вот оно, место, которое я так долго искал. То самое - тихое и спокойное, изолированное от остального мира. Но до сих пор оно было для меня чем-то воображаемым, потайным. Я и представить не мог, что нечто подобное в самом деле где-то существует. Я закрыл глаза, вдохнул, и ощущение растворилось во мне мягким невесомым облачком. Изумительное чувство! Я медленно провел рукой по диванной подушке в кремовом чехле. Встал, подошел к пианино, откинул крышку. Едва касаясь, положил пальцы на пожелтевшие клавиши. Закрыв крышку, прошелся по залу, ступая по старому ковру, на котором были вытканы гроздья винограда. Повернул старинную оконную ручку. Зажег торшер. Потушил. Осмотрел развешенные по стенам картины. Потом снова уселся на диван и стал читать. Ушел в книгу с головой.
Когда настало время обеда, я извлек из рюкзака бутылку минералки и бэнто и перекусил на выходящей в сад открытой галерее. В саду было полно птиц. Они перелетали с дерева на дерево, спархивали к пруду попить воды, прихорашиваясь, чистили перышки. Некоторых я раньше никогда не видел. Тут откуда-то возник здоровый рыжий котяра, и птиц как ветром сдуло, а он на них даже внимания не обратил. Ему просто захотелось погреться на солнышке на мощеной дорожке.
- Что? Каникулы в школе? - спросил Осима, когда я по пути в читальню зашел к нему снова сдать рюкзак.
- Да нет. Это я сам себе маленькие каникулы устроил, - ответил я, осторожно подбирая слова.
- Бастуем, значит?
- Ну…
Осима с интересом посмотрел на меня:
- Что значит «ну»?
- Не бастуем. Просто я решил в школу не ходить.
- Как это? Просто взял и решил?
Мне осталось только кивнуть. Я не знал, что ответить.
- У Платона в диалоге «Пир» Аристофан рассказывает, что в древнем мире, о котором сложены мифы, жили три вида людей, - сказал Осима. - Слыхал об этом?
- Нет.
- Так вот: в древности были не просто мужчины и женщины, а мужчины-мужчины, мужчины-женщины и женщины-женщины. То есть в одном человеке могло уживаться то, что сейчас - в двух. Поэтому все были довольны и жили нормально. Однако Зевс взял и разрубил всех людей на две половинки. Ровненько так разрубил. Мечом. После этого на свете остались только мужчины и женщины, и люди всю жизнь мечутся, ищут свои отрубленные половинки.
- А зачем Зевс это сделал?
- Что, разделил людей? Хм-м. Не знаю. Его разве поймешь. Вспылил. Хотел, наверное, как лучше, да перестарался. А может, там нагрешил кто-то. Как в Библии, Адама и Еву изгнали из Рая…
- За первородный грех, - вставил я.
- Вот-вот. За первородный грех, - подтвердил Осима и, зажав карандаш между средним и указательным пальцами, покачал им, удерживая в равновесии. - Я хочу сказать, что один в жизни не протянешь.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

Вернувшись в зал, я попробовал читать дальше историю придворного шута Абу-аль-Хасана, однако никак не мог сосредоточиться. Как это - мужчины-мужчины, мужчины-женщины, женщины-женщины?

В два часа я закрыл книгу и поднялся с дивана - время экскурсии. Саэки-сан оказалась худенькой женщиной лет сорока пяти. Довольной высокой. В голубом платье с короткими рукавами, поверх которого был накинут легкий кремовый вязаный жакет. Очень стройная. Длинные волосы свободно присобраны сзади. Тонкое, интеллигентное лицо. Красивые глаза. По лицу тенью скользила легкая улыбка. Не знаю, как сказать, - какая-то завершенная улыбка. Похожая на солнечную полянку. Маленькую, причудливой формы, такую можно встретить в каком-нибудь укромном уголке. У меня дома, в Ногата, в саду тоже было такое местечко. Солнечная полянка, которую я полюбил еще в детстве.
Женщина меня просто поразила - от нее веяло каким-то теплом. Вот бы мне такую мать! Эта мысль приходила в голову всякий раз, когда я видел красивую (или просто добрую) женщину средних лет. Как было бы здорово, окажись Саэки-сан моей матерью. Конечно, такого быть не может. Вероятность близка к нулю. Тут и говорить нечего. Но теоретически какой-то шанс ведь есть, пусть самый мизерный. Я же ни в лицо матери своей не помнил, ни имени ее не знал. Так что почему бы и нет?
Еще на экскурсию явилась пожилая супружеская пара из Осаки. Жена была пухленькая и в очках с диоптриями. Муж - худой, волосы жесткие, с ними он, похоже, управлялся проволочной щеткой. Глаза узкие, лоб широкий - он мне напомнил вперившегося в горизонт каменного истукана, поставленного неизвестно кем на острове в южных морях. Говорила, в основном, жена, а супруг только поддакивал. И еще кивал, охал от восторга и неразборчиво бормотал что-то себе под нос. Судя по одежде, эта пара собралась не в библиотеку, а полазить по горам. Нарядились в непромокаемые жилеты со множеством карманов, массивные ботинки на шнурках и тирольские шляпы. Хотя, может быть, отправляясь в путешествие, они всегда так одеваются. Люди, как мне показалось, вполне приличные. Вряд ли я пришел бы в восторг, окажись у меня такие родители, но все-таки от сердца отлегло, когда я узнал, что на экскурсии буду не один.
Для начала Саэки-сан рассказала, как возникла библиотека Комура, повторив примерно то же самое, что я слышал от Осимы. Устроили ее для того, чтобы открыть людям доступ к книгам, литературным памятникам, произведениям каллиграфии и картинам, которые несколько поколений собирало семейство Комура, и чтобы помочь развитию культуры в этих краях. Комура на свои средства создали фонд, управляющий теперь библиотекой. Время от времени в библиотеке проводятся лекции, камерные концерты. Само здание построили в начале периода Мэйдзи [14] . В нем разместили книгохранилище, там могли останавливаться гости. В период Тайсё его почти целиком перестроили - появился второй этаж, а помещения, где останавливались приехавшие погостить литераторы, стали еще комфортабельнее. С тех пор и до начала периода Сева у Комура побывали многие знаменитости, чему имеется много свидетельств. В знак благодарности за гостеприимство поэты дарили хозяевам свои танка и хайку, другие литераторы тоже что-то писали, художники оставляли свои картины.
- Многие из этих культурных ценностей, специально отобранные, выставлены на втором этаже. Можете посмотреть, - говорила Саэки-сан. - Таким образом, к началу Второй мировой войны у нас здесь сложилась богатая культура, причем делалось это не усилиями местных властей, а дилетантами - богатыми семьями, вроде Комура. Короче говоря, они патронировали развитие культуры. В префектуре Кагава выросла целая плеяда выдающихся поэтов, и произошло это в том числе благодаря тому, что Комура, начиная с конца 60-х годов XIX века, на протяжении нескольких поколений вкладывали всю душу в создание и поддержку художественных кружков, объединяющих талантливых людей, в этих местах. О формировании этих очень интересных кружков и происходивших в них изменениях написано много научных работ и мемуаров. Они собраны в читальном зале, и при желании вы сможете с ними ознакомиться.
Комура из поколения в поколение хорошо разбирались в искусстве и обладали великолепным вкусом. Может быть, это было у них в крови. Они умели отличить подделку от подлинного произведения искусства, всерьез занимались лишь по-настоящему выдающимися вещами и руководствовались исключительно высокими стремлениями. Но, как известно, идеального вкуса в природе не бывает. Очень жаль, но были замечательные писатели, которые не заслужили у Комура доверия, и те не смогли оценить их по достоинству. Например, сочинитель хайку Танэда Сантока [15] . К сожалению, утрачено практически все, что связано с его именем. Если верить записям о гостях, побывавших в этом доме, он несколько раз останавливался здесь. Он оставлял стихи, письма, однако в глазах тогдашнего хозяина дома Сантока был всего лишь «хвастливым бродячим монахом». С ним не хотели иметь дела, и большинство его творений просто выбросили.
- Вот ужас-то! Что же они натворили! - с искренним сожалением воскликнула дама из Осаки. - Сейчас Сантока такой великий поэт!
- Вы совершенно правы. Однако в те времена о нем абсолютно никто не знал, и то, что произошло, наверное, было неизбежно. Так часто бывает: то или иное явление можно оценить только по прошествии времени, - с улыбкой проговорила Саэки-сан.
- Да, это так, - поддакнул муж осакской дамы.
Саэки-сан повела нас по первому этажу. Через книгохранилище, читальню, зал, где были собраны ценные литературные памятники.
- Когда строилось книгохранилище, старший Комура наотрез отверг популярный в литературных салонах Киото утонченный стиль чайных домиков, отдав предпочтение архитектуре частного деревенского дома. Но как вы, должно быть, заметили, в противовес смелости и прямоте линий самой конструкции здания, в мебели, элементах интерьера, отделки заложен хорошо продуманный замысел. И все выполнено просто роскошно. Взгляните, к примеру, на эту фрамугу. Какая резьба! Какие мягкие, плавные линии! Вы нигде больше такого не увидите. Ведь на строительство были собраны лучшие мастера со всего Сикоку.
Наша группа поднялась на второй этаж. Высокий лестничный пролет. Перила из черного дерева отшлифованы до блеска так, что даже при легком прикосновении на них оставались следы от пальцев. В окне на площадке красовался цветной витраж - олень, вытянув шею, лакомился виноградом. На втором этаже располагались две комнаты для гостей и просторная зала. Раньше ее пол покрывали татами, здесь устраивались банкеты и разные встречи. Теперь пол был деревянным, а стены украшены каллиграфическими свитками и японской живописью. Посреди залы возвышался большой застекленный стенд с памятными подарками и вещами, имевшими интересную историю. Гостевые комнаты были устроены по-разному: одна в европейском стиле, другая - в традиционном японском. В европейской стояли большой письменный стол и вращающееся кресло. Все выглядело так, будто здесь и сейчас кто-то живет и работает. За окном росли сосны, сквозь кроны которых виднелась линия горизонта.
Парочка из Осаки по порядку обходила выставленные в зале вещи, вслух зачитывая пояснительные таблички. Дама довольно громко делилась впечатлениями, а муж как бы воодушевлял ее своим поддакиванием. Похоже, между ними царило полное согласие. Меня эти экспонаты не особенно интересовали, я больше разглядывал всякие архитектурные детали. Перешел в европейскую гостевую комнату, и тут появилась Саэки-сан.
- Хотите - можете сесть в это кресло, - предложила она. - Тут сидели Сига Наоя и Танидзаки Дзюнъитиро. Дзюнъитиро Танидзаки (1886-1965) - японский писатель .] Кресло, правда, не совсем такое, как тогда…
Я присел, тихонько положил руки на стол.
- Ну и как? Уже появилось желание написать что-нибудь?
Я слегка покраснел и затряс головой. Рассмеявшись, Саэки-сан вернулась в соседнюю комнату к супружеской паре. Не вставая со стула, я поглядел ей вслед: удивительно изящно и естественно она ходит. Не знаю, как сказать, но в ее манерах и движениях было что-то особенное . Повернувшись спиной, она точно хотела передать мне что-то. То, чего не выразишь словами. Не передашь, когда стоишь лицом к лицу. Но я не понимал, что именно она хотела мне сказать. Я вообще многого не понимал.
Сидя в кресле, я оглядел комнату. На стене висела картина маслом - вид, как я понял, местного побережья. Художник писал ее в старой манере, но краски были свежие. На столе - большая пепельница и электрическая лампа с зеленым абажуром. Нажав кнопку, я зажег свет. Напротив меня на стене висели старомодные черные часы. Вроде антиквариат, а время показывают точно, подумал я. Половицы местами стерлись, стали неровными и жалобно поскрипывали под ногами.

Экскурсия закончилась. Пара из Осаки, поблагодарив Саэки-сан, убралась восвояси. Оказалось, члены кружка любителей танка у себя в Кансае. Ну жена еще куда ни шло, а вот ее благоверный… Тоже мне стихоплет! Только и может, что поддакивать и кивать. В таком деле, как стихи, самостоятельности надо побольше. А может, на него находит, когда он сочинять садится? Что-то такое осеняет?
Вернувшись в читальный зал, я стал читать дальше. После обеда подошли еще несколько посетителей, почти все в очках от дальнозоркости. В таких все люди похожи друг на друга. Время тянулось очень медленно. Народ с головой погрузился в чтение. В зале было тихо, никто не разговаривал. Кое-кто, склонившись над столом, делал какие-то пометки, но большинство посетителей застыли, не меняя позы, уткнувшись молча каждый в свою книжку. Как, впрочем, и я.
В пять часов я поставил ее на полку и пошел к выходу.
- Во сколько вы завтра открываетесь? - спросил я Осиму.
- В одиннадцать. Понедельник - выходной. Опять придешь?
- Если не помешаю…
Осима прищурившись посмотрел на меня:
- Конечно, не помешаешь. Библиотеки и устроены для того, чтобы люди в них ходили и читали что им хочется. Обязательно приходи. Кстати, хотел спросить: ты все время такой багаж с собой таскаешь? Не тяжело? Что там у тебя, не золотые монеты, случаем?
Я залился краской.
- Да ладно. Это я так. - Осима прижал к правому виску карандаш - тем концом, где ластик. - Ну, пока. До завтра.
- До свидания, - сказал я.
Осима помахал в ответ - не рукой, а карандашом.

Я вернулся в Такамацу такой же электричкой. В дешевой забегаловке у вокзала взял куриную котлету и овощной салат. Съел еще две порции риса и запил все это теплым молоком. На случай если ночью вдруг проголодаюсь, купил в круглосуточном магазинчике пару нигири [16] , бутылку минералки и зашагал к своей гостинице. Ни быстро, ни медленно - как обычно люди ходят. Чтобы не привлекать лишнего внимания.
Выяснилось, что это типичный второразрядный бизнес-отель, хоть и большой. Записываясь у портье, я назвал чужую фамилию, наврал адрес, возраст и оплатил номер за сутки вперед. Волновался немного, но никто на меня подозрительно не посмотрел и не заорал: «Ну что ты врешь? Мы все знаем. Ведь тебе пятнадцать лет! Из дома сбежал?» Все занимались своими делами. Им было не до меня.
Лифт со зловещим дребезжанием дотянул до шестого этажа. Номер оказался тесным и узким. Неприветливая кровать, жесткая подушка, столик, маленький телевизор, выгоревшие занавески на окнах. Ванная - как стенной шкаф, не больше. Ни шампуня, ни ополаскивателя. Окно упиралось в стену соседнего здания. Вот и весь вид. Зато есть крыша над головой, в кране горячая вода. И на том спасибо. Я бросил рюкзак на пол и плюхнулся на стул, осваиваясь в новом жилище.
Вот она, свобода! Я закрыл глаза и задумался: что же это такое - быть свободным? Думал-думал, но толком так ни до чего и не додумался. Понял только, что теперь я один на свете. Да еще в незнакомом месте. Как одинокий путешественник, оставшийся без компаса и карты. Это и значит - быть свободным? Даже на такой вопрос у меня не было ответа. Поэтому я решил больше не ломать себе голову.
Я долго отмокал в ванне, потом старательно чистил зубы. Залез в постель, почитал немного. Надоело - стал смотреть новости по телевизору. Только новости были какие-то дохлые, скучные по сравнению с тем, что произошло со мной за этот день. Я выключил телик и забрался под одеяло. Уже пошел одиннадцатый час. Но сразу заснуть не получилось. Еще бы, первый день на новом месте. Да не простой, а день рождения - все-таки пятнадцать лет. И большую его часть я провел в необыкновенной, замечательной библиотеке. Познакомился с новыми людьми. С Сакурой. Осимой и Саэки-сан. Повезло: с их стороны мне ничего не грозит. Может, это добрый знак и дальше все пойдет хорошо?
Потом я подумал о нашем доме в Ногата, об отце, который сейчас, наверное, там. Интересно, что он почувствовал, когда увидел, что я исчез? Вздохнул с облегчением? Растерялся? Или вообще ничего не почувствовал? Может, даже не заметил.
И тут я вспомнил об отцовском мобильнике. Достал его из рюкзака, включил и набрал наш номер в Токио. В трубке тут же раздался сигнал вызова. Есть соединение! Гудок прозвучал неожиданно отчетливо - как будто в соседний номер позвонил, хотя до дома семьсот с лишним километров. Трубка бибикнула еще раз, и я нажал «отбой». Сердце стучало как бешеное и никак не могло успокоиться. Работает! Выходит, отец телефон еще не заблокировал. А может, и не обратил внимания, что трубка из ящика стола пропала. Я снова сунул мобильник в карман рюкзака, выключил ночник у подушки и закрыл глаза. Спал без снов. В самом деле, что-то мне уже давно ничего не снилось.

Глава 6

- Здравствуйте, - проговорил немолодой мужчина.
Едва приподняв голову, кот, напуская на себя важность, негромко ответил на приветствие. Кот был старый, большой и черный.
- Какая замечательная погода.
- Эге, - выдавил из себя кот.
- Ни единого облачка.
- …Пока.
- А что, хорошей погоды больше не будет?
- Испортится ближе к вечеру. Имеются определенные признаки, - заявил кот, лениво потягиваясь. Зажмурился и снова уставился на говорившего.
Тот смотрел на кота и улыбался. Кот почему-то замялся, а потом, как бы передумав, спросил:
- Хм… А вы… по-нашему говорить умеете?
- Да, - будто стесняясь, сказал пожилой господин и в знак уважения снял с головы потертую тирольскую шляпу. - Не всегда и не со всеми котами, но если все нормально, кое-как получается.
Кот коротко хмыкнул в ответ.
- Нельзя ли мне присесть? А то Наката столько ходил - устал маленько.
Кот не спеша поднялся и, шевельнув длинными усами, зевнул так широко, что, казалось, вывернет себе челюсть.
- Сколько угодно. Садитесь куда хотите. Кто бы возражал.
- Спасибо, - поблагодарил господин и сел рядом с котом. - С шести утра на ногах.
- Э-э… Значит, вас зовут Наката?
- Да. Именно. Наката. А вас как величать?
- Забыл, - ответил черный кот. - Было у меня какое-то имя, но по жизни можно и без него обойтись. Вот и забыл.
- Понимаю, понимаю. Если что не нужно, сразу забывается. С Накатой та же история, - почесав в голове, сказал мужчина. - Вы у кого-нибудь живете? У них питание получаете?
- Раньше так было, а сейчас нет. Захожу изредка кое к кому по соседству подхарчиться…
Наката кивнул и, помолчав, заявил:
- А можно вас называть Оцука-сан?
- Оцука? - Кот удивленно посмотрел на собеседника. - Это еще почему? Почему это я вдруг Оцука?
- Да нет, вы не подумайте… Наката это так… Просто вдруг в голову пришло. Когда нету имени, тяжело запоминается. Потому такое имя и придумал. Нет, что ни говорите, а с именем все-таки удобнее. Например: такого-то числа такого-то месяца после обеда встретил на пустыре по такому-то адресу кота Оцуку, черной масти… Тогда все понятно даже тем, у кого с головой плохо, вроде Накаты. Так лучше запоминается.
- Хм-м, - произнес кот. - Ерунда какая-то. Котам это без надобности. Ну, запах или вид - это еще куда ни шло. А это… Нам и без имени хорошо.
- Наката очень вас понимает. Но ведь, Оцука-сан, у людей все по-другому. Много чего помнить надо, так что без числа или имени никак не обойтись.
Кот посопел и сказал:
- Неудобно у вас устроено.
- Совершенно верно. Очень неудобно, когда много запоминать приходится. Вот и Накате надо помнить, как зовут господина губернатора, номер автобуса… И все же можно звать вас Оцука-сан? Или, может, вам неприятно?
- Не то чтобы приятно, конечно… Но и особо неприятного тоже нет. Мне все равно. Оцука так Оцука. Хотите так - пожалуйста. Хотя все равно, чужое какое-то имя.
- Как же вы Накату обрадовали! Огромное вам спасибо, Оцука-сан.
- А вы хоть и человек, но как-то не так говорите, - заметил Оцука-сан.
- Да. На это все внимание обращают. Только Наката по-другому не умеет. Он всегда так говорит, потому что у него с головой плохо. Но не с самого рождения. Просто в детстве имелся несчастный случай, и с головой что-то сделалось. Наката даже писать не умеет. Книг и газет тоже не читает.
- Хвастаться тут, конечно, кечем, но я тоже писать не умею, - признался кот и несколько раз лизнул правую лапу. - Зато голова в порядке и неудобств никаких не чувствую.
- Вы абсолютно правы, - заявил Наката. - Однако у людей не так: писать не умеешь - значит, плохо соображаешь. Книги-газеты читать не умеешь - то же самое. Так уж заведено. А отец у Накаты - правда, он уже давно умер - большой человек в университете был. Сэнсэй. «Специалист по финансам» называется. А еще у Накаты два младших брата. Очень умные. Один - начальник отдела в этом, как его… «Итотю» [17] . Второй в другом важном месте работает. Называется - Министерство внешней торговли и промышленности. Оба живут в больших домах, угря едят. Только Наката слабоумный.
- Зато вы по-кошачьи разговаривать умеете.
- Это да, - согласился Наката.
- Ведь не каждый может.
- Вы правы.
- Значит, не скажешь, что голова плохо работает.
- Да… нет… То есть, Наката плохо в этом разбирается. С детства ему все твердили: слабоумный, слабоумный. Что еще думать остается? Наката, как станция называется, прочитать не умеет, а без этого билет не купишь, на электричку не сядешь. Хотя в автобус можно, если специальный пропуск показать. Инвалидный называется.
- Хм-м… - бесстрастно промычал кот.
- Читать-писать не можешь - на работу не устроишься.
- Как же вы живете?
- Пособие получаю.
- Пособие? А это что такое?
- Это когда господин губернатор деньга платит. А Наката живет в маленькой комнатке. Этот дом в Ногата находится, называется «Сёэйсо». Питание три раза в день.
- Вроде неплохо устроились… На мой взгляд, конечно.
- Очень даже неплохо. Вы правы, - сказал Наката. - Есть где от дождя и ветра укрыться. Наката ни в чем не нуждается. А бывает, его просят поискать пропавших кошек. За это спасибо говорят и деньги дают. Только Наката господину губернатору про это не рассказывает. Поэтому прошу вас: не говорите никому. Получится доход выше нормы, и тогда пособие могут отнять. Пусть денег за кошек немного дают, но на них изредка можно угря покушать. Наката любит угрем полакомиться.
- Я тоже. Пробовал как-то давным-давно, уж и не помню, какой он на вкус.
- Да-а. Угорь - это вещь. Это что-то особенное. Какой только еды нет на свете, а лучше угря Наката ничего не знает.
На проходившей у пустыря улице появился парень со здоровым лабрадором на поводке. На голове у пса была повязана красная бандана. Лабрадор покосился на Оцуку-сан и прошел мимо. Наката и кот, не вставая с места, молчали, пока парень с собакой не скрылись с глаз.
- Вы, стало быть, кошек разыскиваете? - поинтересовался Оцука-сан.
- Да. Пропавших без вести. Наката немножко по-кошачьи разговаривает, всю округу обойдет, все разузнает, глядишь - и нашел. Наловчился в этом деле, вот его все и просят: найди да найди. Дня свободного нет в последнее время. Правда, Наката далеко ходить не любит, поэтому он решил искать только в Накано. А то еще его самого искать придется.
- Вы и сейчас кого-то ищете?
- Да. Годовалую кошечку. Пеструю. По кличке Кунжутка. Вот и фото имеется. - С этими словами Наката извлек из брезентовой сумки на плече сделанную на цветном «ксероксе» фотографию и показал Оцуке-сан. - Вот она. В коричневом ошейнике от блох.
Оцука-сан, вытянув шею, посмотрел на фотографию и покачал головой.
- Не-е. Не видал. Я почти всех кошек в округе знаю. А эту… Нет. Не видел, не слышал.
- Жаль.
- И давно вы ее ищете?
- Ну… Сегодня… Раз, два… Третий день.
Оцука-сан погрузился в раздумье, выйдя из которого заявил:
- Как вы, наверное, знаете: уж если кошка к чему-то привыкла, она так и живет по правилам и ничего менять не будет, пока не случится что-то такое… серьезное. Ну, там… кошачья любовь или несчастный случай.
- Да-да. Наката про это знает.
- Если любовь, так погуляет какое-то время, успокоится и вернется. Знаете ли вы, что такое любовь?
- Да. То есть сам Наката не пробовал, но общее представление имеет. Это когда внутри пожар.
- Вот именно. Пожар. - Оцука-сан одухотворенно кивнул. - Но уж если несчастный случай, тогда пиши пропало.
- Понятно.
- Случается, любовь так далеко заведет, что и обратной дороги не найдешь.
- Это точно. С Накатой такое однажды случилось: ушел из Накано, а обратно никак.
- Со мной тоже бывало несколько раз. Правда, в молодости. - Оцука-сан зажмурился, вспоминая о минувших днях. - Стоит только заблудиться… Такая паника начинается. В глазах темнеет. Ничего не понимаешь. Противное ощущение, я вам скажу. От этой любви одна маята. Ни о чем другом и думать не можешь. Ни о последствиях, ни о чем. Одно слово: любовь. Так как ее зовут, беглянку… кошку-то вашу?
- Кунжутка ее зовут.
- Вот-вот. Хотел бы помочь вам ее отыскать. Ведь жила у кого-то, там в ней души не чаяли. Ей всего-то год. Что она о жизни знает? За себя постоять не умеет, еды сама не найдет. Страшное дело. Но, к сожалению, я такой кошки здесь не встречал. Лучше вам ее где-нибудь еще поискать.
- Вы думаете? Тогда я так и сделаю. Извините, пожалуйста, что Наката помешал вашему обеду. Наката, наверное, еще сюда заглянет, поэтому, будьте добры, скажите, если она у вас появится. Наката вас отблагодарит, чем сможет. Простите, если что не так.
- Ну что вы. Интересно было поговорить. Заходите еще как-нибудь. В хорошую погоду я чаще всего здесь, на пустыре. А если дождь, то в храме. Там, внизу. Спуститесь по лестнице.
- Спасибо. Очень приятно было с вами побеседовать, Оцука-сан. Вот вы сказали, что Наката умеет по-вашему говорить, а у него не со всеми так легко получается. Попадаются такие кошки… стоит Накате начать - они сразу страшно пугаются и быстренько убегают, ничего не говоря. Хотя Наката только поздороваться хочет.
- Всякое бывает. Как среди людей все разные, так и среди кошек.
- Верно. Наката тоже так считает. На свете разные люди бывают и кошки разные.
Оцука-сан, потягиваясь, выгнул спину и посмотрел на небо. Пустырь заливало золотом послеполуденное солнце, но у Оцука-сан было неясное предчувствие: пойдет дождь.
- Вы говорили, что в детстве с вами произошел несчастный случай и с тех пор у вас с головой плохо…
- Да, говорил. Накате тогда было девять лет.
- Что же с вами случилось?
- Это… Совсем памяти нет! Люди говорили, у Накаты почему-то началась лихорадка, и он три недели без сознания был. Пролежал в больнице с такой… «капельница» называется. А когда пришел в себя, все-все позабыл. Папу, маму, как писать, как считать, какие комнаты в доме, где Наката жил. Даже имя свое забыл. Все из головы вылетело. Как пробку из ванны вытащили. Говорят, до того, как с ним это произошло, Наката был очень способный. Отличник. Потом вдруг бух! - упал. Очнулся - с головой что-то сделалось. Мама - хотя она уже давно умерла - так плакала. Потому что у Накаты с головой плохо стало. А папа не плакал, но всегда очень сердился.
- Зато вы научились с кошками разговаривать. - Научился.
- Хм-м…
- А здоровье у Накаты хорошее. Совсем не болеет. Зубы не болят, очки не носит.
- Насколько я могу судить, голова у вас совсем даже не плохая.
- Вы так думаете? - Наката в раздумье наклонил голову. - Но ведь Накате давно за шестьдесят перевалило. Столько лет… Он уже привык - что слаб на голову, что никто с ним водиться не хочет. В электричку нельзя? Ничего, и так жить можно. Папа умер - он больше не переживает. Мама умерла - больше не плачет. И вдруг говорят: «Наката! Голова нормальная». Накате от этого, наоборот, только проблемы. Если он больше не слабоумный, господин губернатор может пособие отобрать, в автобус перестанут по пропуску сажать. Вдруг господин губернатор браниться станет, скажет: «Наката! Что это? Ты, значит, не слабоумный?» Что отвечать? Поэтому пусть все будет как есть. Лучше быть слабоумным.
- Я хочу сказать, что у вас проблемы не из-за слабого ума, - серьезно сказал Оцука-сан.
- Неужели?
- А дело в том, по-моему, что ваша тень немного бледновата. Я сразу подумал, как вас увидел. Тень, которая от вас на землю падает, наполовину бледнее, чем от обыкновенных людей.
- Да.
- Я как-то видел такого же человека.
Наката, приоткрыв рот, поглядел на Оцуку-сан.
- Раньше видел, говорите?.. Человека вроде Накаты?
- Угу. Поэтому, когда вы заговорили, я не сильно удивился.
- А когда это было?
- Очень давно. Я тогда еще молодой был. Ничего не помню: ни лица его, ни имени, ни где это было, ни когда. Как я уже говорил: мы такие вещи не запоминаем.
- Понял.
- Так вот, у этого человека половина тени тоже куда-то подевалась. Такая же бледная стала, как у вас.
- Ага.
- Вот я и думаю: может, вам лучше не кошек чужих разыскивать, а тень свою всерьез поискать? Пропавшую половину?
Пока Оцука-сан говорил, Наката растягивал поля своей шляпы.
- Честно говоря, Наката что-то в этом роде тоже чувствует. То, что тень бледная. Другие не замечают, а он понимает.
- Вот и хорошо, - сказал кот.
- Но я уже вам сказал: Наката уже пожилой. Наверное, умрет скоро. Мама уже умерла, папа тоже. Хорошая голова или плохая, писать умеешь или не умеешь, есть тень или нет - все равно. Время приходит - все умирают. Умрут и их сожгут. А пепел положат в могилу в Карасуяме. Это место такое. А в могиле вряд ли можно думать. Не думаешь - значит, ни в чем не сомневаешься. Так что, может, пусть у Накаты все остается как есть. Будь его воля, он бы никогда в жизни из Накано не выходил. Правда, после смерти все равно в Карасуяму придется перебраться.
- Вы, конечно, что хотите думайте, - сказал кот и опять лизнул лапу. - Но я бы вам посоветовал и о тени немножко позаботиться. Может, ей неловко в таком-то виде. Не хотел бы я быть на ее месте - половинкой…
- Хорошо, - согласился Наката. - Может быть, вы правы. Наката никогда об этом не думал. Придет домой и хорошенько подумает.
- Подумайте-подумайте.

Они помолчали. Наконец Наката тихо поднялся со своего места, тщательно стряхнул с брюк прилипшие травинки. Снова водрузил на голову видавшую виды шляпу. Поправил ее, выгнув поля под привычным углом. Повесил на плечо брезентовую сумку.
- Спасибо вам за все. Ваше мнение, Оцука-сан, для меня очень ценно. Поверьте. Желаю вам доброго здоровья.
- И вам не хворать.
Когда Наката ушел, Оцука-сан опять развалился на траве и зажмурился. До того, как набегут облака и пойдет дождь, еще есть время. Ни о чем больше не думая, он тут же задремал.

Глава 7

В семь пятнадцать утра я зашел позавтракать в кафе рядом с холлом гостиницы. Типичный завтрак - тосты, горячее молоко, яичница с ветчиной - был включен в стоимость номера. Мне, конечно, не хватило - бизнес-отельное угощение моментально рассосалось в желудке, будто я вообще ничего не ел. Я инстинктивно оглянулся по сторонам, но по всем признакам на вторую порцию тостов можно было не рассчитывать. Осталось только вздохнуть.
- Ничего не поделаешь, - слышу я голос Вороны.
Тут только я замечаю, что он устроился за столиком напротив меня.
- Все. Условия изменились. Только то, что нравится, больше есть не будешь. Ты же из дома ушел. Вбей себе это в голову. Раньше просыпался утречком, завтракал. Ел, сколько хотел. Теперь такого не будет. Придется довольствоваться тем, что дадут. Я где-то слышал, что размер желудка изменяется в зависимости от объема потребляемой пищи. Сможешь проверить, так ли это на самом деле. И желудок меньше станет. Только не сразу. Выдержишь?
- Выдержу, - отвечаю я.
- Надо выдержать, - говорит Ворона. - Ведь ты самый крутой парень в мире. Круче всех пятнадцатилетних.
Я киваю.
- Ну? Сколько ты еще будешь в пустую тарелку смотреть? Шевелись! Действуй дальше!
Ничего не поделаешь. Я поднялся и стал действовать дальше.
Сначала к портье. Надо об условиях проживания договориться. Наплести, что учусь в частной школе в Токио, скоро оканчиваю. Приехал сюда писать аттестационную работу (в школе, куда я ходил, в выпускных классах действительно была такая система). Езжу заниматься в библиотеку Комура, где есть материалы по моей теме. Работы оказалось больше, чем я думал, поэтому придется пробыть в Хакамаду неделю. А денег в обрез. Нельзя ли платить за номер по специальному дешевому тарифу не трое суток, как положено, когда селишься через Ассоциацию молодых христиан, а все время, что здесь проживу? Оплачивать буду каждый день, за сутки вперед. Можете не беспокоиться.
Состроив озабоченную и слегка растерянную физиономию и показывая всем видом, какой я воспитанный, я подошел к дежурившей с утра за стойкой девушке и вкратце объяснил ситуацию. Перед ней стоял парень с нормальными, некрашеными волосами, никаких серег в ушах. Чистая белая спортивная рубашка от Ральфа Лорана, плотные кремовые шорты той же фирмы, новые теннисные туфли «Топсайдер». Зубы белые, за версту благоухает шампунем и мылом. Разговаривает вежливо. В таком виде я производил на взрослых хорошее впечатление.
Девушка молча выслушала меня, чуть заметно усмехаясь и кивая. Небольшого роста, в форменном зеленом блейзере поверх белой блузки, она одна, без помощников, легко и быстро справлялась с обвалом утренних дел, хотя, судя по виду, ей не мешало бы часок-другой вздремнуть. Лет ей было примерно как моей старшей сестре.
Девушка заявила, что все поняла, но не может ничего мне сказать, поскольку тарифами занимается управляющий.
Она с ним посоветуется и где-нибудь к обеду будет знать, что он решил. Тон у нее был деловой (но я почувствовал в нем что-то вроде расположения к себе). Она спросила, как меня зовут, в каком номере я остановился, и записала в блокнот. Интересно, получится с ними договориться или кет? Как бы наоборот не вышло. Вдруг скажут: а ну-ка покажи ученический билет! Или домой начнут звонить (телефон, который я им дал, когда въезжал в гостиницу, я, конечно, придумал). И все равно: попробовать стоило, даже несмотря на риск. Денег-то мало.
В холле мне попались местные «желтые страницы», где я разыскал телефон муниципального спортивного комплекса. Позвонил туда и спросил, какие у них есть тренажеры. Оказалось, все, какие мне нужны. Одно занятие - 600 иен. Выслушав, как можно добраться до комплекса от вокзала, я поблагодарил и повесил трубку.
Вернувшись в номер, я закинул на плечи рюкзак и вышел на улицу. В принципе, можно было оставить его в гостинице. И деньги тоже - попросить, чтобы положили в сейф. Может, так безопаснее. Но мне хотелось, чтобы все мое оставалось при мне. Уже сросся с этим, что ли?
С привокзального терминала я поехал на автобусе в спорткомплекс. Волновался, конечно. Это по лицу можно было прочитать - оно как окаменело. А вдруг кто-нибудь возьмет и скажет: «Что это ты тут делаешь, малый? Тоже мне атлет! Спортом явился заниматься. Один, посреди рабочего дня». Все-таки город-то незнакомый. Я пока не разобрался, о чем здесь люди думают. Но никто на меня внимания не обратил. Мне даже стало казаться, что я превратился в человека-невидимку. Войдя в спорткомплекс, я не говоря ни слова заплатил за тренажерный зал, так же молча получил ключ от шкафчика в раздевалке. Переоделся в спортивные трусы, легкую тенниску, и, пока делал упражнения на растяжку мышц, спокойствие постепенно вернулось. Я снова почувствовал себя в своей тарелке. Легкий щелчок - и моя сущность, приобретя очертания, оформилась в единое целое. Вот и прекрасно. Я снова на своем месте. Как обычно.
Тренировался я по круговой системе. Поставил в плейер Принца и целый час качал мышцы, переходя по заведенному порядку от одного тренажера к другому. Всего их было семь. Я думал, здесь, в провинции, в муниципальном зале будет какое-нибудь старье, но, к моему удивлению, все железки оказались новенькими. От них еще металлом пахло. Первый круг прошел с небольшой нагрузкой, на втором - вес увеличил. Никаких таблиц для записи нагрузок я не вел. Все держал в голове: и вес - чтобы по мне был, - и количество подходов. Пот сразу потек ручьем, пришлось несколько раз восстанавливать жидкостный баланс - пить охлажденную воду из стоявшего в зале специального бака и сосать лимон, купленный по дороге.
После нескольких таких раундов, выполнив свою норму, я помылся под горячим душем с мылом (его я захватил е собой), вымыл шампунем голову. Особенно я старался держать в чистоте пенис, который только недавно освободился от крайней плоти. Тщательно вымыл под мышками, яички, промежность. Взвесился, убедился в твердости мышц, стоя голышом перед зеркалом. Постирал в раковине пропотевшие трусы и тенниску, выжал как следует и положил в пакет.
Выйдя из зала, я вернулся на вокзал и зашел во вчерашнюю лапшичную поесть горячего. Ел и глядел в окно. У вокзала суетился народ. Одетые кто во что горазд люди с сумками и портфелями в руках торопливо бежали кто куда, каждый по своим делам. Я долго, не отрываясь, смотрел на них. И вдруг подумал: интересно, а что будет через сто лет?
Через сто лет все эти люди, включая меня самого, исчезнут с лица земли и превратятся в пыль или прах. От этой мысли мне стало не по себе. Все окружающее стало казаться призрачным видением. Вот сейчас ветер дунет и разнесет во все концы. Разведя руки в стороны, я не сводил глаз с открывшейся передо мной картины. Чего я суечусь? Зачем так отчаянно цепляюсь за эту жизнь?
Наконец, тряхнув головой, я отвел глаза от привокзальной площади. Что там будет через сто лет? Бог с ним. Надо думать о том, что сейчас. В библиотеке есть книги, которые я должен прочесть, в зале - тренажеры для укрепления мускулатуры. Ничего не поделаешь - приходится заботиться о том, что будет дальше.
- Давай! Жми! - говорит Ворона. - Ты же у нас самый крутой в мире. Круче всех, кому пятнадцать.

Купив, как в прошлый раз, в привокзальном ларьке бэнто, я сел на электричку и в половине двенадцатого был в библиотеке. За стойкой я опять увидел Осиму - в наглухо застегнутой рубашке из вискозы, белых джинсах и белых теннисных туфлях, он сидел за столом и читал какую-то толстую книгу. Рядом лежал вчерашний (по всей вероятности) длинный желтый карандаш. На лоб падала челка. Когда я вошел, он поднял голову, улыбнулся и взял у меня рюкзак.
- Ну как? Не вернулся еще в школу?
- Не вернулся и не вернусь, - честно признался я.
- Библиотека тоже неплохой вариант, - сказал Осима. Обернувшись, он посмотрел на висевшие у него за спиной часы и вернулся к своей книге.
В читальном зале я взял «Тысячу и одну ночь» и стал читать дальше. Стоит мне только сесть за книгу и начать перелистывать страницы, как я уже не могу оторваться. В бёртоновское издание входили те же самые истории, что были в книжке для детей, которую я брал в детстве в библиотеке. Однако у Бёртона все было гораздо подробнее. Казалось даже, что это совсем другие сказки. Просто замечательные… Попадались среди них истории совершенно непристойные, даже похабные. Хватало и всякой непонятной мне бессмыслицы. Но в них билась свободная энергия жизни, она выплескивалась за рамки здравого смысла - как джинны, заточенные в волшебную лампу. В этих нелепицах, сочиненных тысячу с лишним лет назад, - больше жизни, чем во всем бесчисленном множестве безликого народа, сновавшего на вокзале. Почему так бывает? Непонятно.
В час дня я вышел в сад и устроился на веранде со своим бэнто. Только отъел половину, как появился Осима и объявил, что меня вызывают к телефону.
- К телефону? - Я едва не лишился дара речи. - Меня?
- Ну, если Кафка Тамура - ты, значит, тебя…
Я покраснел, поднялся и взял протянутую трубку радиотелефона.

Предыдущая страница 3 Следующая страница


Кафка на пляже 4

Оказалось - дежурная из гостиницы. Решила что ли проверить, сижу я в библиотеке или нет? Убедилась, что не соврал, и успокоилась. Это я по голосу понял. Она говорила обо мне с управляющим. Тот сказал, что, хотя раньше у них таких случаев не было, учитывая мою молодость и ситуацию, в порядке исключения мне разрешается еще какое-то время платить за проживание по сниженному тарифу, который действует для Ассоциации молодых христиан. Сейчас спокойный сезон, поэтому администрация может себе позволить гибкий подход в этом вопросе.
- И еще управляющий сказал, что это очень известная библиотека и чтобы вы времени даром не теряли - занимались как следует, - добавила девушка.
Вздохнув с облегчением, я поблагодарил ее. Меня просто мутило от своего вранья. А что сделаешь? На что не пойдешь, чтобы выжить. Отключив телефон, я вернул трубку Осиме.
- Она попросила школьника, который к нам ходит. Вот я и подумал, что тебя, - проговорил он. - Сказала: занимается у вас каждый день с утра до вечера. Ну, ты же в самом деле все читаешь и читаешь…
- Спасибо, - отозвался я.
- Кафка Тамура?
- Такое имя.
- Странное.
- Какое есть, - отрезал я.
- Ты, конечно, Франца Кафку читал?
Я кивнул.
- «Замок», «Процесс», «Превращение» и еще эта история о жутком аппарате, на котором людей казнили… «В исправительной колонии», - говорил Осима. - Очень мне нравится этот рассказ. В мире столько писателей, но кроме Кафки никто бы такого не написал.
- Мне тоже из всех его рассказов этот больше всего нравится.
- Правда?
Я снова кивнул.
- А какое место?
Я надолго задумался.
- Кафка вместо того, чтобы наше состояние описывать, больше объясняет, как эта сложная машина устроена. Чисто механически. То есть… - Я снова подумал несколько секунд. - Короче, за счет этого ему так натурально удалось изобразить состояние людей, как никому другому. Хотя он не об этом пишет, а о всяких технических деталях.
- Все верно, - сказал Осима и положил мне руку на плечо. В этом жесте чувствовалось естественное расположение. - Думаю, с твоим мнением и сам Кафка бы согласился.
Он ушел обратно в дом и унес с собой телефон. А я остался один на веранде и снова принялся за обед, запивая еду минералкой и наблюдая за птичками - может, теми же самыми, которых видел здесь вчера. Небо затянули тучи - неплотные, но без единого просвета.
Похоже, мой ответ о Кафке более или менее убедил Осиму. Но то, что я хотел сказать на самом деле, до него наверняка не дошло. Я ведь не просто говорил о рассказе Кафки - не в общем, а об очень конкретной вещи. Этот изощренный, непонятно зачем придуманный аппарат для казни существует на самом деле - в действительности, которая меня окружает. Это не метафора, не притча какая-нибудь. Однако вряд ли Осима или кто другой понял бы меня, сколько бы я ни старался это объяснить.
Вернувшись в читальню, я устроился на диване и вернулся в мир «Тысячи и одной ночи». Окружающая реальность постепенно исчезала, теряя очертания, словно гаснущий экран в кино. Я остался один и погрузился в мир, затаившийся между страниц. Больше всего на свете я любил это чувство.
Когда в пять я уходил из библиотеки, Осима сидел за стойкой и читал все ту же книгу. Как всегда, рубашка на нем была без единой складочки, а на лоб свешивалась непослушная челка. Стрелки электрических часов на стене у него за спиной беззвучно скользили по циферблату. Все вокруг Осимы было тихо, безмятежно, аккуратно. Невозможно представить, что такой человек может вспотеть или вдруг начнет икать. Осима поднял голову и передал мне рюкзак. Поднимая его, сморщился: тяжело…
- Ты сюда из города на электричке добираешься?
Я кивнул.
- Вот, держи. Если каждый день собираешься сюда ездить - пригодится. - С этими словами он протянул мне сделанную на половинке листа А4 ксерокопию расписания электричек от Такамацу до станции, где находилась библиотека Комура.
- Спасибо, - сказал я, забирая листок.
- Послушай, я не знаю, откуда ты приехал и зачем. Только что же теперь, всю жизнь в гостинице жить собираешься? - спросил Осима, осторожно подбирая слова, и пощупал пальцем острие карандаша. Мог бы и не проверять - карандаш был заточен безупречно.
Я молчал.
- Я нос в чужие дела совать не хочу, это так, к слову. Просто нелегко тебе придется. В чужом-то месте… Да и мал ты еще.
Я кивнул.
- Ты отсюда еще куда-нибудь собираешься? Или пока здесь будешь?
- Еще не знаю. Здесь, наверное, пока поживу. Ехать больше некуда, - признался я.
Мне казалось, что с Осимой можно быть откровенным. Он, во всяком случае, старался войти в мое положение, не читал нравоучений, не навязывался с рассуждениями насчет здравого смысла. Но лишнего болтать я не собирался. Раскрывать перед кем-нибудь душу - не в моем характере.
- Как ты? Выдержишь один-то? - спросил Осима.
Я резко мотнул головой:
- Надеюсь, повезет.

После этого моя жизнь еще семь дней протекала без изменений. Если не считать мелочей. В половине седьмого меня будило радио. Затем - символический завтрак в кафе гостиницы. По ходу дела не забывал махнуть рукой моей знакомой, если она дежурила за стойкой. Девушка, кстати, перекрасилась в каштановый цвет. Она улыбалась, едва заметно наклонив голову, - отвечала на приветствие. Похоже, у нее ко мне возникла симпатия. Впрочем, у меня к ней тоже. А вдруг она моей сестрой окажется, думал я.
После легкой зарядки в номере я отправлялся в спортзал на «круговую тренировку». Тот же вес, то же количество подходов. Ни больше, ни меньше. Потом душ, где я старательно отмывался до блеска, и на весы - убедиться, что все в норме. Незадолго до полудня садился в электричку и ехал в библиотеку Комура. Когда сдавал там рюкзак и получал его обратно, перекидывался несколькими словами с Осимой. Обед на веранде, чтение: закончив «Тысячу и одну ночь», я взялся за полное собрание сочинений Нацумэ Сосэки [18] . Оставались кое-какие его вещи, которые я еще у него не читал. Уходил из библиотеки в пять. Получалось, что я проводил в спортзале и библиотеке почти целый день, и никто там на меня не обращал внимания, потому что прогуливающие школу мальчишки в такие места не ходят. Ужинал в забегаловке у вокзала. Старался есть побольше овощей. Изредка брал в зеленной лавке какие-нибудь фрукты и ел, очистив кожуру ножом, который стянул из отцовского кабинета. Купленные огурцы и сельдерей мыл в раковине у себя в номере и грыз целиком, макая в майонез. Еще покупал в ближайшем магазине молоко - любил его с разными хлопьями.
Вернувшись с гостиницу, я садился за стол, делал записи в дневнике, слушал в плейере «Рэдиохед» и, почитав немного, в одиннадцать ложился спать. Иногда перед сном мастурбировал, представляя ту самую девушку у стойки портье. При этом, понятное дело, мысль, что она, быть может, моя сестра, я загонял как можно дальше. Телевизор почти не смотрел, газет не читал.
Этой жизни - правильной, неприхотливой, обращенной вглубь себя - пришел конец на восьмой день, поздно вечером. Хотя, конечно, рано или поздно это должно было случиться.

Глава 8

ДОКЛАД СЛУЖБЫ ВОЕННОЙ РАЗВЕДКИ СУХОПУТНЫХ СИЛ США
12 мая 1946 года
НАЗВАНИЕ: «Инцидент у горы Рисовая Чашка,
1944 год. Отчет»
РЕГИСТРАЦИОННЫЙ НОМЕР:
PTYX-722-8936745-42216-WWN

Беседа с Сигэнори Цукаяма (52 года), профессором лаборатории психиатрии медицинского факультета Токийского императорского университета, проходила в ставке Верховного главнокомандующего войсками союзников в Токио и длилась около трех часов. Беседа записывалась на магнитофонную ленту. Дополнительный регистрационный номер хранения: PTYX-722-SQ, стр. 267-291. (Примечание: отсутствуют стр. 271 и 278).

Впечатления младшего лейтенанта Роберта О'Коннора, проводившего беседу:
«Профессор Цукаяма держится с подобающим специалисту спокойствием. В Японии он считается авторитетом в области психиатрии. Опубликовал целый ряд превосходных научных работ. В отличие от многих японцев, избегает туманных выражений. Проводит четкое различие между фактами и предположениями. До войны по профессорскому обмену работал в Стэнфордском университете, довольно свободно говорит по-английски. Видимо, пользуется у людей доверием и расположением».

Мы занимались обследованием этих детей и беседовали с ними по приказу военного командования. Это было в середине ноября 1944 года. Такого рода просьбы или распоряжения поступали к нам от военных только в исключительных случаях. Как вы знаете, у них имелась собственная медицинская служба, довольно крупная. Это вообще самодостаточная организация, для которой главное изначально заключалось в охране секретов. Почти всегда они обходились своими силами и к частнопрактикующим врачам и ученым из негосударственных учреждений не обращались. За исключением тех случаев, когда требовались специальные знания и подготовка.
Поэтому, услышав об этой истории, я, естественно, предположил, что мы имеем дело именно с таким «особым случаем». Сказать по правде, я не любил работать на военных. Обычно они требовали либо какого-то заключения, которое соответствовало бы их представлениям о той или иной проблеме, либо элементарной эффективности. В логике они слабо разбирались. Однако шла война, и прекословить генералам было невозможно. Ничего не оставалось, как молча делать то, что скажут. С большим трудом, под американскими бомбежками, мы кое-как продолжали исследования в университетской лаборатории. Почти всех наших студентов и научных сотрудников забрали в армию, университет опустел. У студентов-психиатров никаких отсрочек от призыва не было. Получив распоряжение военного командования, мы прервали свою работу, сели на первый же поезд и поехали в префектуру Яманаси, в город ... . Нас было трое: я, мой коллега по лаборатории и еще один врач-нейрохирург, который долгое время работал вместе с нами.
По прибытии на место нас сразу строго предупредили, что мы ни в коем случае не должны разглашать то, что здесь услышим, потому что это - военная тайна. Дальше рассказали, что произошло в начале ноября. Шестнадцать детей на прогулке по горам упали в обморок, а потом сами пришли в себя. Они абсолютно ничего не помнят о том, что с ними было. И один мальчик из этой группы так и не пришел в сознание и лежит в коме в Токио, в армейском госпитале. Осматривавший детей после этого происшествия военный врач дал нам подробные разъяснения о проведенной им терапии. Майор медицинской службы Тояма. Среди военврачей попадается немало людей бюрократического склада, которые не лечат, а только и думают о том, как бы уберечься от неприятностей. К счастью, Тояма оказался практиком, причем превосходным. Мы были совершенно посторонними людьми, однако он не напускал на себя важности, не сторонился нас. Изложил суть дела, все необходимые факты объективно, конкретно и максимально исчерпывающе. Показал все истории болезни. Видно было, что человек первым делом хочет помочь разобраться в случившемся.
Самое главное, что мы уяснили из материалов, которые передал нам военврач: с медицинской точки зрения , для детей все обошлось без последствий. Проведенные после того случая осмотры и анализы, все без исключения, не показали никаких физических отклонений - ни внешних, ни внутренних. Дети были совершенно здоровы - так же, как до происшествия. В результате более тщательного обследования кое у кого из ребят нашли глистов, но это так… ничего серьезного. Головных или каких-то других болей, позывов к рвоте, потери аппетита, бессонницы, вялости, расстройства желудка, кошмаров во сне и прочих подобных симптомов у них не наблюдалось.
Но при этом те два часа, что они пролежали без сознания, начисто стерлись из их памяти. Это касалось всех ребят. Никто из них не помнил даже того момента, когда они оказались на земле. Выпало из памяти - и все. Произошла не просто «потеря» памяти, а скорее «провал», «полное выпадение». Это не специальные термины, я сейчас так говорю исключительно для удобства, но между «потерей» и «провалом» разница очень велика. Как бы это проще объяснить… Представьте идущий по рельсам грузовой состав. Груженые чем-то вагоны. Из одного вагона исчезает груз. Такой пустой вагон - это «потеря». А если исчезает не только содержимое вагона, но и сам вагон - тогда это «провал».
Могли дети надышаться каким-то ядовитым газом? Мы обсудили такую возможность. Военврач Тояма сказал: «Такая версия, естественно, принималась во внимание, поэтому военные и вмешались в это дело. Однако, если сейчас смотреть на вещи реально, это очень маловероятно. Вообще-то это засекреченная тема, и я особенно не могу об этом распространяться…»
То, что он нам рассказал, сводится примерно к следующему: «Можно не сомневаться, что в армии под покровом секретности разрабатывается химическое оружие - отравляющие газы и что-то для бактериологической войны. Однако этим в основном занимаются спецподразделения, дислоцирующиеся на материке, в Китае. В самой Японии такие работы не ведутся. Из-за скученности населения и малой территории это слишком опасно. Хранится в стране такое оружие или нет, я вам наверняка не скажу, но гарантирую, что по крайней мере сейчас в Яманаси его нет».

То есть военврач утверждал, что в префектуре Яманаси запасов отравляющих газов и другого специального оружия не было?

Да. Он четко это сказал. Нам ничего не оставалось, кроме как верить его словам, а он производил впечатление человека, которому верить можно. Далее мы пришли к выводу, что версия о том, что газ распылили американцы с «Б-29», маловероятна. Если бы они разработали такое оружие и решили пустить его в ход, то выбрали бы для этого крупный город, чтобы получить максимальный эффект. А сбрасывать что-то с большой высоты на горный район, который от всего далеко… Что получилось? Какой результат? Никак не проверишь. Даже если предположить, что распылили газ слабой концентрации, какой смысл, с военной точки зрения, в отравляющем газе, от которого дети только на два часа потеряли сознание и потом - никаких последствий?
Насколько мы понимаем, ядовитых газов, которые никак не влияют на человеческий организм, - будь то газы, созданные искусственным путем, или воздух, в который отрава попала из природной среды, - не бывает. Тем более что в данном случае речь идет о детях, которые более чувствительны к таким воздействиям, нежели взрослые, и имеют более слабый иммунитет. Мы обязательно зафиксировали бы следы воздействия на глаза и слизистую оболочку. Возможность пищевого отравления можно исключить по той же причине.
Таким образом, оставались только проблемы, связанные с психикой или мозговой деятельностью. Предположим, причины происшедшего с детьми имели отношение к психике. Тогда обнаружить какие-либо признаки в плане терапии и хирургии чрезвычайно трудно. Такие признаки неразличимы визуально и не могут быть выражены численными значениями. Нам наконец стало понятно, почему военные привлекли нас к этому делу.

Мы беседовали со всеми ребятами, которые были на горе и потеряли сознание. Поговорили с их классной руководительницей и работавшим в школе врачом. К нам присоединился военврач Тояма. Однако ничего нового эти беседы не дали. Лишь подтвердили то, что рассказал нам военврач. Дети о происшествии совершенно ничего не помнили. Видели высоко в небе что-то блестящее, вроде самолета. Потом поднялись на Рисовую Чашку и начали собирать в лесу грибы. И тут все оборвалось. Очнулись на земле, в окружении встревоженных учителей и полицейских. Чувствовали они себя неплохо, ничего у них не болело. Настроение нормальное. Только в голове легкий туман. Как утром, когда просыпаешься. И больше ничего. Все повторяли одно и то же - слово в слово.
Закончив опрос детей, мы решили, что скорее всего имеем дело со случаем коллективного гипноза. Судя по симптомам, которые учительница и врач наблюдали у детей, пока те находились в обморочном состоянии, это вполне естественное предположение. Упорядоченное движение глазных яблок, некоторое замедление частоты дыхания и пульса, снижение температуры, провалы в памяти. В общих чертах симптомы совпадают. А то, что классная руководительница не потеряла сознание, можно объяснить тем, что нечто , устроившее сеанс коллективного гипноза, на взрослого человека по какой-то причине не повлияло.
Определить, что представляет собой это нечто , мы были не в состоянии. Вообще говоря, для коллективного гипноза необходимы две вещи. Во-первых, однородность той или иной группы людей, поставленных в рамки определенной ситуации. И второе - механизм, который приводит все в движение. Нужно, чтобы все члены группы практически одновременно испытали на себе действие этого «спускового крючка». В данном случае его роль мог сыграть блеск, исходивший от того объекта, который ребята видели перед подъемом на гору и приняли за самолет. Зрение каждого из них зафиксировало его в одно и то же время. И через некоторое время начались обмороки. Конечно, это не более чем предположение, ясности в этом деле нет, но могло иметь место и такое, что послужило пусковым механизмом. Я сказал военврачу Тояме, что, возможно, это был «коллективный гипноз», оговорившись, что «это лишь гипотеза». Двое моих коллег в основном со мной согласились. То, с чем мы столкнулись, пусть и не напрямую, но было связано с темой наших исследований.
«Звучит разумно, - подумав, заметил Тояма. - Хотя это не моя специальность, мне кажется, это наиболее вероятно. Непонятно одно. Что же сняло этот коллективный гипноз? Ведь должен быть какой-то спусковой механизм с обратным знаком».
Я признался, что не знаю ответа на этот вопрос. На этот счет можно лишь строить гипотезы. Полагаю, что по прошествии определенного времени автоматически включился механизм, прекративший действие гипноза. Я хочу сказать, что в системе, поддерживающей в порядке наш организм, изначально заложен очень большой запас прочности, и даже если временно контроль над ней захватывает какая-то иная, чужая система, через какое-то время организм, скажем так, подает сигнал тревоги и срочно запускает программу, которая должна устранить чужеродные элементы, блокирующие изначальные защитные функции организма - в нашем случае, воздействие гипноза - и депрограммировать их. Может быть, так?
Я объяснил военврачу Тояме, что за границей к тому времени было зарегистрировано несколько подобных случаев. Точных цифр, к сожалению, привести я не смог, поскольку не имел под рукой материалов. Все эти случаи отнесены к разряду «необъяснимых». Во всех - довольно многочисленные группы детей, одновременный обморок у членов группы, возвращение сознания через несколько часов. И полная потеря памяти на это время.
То есть случай, о котором идет речь, несомненно, необычен, однако не беспрецедентен. В 1930 году, по-моему, в английском графстве Девоншир, на окраине маленькой деревушки, произошел непонятный случай. Группа школьников, человек тридцать, шла по дороге. Вдруг ни с того ни с сего ребята один за другим без сознания стали падать. Но через некоторое время все очнулись и пешком дошли до школы, как будто ничего не случилось. Их тут же осмотрел врач и не нашел абсолютно ничего необычного с медицинской точки зрения. Что с ними было, никто из детей не помнил.
Примерно такое же происшествие зарегистрировали в конце прошлого века в Австралии. В пригороде Аделаиды около пятнадцати учениц частной женской школы, от десяти лет и выше, упали в походе в обморок, а потом пришли в себя. Ни травм, ни осложнений. Ничего. Посчитали, что это солнце виновато, хотя все девочки и сознания лишились, и в себя пришли почти одновременно. И никаких симптомов солнечного удара у них не обнаружили. Так этот случай и остался загадкой. Говорят, и день был нежаркий, но другого объяснения не нашли, поэтому и списали все на солнечный удар.
Происшествия похожи одно на другое: группа детей - мальчики или девочки; место действия - где-то в стороне от школы; все одновременно теряют сознание, почти в одно время приходят в себя и все обходится без последствий. Вот такое сходство. Что касается взрослых, которые оказались в такой ситуации, то некоторые теряли сознание, как и дети, а некоторые - нет. Каждый раз по-разному.
Были и другие случаи в этом роде, но только два из них, о которых я рассказал, либо четко запротоколированы, что дает основания говорить о данных, имеющих под собой научную основу, либо как-то задокументированы. Но у случившегося в Яманаси есть особенность - один мальчик так и остался под действием гипноза или потери сознания. Естественно, мы решили, что этот паренек - ключ, с помощью которого можно установить, что же все-таки произошло. Закончив работу на месте, мы вернулись в Токио и отправились в армейский госпиталь, куда его положили.

Значит, армия заинтересовалась этим происшествием, так как полагала, что оно может быть вызвано применением отравляющих газов?

Думаю, да. Но если вы хотите получить более точную информацию, лучше, наверное, прямо спросить у военврача Тоямы.

Майор медицинской службы Тояма погиб в марте 1945 года при исполнении служебных обязанностей во время бомбардировки Токио.

Очень жаль. Сколько одаренных людей на этой войне погибло.

Однако военное командование пришло к выводу, что так называемое «химическое оружие» здесь ни при чем. Почему? Пока неясно. Возможно, они посчитали, что это не имеет отношения к ходу военных действий. Как вы думаете?

Пожалуй. Военные к тому времени расследование данного происшествия уже завершили. Но тот мальчик - его звали Наката - все еще лежал без сознания в госпитале. Благодаря военврачу Тояме - он был лично заинтересован в этом деле, а в госпитале с ним считались. Таким образом, мы могли каждый день наведываться в госпиталь, ночевали там посменно и всесторонне обследовали лежавшего на койке мальчика.
Несмотря на потерю сознания, его организм функционировал совершенно нормально. Ему вводили через капельницу питательный раствор, почки работали исправно. Когда в палате с наступлением ночи гасили свет, он закрывал глаза и погружался в сон. Утром глаза открывал. Не будь мальчишка в бессознательном состоянии, можно было подумать, что он совершенно здоров. Можно сказать, он впал в кому, спал без сновидений. Когда человек видит сон, это можно понять по движению глазных яблок, выражению лица. Сознание реагирует на то, что снится. Более того - у человека учащается пульс. Однако у этого мальчика - Накаты - ничего из этих признаков мы не наблюдали. Частота пульса и дыхания, температура тела были чуть ниже обычного. Зато все эти показатели оставались на удивление стабильными.
Может быть, мои слова покажутся вам странными, но, глядя на него, возникало ощущение, что перед нами лишь физическое тело, оболочка. Она как бы осталась присматривать за порядком в отсутствие хозяина - постепенно снижала уровень жизнедеятельности организма и поддерживала минимально необходимые жизненные функции. А сам хозяин в это время находился где-то в другом месте и занимался чем-то другим. «Отделение духа от тела», - подумал я. Слышали про такое? Упоминания об этом часто встречаются в японских преданиях. Душа на время покидает тело и улетает куда-то далеко-далеко, за тысячу миль. Сделает там свои дела и возвращается обратно в тело. В «Повести о Гэндзи» [19] есть такие персонажи - «живые духи». Это примерно то же самое. Душа может оставлять тело не только когда человек умирает, но и когда он жив, хотя такое даже представить трудно. Или, может быть, такое отношение японцев к духам с древних времен укоренилось в сознании как нечто естественное, от природы. Однако научно доказать это совершенно невозможно. Даже гипотетически говорить об этом неудобно.
От нас, конечно, хотели, чтобы мы прежде всего вывели мальчика из комы. Привели его в чувство. И мы изо всех сил старались отыскать «контрприводной механизм», с помощью которого могли бы снять гипноз. Все перепробовали. Приглашали к нему родителей, громко звали по имени. Так несколько дней подряд. Но никакой реакции не добились. Использовали все применяемые в гипнозе способы воздействия - подвергали внушению, так и сяк хлопали в ладоши перед лицом мальчика, включали знакомую музыку, зачитывали на ухо отрывки из учебников. Приносили в госпиталь его любимую еду в надежде, что от знакомых запахов он очнется. Принесли из дома кота, в котором он души не чаял. В общем, делали все возможное, чтобы вернуть его к нормальной жизни. И никакого эффекта. Ноль, в буквальном смысле слова.
Но через две недели, когда мы, исчерпав все средства, выбились из сил и потеряли всякую надежду, мальчик неожиданно пришел с себя. Нашей заслуги в этом не было никакой. Такое впечатление, что пришло время и он просто взял и проснулся.

Тот день чем-то отличался от других?

Ничего заслуживающего особого упоминания не происходило. Все было как обычно. В десять утра медсестра брала у мальчика кровь. Да, вот что… У сестры дрогнула рука, и кровь случайно попала на простыню. Совсем чуть-чуть, несколько капель, и сестра простыню тут же сменила. Вот, пожалуй, и все. А спустя примерно полчаса мальчик открыл глаза. Он вдруг приподнялся на кровати, потянулся и огляделся вокруг. К нему вернулось сознание, и врачи могли бы сказать, что он практически здоров, - во всяком случае, он ни на что не жаловался. Но скоро выяснилось, что он ничего не помнит. Даже своего имени. Ни адреса, ни школы, ни родителей. Совсем ничего. Разучился читать. Не представлял, что находится в Японии, на Земле. Что такое Япония? Что такое Земля? Эти слова для него абсолютно ничего не значили. Парень вернулся в этот мир с абсолютно пустой головой. Как чистый лист бумаги.

Глава 9

Я очнулся в густых зарослях кустарника - лежа как бревно на сырой земле. Вокруг было темно; ничего не разглядишь.
Не обращая внимания на уткнувшиеся прямо в лицо колючие ветки, я сделал вдох поглубже. Воздух пропитался запахом ночных растений и земли, к которому примешивался еле заметный аромат собачьего дерьма. Между ветками просвечивало ночное небо. Ни месяца, ни звезд - только небо. Какое-то странное, светлое. На облака, его затянувшие, будто на экран, проецировалось исходящее от земли свечение. Завыла сирена «скорой помощи». Приблизилась, потом начала отдаляться. Прислушавшись, можно было разобрать шуршание автомобильных шин по асфальту. Значит, я где-то в городе.
Надо как-то собраться. Походить туда-сюда, аккуратно собрать себя по кусочкам, как рассыпавшийся паззл. Такое со мной уже не впервые. Похожее ощущение я испытывал раньше. Когда же? Я старался зацепиться памятью за что-нибудь, но тонкая нить сразу обрывалась. Я закрыл глаза и дал ход времени.
Время шло, и вдруг я вспомнил: а рюкзак?! Меня охватила легкая паника. Рюкзак…
Где же он? Ведь в нем всё… Нельзя его терять. Такая темнота, что ничего не видно. Я попробовал встать, но даже не смог опереться - не было сил.
С трудом удалось приподнять левую руку (почему она такая тяжелая?) и поднести к лицу часы. Напряг зрение. На циферблате светились цифры - 11:26. 11:26 вечера. 28 мая. Я перелистал в уме страницы своего дневника. 28 мая… Порядок! День - по-прежнему тот же самый. Всего несколько часов прошло с тех пор, как я вырубился. Хорошо хоть часов, а не дней. Часа четыре, наверное.
28 мая… Обыкновенный день. Все, как обычно. Ничего особенного не случилось. Сначала я поехал в спортзал, потом в библиотеку. Поработал на тренажерах по обычной программе, читал на любимом диване Нацумэ Сосэки. Поужинал у вокзала. Точно… Рыбу ел. Кету. Две плошки риса. Мисо [20] и салат. А потом… Потом - не помню.
Острая боль пронзила левое плечо. Возвращалась чувствительность, а вместе с ней - и боль. Такая, будто я обо что-то сильно ударился. Правой рукой я погладил это место поверх рубашки. Раны вроде нет, опухоли тоже. Под машину я, что ли, попал? Да нет - одежда не порвана и болит только под мышкой. Скорее всего, просто ударился.
Я заворочался в кустах и стал ощупывать землю, насколько доставали руки. Но касался только веток, согнутых и измочаленных, как душа замученного зверя. Нет рюкзака! Я пошарил в карманах. Бумажник на месте. В нем какие-то деньги, карточка-ключ от гостиничного номера, телефонная карта. Еще кошелечек для мелочи, носовой платок, шариковая ручка. На ощупь, вроде, все при мне. Я был в кремовых шортах из грубой хлопчатой ткани, белой майке с клинообразным вырезом, поверх которой надел рубашку из дангери с длинными рукавами. И в темно-синей куртке. Кепка подевалась куда-то. Из гостиницы я вышел в бейсболке с эмблемой «Нью-Йорк Янкиз», а теперь она исчезла. Наверное, свалилась, или оставил где-нибудь. Ну и ладно. Всегда новую можно купить.
Наконец я наткнулся на рюкзак. Он стоял у подножия сосны поблизости. Как получилось, что я его там оставил, а сам полез в чащобу и там свалился? И вообще - где я? Память как будто застыла. Хорошо хоть рюкзак нашелся. Я вытащит маленький фонарик и посветил им, проверяя содержимое. Похоже, ничего не пропало. Во всяком случае, конверт со всей моей наличностью - точно. Я с облегчением вздохнул.
Продравшись через кусты с рюкзаком за спиной, я выбрался на какую-то узкую дорожку. И пошел по ней, освещая путь фонариком, пока не увидел свет. Наверное, какой-то храм. Значит, я потерял сознание в рощице, здесь, на задворках.
Храмовая территория оказалась довольно приличная. Ртутная лампа на единственном высоком фонаре отбрасывала холодный безразличный свет на святилище, ящик для пожертвований и эма [21] . Моя тень причудливо растянулась по гравию. Я запомнил название храма, которое прочитал на доске объявлений. Вокруг - ни души. Немного впереди стоял туалет. Я заглянул - более-менее чисто. Снял рюкзак, умылся под краном и посмотрел на себя в тусклое зеркало над раковиной. Я, конечно, догадывался, какой у меня может быть вид, но то, что увидел, превзошло все ожидания. Мертвенно-бледные щеки ввалились, затылок в грязи, волосы дыбом.
Я заметил, что на груди белой майки налипло что-то черное, по форме - вроде большой бабочки с раскрытыми крыльями. Попробовал счистить - не вышло. Что-то непонятное, клейкое. Чтобы успокоиться, я нарочно тянул время.
Потом снял рубашку, стянул через голову майку. В мерцающем свете люминесцентной лампы стало понятно: это темно-красное кровавое пятно. Кровь свежая, еще не засохла. Довольно много. Я наклонил голову и понюхал пятно. Никакого запаха. Брызги крови - совсем немного - оказались и на рубашке, которую я надевал на майку. На темно-синей рубашке кровь была не так заметна. А на белой майке - такая яркая, свежая.
Я попробовал постирать майку в раковине. Кровь смешалась с водой, и белый фаянс умывальника стал ярко-красным. Но сколько я ни тер ткань, следы крови не смывались. Хотел было засунуть майку в ближайшую урну, но передумал. Уж если выбрасывать, то где-нибудь в другом месте. Я как следует выжал ее, положил в целлофановый пакет и запихал в рюкзак. Смочил и пригладил волосы. Достал из сумочки с умывальными принадлежностями мыло и принялся мыть руки - они все еще мелко дрожали. Я делал это тщательно, долго тер между пальцами. Кровь была везде, даже под когтями. Намочил полотенце и стер с груди кровь, просочившуюся сквозь рубашку. Потом надел ее, застегнул до самой шеи пуговицы, заправил в шорты. Надо хоть как-то привести себя в порядок, чтобы не привлекать внимания.
Но испуг все не проходил. Зубы так и стучали, и я ничего не мог с этим поделать. Вытянул руки перед собой - дрожь не унималась. Руки были как чужие. Жили словно бы сами по себе. Кожа на ладонях так горела, будто я схватился за раскаленный железный лом.
Опершись обеими руками о края раковины, я с силой прижался головой к зеркалу. Хотелось плакать. Хотя плачь не плачь - кто придет на помощь? Кто…

Ого! Откуда столько крови? Что ты натворил? Но ведь ты не помнишь ничего. Совершенно. А сам цел, ни царапинки. Только синяк на левом плече. Но это разве боль? Пустяки! Значит, кровь не твоя. Чужая.
В любом случае, тебе здесь больше оставаться нельзя. Наткнешься в таком месте на полицейский патруль, да еще весь в крови, всё - спектаклю конец. Идти прямо в гостиницу? Тоже вопрос. А вдруг там тебя кто-нибудь ждет? Осторожность - прежде всего. Может быть, сам того не зная, ты оказался замешан в каком-нибудь преступлении. Может, ты это самое преступление и совершил.
Хорошо еще, что все вещи при тебе. Ты всегда таскал с собой тяжеленный рюкзак со всем своим добром. И в результате оказался прав. Так что особо можно не беспокоиться. Нечего бояться. Обойдется как-нибудь. Ведь ты же самый крутой парень в мире. Среди пятнадцатилетних - круче всех. Побольше уверенности! Дыши спокойно, пораскинь мозгами как следует. И все будет в порядке. Но надо быть очень осторожным. Пролилась чья-то кровь. Настоящая. Много крови. Вдруг тебя сейчас кто-нибудь по-серьезному ищет?
Так что давай, шевелись. Других вариантов у тебя нет. И идти больше тебе некуда. Только туда. Ты сам должен знать, куда.

Я сделал глубокий вдох, чтобы дыхание выровнялось, и с рюкзаком за плечами вышел из туалета. Ртутная лампа освещала гравий, он шуршал у меня под ногами. Я шел и изо все сил старался расшевелить свои мозги. Нажимаю переключатель, кручу ручку - голова вот-вот должна заработать. Бесполезно. Аккумулятор сел, с таким мотор не заведешь. Нужно теплое надежное место. Чтобы отлежаться там какое-то время, разобраться что к чему. Но где такое место найти? Библиотека! Библиотека Комура. Но она откроется только завтра, не раньше одиннадцати, а до этого еще столько времени! И надо его где-то провести.
Кроме библиотеки Комура больше ничего в голову не приходило. Выбрав уголок, где меня бы никто не увидел, я присел и вытащил из кармана рюкзака мобильник. Он по-прежнему работал. Я достал из кошелька листок с телефоном Сакуры и стал набирать. Пальцы еще не слушались - я несколько раз сбивался, пока, наконец, не справился с ее длинным номером. К счастью, телефон не на автоответчике. После двенадцатого гудка она взяла трубку. Я назвал себя.
- Послушай, - пробурчала она недовольно. - Сколько сейчас времени, как ты думаешь? Мне завтра вставать рано.
- Я знаю, что не вовремя, - сказал я, понимая, что хриплю как несмазанная телега. - Но тут такое дело… По-моему, я серьезно влип, а посоветоваться, кроме тебя, не с кем.
Сакура ответила не сразу. Казалось, она прислушивается к моему голосу, как бы оценивает его на вес.
- Это… что-нибудь серьезное?
- Кто его знает? Хотя, похоже, дело плохо. Может, ты чем-нибудь поможешь. Один раз всего. Больше постараюсь тебя не доставать.
Сакура на минутку задумалась. Не колебалась, нет. Просто задумалась.
- Ты сейчас где?
Я сказал, как называется храм. Она о таком не слышала.
- Это в городе? В Такамацу?
- Точно не знаю, но вроде в городе.
- Ну ты даешь! Заблудился что ли? - изумилась она.
- Долгая история.
Сакура вздохнула.
- Тогда бери такси и дуй к «Лоусону». Квартал **, блок второй, на углу. «Лоусон», магазин круглосуточный. Там здоровая вывеска, так что сразу увидишь. Деньги-то на такси есть?
- Есть, - отозвался я.
- И то хорошо, - сказала она и отключилась.

Миновав ворота храма, я вышел на широкую улицу и стал ловить такси. Машина подкатила сразу. Я спросил водителя, знает ли он «Лоусон» на углу квартала **, блок два. Он сказал, что знает. Далеко до него? Да нет. В пределах тысячи иен.
Такси остановилось у «Лоусона», я расплатился. Дрожь в руках никак не унималась. Закинул рюкзак за спину и вошел в магазин. Я приехал слишком быстро - Сакуры еще не было. Купив маленькую упаковку молока, я разогрел его в микроволновке и не спеша стал пить. Теплое молоко прошло по горлу, попало в желудок. Стало немного спокойнее. Продавец покосился на мой рюкзак - боялся, видно, как бы я чего не стянул. Больше никто на меня внимания не обратил. Прикинувшись, что выбираю журналы на полке, я посмотрел на свое отражение в стекле. С волосами я все же не справился - они так и торчали в разные стороны, зато кровь на рубашке почта не заметна, далее если приглядываться. Подумаешь, грязная рубашка! Только и всего. Оставалось только унять дрожь в теле.
Минут через десять появилась Сакура. Был уже почти час ночи. Серая водолазка, линялые джинсы. Волосы на затылке собраны в пучок, на голове синяя кепка с лейблом «New Balance» [22] . Я взглянул на девушку, и зубы наконец перестали выбивать мелкую дрожь. Сакура подошла, посмотрела на меня так, будто заглядывала в пасть собаке и, ничего не говоря, как-то хмыкнула - со вздохом. Потом два раза несильно хлопнула меня по заду: «Пошли».
От «Лоусона» до ее дома надо было пройти два квартала. Жила она в маленьком двухэтажном бараке. Поднявшись по лестнице, Сакура достала из кармана ключ и отперла зеленую филенчатую дверь. За ней оказались две комнатки, маленькая кухня и ванная. Тонкие стены, вызывающе скрипят полы. Свет проникал в эту квартирку только на исходе дня, когда невыносимо жарило заходящее солнце. Кто-то из соседей спускал воду в туалете, где-то хрустнула полка. Зато, по крайней мере, было видно, что здесь кто-то живет. Гора тарелок в раковине, пустая пластиковая бутылочка, раскрытый журнал, отцветший тюльпан в горшке, на дверце холодильника - приклеенный скотчем список того, что нужно купить, чулки на спинке стула, развернутая на столе газета с телепрограммой, пепельница и длинная тонкая пачка «Вирджиния слимз», несколько окурков. Как ни странно, картина подействовала на меня успокаивающе.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

- Это подружкина квартира, - объяснила Сакура. - Когда-то мы с ней в Токио в одном косметическом салоне работали. Но так получилось, что в прошлом году она вернулась к себе, в Такамацу. Теперь вот попутешествовать захотела - собралась на месяц в Индию, а меня попросила пожить у нее, присмотреть за квартирой. Я еще и на работе ее замещаю. В салоне. Здорово на время из Токио уехать. Для смены настроения. Подружка у меня такая… «нью-эйджевая». Сомневаюсь, что она через месяц вернется. Все-таки Индия…
Сакура усадила меня за обеденный стол и вынула из холодильника банку пепси-колы. Стакана не дала. Вообще-то я колу не пью. В ней чересчур много сахара, на зубы плохо влияет. Но в горле у меня так пересохло, что я залпом выпил всю банку.
- Может, ты есть хочешь? Правда, у меня, кроме лапши, больше ничего. Если хочешь…
Я сказал, что не голоден.
- Ну и видок у тебя, однако. Знаешь?
Я кивнул.
- Что случилось-то?
- Сам не знаю.
- Что случилось, ты не знаешь. Где находишься - не знаешь. Объяснять - долгая история. - Она говорила так, словно хотела удостовериться в фактах. - Но зато ты серьезно влип. Так?
- Еще как, - подтвердил я и подумал: как бы ей получше объяснить, что я действительно по-крупному влип?
Какое-то время мы молчали. Сакура, нахмурив брови, не сводила с меня глаз.
- Значит, в Такамацу у тебя никаких родственников? И на самом деле ты просто из дома сбежал. Так?
Я снова кивнул.
- Когда мне было примерно сколько тебе, я тоже как-то удрала из дома. Так что я тебя понимаю. Потому и дала номер мобильника, когда мы разбежались. Подумала: вдруг пригодится.
- Спасибо, - сказал я.
- Я тогда жила в Исикаве. Это в префектуре Тиба. С предками ругалась все время, школа доставала. Ну и взяла без спроса деньги и укатила далеко-далеко. В шестнадцать лет. Аж до Абасири [23] добралась. Заявилась там на одну ферму посимпатичнее и попросила взять меня на работу. Все буду делать, говорю, работать буду как зверь. И платить не надо мне. Крыша над головой и еда - больше ничего не нужно. Меня так душевно приняли, чаем стали поить, а потом хозяйка говорит: посиди-ка немного. Пока я, как дурочка, сидела, приехали полицейские на патрульной машине и отправили меня домой. Видать, им не впервой. Вот тогда я и призадумалась: нужна ведь какая-то работа, а то ни с чем останешься. Поэтому я бросила школу, поступила в колледж, выучилась на парикмахера. - Она растянула губы в улыбке. - Правильно я сделала?
Я согласился.
- Ну, может, расскажешь обо всем с самого начала? - С этими словами Сакура достала из пачки «Вирджиния слимз» сигарету, чиркнула спичкой и закурила. - Все равно сегодня толком поспать не удастся, так что давай, вещай.
Я выложил ей все с самого начала. С того, как уехал из дома. Но о Пророчестве, конечно, промолчал. Ведь о таком не каждому расскажешь.

Глава 10

- Ну как? Вы позволите Накате называть вас Кавамурой? - повторил свой вопрос Наката, обращаясь к полосатому палевому коту. Он произносил слова четко, стараясь, чтобы речь звучала как можно разборчивее.
Кот сказал, что вроде бы видел поблизости Кунжутку - ту самую кошку, пеструю, годовалую. Но у него, во всяком случае с точки зрения Накаты, была странная манера говорить. Да и толком кот, похоже, так и не понял, чего от него добиваются. Разговор явно не клеился, получался какой-то бессмысленный.
- Ну это ничего. Голова большая.
- Извините. Наката не совсем понимает, что вы имеете в виду. Простите, пожалуйста, но у Накаты с головой не все в порядке.
- Только скумбрия.
- Может, вы скумбрию покушать хотите?
- Нет. Где взять?
Наката никогда не думал, что сможет без труда объясняться с котами. Что ни говори, а это не шутка - найти общий язык коту и человеку. Начать с того, что кое-какие проблемы были у самого Накаты, когда он говорил - хоть с человеком, хоть с котом. На прошлой неделе с Оцукой прошло гладко, но это скорее исключение, а большей частью даже на обмен самыми простыми фразами уходила уйма времени. Бывало и совсем тяжко: вроде того, когда стоят двое на разных берегах реки, ветер жутко воет, а они друг до друга докричаться пытаются. С этим котом как раз такой случай вышел.
Коты попадаются самые разные, но непонятно, почему именно с палевыми полосатиками чаще всего никак не получается настроиться на одну волну. С чернышами обычно все нормально. Легче всего с сиамцами, но, к сожалению, на улице их нечасто встретишь. Сиамцев в основном хозяева берегут, держат дома. Так что среди бродячих котов почему-то больше всего палевых в полоску.
Но Кавамуру Наката не понимал совершенно. Говорил тот неразборчиво; бессмысленные, бессвязные слова никак не складывались в предложения. Не говорил, а будто загадки загадывал. Однако Наката был очень терпелив, да и времени у него сколько хочешь. Раз за разом он повторял одно и то же и слышал в ответ такой же однообразный рефрен. Они уже с час сидели на бордюре в маленьком детском парке, зажатом меж домами, но беседа с мертвой точки почти не сдвинулась.
- Кавамура - просто имя. Не придавайте значения. Наката, чтобы лучше запомнить, дает всем котам имена. Никакого беспокойства, Кавамура-сан. Разрешите вас так называть.
В ответ на это Кавамура забормотал что-то непонятное. Осознав, что сам он не остановится, Наката решительно перешел к следующему этапу - еще раз показал Кавамуре фотографию Кунжутки.
- Кавамура-сан! Это - Кунжутка. Кошечка, которую ищет Наката. Ей один год. Пестренькая. Жила у господина Коидзуми по адресу: Ногата, 3-й квартал, но недавно пропала. Жена господина Коидзуми оставила открытым окно, она в щель и выскочила. Можно спросить еще раз: вы эту кошечку не видели?
Кавамура снова посмотрел на фото и кивнул:
- Куамура. Со скумбрией плохо. Тогда искать.
- Извините. Наката уже говорил: у него с головой совсем нехорошо. Я не очень понимаю, что вы говорите. Не могли бы повторить еще раз?
- Куамура. Здоровая скумбрия. Трудно искать.
- Скумбрия, о которой вы говорите, - это такая рыба?
- Скумбрия здоровая. Помоги. Куамура.
Погладив ладонью коротко остриженные волосы, в которых начала пробиваться седина, Наката задумался. Как выбраться из тупика с этой загадочной скумбрией? Но сколько он ни ломал голову, все без толку. Совершенно не за что ухватиться. Наката вообще был не силен в логическом мышлении. Тем временем Кавамура, подняв заднюю лапу, самозабвенно чесал ею под подбородком, будто ничего больше его не касалось.
В этот миг за спиной Накаты послышался чей-то тихий голос, похожий на смех. Обернувшись, он увидел красивую, складную сиамскую кошку. Она сидела на низком заборе, сложенном из блоков, и, прищурившись, смотрела на них.
- Извините. Господин Наката? - спросила она мягко.
- Да, это я. Наката. Здравствуйте.
- Здравствуйте, - проговорила кошка.
- Жаль, небо сегодня с утра хмурится, но, может, без дождя обойдется, - сказал Наката.
- Хорошо, если так.
Кошка приближалась к середине своего кошачьего века. Она горделиво выставила хвост трубой; шею украшал ошейник, на котором была закреплена бирка с ее кличкой. Симпатичная мордочка, ни капли лишнего жира.
- Зовите меня Мими. Мими из «Богемы». В арии так и поется: «Меня зовут Мими…»
- Да… - отозвался Наката.
- У Пуччини есть такая опера. Мои хозяева очень любят оперу, - продолжала Мими, приветливо улыбаясь. - Сама бы сейчас что-нибудь с удовольствием спела, жаль вот не умею.
- Для меня большое счастье встретиться с вами, Мими-сан.
- Для меня тоже, Наката-сан.
- Вы тут неподалеку живете?
- Да. Отсюда видно. Вон в том двухэтажном доме. Наша фамилия Танабэ. Видите? Там, где за воротами кремовая «БМВ-530».
- Да-да. - Наката не очень понимал, что такое «БМВ», но действительно видел какую-то машину кремового цвета. Наверное, это «БМВ» и есть, подумал он.
- Послушайте меня, Наката-сан. Я кошка самостоятельная, с характером, поэтому лишнего говорить не люблю. Однако я вам скажу: этот парень… ну, Кавамура-сан, как вы его называете, - по правде говоря, давно уже немного не в себе. Когда он был котенком, на него один мальчишка, из местных, велосипедом наехал. Вернее, сбил. И он со всей силы о бетонную стенку головой ударился. Прямо об угол. С тех пор он ни объяснить, ни сказать толком ничего не может. Так что вы, Наката-сан, несмотря на все ваше терпение, ничего от него не добьетесь. Я за вами уже порядочно наблюдаю, вот и не стерпела и влезла не в свое дело.
- Что вы, что вы! Не волнуйтесь, пожалуйста. Большое спасибо за то, что вы рассказали. Наката - такой же, как Кавамура-сан. У Накаты тоже голова плохо работает. Если бы ему все не помогали, он бы плохо жил. Поэтому господин губернатор каждый месяц дает Накате пособие. И вам, Мими-сан, спасибо за совет.
- Вы ведь кошку разыскиваете? - говорила Мими. - Не подумайте, что я подслушивала. Просто дремала здесь и случайно услышала, как вы разговаривали. Как вы ее называли? Кунжутка?
- Совершенно верно.
- И что же? Этот Кавамура-сан ее видел?
- Да. Он сначала так сказал. Но потом голова у Накаты совсем перестала понимать, о чем он говорит. И теперь Наката не знает, что делать.
- Наката-сан, а что если я попробую с ним поговорить? Мне кажется, кошке с котом легче договориться. Я уже немного привыкла к тому, как этот чудак изъясняется. Поэтому я буду его слушать и суть вам передавать. Согласны?
- Конечно. Вы так Накату выручите!
Коротко кивнув, Мими с грацией балерины проворно спустилась с забора. Задрав кверху свой прямой, как древка флага, черный хвост, она не торопясь подошла к Кавамуре и села рядом. Кавамура-сан тут же повел носом и потянулся вперед, собираясь понюхать у нее под хвостом, но Мими тут же заехала ему лапой по морде. От такого обхождения кот впал в ступор. Мими, не теряя времени даром, добавила ему по носу.
- Слушай тихо, что я скажу, мудила вонючий! - страшным голосом закричала она. - Если на него не наорать как следует, толку не будет, - словно оправдываясь, проговорила Мими, повернувшись к Накате. - Он расслабится и начнет всякую чушь молоть. Хотя сам-то ни в чем не виноват, бедняга. Но по-другому с ним нельзя.
- Конечно, конечно, - согласился ничего не понимавший Наката.
Кошка и кот начали выяснять отношения. О чем они говорили - быстро и тихо, - Наката разобрать не сумел. Мими резким тоном вела допрос, Кавамура робко отвечал. Стоило чуть замяться с ответом, следовало наказание - шлепок лапой. До чего толковая кошка оказалась! И образованная в придачу. Наката столько кошек на своем веку повидал, но чтобы в машинах разбиралась и оперу слушала - таких еще не встречал. Он восхищенно наблюдал, как Мими, не снижая темпа, вытрясала из Кавамуры самое главное. Допрос закончился словами:
- Все, хватит! Вали отсюда.
Кавамуре оставалось только удалиться, что он с унылым видом и сделал. Дружелюбная Мими устроилась у Накаты на коленях.
- Ну, кое-что выяснилось.
- Большое вам спасибо, - сказал Наката.
- Вроде бы этот тип… Кавамура-сан - действительно видел вашу пеструю Кунжутку вон в тех кустах. Там пустырь, на нем собирались дом строить. Раньше какая-то автомобильная фирма держала там склад запчастей. Потом участок купила фирма по торговле недвижимостью и захотела построить на нем высотку с дорогими квартирами, но местное население взбунтовалось. Пошли всякие иски, и стройку так и не начали. Последнее время такое часто бывает. Там уже все травой заросло, люди туда не ходят, теперь на этом пустыре бродячие кошки по своим делам собираются. Я тоже туда почти не хожу - у меня вообще мало знакомых, да и блох там можно подцепить или еще какую-нибудь заразу. Беда с этими блохами - если заведутся, потом никак не избавишься. Все равно что плохая привычка.
- Да… - согласился Наката.
- Та пестрая кошка, что у вас на фотографии: с ошейником от блох, молоденькая, симпатичная. Робкая такая. Говорить толком не умеет. Сразу видно - домашняя, жизни не знает, вот и заблудилась.
- И когда же он ее видел?
- Последний раз - дня три-четыре назад. У него же мозги набекрень - точно не помнит. Но он сказал: на следующий день после того, как шел дождь. Значит, скорее всего, это было в понедельник. Именно! В воскресенье такой дождик лил!
- Да-да. Наката тоже помнит, что шел дождь. День не помнит, а дождь помнит. И что же? Больше он ее не видел?
- С тех пор больше не видел. Похоже, и другие местные кошки вашу пеструю не видели. Они все бестолковые, но я его прижала как следует, чтобы точно убедиться. Так что, думаю, ошибки быть не должно.
- Большое вам спасибо.
- Ну что вы, какие пустяки. Я обычно только с соседскими кошками и общаюсь. Никчемная публика. Какой с ними может быть разговор! С ума сойти можно. Поэтому с разумным человеком поговорить - это для меня все равно что окно в мир.
- Да что вы говорите! - сказал Наката. - Только Наката вот чего не понимает: Кавамура-сан все про какую-то скумбрию толковал. Это он что, про рыбу?
Мими грациозно подняла переднюю лапу и, поглядев на розовую подушечку, хихикнула.
- Да какой у него лексикон… Курам на смех.
- Лексикон?
- Ну, слов он знает мало, - вежливо поправилась Мими. - Для него все вкусное, что ни возьми, - это скумбрия. Он считает, что скумбрия - самая классная еда в мире. А что есть еще окунь, камбала или желтохвост, он об этом и понятия не имеет.
Наката закашлялся:
- Сказать по правде, Наката тоже скумбрию обожает. Ну и угря, конечно.
- И я угря люблю. Хотя все время есть бы не стала.
- Совершенно с вами согласен. Я тоже все время не стал бы их есть.
Наката и Мими умолкли и глубоко задумались, рисуя в воображении каждый своего угря. Время бежало, а они все мечтали и мечтали, и ничего больше не шло им голову.
- Так вот, этот балбес, - вдруг, словно очнувшись, снова заговорила Мими, - хотел сказать, что вскоре после того, как соседские кошки облюбовали этот пустырь, там стал часто появляться плохой человек. Он их там ловит. Наши кошки думают, что, наверное, этот самый тип и поймал вашу Кунжутку. Ловит так. Приманит чем-нибудь вкусненьким, хвать! - и в мешок. Он с собой большущий мешок носит. Здорово наловчился - голодная, наивная кошка сразу попадется. Говорят, даже бродячих несколько штук уволок, уж на что осторожные. Настоящий монстр! Для кошки самое страшное - в мешок попасть.
- Ой-ой-ой! - проговорил Наката и снова погладил свою побитую сединой голову. - Значит, поймает кошку и что потом?
- Это мне не известно. Говорят, в старину из кошек сямисэны [24] делали. Но сейчас сямисэны не так популярны, и в последнее время их вроде бы в основном из пластмассы изготовляют. А еще в некоторых странах кошек до сих пор едят. Слава богу, в Японии это не принято. Так что эти две возможности, наверное, можно исключить. Что еще может быть? Некоторые люди много кошек изводят на опыты научные. И такие, оказывается, бывают. Одну мою знакомую в Токийском университете так загубили. Эксперимент проводили, по психологии. История - просто ужас. Рассказывать не буду - длинно получится. Потом еще есть такие… извращенцы, не так много, правда. Любят кошек мучить. Так, без причины. Поймают, к примеру, кошку и хвост ей ножницами отрежут.
- Ох! Отрежут и что делают?
- Ничего. Просто, чтобы больно было, поиздеваться. Они от этого удовольствие получают. Бывают же такие люди! С отклонениями!
Наката попробовал обдумать услышанное, но так и не смог понять, что за удовольствие - резать кошкам хвосты.
- Выходит, Кунжутку мог забрать такой человек - с отклонениями , да? - спросил Наката.
Мими распушила длинные белые усы и насупилась.
- Мог. Не хотелось бы так думать и представить страшно, но такую возможность исключать нельзя. Наката-сан, я не так долго живу на свете, но несколько раз такие ужасы видела, что и вообразить нельзя. Многие думают, что кошки только целыми днями греются на солнце и больше ничего не делают. Живут без забот. А на самом деле наша жизнь вовсе не такая безоблачная. Кошки - маленькие, слабые, ранимые существа. У нас нет ни панциря, как у черепах, ни крыльев, как у птиц. Мы в землю, как кроты, не зарываемся, как хамелеоны, окраску не меняем. Да разве кто знает, как кошкам каждый день достается, сколько их страдает, как бесполезно они свою жизнь проживают! Вот я случайно оказалась у Танабэ. Добрые люди, дети меня любят, балуют. Живу, надо сказать спасибо, ни в чем не нуждаясь. И все равно кое-какие проблемы есть. А что же говорить о бездомных? Как они-то мучаются!
- Какая вы умная, Мими-сан, - проговорил Наката в восхищении от красноречия сиамки.
- Ну что вы! - Мими смущенно сощурилась. - Лежишь себе дома, от нечего делать смотришь телик - вот и нахваталась всякой ерунды. А вы телевизор смотрите, Наката-сан?
- Нет. В телевизоре так быстро говорят - Наката не успевает. У Накаты голова не в порядке, он даже читать не может. А значит, и телевизор ему не понять. Радио иногда слушает, но там тоже быстро говорят, и Наката устает. Накате куда приятнее на свежем воздухе с кошечками беседовать.
- Да что вы говорите! - удивилась Мими.
- Именно так, - сказал Наката.
- Только бы с Кунжуткой ничего не случилось.
- Мими, Наката хочет немножко последить за этим пустырем.
- Если верить нашему котяре, этот тип высокий, носит чудную шляпу и сапоги. Ходит очень быстро. Вид у него такой странный, что вы его сразу узнаете. Кошки, что собираются на пустыре, стоит им только его увидеть - разбегаются как тараканы. А вот новенькие, которые ничего не знают…
Наката внимательно слушал и раскладывал информацию по полочкам в голове, чтобы ничего не забыть. Высокий, носит чудную шляпу и сапоги.
- Рада вам помочь.
- Огромное спасибо. Если бы вы не оказались столь любезны и не окликнули нас, Наката, должно быть, до сих пор топтался бы на месте вокруг этой скумбрии. Благодарю вас.
- Знаете, что я думаю? - спросила Мими и, слегка нахмурив брови, взглянула на Накату. - Этот тип опасен. Очень . Опаснее, чем вы себе представляете. Я бы на вашем месте и близко к пустырю не подходила. Но вы же не кошка, а человек, да и работа у вас такая - не отвертишься. И все-таки будьте очень осторожны. Пожалуйста.
- Спасибо. Постараюсь.
- Наката-сан, мир вокруг нас ужасно груб и полон насилия, от которого никому не укрыться. Не забывайте об этом ни в коем случае. Осторожность - дело не лишнее. Никому не помешает - ни кошкам, ни людям.
- Хорошо. Я это запомню, - сказал Наката.
Ему, однако, было трудно понять, где в этом мире водится «насилие» и как оно действует. Многое в жизни оставалось за пределами его понимания. Там же нашлось место и всему, что связано с этим словом.

Расставшись с Мими, Наката направился к пустырю, который она ему показала. Размером с небольшой стадион, он был обнесен высоким забором, сбитым из листов фанеры, а на нем - табличка с надписью: «Вход на стройплощадку без разрешения запрещен». (Наката, конечно, был не в состоянии ее прочесть.) Хотя на воротах висел тяжелый замок, обойдя площадку сзади, можно было без труда пролезть внутрь через дыру - кто-то выломал там кусок фанеры.
Стоявшие там раньше складские помещения снесли подчистую, но участок не разровняли, бросили, и он зарос зеленью. В высоченном золотарнике, над макушками которого танцевали несколько бабочек, мог бы с головой укрыться ребенок. Насыпанные тут и там кучи земли прибило дождями, и они превратились в холмики. В самом деле - настоящее раздолье для кошек. Людей нет, всякая мелкая живность водится, укромных уголков - сколько душе угодно.
Кавамуры на пустыре видно не было. Наката заметил лишь двух ободранных худых кошек, приветливо поздоровался, но те холодно покосились на него и, ничего не ответив, скрылись в сорняках. Понятно - кому охота попасть в руки ненормального, который тебе ножницами хвост отхватит. И Наката, хоть и бесхвостый, вовсе не горел желанием попадаться этому типу на глаза. Да, тут осторожность не помешает.
Наката забрался на один из холмиков и огляделся. Вокруг - ни души. Только белые бабочки порхали над травой, будто что-то искали. Наката выбрал подходящее местечко, усевшись на землю, достал из брезентовой сумки на плече два сладких пирожка и принялся за свой обычный обед, не спеша запивая его теплым чаем из маленького термоса и щурясь на солнце. Перевалило за поддень, было тихо. Все отдыхало в гармонии и спокойствии. И Наката никак не мог уразуметь, как в таком месте мог затаиться тот, кто замышляет столь жестокую расправу над кошками.
Медленно жуя пирожок, он провел ладонью по своему ежику седеющих волос. Будь на пустыре кто-нибудь, он бы ему объяснил, что «у Накаты с головой не в порядке», но, к сожалению, вокруг никого не было. Поэтому Накате оставалось только легонько кивать самому себе. Молча он доел пирожок, сложил несколько раз целлофановую обертку и положил в сумку. Плотно завернув крышку, отправил туда же и термос. Небо затянуло облаками, но по расплывавшемуся высоко над головой светлому пятну можно было понять, что солнце как раз в зените.
Высокий, носит чудную шляпу и сапоги.
Наката попробовал нарисовать в голове образ этого человека, но не смог представить ни чудной шляпы, ни сапог - ничего такого в своей жизни он не видал. «Как увидишь его - сразу поймешь», - вот что, по словам Мими, сказал Кавамура. Прядется ждать, подумал Наката. Что ни говори, это самый верный способ. Он встал и, зайдя в высокую траву, долго, от души мочился. Потом, стараясь держаться незаметнее, устроился с краю пустыря в тени разросшихся кустов и стал поджидать этого странного типа.
Ждать было скучно. Когда он опять явится на пустырь? Кто знает. Может, завтра, а может, через неделю. Или вообще больше не придет. Такое тоже возможно. Но Наката был человеком привычным - мог долго ждать чего-то без всякой цели, убивать в одиночку время, сидя просто так, ничего не делая, и не испытывал от этого абсолютно никаких неудобств.
Со временем у Накаты проблем не было. Он даже часов не носил - за их отсутствием. Для него время шло по-своему. Приходит утро - становится светло, день заканчивается - темнеет. Стемнело - идешь в баню, что по соседству, после бани ложишься спать. По воскресеньям баня закрыта, остаешься дома. Настает время обеда - есть хочется. Идешь за пособием (кто-нибудь всегда по доброте душевной подсказывал ему, что пора идти) - значит, еще один месяц прошел. На следующий день идешь в ближайшую парикмахерскую стричься. С наступлением лета люди из районной управы угрем угощают, на Новый год подносят Моти [25] .
Наката расслабился, щелкнул переключателем в голове, как бы перейдя в «режим подзарядки». Для него такое состояние было совершенно естественным - он с детства, особенно не задумываясь, постоянно этим приемом пользовался. Словно бабочка, Наката закружил у самого края сознания, за которым все шире разверзалась черная бездна. Временами он вырывался за эту грань и взмывал над головокружительной пропастью. Но ему не было страшно, темнота и глубина его не пугали. Чего бояться? Открывающийся ему бездонный мрачный мир, это гнетущее молчание и неясный хаос - его давние хорошие друзья. Он и сейчас был частью этого мира - и хорошо это знал. В этом мире нет ни иероглифов, ни воскресений, ни грозного губернатора, ни оперы, ни «БМВ». Нет ни ножниц, ни высоких шляп. Но в то же время нет угрей, сладких пирожков. Здесь есть все . Но нет отдельных частей. А раз так - значит, не нужно менять одно на другое. Нет нужды что-то убирать, что-то добавлять. Лучше не напрягать мозги и погрузиться в это целое . Для Накаты, без преувеличения, это было как раз то, что надо.
На него напала дремота, и он стал клевать носом. Но даже в таком состоянии все его пять чувств держали пустырь под наблюдением. Случись что или появись тут кто-нибудь, Наката тут же открыл бы глаза и стал действовать. Но в небе точно постелили ковер - пепельные тучи затянули его сплошь. Однако дождя, похоже, можно не бояться. Это все кошки знают. Знал и Наката.

Глава 11

Когда я закончил рассказ, было уже довольно поздно. Сакура сидела за кухонным столом, подперев голову руками, и внимательно слушала. Что мне всего пятнадцать лет, и я еще учусь в средней школе, что я украл у отца деньги и смотался из дома в Накано. Я рассказал, как поселился в Такамацу в гостинице, как ездил днем в библиотеку читать книга. И как очнулся весь в крови, лежа на земле у храма. Конечно, о многом я умолчал. Ведь о вещах, по-настоящему важных, так просто не скажешь.
- Значит, мать от вас ушла и взяла только твою сестру. А тебя в четыре года на отца бросила?
Достав из бумажника ту самую фотографию, сделанную на берегу, я показал ее Сакуре.
- Вот моя сестра.
Она посмотрела на фото и вернула мне, ничего не сказав.
- С тех пор мы с ней ни разу не виделись, - проговорил я. - И с мамой тоже. У меня с ней - никакой связи. Я даже не знаю, где она сейчас. Не могу вспомнить, какая она, какое у нее лицо. От нее ни одной карточки не осталось. Запах помню. Какие-то ощущения. А лицо никак вспомнить не могу.
Сакура хмыкнула и, не отнимая рук от подбородка, сощурившись взглянула на меня.
- Тяжелый случай вообще-то.
- Да уж…
Девушка молча смотрела на меня.
- А с отцом у тебя дело не пошло? - немного погодя поинтересовалась она.
Дело не пошло? Как тут ответить? Я только пожал плечами.
- Ну конечно. Чего тебе из дома бежать, если все в порядке, - констатировала Сакура. - Получается, ты удрал, а сегодня вдруг у тебя то ли сознание, то ли память отшибло. Так?
- Так.
- А раньше с тобой такое случалось?
- Да. Иногда, - не стал скрывать я. - В голове вдруг бац! - как будто предохранитель вылетает. Как бы кто-то что-то переключает. Переключит - и я могу что-нибудь такое сделать, а соображать только потом начинаю. Вроде я - и вроде не я.
- То есть сам себя не чувствуешь? Значит, и наброситься на кого-нибудь можешь?
- Было дело, - признался я.
- И что? Доставалось от тебя кому-нибудь?
Я кивнул.
- Пару раз всего. Да и то так… ничего серьезного.
- И в этот раз то же самое было? - спросила Сакура, подумав.
Я покачал головой:
- Нет… такое в первый раз. Я ведь начисто отрубился. Что все это время творил, совершенно не помню. Память отшибло напрочь. Такого еще не было.
Сакура разглядывала майку, которую я достал из рюкзака, внимательно изучая не отстиравшееся кровяное пятно.
- Значит, так. Последнее, что ты помнишь, - это как ты ел. Так? Вечером, в какой-то забегаловке у вокзала?
Я кивнул.
- Что потом было - не помнишь ничего. Очухался в кустах, на задворках у этого храма. Через четыре часа. Майка в крови, в левом плече тупая боль. Так?
Я опять кивнул. Она принесла карту города и, расстелив ее на столе, прикинула расстояние между вокзалом и храмом.
- Не так далеко, но пешком сразу не дойдешь. Чего тебя туда занесло? Гостиница твоя от вокзала совсем в другую сторону. Ты раньше-то там был? У этого храма?
- Никогда.
- Ну-ка, сними майку, - приказала Сакура.
Я разделся до пояса, она повернула меня спиной и крепко сдавила левое плечо. Пальцы так впились в мышцу, что я непроизвольно застонал. Надо же так схватить…
- Болит?
- Еще как, - ответил я.
- Видно, сильно ударился обо что-то. Или тебя чем-нибудь ударили.
- Ничего не помню, хоть убей.
- Кость вроде цела, - сказала Сакура и принялась ощупывать больное плечо. Ее пальцы так и этак разминали его, и от их прикосновений становилось приятно, даже если они причиняли боль. Когда я сказал Сакуре об этом, она улыбнулась.
- У меня массаж здорово получается. Зарабатываю нормально, на жизнь хватает. Умеешь делать массаж - не пропадешь, такие люди везде нужны. - Сакура еще помассировала мне плечо и добавила: - Ну теперь особых проблем быть не должно. Поспишь, и все пройдет.
Она подняла мою майку и, запихав в пакет, бросила в мусорную корзину. Хлопковая рубашка после беглого осмотра полетела в стиральную машину, стоявшую в санузле. Расправившись с одеждой, Сакура выдвинула ящик комода и, покопавшись, извлекла белую майку и вручила мне. Майка оказалась новая, с надписью на английском - «Maui Island Whale Watching Cruise» [26] и картинкой, на которой был изображен торчавший из воды китовый хвост.
- Самая большая, больше нет. Добро не мое, но ты не обращай внимания. Все равно подруге подарил кто-нибудь. Не нравится? Примерь.
Я примерил. Майка пришлась в самый раз.
- Подошла? Носи на здоровье, - сказала Сакура.
- Спасибо.
- А раньше у тебя было? Чтоб так долго без памяти? - спросила она.
Я кивнул. Закрыл глаза, пощупал новую майку, понюхал.
- Послушай, Сакура… Знаешь, мне очень страшно, - признался я. - Почему, сам не знаю. Может, я за эти четыре часа изувечил кого-нибудь. Я же совершенно не помню, что со мной было. Видишь, весь в крови. Вдруг я что-нибудь совершил… Преступление или еще что… В памяти, без памяти - какая разница. Отвечать в любом случае придется. Ведь так?
- Погоди ты. Может, у тебя кровь из носа пошла. Шел, задумался о чем-нибудь, налетел на столб и вот вам, пожалуйста, - кровь. Ну ты и стал ее вытирать. Разве так не бывает? У тебя сейчас мандраж - я понимаю, - но о плохом лучше не думать. Утром принесут газету; новости по телику посмотрим. И сразу ясно станет, случилось что-нибудь серьезное или нет. Потом надо обдумать все хорошенько. Что кровь? Разные же могут быть причины. Часто бывает, что у страха глаза велики. У меня вот каждый месяц кровь… по женским делам. Уже привыкла. Понял, что я хочу сказать?
В очередной раз кивнув, я почувствовал, как лицо заливает краска. Сакура сыпанула «Нескафе» в большую чашку, налила в кастрюльку с ручкой воды и поставила кипятить. Пока вода закипала, она закурила, сделала несколько затяжек и потушила сигарету под струей воды. Запахло ментоловым дымом.
- Хочу тебя спросить кое о чем. Ты уж извини. Можно?
- Давай, - согласился я.
- Ты говорил, что твоя сестра - приемная. Выходит, твои предки ее удочерили до того, как ты родился. Правильно?
- Да. Родители зачем-то взяли приемную дочь. А я уже потом появился. Они, наверное, сами не ожидали.
- Значит, ты их сын - и отца, и матери?
- Ну, насколько мне известно… - замялся я.
- Что же получается? У матери есть свой сын, родной, а она уходит из дома и берет с собой не тебя, а сестру, приемную дочку. Женщины обычно так не поступают.
Я молчал.
- Почему она так сделала?
Я тряхнул головой. Кабы знать… Я уже миллион раз себя об этом спрашивал.
- Тебе обидно, конечно.
Обидно?
- Не знаю. Только я детей заводить не собираюсь, даже если женюсь. Чего с ними делать, не представляю.
- У меня, конечно, случай не такой тяжелый, - снова заговорила Сакура, - но я с предками тоже долго не ладила и чего только не вытворяла. Так что я тебя понимаю. И все же мой тебе совет: не спеши с выводами. На свете нет ничего абсолютного.
Не отходя от плиты, Сакура стоя прихлебывала дымящийся «Нескафе» из огромной чашки с картинкой, изображавшей семейство муми-троллей. Стояла и молчала. Я тоже.
- А родственников у тебя каких-нибудь нет? Надежных? - немного погодя спросила она.
- Никого, - ответил я. Отец рассказывал, что родители его давно умерли, что он один - ни братьев, ни сестер, ни дядей, ни тетей. Правда или нет - не знаю. Не проверял. И так ясно, что у него ни родни, ни близких друзей нет. О родственниках по линии матери и речи быть не могло. Ведь я даже имени ее не знал.
- Тебя послушать - отец у тебя прямо инопланетянин, - сказала Сакура. - Прилетел на Землю с какой-то звезды, прикинулся человеком, охмурил земную женщину и тебя родил. Чтобы потомством обзавестись. А мать узнала, испугалась и сбежала от страха. Мрак. Кино какое-то. Научная фантастика.
Я молчал, не зная, что ответить.
- Шутка, - сказала Сакура и широко улыбнулась: мол, действительно пошутила. - Короче, в целом свете тебе положиться не на кого - только на самого себя.
- Выходит, так.
Опершись о кухонную мойку, она сделала несколько глотков кофе и заявила - будто вспомнила:
- Надо бы поспать. - Стрелки часов отмеряли начало четвертого. - Мне вставать полвосьмого, так что все равно уже как следует не отдохнешь. Хоть немного посплю. Тяжело работать, когда всю ночь не спишь. А ты как?
Я сказал, что у меня есть спальный мешок, и попросил разрешения устроиться в уголке, чтобы ей не мешать. Достав из рюкзака компактно сложенный мешок, развернул и встряхнул его. Сакура с любопытством наблюдала за моими манипуляциями.
- Настоящий бойскаут, честное слово, - проговорила она.

Погасив свет, Сакура забралась под одеяло. Я тоже упаковался в мешок, закрыл глаза и попытался заснуть. Но не тут-то было. Перед глазами стояло расплывшееся на белой майке кровавое пятно, а касавшиеся его ладони все так же горели - как от ожога. Я открыл глаза и уставился в потолок. У кого-то в доме громко скрипели полы, лилась вода из крана. Завыла «скорая помощь». Она проезжала где-то далеко, однако ночью, в темноте, сирена гудела необычайно отчетливо.
- Не спится что-то, - донесся из мрака шепот Сакуры.
- Мне тоже, - откликнулся я.
- Никак уснуть не могу. Из-за кофе, наверное. Перепила, что ли?
Она включила светильник над подушкой, посмотрела, сколько времени, и снова выключила.
- Ты не подумай чего… Иди ко мне, если хочешь. Может, вместе заснем. А то никак.
Я вылез из мешка и нырнул к ней под одеяло. Прямо в трусах и в майке. На Сакуре была бледно-розовая пижама.
- Между прочим, у меня в Токио парень остался. Так, ничего особенного, но у нас любовь. Поэтому мне больше никого не надо. И никакого секса. Я вообще-то насчет этого строгая. С виду, может, и не скажешь, конечно… Старомодная. Хотя раньше не такая была, дурила много. Сейчас совсем другое дело. Перебесилась. Так что ты ни о чем таком не думай. Мы с тобой - как брат и сестра. Усек?
- Усек.
Она обняла меня за плечи и несильно притиснула к себе. Ее щека коснулась моего подбородка:
- Бедненький!
Я, конечно, тут же возбудился. Проявил твердость, так сказать. Да еще какую! И раз такое дело, не удержался и провел рукой по ее бедру.
- Ну-ну, - послышался голос Сакуры.
- Я что… я ничего… - начат оправдываться я. - Ничего не могу поделать.
- Понятно, - сказала Сакура. - Тяжело тебе, несчастному. Понимаю, понимаю. Перебороть себя не можешь, да?
Глядя в темноту, я кивнул. Сакура замялась, потом спустила мне трусы и легонько сжала в руке мой окаменевший член. Точно хотела проверить. Как врач, который больному пульс измеряет. Я чувствовал ее мягкую ладонь и дал волю воображению…
- А сколько сейчас твоей сестре?
- Двадцать один. На шесть лет старше меня.
- Хотел бы с ней увидеться? - спросила Сакура, подумав.
- Наверное.
- Наверное? - Ее рука сдавила мой член чуть сильнее. - Что значит «наверное»? Хочешь сказать, что особого желания у тебя нет?
- Просто я не знаю, о чем с ней говорить. И потом - может, она и не захочет со мной встречаться. И мать то же самое. Может, они видеть меня не желают. Может, я не нужен никому. Они же из дома ушли. - «Без меня», - добавил я про себя.
Сакура молчала, продолжая сжимать в ладони мое мужское достоинство - то слабее, то сильнее. В зависимости от этого я то немного остывал, то снова распалялся.
- Ну что? Хочешь кончить?
- Наверное.
- Опять «наверное»?
- Очень хочу, - поправился я.
Сакура вздохнула и стала медленно водить рукой. Это было что-то… Не просто вверх-вниз, а как-то так, что насквозь пробирало. Пальцы ласково, с чувством, поглаживали меня. Я зажмурился и часто дышал.

Предыдущая страница 5 Следующая страница


Кафка на пляже 6

- Не вздумай ко мне прикасаться. И скажи, когда будешь кончать. Простыню испачкаем, возись потом с ней.
- Ладно.
- Ну, как у меня получается?
- Супер!
- Я же говорила: у меня от рождения руки золотые. Только секс здесь ни при чем. Помогаю расслабиться, вот и все. День сегодня был длинный, ты возбудился, вот и не заснешь никак. Понял?
- Я хотел тебя попросить…
- Э-э?
- А можно я буду в голове воображать, что ты голая?
Рука остановилась, и Сакура посмотрела мне в глаза.
- Так ты что? Все это время в голом виде меня представляешь?
- Угу. Я не нарочно, просто так получается.
- Как это - получается?
- Это ж не телевизор выключить.
Она рассмеялась как-то странно.
- Не пойму. Можно же что угодно вообразить и не говорить про это. Разрешила бы я или нет… Все равно ведь не узнаю, что там у тебя в голове.
- Нет. Для меня это важно. Важно представлять. Вот я и подумал, что надо бы предупредить тебя заранее. А узнала бы ты или нет - разве в этом дело?
- Какой ты воспитанный парень! - восхитилась Сакура. - В общем-то, ты прав. Конечно же, лучше было предупредить. А теперь - валяй. Представляй, что хочешь. Разрешаю.
- Спасибо.
- Ну и как я тебе?
- Просто класс! - ответил я.
Кончилось тем, что я вдруг почувствовал слабость, которая начала растекаться в районе поясницы. Казалось, тело плавает в какой-то тяжелой жидкости. Я сказал Сакуре, чту со мной творится, и она, схватив лежавшую у подушки тонкую бумажную салфетку, довела меня до оргазма. Копившаяся во мне энергия сильными толчками брызнула наружу. Сделав дело, Сакура вышла на кухню - выбросила салфетку и помыла руки.
- Извини, - пробормотал я.
- Да ладно тебе, - проговорила она, забираясь обратно под одеяло. - Что ты все время извиняешься? Подумаешь, какое дело! Самая обыкновенная физиология. Ну как? Полегчало?
- Еще как полегчало.
- И слава богу. - Сакура на миг задумалась и продолжала: - Мне вот что в голову пришло… Вот был бы номер, если бы я оказалась твоей сестрой.
- Да уж… Здорово, - подхватил я.
Она легко провела рукой по моим волосам.
- Ну ладно. Я сплю. Иди к себе. А то я с тобой не засну. Если на рассвете опять придется с тобой возиться, это уж будет чересчур.
Вернувшись в мешок, я снова закрыл глаза. Теперь-то я уж точно засну. И буду спать как убитый. Как еще ни разу не спал, с тех пор как ушел из дома. Большой бесшумный лифт медленно вез меня вниз, в самые недра земли. Свет потух, все звуки умерли.

Когда я проснулся, Сакура уже ушла на работу. На часах - начало десятого. Плечо почти не болело - Сакура правду сказала. На столике в куше лежала сложенная газета и записка. И еще ключ от квартиры.

Посмотрела в семь часов все новости, газету - от корки до корки. В нашей округе - порядок. Ни одного серьезного происшествия. Так что ты со своей кровью ни при чем. Вот и хорошо. В холодильнике ничего особенного, ешь, что найдешь. Будь как дома. Хочешь - дождись меня. Будешь уходить - ключ оставь под ковриком.

Достав из холодильника пакет молока и убедившись, что срок годности еще не истек, я залил им кукурузные хлопья и стал есть. Вскипятил воду, заварил пакетик дарджилинского чая, выпил. Зажарил пару тостов и слопал, намазав обезжиренным маргарином. Потом открыл газету на странице с хроникой. В самом деле, в этом районе происшествий и случаев насилия не зарегистрировано. Вздохнув, я свернул газету и положил на место. Хорошо хоть от полиции бегать не надо. Но в гостиницу я все же решил не возвращаться. Осторожность не повредит. Ведь так и не известно, что произошло за эти четыре часа. Я снял трубку и набрал номер бизнес-отеля. Ответил мужской голос. Раньше я его не слышал. Стараясь, чтобы голос звучал повзрослее, я сказал, что освобождаю номер. Он оплачен вперед, так что проблем быть не должно. В номере остались кое-какие вещи, они мне не нужны, так что можете поступить с ними по своему усмотрению. Справившись в компьютере, клерк подтвердил, что с расчетом полный порядок.
- Хорошо, господин Тамура. Мы вас выписываем. Карточку-ключ можете не возвращать.
Я поблагодарил его и положил трубку.
Закончив с этим делом, я пошел в душ. Сакура сушила там нижнее белье, чулки. Стараясь на них не глядеть, я, как обычно, долго и тщательно мылся. О том, что произошло ночью, решил, по возможности, не вспоминать. Почистил зубы, надел новые трусы. Свернул спальный мешок и отправил его в рюкзак. Прокрутил в стиральной машине накопившееся грязное белье. Сушилки у Сакуры не оказалось, поэтому я сложил выжатые вещи в пакет и тоже запихал в рюкзак. Высушить можно и потом, в прачечной-автомате.
На кухне я вымыл полную раковину посуды, подождал, пока она немного обсохнет, потом вытер и расставил на полке. Разобрался в холодильнике, выбросил испортившиеся продукты. Они уже завонялись. Брокколи вся заплесневела. Огурцы стали как резина. Тофу [27] перележал все сроки. Вымыл в холодильнике полочки, вытер пролившийся соус. Вытряхнул из пепельницы окурки, собрал разбросанные старые газеты. Пропылесосил пол.
Может, массаж Сакура и делала хорошо, но хозяйка она никакая. Я уж собрался было перегладить ей все рубашки и блузки, кое-как сложенные на комоде, сходить в магазин и приготовить что-нибудь на ужин. Ведь дома я все старался делать сам, чтобы получше подготовиться ко времени, когда стану жить один. Но подумал, что это все-таки будет перебор.

Изрядно потрудившись, я уселся за стол и оглядел кухню. Долго здесь задерживаться нельзя. Это, в общем, понятно. Пока я здесь, эрекция не спадет, игра воображения не прекратится. Невозможно будет глаза отвести от сохнущих в ванной маленьких черных трусиков, все время спрашивать у Сакуры разрешения, когда захочется пофантазировать. И уж, конечно, нельзя будет забыть о том, что она сделала со мной прошлой ночью.
Я оставил Сакуре письмо - черкнул затупившимся карандашом несколько строчек в блокноте, лежавшем у телефона.

Спасибо. Ты меня очень выручила. Извини, что разбудил посреди ночи. Но мне больше не к кому было обратиться.

Тут я остановился, чтобы подумать, что писать дальше. Прошелся по комнате.

Хочу поблагодарить за приют, за добрые слова, которые от тебя услышал, хотя и пробыл здесь всего ничего. Все было замечательно. Но дальше путаться у тебя под ногами не могу. Причин много, всего не объяснишь. Дальше попробую как-нибудь сам. Я бы очень хотел, чтобы ты сохранила для меня хоть немного своей доброты, если в следующий раз я опять во что-нибудь вляпаюсь.

Я снова сделал паузу. Где-то за стеной надрывался телевизор. Шло какое-то шоу для домохозяек. Народ в студии старался перекричать друг друга, да еще реклама добавляла децибелов. Я сидел, крутил в пальцах тупой карандаш и старался собраться с мыслями.

Хотя, честно говоря, я вряд ли это заслужил. Хочется стать приличным человеком, но не выходит. Когда встретимся в следующий раз, надеюсь все-таки измениться к лучшему. Только не знаю, получится ли? А ночью в самом деле было классно. Спасибо тебе.

Письмо я оставил на столе, прижав чашкой. Взял рюкзак и вышел. Ключ, по указанию Сакуры, положил под коврик. На самой середине лестницы развалился здоровый пятнистый черно-белый котяра. На людей он, по привычке, внимания не обращал и уступать мне дорогу не собирался. Присев рядом, я принялся его гладить. Кот жмурился и мурлыкал от удовольствия. Мы долго сидели на лестнице, наслаждаясь обществом друг друга, но надо было прощаться. Я вышел из дома. На улице накрапывал мелкий дождик.
Из дешевой гостиницы я съехал, от Сакуры ушел. Теперь и переночевать негде. К вечеру надо бы найти какую-нибудь крышу, где хоть выспаться можно. Где ее искать, я понятия не имел. Сяду-ка на электричку и поеду в библиотеку Комура. А там как-нибудь образуется. У меня почему-то возникло предчувствие, что все утрясется, хотя особых оснований для этого не было.
Так в моей судьбе наступил удивительный поворот.

Глава 12

19 октября 1973 года

Это письмо, возможно, станет для Вас неожиданностью и удивит Вас. Великодушно прошу простить меня за причиненное беспокойство. Мое имя, скорее всего, стерлось из Вашей памяти. Прежде я служила учителем в маленькой начальной школе в городке ** в префектуре Яманаси. Может быть, теперь вспомните. За год до конца войны у нас произошел такой случай: ребята из нашей школы, целая группа, вдруг сразу потеряли сознание. Я тогда была у них руководителем практики по природоведению. Чтобы разобраться в этом происшествии, Вы вместе с другими сотрудниками Токийского университета и военными сразу же приехали к нам. Мы с Вами несколько раз встречались, беседовали.
Впоследствии, встречая Ваше имя в газетах и журналах, я всякий раз глубоко восхищалась Вашей деятельностью, вспоминала Вас и Вашу энергичную манеру разговаривать. Я имела честь познакомиться с некоторыми Вашими работами и была потрясена проницательностью и глубиной суждений. В этой жизни каждый человек ужасно одинок, но эти воспоминания мне дают нечто такое, что убеждает в правоте Вашего последовательного видения мира, которое состоит в том, что мы все связаны в единое целое. Я много раз испытывала это на себе. От всей души желаю Вам еще большей энергии.
После того случая я продолжала работать в той же школе, однако несколько лет назад неожиданно расстроилось здоровье. Меня надолго положили в больницу в городе Кофу и, хорошенько все взвесив, я решила уволиться. Лечилась почти год - и в больнице, и амбулаторно. Полностью восстановилась, выписалась из больницы и устроилась в том же городке директором небольшого частного пансиона для школьников начальных классов. У меня теперь учатся дети моих бывших учеников. Может быть, это звучит банально, но время летит - не остановишь.
Война отняла у меня любимого мужа и отца, в послевоенном хаосе я потеряла еще и мать. Все время меня окружала какая-то суета, неразбериха, детей мы с мужем так и не завели. И я осталась совсем одна. Вот так и жила… не сказать, что счастливо. И все же за эти годы столько ребят выучила, они сделали мою жизнь содержательной. Я всегда благодарю бога за это. Если бы не моя профессия, я бы, наверное, не выдержала.
Я позволила себе обратиться к Вам потому, что у меня никак не выходит из головы то, что произошло тогда в горах осенью 1944-го. Незаметно прошло уже двадцать восемь лет, но все так живо стоит перед глазами, словно было вчера. Ни на день меня не отпускает. Это как тень - всегда рядом. Сколько я из-за этого ночей не спала! Да и во сне все время вижу эту картину.
Мне даже кажется: тот случай наложил отпечаток на всю мою жизнь. Всякий раз, встречаясь с кем-нибудь из той группы (половина из них так и живет в нашем городке, сейчас им уже по тридцать пять), я не могу не задать себе вопрос: как на них, да и на мне тоже, сказалось это происшествие. Оно обязательно должно было как-то повлиять - и на физическое, и на душевное состояние. Не могло не повлиять. Я это чувствую, но никак не могу понять, в чем конкретно выражается это влияние и насколько оно велико.
Как Вам хорошо известно, военные решили не предавать случившееся огласке. Когда кончилась война, американские военные власти провели свое расследование, тоже секретное. По правде говоря, военные - будь то американцы или японцы - действуют везде одинаково. Да и после оккупации и отмены цензуры в прессе на эту тему ничего не писали. Ведь уже несколько лет прошло, и тогда никто не умер.
Получилось, что почти никто об этом так и не узнал. Конечно, в войне столько было ужасного, о чем слышать не хочется, мы потеряли миллионы человеческих жизней, которым нет цены. А тут какие-то школьники в каких-то горах в обморок упали. Кого этим удивишь? В наших местах и то об этом случае мало кто помнит. А те, кто помнит, не очень хотят говорить. Городок маленький, и для тех, кого это происшествие затронуло, это не очень приятно. Поэтому если наши люди стараются избегать разговоров на эту тему, это, наверное, - свидетельство их порядочности.
Все забывается. И страшная война, и судьбы людей, в которых ничего не исправишь. Это уже далекое прошлое. Повседневность засасывает, и многие важные вещи, события уходят из памяти, отдаляются, как холодные старые звезды. Слишком о многом приходится думать каждый день, слишком много новой информации надо усваивать. Новый стиль жизни, новые знания, новая техника, новые слова… Но в то же время сколько бы ни прошло времени, что бы ни случалось, есть что-то такое, о чем не забудешь никогда. Нестираемая память, то, что засело в человеке намертво. Для меня это - случай в лесу.
Вероятно, уже поздно. Что теперь говорить? Может быть, и так. Но есть одна вещь, связанная с этим случаем, которую мне хотелось бы Вам сообщить, пока жива.
Шла война, и на людей давил мощный идеологический пресс; говорить можно было далеко не обо всем. Когда мы с Вами встречались, рядом сидели военные, их присутствие откровенности явно не способствовало. И потом, я о Вас тогда почти ничего не знала, и мне, молодой женщине, раскрываться перед незнакомым мужчиной, конечно, не хотелось. Поэтому я кое-что утаила. Или, другими словами, на той официальной встрече я в своем рассказе намеренно допустила некоторые неточности. Для этого у меня были причины. То же самое я сказала после войны американцам, расследовавшим это происшествие. Повторила ложь, потому что была напугана и хотела произвести благоприятное впечатление. Возможно, это затруднило расследование и в той или иной мере исказило выводы, которые были сделаны. Да что говорить - наверняка так и получилось. Конечно, с моей стороны это непростительно. Эта мысль очень долго меня мучила.
Вот почему я и решилась обратиться к Вам с таким длинным письмом. Вы, наверное, очень заняты, и я доставляю Вам беспокойство. Если это так, не принимайте мое женское нытье всерьез. А письмо Вы можете выбросить. Я только хотела, пока это еще возможно, изложить всю правду в письменном виде, честно признаться, как все было, и передать, кому следует. Меня вылечили, но ведь болезнь может вернуться, и никто не знает, когда это случится. Буду очень рада, если Вы примете во внимание это обстоятельство.

В ночь перед тем, как отправиться с ребятами в горы, мне приснился мой муж. Перед самым рассветом. Его мобилизовали и отправили на фронт. Сон был необычайно четкий и чувственный. Бывают такие - когда не можешь разобраться, где сон, а где явь, не можешь провести границу.
Мы с мужем занимаемся любовью на скале, на самой вершине, плоской, как кухонная доска. Рядом поднимается в небо гора. Скала бледно-серого цвета. Площадка, где мы расположились, - метра три в ширину. Скользкая и мокрая. Небо затянуто тучами, готовыми в любую минуту обрушиться проливным дождем. Тихо, безветренно. Приближаются сумерки, птицы торопятся в свои гнезда. А мы любим друг друга под этим небом, не говоря ни слова. Мы только-только поженились, и теперь война разлучает нас. Я сгораю от неистового желания.
Любовная игра доставляет невыразимое блаженство. Мы все время изменяем позы, сливаемся в одно целое. Волны оргазма накатывают на меня одна за другой. Происходит что-то невероятное. Дело в том, что и муж, и я по натуре люди довольно сдержанные и никогда не экспериментировали в сексе с такой жадностью. Во всяком случае, мне ни разу не доводилось испытывать таких безумных приливов. Но во сне от нашей сдержанности не осталось и следа, мы совокуплялись, как животные.
Я проснулась в тусклом свете наступавшего утра с очень странным чувством. Тело налилось тяжестью, не оставляло ощущение, что муж еще здесь, во мне. Сердце колотилось, как в лихорадке, дыхание сделалось прерывистым. Я вся промокла, как после настоящего секса. Казалось, все произошло не во сне, а наяву, так ясно и реально я это чувствовала. Стыдно сказать, но я занялась самоудовлетворением прямо в постели, чтобы как-то умерить свой разыгравшийся сексуальный аппетит. В конце концов я села на велосипед и поехала в школу, а оттуда с ребятами двинулась к Рисовой Чашке. Впечатления от пригрезившегося не оставляли меня, даже когда мы уже шагали по горной дороге. Прикрыв глаза, я представляла, как муж извергается в меня, как по стенкам влагалища растекается его семя. Не помня себя, я крепко обняла мужа за спину, развела ноги как можно шире и обхватила ими его бедра. Я шла в гору, ведя за собой детей, и в то же время была в какой-то прострации. Может, то было продолжение все того же яркого сна.
Преодолев подъем, мы оказались в леске, куда и направлялись. Все уже нацелились на грибы, а у меня вдруг ни с того ни с сего начались месячные. Совершенно не вовремя. Очередной период кончился всего десять дней назад. До этого сбоев в циклах не было. Не иначе из-за этого сна в организме что-то разладилось, и вот результат. Естественно, я абсолютно не была к этому готова. А тут еще и место неподходящее - горы.
Сказав детям, чтобы они отдохнули немного, я уединилась в лесу. У меня было с собой несколько полотенец. Я вытерла кровь, сложила прокладку. Крови было много, я, конечно, страшно расстроилась, однако надеялась как-нибудь дотерпеть до школы. В голове была такая сумятица, что я никак не могла собраться с мыслями. Мучил стыд - за откровенный сон, за то, что мастурбировала и при детях дала волю эротическим фантазиям. Вообще-то я к таким вещам строго относилась.
Отправив ребят за грибами, я подумала, что надо поскорее закончить «урок» и вернуться пораньше. Добраться бы до школы. Я присела и стала внимательно наблюдать за детьми, считая по головам, чтобы никого не упустить из виду.
Прошло какое-то время, и я заметила одного мальчика, который, держа что-то в руках, направлялся ко мне. Его звали Наката. Да, именно Наката. Тот самый, кто потом не пришел в себя и долго пролежал в больнице. Он нес мое полотенце, перепачканное кровью. У меня перехватило дыхание. Не может быть! Я же выбросила его довольно далеко, в таком месте, куда дети не должны были добраться, а если бы и добрались, то не нашли бы. Естественно, ведь женщины стыдятся этого больше всего и стараются, чтобы такие вещи никому не попадались на глаза. Я ума не могла приложить, как Наката отыскал это полотенце.
И я набросилась на него, на этого мальчика, с кулаками. Схватила за плечи и надавала пощечин. Наверное, еще и кричала что-то при этом. В голове у меня помутилось, я совсем потеряла над собой контроль. Мне стало ужасно стыдно-по-моему, это был шок. Ведь до этого я никогда не поднимала руку на ребенка. Но в тот момент я была сама не своя.
Дети как один уставились на меня. Кто стоял, кто сидел - все как один повернулись в мою сторону. Все было у них перед глазами: бледная как полотно учительница, упавший на землю Наката, полотенце в крови. На какое-то время все точно замерли - не шевелились и молчали. Лица детей застыли бесстрастными бронзовыми масками. В лесу наступила тишина. Слышны были только голоса птиц. Я и сейчас живо представляю эту картину.

Прошло какое-то время. Не так много, наверное, хотя показалось, что минула целая вечность, задвинувшая меня куда-то на самый край вселенной. Наконец я пришла в себя. В окружающий мир вернулись краски. Спрятав за спину окровавленное полотенце, я бросилась к лежавшему на земле Накате, подняла, прижала к себе и стала приговаривать: «Прости! Пожалуйста, прости свою плохую учительницу!» Но мальчик, похоже, еще был в шоке. Он смотрел на меня пустыми, непонимающими глазами, и мои слова, скорее всего, до него не доходили. Не отпуская его, я обернулась к ребятам и сказала, чтобы они занялись грибами. Они сразу послушались, будто ровным счетом ничего не произошло, по-моему, так и не поняв, в чем дело. Все было слишком необычно и неожиданно.
Так я и стояла, окаменевшая, крепко притиснув к себе Накату. Хотелось умереть на этом самом месте, исчезнуть, провалиться сквозь землю. Скоро сюда ворвется война, страшная и жестокая, погибнет множество людей. Я уже не понимала, правильно ли воспринимаю окружающее. Ту ли вижу перед собой? Те ли краски? Те ли птичьи голоса слышу?.. Я одна в лесу, в полной растерянности, истекающая кровью, в душе - гнев, страх, стыд. И я заплакала, тихо-тихо, еле слышно.
А потом на детей свалилось это .

Теперь Вы, конечно, понимаете, почему я не смогла рассказать военным все так откровенно. Была война, и мы все жили как предписывала «идея». Поэтому я и не сказала ничего о месячных и о том, как била по щекам Накату, когда тот нашел мое полотенце. Как я уже писала, я ужасно переживаю, что очень помешала Вашей работе, Вашим исследованиям. Теперь, рассказав все как было, я словно камень сняла с души.
Как ни странно, никто из моих учеников не запомнил ни злополучного полотенца, ни избиения Накаты. Безобразная сцена просто выпала у них из памяти. Я убедилась в этом позже, когда все кончилось, постаравшись намеками выяснить, что они помнят. Видимо, на ребят уже действовала сила, лишившая их сознания.

Мне, как классному руководителю, хочется поделиться е Вами впечатлениями о Накате. Я не знаю, что с ним стало. Мальчика отвезли в Токио, в военный госпиталь. От американского офицера, который беседовал со мной после войны, я слышала, что Наката довольно долго был в коме, но в конце концов пришел в себя. Никаких подробностей офицер не сообщил. Полагаю, Вам об этом известно больше, чем мне.
Наката был из эвакуированных. Таких детей в нашем классе оказалось пятеро. Из них он учился лучше всех, умный был мальчик. Симпатичный, всегда аккуратно одетый. Но очень тихий, нелюбопытный какой-то. На уроках руку никогда не поднимал, зато когда вызывали, всегда отвечал правильно, рассуждал здраво. Легко усваивал новый материал - по всем предметам. В любом классе найдется такой ученик. Даже если с ним не заниматься, он сам будет все делать, перейдет в более сильную школу и в конечном итоге займет достойное место в обществе. Прирожденные способности.
Однако в этом мальчике кое-что меня, как учителя, беспокоило. Временами я замечала в нем безразличие, покорность. Он брался за любое дело, за самую сложную задачу, но, решив ее, почти не радовался. Я никогда не замечала, чтобы он сопел от натуги, переживал из-за ошибок. Не вздохнет, не улыбнется. Все делал с таким видом, словно хотел сказать: ну, надо - значит, надо. Так рабочий на заводе закручивает отверткой какие-нибудь винтики в деталях, которые двигаются по конвейеру.
Полагаю, все дело было в семье. Конечно, с жившими в Токио родителями Накаты я не была знакома, поэтому точно сказать не могу. Но за все время работы в школе я не раз встречалась с такими примерами. Когда взрослые, имея дело с одаренными детьми, ставят перед ними новые и новые цели. Нередко получается, что дети, чересчур озабоченные решением этих задач, постепенно теряют свойственную их возрасту свежесть ощущений, радость от достижения цели. Замыкаются в себе, перестают давать волю чувствам. И нужно потратить много времени и сил, чтобы отомкнуть детскую душу. Детские души податливы, их легко можно согнуть. Но, раз согнувшись, они застывают, и распрямить их очень трудно. Часто даже невозможно. Хотя Вы же специалист в таких вопросах, и не мне Вам об этом рассказывать.
И вот еще что: глядя на мальчика, я не могла не заметить: на нем лежит тень, которую оставляет на человеке пережитое насилие. Не раз в выражении лица, в поступках Накаты читался мимолетный испуг - своего рода рефлекс на недобрую силу, действие которой он долго на себе испытывал. Что это было? Не знаю. Наката выучился себя контролировать и умело маскировал этот испуг. Однако ему не удавалось скрыть легкую судорогу, пробегавшую по его телу, когда что-то случалось. Думаю, он столкнулся с насилием в семье. Я поняла это, ежедневно общаясь с детьми.
В деревне грубость - в порядке вещей. Почти у всех наших школьников родители были крестьяне. Жили очень тяжело, едва сводили концы с концами. Работали с утра до вечера, уставали, конечно, и предпочитали пускать в ход кулаки, чем объясняться, если что не так. Это ни для кого не секрет. Дети к этому относились безучастно - ну, подвернулся под горячую руку, велика важность! - их. это не травмировало. Но у Накаты отец был профессором в университете, да и мать - насколько я могла судить по ее письмам - была женщиной хорошо образованной. Короче, элитная городская семья. Так что если у них дома кто и распускал руки, то это было не то насилие, от которого каждый день страдали деревенские дети, а какое-то другое, более сложное и глубокое. Насилие, оставлявшее шрамы в душе ребенка.
Поэтому я ужасно переживаю из-за того, что набросилась тогда, в горах, на Накату, - пусть я и не сознавала, что творю, и глубоко раскаиваюсь в своем поступке. Ни в коем случае нельзя было этого делать. Ведь его вместе с другими детьми вывезли из Токио, почти насильно разлучив с родным домом. Мальчик очутился в незнакомой среде и уже готов был открыть мне свою душу.
А я его избила, и, может быть, навсегда погубила скрытые способности. Мне хотелось как-то исправить ошибку, но ничего не вышло. Накату в бессознательном состоянии перевезли в столицу, в госпиталь, и больше я его не видела. Ах, как жаль!.. Я до сих пор живо помню лицо Накаты, когда я его ударила. Очень испуганное и какое-то обреченное, оно по-прежнему у меня перед глазами.

Письмо и без того получилось слишком длинное, но в заключение позвольте сказать еще одну вещь. Моего мужа убили на Филиппинах перед самым концом войны. Надо сказать, сильного шока от этого известия я не испытала. Почувствовала только полное бессилие. Не отчаяние, не тез, а именно бессилие. Не проронила ни слезинки. Почему? Потому что знала заранее: мой молодой муж с войны не вернется. Я поняла, что все предопределено. Это стало ясно, когда за год до его смерти мне приснился сон, в котором мы занимались любовью как сумасшедшие, когда у меня неожиданно начались месячные, когда в смятении я ударила Накату, когда мои ученики, непонятно почему, стали падать без сознания. Известие, что муж погиб, лишь подтвердило то, что мне уже было известно. В том лесу осталась часть моей души. Иначе и быть не могло: то, что произошло тогда, оказалось важнее всех других событий в моей жизни.

В завершение разрешите пожелать успеха в Вашей научной работе. Пожалуйста, берегите себя.

Глава 13

Подошло время обеда. Я устроился перекусить - так, чтобы видеть сад, - и тут ко мне подошел Осима и сел рядом. Других посетителей в тот день в библиотеке не было. Питался я все тем же - дешевым бэнто из киоска на вокзале. Мы немного поболтали. Осима предложил мне половину сэндвичей, которые были у него на обед, сказав, что специально приготовил сегодня на мою долю.
- Может, тебе неприятно слышать, но, мне кажется, ты недоедаешь.
- Хочу, чтобы желудок поменьше стал, - объяснил я.
- Значит, ты специально? - поинтересовался он. Я кивнул.
- По финансовым соображениям? Я снова кивнул.
- Понимаю, но ты ведь сейчас растешь, поэтому есть надо как следует. У тебя сейчас как раз такое время - питание должно быть в норме.
Сэндвич Осимы выглядел весьма аппетитно. Поблагодарив, я взял его и стал жевать. Мягкий белый хлеб с хрустящей корочкой, копченый лосось, кресс-салат и листочки латука. Плюс хрен и масло.
- Сами готовили, да?
- Никто ведь больше не приготовит, - ответил Осима.
Он плеснул в кружку из термоса черного кофе, отхлебнул. Я тоже открыл пакет с молоком и сделал глоток.
- Чем зачитался?
- Нацумэ Сосэки. Собрание сочинений. Я у него кое-что еще не читал, вот и решил сейчас все сразу прочесть.
- Все собрание сочинений? Так нравится? - спросил Осима.
Я ответил кивком.
Из кружки, которую держал Осима, поднимайся белый парок. Дождь перестал, хотя небо все еще скрывали мрачные тучи.
- И что же ты уже здесь прочел?
- Сейчас вот «Траву у изголовья» читаю, а до этого - «Шахтера».
- «Шахтера»? - смутно припоминая, сказал Осима. - Это как одного студента из Токио почему-то занесло работать на шахту. Оказался в рабочей среде, натерпелся всякого, а потом свалил оттуда. Давно эту повесть читал. Нетипичная для Сосэки книжка. Стиль грубоватый. В общем, одна из самых неудачных его вещей… Чего ты в ней интересного нашел?
Я хотел как-нибудь выразить словами свои неясные впечатления от этой книги, но для этого требовалась помощь Вороны. Он возникает неизвестно откуда, широко расправляет крылья и подыскивает для меня слова. И я сказал:
- Главный герой родился в богатой семье. Случилось так, что он влюбился, но чего-то не заладилось, все пошло кувырком, и он ушел из дома. Случайно встретил на улице какого-то чудика, который спросил, не хочет ли он стать шахтером. Он взял и согласился, устроился работать на медный рудник в Асио. Спустился глубоко под землю, повидал такого, чего и вообразить не мог. Маменькин сынок, в жизни до этого ничего не видел, оказался в самых низах, по самому дну жизни ползал.
Я глотнул молока, подбирая слова, чтобы говорить дальше. Ворона вернулся не сразу. Осима терпеливо ждал.
- Там было так: выжить или умереть. Герой как-то выбрался оттуда, вернулся в нормальную жизнь наверху. Извлек он из этого какой-то урок? Стал жить по-другому? Всерьез задумался о жизни? Появились ли у него сомнения в устройстве общества? Об этом в книжке почти ничего не сказано. И о том, что после этого он вырос как человек, - тоже. У меня, когда я до конца дочитал, какое-то странное чувство осталось. Что писатель этой повестью хотел сказать? И вот это самое «что он хотел сказать?» застряло в сердце, как заноза. Как тут объяснить?..
- То есть, ты хочешь сказать, что «Шахтер» совсем не то, что поучительные романы типа «Сансиро»?
Я кивнул:
- Угу. Вообще-то я в этом плохо разбираюсь, но очень может быть. Сансиро в книжке растет над собой. Наталкивается на препятствие - начинает думать. Думает-думает и что-нибудь придумывает. Так ведь? А в «Шахтере» герой совсем другой. Вялый какой-то. Просто смотрит на то, что происходит вокруг него, и все. Что-то он, конечно, чувствует, но так… ничего серьезного. Любовь свою никак забыть не может. И больше ничего его не волнует. С виду он, во всяком случае, когда из ямы вылез, мало изменился. А чтобы самому что-то решать - слабу. Ни рыба ни мясо, короче. Хотя, мне кажется, самостоятельные решения любому человеку нелегко даются.
- И ты в какой-то мере сравниваешь себя с этим парнем из «Шахтера», да?
Я покачал головой:
- Нет. И не думал даже.
- Но человек всегда связывает себя с чем-то, - сказал Осима. - Иначе нельзя. Ты это делаешь бессознательно, сам того не замечая. Как говорил Гёте, весь мир - метафора.
Я задумался.
Осима сделал глоток кофе из кружки и продолжал:
- В любом случае, очень интересно было послушать, что ты думаешь о «Шахтере» Сосэки. Весьма убедительно для молодого человека, который из дома убежал. Даже перечитать захотелось.
Я дожевал сэндвич Осимы, смял и выбросил в корзину для бумаг пустой пакет из-под молока.
- Осима-сан, есть одна проблема… Кроме вас, мне больше не с кем посоветоваться, - решился я.
Он развел руки в стороны, приглашая меня продолжать.
- Долго объяснять… ко мне сегодня ночевать негде. У меня спальный мешок есть - обойдусь без кровати и без одеяла. Крышу бы какую-нибудь. Вы здесь, поблизости, ничего не знаете?
- Как я понимаю, гостиница или рёкан [28] отпадают?
- С финансами проблемы, - покачал головой я. - И потом, не хочется лишний раз привлекать к себе внимание.
- Особенно полицейских из отдела по делам несовершеннолетних?
- Наверное.
- Ну раз так, можно и здесь, - заявил, подумав, Осима.
- В библиотеке?
- Именно. Крыша есть, свободная комната имеется. По ночам ей все равно никто не пользуется.
- Правда можно?
- Конечно, кое-какая подготовка потребуется. Но в принципе - можно. Ничего невозможного нет. Устрою как-нибудь.
- А как?
- Человек ты положительный - книжки хорошие читаешь, мозга у тебя варят хоть куда. Физически здоров, самостоятелен. Ведешь здоровый образ жизни. Вон с желудком разбираешься, как хочешь. Попробую поговорить с Саэки-сан: назначим тебя моим помощником, а ночевать будешь в библиотеке, в этой самой комнате.
- Вашим помощником?
- Ну, это я так сказал… Ничего особенного делать не надо. Будешь вместе со мной открывать библиотеку, закрывать. Убираться специальный человек приходит, компьютерами тоже специалист занимается. А больше делать нечего. Сиди и читай. Неплохо, правда? - спросил Осима.
- Неплохо, конечно… - Я уже толком не понимал, что для меня хорошо. - Но разве Саэки-сан разрешит? Вряд ли. Мне ж пятнадцать лет всего. Да она и не знает меня совсем. Да еще из дома убежал.
- Саэки-сан… Она… как бы это сказать… - Осима замялся, подыскивая подходящее слою. - Необычная.
- Необычная?
- Короче говоря, к ней обычные мерки не подходят.
Я кивнул, хотя понятия не имел, что это такое - когдаобычные мерки не подходят .
- Значит, она особенный человек? Осима качнул головой:
- Вовсе нет. Уж если кто особенный, так это я. А она… просто она из тех, кто не дает здравому смыслу сковывать себе руки.
Я не очень понимал разницу между «необычной» и «особенной», но мне показалось, что вопросов лучше не задавать. По крайней мере, пока.
Помолчав немного, Осима продолжал:
- Однако, понимаешь, такое дело… Сегодня и еще несколько дней здесь, наверное, нельзя будет ночевать. Так получилось. Поэтому пока я тебя в другом месте устрою.
Поживешь там денька два-три, пока я не договорюсь. Не возражаешь? Правда, отсюда далековато. Я не возражал.
- Библиотека в пять закрывается. Тут еще кое-что сделать надо, полшестого, думаю, освободимся. Я на машине, подвезу тебя. Сейчас там нет никого, а с крышей все в порядке.
- Спасибо.
- Благодарить будешь, когда на место приедем. Может, это совсем не то, чего ты ожидаешь.

Вернувшись в читальный зал, я снова принялся за «Траву у изголовья». С детства читаю медленно, строчку за строчкой. Чтобы удовольствие от текста получить. Когда удовольствия нет, не могу - бросаю. Без чего-то пять я закрыл книгу - роман кончился. Поставив ее на полку, я сел на диван и закрыл глаза. В голове, как в тумане, проплывали обрывки прошлой ночи. Сакура… Квартира, в которой она живет… Ее рука, отвечавшая на мое желание… Картины сменяли друг друга, словно кадры кинопленки.
В половине шестого я поджидал Осиму в вестибюле. Он провел меня на стоянку за библиотекой, где стоял зеленый спортивный автомобиль, открыл дверцу, приглашая сесть рядом с ним. «Мазда-родстер», очень симпатичная двухместная машинка с открытым верхом. Только багажник был такой маленький, что я даже рюкзак не смог в него запихать. Пришлось крепко привязать его веревкой к сетке за спиной.
- Ехать долго, перекусим где-нибудь по дороге, - предложил Осима, поворачивая ключ зажигания.
- Куда едем?
- В Коти. Бывал там?
Я покачал головой:
- И сколько ехать?
- Часа два примерно. Через горы, на юг.
- А ничего, что так далеко?
- Ничего. Дорога прямая, еще не темно, бензина полный бак.
Уже начало смеркаться. Мы выехали из города и помчались на запад по скоростному шоссе. Осима ловко перестраивался из ряда в ряд, лавировал между машинами. Быстро переключал левой рукой рычаг коробки передач, та мягко срабатывала, и мотор всякий раз отзывался на это движение, начиная крутить свою песню на новый лад. Осима выжал сцепление, вдавил в пол педаль газа, и скорость в одно мгновение зашкалила за 140.
- Специальный тюнинг. Ускоряется как зверь. На обычном «родстере» так не разгонишься. Ты в машинах разбираешься?
Я покачал головой: нет, в машинах я ничего не понимал.
- А вы любите водить, да, Осима-сан?
- Врачи запретили мне всякие рискованные упражнения. Гоняю на машине вместо этого. В порядке компенсации.
- У вас что-то со здоровьем?
- Называется длинно. Проще говоря, разновидность гемофилии. - Тон у Осимы был беззаботный, словно речь шла о каком-то пустяке. - Слыхал о гемофилии?
- Ну, в общем, да. - Нам о гемофилии на уроках биологии рассказывали. - Это когда кровотечение не останавливается. Из-за генов кровь не сворачивается.
- Правильно. Есть разные виды гемофилии, у меня какой-то редкий. Случай, говорят, не такой тяжелый, но все равно приходится соблюдать осторожность, чтобы не пораниться. Чуть что, кровь пойдет - надо сразу в больницу. И еще, как ты знаешь, с кровью, которая есть в обычных больницах, бывают разные проблемы. Мне что-то не хочется заразиться СПИДом и медленно мучиться, пока не загнешься. Меня такой вариант не устраивает. А в этом городке у меня связи, доступ к банку крови. Поэтому я ни в какие путешествия не езжу. Из города почти не выезжаю, только в Хиросиму, в университетскую больницу. Да бог с ними с путешествиями, с физкультурой этой. Я никогда этого особо не любил. Так что ничего страшного. Вот только готовить проблема. Нож в руки не возьмешь, ничего толком не сделаешь.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

- Но машина - это ведь тоже опасно, - заметил я.
- Здесь опасность совсем другая. На машине я стараюсь выжимать скорость по максимуму. И тут уж если что случится… это не палец порезать. А когда сильное кровотечение, большой разницы нет. Что гемофилик, что здоровый - все едино. И все по справедливости. Можно умереть со спокойной душой и не ломать голову, сворачивается у тебя кровь или нет.
- Понятно.
- Да ты не бойся, - рассмеялся Осима. - Аварии так просто не происходят. Я человек осторожный, глупостей себе не позволяю. И потом, если уж умирать, так в одиночку. Тихо, спокойно.
- То есть умирать с кем-нибудь за компанию - вас такой вариант не устраивает?
- Именно.

Мы остановились на шоссе в зоне отдыха, поужинали в ресторане. Я съел курицу и салат, он заказал рис с морепродуктами и соусом карри и тоже салат. Закусили что надо. Осима заплатил по счету, и мы опять сели в машину. Стало совсем темно. Осима нажал на газ - стрелка тахометра подскочила, как подброшенная пружиной.
- Может, музыку послушаем? - предложил он.
Я был не против.
Осима нажал кнопку CD-плейера, и в динамиках зазвучала фортепианная классическая музыка. Послушав немного, я стал гадать: не Бетховен и не Шуман, а кто-то между ними.
- Шуберт? - спросил я.
- Точно, - отозвался Осима. Держа руки на руле - они напомнили мне стрелки часов, показывающие десять минут одиннадцатого, - он мельком взглянул на меня. - Тебе нравится Шуберт?
- Да не то что бы очень…
Он кивнул:
- А я за рулем часто его слушаю. Сонаты для фортепиано. Включаю погромче и слушаю. Думаешь, почему?
- Не знаю, - ответил я.
- Потому что классно сыграть сонату Франца Шуберта - это такая работенка… Сложнее в мире, наверное, нет. Особенно ре-мажор. Исключительно сложная вещь. Есть пианисты, которые могут безупречно отыграть одну или две части, но чтобы все четыре… Насколько мне известно, никому не удается ее исполнить удовлетворительно. Чтобы человек слушал и чувствовал, что части - это единое целое. Многие пианисты с именем за нее брались, но все без толку - у всех недостатки невооруженным ухом уловить можно. Совершенно ее пока никто не исполнил. А почему?
- Понятия не имею.
- Соната сама по себе несовершенна. Уж на что Роберт Шуман понимал достоинства фортепианной музыки Шуберта, и тот эту вещь назвал «божественным многословием».
- Но если соната несовершенная, что же тогда известные пианисты так рвутся ее играть?
- Хороший вопрос, - сказал Осима. Помолчал. Возникшую паузу заполнила музыка. Потом продолжил: - Толком тут не объяснишь. Одно можно сказать: вещь, несущая в себе определенное несовершенство, привлекает именно своим несовершенством. По крайней мере, определенных людей . Вот тебя, например, привлекает «Шахтер» Сосэки. Потому что в этой книжке есть притягательная сила. В «Сердце» и «Сансиро» нет, хотя это вещи законченные, совершенные, а в «Шахтере» - есть. В общем, ты эту вещь заметил. Или, говоря иначе, она тебя заметила. То же самое с сонатой ре-мажор. Она особенная, в ней есть то, чего нет в других, из-за чего начинают звенеть струны души.
- И все-таки интересно: почему вы слушаете Шуберта? Особенно за рулем?
- Если его, и сонату ре-мажор, конечно, играть по-простому, по нотам - это не искусство. Шуман считал, что соната слишком длинная, как пасторальная песня, и простовата в техническом отношении. При таком исполнении из нее выходит эдакая засушенная безделица. Поэтому пианисты, когда ее играют, пускаются на всяческие ухищрения. Кто во что горазд. Вот, послушай: как на артикуляцию нажимает! Темпо рубато включил. Темп какой! Ритм! Почти без интервалов играет. Но надо меру знать. Перестараешься - и все, от вещи ничего не останется. Это уже будет не Шуберт. Все, кто его исполняет, все без исключения оказываются перед такой дилеммой.
Осима прислушался к лившимся из динамиков звукам, мурлыкая себе под нос, и продолжил:
- Вот почему я его часто завожу в машине. Я уже говорил: исполнение Шуберта почти всегда несовершенно, так или иначе. Такое несовершенство - концентрированное, высокого пошиба - дает толчок сознанию, стимулирует внимание. А когда едешь и слушаешь что-нибудь идеальное, да еще в идеальном исполнении, единственном и неповторимом, так и хочется закрыть глаза и умереть на месте. Но в сонате ре-мажор, если прислушаться, можно уловить ту грань, за которой - предел человеческих деяний. Начинаешь понимать, что совершенство находит свое воплощение лишь благодаря безграничному нагромождению несовершенств. И это меня воодушевляет. Понимаешь, о чем я?
- Более или менее.
- Ты извини, - сказал Осима. - Когда такой разговор, я обо всем забываю.
- Но ведь несовершенство тоже разное бывает - и по виду, и по степени.
- Конечно.
- Ну а если сравнить, то из всех, кого вы слышали, кто лучше исполняет эту сонату?
- Трудный вопрос. - Осима задумался. Переключил скорость, перестроился в другой ряд, чтобы обогнать огромный рефрижератор, и, снова переведя рычаг, вернулся в свой ряд. - Не хочу тебя пугать, но зеленый «родстер» - машина, которую ночью на дороге хуже всего видно. Посадка низкая, цвет такой, что в темноте не разглядишь. Например, водитель трейлера со своего места ее вообще не увидит. Если отвлекаться, это очень опасно. Особенно в тоннелях. Вообще-то, спорткары в красный цвет надо красить. Он заметный. Поэтому многие «феррари» красные. Но я вот зеленый люблю, хоть и опасно. Зеленый - цвет леса. А красный - это кровь.
Он бросил взгляд на часы и снова замурлыкал в такт мелодии.
- Вообще, лучше других, наверное, Брендель и Ашкенази. Но честно сказать, мне лично их исполнение не очень нравится. Не берет за душу. Шуберт, я бы сказал, - это музыка, которая бросает вызов существующему порядку вещей, ломает его. В этом сущность романтизма, и в этом смысле его музыка есть квинтэссенция романтизма.
Я прислушался к звукам из динамиков.
- Что? Скучно?
- Да, скучновато, - признался я.
- Чтобы понимать Шуберта, подготовка нужна. Я, когда впервые услышал, тоже заскучал. Для твоего возраста - вполне естественная реакция. Но ты обязательно ее поймешь. То, что не скучно, людям быстро приедается, а не надоедают, как правило, как раз скучные вещи. Вот такие дела. Моя жизнь достаточно скучна, но не настолько, чтобы надоесть совсем. Большинство людей этого нюанса не понимают.
- Осима-сан, вот вы себя назвали «особенным человеком». Это из-за гемофилии?
- Из-за нее в том числе, - сказал он, посмотрел на меня и улыбнулся. В этой улыбке проскользнуло что-то нехорошее. - Но не только. Есть еще кое-что.

Божественное многословие Шубертовой сонаты кончилось. Ничего другого слушать не хотелось. Слова как-то иссякли сами собой, и каждый погрузился в свои бессвязные мысли, из которых была соткана тишина. Я рассеянно провожал глазами летевшие мимо дорожные знаки. На развилке повернув на юг, дорога стала подниматься в горы. Потянулись длинные тоннели. Осима весь напрягся, сосредоточившись на обгонах. По шоссе ползло много больших грузовиков. Мы оставляли позади одну машину за другой, проносились мимо трейлеров, рассекая воздух со свистом, напоминающим завывание злых духов. Я то и дело оборачивался назад - проверить, не сдуло ли рюкзак.
- Местечко далеко в горах, без удобств. Ни радио, ни телевизора, ни телефона. Может, ты там живой души не встретишь, - заговорил Осима. - Ну как? Не передумал?
- Мне все равно.
- В одиночестве, вдалеке от людей.
Я кивнул.
- Но ведь одиночество-то разное бывает. А вдруг окажется, что это совсем не то, что ты себе представляешь?
- Это как?
Осима поправил пальцем очки на переносице.
- Словами не передашь. Это от тебя будет зависеть.
С трассы мы съехали на обычное шоссе и почти сразу наткнулись на придорожный поселок. Там был круглосуточный супермаркет. Остановив машину, Осима сходил туда и принес большой пакет всякой еды. Овощи, фрукты, крекеры, молоко, минеральная воду, консервы, хлеб, что-то в упаковках - в основном такое, что готовить не надо, а можно сразу есть. Платил за все снова он. Я сунулся было со своими деньгами, но Осима только голевой покачал.
Мы опять сели в машину и покатили дальше. Я прижимал к груди пакет с продуктами - в багажнике он не поместился. За поселком тьма обступила нас со всех сторон. Дома исчезли, встречных машин попадалось все меньше, дорога сузилась так, что две машины с трудом могли разъехаться. Но скорости Осима почти не сбросил и все так же летел вперед. Только дальний свет включил. Торможение… разгон… Опять тормоз, ускорение… Он все время ехал на второй или третьей передаче. Его лицо словно окаменело. Сжатые губы, глаза уставились вперед, в одну точку, которая скрывалась где-то в темноте, - видно, что человек сконцентрировал все внимание на дороге. Правая рука на руле, левая на коротком рычаге переключения скоростей.
Слева от шоссе потянулся крутой обрыв. Внизу, под откосом, наверное, бежал горный поток. Повороты закручивались сильнее, удерживать машину на дороге стало тяжело, и задние колеса то и дело срывались в занос с эффектным визгом. Но я решил об опасности не думать. Надо полагать, авария в таком месте скорее всего Осиму не устраивала.
На часах было почти девять. Я приоткрыл окно, и в кабину ворвалась струя холодного воздуха. В горах звук распространяется совсем не так, как внизу, а мы забирались все выше и выше. Дорога наконец отвернула от пропасти (теперь можно хоть немного перевести дух, подумал я) и углубилась в лес. Вокруг, как заколдованные, замерли высоченные деревья. Свет фар их выхватывал из темноты одно за другим. Асфальт уже давно кончился, вылетавшие из-под колес мелкие камешки сухо барабанили по днищу. Подвеска плясала, еле поспевая за ухабами. На небе - ни звезд, ни месяца. То и дело о ветровое стекло разбивались мелкие дождевые капли.
- Вы часто сюда приезжаете? - поинтересовался я.
- Раньше часто. Сейчас уже нет. Работа. Мой старший брат - фанат виндсерфинга. Живет в Коти, на самом берегу. У него магазин, где продают разные штуки для серфингистов. Еще они там лодки делают. Изредка заезжает переночевать в то местечко, куда мы едем. А ты как? Не занимаешься серфингом?
- Ни разу не пробовал.
- Захочешь - брат может научить. Он мастер, - продолжат Осима. - Мы с ним совершенно разные. Сразу поймешь, если его увидишь. Он высокий, молчаливый, неприветливый, загорелый. Пиво любит, Вагнера от Шуберта не отличит. И все равно, нас с ним водой не разольешь.
Проехав еще дальше по горной дороге сквозь чащу, мы прибыли на место. Не заглушая мотор, Осима вылез из машины и, отперев ключом подобие ворот из металлической сетки, надавил на них. Створки отворились. Еще немного вперед по плохой извилистой грунтовке - и мы выбрались на небольшое открытое пространство. Дорога кончилась. Осима остановился, откинулся на сиденье и глубоко вздохнул. Потом обеими руками убрал назад волосы со лба и, повернув ключ, выключил двигатель. Потянул ручку стояночного тормоза.
Урчание мотора смолкло, и нас придавила тишина. Работал лишь вентилятор системы охлаждения - горячий двигатель, из которого Осима выжал все, что можно, потрескивал, остывая. Над капотом еле заметно вился парок. До слуха долетел слабый шум воды - похоже, где-то поблизости ручей. Налетавший время от времени порывами ветер шумел высоко над головой, словно какое-то знамение. Я открыл дверцу и выбрался наружу. Воздух напоминал слоеный пирог - теплые слои то тут, то там перемежались холодными. На мне поверх майки была куртка с капюшоном. Я застегнул молнию до самого подбородка.
Перед нами стояла маленькая постройка - нечто вроде горной хижины. Разглядеть в темноте, что она собой представляла, было невозможно. На фоне леса проступали только черные контуры. Не выключая фар, Осима с фонариком в руке, не торопясь, подошел к домику, поднялся по ступенькам на крыльцо и, достав из кармана ключ, открыл дверь. Вошел, чиркнул спичкой, зажигая переносную лампу. Затем вышел на крыльцо и, держа над головой лампу, провозгласил:
- Добро пожаловать в мое убежище! - Он мне напомнил персонаж из книжки старинных сказок. Я поднялся на крыльцо вслед за ним. С потолка свисала еще одна лампа - побольше. Осима зажег и ее.
В доме была всего одна большая комната, похожая на ящик. В углу маленькая кровать. Стол для еды, два деревянных стула. Старый, потертый диван. Безнадежно выгоревший ковер. Казалось, интерьер оформляли чем попало, собирая по домам отслужившие вещи. На поставленных друг на друга книжных полках из толстых досок - много книг, зачитанных, в старых обложках. Древний комод для одежды. Примитивная кухонька: разделочный столик, газовая плитка, раковина. Водопровода не было. Вместо него - алюминиевый бак для воды. На полках расставлены кастрюли, чайники. На стене сковородки. Посреди комнаты - черная чугунная печка, которую топили дровами.
- Брат почти все здесь сам построил. Раньше в этой хижине жили рабочие с лесозаготовок, а потом он все переделал. Мастер на все руки. Я ему помогал, по мелочи, конечно, чтобы не пораниться, хоть и маленький был тогда. Хвастаться нечем - жилище первобытного человека. Света нет, я уже говорил. И водопровода. Туалет нормальный тоже отсутствует. Из достижений цивилизации - один пропан.
Осима взял чайник, слегка ополоснул и поставил кипятить воду.
- Места здесь, в горах, принадлежали моему деду. Он в Коти считался богачом. Имел большое состояние - землю, другое имущество. Лет десять назад дед умер, и нам с братом достался в наследство этот уголок. Считай, целая гора. Больше никому из родственников она не приглянулась. Далеко и почти ничего не стоит. Чтобы тут что-то сделать, людей надо собрать, все отремонтировать. Для этого денег нужна куча.
Я отодвинул занавеску и посмотрел в окно, но взгляд уперся лишь в стену непроницаемого мрака.
- В твои годы, - заговорил Осима, опуская в чайник пакетик чая с ромашкой, - я часто сюда ездил. Жил здесь один, ни с кем не встречался, не разговаривал. Брат почти насильно сюда меня выселял. Вообще-то с человеком, у которого такое заболевание, так не поступают. Опасно одного в глуши оставлять. Но брата это не волновало.
Облокотившись о разделочный столик, Осима ждал, когда закипит чайник.
- И дело не в том, что брат решил из меня человека сделать. Нет. Просто он считал, что мне это необходимо. И прав оказался. Я, пока тут жил, многого набрался. Книжек перечитал целую кучу, получил возможность спокойно подумать в одиночестве о жизни. Так получилось, что я почти перестал в школу ходить. Школу я не любил, и она не слишком меня жаловала. Потому что… как бы это сказать… я был другой, не такой, как все. От средних классов какие-то теплые чувства еще остались, а дальше всё один и один. Прямо как ты сейчас. Верно?
Я покачал головой:
- Значит, вы из-за этого так со мной возитесь?
- Из-за этого тоже, - сказал он и, помолчав немного, добавил: - Но не только.
Осима передал мне чашку с чаем, сам отхлебнул из своей. Горячий ромашковый чай успокаивал нервы, взбудораженные долгой гонкой.
Осима взглянул на часы.
- Мне уже пора. Сейчас расскажу, как здесь хозяйничать, и поеду. Воду бери из ручья. Он тут, рядом. Вода чистая, ключевая. Можно сразу пить. Гораздо лучше минералки. Дрова сложены на заднем дворе, станет холодно - затопи печку. Тут вообще-то прохладно. Бывает, и в августе топить приходится. На печке и готовить можно - сварить что-нибудь по-быстрому или пожарить. За домом сарай с разными инструментами. Поройся, если что понадобится. В шкафу вещи брата. Надевай что хочешь. Не бойся, он из-за тряпок переживать не станет.
Уперев руки в бока, Осима обвел комнату взглядом.
- Домик, как видишь, не для романтических приключений строили. Но жить можно. Вполне. Да, вот еще что. В лес Далеко заходить не советую. Лес здесь серьезный, глухой. Ни тропинок, ничего. Захочешь прогуляться - смотри, не выпускай дом из виду. А то заблудишься. И уж тогда замучаешься обратную дорогу искать. Со мной раз был случай… И отошел-то всего метров на триста-четыреста, зато потом полдня круги наматывал. Ты, может, подумаешь: «Ну как в Японии можно заблудиться? Она ведь такая маленькая». А на самом деле, только начни плутать, кругом чаща - куда ни поверни.
Я принял его совет к сведению.
- Вниз тоже без особой нужды не спускайся. До людей далековато будет. Жди здесь. Я за тобой приеду. Дня через два-три. Еды хватит. Кстати, мобильник у тебя есть?
Я сказал, что есть, и показал на рюкзак.
Осима улыбнулся:
- Не доставай. Все равно работать не будет. Сюда волны не доходят. Радио, естественно, тоже нет. Так что остаешься один, полностью оторванный от мира. Зато читать можно сколько хочешь.
Я вдруг вспомнил о делах житейских и спросил:
- А как же без туалета?
Осима широко развел руками.
- Лес большой. Весь в твоем распоряжении. Уж как-нибудь разберешься, надеюсь.

Глава 14

День за днем Наката приходил на огороженный забором пустырь. Пропустил только один раз - с утра зарядил проливной дождь, и он остался дома: надо было немного постолярничать. Все остальные дни Наката проводил на пустыре, сидя в зарослях и надеясь встретить пропавшую пеструю кошку или того человека в необычной шляпе. Но его бдения результата не давали.
С заходом солнца Наката отправлялся к хозяевам кошки с докладом о том, как продвигаются поиски: что узнал, куда ходил, что делал. Его выслушивали и вручали гонорар за день - три тысячи иен. Награждали всегда одинаково. Такова была его ставка. Никто ее не устанавливал, просто само собой получилось. В округе за ним закрепилось прозвище - «Мастер сыска», а вместе с ним как-то незаметно и эти три тысячи в день. С деньгами обязательно давали что-нибудь еще - еду, одежду. А если Наката находил и возвращал потерявшегося питомца хозяевам, получал премию - еще десять тысяч.
Кошки пропадали не каждый день, поэтому в месяц выходило немного, но с коммунальными службами за Накату расплачивался младший брат - он распоряжался оставшимся от родителей наследством (весьма скромным) и кое-какими сбережениями. Плюс Наката, как престарелый инвалид, получал от городских властей пособие, на которое можно жить, особо не нуждаясь. Так что вознаграждение за свои труды он мог тратить совершенно спокойно. Ему казалось, что денег у него целая куча. (По правде говоря, он плохо представлял, что с ними делать, и дальше редких вылазок в какое-нибудь местечко, где подавали угря, фантазия его не заводила.) То, что оставалось, Наката прятал дома под циновку. В банке или на почте человеку, который не умел ни читать, ни писать, делать было нечего. Ведь там бланки надо заполнять, писать имя, адрес…
Наката никому не говорил, что знал кошачий язык. Кроме кошек, об этом не подозревал никто. Попробуй скажи кому-нибудь - сразу решат: у старика окончательно крышу сорвало. Все, конечно, знали, что у Накаты мозги не в порядке, но одно дело - мозги, и совсем другое - крыша…
Бывало, он увлеченно беседует на обочине с какой-нибудь кошкой, и прохожим до них нет никакого дела. Подумаешь, старикан что-то бормочет. С кошкой, как с человеком, разговаривает. Что тут особенного? Люди даже восхищались: «Ну дает Наката-сан! И как он их повадки понимает? Говорить, что ли, по-ихнему научился?» А он в ответ только посмеивался. Всегда вежливый, улыбчивый, Наката у окрестных домохозяек был на самом хорошем счету. Еще его любили за опрятный вид. Жил он бедно, однако очень любил ходить в баню и стирать одежду - кроме денег, хозяева кошек часто дарили ему ненужные вещи, почти новые. Может, розовая рубашка для гольфа от Джека Никлауса и не очень ему подходила, но на такие пустяки он внимания не обращал.

Стоя на пороге, Наката, заикаясь, докладывал госпоже Коидзуми, как идут поиски ее любимицы:
- Наката кое-что узнал по вашему делу. Есть такой Кавамура-сан. Несколько дней назад он, кажется, видел на большом пустыре, где забор, пеструю кошку, похожую на вашу. Примерно через две большие дороги отсюда. И возраст, и масть, и ошейник - все, как у Кунжутки. Наката хочет как следует покараулить на этом пустыре. Наката берет с собой бэнто и сидит там с утра до вечера. Нет-нет. Вы не беспокойтесь. Накате делать нечего, посидит, если сильный дождь не пойдет. Но если вы считаете, что больше караулить не надо, скажите. Тогда Наката сразу перестанет караулить.
О том, что Кавамура-сан - не человек, а всего-навсего полосатый палевый кот, - Наката, чтобы не запутывать госпожу Коидзуми, предусмотрительно промолчал.
Поблагодарив Накату, госпожа Коидзуми рассказала, что две ее маленькие дочки ужасно скучают без своей любимой кошечки. Даже не едят ничего. Просто жить без нее не могут. У самой госпожи Коидзуми времени ее искать не было, и она радовалась, что нашелся человек, который с таким усердием взялся за это дело за три тысячи в день. Старичок, конечно, со странностями, разговаривает как-то чудно, однако с виду человек неплохой, да и мастер, если люди верно говорят, по части розыска кошек. Честный, может, о нем и не скажешь, зато у такого хитрости не хватит обманывать. Госпожа Коидзуми передала Накате конверт с дневным заработком, положила в специальный судок, где еда долго не остывает, только что приготовленного риса с отваренными клубнями таро [29] .
Наката с поклоном принял судок и, вдохнув поднимавшийся аромат, поблагодарил:
- Большое спасибо. Наката очень любит таро.
- Буду рада, если вам понравится, - сказала мадам Коидзуми.

Уже вторую неделю Наката дежурил на пустыре, изрядно перевидав за это время разных кошек. Каждый день на пустырь являлся палевый в полоску Кавамура-сан, усаживался рядом с Накатай и по-приятельски начинал что-то лопотать. И Наката с ним здоровался. Заводил разговор о погоде, о муниципальных субсидиях, однако по-прежнему совершенно не понимал, что хочет сказать Кавамура.
- Дожка зацеп, нисии торчит, - выдал Кавамура. Видно было: он хочет что-то сообщить, - только Наката так ничего и не уразумел, и честно в этом признался.
На кошачьей морде появилось выражение легкого недоумения. Кавамура решил, видимо, изложить то же самое другими словами и перестарался - получилось еще хуже:
- Нисии кричит, хватить!
Сейчас бы сюда Мими, подумал Наката. Отлупила бы Кавамуру по щекам, чтобы понятнее выражался. Толково объяснила бы что к чему. Голова у нее хорошо работает. Но Мими не было. В этих зарослях она решила не показываться - уж больно не любила чужих блох собирать.
Нагрузив старика несуразицей, довольный Кавамура-сан удалялся.
Появлялись на пустыре и другие кошки. Поначалу они боялись Накату, с беспокойством поглядывали на него издалека, но когда понимали, что он просто сидит и ничего плохого делать не собирается, успокаивались. Наката всегда был приветлив, здоровался, называл своз имя. Но кошки как сговорились - молчали, будто набрали в рот воды. Делали вид, что ничего не видят и не слышат. Местные обитатели на редкость здорово умели притворяться. Не иначе как от людей натерпелись, решил про себя Наката. Но упрекать их в необщительности он не мог: что ни говори, а он для них чужак и не имеет права что-нибудь от них требовать.
Но один не лишенный любопытства персонаж в этой компании все же нашелся и на приветствие Накаты отреагировал.
- Ты что же? Умеешь разговаривать по-нашему? - нерешительно оглянувшись по сторонам, спросил пятнистый черно-белый кошак с порванным ухом. Несмотря на бесцеремонный тон, он производил приличное впечатление.
- Совсем чуть-чуть, - отвечал Наката.
- Чуть-чуть - тоже не шутка, - заявил пятнистый.
- Меня зовут Наката. Извините, а как можно к вам обращаться?
- Чего-чего? - грубо бросил кот.
- Как вам нравится фамилия Окава? Не возражаете, если я буду вас так называть?
- Зови как хочешь. Мне до лампочки.
- Окава-сан! Не отведаете ли тогда в честь нашего знакомства сушеных сардинок?
- Давай. Сардинки, говоришь? Это в самый раз. То, что нужно.
Наката вытащил из сумки завернутые в целлофановую пленку сардины и стал угощать ими Окаву. Он всегда носил с собой несколько таких упаковок. Окава-сан, с аппетитом чавкая, сжевал сардины подчистую, не оставив ни голов, ни хвостиков, и принялся умываться.
- Извини, - сказал он, покончив с туалетом. - Теперь я твой должник. Хочешь, оближу?
- Нет-нет. Я бы с радостью, но сегодня не надо. Спасибо. Э-э… Я вам правду скажу, Окава-сан. Накату в одном доме попросили поискать вот эту кошечку. Пестрая, кличка - Кунжутка.
С этими словами Наката достал из сумки цветную фотографию и показал ее Окаве.
- Есть сведения, что ее видели на этом пустыре. Поэтому Наката здесь несколько дней сидит и ждет ее. Вам она случайно не попадалась?
Окава мельком взглянул на фото и помрачнел. На лбу залегла складка, и он несколько раз моргнул.
- Послушай, сардины я твои съел. Спасибочки. Я не вру. Спасибо, правда. Но про это говорить не буду. Стоит только вякнуть - сразу кранты.
- Как это - кранты? - растерялся Наката.
- Атак. Знаешь, какой он опасный, этот урод? Забудь-ка ты про кошку, вот что я тебе скажу. И к этому месту больше близко не подходи, если можешь. От всего сердца советую. Уж извини, что не помог, зато совет дал. Это тебе за сардины.
С этими словами Окава встал, огляделся и пропал в кустах.
Наката вздохнул, извлек из сумки термос и стал не спеша отхлебывать горячий зеленый чай. Окава-сан говорил об опасности, однако Наката никак не мог уразуметь, что в этом месте может быть опасного. Потерялась пестрая кошка, он ее ищет. В чем тут опасность? Неужели в том самом типе в чудной шляпе, что охотится за кошками, о котором рассказывал Кавамура? Но ведь Наката человек, а не кошка. Ну, ловит кошек. Почему Наката должен его бояться? Нет причин.
Однако в мире существовала масса вещей, о которых Наката даже не подозревал, и масса причин, не доступных его пониманию. Поэтому он решил больше об этом не думать. Что толку напрягать мозги, если их все равно не хватает? Одна головная боль. Наката сосредоточенно допил чай, закрутил крышку термоса и поставил его в сумку.
После того как Окава растворился в зарослях, на пустыре долго никто не появлялся. Лишь бабочки беззвучно порхали над травой, да залетали стайки воробьев, которые рассыпались в разные стороны, потом снова сбивались в кучу и исчезали. Наката поминутно клевал носом и тут же просыпался. За временем следил по солнцу.
Пес возник перед Накатой ближе к вечеру.
Неуклюже переваливаясь, он внезапно вылез из кустов, не издав ни единого звука. Накате он показался настоящим теленком. На длинных лапах, с короткой шерстью, налитыми стальными мышцами. Уши отточенные, как кончики ножей. Без ошейника. Породу Наката не знал, зато с первого взгляда понял: серьезная псина. Если что - разорвет. Такие собаки в армии служат.
Пес таращил пронзительные бесстрастные глаза и скалил пасть с острыми белыми клыками, обрамленную вывернутыми складками свисавшей кожи. На клыках - следы крови. Приглядевшись, Наката заметил прилипшие к пасти какие-то скользкие ошметки, вроде остатков мяса. Меж зубами ярко пламенел алый язык. Пес, не шевелясь, уставился на Накату и долго не подавал голоса. Наката молчал тоже. С собаками разговаривать он не умел. Только с кошками. Глаза пса льдисто застыли, словно стеклянные бусины из болотной воды.
Наката тихонько вздохнул. Нет, страха не было. Конечно, он понимал, что оказался в опасности, лицом к лицу (бог знает, как так получилось) с агрессивным существом. Но то, что оно угрожает именно ему, до Накаты не доходило. Смерть находилась за гранью его воображения изначально. Боль, пока не пришла, тоже была вне пределов понимания. Он не представлял, что это такое, и поэтому, даже увидев такое чудище, не очень испугался. Просто не по себе стало.
- А ну вставай!
Наката чуть не задохнулся. Он еще и разговаривает?! Впрочем, слово «разговаривает» здесь не совсем подходило. Губы-то у пса не двигались. Он передавал свои мысли Накате каким-то другим способом.
- Поднимайся и за мной, - приказал пес.
Наката послушался и поднялся с земли, собираясь было подойти к нему поздороваться, но передумал. Если даже он разговаривает, какой от этого толк? У Накаты не было никакого желания с ним говорить. И называть никак эту зверюгу не хотелось. Вряд ли удастся когда-нибудь с ней подружиться, как ни старайся.
А вдруг эта собака с губернатором связана, мелькнуло в голове у Накаты. Вдруг губернатор узнал, что Наката за деньги ищет кошек, и послал ее, чтобы отобрать у него пособие? У губернатора вполне могла быть такая же собака, как у военных. Вот будет номер…
Стоило Накате встать, как пес медленно двинулся вперед. Сняв сумку с плеча, Наката зашагал следом, глядя на обрубок собачьего хвоста, под которым болтались огромные яйца.
Пес пересек пустырь и пролез наружу сквозь дыру в дощатом заборе. Наката проделал то же самое. Пес шел, не оглядываясь. И без того - наверное, по звуку шагов - знал, что Наката следует сзади. Впереди была торговая улица: стало больше прохожих, в основном - вышедших за покупками домохозяек из окрестных домов. Подняв морду и вперившись взглядом прямо перед собой, пес вышагивал с таким видом, что попадавшиеся навстречу люди, заметив большущего черного кобеля устрашающей наружности, уступали ему дорогу, а некоторые слезали с велосипедов и на всякий случай переходили на другую сторону улицы.
Наката шел за своим проводником, и ему казалось, что люди сторонятся именно его. Может, думают, он без поводка выгуливает здоровенную собаку. И действительно, кое-кто посматривал на старика с осуждением, что его очень печалило. Ему хотелось объяснить этим людям, что он делает это не по своей воле. Это собака ведет его за собой. И на самом деле Наката не сильный, а слабый.
Пес между тем все дальше уходил от пустыря. Миновал несколько перекрестков, прошел торговой улицей. Светофоров для него словно не существовало. Широких проспектов в округе не было, машины особенно не разгонялись, поэтому пес запросто шел через дорогу на красный свет. При виде собаки водители жали на тормоза, а кобель, оскалившись, злобно озирался и, не спеша, даже с каким-то вызовом, переходил на красный. Наката - за ним. А что ему оставалось делать? Пес хорошо знал, что такое светофоры, и нарочно игнорировал их. Видно, все привык решать сам.
Наката уже едва ориентировался. Они шли по привычным ему жилым кварталам Накано, но, когда повернули в очередной раз за угол, он вдруг перестал узнавать окрестности и заволновался. Не хватало только заблудиться! Как же он найдет обратную дорогу? А если это уже не Накано? Наката вертел головой, надеясь увидеть, что-нибудь знакомое. Напрасно. В этой части города он никогда не бывал.
А пес все шел и шел, не обращая ни на что внимания, монотонно отмеряя шаги в таком темпе, чтобы Наката, не напрягаясь, мог поспевать за ним. Голова поднята, уши торчат, яйца, как маятник, слегка покачиваются.
- Послушайте! Это еще Накано? - обратился к псу Наката.
Ответа не последовало. Пес даже не оглянулся.
- Вы случайно не от губернатора?
Вопрос опять остался без ответа.
- Кошка тут одна пропала. А Наката ее разыскивает. Только и всего. Маленькая такая, пестрая кошечка. Кунжуткой кличут.
Тишина.
Наката сдался. Бесполезно с этой собакой разговаривать.

Угол тихого жилого района. Большие дома вдоль улицы, вокруг ни души. Пес направился к одному особняку, огороженному старомодной каменной стеной с великолепными двустворчатыми воротами, редкими в наше время. Одна створка была распахнута, и на площадке стояла до блеска отполированная большая машина, такая же угольно-черная, как собака, и без единого пятнышка. Дверь особняка тоже была открыта. Пес без колебаний проследовал прямо в дом. Наката снял в прихожей старые спортивные тапочки, аккуратно поставил их носками к выходу. Снял свою тирольскую шляпу, отряхнул прилипшие к брюкам травинки и вошел. Пес спокойно ожидал, когда Наката закончит приводить себя в порядок, затем провел его по коридору, отделанному полированным деревом, в одну из комнат - то ли гостиную, то ли кабинет.
В комнате было темно. На улице смеркалось, а выходившее в сад окно закрывали плотные гардины. Свет не горел. В глубине комнаты стоял большой стол, возле которого кто-то сидел. Но не привыкшие к темноте глаза мало что могли разобрать. Зрение различало лишь смутно маячивший во мраке черный силуэт человека, будто вырезанный из бумаги. Когда Наката вошел, силуэт шевельнулся. Похоже, некто, сидевший в комнате, медленно повернулся на вращающемся кресле в его сторону. Пес замер на месте, сел и закрыл глаза, как бы говоря всем видом: я свою задачу выполнил.
- Здравствуйте, - подал голос Наката, обращаясь к темной фигуре.
Ответа не последовало.
- Это Наката. Простите, что побеспокоил. Не подумайте ничего плохого.
Ответа не было.
- Накате собака сказала идти за ней. Он пошел и оказался у вас. Извините Накату и отпустите домой, если можно…
- Сядь-ка на диван, - тихо, но твердо произнес мужской голос.
- Хорошо, - сказал Наката и присел на стоявший тут же узкий диванчик. Рядом с ним, не шевелясь, как изваяние, сидел черный пес.
- Вы господин губернатор?
- Вроде того, - прозвучало из темноты. - Пусть так, если тебе так понятнее. Это не имеет значения.
Человек обернулся, протянул руку и, дернув за цепочку, включил торшер. Свет лампа давала какой-то старомодный - желтоватый и слабый, но, чтобы осмотреться, и такого было достаточно.
В кожаном вращающемся кресле, закинув ногу на ногу, сидел высокий мужчина в черном шелковом цилиндре. На нем был длиннополый и узкий ярко-красный сюртук, надетый поверх черного жилета, черные сапоги и белоснежные брюки в обтяжку. Мужчина поднес руку к цилиндру, как если бы приветствовал даму. Левой рукой он сжимал черный стек, инкрустированный золотом. Судя по шляпе, это был тот самый Кошатник, о котором рассказывал Кавамура.
Неприметные черты лица - в отличие от одеяния. Не молодой, не старый. Не сказать, что красавец, но и не урод. Густые брови, здоровый румянец на щеках. Лицо на удивление гладкое - на таком ни борода, ни усы не растут. Прищуренные глаза, на губах играет насмешливая улыбка. В общем, лицо не запоминающееся. Взгляд на таком не останавливался - не то что на костюме, в который вырядился обладатель этого лица. Попадись он на улице в другой одежде, вполне возможно, Наката бы его и не заметил.
- Знаешь, как меня зовут?
- Нет. Наката совсем забыл сказать, у него голова не в порядке.
- Не узнаешь? - С этими словами человек встал со стула, повернулся боком и, немного присев, прошелся туда-сюда. - А так?
- Нет. Наката не узнает. Извините.
- Вот оно что. Виски ты, как я понимаю, не пьешь?
- Совершенно верно. Наката вино не пьет и не курит. Он бедный, ему даже пособие платят. У него таких денег нету.
Человек снова сел и положил ногу на ногу. Взял со стола стакан с виски, сделал глоток. Кубики льда в стакане тихонько звякнули.
- А я, пожалуй, выпью. Не возражаешь?
- Ну что вы! Наката совсем даже не против. Пейте, пожалуйста.
- Спасибо, - сказал человек и опять пристально посмотрел на Накату. - Значит, как меня зовут, ты не знаешь?
- Нет.
Губы чуть скривились. По ним, как рябь по воде, пробежала саркастическая ухмылка, исчезла и появилась снова.
- Кто виски пьет, тот с первого раза меня узнает. Ну да ладно. Меня зовут Джонни Уокер. Джонни Уокер. Большинство людей со мной знакомы. Скажу без хвастовства: меня знают во всем мире. Я знаменит, как какая-нибудь икона. Хотя я Джонни Уокер не настоящий . Английская компания, которая делает виски, тут совсем ни при чем. Просто позаимствовал этот наряд с этикетки. И имя тоже. Без разрешения. Потому что так было надо.
В комнате наступила тишина. Наката понятия не имел, о чем говорил этот человек. До него дошло только, что его зовут Джонни Уокер.
- Джонни Уокер-сан, вы иностранец?
Джонни Уокер слегка наклонил голову и сказал:
- Ну ты даешь. Ладно. Пусть будет так, если тебе так понятнее. Так или эдак. Все равно. Как хочешь.
И опять Наката ничего не понял. Получается то же самое, что с Кавамурой.
- И иностранец, и не иностранец? Разве так бывает?
- Бывает.
Наката решил дальше в этот вопрос не углубляться и спросил:
- Значит, вы приказали этой собаке привести Накату?
- Точно, - бросил Джонни Уокер.
- То есть… у вас к Накате какое-то дело?
- Да? Скорее это у тебя ко мне дело, - сказал Джонни Уокер и снова глотнул виски. - Насколько я понимаю, ты уже несколько дней торчишь на пустыре. Ждешь меня.

Предыдущая страница 7 Следующая страница


Кафка на пляже 8

- Вот-вот. Наката совсем забыл. У Накаты с головой плохо, поэтому он сразу все забывает. Вы абсолютно правы. Наката хотел у вас про кошку спросить. Вот и ждал.
Джонни Уокер хлестнул черным стеком по голенищу сапога. Ударил несильно, но щелчок получился громкий, на всю комнату. Пес шевельнул ушами.
- Стемнело, прилив скоро… Давай-ка ближе к делу, - предложил Джонни Уокер. - Ты, верно, хотел у меня про эту пеструю Кунжутку спросить?
- Да-да. Совершенно верно. Жена господина Коидзуми попросила, и Наката уже дней десять ее ищет. Вы ее не знаете, Джонни Уокер-сан?
- Очень хорошо знаю.
- А может быть, вам известно, где она сейчас?
- Известно.
Наката смотрел на Джонни Уокера, приоткрыв рот. На секунду перевел взгляд на шелковый цилиндр, потом снова уставился в лицо. Тонкие губы человека уверенно сжались.
- И где же она? Где-нибудь недалеко?
Джонни Уокер кивнул:
- Да тут, совсем рядом.
Глаза Накаты забегали по комнате. Нет, ни видно здесь никакой кошки. Есть письменный стол, есть кресло, на котором сидит этот человек, диван, на котором сидит Наката, есть два стула, торшер, столик, где пьют кофе. А кошки нет.
- Тогда можно, я ее заберу?
- Это будет зависеть от тебя.
- От Накаты?
- Конечно, от Накаты. От кого же еще. - Джонни Уокер чуть приподнял бровь. - Одно твое решение и, пожалуйста, - забирай свою Кунжутку. Вот радость-то будет для жены и дочек господина Коидзуми! Или же ты ее никогда не получишь. И тогда все расстроятся. Ты ведь не хочешь, чтобы все расстроились?
- Нет-нет. Наката никого расстраивать не хочет.
- И я тоже. Совсем не хочу. Само собой.
- Что Накате нужно делать?
Джонни Уокер повертел в руках стек и сказал:
- Я хочу тебя кое о чем попросить.
- А Наката сможет?
- Чего люди не могут, я у них не прошу. Это пустая трата времени. Согласен?
- Наверное, - ответил Наката, немного поразмыслив.
- Если так, Наката сможет сделать то, что я попрошу?
- Да, наверное, - еще подумав, согласился Наката.
- Начнем с теории: любое предположение или гипотеза нуждаются в доказательствах обратного.
- Что-что? - спросил Наката.
- Если гипотезу никто не пытается опровергнуть, какой может быть научный прогресс? - Джонни Уокер хлестко ударил стеком по голенищу. Получилось весьма угрожающе. Пес опять насторожил уши. - Никакого.
Наката молчал.
- По правде говоря, я давно ищу кого-нибудь вроде тебя. Но все как-то никто не попадался. И вот, пожалуйста: на днях вижу - ты болтаешь с каким-то котярой. Я сразу подумал: вот кто мне нужен. Потому и послал за тобой. Ты уж извини за такое приглашение.
- Ничего-ничего. Накате все равно делать нечего.
- У меня на твой счет кое-какие предположения имеются, - продолжал Джонни Уокер. - Контраргументами я тоже запасся. Это что-то вроде игры. Такая игра, для мозгов, когда сам с собой играешь. Но в любой игре должен быть победитель и побежденный. В нашем случае требуется проверить, верны мои предположения или нет. Хотя ты все равно вряд ли поймешь, о чем речь.
Наката, ничего не говоря, покачал головой из стороны в сторону.
Джонни Уокер дважды щелкнул по сапогу стеком. По этому сигналу пес тут же вскочил.

Глава 15

Осима уселся в свой «родстер», зажег фары. Нажал на газ, и по днищу машины застучали мелкие камешки. Подав назад, он развернулся в ту сторону, откуда мы приехали, и помахал мне. Я тоже поднял руку. Свет задних фонарей утонул в темноте, гул мотора стал удаляться и наконец совсем стих, растворившись в заполнившей все вокруг тишине леса.
Я вернулся в домик, закрыл на щеколду дверь, и тишина, будто специально дожидаясь этого момента, сразу навалилась на меня. Ночь оказалась прохладной - не подумаешь, что уже лето, - но возиться с печкой было поздно. «Придется в спальник залезть», - подумал я. От недосыпа голова была как в тумане, мышцы ломило после долгой дороги. Я прикрутил фитиль лампы, комната погрузилась в полумрак, и жившие в углах тени сгустились. Переодеваться не хотелось, и я забрался в мешок в чем был - в джинсах и куртке.
Закрыл глаза, надеясь быстро уснуть, но не тут-то было. Тело настойчиво требовало сна, однако сознание оставалось холодным и ясным. То и дело тишину разрывали резкие крики ночных птиц. Сквозь стены проникали и другие звуки, не такие четкие - шелест опавших листьев по земле, скрип отяжелевшей ветки, какое-то пыхтение. И все это - совсем рядом. На крыльце время от времени поскрипывали доски. Казалось, меня окружает целая армия неведомых обитателей мрака.
А вдруг на меня кто-то смотрит? Я ловил на себе чей-то взгляд, кожу пощипывало, будто жгло. Сердце, словно несмазанный механизм, работало глухими толчками. Сквозь щелки едва приоткрытых глаз, не вылезая из мешка, я обозрел тускло освещенную комнату, чтобы убедиться, что в ней никого нет. Дверь закрыта на массивную щеколду, окно занавешено. Порядок, я здесь один. И никто за мной не подглядывает.
И все-таки чувство, что за мной кто-то наблюдает, не оставляло. Вдруг стало душно. В горле пересохло, захотелось пить. Но напьешься - приспичит в туалет, а выбираться в такую ночь наружу охоты не было. Потерплю как-нибудь до утра. Скрючившись в спальном мешке, я тихонько потряс головой.

- Ну-ну! Никого здесь нет. Что ж ты? Тишины и темноты испугался. Вон съежился весь. Струсил, как мальчишка. Неужели ты в самом деле такой? - возмущенно говорит Ворона. - Вот ты себя крутым стал считать. А выходит, ничего подобного. Глаза уже на мокром месте. Сейчас заревешь. Смотри, до утра не описайся.

Насмешку Вороны я проглотил. Крепко зажмурился, застегнул до самого носа молнию спальника и выбросил из головы все мысли. В ночи повис крик совы, где-то вдалеке что-то с Шумом упало на землю, в комнате будто кто-то копошился, но глаз я не открывал. «Они меня испытывают », - думал я. То же самое, что с Осимой. Когда ему было примерно столько же, сколько мне сейчас, он жил в этом доме один несколько дней и, должно быть, так же боялся. Потому и сказал: «Одиночество разное бывает». Знал, наверное, каково мне здесь будет. Сам раньше все перечувствовал. При этой мысли Напряжение, сковавшее тело, немного спало. Тени прошлого преодолели разделявшее нас время. Можно обвести пальцем их контуры, примерить на себя. Я глубоко вздохнул и скоро уже спал как ни в чем не бывало.

Проснулся я в начале седьмого. Птичьи голоса разливались по округе, как вода из душа. Птицы деловито сновали с ветки на ветку, громко перекрикиваясь. В перекличке этой не было ничего от тех полных скрытого смысла звуков, которые я слышал ночью.
Выбравшись из мешка, я раздвинул занавеску. От ночного мрака не осталось и следа. Все вокруг сияло золотом нового, только что родившегося дня. Чиркнув спичкой, я зажег газ, вскипятил воду и выпил пакетик ромашкового чая. Достал из пакета с едой пачку крекеров, сжевал несколько штук, закусывая сыром. Почистил зубы над мойкой, умылся.
Натянув поверх куртки ветровку, вышел наружу. Лучи утреннего солнца разрезали кроны высоких деревьев и падали на пятачок перед крыльцом, образуя столбы света, в которых, напоминая новорожденных духов, клубилась утренняя дымка. Легкие с наслаждением вдыхали чистый воздух, без всяких примесей. Я присел на ступеньку крыльца - посмотреть, как порхают меж деревьев птицы, послушать их голоса. Многие летали парами, все время следя друг за другом и перекрикиваясь.
Ручей тек в лесу недалеко от хижины. На звук я сразу вышел к окруженному камнями бочажку, где вода - чистая и прозрачная - останавливала свой бег, скручиваясь в замысловатые водовороты и, чуть погодя, весело устремлялась дальше. Я зачерпнул ладонью и попробовал сладковатую прохладную влагу. Немного подержал в ней руки.
Взяв сковородку, я приготовил яичницу с ветчиной, поджарил на решетке тосты, подогрел в ковшике молоко. Перекусив, вынес на крыльцо стул и уселся, положив ноги на перила. Захотелось утром спокойно почитать. Книжек у Осимы на полках стояло несколько сотен. Художественной литературы оказалось совсем немного, в основном - всем известная классика. Больше всего было специальных книг - по философии, социологии, истории, психологии, географии, естественным наукам, экономике. Осима в школе почти не учился и решил выучиться сам, узнавая все, что ему нужно, из книг. Видно, тут он и занимался. Судя по книгам, сфера его интересов была весьма обширной, хотя четкой системы я не уловил.
Я выбрал книжку о суде над Адольфом Эйхманом. В памяти смутно маячило это имя - Эйхман, нацистский преступник, но вообще-то сам он меня мало интересовал. Просто я увидел книгу и взял в руки. Захотелось узнать, такие ли уж исключительные организаторские способности были у этого облезлого эсэсовского подполковника в очках в металлической оправе. Как только началась война, вожди нацистов поставили перед ним задачу окончательно решить проблему евреев, иначе говоря - наладить их массовое истребление. Он всерьез занялся этим делом и разработал план. Сомнений в том, надо его выполнять или не надо, у него не было. В голове Эйхмана сидела только одна мысль: как побыстрее и подешевле разобраться с евреями. В Европе он их насчитал одиннадцать миллионов.
Сколько потребуется вагонов и сколько евреев можно втиснуть в один вагон? Сколько процентов при перевозке умрет естественным образом ? Как утилизировать трупы, чтобы обошлось дешевле? Сжигать? Закапывать? Растворять? Он сидел за столом и старательно высчитывал. И когда приступили к выполнению эйхмановского плана, все пошло по его Расчетам. До конца войны разобрались с шестью миллионами евреев (больше половины от намеченного). Но Эйхман за собой никакой вины не чувствовал. Сидя в тель-авивском суде на скамье подсудимых за пуленепробиваемым стеклом, он, казалось, недоумевал, за что его вытащили на широкий суд и почему вокруг него такой шум в мире. Ведь он всего лишь технический специалист, предложивший наиболее подходящий вариант решения поставленной задачи. Разве добросовестные бюрократы во всем мире ни делают то же самое? Почему же он один должен отвечать за то, что сотворил?
Я читал историю этого «организатора», а вокруг, в тихом утреннем лесу, щебетали птицы. На заднем форзаце книги Осима оставил запись карандашом. Это был его специфический почерк.

Все дело - в воображении. Наша ответственность начинается в воображении. Правильно писал Йейтс: «In dreams begin the responsibilities». Иначе говоря, если нет воображения, может, и отвечать ни за что не придется. Пожалуйста, пример Эйхмана.

Я представил, как Осима сидит на стуле и записывает эти слова на форзаце остро заточенным карандашом. Ответственность начинается во сне. Мне эти слова запали в душу.
Закрыв книгу, я положил ее на колени и стал думать о своей ответственности. Не мог не думать. Моя белая майка, перепачканная свежей кровью. Я смываю ее вот этими самыми руками. Кровь окрашивает умывальник в алый цвет. Наверное, мне придется отвечать за эту кровь. Я представил, что мое дело слушается в суде. Люди осуждают меня, призывают к ответу. Бросают на меня злобные взгляды, показывают пальцами. Я оправдываюсь, напираю на то, что если человек чего-то не помнит, значит, он не может за это отвечать. А я даже не знаю, что случилось. Но мне говорят: «Кому бы первому ни приснился этот сон, это и твой сон тоже. Поэтому за то, что было, ты ответишь. В конце концов, этот сон всплыл из темных закоулков твоей души».
Получается то же, что с Адольфом Эйхманом, которого, независимо от его желания, втянули в уродливые фантазии Гитлера.

Я отложил книгу, поднялся со стула и потянулся. Что-то я зачитался. Надо бы размяться. Взяв два пластиковых бочонка, я отправился к ручью набрать воды. Вернувшись в дом, перелил ее в бак. После пяти ходок к ручью бак был полон. Из сарая на заднем дворе натаскал дров, сложил у печки.
В углу на крыльце была натянута выцветшая нейлоновая веревка для белья. Я достал из рюкзака свою еще не просохшую стирку и, расправив складки, повесил сушиться. Разложил на свету на кровати содержимое рюкзака и сел за стол, чтобы занести в дневник события последних дней. Тонким фломастером мелко зафиксировал в тетрадке все, что со мною было. Надо записать подробнее, пока помню. Кто знает, сколько времени память может без искажений удерживать то, что произошло?
Я прокручивал в голове ход событий. Значит так: потерял сознание, очнулся на земле в рощице позади храма. Темно, хоть глаз выколи, майка вся в крови. Позвонил Сакуре, поехал к ней домой, переночевал. Мы разговаривали, а потом было это .
Она рассмеялась как-то странно.
- Не пойму. Можно же что угодно вообразить и не говорить про это. Разрешила бы я или нет… Все равно ведь не узнаю, что там у тебя в голове.
А вот и нет. Боюсь, то, что сидит у меня в голове, как раз очень важно.

После обеда я решил сходить в лес. Осима сказал, что вглубь лучше не забираться. Опасно. Предупредил, чтобы я не выпускал дом из виду. Но мне предстояло провести здесь несколько дней. Одному. Что такое этот лес, гигантской стеной стоявший вокруг? Я о нем абсолютно ничего не знал. А надо же хоть какое-то представление иметь. Так спокойнее будет. И, покинув залитую солнцем полянку, я ступил в сумерки лесного моря. Ничего с собой не взял, пошел с пустыми руками.
Через лес пролегало что-то вроде дороги. Приспособленная к рельефу простая колея, лишь кое-где расчищенная так, что на поверхность выступали плоские, как плиты мостовой, скалы. Места, где на дорогу могли свалиться камни или осыпаться земля, были со знанием дела укреплены толстыми бревнами. Все было продумано, чтобы дорогу не забивала густо росшая под деревьями трава. Наверное, брат Осимы каждый свой приезд понемногу все тут обустраивал. Я зашагал по дороге. Все больше в гору, почти без спусков. Огибал выраставшие на пути большие скалы и шел дальше. Подъем был затяжной, но не крутой. По обе стороны высились деревья. Тусклые стволы, торчащие в разные стороны толстенные ветви, закрывающие небо шатры из листьев. На земле густые заросли травы и папоротника, казалось, изо всех сил старались напитаться пробивавшимся сквозь кроны тусклым светом. В скалах, куда не могли дотянуться лучи солнца, притаились островки мха.
Чем дальше, тем уже, уступая натиску травы, становилась дорога, напоминая мне человеческую речь: начавшись бодро и энергично, она стала беднеть и заплетаться. Здесь уже путь никто не расчищал и разобрать, настоящая это дорога или только видимость, было трудно. В конце концов все растворилось в море зеленого папоротника. Дорога, вполне возможно, шла и дальше, но я посчитал за лучшее отложить проверку этой гипотезы до следующего раза. Нужно подготовиться, одеться как следует.
Я остановился и посмотрел назад. Картина не вдохновляла. Деревья угрожающе теснились одно к другому, закрывая мне обзор. Полумрак, застоявшийся, пропитанный густой зеленью воздух. Птиц не слышно. Кожа покрылась пупырышками, словно я попал под ледяной сквозняк. Бояться нечего! - успокаивал я себе. Вот она, моя дорожка! По которой я сюда явился. Не потеряюсь - вернусь обратно, к свету. Осторожно, чтобы не сбиться, я поплелся в ту сторону, откуда пришел. Обратный путь занял больше времени. Поляна, где стоял дом, купалась в ярком солнечном свете первых дней лета, полнясь чистым многоголосием птиц, сновавших вокруг в поисках корма. Пока меня не было, ничего на ней не изменилось. Не должно было измениться. Стул, на котором я сидел, так и стоял на крыльце. Раскрытая книжка лежала обложкой кверху на том же самом месте.
Но несмотря на это, я реально ощущал исходящую от леса опасность - ту самую, что почувствовал в чаще. Надо об этом помнить. Как говорит Ворона, я много чего не знаю в этом мире. Например, не представлял, до чего здорово растения умеют приспосабливаться к совершенно жутким условиям. До того как я оказался в этом лесу, мне приходилось иметь дело только с домашними цветочками. За ними ухаживают, пылинки с них сдувают. Но то, что было здесь, - нет! не было , а жило , - совсем другое. У этих растений есть настоящая физическая сила, они дышат и до людей им нет никакого дела, плевать на них они хотели; у них острый взгляд охотника, выслеживающего дичь. В растениях живут какие-то древние темные чары. Лес - царство деревьев, так же как морское дно - царство разных тварей, которые там водятся. Появись нужда, лес без труда отторгнет или проглотит меня. Деревья явно заслуживают того, чтобы их уважали и боялись. Зайдя в дом, я достал из рюкзака маленький компас, с каким ходят альпинисты. Открыв крышку, убедился, что стрелка показывает на север, и положил в карман. Может пригодиться в критический момент. Сел на крыльцо и, поглядывая на лес, включил плейер. «Крим», Дюк Эллингтон… Старые вещи. Я их переписал с компакт-дисков, которые брал в библиотеке. Послушал «Перекресток», потом еще раз и еще. Музыка помогла прийти в себя, немного успокоиться. Но долго слушать было нельзя. Электричество сюда не провели, и подзарядить «Уокман» я не мог. Есть еще запасной аккумулятор, но если и он сядет - всей музыке конец.

Перед ужином я решил размяться. Сделал «походный» комплекс упражнений для поддержания формы (для него ни места много не надо, ни тренажеров) - покачал пресс, сделал отжимания, приседания, стойку на руках, разные растяжки. Упражнения простенькие и скучноватые, однако нагрузку дают порядочную и эффект достигается, если делать на совесть. Меня им научил инструктор тренажерного зала. «Упражнения специально для одиночек. Ничего подобного в мире больше нет, - рассказывал он. - Особенно популярны среди заключенных, которых засадили в одиночные камеры». Я сосредоточенно, раз за разом, повторял упражнения, пока майка не промокла от пота.
После легкого ужина я вышел на крыльцо. Над головой сияли бесчисленные звезды. Их разбросали по небесному своду хаотично, без всякой системы. Такого обилия звезд я даже в планетарии не видел. Некоторые выглядели такими огромными и живыми… Казалось, протяни руку - и достанешь. От красоты дух захватывало.
Но дело было не только в красоте. «Точно!» - подумал я. Они же - как деревья в лесу, живут и дышат. И смотрят на меня. Им известно, что я делал до сих пор и что собираюсь делать дальше. Ничто не может от них укрыться. И под этим сияющим ночным небом меня охватил настоящий ужас. Я еле дышал, сердце билось, как в лихорадке. Как же так? Жил все это время под кошмарным скопищем звезд и не обращал на них внимания? Ни разу всерьез не задумывался о звездах. Да и не только о звездах. Разве мало на свете вещей, которых я не замечаю и не знаю? При этой мысли меня сковало полное бессилие, от которого не скроешься никуда.
Вернувшись в дом, я аккуратно заложил в печку дрова. Свернул старую газету, которая нашлась в выдвижном ящике, чиркнул спичкой и стал ждать, когда огонь разгорится. В младших классах меня отправили в летний лагерь, там я и научился разводить костер. Все-таки польза, хотя лагерь оказался - полная туфта. Я открыл заслонку на трубе, чтобы дать ход воздуху. Дрова не хотели разгораться, но в конце концов занялось одно полено, а за ним остальные. Я закрыл дверцу, поставил напротив стул, перенес поближе лампу и стал читать про Эйхмана дальше. Огонь в печке бушевал вовсю, можно было поставить на нее чайник. Крышка чайника время от времени уютно посвистывала.

Разумеется, в полном объеме план Эйхмана осуществить не удалось. Он то и дело нарушался по разным причинам. И тогда в Эйхмане просыпались какие-то человеческие чувства. Он выходил из себя. Его бесило, что неопределенные обстоятельства наглым образом нарушают его стройные расчеты, рожденные за письменным столом. Опаздывали поезда. Мешали бюрократические проволочки. Менялись воинские начальники, дела передавались плохо. Охрану концлагерей после прорыва Восточного фронта бросали затыкать дыры. Валил снег, возникали перебои с электричеством, не хватало газа, бомбили железные дорога. Дошло до того, что Эйхман возненавидел войну, стал смотреть на нее как на «фактор неопределенности», срывающий его планы.
Все это Эйхман бесстрастно, бесцветным голосом излагал в суде. У него была великолепная память. Почти вся его жизнь складывалась из практических деталей и мелочей.
На часах было уже десять. Я отложил книгу, почистил зубы и умылся. Прикрыл заслонку, чтобы огонь в печке погас ночью сам собой. Оранжевые блики от тлевших головешек освещали комнату. Стало тепло и уютно, напряжение и страх, свалившиеся на меня, отступили. Я залез в спальник в одной майке и трусах и уснул довольно быстро - не то что прошлой ночью. Лишь успел немного подумать о Сакуре.
«Вот был бы номер, если бы я оказалась твоей сестрой», - сказала она.
Но я решил пока не думать больше о ней. Надо спать. Дрова в печке прогорели. Закричала сова. Невнятный, зыбкий сон окутал меня.

Следующий день стал почти полным повторением предыдущего. Утром в то же время меня разбудили веселые птичьи разговоры. Я вскипятил воду, выпил чаю, позавтракал. Почитал на крыльце, послушал плейер, сходил к ручью за водой. Снова прошелся по лесной дороге, на этот раз прихватив с собой компас. Поглядывал на него, сверяя направление к дому. Делал на деревьях отметки топориком, который отыскал в сарае с инструментом. Расчищал траву, забившую дорогу.
Лес был такой же, как день назад, - густой, мрачный. Деревья выстроились вокруг плотной стеной, за которой скрывалось и, как зверь с картинки, наблюдало за мной нечто темное. Но вчерашнего леденящего страха уже не было. Я придумал для себя правила игры и строго им следовал. Эти правила не дадут сбиться с пути. Во всяком случае, хотелось бы в это верить.
Дойдя до того места, где накануне повернул назад, я двинулся дальше. Дорожка совсем утонула в море папоротника, но, сделав еще несколько шагов, я снова ощутил твердую почву под ногами. Лес опять обступил меня со всех сторон. Я продолжал делать зарубки - на случай экстренного отступления. Где-то наверху захлопала крыльями большая птица, отпугивая чужака. Однако, подняв голову, я никого в ветвях не заметил. Время от времени приходилось громко сглатывать слюну, чтобы смочить пересохший рот.
Скоро я вышел на круглую поляну, плотно окруженную высокими деревьями. Словно дно глубокого колодца. Лучи солнца, вертикально падавшие на землю сквозь кроны деревьев, высвечивали землю под ногами. Возникло ощущение, что это не простая поляна; здесь присутствовало что-то особенное. Место под солнцем… Я сел на землю, отдавая себя во власть мягкого тепла. Достал из кармана плитку шоколада, откусил, во рту растаяла приятная сладость. Я в очередной раз убедился, что такое для человека солнце. Все мое тело наслаждалось драгоценными мгновениями. Отчаянное одиночество и бессилие, охватившие меня прошлой ночью при виде бессчетного скопища звезд, испарились. Но прошло какое-то время, солнце ушло, а вместе с ним и свет. Поднявшись, я направился по дорожке обратно к дому.

После полудня вдруг наползли свинцовые тучи, и все вокруг стало таинственным и загадочным. Сразу же хлынул проливной дождь, под струями которого жалобно застонали крыша и стекла моей хижины. Я сбросил одежду и голым выскочил под обрушившиеся с неба потоки. Схватил кусок мыла, принялся намыливать голову, тело. Какое чудо! Я во все горло орал что-то нечленораздельное. Крупные, жесткие дождевые капли, как мелкие камешки, с силой барабанили по коже, отзываясь вспышками боли, словно я выполнял некий обряд. Капли лупили по щекам, по векам, груди, животу, били в пах - по самым чувствительным местам. По спине, ногам, заду. Глаз не откроешь. Но в этой боли я словно сближался с чем-то, становился ему сопричастным. Казалось, мир вокруг меня наполняется справедливостью. Я был счастлив и вдруг - ощутил себя свободным. Вскинув обе руки к небу, широко открыл рот и пил струившуюся влагу.
Вернувшись в дом, я обтерся полотенцем, завалился на кровать и принялся рассматривать свой пенис. Вид у него был что надо, здоровый. Головка, совсем недавно освободившаяся из складок пока не потемневшей кожи, все еще побаливала от ударов дождевых струй. Я долго разглядывал эту часть своего тела, которая почти всегда вела себя не так, как мне хотелось. Вот и сейчас это странное творение природы, как мне показалось, погрузилось в свои мысли, отличные от тех, которыми была занята голова.
Интересно, а Осима, когда жил тут один в мои годы, мучился, как и я, от сексуальных фантазий? Наверное, мучился. Возраст такой, куда денешься. Но я не мог представить, чтобы Осиме приходилось самому удовлетворять свои желания. Он явно был выше этого.
Осима назвал себя «особенным человеком». Ведь хотел этим что-то сказать. Только что? Ясно, что это не случайно у него вылетело. Не просто намек.
Помастурбировать?.. Я уже протянул было руку, но все-таки передумал. Хотелось еще на какое-то время сохранить ту чистоту, что вбили в меня секущие струи дождя. Надев свежие трусы, я несколько раз глубоко вдохнул и начал делать приседания. Сделал сто, потом столько же раз покачал пресс. Старался сосредоточиться на каждой группе мышц. От упражнений мозги прочистились. Дождь кончился, тучи рассеялись, показалось солнышко, опять защебетали птицы.

Но ты знаешь, что это спокойствие долго не продлится. Тебя будут преследовать повсюду, как это делают ненасытные звери. Они появятся в лесной чаще. Они сильны, настойчивы, беспощадны, им незнакома усталость, неведомо милосердие.
Хотя сейчас ты удержался, не стал мастурбировать, все равно кончишь во сне. Может статься, изнасилуешь во сне свою сестру и мать. Ты не в состоянии управлять этим. Это за пределами твоих возможностей. Ничего не остается, как принимать все как есть.
Ты боишься своего воображения. А еще больше - снов. Боишься ответственности, которая начинается во сне. Но ты не можешь не спать, а раз так - сны являются к тебе. Когда ты не спишь, воображение еще можно как-то сдерживать. Но держать под контролем сны - не в твоих силах.

Вытянувшись на кровати, я нацепил наушники и стал слушать Принца. Странная, лишенная пауз музыка увлекла. Но «Маленький красный „корвет“» оборвался посередине - аккумулятор накрылся. Мелодию точно поглотила песчаная дюна. Сняв наушники, я услышал тишину. Тишину можно слышать. Я знаю.

Глава 16

Черный пес вскочил и повел Накату на кухню. Чтобы туда попасть, требовалось покинуть кабинет и немного пройти по плохо освещенному коридору. Окошко там было маленькое, темное. Все вокруг сияло чистотой, но смотрелось казенно, вроде школьной лаборатории. Пес остановился перед дверью большого холодильника и, обернувшись, кинул на старика ледяной взгляд.
- Открой левую дверцу , - тихо проворчал пес, хотя даже Накате было ясно, что это не его голос. На самом деле говорил Джонни Уокер. Он общался с Накатой через эту собаку. Смотрел на него ее глазами.
Наката послушался и открыл левую дверцу холодильника цвета авокадо. Холодильник был выше его. Раздался сухой щелчок (это включился термостат), заурчал электродвигатель. Из холодильника вырвалось туманное белое облачко. За левой дверцей оказалась морозилка, и, судя по всему, холод там стоял будь здоров.
Внутри ровными рядами лежали какие-то круглые плоды. Штук двадцать. И больше ничего. Наката наклонился, чтобы рассмотреть их поближе. Белое облачко рассеялось, и он понял, что это - совсем не плоды. В морозилке на трех полках, как во фруктовой лавке апельсины, были расставлены отрезанные кошачьи головы. Разных цветов и размеров. Все замороженные головы были повернуты прямо на Накату. Он чуть не задохнулся.
- Смотри внимательно , - приказал пес. - Есть здесь твоя Кунжутка?
Наката подчинился и одну за другой стал разглядывать головы. Нельзя сказать, что ему было очень страшно. Он думал о том, что надо найти пропавшую Кунжутку. Осмотрев все головы, Наката убедился, что Кунжутки в холодильнике нет. Точно. Там пестрых кошек не было. Впрочем, не только пестрых, а вообще никаких. Лишь головы, глядевшие куда-то загадочно пустыми глазами. На кошачьих мордах не было страха предсмертных мучений. Накате самую малость полегчало. Несколько голов были с закрытыми глазами, но у большинства глаза рассеянно уставились в одну точку.
- Кунжутки здесь вроде нет, - без всякого выражения проговорил Наката. Кашлянул и захлопнул морозилку.
- Вроде или точно?
- Точно.
Пес встал, чтобы проводить Накату обратно в кабинет, где в обтянутом кожей кресле их в той же позе поджидал Джонни Уокер. При виде Накаты он, как бы здороваясь, поднес руку к шелковому цилиндру и приветливо улыбнулся. Дважды хлопнул в ладоши, и пес тут же исчез из комнаты.
- Это я кошкам головы отрезал, - заявил Джонни Уокер и, взяв стакан с виски, сделал глоток. - Я их коллекционирую.
- Значит, вы тот самый, кто ловит на пустыре кошек и убивает? Да, Джонни Уокер-сан?
- Да. Это я. Я - знаменитый Джонни Уокер, гроза всех
- Наката не понял. Можно спросить?
Конечно. Валяй. - Джонни Уокер поднял стакан. - Спрашивай что хочешь, я отвечу. Но сначала для экономии времени позволю себе предположить, что тебя прежде всего интересует, почему я убиваю кошек. Зачем коллекционирую головы.
- Совершенно верно. Наката хочет знать.
Джонни Уокер поставил стакан на стол и посмотрел Накате в глаза.
- Это большой секрет. Обычно я никому об этом не рассказываю, но для тебя, Наката-сан, так и быть, сделаю исключение. О таких вещах лучше помалкивать, хотя, даже если расскажешь, тебе все равно никто не поверит. - Джонни Уокер хихикнул. - Ну, хорошо. Кошек я не ради удовольствия убиваю. Не такой уж я садист, чтобы столько кошек просто так, из одного удовольствия, извести. И потом, я же не бездельник какой-нибудь. Знаешь, сколько времени и сил нужно, чтобы их ловить! Зачем же я убиваю? Души кошачьи собираю и специальные флейты из них делаю. Подую в такую флейту и собираю души покрупнее. Соберу их и сделаю флейту побольше. В конце концов должна получиться флейта просто космического масштаба. Но начало всему - кошки. Их души нужны. С этого все начинается. Таким образом, во всем непременно должен быть смысл, своя очередность. Поддержание строгого порядка есть проявление уважения. Вот как должно быть, когда с душами дело имеешь. Это тебе не какой-нибудь ананас или дыня. Так ведь?
- Так, - согласился Наката, хотя из услышанного не понял ровным счетом ничего. Какие флейты? Какой у них, интересно, звук? Что значит: кошачьи души - прежде всего? Эти вопросы явно лежали за пределами понимания Накаты. Он знал одно: нужно отыскать пеструю Кунжутку во чтобы то ни стало и доставить к Коидзуми-сан.
- Значит, ты хочешь забрать с собой Кунжутку? - Джонни Уокер, казалось, читал мысли Накаты.
- Да. Совершенно верно. Наката хочет вернуть Кунжутку домой.
- Такая у тебя задача, - сказал Джонни Уокер. - У каждого из нас в жизни своя миссия. Само собой. А если так, значит, ты, верно, не слышал, как звучит флейта из кошачьих душ.
- Не слышал.
- Понятное дело. Ее ушами не услышишь.
- Как же так? Флейта, а звука не слышно?
- Именно. Я-то, конечно, слышу. Какой может быть разговор, если бы я не слышал? А вот обычные люди не улавливают. Даже если звук доходит до слуха, они не понимают ничего. Раньше уже слышали, но вспомнить все равно не могут. Необыкновенная флейта. Хотя может статься, ты бы ее и услышал. Эх, жаль нет флейты, а то бы попробовали. - Будто о чем-то вспомнив, Джонни Уокер поднял кверху палец. - Сказать по правде, Наката-сан, я как раз собирался сейчас делом заняться - головы резать. Пришло, так сказать, время жатвы. И кошки с того пустыря… Кто не спрятался, я не виноват. Самое время за них взяться. Кунжутка, которую ты ищешь, тоже в их компании. Возьму и отрежу ей голову. И не видать ее тогда Коидзуми как своих ушей. А?
- Совершенно верно, - сказал Наката. Никак нельзя нести Коидзуми отрезанную голову. Стоит их маленьким девочкам такое увидеть, они на всю жизнь могут аппетита лишиться.
- Мне вот хочется Кунжутке голову отрезать, ты - против. Получается, сталкиваются наши с тобой задачи и интересы. Такое часто бывает. Но можно сторговаться. Сделаешь для меня одно дело - отдам тебе Кунжутку в целости и сохранности.
Наката поднес руку к голове и провел ладонью по коротким седым волосам. Он всегда так делал, если задумывался над чем-нибудь серьезным.
- А Наката сможет это сделать?
- Я думал, мы эту тему уже закрыли, - криво усмехнулся Джонни Уокер.
- Да. Действительно, - вспомнил Наката. - Мы эту тему уже закрыли. Извините.
- У нас не так много времени. Вот, что я от тебя хочу. Ты должен меня убить. Прикончить.
Наката уставился на своего собеседника, забыв о руке, которой поглаживал свою голову.
- Наката должен убить Джонни Уокера?
- Именно, - ответил тот. - Откровенно говоря, надоела мне такая жизнь, Наката-сан. Я столько живу на этом свете. Так долго, что уж и не помню, сколько мне лет. Больше не хочется. Кошек убивать и то надоело. Но пока я жив, я должен их убивать. Должен собирать их души. Иду по порядку - от одного до десяти, потом опять все сначала. И так без конца, одно и то же. Надоело. Устал. Никто меня не радует, никто не уважает. Но есть же правила. Я не могу просто так взять и сказать: «Все! Баста!» И убить сам себя не могу. Тоже правило. На самоубийство не имею права. Тут столько всяких правил! Захочешь умереть - надо кого-то просить. Только так. Вот я и хочу, чтобы ты меня убил. Чтобы ты меня боялся, ненавидел и убил. Без всяких колебаний. Ведь ты меня боишься? Боишься. Ненавидишь? Ненавидишь. Значит, должен убить.
- Но почему? Почему Наката? Наката никогда никого не убивал. Это ему совсем не подходит.
- Да знаю! Я и не думал, что ты убивал или способен на такое дело. Не для тебя это. Но мир нелогично устроен, Наката-сан, и нет смысла пускаться в объяснения. Никого не волнует, нравится тебе это или нет. Ты же должен понимать. Например, война. Знаешь, что такое война?
- Да. Наката знает. Была большая война, когда он родился. Наката про нее слышал.
- Когда начинается война, людей забирают в солдаты. Они берут винтовки, идут воевать. Убивать вражеских солдат. Как можно больше. И никому дела нет до того, нравится тебе это или не нравится. Ты должен это делать и все тут. Иначе тебя самого убьют. - Джонни Уокер наставил на Накату указательный палец: «Пиф-паф!» - На этом стоит история человечества, - сказал он.
- Выходит, господин губернатор забирает меня в солдаты и приказывает убить человека?
- Именно. Это приказ губернатора.
Наката задумался, но так ничего и не понял. С чего это вдруг господину губернатору приказывать убить самого себя?
- То есть ты вот как должен думать: это война , а ты солдат и ты решаешь. Здесь и сейчас. Или я буду убивать кошек, или ты убьешь меня. Тебе надо сделать выбор. Сейчас . Разумеется, на твой взгляд, это несообразный, несправедливый выбор. Но если подумать, почти любой выбор в этом мире - нелепость. Разве не так?
Джонни Уокер тронул цилиндр, словно хотел проверить, сидит ли он еще на голове.
- У тебя есть одно-единственное утешение, если ты в нем нуждаешься: я сам хочу умереть. Очень хочу. И прошу, чтобы ты меня убил. Об услуге прошу. Поэтому никаких угрызений совести, что ты кого-то там убил, быть не должно. Это же мое собственное желание, в конце концов. Правильно? Вот если бы человек говорил: «Я не хочу умирать!», а ты его убил, - тогда другое дело. А так считай это выбором моей доброй воли.
Наката вытер рукой выступившие на лбу бусинки пота и сказал:
- Ho у Накаты ничего не получится. Даже если ему скажут: «Убей!», он не знает, как это делается.
- И то правда, - с каким-то даже восхищением проговорил Джонни Уокер. - Логично, ничего не скажешь. Ты не знаешь, как это делается. В первый же раз… Действительно. Понял. Ну, хорошо. Я тебе объясню, как надо убивать. В чем тут секрет? Главное - никаких колебаний, Наката-сан. Настраиваешься как следует против человека, которого нужно убить, а потом - быстрота и решимость. Вот и весь секрет. Да я сейчас покажу. Правда, не с человеком, но все равно представление получишь.
Джонни Уокер встал, вытащил из тени под столом большой кожаный чемодан и поставил на кресло, где только что сидел. Весело насвистывая, открыл крышку и, как фокусник, извлек из чемодана кота - пепельного полосатика. Наката его раньше не встречал. Кот, молодой, но уже взрослый, выглядел каким-то вялым, размякшим, хотя глаза у него были открыты - наверное, все-таки понимал, что происходит. Джонни Уокер поднял его обеими руками, как рыбак пойманную рыбу, продолжая при этом свистеть. Он исполнял песенку гномов из диснеевского мультика про Белоснежку: «Хей-хо! Хей-хо…»
- У меня в этом чемодане сидят пять кошек. Все с того самого пустыря. Я их совсем недавно наловил. Свеженькие, прямая поставка! Укольчики им сделали, чтобы не трепыхались. Нет, это не наркоз. Они не спят и все чувствуют. И боль в том числе. Мышцы как вата - ни лапой пошевелить, ни голову повернуть. Они же, твари, сопротивляются, царапаются, вот и пришлось успокоить. Сейчас ножом я начну им животы вспарывать. Достану сердце, живое, пульсирующее, отрежу голову. Прямо у тебя на глазах. Кровищи будет! А уж боль-то какая! Разрезали бы тебе брюхо, вырвали сердце… Завыл бы, небось, от боли. Кошки - то же самое. Тоже ведь боль чувствуют. Бедолаги… Не подумай, что я садист, что у меня крови и слез нету. Но я ничего не могу поделать. Без боли никак не обойтись. Такое правило. Опять правило. Никуда не денешься от этих правил!
Джонни Уокер подмигнул Накате.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

- Работа есть работа. Жизнь такая. Итак, приступим. Начнем по порядку, а Кунжутку на самый конец припасем. Есть еще время подумать. Не доводил бы до греха, согласился бы, а? Ну что? Я убиваю кошек или ты убиваешь меня?
Положив на стол обмякшее тело кота, Джонни Уокер выдвинул ящик и вытянул оттуда двумя руками большой черный матерчатый сверток. Осторожно развернул и выложил на стол его содержимое - портативную дисковую пилу, целый набор хирургических скальпелей и огромный нож. Весь этот арсенал отливал острым стальным блеском, словно только что вышел из рук точильщика. Джонни Уокер любовно ощупал каждый предмет из своего набора, потом достал из другого ящика несколько металлических мисок, и тоже расставил. Казалось, на столе за каждой вещью было закреплено свое место. В заключение из ящика был извлечен черный пластиковый мешок для мусора. За приготовлениями Джонни Уокер не переставал насвистывать «Хей-хо! Хей-хо…»
- В каждом деле должен быть порядок, Наката-сан, - приговаривал он. - Не надо смотреть слишком далеко вперед. А то заглядишься, не заметишь, что под ногами, и бац! - слетишь с катушек. Но и под нос себе глядеть тоже ни к чему. Не будешь видеть, что впереди, - на что-нибудь наткнешься. Поэтому делай так: вперед посматривай и по порядочку, по порядочку… Только так и не иначе.
Сощурившись, Джонни Уокер ласково погладил кота по голове, поводил кончиком указательного пальца по мягкому брюшку. Потом взял в правую руку скальпель и без предупреждения и колебаний одним движением рассек шкурку. Все произошло мгновенно. Из продольного разреза вывалились алые внутренности. Кот разжал челюсти - видно, вопль рвался из его души, но лишь едва слышно пискнул. Наверное, язык отнялся. Даже рот толком не смог открыть. Но глаза - и тут никаких сомнений не было - исказила чудовищная боль. Наката представил, какой невыносимой она должна быть. И тут, будто за кем-то вдогонку, потоком хлынула кровь. Залила Джонни Уокеру руки, обрызгала жилет. Но тот не обращал на это никакого внимания. Насвистывая свое «Хей-хо!», он погрузил руки в распластанное тельце кота и, ловко орудуя маленьким скальпелем, вырезал сердце. Маленькое сердечко. Оно еще билось. Джонни Уокер положил окровавленный комочек на ладонь и протянул Накате.
- Гляди! Вот оно, сердце-то. Еще живое. Гляди, гляди! Повертев сердце под носом у Накаты, Джонни Уокер, как само собой разумеется, отправил его в рот. Почмокал губами и, ни слова не говоря, смакуя, принялся не спеша жевать. В глазах у него, как у ребенка, откусившего свежее пирожное, растекалось полнейшее блаженство. Джонни Уокер утер тыльной стороной ладони выпачканный кровью рот, старательно облизал кончиком языка губы.
- Тепленькое, свеженькое. Так и прыгает во рту.
Не в силах оторвать взгляд от этого зрелища, Наката молча наблюдал за происходящим. Ему казалось, что в голове у него началось какое-то шевеление. В комнате остро запахло только что пролитой кровью.
Под аккомпанемент «Хей-хо!» Джонни Уокер привычными движениями принялся пилить коту голову. Зубья пилы со скрипом крушили кости. Кости были тонкие, и времени операция почти не заняла, но в эти несколько секунд скрежет пилы буквально вдавливал в пол. Джонни Уокер бережно положил отрезанную голову на тарелку и, отступив немного, какое-то время оценивающе смотрел на нее, прищурившись, точно оценивал произведение искусства. Оборвав свой художественный свист, он вытащил ногтем застрявшую в зубах крошку, бросил обратно в рот и с чувством разжевал. Громко, со вкусом, сглотнул слюну. Потом раскрыл мусорный мешок и небрежно швырнул туда обезглавленный и выпотрошенный кошачий труп, всем своим видом показывая, что больше в нем не нуждается.
- Есть один! - объявил Джонни Уокер, протягивая Накате окровавленные руки. - Скажи, работенка? Живым сердцем полакомиться - это что-то, хоть и весь в крови вымажешься. «Моя рука, морей коснувшись, их празелень окрасит в красный цвет» [30] . Макбет. До Макбета мне, разумеется, далеко, но так на химчистке разоришься. Что ни говори, а костюмчик-то не простой. Можно, конечно, в халате хирургическом, в перчатках. Удобнее было бы. Но нельзя. Еще одноправило .
Наката молчал. Шевеление в голове не прекращалось. Пахло кровью. В ушах звенело: «Хей-хо! Хей-хо…»
Джонни Уокер достал из чемодана следующую жертву - белую кошку. Уже не молодую. Кончик хвоста у нее чуть-чуть загибался. Джонни Уокер так же погладил ее по голове и медленно провел пальцем по животу, намечая линию разреза. Воображаемую прямую линию - от горла до основания хвоста. Взял скальпель и так же, одним махом, рассек живот. Все повторилось - беззвучный вопль, конвульсивные подергивания тела, вывалившиеся внутренности. Джонни Уокер снова вытащил еще живое сердце, продемонстрировал его Накате и сунул в рот. Не торопясь, разжевал. Довольно улыбнулся. Вытер кровь ладонью. И все это под «Хей-хо!»
Наката вжался в стул, закрыл глаза, сжал голову обеими руками, вдавив пальцы в виски. С ним определенно что-то происходило. От охватившего смятения в теле что-то резко менялось. Дыхание вдруг участилось, голова раскалывалась от острой боли. Все вдруг поплыло перед глазами.
- Наката-сан! Эй, Наката-сан! - послышался жизнерадостный голос Джонни Уокера. - Так не годится. Сейчас будут главные номера нашей программы. Пока были только статисты. Для разминки. А сейчас пойдут знакомые лица. Так что открывай-ка глаза и смотри. Самый кайф начинается. Я столько всего придумал, целый план. Ты же должен понимать!
«Хей-хо! Хей-хо…» - и перед вжавшимся в стул Накатой из чемодана на свет появился еще один кот. Это был Кавамура, который, завидев Накату, уставился на него. И Наката не сводил глаз с кота, хотя в голове не было никаких мыслей - одна полная пустота. Он не мог даже подняться с места.
- Думаю, представлять вас друг другу необходимости нет, но на всякий случай по правилам этикета… - не унимался Джонни Уокер. - Э-э… Кот - Кавамура-сан. А это Наката-сан. Будьте знакомы.
Жестом восхищения от разыгрываемого спектакля Джонни Уокер приподнял шелковый цилиндр, приветствуя сначала Накату, затем Кавамуру.
- Ну, здоровайтесь. Как поздороваетесь, сразу расставаться придется. «Хэлло - гуд бай ». Беда всегда приходит незваной. Жизнь - сплошные расставания, - говорил Джонни Уокер, с нежностью лаская мягкий живот Кавамуры-сан. - Если с этим кончать, то сейчас, Наката-сан. Именно сейчас. Время-то уходит. А Джонни Уокер не знает колебаний. Колебания… В словаре знаменитого Джонни Уокера, грозы всех кошек, такого слова нет.
С этими словами он - действительно без малейших сомнений - распорол Кавамуре живот. Наката услышал, как взвыл кот. Видно, язык у него не отнялся. А может, это был какой-то особый вопль, и его мог расслышать только Наката. Старик зажмурился, еще сильнее сдавил голову руками и понял, что они дрожат.
- Не сметь глаза закрывать! - приказал Джонни Уокер. - Запрещается. Тоже правило. Сколько ни закрывай - делу не поможешь. Все как было, так и останется. Даже еще хуже станет, когда откроешь. Так уж в этом мире устроено, Наката-сан. Смотри! Смотри! Зажмуриваются слабаки. Это трусы от реальности глаза прячут. Вот пока ты глаза закрываешь, уши затыкаешь, время-то бежит. Тик-так. Тик-так.
Наката открыл глаза. Убедившись в этом, Джонни Уокер стал демонстративно поедать сердце Кавамуры. Делал он это медленно, с большим чувством, приговаривая:
- Мягонькое какое, теплое, как печень свежего угря. Облизав окровавленный указательный палец, он поднял его вверх и сказал:
- Стоит раз попробовать - потом всю жизнь не забудешь. Все время будет хотеться. Кровь липкая… Словами не передать.
Джонни Уокер аккуратно вытер тряпкой запекшуюся на скальпеле кровь и, весело насвистывая, принялся отпиливать Кавамуре голову. Мелкие зубья пилы крошили кошачьи кости.
- Джонни Уокер-сан! Наката не может больше!
Джонни Уокер перестал свистеть, прервался и, поднеся ладонь к щеке, поскреб мочку уха.
- Так дело не пойдет, Наката-сан. Что значит: не может больше? Прошу извинить: я же не могу взять под козырек и все бросить. Я же говорил уже: это - война. Если война началась, остановить ее бывает очень трудно. Меч, вынутый из ножен, должен обагриться кровью. Это не теория и не логика. И не мой каприз. Это правило. Если не хочешь, чтобы я и дальше их убивал, убей меня. Встань, настройся как следует и вперед. Прямо сейчас . И все. Конец. Финиш.
Продолжая насвистывать свою песенку, Джонни Уокер покончил с обезглавливанием Кавамуры и бросил тело в мусорный пакет. Теперь на металлических тарелках красовались три кошачьи головы. Глядя на них, никто бы не подумал, какие муки выпали на долю их владельцев. На мордах новых жертв застыло то же выражение загадочной пустоты, что и у их собратьев, чьи головы рядами стояли в морозилке.
- Следующий номер - сиамка. - С этими словами Джонни Уокер вытащил из чемодана сиамскую кошку. Конечно же, это была Мими. - А вот и «Меня зовут Мими». Опера Пуччини. Ох и кокетливая же кошечка! Прямо артистка! Мне тоже Пуччини нравится. Вечная музыка, на все времена. Всем понятная, нестареющая. Настоящий шедевр! - Джонни Уокер насвистел несколько нот из арии «Меня зовут Мими». - Кстати, Наката-сан. Я просто измучился ее ловить. Такая шустрая, осторожная, головой во все стороны крутит. Никак не давалась. Еще та штучка. Но во всем мире нет ни одной кошки, которая могла бы вырваться из рук знаменитого Джонни Уокера, великого кошкодава. Я вовсе не хвастаюсь, просто излагаю факты, какой это труд - их ловить. Значит, так! Смотри! Твоя знакомая - Мими. Я вообще-то сиамских кошек люблю. Ты, может, не знаешь, но сердце у них - это такая вещь! Деликатес! Как трюфель. Так что ты, Мими, не волнуйся. Все будет в порядке. Джонни Уокер твоим теплым прелестным сердечком полакомится с удовольствием. Что? Колотится, небось, сердечко-то?
- Джонни Уокер-сан, - откуда-то из глубины желудка выдавил Наката. - Не делайте этого больше. Пожалуйста. А то Наката сойдет с ума. У него такое чувство, что он уже не Наката.
Джонни Уокер уложил Мими на стол и демонстративно, не спеша провел пальцем по кошачьему брюху.
- Да ты и так уже не ты, - проговорил он спокойно, со вкусом перекатывая слова на языке. - Это очень важная вещь, Наката-сан, когда человек перестает быть человеком.
Джонни Уокер взял со стола новый скальпель, проверил пальцем, хорошо ли он заточен, и быстро чиркнул им по ладони, испытывая, как он будет резать. Тут же выступила кровь к закапала на стол, несколько капель упало на Мими. Джонни Уокер хихикнул и повторил:
- Человек перестает быть человеком. Ты перестаешь быть собой. Вот так, Наката-сан. Замечательно! Это важно, что ни говори. «О друг, мой разум полон скорпионов!» Тоже Макбет.
Ни слова не говоря, Наката встал. Никто - и он сам в том числе - не смог бы его остановить. Быстро подошел к столу и решительно схватил один из ножей. Большой, похожий на те, какими режут отбивные. Сжав его в руке, Наката не колеблясь по самую деревянную рукоятку всадил лезвие в грудь Джонни Уокеру. Удар пришелся в неприкрытое черным жилетом место. Наката вытащил нож и вонзил со всей силы еще раз, в другое место. Вдруг что-то загрохотало. В первые мгновения Наката не понял, что это за звук, но тут же сообразил: это Джонни Уокер разразился хохотом. С ножом, глубоко засевшим в груди, обливаясь кровью, он громко смеялся.
- Есть! - воскликнул он. - Молодец! Зарезал! И не поколебался! Высший класс!
Даже падая, Джонни Уокер не переставал хохотать. Ха-ха-ха-ха-ха! То был странный хохот. Так смеются, когда не могут больше сдерживаться. Но очень скоро смех перешел в Рыдание, в горле забулькала кровь. Похожий звук бывает, когда прочищают канализационные трубы. Тело сотрясали жестокие судороги, изо рта потоком хлынула кровь и вместе с ней выскочили какие-то скользкие темные комочки - кусочки только что пережеванных Джонни Уокером кошачьих сердец. Кровь разлилась по столу, забрызгала даже рубашку для гольфа, в которую был одет Наката. В крови были все - и Джонни Уокер, и Наката, и лежавшая на столе Мими.
Опомнившись, Наката увидел распростертое у его ног тело Джонни Уокера. Тот лежал на боку, свернувшись калачиком, как ребенок в холодную ночь. Никаких сомнений - он был мертв. Левая рука Джонни Уокера сдавливала горло, правая была вытянута вперед, точно чего-то искала. Конвульсии прекратились, и уж, конечно, теперь ему было не до смеха. Но на губах еще лежала бледная тень насмешливой улыбки. Казалось, ее зачем-то навеки приклеили к его лицу. По деревянному полу растекалась лужа крови, свалившаяся с головы шелковая шляпа откатилась в угол. Оказалось, что на затылке у Джонни Уокера волос совсем мало, даже кожа просвечивала. Без шляпы он выглядел гораздо старше, казался слабым и бессильным.
Наката выронил нож, и тот громко лязгнул об пол. Откуда-то издалека донесся звук, похожий на скрип шестерни какой-то большой машины. Наката, замерев, долго стоял возле трупа. Ничто не нарушало тишину комнаты. Беззвучно сочилась кровь, лужа медленно растекалась. Совладав в собой, Наката взял на руки Мими, ощутил тепло ее измученного тельца. Она не пострадала, хотя была вся в крови. Мими подняла глаза на Накату, будто хотела что-то сказать, но ничего не получилось - укол еще действовал.
Наката пошарил в чемодане и правой рукой вытащил оттуда Кунжутку. Он видел ее только на фотографии и все равно в груди шевельнулось тепло, будто он снова встретил старую знакомую.
- Кунжутка, - проговорил он.
Держа в каждой руке по кошке, Наката присел на диван.
- Сейчас пойдем домой, - сказал он, однако встать не успел. Перед ним, точно из-под земли, возник знакомый черный пес и уселся рядом с трупом Джонни Уокера. Накате показалось, что пес лижет кровь из натекшей лужи, но он не мог быть в этом уверен. Голова налилась тяжестью, все поплыло, как в тумане. Наката сделал глубокий вдох, закрыл глаза. Сознание померкло и утонуло в непроглядном мраке.

Глава 17

Я провел в хижине три ночи, все больше привыкая к тишине и темноте этих мест. Наступления ночи я ждал уже почти без страха. Растопив печь, усаживался перед ней на стул и брал в руки какую-нибудь книжку. Устав читать, тупо, ни о чем не думая, смотрел на огонь. Мне это занятие не надоедало. Языки пламени меняли форму и цвет, казались живыми. Возникали, сливались вместе, дробились и, распадаясь, исчезали.
В ясную погоду я выходил наружу и смотрел на небо. Такого ощущения бессилия, какое я испытал, впервые увидев рассыпанные над головой звезды, уже не было. Звезды стали казаться близкими и светили каждая по-своему. Несколько я запомнил и специально наблюдал, как они мерцают. Иногда звезды, будто вспомнив что-то важное, посылали к земле яркие вспышки света. Стоило напрячь зрение, и в ярком сиянии белого лунного диска можно было разглядеть разбросанные вокруг скалы. В такие минуты из головы вылетали все мысли, и я, затаив дыхание, всматривался в открывавшуюся передо мной картину.
Батарейки плейера сели окончательно, но, лишившись музыки, я, к своему удивлению, не особенно переживал. Ее с успехом заменяли щебет птиц, пиликанье и стрекот насекомых, журчание ручья, шелест трепещущих на ветру листьев, стук по крыше, похожий на чьи-то легкие шажки, шум дождя. А иногда до слуха доносились звуки необъяснимые, не поддающиеся словесному описанию… До сих пор я не представлял, какими красивыми, яркими шумами наполнена природа. Жил, совершенно не замечая этого, ничего не слыша. Словно желая наверстать упущенное, я подолгу сидел на крыльце с закрытыми глазами, стараясь ни на что не отвлекаться, и только вслушивался в жившие вокруг меня звуки.
Лес тоже уже не пугал меня, как вначале. Я стал проникаться к нему чем-то вроде естественного уважения, даже симпатии. Конечно, это относилось только к ближнему участку леса, куда я мог заходить, прилегавшему к хижине и лесной дороге, удаляться от которой было нельзя. Пока это правило соблюдается, опасности, скорее всего, нет. Лес молчаливо соглашался с моим присутствием. Или не замечал его. И делился со мной здешним покоем и красотой. Но стоит сделать один неверный шаг и, может статься, скрывающееся в чаще зверье запустит в меня острые когти.
Несколько раз я доходил до той маленькой круглой полянки в лесу и ложился погреться на солнцепеке. Крепко зажмуривался и, подставляя тело солнечным лучам, слушал, как шумит ветер в верхушках деревьев. Как хлопают крыльями птицы, шуршит папоротник. Впитывал дурманящие ароматы растений. В такие минуты я освобождался от силы тяготения и отрывался - правда, совсем чуть-чуть - от земли. Повисал в воздухе. Конечно, такое состояние длилось всего несколько секунд. Я отрывал глаза, выходил из леса, и ощущение пропадало. И все-таки это было захватывающее чувство - ведь мне было дано парить в воздухе.
Несколько раз небо проливалось сильным дождем, но, едва начавшись, он тут же прекращался. В горах погода быстро меняется. Голый, я выскакивал из хижины, прихватив кусок мыла, и мылся под дождевыми струями. Доведя себя зарядкой до седьмого пота, снимал всю одежду и голышом загорал на крыльце. Часто пил чай, много времени проводил на крыльце с книгой. Когда смеркалось, уходил в дом, устраивался возле печки и продолжал читать. История, учебники, этнография, мифология, социология, психология, Шекспир… Мне больше нравилось не жевать книги, как автомат - от первой до последней страницы, а добросовестно перечитывать по много раз, чтобы лучше понять, те места, что казались мне важными. А какая польза была от такого чтения! В меня вливались потоки самых разных сведений и информации. «Эх, остаться бы здесь подольше!» - думал я. Книг полно, еды надолго хватит. Но я очень хорошо понимал, что это место для меня - всего лишь временное убежище. Транзитный пункт, не более того. И скоро мне отсюда придется убраться. Здесь чересчур спокойно, чересчур близко к природе, чересчур совершенно. Такого я пока не заслужил. Слишком рано… По всей вероятности.

На четвертый день утром появился Осима. Мотора я не услышал. Он явился пешком, с маленьким рюкзаком за плечами. Абсолютно голый, я развалился на крыльце на стуле и дремал, разморенный солнцем, поэтому шагов тоже не слышал. А может, ему захотелось надо мной подшутить, и он нарочно подкрался незаметно. Осима тихонько поднялся на крыльцо и, протянув руку, чуть коснулся моей головы. Я испуганно вскочил и стал искать полотенце, чтобы прикрыться, но не нашел.
- Что ты задергался? - сказал он. - Я сам здесь часто голым загораю. Здорово погреть на солнышке места, которые обычно прячем.
Было страшно неловко лежать перед ним в таком виде, выставив на солнце все свои причиндалы, ставшие сразу совершенно беззащитными и жалкими. Что делать? Теперь уж прятаться совсем глупо.
- Привет! - выдавил я. - А вы что, пешком?
- Погода сегодня редкая. Грех не прогуляться. Машину у ворот оставил, - ответил Осима и протянул мне висевшее на перилах полотенце. Я обмотал его вокруг бедер и наконец успокоился.
Тихо мурлыкая что-то себе под нос, Осима вскипятил воду, достал из рюкзачка муку, яйца, пакет молока. Разогрел сковородку и напек блинчиков. К ним полагалось масло и сироп. Листья латука, помидоры, репчатый лук пошли в салат. Осима резал овощи очень осторожно, не торопясь. Мы сели обедать.
- Ну как ты тут три дня прожил? - поинтересовался он, разрезая блинчик.
Я рассказал, как здорово провел время, но о своих походах в лес решил не говорить. Мне показалось, так будет лучше.
- Замечательно, - сказал Осима. - Я так и думал, что тебе понравится.
- И теперь надо возвращаться в город?
- Да. Поедем.
Мы стали готовиться к отъезду. Быстро убрались в хижине. Вымыли и расставили в шкафу посуду, вычистили печку. Слили остававшуюся в баке воду, завернули вентиль газового баллона. Продукты, которые можно хранить, сложили на полку, все скоропортящееся выбросили. Подмели пол, протерли тряпкой стол и стулья. Закопали за домом мусор. Собрали целлофановые пакеты и прочее, что не разлагается, чтобы увезти с собой.
Осима запер домик на ключ. Уходя, я оглянулся; хижина показалась мне какой-то ненастоящей, вроде воздушного замка, хотя совсем недавно что-то более материальное вообразить было трудно. Всего через несколько шагов прожитые здесь дни вдруг сразу стали терять очертания. Само присутствие в этом лесу казалось теперь фантастическим видением.
Путь до места, где Осима оставил машину, занял минут тридцать. Мы шли под гору, почти не разговаривая. Осима напевал что-то вполголоса. В голове у меня крутились бессвязные обрывки мыслей.
Зеленый спортивный автомобильчик, слившись с росшими вокруг деревьями, дожидался возвращения хозяина. Осима закрыл ворота, приладил цепь и повесил на нее замок, чтобы в его владения по ошибке (или намеренно) не забрели незваные гости. Мой рюкзак, как в прошлый раз, мы привязали к сетке на багажнике. Осима опустил крышу, открыл машину.
- Ну что? Поехали?
Я кивнул.
- Одному на природе, конечно, хорошо, но долго так жить - напрягает, - сказал Осима, надевая темные очки и пристегивая ремень.
Я сел с ним рядом и тоже пристегнулся.
- Теоретически-то ничего невозможного нет. Есть люди, которые так и живут. Но ведь в каком-то смысле, природа - вещь неестественная, а в спокойствии заключена угроза. Чтобы осознать, в чем этот парадокс, нужна подготовка и жизненный опыт. Так что поедем пока в город. Вернемся к обществу, к мирским делам.
Осима нажал на газ и повел машину под уклон по горной дороге. Он ехал спокойно, без напряжения, совсем не так, как три дня назад. Не гнал. Любовался открывавшимися видами, наслаждался порывами ветра, ерошившими и откидывавшими назад его длинную челку. Грунтовка закончилась, и мы наконец выбрались на хоть и узкую, но мощеную дорогу. Стало попадаться сельское жилье, проплывали поля.
- Вот я говорю: парадокс, - начал Осима, будто вспомнив. - Я это сразу почувствовал, как только тебя в первый раз увидел. Тебе чего-то очень сильно хочется, но, с другой стороны, ты изо всех сил стараешься от этого уклониться. Есть в тебе что-то такое, что наводит на такие мысли.
- Чего же это я хочу, интересно?
Осима покачал головой и, покосившись в зеркало заднего вида, нахмурился.
- Чего? Не знаю. Я только о своих впечатлениях говорю.
Я молчал.
- По опыту могу сказать: когда человек очень сильно чего-то хочет, ничего не получается. А когда пытается избежать чего-то, это обязательно происходит. Хотя это все, конечно, теория.
- А если эту теорию ко мне приложить? Что будет? Если все так и есть, как вы говорите: то есть я хочу чего-то и в то же время избегаю?
- Ничего себе вопросик! - рассмеялся Осима. Помолчал немного и сказал: - Возьму на себя смелость: именно того, что хочешь, ты вряд ли добьешься.
- Довольно безрадостное пророчество.
- Кассандра.
- Кассандра? - переспросил я.
- Это из греческих трагедий. Была такая прорицательница - Кассандра. Дочь троянского царя. Ее Аполлон наделил даром предвидения и стал за это домогаться любви. А она ему отказала. Тогда он разозлился и наложил на нее заклятие. Боги в Греции - в них больше от мифов, чем от религии. Поэтому у них недостатки такие… морально-духовные. Как у людей. Они вспыльчивые, чувственные, ревнивые, забывчивые.
Осима достал из бардачка коробочку с лимонными леденцами, бросил один в рот и предложил мне. Я отказываться не стал.
- И что заклятие?
- Ты про Кассандру?
Я кивнул.
- Все ее прорицания попадали в точку, но в них никто не верил. Это Аполлон так сделал. В придачу Кассандра почему-то предсказывала одни несчастья: предательства, катастрофы, смерть, распад страны. Вот люди ей и не верили. Больше того - презирали и ненавидели. Обязательно прочти драмы Еврипида и Эсхила, если еще не читал. Вот уж где все наши проблемы описаны. Да еще в сопровождении хора.
- Какого хора?
- В греческом театре всегда был хор, который располагался на сцене позади актеров. Хор комментировал действие, передавал внутренний мир персонажей, временами горячо убеждал их в чем-то. Очень удобно, скажи? Мне иногда кажется, что неплохо было бы иметь за спиной такую группу поддержки.
- А у вас есть дар предвидения, Осима-сан?
- У меня нет. Уж не знаю, хорошо это или плохо. Знаешь, я здравомыслящий реалист. Поэтому все мои предсказания были бы со знаком минус. Я говорю общие слова о самых обычных вещах. А они звучат как недобрые предсказания. Почему? Да потому что наша жизнь - сплошные дурные предзнаменования. Возьми любую газету и сравни, сколько в ней хороших новостей и сколько плохих. Сразу поймешь.
Приближаясь к очередному повороту, Осима осторожно переключал скорость на низкую передачу. Здорово у него получалось, мягко; я не чувствовал ни рывков, ни толчков. Единственное - обороты падали и мотор начинал гудеть по-другому.
- Но есть одна хорошая новость, - сказал он. - Мы решили пойти тебе навстречу. Теперь ты сотрудник библиотеки Комура. Как думаешь, справишься?
Я невольно взглянул на Осиму:
- Вы хотите сказать, я буду работать в библиотеке Комура?
- Если еще точнее, ты теперь часть нашей библиотеки. Будешь в ней ночевать, жить. Открывать и закрывать по часам. Ты парень правильный, сильный, так что разберешься с этой работой элементарно. Мы с Саэки-сан - люди слабые; будем благодарны, если ты возьмешь эти функции на себя. Ну, еще мелочевка разная. Ерунда. Например, сварить мне кофе повкуснее или купить кое-что… Комнату для тебя приготовили. С душем. Она с самого начала считалась гостевой, но теперь в библиотеке никто не останавливается, и комната простаивает без дела. В ней и будешь жить. И удобнее всего - что в библиотеке, вместе с твоими любимыми книжками.
- Но почему… - начал было я, однако не нашел слов, чтобы продолжать.
- Почему все получилось? - закончил за меня Осима. - В принципе, это просто. Я понимаю тебя, Саэки-сан - меня. Ты симпатичен мне, я симпатичен Саэки-сан. Тебе пятнадцать лет, ты сбежал из дома, мы про тебя ничего не знаем. Ну и пусть. Какие проблемы? Ну, а сам-то что скажешь? О том, что станешь частью библиотеки?
Я немного подумал.
- Я хотел только, чтобы у меня была крыша над головой. Трудно сейчас думать еще о чем-нибудь. Как ко всему этому относиться? Не знаю. Но я очень благодарен, что вы мне разрешили жить в библиотеке. Теперь на электричке не надо ездить…
- Значит, решено, - сказал Осима. - Доставлю тебя прямо в библиотеку. Так что будешь теперь «библиотечником».

Мы вырулили на шоссе, проехали несколько городков. Мимо пролетели: большой рекламный щит, предлагающий воспользоваться потребительским кредитом; аляповато разукрашенная для заманивания клиентов бензоколонка; стеклянный фасад ресторана; «лав-отель», напоминавший архитектурой европейские замки; развалившаяся лавочка видеопроката, от которой осталась одна вывеска; патинко [31] с просторной автостоянкой. «Макдоналдс», «Фэмили-Март», «Лоусон», «Ёсиноя»… Со всех сторон нас охватывала жизнь, заполненная какофонией звуков. Огромные грузовики - шипение тормозов, рев клаксонов, выхлопные газы. Уютные язычки пламени в печи, мерцание звезд, тишина леса, которые только вчера были со мной, удалялись все дальше, исчезали. Я с трудом удерживал все это в памяти.
- Хочу тебе кое-что рассказать о Саэки-сан, - заговорил Осима. - Моя мать в детстве училась с ней в одном классе. Они были не разлей вода. Как мама рассказывала, Саэки-сан была очень умная, хорошо училась, здорово писала сочинения, занималась спортом, классно играла на пианино. Во всем была первая. И плюс к тому - красотка. Она и сейчас еще ой-е-ей!
Я кивнул.
- У нее еще в младших классах появился воздыхатель. Старший сын Комуры. Ровесники - красивая девчонка и красивый парень. Как Ромео и Джульетта. У них имелось какое-то дальнее родство. Жили рядом и всегда вместе - что бы ни делали, куда бы ни шли. Все как-то само собой получилось; возникла взаимная тяга, выросли - полюбили. Мама говорила, они были как одно целое.
Пока стояли на светофоре, Осима смотрел на небо. Загорелся зеленый, он газанул и обогнал бензовоз.
- Помнишь, я как-то рассказывал тебе в библиотеке о том, что все люди блуждают в поисках своей половины?
- Про мужчину-мужчину и женщину-женщину?
- Вот-вот. Рассказ Аристофана. Большинство из нас всю жизнь свою половинку ищет. А у Саэки-сан и этого парня нужды в этом не было. Они с самого рождения друг друга нашли.
- Счастливые.
Осима кивнул.
- Счастливые, ничего не скажешь. Но до определенного момента.
Осима провел ладонью по щеке, словно хотел убедиться, чисто ли она выбрита, хотя на его гладком, как фарфоровая чашка, лице не было ни малейших признаков щетины.
- В восемнадцать парень поступил в Токийский университет. В школе у него все было нормально, и он собирался учиться дальше. Конечно, хотелось в большой город поехать. А Саэки-сан поступила здесь в музыкальный колледж, по классу рояля. Порядки у нас консервативные, и семья у нее была такая же. Родители не пожелали отпускать единственную дочь в Токио. Так им впервые пришлось расстаться. Как будто Зевс их разрубил.
Конечно, они каждый день писали друг другу письма. «Быть может, от этого расставания тоже будет какая-нибудь польза, - писал он. - Ведь мы сможем подумать о том, насколько на самом деле мы друг другу дороги и необходимы, сможем убедиться в этом». Но у нее было иное мнение. Ей было совершенно ясно, что их отношения в проверке не нуждаются. Это судьба, такой случай бывает один на миллион и ничто изначально не в состоянии их разделить. Она это понимала, а он нет. Или понимал, но это до него не доходило. Потому взял и уехал в Токио. Думал, наверное, что такое испытание сделает их связь еще крепче. У мужчин подобный образ мысли довольно часто встречается.
Она в девятнадцать лет написала стихи. Сочинила к ним музыку. Получилась песня, которую она потом пела за пианино. Мелодия такая меланхоличная, чистая, по-настоящему красивая, а слова не простые, полные символов и философского смысла. И это сочетание придавало песне новизну и свежесть. Понятно, что и в стихах, и в мелодии сжато выразилась ее душа, жаждавшая любимого, который был от нее далеко. Саэки-сан несколько раз исполнила эту песню на людях. Девушка она была застенчивая, но петь любила и еще в колледже организовала ансамбль народной музыки. Слушатели пришли в восторг, тогда она записала коротенькую демонстрационную кассету и послала знакомому директору фирмы грамзаписи. Директору песня тоже понравилась, и ее пригласили в Токио - решили делать студийную запись.
В Токио она оказалась в первый раз, и встретилась там со своим парнем. В перерывах между сессиями на студии они выкраивали время для встреч, любили друг друга, как раньше. Моя мать считала, что половую жизнь они узнали уже лет с четырнадцати. Рано созрели. И как часто бывает, те, кто рано созревают, долго не могут повзрослеть, остаются такими, как в четырнадцать-пятнадцать лет. В каждом любовном порыве они проверяли меру потребности друг в друге. Ни ее, ни его к противоположному полу совершенно не тянуло. Никто и ничто оказалось не в состоянии вклиниться между ними, хоть жизнь их и разделила… Слушай, может, тебе надоела эта сказка про любовь? Я покачал головой:
- Мне кажется, дальше будет какой-то резкий поворот.
- Точно, - сказал Осима. - Любая история обязательно закладывает резкий вираж. «Дело неожиданно приняло новый оборот…» Счастье у всех одинаковое; каждый человек несчастлив по-своему. Прав Толстой. Счастье - это притча, а несчастье - история. Итак, пластинку пустили в продажу, и она стала хитом. Но не обыкновенным, каких много, а суперхитом. Пластинки шли нарасхват. Продали миллион, два миллиона, сколько точно, не знаю. Но по тем временам это был рекорд. На конверте напечатали ее фотографию: она в студии за роялем, смотрит в объектив и приветливо улыбается.
А поскольку других вещей у нее не было, на другой стороне сингла записали ту же самую мелодию, но в инструментальном исполнении. Фортепиано с оркестром. За роялем Саэки-сан. Тоже симпатично получилось. 70-е годы… Крутили на всех радиостанциях. Мать рассказывала. Так или нет - не знаю, меня тогда еще на свете не было. Но кроме той песни Саэки-сан больше ничем не прославилась. Ни большого диска, ни других синглов так и не вышло.
- Интересно, слышал я эту вещь?
- Ты вообще-то радио часто слушаешь?
Я покачал головой. Радио я почти не слушал.
- Тогда, скорее всего, нет. Сейчас уже вряд ли услышишь, если только в какой-нибудь специальной программе о старых хитах. Но песня - просто чудо. Я ее слушаю время от времени, у меня есть компакт-диск. Разумеется, когда Саэки-сан нет на месте. Она страшно не любит касаться этой темы. Хотя не только этой, а вообще прошлого.
- А как называется песня?
- «Кафка на пляже», - ответил Осима.
- «Кафка на пляже»?!
- Именно так, дорогой Кафка Тамура. Твое имя. Редкое совпадение.
- Это не настоящее имя. Настоящая моя фамилия - Тамура.
- Все равно. Ты ж сам его выбрал.
Я кивнул. Действительно, выбирал имя я сам - причем довольно давно, когда решал, как меня будут звать в новой жизни.
- Вот это и важно, - сказал Осима.

В двадцать лет, в самый разгар бума вокруг «Кафки на пляже», возлюбленный Саэки-сан погиб. В университете, где он учился, началась забастовка. Бунтовщики забаррикадировались в студенческом городке. Парень пробрался через баррикады, чтобы что-то передать своему приятелю, который остался в городке на ночь. Было почти десять вечера. Захватившие университетский корпус студенты по ошибке приняли его за шпиона - одного из вожаков группировки, с которой они враждовали (он и вправду был на него очень похож), - привязали к стулу и стали «допрашивать». Несчастный только попробовал объяснить, что он совсем другой человек, как на него посыпались удары. Били обрезками железных труб, дубинками, а когда он свалился на пол, стали пинать ногами в тяжелых ботинках. На рассвете парень умер. У него оказался проломлен череп, сломаны ребра, отбиты легкие. Мертвого бросили на обочине как собаку. Спустя пару дней по просьбе администрации университета в студгородок ворвались спецподразделения и за несколько часов навели порядок, сняли блокаду. Несколько студентов арестовали по подозрению в убийстве. Вину свою они признали, был суд, и двое получили небольшие сроки за непредумышленное убийство по статье «нанесение телесных повреждений, повлекших за собой смерть». Погиб он абсолютно бессмысленно.
Больше никто не слышал, как поет Саэки-сан. Она перестала выходить на улицу, заперлась в своей комнате и ни с кем не разговаривала. Даже по телефону. Даже на похороны не пришла. Бросила колледж, и через несколько месяцев исчезла из города. Никто не знал, куда она делась, чем занимается. Родители на этот счет не распространялись. Может, и сами не знали, куда уехала дочь. Рассеялась, как дым. Самая близкая ее подруга, мать Осимы, тоже не имела представления, что с ней произошло. Говорили, Саэки-сан хотела покончить с собой в лесу на горе Фудзи, но у нее что-то не заладилось, и теперь она в психиатрической больнице. Знакомый чьего-то знакомого якобы неожиданно столкнулся с ней в Токио и потом рассказывал, что она там работает, вроде что-то пишет. Ходили разговоры, что она вышла замуж и у нее дети. Но толком никто ничего не знал. После этого прошло двадцать с лишним лет.
Одно можно сказать: где бы она ни жила и чем бы ни занималась все это время, материальных проблем у нее, судя по всему, не было. На ее банковские счета перечисляли гонорары за «Кафку на пляже». Даже после уплаты подоходного налога оставалось достаточно. Деньги, пусть и небольшие, шли и за исполнение песни Саэки-сан по радио, за ее выход на компакт-дисках в сборниках старых хитов, и она вполне могла тихо, ни от кого не завися, жить где-нибудь сама по себе. Вдобавок она была единственной дочерью в обеспеченной семье.
И вдруг через двадцать пять лет Саэки-сан снова объявилась в Такамацу. Приехала мать хоронить. (Хотя, когда за пять лет до этого умер отец, ее на похоронах не видели.) Похороны она устроила скромные, через некоторое время продала дом, в котором выросла, купила квартиру в тихом районе и успокоилась. На этом с переездами вроде было покончено. Потом у нее состоялся разговор в доме Комура (главой семейства стал другой брат; он был на три года младше погибшего. Говорили они наедине, о чем - неизвестно), после чего Саэки-сан стала заведующей библиотекой.
Она до сих пор очень хороша собой, стройна. Почти не изменилась - осталась такой же ясной и одухотворенной, как на конверте с ее пластинкой. Но открытой, светлой улыбки больше нет. Она и сейчас иногда улыбается. Получается очаровательно, но эта ее улыбка ограничена - и в пространстве, и во времени. А за ней - невидимая высокая стена. Это улыбка, которая никого никуда не зовет. Каждое утро Саэки-сан приезжает из города на сером «фольксвагене-гольфе» и на нем же возвращается домой.
Снова оказавшись в родных местах, она отгородилась от старых подруг и родственников, свела общение с ними к минимуму. Встретив кого-нибудь случайно, отделывалась ничего не значащими фразами, не выходя за рамки дежурных тем. Стоило речи зайти о прошлом (особенно если прошлое касалось ее), Саэки-сан сразу же переводила разговор на другую тему, причем получалось это как бы само собой. Говорила она всегда мягко и вежливо, но в ее голосе не достает присущих людям от природы участия и интереса. Внутренняя доброта, если она у нее действительно была, скрывалась где-то в глубине, не находя выхода. Саэки-сан предпочитала не высказывать своего мнения и делала это, разве что когда требовалось здравое суждение. Говорила мало, больше слушала, доброжелательно вторя собеседнику, и у него в определенный момент вдруг появлялось смутное беспокойство: зачем я понапрасну отнимаю время у этой женщины, вторгаюсь в ее тихую налаженную жизнь? И это сомнение, в общем, имело под собой основания.

Предыдущая страница 9 Следующая страница


Кафка на пляже 10

В своем родном городе она оставалась для людей загадкой. С чрезвычайной элегантностью носила на себе покров тайны, не позволяя к ней приблизиться никому. Даже Комура, ее формальный работодатель, лишний раз старался ей не докучать.
Вскоре Осима устроился в библиотеку помощником Саэки-сан. В школу он тогда не ходил, нигде не работал. Сидел безвылазно дома, много читал и слушал музыку. Не считая знакомых по электронной переписке, друзей у него не было. Из-за гемофилии он ездил в специальную лечебницу, еще гонял просто так, без цели, на своем «родстере», регулярно посещал университетский госпиталь в Хиросиме, а вообще из города не отлучался - только в Коти, пожить в горной хижине. И нельзя сказать, чтобы такая жизнь его не устраивала. В один прекрасный день мать познакомила Осиму с Саэки-сан. Произошло это случайно, но ей он сразу понравился. Она ему - тоже, да и работать в библиотеке было интересно. Так получилось, что он стал единственным человеком, с которым Саэки-сан каждый день общалась и разговаривала.

- Осима-сан, можно подумать, Саэки-сан специально сюда вернулась, чтобы заведовать библиотекой.
- Именно. Ты знаешь, у меня, в общем, тоже такое впечатление. Похороны матери, наверное, - только предлог. Хотя все-таки решиться надо было, чтобы вернуться.
- Интересно, почему она так за эту библиотеку держится?
- Ну, во-первых, потому что здесь жил он . Ее парень жил в доме, где сейчас библиотека Комура; раньше в нем помещалась их фамильная библиотека. Он был старший сын и больше всего на свете любил читать - у них в роду это по наследству, что ли, передается. И еще одна черта наследственная - тяга к одиночеству. Перейдя в среднюю школу, он стал просить, чтобы из главного дома, где жила вся семья, его переселили одного в комнату при библиотеке, стоявшей отдельно. Комура любили книги, поэтому родители согласились: «Хочешь зарыться в книги? Пожалуйста». Так он и жил, в стороне от всех, никому не мешая, появляясь в главном доме только чтобы поесть. Каждый день Саэки-сан приходила к нему в гости. Они вместе делали уроки, слушали музыку и разговаривали, разговаривали… Там, наверное, и любовь у них была. Для них это место стало раем на Земле.
Держа обе руки на руле, Осима взглянул на меня.
- А теперь там будешь жить ты. В той самой комнате. Как я уже говорил, библиотеку перестроили, сделали кое-какой ремонт. Но комната - та же самая… Фактически в двадцать лет, когда он погиб, жизнь Саэки-сан остановилась. Хотя нет. По-моему, тогда ей двадцати еще не было. Точно не знаю. Пойми, стрелки часов в ее душе внезапно застыли. Конечно, время вокруг продолжает ход и по-своему действует на Саэки-сан. Но оно для нее почти не имеет смысла.
- Не имеет смысла?
Осима кивнул:
- Можно сказать, что да.
- Значит, Саэки-сан все это время живет в остановившемся времени?
- Вот именно. Но ходячим трупом ее не назовешь. Ни в каком смысле. Да ты сам поймешь, когда с ней познакомишься.
Осима положил руку мне на колено. Это получилось у него очень естественно.
- Кафка, дружище! В жизни бывают моменты, когда назад хода нет. А случается, правда, гораздо реже, что и вперед шага не сделаешь. Хорошо или плохо, а приходится молча с этим мириться. Такова жизнь.
Осима выехал на шоссе, но прежде остановился поднять крышу и снова поставил сонату Шуберта.
- Хочу, чтобы ты понял еще одну вещь, - сказал он. - Саэки-сан в каком-то смысле - страдалица. Конечно, мы с тобой тоже страдаем. Больше или меньше. Это факт. Но Саэки-сан - не то, что мы. Она по-особому страдает. Может, у нее душа не так, как у обычных людей, устроена. Но это не опасно. В жизни она очень положительная. В некотором смысле - положительнее всех моих знакомых. Глубокая, умная, очаровательная. Так что если заметишь в ней что-то странное, не обращай внимания.
- Странное? - невольно переспросил я.
Осима тряхнул головой.
- Я Саэки-сан люблю. И уважаю. И хочу, чтобы ты к ней так же относился.
Получается, что прямого ответа на свой вопрос я не получил. Больше ничего к сказанному Осима не добавил. Он выбрал момент, переключил передачу и, вдавив педаль газа в пол, обогнал перед въездом в тоннель ехавший перед нами микроавтобус.

Глава 18

Очнувшись, Наката обнаружил, что лежит на спине в траве. Приходя в себя, потихоньку открыл глаза. Ночь. На небе ни звезд, ни луны, но кое-что разглядеть можно. Густые запахи летних трав. Пиликанье насекомых. Вроде тот самый пустырь, где Наката дежурил каждый день. Кто-то терся о лицо чем-то шершавым и теплым. Чуть повернув голову, он увидел, что Кунжутка и Мими усердно вылизывают его щеки маленькими язычками. Наката медленно приподнялся и, протянув руку, погладил зверьков.
- Наката спал? - обратился он к кошкам.
Кошки одновременно замяукали, точно хотели пожаловаться на что-то, только Наката ничего не понял. Вообще ничего. Обыкновенное кошачье мяуканье. Только и всего.
- Извините. Наката не совсем понимает, что вы хотите сказать.
Встав на ноги, Наката оглядел себя - все, как всегда, нормально. Ничего не болит. Руки-ноги шевелятся. Глаза довольно долго привыкали к темноте, пока он не разглядел, что ни на руках, ни на одежде крови нет. Одежда - та же самая, в какой он вышел из дома, - в порядке. Рядом лежала брезентовая сумка с термосом и бэнто. В кармане брюк обнаружилась смятая шляпа. Наката ничего не мог понять.
Только что он убил этого кошкодава - Джонни Уокера. Схватил большущий нож и убил. Чтобы спасти Мими и Кунжутку. Это Наката помнил совершенно четко. Рука еще чувствовала, как все было. Это не сон. Удар ножа, из раны на него хлынула кровь. Джонни Уокер рухнул на пол, весь как-то скрючился и испустил дух. До этого момента Наката все помнил. Потом он плюхнулся на диван и провалился в обморок. И вдруг оказался здесь, в траве на пустыре. Как он сюда добрался? Да еще точно не зная обратной дороги. И одежда не в крови. Нет, это не сон. Иначе откуда взялись Мими и Кунжутка? Правда, теперь Наката совершенно не понимал их языка.
Наката вздохнул. Плохо он все-таки соображает, но что поделаешь… Ладно, потом еще можно подумать. Он повесил на плечо сумку, взял кошек и зашагал с пустыря. Очутившись за забором, Мими заелозила у него на руках, намекая, что неплохо было бы ее отпустить. Наката спустил ее на землю.
- Отсюда, Мими-сан, вы уж сами домой доберетесь. Тут рядышком.
Мими энергично завиляла хвостом в знак согласия.
- Наката никак не поймет, что случилось. В чем причина? Он больше не может с вами разговаривать. Зато Кунжутку отыскал. Теперь надо доставить ее госпоже Коидзуми. Там уж все ее заждались. Спасибо вам за все, Мими-сан.
Мими мяукнула, еще раз вильнула хвостом и быстро исчезла за углом. И на ней тоже ни пятнышка крови, отметил про себя Наката.

Возвращение Кунжутки стало для семейства Коидзуми сюрпризом. Шел уже одиннадцатый час, дети как раз чистили зубы. Родители пили чай перед телевизором - смотрели новости - и радушно встретили Накату, появившегося с кошкой на руках. Выскочившие в пижамах дети, отталкивая друг друга, бросились обнимать любимицу. Тут же налили молока, насыпали корма, и Кунжутка накинулась на угощение.
- Извините, что побеспокоил так поздно. Хорошо бы пораньше, но Наката не мог выбирать…
- Что вы, что вы! О чем разговор! - проговорила госпожа Коидзуми.
- Время не имеет значения. Ведь она у нас как член семьи. Какой вы молодец, что нашли ее. Не присядете? Мы вас чаем угостим, - присоединился к ней муж.
- Нет-нет. Накате надо идти. Он на минутку забежал, только Кунжутку вам передать.
Хозяйка вышла в другую комнату и принесла конверт. Господин Коидзуми вручил его Накате со словами:
- Вот, возьмите, пожалуйста. Это за то, что нашли Кунжутку. От всего сердца.
- Спасибо. С удовольствием, - с поклоном поблагодарил Наката, принимая конверт.
- Как же вы ее нашли? В такой темноте.
- Ой, долго рассказывать. У Накаты не получится. У Накаты голова не очень хорошо работает. Он долго объяснять не умеет.
- Хорошо-хорошо. Как же вас отблагодарить? - говорила госпожа Коидзуми. - Ага! Вот у нас после ужина осталось… Жареные баклажаны и маринованные огурчики. Может, возьмете, Наката-сан?
- С большим удовольствием. Наката очень любит жареные баклажаны и маринованные огурчики.
Поставив в сумку коробочки с баклажанами и огурцами и запихав туда же конверт с гонораром, Наката ушел. Быстрыми шагами он направился к станции и остановился у полицейской будки, стоявшей возле торговой улицы. В ней сидел за столом молодой полицейский и делал какие-то пометки в разложенных бумагах. Его фуражка лежала здесь же на столе.
Отодвинув стеклянную дверь, Наката вошел и поздоровался:
- Добрый вечер. Извините за беспокойство.
- Добрый вечер, - отозвался полицейский, отрываясь от бумаг и окидывая Накату взглядом. Перед ним стоял с виду безвредный тихий старичок. Наверное, хочет дорогу спросить, подумал полицейский.
Стоя в дверях, Наката снял шляпу, сунул ее в карман брюк. Из другого кармана достал носовой платок и высморкался. Свернул платок и положил обратно.
- Что вы хотите? - спросил полицейский.
- Да вот… Наката только что убил человека. Полицейский уронил на стол шариковую ручку и, открыв рот, уставился на Накату.
- Э-э-э… А-а… Ну-ка присядьте. - Полицейский в сомнении указал на стоявший напротив стул и провел рукой по поясу, как бы проверяя, на месте ли его пистолет, дубинка и наручники.
- Есть, - сказал Наката и сел. Выпрямил спину, положил руки на колени и посмотрел прямо в глаза полицейскому.
- Значит, вы… убили человека?
- Да. Наката зарезал человека ножом. Совсем недавно, - чистосердечно признался Наката.
Полицейский достал чистый лист бумаги и, взглянув на стенные часы, записал время и слово - «поножовщина».
- Начнем с того, как вас зовут и где вы живете.
- Сатору Наката. Адрес…
- Погодите. Сатору Наката. Какими иероглифами пишется?
- Наката иероглифов не знает. Извините. Писать-читать не умеет.
Полицейский нахмурился:
- Совсем не умеете? Имя свое написать не можете?
- Нет. Хотя до девяти лет Наката очень хорошо умел и читать, и писать. Но потом был несчастный случай, и Наката разучился. И с головой у него не в порядке.
Полицейский вздохнул и положил ручку.
- Получается, ни бумагу никакую, ни как имя свое написать, не знаете?
- Извините, нет.
- А близкие у вас есть? Семья?
- Наката совсем один. Семьи нет. Работы нет. Наката получает пособие от господина губернатора и так живет.
- Вот что я вам скажу: уже поздно, так что шли бы вы потихоньку домой. Поспите как следует. А завтра, если что вспомните, опять сюда приходите. Тогда и поговорим.
У полицейского дежурство кончалось, и он хотел разобраться с бумагами. После службы у него с коллегой был запланирован поход в ближайший кабачок. На возню с придурковатым дедком времени не оставалось. Но Наката сделал страшные глаза и покачал головой.
- Нет-нет, господин полицейский. Наката хочет все рассказать, пока помнит. А если до завтра что-нибудь важное забудется?.. Наката был на пустыре. Это во втором квартале. Искал там кошку Кунжутку. Коидзуми-сан попросила. Вдруг появилась огромная черная собака и отвела Накату в один дом. Такой большой, с большими воротами и черным автомобилем. Адреса Наката не знает. Что это за место - тоже. Наверное, все-таки Накано. В этом доме оказался господин Джонни Уокер. У него такая чудная черная шляпа. Высокая. В холодильнике на кухне рядами кошачьи головы. Штук двадцать. Этот человек собирал кошек, отпиливал им головы пилой и поедал сердца, а из их душ делал особенные флейты. А потом этими кошачьими флейтами собирал души людей. Джонни Уокер на глазах у Накаты убил ножом Кавамуру-сан. Потом еще несколько кошек. Разрезал им животы. Он Кунжутку и Мими тоже убить собирался. И тогда Наката взял нож и зарезал Джонни Уокера… Этот Джонни Уокер сам захотел, чтобы Наката его убил. Наката не думал этого делать. Правда! Раньше Наката никого не убивал. Он только хотел, чтобы Джонни Уокер больше не убивал кошек. Но тело Накату не послушалось, само все сделало. Наката схватил нож и - раз! два! три! - воткнул его в Джонни Уокера, прямо в грудь. Джонни Уокер упал на пол весь в крови и умер. Наката тоже был весь в крови. Потом у него в голове закружилось, он сел на стул и, наверное, заснул. Открыл глаза - уже вечер, пустырь. Рядом Мими и Кунжутка. Все это только что случилось. В первую очередь Наката отнес Кунжутку к Коидзуми, а госпожа ему дала жареные баклажаны и маринованные огурчики, и он сразу пошел к вам. Наката подумал, что надо доложить обо всем господину губернатору.
Наката сидел прямо, как кол проглотил, и только выложив разом всю свою историю, смог наконец перевести дух. Еще ни разу в жизни он так много не говорил. В голове сразу сделалось пусто.
- Передайте это, пожалуйста, господину губернатору.
Полицейский ошарашенно выслушал Накату, но почти ничего не понял из его рассказа. Какой еще Джонни Уокер? Какая Кунжутка?
- Ясно. Все передадим господину губернатору, - пообещал полицейский.
- Хорошо бы Накату не лишили пособия.
Полицейский с серьезным видом записал что-то на бумаге.
- Понятно. Так и запишем. Обратившийся гражданин просит не лишать его пособия. Правильно?
- Да-да. Спасибо вам, господин полицейский. Наката столько времени у вас отнял. Передавайте привет господину губернатору.
- Обязательно передам. Будьте спокойны. И отдохните сегодня хорошенько, - сказал полицейский и напоследок добавил: - Между прочим, вот вы сказали, что убили человека и перепачкались в крови, а на одежде ничего нет.
- Совершенно верно. По правде, Наката тоже не понимает, как это получилось. Он точно был весь в крови, а когда очнулся, уже ничего… Странно.
- В самом деле странно, - с накопившейся за день усталостью в голосе промолвил полицейский.
Наката открыл было уже дверь, собираясь выйти, но остановился и оглянулся на полицейского.
- Кстати, господин полицейский, вы завтра вечером здесь будете?
- Буду, - осторожно проговорил блюститель порядка. - Завтра вечером я тоже дежурю. А что?
- Возьмите зонтик. Даже если небо будет ясное, возьмите на всякий случай.
Полицейский кивнул и, обернувшись, снова посмотрел на висевшие на стене часы. Скоро должен звонить сослуживец насчет кабачка.
- Хорошо-хорошо. Возьму.
- А то с неба рыба будет падать. Вроде дождя. Много. Селедка, по всей вероятности, хотя, может, и ставриды немножко.
- Селедка и ставрида? - рассмеялся полицейский. - Тогда зонтик можно будет перевернуть, наловить рыбки и намариновать.
- Наката тоже любит ставриду с маринадом, - серьезно проговорил Наката. - Но завтра в это время Накаты здесь уже, наверное, не будет.
Когда на следующий день в районе Накано на этом самом углу с неба действительно посыпалась селедка и ставрида, молодой полицейский побелел как мел. Ничто не предвещало, что из облаков вдруг вывалятся тысячи две рыбин. Большинство при ударе о землю разбились, но некоторые были еще живы и трепыхались, с силой колотя хвостами по мостовой торговой улицы. На вид рыба оказалась совершенно свежая, еще пахла морем. Рыбины шлепались на людей, автомобили, крыши домов и, к счастью, никого серьезно не поранили - видно, высота, с которой они падали, была не так велика. Зато перепугали народ изрядно. Многие испытали психологический шок. Еще бы - рыба падала градом с неба. Апокалипсис!
Позднее полиция провела расследование этого происшествия, чтобы выяснить, откуда и как рыба попала на небо, но вразумительно объяснить случившееся не сумела. С рыбных рынков и рыболовных судов рыба в таком количестве не пропадала. Самолеты и вертолеты в то время над этим районом города не пролетали. Смерчи не регистрировались, думать, что кто-то так пошутил, оснований тоже не было. На подготовку такой шутки понадобилось бы слишком много времени. Санитарное управление Накано по просьбе полиции собрало рыбу, проверило ее, но отклонений от нормы не обнаружило. Самая обыкновенная селедка, обычная ставрида. Свежая, на вид вкусная. Однако полицейские принялись разъезжать по городу на машинах с громкоговорителями и вещать, что свалившуюся с неба рыбу есть не надо, поскольку она неизвестного происхождения и может содержать вредные вещества.
Понаехали и телевизионщики. Для них это стало настоящим подарком. Репортеры толпами бродили по торговой Улице и раструбили о таком небывалом происшествии на всю страну. Показали, как лопатами собирают валявшуюся на дорогу рыбу. Взяли интервью у домохозяйки, которой упавшая с неба ставрида заехала по голове и спинным плавником оцарапала щеку. «Хорошо хоть ставрида и селедка. А если бы тунец свалился? Что бы тогда было?» - говорила женщина, прижимая к щеке носовой платок. Вполне здравое суждение, но люди, глядя на это по телевизору, смеялись. Один героический репортер даже пожарил рыбу на месте происшествия и съел ее перед камерой. «Очень вкусно, - с гордостью заявил он. - Свежая, жирная. Сейчас бы к ней редьки и теплого риса».
Молодой полицейский не знал, что делать. Тот чудной старикашка… Как его звали-то? Эх, забыл. Он ведь сказал, что сегодня вечером с неба рыба повалится. Селедка и ставрида. Так и вышло… А я засмеялся, имя и адрес не записал. Может, надо начальству доложить? Логично было бы. С другой стороны, доложишь - и толку? Никто вроде не пострадал, никакого преступления в этом нет. Ну рыба с неба упала. Только и всего.
И потом, начну я плести, что за день до этого ко мне в будку заглянул странный старичок и напророчил про селедку и ставриду. И что? Разве начальство поверит? Подумают еще, что я того. А то еще присочинят что-нибудь, сделают из меня в управлении посмешище.
И еще. Старикан заявил, что кого-то там убил. Явился с повинной. А я возиться с ним не захотел. Даже в журнал ничего не записал. Это же явное нарушение служебных обязанностей. За это можно схлопотать. Наплел старик какую-то чушь. Не только я - никто его болтовню всерьез слушать бы не стал. Когда сидишь на дежурстве в будке, столько всяких дел, что не разгребешь. Двинутые толпами бродят, все лезут, будто сговорились, и несут всякую ерунду. Что мне, с каждым разбираться?
Но ведь дед этот предсказывал, что рыба с неба падать начнет (это же вообще полный бред). И сбылось. Выходит, и эта его история, как он кого-то - Джонни Уокера, что ли? - зарезал, тоже не полная выдумка? А вдруг правда? Это же конец всему! Он пришел сдаваться, говорит: «Я только что человека убил», а я его отпустил и даже не доложил никому.
В конце концов муниципалитет прислал мусоровоз, чтобы вывезти валявшуюся на дороге рыбу. Молодой полицейский руководил дорожным движением - закрыл въезд на торговую улицу. Мостовую долго поливали водой из шлангов - никак не могли отмыть от рыбной чешуи. Дорога стала такая скользкая, что домохозяйки прямо падали с велосипедов. Рыбный дух никак не выветривался, всю ночь сводя с ума окрестных кошек. У полицейского от этого голова шла крутом, и он думать забыл о загадочном старичке.
Однако на следующий день в жилом квартале по соседству обнаружили труп мужчины, умершего от ножевых ран, и у молодого полицейского захватило дух. Убитым оказался известный скульптор, его обнаружила ходившая к нему через день домработница. Он лежал на полу в луже крови, почему-то совершенно голый. Предположительно его убили двумя днями ранее, вечером; орудие убийства - нож для резки отбивных - нашли на кухне. Все, что рассказывал старик, - правда, сообразил полицейский. Ну и дела! Он должен был тогда позвонить в управление и вызвать за стариком патрульную машину. Признался человек в убийстве, надо было передать его куда следует. Пусть там и решали бы, нормальный или нет. Вот в чем заключался его долг. А он его не исполнил. Теперь остается только молчать, решил полицейский.

А Накаты в это время в городе уже не было.

Глава 19

В воскресенье в библиотеке выходной. Здесь обычно и так тихо, а уж по выходным - прямо-таки чересчур. Такое впечатление, что в этом месте останавливается время. Или все замирает, чтобы это самое время ничего не заметило.
Прямо по коридору, что идет мимо двери в читальню, - закуток для сотрудников (перед ним табличка «Посторонним вход воспрещен»). Там есть раковина-мойка, и можно приготовить и подогреть чай или кофе. Стоит микроволновка. Из закутка - дверь в гостевую комнату. Внутри - самая обычная ванная, шкаф, узкая койка, на столике у изголовья - светильник, чтобы читать лежа, будильник. Письменный стол, настольная лампа. Старомодная мягкая мебель в белых чехлах, комод с ящиками для одежды. Маленький холодильник, вмещавший запас еды, на нем полка для посуды и продуктов. Приготовить что-нибудь можно за дверью, у мойки. В ванной - мыло, шампунь, сушилка, полотенца. В общем, все необходимое, чтобы какое-то время жить спокойно. Из выходившего на запад окна открывался вид на деревья в саду. Время шло к вечеру, клонившееся к закату солнце проглядывало сквозь ветви криптомерии.
- Я тут иногда ночую, если домой лень возвращаться. Больше никто этой комнатой не пользуется, - сказал Осима. - Саэки-сан, насколько я знаю, сюда не заходит. Так что здесь тебе никто мешать не будет.
Я положил рюкзак на пол и обвел взглядом комнату.
- Вот постельное белье. В холодильнике есть все, что надо на первые дни, - молоко, фрукты, овощи, масло, ветчина, сыр… Деликатесов, конечно, из этого не приготовишь, зато можно сделать сэндвичи, салат. Захочешь чего-нибудь посущественнее - можешь заказать еду на дом или поесть тут, в округе. Стирать придется самому, в ванной. Я ничего не забыл?
- А чем обычно Саэки-сан занимается? Что у нее за работа?
Осима указал пальцем в потолок.
- Видел кабинет на втором этаже, когда вас водили по дому? Она там всегда что-то пишет. Когда я куда-нибудь отлучаюсь, она спускается, чтобы меня за стойкой подменить. Но в основном, если на первом этаже дел нет, у себя в кабинете сидит.
Я кивнул.
- Завтра я приду без чего-нибудь десять и расскажу, что тебе надо делать. А пока располагайся, отдыхай.
- Спасибо вам за все, - сказал я.
- My pleasure [32] , - ответил Осима по-английски.
Когда он удалился, я принялся разбирать рюкзак. Распихал по ящикам немногочисленные пожитки, повесил на плечики рубашки и верхнюю одежду, выложил на стол блокнот и ручки, отнес в ванную умывальные принадлежности, а рюкзак засунул в шкаф.
Никаких декоративных прибамбасов в комнате не было - только на стенке небольшая картина маслом. Реализм. Мальчик на берегу моря. Неплохая картина. Может, даже известного художника. Мальчику лет двенадцать. В белой кепке с козырьком, заслоняющим лицо от солнца, он сидит в детском шезлонге, опираясь на подлокотники и подперев ладонями щеки, с тоскливо-торжественным выражением на лице. Рядом - черная немецкая овчарка, своим видом она показывает, что мальчик - под ее защитой. За спиной у мальчика простирается море. На картине еще какие-то люди, но художник нарисовал их очень мелко - так, что лиц не разберешь. Островок в морской дали. Кучка облаков над морем, похожая на кулак. Такой вот летний пейзаж. Усевшись на стул у стола, я долго рассматривал картину. Смотрел и слышал шум волн, а комната, казалось, наполнялась просоленным морским воздухом.
Быть может, мальчишка на картине - бывший хозяин этой комнаты? Парень, которого любила Саэки-сан. Ее ровесник. Который погиб без всякого смысла в двадцать лет, потому что его затянуло между враждующими бандами студентов. Мне почему-то казалось, что это он. А пейзаж напомнил мне здешнее взморье. Если я прав, значит, на картине - это самое место, только сорок назад. Для меня сорок лет - почти вечность. Я попробовал представить, что будет со мной через сорок лет, но понял, что край вселенной и то легче себе вообразить.

На следующее утро Осима объяснил, что нужно делать перед открытием библиотеки. Отпираешь дверь, открываешь окна, чтобы проветрить помещение, быстренько пылесосишь пол, протираешь столы, меняешь воду в вазах с цветами, включаешь свет, иногда поливаешь сад, в установленный час открываешь главные ворота.
При закрытии проделываешь примерно то же самое, только в обратном порядке: окна запираются, столы снова протираются, свет выключается, ворота закрываются.
- Красть у нас нечего, так что можно подумать, что и за дверями особо следить ни к чему, - говорил мне Осима. - Но я тебе скажу: мы расхлябанности не терпим - ни Саэки-сан, ни я. Поэтому делать все надо как следует. Здесь наш дом. Мы его уважаем и хотим, чтобы и ты, по мере возможности, к нему относился так же.
Я кивнул.
Затем он рассказал, какие обязанности, когда дежуришь за стойкой, как работать с посетителями.
- Можешь посидеть тут, рядом, посмотреть, что я делаю, и запомнишь. Ничего трудного нет. Будет что непонятно - иди на второй этаж, зови Саэки-сан. Она тут же во всем разберется.
Саэки-сан приехала около одиннадцати. Мы сразу поняли, что это она, - по тарахтению ее «фольсквагена». Оставив машину на стоянке, она вошла через заднюю дверь, поздоровалась с нами:
- Привет!
- Доброе утро! - ответили мы. Вот и весь разговор. На Саэки-сан было темно-синее платье с короткими рукавами, в руках - хлопчатый жакет, через плечо - сумка. Минимум украшений и косметики. И тем не менее было в ней что-то притягательное. Увидев меня рядом с Осимой, она хотела было что-то сказать, но передумала. Чуть улыбнулась и стала не спеша подниматься на второй этаж.
- Порядок! - сказал Осима. - Она все про тебя знает, так что нет проблем. Просто не любит лишних слов.
В одиннадцать мы с Осимой открыли библиотеку. Отперли ворота, но посетителей пока не было. Осима принялся растолковывать, как пользоваться компьютером с электронным каталогом. Машина оказалась «IBM», такие обычно стоят в библиотеках, и я к ним привык. Потом объяснил, как работать с картотекой - каждый день в библиотеку присылали новые издания и надо было записывать данные о них на специальных карточках.
Полдвенадцатого появились две женщины в одинаковых джинсах. У той, что пониже ростом, волосы были короткие, как у пловчихи, а та, что повыше, собрала их в пучок. Обе в кроссовках: одна в «Найки», другая в «Ассикс». Высокой было лет сорок, низенькой - около тридцати. Высокая - в клетчатой ковбойке, на носу очки, низенькая - в белой блузке. У обеих рюкзачки за плечами и хмурые физиономии. Обе молчаливые. Перед тем как сдать Осиме рюкзаки, они с обиженным видом вытащили оттуда тетрадки и ручки.
Женщины принялись одну за другой прочесывать полки с книгами, с энтузиазмом рылись в картотеке, время от времени делая какие-то пометки в тетрадях. Книг читать не стали, ни разу не присели. Они больше походили на налоговых инспекторов, проверяющих наличие товаров на складе, чем на посетителей библиотеки. Мы никак не могли уразуметь, кто они такие и что им у нас понадобилось. Осима подмигнул мне и еле заметно пожал плечами. Ничего хорошего, мягко говоря, от этой парочки ждать не приходилось.
Пришло время обеда. Осима отправился в сад перекусить, а я занял его место за стойкой.
- Нам надо кое-что выяснить, - обратилась ко мне Та, Что Повыше. Ее сухой, зачерствевший голос напоминал завалявшуюся на полке хлебную корку.
- Пожалуйста. Что вас интересует?
Нахмурившись, она посмотрела на меня, как на картину в покосившейся раме.
- Вы, похоже, еще в школе учитесь?
- Да. А здесь стажируюсь, - ответил я.
- А можно кого-нибудь, кто получше разбирается?
Я пошел за Осимой. Он запил свой обед кофе, стряхнул с колен хлебные крошки и вернулся в библиотеку.
- Чем могу быть полезен? - любезно начал он.
- У меня вот какой вопрос. Наша организация провопит по всей стране обследование состояния публичных учреждений культуры. Нас интересует, как обстоят дела в плане их оснащенности, простоты пользования и доступности для женщин. Разбившись на группы, мы целый год посещаем такие учреждения, проверяем их работу и публикуем доклады по итогам. Много женщин нас поддерживают и работают с нами. Мы с коллегой отвечаем за проверку в этом районе.
- Разрешите поинтересоваться, как называется организация, которую вы представляете? - спросил Осима.
Женщина достала визитку и протянула ему. Осима, не меняя выражения лица, внимательно прочитал, что на ней написано, и положил карточку на стойку. Затем, лучезарно улыбаясь, пристально взглянул на собеседницу. Улыбка у него была высший сорт - любую нормальную женщину вогнала бы в краску, - но активистка женского движения и бровью не повела.
- Так вот. К сожалению, мы обнаружили в вашей библиотеке ряд проблем.
- Проблем - с женской точки зрения? - уточнил Осима.
- Совершено верно. Речь идет именно о женской точке зрения, - сказала Та, Что Повыше и, кашлянув, добавила: - Хотелось бы услышать, что по этому поводу думает администрация.
- Как таковой, администрации у нас нет. Может быть, я подойду?
- Начнем с того, что здесь нет женского туалета. Разве не так?
- Действительно, специального туалета для женщин нет. Мужчины и женщины у нас пользуются одним туалетом.
- Однако в частных учреждениях, в публичных библиотеках, в принципе, должны быть раздельные туалеты.
- В принципе , - повторил за ней Осима, как бы желая удостовериться в том, что было сказано.
- Именно. С общих туалетов начинается унижение достоинства. Исследования показывают, что большинство женщин считает для себя очень неудобным пользоваться общими туалетами. Это очевидное свидетельство пренебрежительного отношения к посетительницам.
- Пренебрежительное отношение… - проговорил Осима, и на его лице появилось страдальческое выражение, будто он по ошибке проглотил какую-то гадость. Ему явно не нравилось, как звучат эти слова.
- Заведомое попустительство.
- Заведомое попустительство… - повторил он, задумавшись над нелепой формой этого словосочетания.
- И что вы об этом думаете? - сдерживая поднимающееся раздражение, спросила Та, Что Повыше.
- Как вы могли заметить, наша библиотека очень маленькая, - сказал Осима. - К сожалению, у нас нет места устраивать отдельные туалеты. Никто не спорит - было бы замечательно их иметь, но пока от посетителей жалоб не поступало. К счастью или к несчастью, здесь много народу не бывает. Уж если вы взялись за эту проблему, может, лучше обратиться в Сиэттл, в штаб-квартиру «Боинга», и поговорить там о туалетах в их аэробусах. В них гораздо больше места, чем в нашей библиотеке, и людей куда больше. А туалеты в самолетах, на сколько мне известно, все общие.
Та, Что Повыше, сердито прищурившись, посмотрела на Осиму. При этом скулы у нее заметно выехали вперед. Ей даже пришлось поправить очки.
- Мы здесь сейчас не транспортные средства проверяем. Что это вы вдруг на аэробусы повернули?
- Но ведь в аэробусах общие туалеты - и у нас тоже. Значит, в принципе проблема одна и та же. Разве я не прав?
- Идет проверка конкретных публичных учреждений, и мы здесь не для того, чтобы говорить «в принципе».
Осима изобразил в высшей степени ласковую улыбку.
- Вот как? А я было подумал, что мы именно о принципах разговариваем.
Та, Что Повыше поняла, что где-то, похоже, промахнулась. Щеки ее порозовели. Но сексапильность Осимы тут была ни при чем. Она попыталась исправить ситуацию.
- Как бы то ни было, проблемы аэробусов к делу никакого отношения не имеют. Не надо сюда примешивать совершенно посторонние вещи.
- Понял. О самолетах больше не будем, - согласился Осима. - Ограничимся грешной землей.
Та, Что Повыше кинула на него гневный взгляд. Передохнула и поехала дальше.
- Еще один вопрос. У вас авторы разделены по половому признаку.
- Вы правы. Имеет место быть. Наши предшественники так распорядились. Отделили почему-то мужчин от женщин. Собираемся переделать когда-нибудь и все никак.
- Мы против этого ничего не имеем, - заявила Та, Что Повыше.
Осима чуть наклонил голову.
- Однако в вашей картотеке авторы-мужчины везде стоят впереди женщин. Мы думаем, это противоречит принципам равенства мужчины и женщины. Это несправедливо.
Осима взял ее визитку и, еще раз прочитав фамилию, опять положил на стойку.
- Coгa-сан, в школе меня учили, что фамилия Сога Должна стоять впереди Танаки, но после Сакинэ. Вы против этого возражаете? Хотите, чтобы наоборот было? Буква G в алфавите идет после F. И что? Она по этому поводу протесты заявляет? В книге шестьдесят восьмая страница стоит после шестьдесят седьмой. Революцию по этому поводу устраивать?
- Это же совсем другая тема, - выходя из себя, повысила голос Та, Что Повыше. - Вы с самого начала все нарочно путаете.
Услышав перепалку, записывавшая что-то в тетрадку у полок с книгами Та, Что Пониже устремилась к нам.
- Нарочно все путаете , - с ударением повторил Осима слова Той, Что Повыше.
- А что? Разве не так?
- Red herring, - выдал Осима.
Женщина, которую он называл Сoгa-сан, приоткрыла рот, но ничего не сказала.
- Есть такое выражение в английском - «red herring». Это когда разговор слегка отклоняется в сторону от главной темы. Дословно - «красная селедка». Почему так говорится - не знаю. Учиться надо было лучше.
- Селедка или ставрида… в любом случае вы увиливаете от ответа.
- Выражаясь точнее, подмена аналогий, - продолжал Осима. - По мнению Аристотеля, это один из наиболее эффективных приемов в риторике. Такими умственными фокусами любили развлекаться граждане древних Афин. Очень жаль, что в понятие «гражданин» в Афинах тогда не включали женщин.
- Вы издеваетесь над нами?
Осима покачал головой:
- Послушайте, что я хочу сказать. Если у вас нашлось время, чтобы явиться в маленькую частную библиотеку в маленьком городке, начать все здесь вынюхивать, отыскивать изъяны в устройстве туалета и картотеки, значит, в общенациональном масштабе можно найти сколько угодно других эффективных способов защиты законных прав женщин. А мы делаем все, что можем, чтобы наша скромная библиотека приносила здесь хоть какую-то пользу. Собираем замечательные книги, документы и открываем к ним доступ людям, которым это нужно. Душу в это дело вкладываем. Может, вы не в курсе: хранящееся у нас собрание материалов о японской поэзии со времени Тайсё по середину Сева известно на всю страну. Конечно, есть недостатки и пределы наших возможностей. Но мы стараемся делать все, что в наших силах. Хотелось бы, чтобы вы обращали внимание не на то, чего мы не можем, а на то, что мы можем, на реальные результаты нашей работы. Вот это будет справедливо.
Та, Что Повыше и Та, Что Пониже переглянулись.
Здесь Та, Что Пониже впервые открыла рот. Голос у нее оказался резким и писклявым.
- То, что вы здесь доказываете, - не более чем попытка уклониться от ответственности, пустые отговорки. Выбрали себе удобное словечко - «реальность» и пользуетесь им для элементарного самооправдания. Я так скажу: вы жалкий исторический пример мужского эгоизма.
- Жалкий исторический пример , - с восхищением повторил Осима. Судя по его тону, это выражение пришлось ему по вкусу.
- Вы - пропитанный духом дискриминации субъект, типичный мужчина в квадрате, - не скрывая раздражения, заявила Та, Что Повыше.
- Мужчина в квадрате , - опять повторил Осима.
Та, Что Пониже продолжала, не обращая на него никакого внимания:
- Вы прикрываетесь, как щитом, сложившимся в нашем обществе положением и дешевой мужской логикой, придуманной для того, чтобы такое положение сохранять. Отводите женскому тендеру роль граждан второго сорта, ограничиваете и лишаете женщин законных прав. Пусть это делается скорее неосознанно, чем нарочно, но вина ваша от этого не меньше. Боль других людей становится вам безразлична; вы так защищаете свои мужские интересы. И не пытаетесь разобраться, как плохо ваша душевная слепота действует на женщин, на общество. Туалет, картотека… это, понятно, мелочи. Однако без мелочей ничего не бывает. Надо начинать с мелочей, иначе нельзя сорвать пелену душевной слепоты, опутавшую наше общество. Таков принцип наших действий.
- И такие чувства испытывают все женщины, имеющие сердце, - бесстрастно добавила Та, Что Повыше.
- «Ах, благородные сердцем /Девушки! Скорбь вы мою утешаете…» [33] - процитировал Осима.
Наши посетительницы молчали, как два сцепившихся айсберга.

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

- «Электра» Софокла. Великолепная трагедия. Я ее несколько раз перечитывал. Кстати, словечко «гендер» изначально выражало род в грамматике, а когда речь идет о физических различиях между мужскими и женскими особями, мне думается, правильно говорить «пол», а не «гендер». Лингвистическая мелочь.
Ледяное молчание продолжалось.
- В любом случае, то, что вы говорите, неверно по сути, - спокойно и все же категорично заключил Осима. - Я вовсе не жалкий исторический пример мужчины в квадрате.
- Не могли бы вы доходчиво объяснить, в чем же мы по сути ошибаемся? - с вызовом проговорила Та, Что Пониже.
- Без всяких там логических подмен и умствований , - добавила Та, Что Повыше.
- Хорошо. Объясним прямо и понятно, без логических подмен и умствований.
- Да уж сделайте одолжение, - сказала Та, Что Повыше. Спутница поддержала ее коротким кивком.
- Начнем с того, что я не мужчина, - заявил Осима.
Все молчали, потеряв дар речи. Я тоже чуть не задохнулся и покосился на Осиму.
- Я женщина.
- Давайте без глупых шуток, - выдержав паузу, выдохнула Та, Что Пониже. Но только для того, чтобы что-то сказать. Уверенности в ее словах не чувствовалось.
Осима вынул из кармана хлопковых брюк бумажник и вручил женщине пластиковую карточку - удостоверение личности с фотографией. Наверное, для какой-нибудь больницы. Она прочитала, что написано на карточке, и, нахмурив брови, передала Той, Что Повыше. Та тоже посмотрела и, немного поколебавшись, вернула удостоверение Осиме с таким видом, будто сдавала ему плохую карту.
- Тоже хочешь посмотреть? - повернулся ко мне Осима. Я молча покачал головой. Он убрал карточку в бумажник и отправил его в карман брюк. Положил руки на стойку.
- Таким образом, как вы изволили видеть, и с точки зрения биологии, и по документам я женщина. С этим не поспоришь. Поэтому то, что вы здесь говорили, ошибочно по сути . Я просто не могу быть пропитанным духом дискриминации субъектом, типичным мужчиной в квадрате .
- Однако… - начала было Та, Что Повыше, но дальше этого дело не пошло. Та, Что Пониже поджала губы и правой Рукой потянула себя за воротник блузы.
- Физиология у меня женская, но ощущаю я себя стопроцентным мужчиной, - продолжал Осима. - У меня мужская психика. Так что в этом смысле… э-э-э… может, вы и правы, говоря об историческом примере . Боюсь, вы имеете дело с закоренелым сторонником дискриминации. Однако несмотря на внешность, я не лесбиянка. Отдаю предпочтение мужскому полу. Иначе говоря, я - гей, хоть и женщина. Для половой жизни у меня анальное отверстие, а не вагина. Клитор чувствительный, а соски почти ничего не ощущают. Менструаций тоже не бывает. В чем здесь дискриминация? Может быть, кто-нибудь объяснит?
Мы молчали все втроем - слов ни у кого не было. Кто-то тихонько кашлянул, некстати нарушив повисшую в комнате тишину. Висевшие на стеке часы вдруг заголосили громким надтреснутым боем.
- Извините, но у меня сейчас обед, - сияя улыбкой, проговорил Осима. - Тунец со шпинатом. Пришлось прерваться - к вам вызвали. Боюсь оставлять надолго, как бы кошки не сожрали. У нас полно кошек. Многие бросают котят в сосновом лесу на побережье. Пойду, с вашего позволения, доедать. На этом разрешите откланяться. Всего хорошего. Наша библиотека открыта для всех граждан. Каждый здесь волен делать, что хочет, естественно, соблюдая действующие правила и не мешая другим посетителям. Смотрите, что вам угодно. Пишите свой доклад. Что бы вы ни написали, нас это мало волнует. Мы тут живем сами по себе, субсидий и указаний ни от кого не получаем. И дальше собираемся жить так же.
Когда Осима ушел, женщины переглянулись, не говоря ни слова, и посмотрели на меня. Неужели подумали, что я его любовник? Я молча занялся картотекой. Они тихонько переговаривались о чем-то у полок, потом собрали вещи и с застывшими физиономиями ретировались. Даже спасибо не сказали, когда я выдавал им за стойкой рюкзачки.
Через какое-то время, покончив с едой, вернулся Осима. Принес мне два рулетика со шпинатом. Он сделал их так: на зеленую тортилью положил овощи, мясо тунца, прикрыл сверху второй тортильей и полил белым сливочным соусом. Я съел их на обед. Вскипятил воды и заварил себе пакетик «Эрл Грея».
- Все, что я здесь только что говорил, - правда, - сказал Осима.
- Вы это имели в виду, когда называли себя особенным человеком?
- Не хочу хвастаться, но, кажется, ты понял, что я ничего не преувеличиваю.
Я молча кивнул.
Осима рассмеялся:
- По полу я, конечно, женщина, но грудь совсем не растет и месячных ни разу не было. Но мужских причиндалов - что там полагается? - у меня нет. И волосы не растут. Короче, ничего нет. Совершенно. Куда это годится? Хотя ты вряд ли поймешь, что это за чувство.
- Наверное.
- Иногда я и сам не могу понять что к чему, что я такое. Что я такое, правда?
Я покачал головой:
- Осима-сан, я абсолютно в таких вещах не разбираюсь.
- Классический поиск своего «я».
Я кивнул.
- Но в тебе, по крайней мере, есть какой-то ключ . Во мне - нет.
- Осима-сан, что бы там ни было, вы мне нравитесь. - Впервые я кому-то говорил такие слова. Лицо залила краска.
- Спасибо - сказал Осима и почти невесомо положил Руку мне на плечо. - Действительно, я немного отличаюсь от всех. Но вообще-то я такой же человек - хочу, чтобы ты это понял, - а не какой-то оборотень. Обычный человек. У меня такие же чувства, такие же поступки. Однако временами пустяковое различие кажется мне бездонной пропастью. Хотя, конечно, если подумать, это неизбежно.
Он взял лежавший на стойке остро отточенный длинный карандаш и стал его рассматривать. Карандаш казался продолжением его тела.
- Я думал рассказать тебе обо всем поскорее, как только представится возможность. Хотел, чтобы ты узнал от меня, а не от кого-то еще. И вот сегодня подходящий случай… Хотя не сказал бы, что у меня сейчас хорошее настроение.
Я кивнул.
- Теперь ты знаешь, какой я человек. Из-за этого мне много чего пришлось пережить, разные унижения, - продолжал Осима. - Только тот, кто через это прошел, понимает, что это и как глубоко оно травмирует человека. У каждого своя боль, и раны у каждого свои остаются. Поэтому уж в чем, а в справедливости и беспристрастности я никому не уступлю, мне кажется. Но еще больше меня достают люди, лишенные воображения. Таких Т.С. Элиот называл «полыми». Нехватку воображения, пустоту они затыкают мертвой соломой и разгуливают себе по свету, сами того не замечая. А свою невосприимчивость, глухоту, прикрываясь пустыми словами, пытаются навязывать другим. За примерами далеко ходить не надо: вот, пожалуйста, наша сладкая парочка… Да будь ты кем угодно: геем, лесбиянкой, нормальным, как большинство людей, феминисткой, фашистской свиньей, коммунистом, кришнаитом. Под любым знаменем, пожалуйста… Меня это совершенно не касается. Кого я не терплю - так это вот таких полых людей. Не выношу, когда эти болваны мелькают перед глазами. Тут же лишнего могу наговорить. Вот с этими тетками надо было поговорить как следует, поставить на место и особого внимания не обращать. Или позвать Саэки-сан, чтобы с ними разобралась. Она бы с улыбочкой это сделала. А у меня так не получается. Говорю и делаю, чего не следует. Не могу сдержаться. Это мое слабое место. И знаешь, почему?
- Потому что если каждого, кому воображения не хватает, всерьез воспринимать - никакого здоровья не хватит, да?
- Точно, - сказал Осима, легонько прижимая ластик на карандаше к виску. - Так и есть. Но, друг мой Кафка, я хочу, чтобы ты запомнил только одно. В конечном итоге и парня, которого Саэки-сан любила с детства, именно такие типы на тот свет отправили. Их ограниченность и нетерпимость. Беспардонная болтовня, слова-пустышки, присвоенные чужие идеалы, твердолобая система. Вот что меня по-настоящему пугает. Вот чего я боюсь и что ненавижу. Что правильно, а что нет? Безусловно, и это очень важный вопрос. Однако отдельные ошибки впоследствии в большинстве случаев можно исправить. Найдешь мужество признать ошибку - поправишь дело. Но ограниченность при отсутствии воображения, нетерпимость - это как клоп, паразит какой-нибудь. Перепрыгивает с одного на другого, меняет обличье, может жить где угодно. Спасения от него нет. И я не хочу пускать эту мразь сюда .
Осима ткнул кончиком карандаша в сторону полок с книгами. Конечно же, он имел в виду всю библиотеку.
- Не могу я на это закрывать глаза.

Глава 20

Водитель огромного рефрижератора высадил Накату на парковке в зоне обслуживания Фудзикава на скоростной трассе Томэй [34] . Шел уже девятый час вечера. Держа в руках свою брезентовую сумку и зонтик, Наката выбрался из высокой кабины.
- Поищи здесь машину, если хочешь ехать дальше, - высунув из окна голову, сказал водитель. - Походи, поспрашивай. Может, кого и найдешь.
- Спасибо. Вы так Накате помогли.
- Будь осторожен, - поднял руку водитель и укатил.
Водитель сказал: «Фудзиказа». Где это? Наката понятия не имел. Он знал только, что уехал из Токио и постепенно удаляется от столицы на запад. Чувствовал это инстинктивно, хотя компаса у него не было, да и в картах Наката не разбирался. Хорошо бы найти машину, которая едет дальше, на запад.
Наката почувствовал, что проголодался, и задумал съесть в столовой порцию рамэна [35] . Лежавшие в сумке нигири и шоколад решил пока не трогать - пригодятся на черный день. Долго разбирался, что к чему, - ведь читать он не умел. У входа в столовую надо было покупать талоны. Продавались они в автомате, поэтому пришлось, сославшись на слабое зрение, обратиться за помощью к женщине средних лет. Она опустила за Накату деньги, нажала кнопку, отдала ему сдачу. Что он неграмотный, посторонним лучше не говорить, - Наката это знал по опыту. Бывало, узнав об этом, люди смотрели на него, как на привидение.
Повесив сумку на плечо и взяв зонтик, Наката занялся опросом - выбирал кого-нибудь, кто напоминал ему водителя грузовика, говорил, что направляется на запад и просил подвезти. Все, к кому он обращался, оглядывали его и качали головой. Старик путешествует автостопом? Что за чудеса? А к чудесам люди инстинктивно относились с подозрением. «Фирма запрещает брать попутчиков, - говорили они. - Уж извините».

До Томэя из Накано Наката добирался долго. Свой район он почти не покидал и знать не знал, где начинается Томэй. Когда надо было куда-то поехать, он пользовался городским автобусом - у него был специальный проездной; а на метро или электричке, куда без билета не войдешь, один никогда не ездил.
Утром - еще не было десяти - он вышел из своей квартирки, положив в сумку смену белья, туалетные принадлежности и кое-что перекусить. Аккуратно сложил в сумочку, которую носил на поясе, спрятанные под татами деньги, захватил большой зонтик. Спросил у водителя автобуса, как доехать до Томэя. Тот лишь рассмеялся в ответ:
- Этот автобус вдет только до вокзала Синдзюку. Городские автобусы по скоростным дорогам не ходят. Там специальные есть.
- А откуда эти специальные автобусы отправляются?
- С Токийского вокзала, - сказал водитель. - Доедете с нами до Синдзюку, оттуда на электричке до Токийского вокзала, купите там билет - на нем ваше место будет написано - и сядете в автобус. Так и попадете на Томэй.
Наката мало что понял из этого объяснения, но все равно доехал на автобусе до вокзала Синдзюку - оказалось, это целый огромный город. Множество людей сновали туда-сюда, так что не пройдешь. Электричек на вокзале оказалось так много, что разобраться, куда идти, чтобы доехать до Токийского вокзала, было совершено невозможно. Несколько раз спрашивал дорогу у прохожих, но они говорили слишком громко и запутанно, употребляли какие-то специфические словечки, которые Накате раньше слышать не приходилось. Как такое запомнишь? Накате все это напомнило разговор с котом Кавамурой. Быть может, следовало обратиться в полицейскую будку, но там его запросто могли бы принять за слабоумного и задержать (с ним уже как-то раз такое случалось). Наката бродил около вокзала, пока от смога и шума ему не стало нехорошо. Он выбрался туда, где меньше народа, приметил скверик, разбитый под боком небоскреба, и присел на лавочку.
Просидел там Наката довольно долго, гадая, что делать дальше, временами что-то приговаривая и поглаживая ладонью ежик на голове. В сквере не оказалось ни одной кошки. Прилетели вороны и занялись урной с мусором. Наката периодически поглядывал на небо, прикидывая по солнцу, который час. Небо затягивала дымка от выхлопных газов.
После полудня публика, работавшая в расположенных по соседству зданиях, высыпала в сквер и стала поглощать бэнто. Наката тоже принялся за пирожок со сладкой фасолью, запивая его чаем из термоса. Рядом на скамейке сидели две молоденькие девушки, и Наката решился заговорить с ними. Спросил, как ему попасть на Томэй. Девушки повторили то же самое, что сказал водитель автобуса:
- Садитесь на Центральную линию, доедете до Токийского вокзала, а там - на автобус, который идет по Томэю.
- Наката хотел так сделать, но у него не получилось, - признался Наката. - Наката все время в Накано живет, поэтому не знает толком, как электричкой пользоваться. Наката только на городском автобусе ездит. Читать не умеет, поэтому билет купить не может. Сюда на автобусе приехал, а дальше никак.
Девушки поразились. Не уметь читать? Но старичок с виду вполне безобидный. Улыбается, опрятный. Странновато, конечно, что он с зонтиком в такую хорошую погоду, но на бездомного не похож. Довольно симпатичный, и глаза ясные.
- Неужели вы в самом деле из Накано никуда не ездили? - спросила одна - с черными волосами.
- Нет. Очень давно не ездил. Потому что Накату никто искать не будет, если он потеряется.
- И читать не умеете? - присоединилась к разговору крашеная шатенка.
- Нет. Совсем не умею. Простые цифры кое-как понимаю, а считать не могу.
- Тогда вам трудно на электричке-то…
- Да. Очень трудно. Мне билет не купить.
- Будь у нас время, мы бы вас до вокзала проводили, посадили на нужную электричку, но нам на работу нужно. Перерыв кончается. Извините.
- Что вы, что вы! Не говорите так. Наката сам как-нибудь.
- Слушай, - сказала черненькая. - Тогэгути-сан вроде в Иокогаму сегодня собирался?
- Угу, говорил, что поедет. Я думаю согласится, если его попросить. Он вообще-то неплохой, только угрюмый малость, - ответила крашеная.
- Дедушка, может, вам лучше автостопом ехать, если вы читать не умеете? - предложила черненькая.
- Автостопом?
- Ну, это когда просишь кого-нибудь на машине подвезти, куда тебе надо. Обычно дальнобойщиков. Те, кто на обыкновенных машинах, не очень-то сажают.
- Дальнобойщики, обыкновенные машины… Это трудно. Наката совсем не понимает.
- Да ну! Главное - поехать, а там как-нибудь разберетесь. Я тоже как-то раз так ездила, когда студенткой была. Водители грузовиков все добрые.
- А куда вы собрались ехать по Томэю, дедушка? - поинтересовалась шатенка.
- Наката не знает.
- Как это - не знает?
- Не знает. Но узнает, когда поедет туда . А пока надо ехать по Томэю на запад. А что дальше - Наката потом будет думать. В любом случае, Накате на запад нужно.
Девушки переглянулись - слова Накаты звучали как-то особенно убедительно. Да и старичок симпатичный. Покончив с бэнто, девушки отправили пустые коробки в урну и поднялись со скамейки.
- Пойдемте с нами, дедушка. Как-нибудь уладим ваше дело, - сказала черненькая.
Вместе с девушками Наката вошел в огромное здание поблизости. Бывать в таких больших домах ему еще не доводилось. Девушки посадили его в вестибюле, и, сказав несколько слов секретарше за стойкой, попросили его немного подождать, а сами упорхнули куда-то на одном из лифтов. Мимо сжимавшего в руках зонтик и брезентовую сумку Накаты один за другим шли служащие, возвращавшиеся с обеда. Такого зрелища Наката тоже раньше не видел. Все такие красивые, точно сговорились. Мужчины в галстуках, женщины с блестящими сумочками, на высоких каблуках. Все спешили в одном и том же направлении. Наката не мог взять в голову, чем может быть здесь занята такая уйма народу.
Наконец появились знакомые Накаты. Их сопровождал высокий тощий парень в белой рубашке с галстуком в полоску. Девушки представили ему Накату.
- Это, - заговорила крашеная, - Тогэгути-сан. Он как раз едет сейчас на машине в Иокогаму и возьмет вас с собой, Наката-сан. Высадит на Томэе, на автостоянке в Кохоку - есть такое место. А дальше найдете другую машину. Походите, поищите, скажете, что едете на запад. Если кто-нибудь согласится вас взять, в знак благодарности угостите его разок в столовой на какой-нибудь стоянке. Поняли?
- Дедушка? А денег-то у вас хватит? - спросила черненькая.
- Хватит-хватит. Деньги у Накаты есть.
- Тогэгути-кун [36] ! Наката-сан наш знакомый, так что будь с ним полюбезнее, - сказала шатенка.
- А вы со мной, - промямлил парень.
- Ладно, когда-нибудь… - пообещала черненькая.
- Вот вам, дедушка, на прощание. Закусите, когда проголодаетесь. - Девушки вручили Накате купленные в магазине коробку с нигири и шоколад.
Наката просто не знал, как их отблагодарить.
- Огромное спасибо. Наката вам так признателен за доброту. Слов нет. Наката будет изо всех сил молиться, чтобы у вас все было хорошо.
- Вся надежда на ваши молитвы, - сказала крашеная, рассмешив черненькую.
Тогэгути посадил Накату на переднее сиденье «хай-эйса» рядом с собой и с городского хайвея выехал на Томэй. Дорога была забита, и по пути они успели о многом побеседовать. Тогэгути был застенчив и поначалу больше молчал, но постепенно перестал стесняться и дальше говорил почти все время один. У него много чего накопилось на душе, и он откровенно выложил все Накате, с которым скорее всего судьба свела его в первый и последний раз. Поведал, что несколько месяцев назад его бросила любимая девушка, обещавшая выйти за него замуж. Что она завела себе другого. Долго пудрила ему мозги, встречаясь и с ним, и с новым ухажером. Рассказал, что у него нелады с начальством, и он даже подумывает, не уйти ли ему из фирмы. Его родители развелись, когда он учился в школе. Мамаша тут же снова вышла замуж, а новый муж оказался аферистом - занял деньга у близкого друга, а возвращать не собирается. И у студента из соседней квартиры до поздней ночи на всю катушку орет музыка, так что не заснешь.
Наката добросовестно слушал его, время от времени поддакивая и вставляя кое-какие замечания. Когда они подъехали к парковке в Кохоку, он уже знал о жизни этого парня почти все. Многое осталось для него непонятным, но в общем он решил, что Тогэгути стоит посочувствовать - хочет человек нормально жить, а ему столько всего мешает.
- Большое спасибо, что подвезли. Вы очень выручили Накату.
- Да нет, замечательно, что мы вместе поехали, Наката-сан. Мне теперь легче стало. Выговорился с вами. Я же до этого никому про себя рассказать не мог. А вы мою бестолковую болтовню слушали. Не надо было мне грузить вас всем этим.
- Ну что вы! Накате тоже было очень приятно поговорить с вами, Тогэгути-сан. Не беспокойтесь, пожалуйста. Я думаю, у вас обязательно все будет хорошо.
Парень достал из бумажника телефонную карточку и протянул Накате.
- Возьмите, пожалуйста. Телефонная карточка нашей фирмы. Вам еще ехать… Это на память. Извините, что такой пустяк.
- Спасибо. - Наката взял карточку и бережно вложил ее в бумажник. Он никогда никому не звонил и не знал, как пользоваться такими карточками, но решил не отказываться. Было три часа дня.

Поиск водителя, который довез Накату до Фудзикавы, занял чуть не целый час. Он работал на рефрижераторе, перевозившем свежую рыбу. Крупный такой мужик, лет сорока пяти, руки толстые, как бревна, живот вперед.
- Только у меня рыбой воняет, - предупредил он.
- Наката любит рыбу.
Водитель рассмеялся:
- Чудной ты какой-то!
- Да-да. Обо меня иногда так говорят.
- А я люблю чудаков. А тем, кто с виду как все, такие правильные… им, наоборот, не верю.
- Неужели?
- Правда. Вот такое мое мнение.
- А у Накаты никакого мнения нет. Наката угря любит.
- Тоже мнение. Любишь угря.
- Разве это мнение? Про угря-то?
- Еще какое! Мнение что надо. Первый класс.
Так и ехали до Фудзикавы. Водителя звали Хагита-сан.
- Ты как думаешь, Наката-сан, что дальше с миром будет?
- Извините, но у Накаты голова плохо работает, поэтому в таких вещах он совсем не разбирается.
- Когда свое мнение имеешь и когда котелок неважно варит - это ж разные вещи.
- Хагита-сан, но если человек не соображает, значит, он и думать не может.
- Но угря-то ты любишь? Так ведь?
- Так. У Накаты угорь - любимая еда.
- Вот тебе, пожалуйста, взаимосвязь.
- Да ну?..
- А оякодон [37] любишь?
- Очень. Оякодон - тоже любимая еда.
- Опять, выходит, взаимосвязь, - сказал водитель. - Вот так эти связи накапливаются одна за одной, и сам собой смысл получается. Чем больше взаимосвязей, тем глубже смысл. Тут все подходит: и угорь, и оякодон, и жареная рыба. Понимаешь?
- Не очень. Это к еде относится?
- Не только к еде. И к электричке, и к императору. К чему угодно.
- Наката на электричке не ездит.
- Это не важно. Я вот что хочу сказать: пока жив человек, с кем бы ему ни приходилось иметь дело, у всего, что его окружает, смысл появляется. Сам собой. Самое важное - как: естественно или не естественно, а не то, какая голова - хорошая или плохая. Увидишь ты это своими глазами или нет? Вот в чем дело-то.
- У вас, Хагита-сан, голова хорошо работает.
Хагита расхохотался:
- От головы это не зависит, я тебе говорю. Какая уж у меня особо голова! Так, есть мыслишки кое-какие. Потому-то меня все и сторонятся. Считают, что я слишком умный. Мне и самому иногда кажется, что я народу в тягость.
- Наката еще никак не поймет… Наката любит угря, Наката любит оякодон. В этом есть какая-то связь?
- Ну… есть, в конечном итоге. Между человеком по имени Наката и вещами, к которым он имеет отношение, обязательно связь возникает. И между угрем и оякодоном тоже существует связь. А если раскинуть эти связи пошире, то у Накаты сами по себе возникнут отношения с капиталистами, отношения с пролетариатом…
- Проле…
- Пролетариатом. - Хагита оторвал от руля свои огромные ладони и показал попутчику. Они напомнили Накате бейсбольные перчатки-ловушки. - Люди, которые вот так, изо всех сил, до пота, работают, - это и есть пролетариат. А кто сидит в кресле, не сходя с места, другими распоряжается и в сто раз больше меня получает, - тот капиталист.
- Наката капиталистов не знает. Наката бедный, про больших людей ему ничего не известно. Из больших людей Наката только губернатора Токио знает. А господин губернатор - капиталист?
- Э-э-э… Как тебе сказать… Губернатор - он что-то вроде собаки у капиталистов.
- Господин губернатор - собака? - Наката вспомнил огромного черного пса, который привел его в дом Джонни Уокера, и представил, как может выглядеть господин губернатор в таком устрашающем обличье.
- Деваться некуда от этих собак. Гончие псы.
- Гончие?
- Так собаки называются, которые быстро бегают.
- А кошек у капиталистов не бывает? - поинтересовался Наката.
Услышав эти слова, Хагита рассмеялся во весь голос.
- Ты и впрямь чудак-человек, Наката-сан. Мне такие очень нравятся. Кошки у капиталистов… Уникально. Вот уж мнение так мнение!
- Хагита-сан!
- Чего?
- Наката бедный, он от господина губернатора каждый месяц пособие получал. А что? Нельзя было?
- И сколько же выдают?
Наката назвал сумму. Хагита озадаченно покачал головой.
- Трудновато в наше время прожить на такие деньга.
- Нет. Накате много денег не нужно. А потом, кроме пособия, Накате еще денег дают. За то, что он ищет соседских кошек, которые пропадают.
- Ого! Значит, ты профессиональный кошкоискатель, - с восхищением проговорил Хагита. - Вот это да! Настоящий уникум, честное слово!
- А еще Наката по-кошачьи умеет говорить, - пустился в откровения Наката. - Понимает кошачий язык. Поэтому нашел много пропавших кошек.
Хагита кивнул:
- Ясное дело. Чтоб ты, да с таким пустяком не справился! Ничего удивительного.
- Но совсем недавно Наката вдруг разучился с кошками разговаривать. Почему так?
- Все в этом мире меняется, Наката-сан. Каждый раз ночь кончается, начинает светать. Но мир уже изменился, уже не такой, как вчера. И Наката-сан уже другой, не вчерашний. Понимаешь?
- Да.
- И взаимосвязь меняется. Кто капиталист? Кто пролетарий? Где право? Где лево? Информационная революция, опционы по акциям, текучесть капитала, реорганизация труда, транснациональные компании… Что плохо? Что хорошо? Границы между понятиями постепенно стираются. Может, из-за этого ты и перестал кошачий язык понимать?
- Наката знает только, где право, а где лево. Вот сюда - право, а туда - лево. Что? Не так?
- Все правильно, - согласился Хагита. - Так и есть.
Напоследок попутчики отправились перекусить в столовую в зоне обслуживания. Хагита заказал угря и расплатился за две порции. Наката настаивал, что платить будет он, в знак благодарности за то, что Хагита его подвез, но тот лишь покачал головой.
- Да ладно тебе. Я не богач, но еще не докатился до того, чтобы меня кормили из жалких грошей, что тебе выделяет токийский губернатор.
- Спасибо. Наката с благодарностью отведает ваше угощение, - сказал Наката. Доброту он понимал.

В Фудзикаве Наката с час ходил от одного водителя к другому, но так и не нашел никого, кто согласился бы его подвезти. Однако он не переживал и особенно духом не падал. Время в его сознании текло очень медленно, а может, и вовсе не двигалось.
Чтобы отвлечься, Наката решил просто так, без всякой цели, побродить по окрестностям. Небо чистое, все неровности луны видно как на картинке. Постукивая наконечником зонтика по асфальту, Наката шагал по автостоянке. На ней плотными рядами, как стадо животных, отдыхало бесчисленное множество огромных грузовиков. Встречались экземпляры, у которых было штук по двадцать обутых в шины колес ростом с человека. Наката стал их разглядывать. Как много таких больших машин ездит ночью по дорогам! Интересно, а что они возят? У Накаты не хватало воображения. Вот если бы он мог прочесть, что написано на контейнерах, тогда бы наверное понял, что в них…
Пройдя немного вперед, у края стоянки, в тени машин, Наката заметил штук десять мотоциклов. Рядом собрались несколько молодых парней. Сомкнувшись плотным кольцом, они что-то кричали. Заинтересовавшись, Наката решил посмотреть, в чем дело. Может, какую диковину нашли.
Приблизившись, он понял, что парни устроили над кем-то расправу. Окружив человека, они били и пинали его ногами. У большинства в руках ничего не было, однако один вооружился цепью, а другой - черной дубинкой, вроде той, что носит полиция. Многие из нападавших были перекрашенные - в блондинов или шатенов. Все в расстегнутых рубашках с короткими рукавами или майках. У одного типа на плече татуировка. Избивали они такого же с виду парня, валявшегося на земле. Услышав постукивание зонтика по асфальту, несколько парней обернулись, злобно сверкнули глазами, но, увидев перед собой безобидного старичка, успокоились.
- Давай, дядя, проходи. Шагай отсюда, - сказал один. Не обращая внимания на предупреждение, Наката подошел ближе. У лежавшего на земле парня шла ртом кровь.
- У него кровь. Он же умрет, - сказал Наката.
От изумления парни на какое-то время лишились дара речи.
- Может, тебя рядом с ним положить? - открыл рот верзила с цепью. - Что одного пришибить, что пару - нам без разницы.
- Нельзя же человека без причины убивать, - сказал Наката.
- Нельзя же человека без причины убивать, - передразнил кто-то, вызвав приступ веселья у своих дружков.
- У нас тут свои причины. Убиваем, не убиваем… Не суй нос не в свое дело. Давай, раскрывай зонтик и вали, пока дождь не начался, - рявкнул другой.
Лежавший на земле парень слабо шевельнулся, и стриженный наголо верзила со всей силы заехал ему в бок тяжелым башмаком.
Наката зажмурился, почувствовав, как внутри у него что-то медленно закипает. Такое, с чем он не в состоянии справиться. Его стало подташнивать. Неожиданно в памяти ожила картина: он убивает Джонни Уокера. Рука снова четко ощутила, как зажатый в ней нож вонзается человеку в грудь. Вот она - взаимосвязь! - подумал Наката. Неужели та самая, о которой и говорил Хагита-сан? Угорь - нож - Джонни Уокер. Голоса парней поплыли, стали неразличимы. Слились с непрерывным и невнятным гулом шин, доносившимся со скоростного шоссе. Сердце работало мощными толчками, разгоняя кровь по всему организму. Ночь окружила его со всех сторон.
Посмотрев на небо, Наката медленно раскрыл над головой зонтик. Осторожно сделал несколько шагов назад, отойдя от парней подальше. Огляделся и отступил еще на пару шагов. Парни покатились со смеху.
- Бодрый старикан! Еще шевелится, - гоготал один из них. - Смотри-ка, и вправду зонтик раскрыл.
Но смеялись они недолго. С неба вдруг посыпались какие-то непонятные скользкие предметы. Послышались странные шлепки, что-то ударялось о землю - шлеп! шлеп! Парни перестали пинать свою жертву и один за другим задрали головы кверху. Небо было ясное, но один его уголок словно прохудился - из него все валилось и валилось. Сначала понемногу, потом сильнее и сильнее, пока в один момент не начался настоящий обвал из каких-то кусочков, сантиметра три длиной, черных, как уголь. В свете фонарей, освещавших стоянку, они выглядели как блестящий черный снег. Зловещие снежинки приземлялись на плечи, руки, затылки и тут же прилипали. Парни пытались их отодрать, но без особого успеха.
- Пиявки! - крикнул кто-то.
И тут, как по сигналу, все завопили на разные голоса и помчались наискось, через стоянку, к туалету. Один парень - белобрысый - налетел на проезжавшую между запаркованными машинами малолитражку, но вроде остался цел - ехала она медленно. Свалился на землю, вскочил, забарабанил ладонями по капоту, заорал на водителя. На этом конфликт был исчерпан, и парень, приволакивая ногу, припустился в сторону туалета.
Пиявки еще какое-то время дружно сыпались на землю, но скоро поток их пошел на убыль и иссяк. Наката сложил зонтик и, разгребая ногами нападавших с небес пиявок, направился посмотреть, как там лежавший на земле парень. Кругом были горы шевелящихся маленьких тварей, поэтому подобраться к нему вплотную старик не сумел. Пиявки и парня облепили с головы до ног. Наката пригляделся - тот разлепил веки, из-под них сочилась кровь. У него, похоже, и зубы выбиты. Наката был бессилен. Надо звать кого-то на помощь. Он вернулся в столовую и рассказал, что на стоянке, в углу, лежит молодой человек. Видно, упал и разбился.
- Полицейского бы позвать, а то умрет.
Немного погодя Наката отыскал шофера, который согласился подбросить его до Кобэ. То был сонный парень лет двадцати пяти. Волосы завязаны сзади «конским хвостом», в ухе серьга, кепка «Тюнити Дрэгонз» [38] . Парень сидел с сигаретой и листал журнал комиксов. В яркой гавайской рубахе, здоровенных кроссовках «Найки». Невысокий. Пепел, нимало не смущаясь, он стряхивал в миску с оставшимся от лапши бульоном. Пристально поглядел на Накату и, всем своим видом показывая, как его все достали, кивнул:
- Ладно, поедем. Ты на моего деда здорово похож. То ли во внешности у вас общее, то ли говоришь так же… Правда, он под конец совсем из ума выжил. Помер недавно.
Парень сказал, что в Кобэ должны быть к утру. Он вез туда в универмаг партию мебели. Выезжая со стоянки, они видели аварию. Разбираться приехали несколько патрульных машин. На месте происшествия крутился сигнальный красный фонарь, полицейский размахивал подсвеченным жезлом, регулируя въезд и выезд со стоянки. Ничего страшного не случилось, хотя сразу несколько машин - как шары на бильярдном столе - столкнулись или задели друг друга. Микроавтобус заработал вмятину на боку, у легковушки разбился задний поворотник. Водитель трейлера опустил стекло и, перекинувшись парой слов с полицейским, снова его поднял.
- Какие-то пиявки с неба нападали. Кучи целые, - безразлично проговорил он. - Машины их колесами давили, размазали по дороге, вот и занесло. Так что не будем торопиться. Поедем тихонько. Тут еще одно происшествие. Толпа местных, на мотоциклах… Вроде, кто-то разбился. Пиявки… мотоциклисты эти клепаные. Адская смесь! Подбросили полиции работенки.
Парень медленно и осторожно стал выезжать со стоянки, но шины все равно скользили по асфальту. Всякий раз ему приходилось слегка подрабатывать рулем, чтобы машину не уводило в сторону.
- Ну и ну! Ты погляди, сколько! - говорил он. - Во, скользь-то! Гадость какая, эти пиявки! Эй, дедуля! А к тебе когда-нибудь пиявки присасывались?
- Нет. Насколько Наката помнит, с ним такого не бывало.
- А я вот рос в Гифу, в горах. Ко мне сколько раз припиявливались. Идешь по лесу, могут сверху свалиться. В речке к ногам присасываются. Я на этих пиявках собаку съел. Пиявки - это ж такие твари… Присосутся - хрен оторвешь. Особенно большие, так впиваются, что даже с кожей отдираешь. Следы остаются. Их только прижигать. Такая дрянь! Прилипнут к тебе и кровь сосут. Сосут, сосут и раздуваются. Тьфу ты! Вот ведь дрянь! Скажи?
- Да-да. Конечно, - согласился Наката.
- Но чтоб пиявки градом с неба прямо на стоянку падали… Такого не бывает. Это ж не дождик. Кто про такую чушь собачью когда слыхал? Да здесь о пиявках никто понятия не имеет. Пиявки с неба? Это ж надо!..
Наката оставил эту тираду без ответа,
- Вот в Яманаси несколько лет назад нашествие сороконожек было. Тогда тоже колеса скользили - ого-го! Аварий столько было! Железная дорога встала, электрички не ходили. Но эти сороконожки с неба не падали. Приползли откуда-то. Понятное дело.
- Наката тоже в Яманаси был. Давно. В войну.
- Э-э? В какую еще войну? - спросил водитель.

Глава 21

НОЖ УБИЙЦЫ ОБОРВАЛ ЖИЗНЬ
СКУЛЬПТОРА КОИТИ ТАМУРЫ
МОРЕ КРОВИ НА ПОЛУ В КАБИНЕТЕ
СОБСТВЕННОГО ДОМА
30 мая, во второй половине дня, скульптор с мировым именем Коити Тамура (5… лет) был найден мертвым в кабинете своего дома в Ногата, в токийском районе Накано. Он был обнаружен женщиной, помогавшей ему по хозяйству. Г-н Тамура лежал лицом вниз, совершенно обнаженный, на залитом кровью полу. В комнате были обнаружены следы борьбы. Это позволяет предположить, что произошло убийство. Орудием преступления стал взятый на кухне нож, оставленный в боку убитого.
По расчетам полиции, убийство произошло 28-го вечером. Г-н Тамура жил один, поэтому тело обнаружили только через два дня. Г-н Тамура получил несколько глубоких колотых ран в грудь, которые были нанесены острым ножом для разделки мяса. Можно полагать, что смерть наступила практически мгновенно из-за обильного кровотечения из сердца и легких. У г-на Тамуры сломано также несколько ребер: видимо, убийца обладал довольно большой физической силой. На данный момент полиция ничего не сообщала об отпечатках пальцев, оставшемся после смерти г-на Тамуры имуществе и других связанных с его убийством обстоятельствах. Подозреваемых в совершении этого преступления пока, по имеющимся данным, тоже нет.
Судя по отсутствию беспорядка в доме и тому, что ценности и бумажник покойного остались нетронутыми, есть мнение, что убийство было совершено на почве личной неприязни. Дом г-на Тамуры расположен в тихом районе. Соседи не слышали никаких подозрительных звуков в то время, когда произошло преступление, и не скрывали удивления, узнав о нем. Г-н Тамура жил, не выделяясь, с соседями почти не общался, и никто в округе не заметил ничего необычного.
Г-н Тамура жил вместе с 15-летним сыном. По словам приходившей к ним женщины, дней десять назад он куда-то исчез. Все это время его не видели и в школе. Полиция уточняет его местонахождение.

Предыдущая страница 11 Следующая страница


Кафка на пляже 12

Кроме дома, г-н Тамура имел в городе Мусасино офис-мастерскую. По словам работающей там секретарши, все дни накануне убийства он работал там как обычно. А в день убийства она несколько раз пыталась позвонить ему домой по делу, но все время включался автоответчик.

Г-н Тамура родился в 2… году Сева в городе Кокубундзи, префектура Токио. Поступил на факультет ваяния Токийского университета искусств. С тех пор он создал большое количество отличающихся яркой индивидуальностью работ и вызвал много разговоров о новой волне в искусстве ваяния. Его свежий, оригинальный стиль, выходящий за рамки существующих представлений и воплотившийся в теме последовательного предметного выражения подсознания, снискал мировое признание. Наибольшей известностью пользуется крупная серия работ мастера, объединенная общим названием «Лабиринт». В этих работах скульптор посредством раскрепощенной безудержной фантазии стремится к красоте и вдохновению, облеченным в форму лабиринта. Г-н Тамура - почетный профессор Университета искусств **; на проходившей два года назад в Музее современного искусства в Нью-Йорке выставке…

Дальше я читать не стал. В газете были снимки - ворота нашего дома и фото отца, сделанное, когда он был помоложе. С ними газетная полоса выглядела довольно зловеще. Сложив вчетверо газету, я бросил ее на стол. Молча присел на кровать, закрыл глаза руками. В ушах стоял глухой гул. Гудело долго, на одной и той же ноте. Я потряс головой, но гул не прекращался.
Я был в своей комнате. Начало восьмого. Мы с Осимой только что закрыли библиотеку. За несколько минут до этого на своем тарахтевшем «гольфе» укатила домой Саэки-сан. В библиотеке только мы вдвоем. И этот непрерывный, действующий на нервы гул в ушах.
- Газета позавчерашняя. Статья появилась, когда ты сидел в горах. Я прочитал и подумал: а этот Коити Тамура случаем - не твой отец? Потому что многое совпадает. Конечно, надо было вчера тебе сказать, но я посчитал, что тебе лучше сначала устроиться здесь как следует, а уж потом…
Я кивнул, не отрывая ладоней от глаз. Осима сидел нога на ногу за столом на вращающемся кресле и смотрел на меня. Сидел и молчал.
- Это не я его убил.
- Понятное дело, - сказал он. - Ты же в тот день до вечера просидел здесь, в библиотеке, читал. По времени никак бы не получилось: съездить в Токио, убить отца и снова вернуться в Хакамаду.
Однако у меня такой уверенности не было. В голове я высчитал, что отца убили как раз в тот день, когда у меня вся Рубаха оказалась выпачкана кровью.
- Но тут написано, что полиция тебя разыскивает. Видно, как важного свидетеля.
Я кивнул.
- Пожалуй, все будет проще, если тебе не прятаться и не бегать, а прийти здесь в полицию и четко доказать свое алиби. Я, конечно, тоже подтвержу.
- Но тогда меня отправят в Токио.
- Да уж, наверное. У тебя же такой возраст, что ты должен получить обязательное образование. Разъезжать, куда захочешь, ты не сможешь. По идее, у тебя еще должен быть опекун.
Я покачал головой.
- Я никому ничего объяснять не собираюсь. И возвращаться не хочу - ни домой, ни в школу.
Осима замолчал и взглянул мне прямо в глаза.
- Это ты сам решай, - тихо сказал он. - Я считаю, у тебя есть право жить так, как ты хочешь. А сколько лет человеку - пятнадцать или пятьдесят один - не важно. Но, к сожалению, моя точка зрения с общепринятой не совпадает. Допустим, ты выбираешь такой путь: «Никому ничего объяснять не собираюсь. Да пошли вы все». В таком случае тебе придется долго уклоняться от встреч с полицией, избегать общества. Это сурово! Тебе всего пятнадцать лет пока, много еще впереди. Ты как? Готов?
Я молчал.
Осима взял газету и еще раз проглядел заметку.
- Они пишут, у отца твоего, кроме тебя, никого нет.
- Мать еще есть и сестра. Но они давно ушли из дому и где сейчас - не знаю. Но даже если бы и знал… Все равно они на похороны вряд ли поедут.
- Ну а если бы тебя не было, кто после смерти отца всем бы занимался? Я имею в виду похороны, разные дела…
- Там же написано: секретарша есть, которая с ним работала. Она может. Она в курсе и, думаю, сделает все, как надо. Мне отцовского наследства не надо. А дом и имущество… Пусть делает, что хочет. Продает…
«От отца у меня только гены », - подумал я.
- У меня такое впечатление, что ты не сильно жалеешь, что отца убили? - осторожно заметил Осима.
- Конечно, жалко, что так вышло. Все-таки по крови он мне отец. Но по правде сказать, я больше жалею, что он раньше не умер. Понимаю, жестоко так об умершем, но…
Осима покачал головой.
- Да, пожалуйста. Как раз сейчас ты имеешь право быть откровенным.
- Тогда я…
В голосе не хватало нужной твердости. Мои слова не находили адресата, их тут же засасывало куда-то в пустоту. Поднявшись со стула, Осима сел рядом со мной.
- Осима-сан! - начал я. - Вокруг меня все время что-то происходит. Отчасти это зависит от меня, а кое-что случается помимо моей воли. Но я перестаю понимать, как отличить одно от другого. Вот, например, я считаю, что это мое решение, а выходит так, будто все уже заранее определено. Кажется, я просто исполняю то, что кто-то где-то за меня решил. И сколько ни думай, сколько ни лезь из кожи - бесполезно. Хуже того - даже начинает казаться, что чем больше дергаешься, тем быстрее себя теряешь, превращаешься в какого-то мутанта. Слетаешь с катушек. Для меня это слишком. Да нет, точнее сказать: страшно делается. Просто, когда я начинаю об этом думать, весь цепенею.
Осима положил руку мне на плечо. Я почувствовал тепло его ладони.
- Хорошо. Но даже если все так, как ты говоришь, даже если у тебя на роду написано, что все твои решения и усилия - напрасный труд, все равно: ты - это ты и никто другой. Совершенно точно. Остаешься самим собой и движешься вперед. Не беспокойся.
Я поднял на него глаза. В его словах чувствовалась какая-то странная убедительная сила.
- А почему вы так думаете?
- Да потому что во всем этом есть своя ирония.
- Ирония?
Осима заглянул мне в глаза.
- Слушай, Кафка. На том, что ты сейчас переживаешь, построено много греческих трагедий. Не человек выбирает судьбу, а судьба - человека. В этих трагедиях - именно такое мировосприятие. Трагедия человека, как это ни комично, не в его недостатках, а скорее в достоинствах. По Аристотелю, во всяком случае. Понимаешь, о чем я говорю? Ситуация становится все трагичнее и виноваты здесь не недостатки, а добрые качества. Наглядный пример - «Царь Эдип» Софокла. Причины трагедии Эдипа - не в лени или глупости, а в отваге и прямоте. И тут невольно рождается ирония.
- Но не спасение.
- Раз на раз не приходится, - сказал Осима. - Бывает, спасения и нет. Но в то же время ирония делает человека глубже, масштабнее, открывает ему путь к спасению на более высоком уровне. Дает возможность определить универсальные потребности. Вот почему и сегодня греческие трагедии много читают, и они - один из образцов настоящего искусства. Повторюсь, но весь мир - это метафора. На самом деле никто отца не убивал и с матерью не сожительствовал. Ведь так? Короче говоря, через механизм метафоры мы воспринимаем иронию. Становимся внутренне богаче.
Весь в своих мыслях, я молчал.
- Кто-нибудь знает, что ты уехал в Такамацу? - спросил Осима.
Я покачал головой:
- Я сам все придумал. Никому не говорил. Думаю, никто не знает.
- Тебе надо отсидеться в этой комнате какое-то время. За стойкой пока не показывайся. Вряд ли полиция тебя выследит. Но если все-таки поднимется какой-нибудь шум, лучше будет перебраться в Коти, в горы.
Я взглянул на него и сказал:
- Если бы не вы, Осима-сан, я бы пропал. Как хорошо, что я вас встретил. Я же здесь совсем один… Больше рассчитывать не на кого.
Улыбнувшись, Осима убрал руку с моего плеча и посмотрел на ладонь.
- Да ладно тебе. Не встретил бы меня, нашел бы какую-нибудь другую дорогу. Не знаю, почему, но у меня такое чувство. Есть в тебе такое, что заставляет так думать.
Осима встал и взял еще одну газету со стола.
- Кстати, посмотри, что накануне написали. Маленькая заметка, но интересная. Поэтому я и запомнил. Случайное совпадение, наверное. Тоже недалеко от твоего дома случилось.
Он протянул мне газету.

РЫБА С НЕБА!
ТОРГОВУЮ УЛИЦУ В НАКАНО ЗАВАЛИЛО РЫБОЙ -
ДВЕ ТЫСЯЧИ СЕЛЕДОК И СТАВРИД
29 мая, около шести часов вечера, в Накано, …-й квартал Ногата, к изумлению местных жителей, с неба свалились около двух тысяч селедок и ставрид. Кроме двух женщин, пришедших на торговую улицу за покупками и получивших легкие ушибы от падавшей рыбы, никто не пострадал. Как говорят, погода во время происшествия была ясная, небо практически безоблачное, при отсутствии ветра. Многие рыбины были еще живы и прыгали по мостовой…

Прочитав короткую заметку, я вернул газету Осиме. Автор выдвигал какие-то предположения, пытаясь объяснить происшествие, однако ни одному не хватало убедительности. Полиция ведет расследование, рассматривая версии хищения и хулиганства. Управление метеослужбы заявило, что с точки зрения метеорологии для падения рыбы с неба не было никаких предпосылок. Пресс-атташе Министерства сельского хозяйства, лесоводства и рыболовства от комментариев пока воздержался.
- Есть у тебя какие-нибудь соображения по этому поводу?
Я покачал головой. Никаких соображений у меня не было.
- За день до того, как твоего отца убили, неподалеку от вашего дома с неба свалились две тысячи селедок и ставрид. Что ж, это простое совпадение?
- Скорее всего.
- А еще в газетах писали: той же ночью на Томэе, на стоянке в Фудзикава, с неба падали пиявки. В большом количестве. И все в одно и то же место, на маленький пятачок. Из-за этого несколько машин столкнулись, правда, без серьезных последствий. Здоровые, говорят, были пиявки. Почему их столько нападало, объяснить никто не может. Ветра почти не было, ночь стояла ясная. Что скажешь?
Я покачал головой.
Осима сложил газету и продолжал:
- Таким образом, происходят странные, необъяснимые вещи. Возможно, конечно, между ними нет никакой связи. Может, это всего-навсего совпадение. Но мне это не дает покоя. Что-то во всем этом есть.
- А может, тоже метафоры? - предположил я.
- Все может быть. Хотя что это за метафоры, когда с неба ставрида падает, селедки, пиявки?
Я замолчал, долго пытаясь придать словесную форму тому, чего нельзя выразить словами.
- Осима-сан… несколько лет назад отец мне такую вещь напророчил…
- Напророчил?
- Я еще никому этого не рассказывал. Думал, все равно никто не поверит.
Осима молчал, но его молчание подталкивало к тому, чтобы выговориться.
- Скорее это не пророчество, а проклятие. Он его много раз повторял. Будто долотом вырубал каждую букву в моем сознании.
Я сделал глубокий вдох. И еще раз убедился в том, что мне предстояло произнести. Конечно же, можно было и так обойтись, ведь это было здесь, со мной. Всегда . Однако требовалось еще раз как следует взвесить…
И я сказал:
- Когда-нибудь этой самой рукой ты убьешь своего отца и будешь жить со своей матерью.
Стоило мне сказать это, облечь в слова, как душу наполнила пустота. В этом полом пространстве гулким металлом стучало сердца. Осима, не меняясь в лице, долго смотрел на меня.
- Когда-нибудь этой самой рукой ты убьешь своего отца и будешь жить со своей матерью… Так он сказал?
Я закивал.
- Абсолютно то же самое напророчили царю Эдипу. Ты понимаешь, конечно?
Я опять кивнул:
- Но это не все. У меня же есть сестра, она на шесть лет старше. Так вот, отец говорил, что, быть может, когда-нибудь я 6уду жить с сестрой.
- Отец тебе это пророчил?
- Да. Но я тогда учился в начальной школе и до меня не, доходило, что значит слово «жить». Что он имел в виду, я через несколько лет понял.
Осима молчал.
- Отец сказал: «От судьбы не убежишь, как ни старайся». Это пророчество у меня в генах заложено, как мина замедленного действия. И тут ничего не изменить. Я убью отца и буду жить с матерью.
Молчал Осима долго. Было ощущение, что он хочет тщательно проверить каждое мое слово, найти в них то, за что можно ухватиться.
- Зачем ему это понадобилось? Все эти ужасные предсказания?
- Не знаю. Отец ничего не объяснял, - покачал я головой. - Может, хотел отомстить матери и сестре, которые его бросили. Наказать их через меня.
- При этом нанося тебе такую рану?..
Я кивнул:
- Видно, я для него - не более чем одна из скульптур. Он думал, что может делать со мной что угодно. Разбить, сломать…
- Если он действительно так считал, то это извращение какое-то, - заметил Осима.
- Там, где я рос, все было так искажено, деформировано, что прямое казалось кривым. Я давно это понял. Но деваться было некуда - ребенок все-таки.
- Я видел работы твоего отца. Несколько раз. Выдающийся скульптор. Талантливый. Оригинальный, агрессивный, ни перед кем не заискивающий, мощный. Настоящий мастер.
- Может, и так. Однако, Осима-сан, выжав из себя все, ему надо было сеять, расшвыривать вокруг накопившие отраву остатки. От него всем окружающим доставалось. Всех мазал грязью, всем вредил. Намеренно или нет - не знаю. Не исключено, что он просто не мог иначе. Может, он таким родился. Но как бы то ни было, мне кажется, что отец в этом смысле был связан с чем-то особенным. Понимаете, что я хочу сказать?
- По-моему, да. С чем-то , что лежит за гранью добра и зла. Может быть, это можно назвать источником силы.
- Значит, во мне половина этих отцовских генов. Наверное, поэтому мать меня и оставила. Я родился из этого зловещего источника. Вот она и бросила грязного урода.
Осима легонько барабанил по виску пальцем, что-то обдумывая. Затем прищурился и посмотрел на меня.
- А может такое быть, что не он твой отец, а кто-нибудь другой? В биологическом смысле, я имею в виду.
Я покачал головой:
- Несколько лет назад нас в больнице проверяли. Обоих. Сделали генетический анализ крови. Так что ошибки быть не может. Биологически мы - отец и сын. На сто процентов. Он мне справку с результатами анализа показывал.
- Все продумал.
- Отец мне объяснил, что я - его творение. Это все равно что личная подпись.
Осима снова принялся постукивать пальцем по виску.
- Но пророчество твоего отца не сбывается. Отца-то не ты убил. Ты в это время был в Такамацу. А убийство произошло в Токио, и совершил его кто-то другой. Так ведь получается?
Не говоря ни слова, я вытянул руки и посмотрел на них. Руки в ночном мраке, обагренные страшной, черной, как чернила, кровью…
- По правде сказать, я не так уж в этом уверен, - сказал я и открыл все Осиме. Рассказал, как, возвращаясь в тот вечер из библиотеки, на несколько часов потерял сознание и, очнувшись в рощице при храме, увидел на своей рубашке кровь. Как смывал ее в туалете. Как напрочь не помнил, что происходило со мной последние несколько часов. Как переночевал у Сакуры, я решил пропустить - история и без того получилась длинная. Осима изредка перебивал меня вопросами, уточнял кое-что, раскладывая все по полочкам в голове, но своего мнения не высказывал.
- Где я перепачкался в крови? Чья это была кровь? Понятия не имею. Ничего не могу вспомнить, - говорил я. - Знаете, метафора это или нет, но у меня такое ощущение, будто это я отца убил. Вот этими самыми руками. Правда, в тот день в Токио я не возвращался. Вы правильно говорите, Осима-сан. Я все время был в Такамацу. Это факт. Но ведь «ответственность начинается во сне». Не так ли?
- Йейтс, - сказал Осима.
- Может, я его как-нибудь во сне убил. Перенесся во сне и убил.
- Это ты так считаешь. Возможно, для тебя это так и есть, в некотором смысле. Но полиция - да и кто бы то ни было другой - до ответственности, которая выражается в стихотворной форме, докапываться не станет. Ни один человек не может находиться одновременно в двух местах. Это Эйнштейн научным путем доказал, и общепризнано с точки зрения закона.
- Я же не о науке и не о законах сейчас говорю.
- То, о чем ты говоришь, - всего-навсего догадки. Довольно смелая сюрреалистическая гипотеза. Прямо научно-фантастический роман.
- Разумеется, только гипотеза. Я понимаю. Никто этим глупым россказням, думаю, не поверит. Но без опровержения гипотез не может быть научного прогресса… Отец всегда так говорил. Гипотеза - это пища для ума. Он все время это повторял. А я своей гипотезе ни одного опровержения пока придумать не могу.
Осима молчал.
Я тоже не знал, что сказать.
- Вот, значит, почему ты до самого Сикоку бежал… Спасался от отцовского проклятия.
Я кивнул и показал на сложенную газету.
- Похоже, так и не убежал.
Мне кажется, на расстояние особо надеяться не следует, говорил Ворона.
- Тебе действительно нужно убежище, - сказал Осима. - Больше пока я ничего не могу сказать.
Я вдруг понял, что страшно устал. Тело вдруг отяжелело, ноги превратились в ватные. Я оперся на руку сидевшего рядом Осимы. Он обнял меня, и я прижался лицом к его впалой груди.
- Осима-сан! Я не хочу… Я не хотел убивать отца. Не хочу жить с матерью и сестрой.
- Конечно, - сказал он и провел рукой по моим коротким волосам. - Конечно, конечно. Это невозможно.
- Даже во сне…
- И в метафорах тоже. И в аллегориях, и в аналогиях… Если не возражаешь, я сегодня с тобой переночую, - немного погодя, предложил Осима. - Вот тут, на стуле, посплю.
Но я отказался. Сказал, что мне, наверное, лучше побыть одному.
Осима откинул упавшую на лоб челку и после некоторых колебаний вымолвил:
- Да я дефективный. Никчемный гей женского пола, и если тебя это волнует…
- Да нет, - сказал я. - Не в этом дело. Просто мне хочется сегодня вечером подумать как следует. Так много всего сразу… Только и всего.
Осима написал на листке из блокнота номер телефона.
- Если ночью захочется поговорить с кем-нибудь, звони. Не стесняйся. Я глубоко не засыпаю.
- Спасибо, - поблагодарил я.

В ту ночь я увидел призрака.

Глава 22

Грузовик, на котором ехал Наката, прибыл в Кобэ в шестом часу утра. Уже рассвело, но попытка разгрузиться оказалась неудачной - склад был еще закрыт. Они остановились на широкой улице недалеко от порта и решили подремать. Парень завалился на спальном месте, устроенном за сиденьем водителя, и жизнерадостно захрапел. От его храпа Наката то и дело просыпался, но тут же снова погружался в сладкий сон. Бессонница относилась к числу тех явлений, с которыми он знаком не был.
Парень проснулся ближе к восьми, зевая во весь рот.
- Ну что, дедуля? Живот, небось, подвело? - проговорил он, глядя в зеркало заднего вида и обрабатывая отросшую щетину электробритвой.
- Да. Наката немного проголодался.
- Тогда давай где-нибудь заправимся.
Почти всю дорогу от Фудзикавы до Кобэ Наката спал. Парень вел машину, почти не раскрывая рта и слушая ночное радио. Иногда напевал в такт. Все мелодии были Накате незнакомы. Песни вроде на японском, но о чем в них речь, он почти не понимал. Лишь иногда улавливал отдельные обрывки слов. Наката достал из сумки шоколад и нигири, которые ему накануне дали в Синдзюку девушки, и поделился с парнем.
Всю дорогу парень курил одну сигарету за другой - как он говорил, чтобы не задремать за рулем, - и когда они доехали до Кобэ, одежда Накаты насквозь пропиталась табачным дымом.
Не выпуская из рук сумки и зонтика, Наката выбрался из кабины.
- Чего ты эту тяжесть за собой таскаешь? Оставь в машине. Столовка тут рядом, поедим и назад.
- Все правильно. Только Накате без вещей как-то беспокойно.
- Ну ты даешь! - Парень сощурился. - Как хочешь. Не мне же таскать.
- Спасибо.
- Меня Хосино зовут. Так же, как тренера «Тюнити Дрэгонз». Хотя мы с ним не родня.
- Очень приятно, Хосино-сан. Наката.
- Это я уже понял, - сказал Хосино.

Хосино, похоже, знал этот район очень хорошо и размашисто зашагал вперед. Наката, подпрыгивая, двинулся за ним. Парочка заглянула в маленькую забегаловку где-то на задворках - там собирались водители грузовиков и портовые рабочие. Галстуков в этой компании никто не носил. Посетители сосредоточенно и молча поглощали еду, будто заправлялись топливом. Звенела посуда, слышались голоса обслуги, принимавшей заказы, кто-то вещал в программе новостей «Эн-эйч-кей» [39] .
Парень ткнул пальцем в висевшее на стенке меню.
- Дедуля, выбирай, чего нравится. Здесь дешево и вкусно.
- Хорошо, - промолвил Наката и уставился в меню, но тут же вспомнил, что читать не умеет.
- Извините, Хосино-сан, но у Накаты голова не в порядке. Он читать не умеет.
- Да ну? - изумился Хосино. - Читать не умеешь? Таких теперь поискать! Ладно! Я буду жареную рыбу с яичницей. Может, и тебе?
- Очень хорошо. Наката и жареную рыбу, и яичницу любит.
- Ну и порешили.
- Наката еще угря любит.
- Да ну? Я тоже. Хотя с утра угрем ни к чему наедаться.
- Да-да. К тому же Наката вчера вечером ел угря. Его Хагита-сан угощал.
- Вот и слава богу, - заявил парень. - Нам жареную рыбу и яичницу. По две порции. И большую плошку риса, - крикнул он поварам.
- Комплекс с жареной рыбой, яичница! Два раза! Рис - одна большая! - проорали в ответ.
- А как же ты неграмотный-то? Неудобно ведь, - поинтересовался парень у Накаты.
- Да, когда читать не умеешь, бывает, трудно приходится. В Накано-то еще ничего, если оттуда не уезжать, а если уехать, как сейчас, то Накате очень трудно становится.
- Да уж. Кобэ от Накано далековато.
- А еще Наката «север-юг» не понимает. Только знает право и лево. Так что легко заблудиться, а билет не купишь.
- Но досюда ты как-то умудрился добраться.
- Да-да. Накате разные люди очень помогали. И вы тоже, Хосино-сан. Спасибо вам большое.
- Не-е… Что ни говори, а без грамоты далеко не уедешь. Вот мой дед! Он хоть в маразм впал, а читать все-таки умел.
- Да. Но у Накаты с головой совсем плохо.
- У вас что, все такие?
- Нет, что вы! Один младший брат - начальником отдела в этом… «Итотю», а другой… есть такое Министерство внешней торговли и промышленности. Он там работает.
- Ого! - восхищенно протянул парень. - Ничего себе интеллигенция! Выходит, один ты, дедуля, маленько не в себе?
- Да. У одного только Накаты несчастный случай имелся, только у него голова плохо работает. Поэтому Накату предупредили, чтобы он братьям, племянницам и племянникам не мешал и на людях поменьше появлялся.
- Это что же, боятся, как бы ты своим видом их перед людьми не опозорил?
- Наката, когда трудно, плохо понимает. Но в Накано Наката дороги знает, не потеряется. Спасибо господину губернатору. И с кошками у Накаты все было нормально. Раз в месяц в парикмахерскую ходил, иногда мог и угрем полакомиться. Но из-за господина Джонни Уокера Наката в Накано больше не живет.
- Джонни Уокера?
- Да. Он в больших сапогах, в высокой черной шляпе. В жилете и с палочкой. Он ловил кошек и душу из них вытягивал.
- Ну хватит, пожалуй, - оборвал его Хосино. - Не люблю длинные истории. Короче, Наката-сан из Накано уехал.
- Да. Наката из Накано уехал.
- И куда же ты теперь?
- Наката пока точно не знает. Но он знал, что сюда приедет и дальше поедет по мосту. По большому мосту. Он тут недалеко.
- Значит, на Сикоку?
- Извините, Хосино-сан. Наката в географии плохо разбирается. Если через мост, то будет Сикоку?
- Точно. Отсюда по большому мосту можно попасть на Сикоку. Туда есть три моста. Первый - от Кобэ через остров Авадзи в Токусиму. Второй - из района Курасики в Сакаидэ. И еще один соединяет Ономити и Имабари. Вообще-то и одного бы хватило, но в это дело влезли политики, вот и получилось сразу три.
Парень плеснул воды из стакана на стол и, размазав ее пальцем, изобразил на столешнице что-то вроде карты Японии. Потом - три моста между Сикоку и Хонсю.
- А очень большие эти мосты? - спросил Наката.
- Огромные. Кроме шуток.
- Вот как? Накате надо бы переправиться по одному. Наверное, по ближнему. А что дальше, Наката потом подумает.
- Выходит, ты не к знакомым едешь?
- Нет. У Накаты никаких знакомых нету.
- Просто через мост куда-то на Сикоку?
- Так и есть.
- И где это куда-то находится, тоже не знаешь?
- Наката понятия не имеет. Надо туда доехать, может, тогда станет ясно.
- Ну, дела! - протянул Хосино. Пригладил взъерошенные волосы и, убедившись, что хвост его никуда не делся, снова нахлобучил на голову кепку «Тюнити Дрэгонз».

Наконец принесли заказ, и оба молча принялись за еду.
- А яичница какая классная! - сказал Хосино.
- Замечательная. Совсем не такая, что Наката ел в Накано.
- Это яичница по-кансайски. А в Токио что подают? Сухая какая-то, безвкусная. Как подстилка.
Ничего больше не говоря, они уписали яичницу, запеченную с солью ставриду, мисо с ракушками, закусили маринованной репой, отведали сваренного в соевом соусе шпината, приправы из водорослей и теплого риса, не оставив в мисках ни зернышка. Каждый кусок Наката, сам того не ведая, пережевывал ровно тридцать два раза, поэтому завтрак изрядно затянулся.
- Ну как, наелся, Наката-сан?
- Да. А вы, Хосино-сан?
- Я тоже. До отвала. Вот позавтракаешь, как человек, и жизнь становится прекрасной.
- Даже очень прекрасной.
- А срать не хочется?
- Хочется. Уже подступает.
- Ну иди. Сортир вон там.
- А вы, Хосино-сан?
- Я потом, не торопясь… Давай первый.
- Спасибо. Тогда Наката пошел срать.
- Ты чего орешь-то? Нельзя же так, во весь голос. Люди же едят еще.
- Извините. Наката же говорил, что голова у него не очень…
- Ладно. Иди скорее.
- А зубы заодно можно почистить?
- Да почисть. Время еще есть. Что хочешь, то и делай. Только зонтик оставь. Зачем тебе в сортире зонтик?
- Хорошо. Наката зонтик брать не будет.
Когда Наката вернулся из туалета, Хосино уже расплатился.
- Хосино-сан, у Накаты свои деньги есть, он за завтрак сам заплатит.
Парень покачал головой:
- Ладно тебе. Не мелочись. Я своему деду много задолжал. Давно еще. Я тогда совсем от рук отбился.
- Да, но Наката ведь вам не дедушка, Хосино-сан.
- Это наше дело. Тебя не касается. Не нуди. Поел и гуляй. Разве плохо?
Подумав немного, Наката решил принять от парня услугу.
- Спасибо за угощение.
- Подумаешь, в какой-то столовке ставриду с яичницей съели. Ну чего ты так рассыпаешься?
- Но, Хосино-сан, если подумать, Накате все так помогают. Он как уехал из Накано, денег почти не тратил.
- Вот это здорово! - восхитился Хосино. - Мне так слабо.
Наката попросил, чтобы ему налили в маленький термос горячего чая, и аккуратно поставил его в сумку.

Выйдя из забегаловки, они вернулись к грузовику.
- Значит, говоришь, на Сикоку?
- Да, - ответил Наката.
- А что ты там делать собираешься?
- Наката сам не знает.
- Зачем - не знаешь. Куда - тоже. И все-таки едешь?
- Да. Наката по большому мосту переправится.
- Переправишься и что? Понятнее станет?
- По всей вероятности. Но пока Наката не переправится, ничего ясно не будет.
- Ага! - сказал парень. - Значит, через мост нужно?
- Да. Через мост, что ни говорите, очень важно.
- Ну дела! - почесал голову Хосино.

Парень поехал на склад универмага - разгружать мебель, а Наката остался ждать его на скамейке в скверике у порта.
- Дедуля! Сиди здесь и никуда не уходи, - сказал парень. - Туалет вон там. Пить захочешь - фонтанчик с водой есть. Все, что нужно. Смотри, отойдешь отсюда - заблудишься и обратно дорогу не найдешь.
- Да. Потому что здесь не Накано.
- Точно. Накано уже тю-тю. Так что сиди, не рыпайся.
- Понятно. Наката никуда отсюда не пойдет.
- Ну и отлично. А я разгружусь и обратно.
Наката, как и обещал, не отходил от скамейки ни на шаг. Обошелся без туалета. А сидеть на одном месте он мог сколько угодно без всяких проблем. Как бы это сказать… Сидеть - одно из занятий, которые у него получались лучше всего.
Со скамейки открывался вид на океан. Наката не видел его очень давно. Маленьким родители несколько раз брали его с собой, когда всей семьей выезжали на море. Он плескался в воде, собирал ракушки при отливе. Однако далекие воспоминания о тех днях теперь будто размыло. Казалось, происходило это в каком-то ином мире. Доводилось ли ему с тех пор еще бывать на море, он не помнил.
После того загадочного происшествия в горах Яманаси Наката вернулся в Токио, в свою школу. Но хотя сознание и все функции организма восстановились, он полностью потерял память, разучился читать и писать и никак не мог вспомнить, как это делается. В учебниках он ничего не понимал, экзамены сдавать не стал. Все знания испарились из головы, а от навыков абстрактного мышления почти ничего не осталось. Тем не менее начальную школу Наката с грехом пополам все же высидел. Из объяснений на уроках он почти ничего не улавливал, лишь сидел тихонько в уголке с непонимающим видом. Делал все, что ему говорили учителя. Никому не мешал. И учителя почти не вспоминали о его существовании. Наката на уроках был для них вроде «гостя» и хлопот не доставлял.
Все сразу же забыли, что до непонятного «случая» Наката учился отлично. Все школьные мероприятия проходили без него. Друзей он себе не завел, но не переживал по этому поводу. Никому до него дела не было, поэтому он мог заниматься в своем собственном, никому не доступном мирке чем нравилось. Наката полюбил ухаживать за зайцем и козочкой, которые обитали в школьном живом уголке, за цветами на клумбах, и следил в классе за чистотой. Занимался этим самозабвенно, с улыбкой и желанием.
О мальчике почти забыли - и не только в школе, но и в семье. Родители, всерьез озабоченные образованием детей, поняв, что старший сын разучился читать и не сможет дальше нормально учиться, переключились на хорошо успевавших младших сыновей, а на него просто перестали обращать внимание. Посылать Накату учиться дальше в муниципальную школу не имело никакого смысла, поэтому решили отправить его в Нагано к родственникам - в дом, где родилась мать. Там была школа с сельскохозяйственным уклоном. На уроках мальчику приходилось тяжело - снова читать он так и не выучился, но практика в поле пришлась ему по вкусу. Если бы в школе над ним так не издевались, Наката, возможно, в деревне бы как-то устроился. Но одноклассники постоянно избивали городского чужака. Били жестоко (порвали мочку уха), и дед с бабкой посчитали, что больше в школе ему делать нечего. Сами стали воспитывать внука, следили только, чтобы он помогал им по дому. Наката был послушным, тихим ребенком, и они души в нем не чаяли.
Тогда он и научился понимать кошачий язык. У них дома жили несколько кошек, с которыми Наката очень подружился. Сначала он разбирал в их мяуканье только отдельные «слова», однако, набравшись терпения, стал развивать в себе эту способность - как иностранный язык постигал - и наконец так выучился, что мог вести с кошками довольно долгие беседы. На досуге он садился на веранде, и начинались разговоры. От кошек Наката много чего узнал о природе и жизни. Наверное, можно даже сказать, что основные представления о том, как устроен мир, он получил от кошек.
В пятнадцать лет Наката устроился работать на мебельную фирму поблизости. Впрочем, фирма - громко сказано; скорее то была столярная мастерская, где изготавливали традиционную декоративную мебель. Стулья, столы, шкафы отправлялись оттуда в Токио. Наката сразу же полюбил столярное дело. У него были золотые руки; он не гнушался никакой работы, в том числе - самой кропотливой и неблагодарной, делал свое дело без лишних разговоров, ни на что не жалуясь, и полюбился хозяину. Он не разбирался в чертежах и расчетах, зато со всем остальным справлялся замечательно. Стоило ему раз выполнить и запомнить какую-нибудь операцию - и дальше он мог без устали, раз за разом повторять ее. После двух лет ученичества его повысили - зачислили в постоянные работники.
Так прожил он до пятидесяти с лишним лет. Без происшествий, без болезней. Не пил, не курил, не ложился поздно спать, не объедался. Телевизор не смотрел, по радио слушал только утреннюю зарядку. Делал мебель - день за днем, день за днем. Умерли дед и бабка, потом родители. К окружающим Наката относился доброжелательно, но близкими друзьями так и не обзавелся. Ну, как говорится, чего нет - того нет. Обычному человеку хватало десяти минут разговора с Накатой, чтобы исчерпать все темы.
Накате такая жизнь унылой не казалась, и несчастным он себя не чувствовал. Интереса к женскому полу у него не было совсем, желания быть с кем-то рядом он не испытывал. Ему было ясно, что он получился не таким, как другие люди. Наката заметил, что даже тень у него отличается - хилая и бледная, не то что у окружающих. (Хотя, кроме него, больше никто на это внимания не обращал.) Поделиться тем, что у него на душе, он мог только с кошками. Наступал выходной - Наката отправлялся в парк по соседству и за разговорами с ними просиживал там целый день. Как ни странно, с кошками всегда было о чем поговорить.
Когда Накате исполнилось пятьдесят два, умер хозяин мебельной фирмы, и почти сразу его мастерская закрылась. Тяжеловесная декоративная мебель уже не продавалась так, как раньше. Работники постарели, а молодежи такая традиционная ручная работа была неинтересна. Прежде местные жители постоянно жаловались на шум из мастерской - она стояла посреди долины в окружении жилых домов - и дым от сжигания отходов. Сын хозяина, державший в городе контору по учету налогов, естественно, от такого наследства отказался и после смерти отца тут же продал мастерскую какой-то компании, торговавшей недвижимостью. Ее снесли, участок разровняли и продали под строительство многоквартирного дома. На том месте вырос шестиэтажный дом, и все квартиры в нем разлетелись в один день.
Так Наката лишился работы. У фирмы остались долги, поэтому в качестве выходного пособия он получил гроши и больше нигде устроиться не сумел. Кому нужен человек, элементарно неграмотный, который кроме мебели ничего и делать-то не умеет? Да еще возраст за пятьдесят?
Наката тихо проработал в мастерской тридцать семь лет, ни на день не уходил в отпуск, так что на его счете в местном почтовом отделении [40] накопились кое-какие деньги. На жизнь он почти ничего не тратил и мог не работать - сбережений на старость бы вполне хватило. Поскольку Наката не умел ни читать, ни писать, этими сбережениями по доброте душевной взялся распоряжаться его двоюродный брат, служивший в муниципалитете. Побуждения, которыми он руководствовался, были самыми благими, однако ему немного не доставало сообразительности. По наущению какого-то пройдохи-брокера брат вложил деньги в строительство домов на расположенном неподалеку лыжном курорте, залез в большие долги. И примерно в то самое время, когда Наката лишился работы, брат куда-то исчез вместе со всей семьей. Вполне возможно - спасаясь от преследований шайки финансовых проходимцев. Никто не знал, куда он девался. Непонятно даже было, жив он или нет.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

Наката сходил со знакомым на почту, где выяснилось, что на его счете осталось всего несколько десятков тысяч иен. Вместе со всеми деньгами пропало и выходное пособие, которое только-только ему перечислили. Вот уж невезуха… Работу потерял и тут же всех денег лишился. Родня сочувствовала Накате, но все они сами так или иначе пострадали от махинаций родственника. Кому-то он не вернул взятые взаймы деньги, кто-то выступил поручителем в его финансовых делах. Помочь Накате они ничем не могли.
В конце концов Накату взял на попечение один из его младших братьев - тот, что постарше. Он жил в Токио; в наследство от родителей ему достался небольшой доходный дом в районе Накано - он был его владельцем и управляющим. Квартиры в нем снимали, в основном, люди одинокие. Наката получил там комнату. Брат распоряжался небольшой суммой, оставленной Накате родителями, и кроме того выхлопотал ему, как умственно отсталому, пособие от токийского муниципалитета. Этим «присмотр» за старшим братом и ограничивался. Напрочь позабыв грамоту, Наката тем не менее, в общем-то, сам справлялся с тем, что нужно по жизни, и мог обходиться без чужой помощи - была бы только крыша над головой, да какие-то средства к существованию.
Младшие братья с Накатой почти не общались. Они даже виделись всего несколько раз. Больше тридцати лет жили каждый сам по себе, совершенно по-разному. Родственных чувств братья к Накате не питали, да если бы между ними и была какая-то близость, все равно собственная жизнь засасывала, и времени возиться с дефективным сородичем они не имели.
Наката не сильно переживал из-за безразличия родни. Он привык к одиночеству и наоборот чувствовал себя не в своей тарелке, когда кто-то проявлял о нем заботу или ухаживал за ним. На двоюродного брата - за то, что присвоил его деньги, которые он копил всю жизнь, - Наката не сердился. После случившегося он не пал духом, хотя до него, конечно, доходило, что он оказался в затруднительном положении. Наката не представлял, что такое «дома на курорте», что значит «вложить деньги». Да что там говорить: даже о смысле слова «долг» у него были самые туманные представления. Его словарный запас был крайне ограниченным.
Пять тысяч иен - самая большая сумма, которую мог вообразить себе Наката. А дальше ему было все равно - сто тысяч, миллион, десять миллионов… Это называлось «большие деньги». Своих сбережений - когда они еще были целы - он в глаза не видел. Ему просто говорили: «Сейчас ваш вклад составляет…» и называли какие-то цифры. Короче говоря, деньги были для него не более чем простой абстракцией. Поэтому, когда Накате сказали, что его сбережения вдруг пропали, потери он не ощутил.
Дни текли тихо - Наката жил в доме младшего брата, получал от городских властей пособие, ездил на автобусе по специальному проездному, беседовал с кошками в ближайшем сквере. Этот уголок Накано стал его новым миром. Подобно кошкам и собакам он определил себе зону обитания и без необходимости не покидал ее пределов. Там у него было спокойно на душе. Он жил, не чувствуя ни недовольства, ни обид. Не страдал от одиночества, не беспокоился о будущем, не испытывал неудобств. Просто жил и беззаботно радовался каждому прожитому дню. Так прошло десять с лишним лет.
Пока не появился Джонни Уокер.

Наката давно не видел моря. Ни в Нагано, ни в Накано его не было. И он впервые подумал, как долго ему пришлось жить без моря. Можно сказать, раньше он о нем вообще не задумывался. Словно подтверждая этот печальный факт, Наката несколько раз кивнул самому себе. Снял шляпу, погладил ладонью короткие волосы. Потом опять водворил шляпу на голову и посмотрел на море. Что он знал о нем? Что оно очень большое, в нем живут рыбы, а вода соленая.
Сидя на скамейке, Наката вдыхал ветерок с запахами моря, смотрел на круживших в небе чаек и стоявшее вдали на якоре судно. Смотрел и никак не мог наглядеться. Время от времени в скверик наведывались белоснежные чайки. Они опускались на изумрудную лужайку, поросшую молодой летней травой, образуя редкую цветовую гамму. Наката подал было голос, обращаясь к птицам, но те не отвечали - только бдительно косились на него. Кошек в округе видно не было. В этом сквере обитали одни чайки и воробьи. Наката налил чаю из термоса, сделал глоток. На землю упали первые крупные капли дождя. Наката раскрыл свой драгоценный зонтик.

Без чего-то двенадцать вернулся Хосино. Дождь к этому времени кончился. Сложив зонтик, Наката недвижно сидел на скамейке и смотрел на море. Хосино приехал на такси - грузовик, видно, где-то оставил.
- Извини, старина. Задержался, - сказал он. На плече у него болталась клеенчатая спортивная сумка. - Должны были раньше закончить, да тут разная ерунда, как назло… По универмагам товар развозить - такая морока… Куда ни приедешь, обязательно найдется какой-нибудь хмырь, который станет тебе мозги компостировать.
- Что вы, ничего страшного. Наката здесь сидел и все время смотрел на море.
Парень хмыкнул и покосился в ту сторону, куда был устремлен взгляд Накаты. Кроме обшарпанного пирса и воды в пятнах мазута он ничего там не увидел.
- Наката давно не видел моря.
- Да ну?
- В последний раз в начальной школе. Наката тогда ездил на Эносиму.
- Давненько, однако.
- Японию тогда оккупировала Америка, и на пляже на Эносиме было полно американских солдат.
- Врешь!
- Нет. Наката не врет.
- Ладно заливать, - сказал парень. - Когда это Америка Японию оккупировала?
- В трудных вопросах Наката плохо разбирается. Но у Америки были такие бомбардировщики, назывались «Б-29». Они бросали на Токио много больших бомб, и Наката поэтому уехал в Яманаси. А там заболел.
- Хм… Ну хорошо. Не люблю я долгих разговоров. Давай, поехали. И так задержались дольше, чем я думал. Пока будем резину тянуть, темнеть начнет.
- А куда мы поедем?
- На Сикоку. По мостам. Ты же на Сикоку собрался?
- Да. Но как же ваша работа, Хосино-сан…
- Да ладно тебе. С работой как-нибудь разберемся. Я и так переработал и как раз думал отдохнуть маленько. А на Сикоку я еще не был. Неплохо разок съездить, посмотреть. Да и потом, дедуля, ты же читать не умеешь. А билет или еще что-нибудь купить надо? Со мной тебе всяко удобнее будет. Или, может, я тебе мешать буду?
- Что вы! Совсем не будете.
- Тогда по рукам. Расписание автобусов я посмотрел. Вперед, на Сикоку!

Глава 23

В ту ночь я увидел призрака.

Не знаю, правильно ли назвать то, что я увидел, «призраком». Но, во всяком случае, оно не было живым существом и нашему миру явно не принадлежало; я это с первого взгляда понял.
Я проснулся сразу, словно по какому-то сигналу, и увидел ее - эту девушку. Посреди ночи в комнате было на удивление ярко - через окно ее заливала светом луна. Шторы почему-то были широко раздвинуты, хотя обычно перед тем как лечь я их задергивал. Четкий силуэт девушки омывали потоки белого, как сахарная кость, лунного сияния.
Лет девушке было примерно сколько мне - пятнадцать или шестнадцать. Скорее все-таки пятнадцать. Да, пятнадцать. Ведь это совсем не то, что шестнадцать. Разница большая. Невысокая, хрупкая, но фигура что надо, и на кисейную барышню она не походила. Прямые волосы закрывали сзади шею, не доходя до плеч, на лоб падала челка. На ней было расширяющееся книзу бледно-голубое платье. Не длинное и не короткое. И босиком - ни чулок, ни туфель. Пуговицы на манжетах аккуратно застегнуты.
Уткнув подбородок в руки, она сидела за столом и смотрела куда-то в стенку. Наверное, думала о чем-то. На тяжелые раздумья было не похоже. Казалось, она витает в приятных воспоминаниях о не столь далеком прошлом. Время от времени на ее губах проступала едва заметная улыбка. Однако при свете луны я не мог разобрать со своего места, что написано у нее на лице. Я притворился, что сплю. Что бы она здесь ни делала, мешать ей не хотелось. Я затаил дыхание.
Я понял, что эта девушка - призрак. Во-первых, она была чересчур красива. Я имею в виду не только лицо. Весь ее облик был слишком отточен и безупречен. В реальной жизни такого не бывает. Она будто перенеслась в эту комнату из чьего-то сна. И эта чистая, без малейшей примеси красота будила во мне печаль. Такую естественную, но в то же время - какую-то чужую в этом месте.
Укутавшись в одеяло, я старался не дышать. А девушка сидела все в той же позе, лишь изредка чуть шевеля головой. Больше ничто в комнате не двигалось. Большой куст кизила под окном безмолвно купался в лунном свете. Ветер стих. До уха не доносилось ни единого звука. Такое ощущение, что я умер, сам того не заметив. Умер и теперь вместе с этой девушкой тону в глубоком озере в кратере вулкана.
Неожиданно девушка резко выпрямилась и положила руки на колени. Две белые коленки, что выглядывали из-под платья. Она вдруг отвела взгляд от стены, словно ей в голову пришла какая-то мысль, повернулась и посмотрела в мою сторону. Поднесла руку ко лбу, коснулась челки. Тонкие девичьи пальцы замерли на несколько секунд - как будто она старалась что-то вспомнить. Девушка смотрела на меня. Сердце глухо заколотилось в груди. Но, как ни странно, я не чувствовал на себе чужого взгляда. Быть может, девушка смотрела не на меня, а на кого-то или что-то за моей спиной…
На дне вулканического озера, куда мы погружались, было тихо. Вулкан спал уже много лет. В озере, как мягкая грязь, копилось одиночество. Слабый свет, проникавший сквозь толщу воды, расползался вокруг белесыми пятнами, словно обрывки воспоминаний о давно минувших днях. На дне признаков жизни я не заметил. Сколько времени она смотрела на меня… или на то место, которое я занимал? Время потеряло установленный ход. Здесь оно может растягиваться или останавливаться, откликаясь на порывы души. Наконец девушка неожиданно поднялась со стула, неслышно направилась к двери и, не открывая ее, беззвучно исчезла.
Она ушла, а я, замерев, по-прежнему лежал под одеялом. Чуть приоткрыл глаза и не шевелился. Может быть, она вернется , думал я. Пусть она вернется. Я так хочу. Но время шло, а девушки все не было. Подняв голову, я взглянул на светящиеся стрелки будильника у изголовья. Три двадцать пять. Я слез с кровати, коснулся рукой стула, на котором она сидела, и не почувствовал тепла. Внимательно осмотрел стул. Может, хоть волосок ее остался? Ничего. Я сел на стул, потер щеку и глубоко вздохнул.
Заснуть после этого не удалось. В комнате было темно, я забрался под одеяло, но сон все не шел. Из головы не выходила эта загадочная девушка, которая так меня заворожила. Я чувствовал, как нечто , ни на что не похожее и страшно сильное, зарождается в моей душе, пускает в ней корни, уверенно разрастается. Запертое в грудной клетке горячее сердце сжималось и расширялось независимо от моей воли. Сжималось и расширялось.
Я включил лампу, встал с постели и стал дожидаться утра. Читать не мог, музыку слушать - тоже. Вообще ничего не мог. Лишь когда стало светать, удалось ненадолго заснуть. А когда открыл глаза, подушка была холодной и мокрой. Похоже, во сне я плакал. Из-за чего? Непонятно.

В начале десятого под рев «родстера» появился Осима, и мы вдвоем стали готовиться к открытию библиотеки. Потом я сварил ему кофе. Осима научил меня, как нужно его делать. Сначала мелешь в кофемолке зерна, хорошенько кипятишь воду, снимаешь с огня, чтобы она не бурлила, и не спеша процеживаешь напиток через бумажный фильтр. В готовый кофе Осима чисто символически добавлял сахара - и никаких сливок. Он уверял, что так вкуснее всего. Себе я заварил «Эрл Грей». На Осиме была блестящая коричневая рубашка с короткими рукавами, белые льняные брюки. Он достал из кармана свежайший носовой платок, протер им очки и взглянул на меня.
- Что-то сегодня ты явно не выспался. Лицо у тебя такое.
- У меня к вам просьба, - сказал я.
- Что за просьба? Говори.
- «Кафку на пляже» хочется послушать. Пластинку нельзя достать?
- Не компакт-диск?
- Лучше бы старую пластинку. Интересно, какой у них звук. Правда, проигрыватель нужен.
Осима задумался, прижав палец к виску.
- Знаешь, кажется, у нас в кладовке стоит старая стереосистема. Только я не уверен, работает ли она.
Кладовкой служила комнатушка, в которой единственным источником света было оконце под самым потолком, выходившее на автостоянку. В беспорядке там были свалены ставшие почему-то ненужными вещи, оставшиеся от разных эпох. Мебель, посуда, журналы, одежда, картины… Кое-что еще представляло какую-то ценность, другие же вещи - а таких оказалось подавляющее большинство - были совершенно бесполезны.
- Когда-нибудь все-таки придется разбирать всю эту кучу, да не нашелся еще такой герой, - мрачно проговорил Осима.
В этой комнате, где время как будто остановилось, мы откопали старую стереосистему «Сансуй». Аппарат был сделан на совесть и когда-то считался последним достижением техники, но с тех пор прошло лет двадцать пять. На нем тонким слоем лежала пыль. Совмещенный с радиоприемником усилитель, автоматическая вертушка, колонки, сделанные под книжные полки. Там же отыскалась и коллекция пластинок. «Битлз», «Роллинг Стоунз», «Бич Бойз», Саймон и Гарфанкел, Стиви Уандер… Модная музыка 60-х годов. Пластинок было штук тридцать. Я достал одну из конверта. Видно было, что с ней обращались аккуратно, - заметных царапин я не обнаружил. Так же, как и следов плесени.
Еще в кладовке мы нашли гитару - все струны у нее были целы. Лежали стопки старых журналов с неизвестными названиями. Старая теннисная ракетка. Мы словно оказались на руинах недавнего прошлого.
- Это, наверное, его вещи - друга Саэки-сан. И пластинки, и гитара, и ракетка, - сказал Осима. - Я тебе уже говорил: он ведь жил в этом доме, вот его вещи собрали и сложили здесь. Хотя стереосистема вряд ли его - помоложе будет.
Мы перенесли систему и пластинки в мою комнату. Стерли пыль, вставили вилку в розетку, подсоединили вертушку к усилителю и включили. На усилителе загорелась зеленая лампочка, диск вертушки начал плавно вращаться. Стробоскоп, отмечавший число оборотов, покрутился немного, решил больше с ума не сходить и успокоился. Проверив иголку в картридже - она была вполне пригодной, - я поставил битловский диск из красного винила - «Оркестр клуба одиноких сердец сержанта Пеппера». В динамиках ожила гитара - полились знакомые вступительные аккорды. Звук оказался гораздо чище, чем я думал.
- Хотя в нашей стране проблем - лопатой не разгребешь, но за уровень техники, по крайней мере, она достойна уважения, - восхищенно проговорил Осима. - Надо же! Столько лет стояла, никто не пользовался - и такой звук!
Мы послушали немного «Сержанта Пеппера». Мне показалась, что на вертушке получается другая музыка - совсем не то, что я раньше слышал на компакт-дисках.
- Так, воспроизводящее устройство мы имеем. А вот пластинку так просто не достать. Сейчас этот сингл - «Кафка на пляже» - большая редкость. У мамаши спрошу, вдруг у нее завалялась. А нет - так, может, она знает, у кого есть.
Я кивнул.
Осима поднял перед моим носом указательный палец, как учитель, желающий привлечь внимание ученика, и предупредил:
- Кажется, я уже говорил: ни в коем случае не крути эту мелодию, когда Саэки-сан здесь. Ни за что. Ясно?
Я кивнул.
- Как в фильме «Касабланка», - сказал он, мурлыкая первые ноты «Когда проходит время». - Никогда не ставь эту песню.
- Осима-сан, у меня такой вопрос… - решился я. - Вы случайно не знаете здесь девчонку? Ей лет пятнадцать…
- Где это - здесь ? В библиотеке?
Я кивнул. Осима чуть наклонил голову набок, подумал и сказал:
- Насколько мне известно, никаких пятнадцатилетних девчонок в окрестностях не водится. - Он посмотрел на меня так, будто заглянул в комнату через окно. - Откуда у тебя эти странные вопросы?
- Да я вроде недавно ее видел.
- Недавно - это когда?
- Этой ночью.
- Значит, этой ночью ты здесь видел девчонку лет пятнадцати?
- Угу.
- Что за девчонка?
Я слегка покраснел.
- Обыкновенная. Волосы до плеч, в голубом платье.
- Красивая?
Я кивнул.
- А может, это просто видение, призрак, рожденный страстью? - приветливо улыбнулся Осима. - Чего только на свете не бывает. Для здорового гетеросексуала твоего возраста ничего странного в этом нет.
Я вспомнил, как тогда в горах выставился перед Осимой во всей красе, и еще сильнее покраснел.

В обед Осима потихоньку передал мне конверт с «Кафкой на пляже».
- Все-таки нашел у матери. У нее их целых пять штук. Запасливая. Ничего не выбрасывает - рука не поднимается. Привычка плохая, но в нашем случае оказалась полезной.
- Спасибо, - поблагодарил я.
Вернувшись в комнату, я достал из конверта пластинку. Совсем новенькая… Даже странно. Видно, лежала где-то, и никто ее ни разу не послушал. Для начала я принялся разглядывать фото на конверте. Саэки-сан в девятнадцать лет. Она сидела за роялем в студии и смотрела в объектив. Облокотившись о пюпитр, она подпирала рукой щеку. Легкий наклон головы, немного смущенная, но естественная улыбка. В уголках разъехавшегося в улыбке рта - очаровательные маленькие морщинки. Никаких следов косметики. Пластмассовый обруч стягивал волосы, чтобы челка не сваливалась на лоб. Правое ухо наполовину открыто. Короткое свободное бледно-голубое платье без рисунка. На левом запястье - тоненький серебряный браслет, ее единственное украшение. Красивые босые нога. Под табуретом, на котором она сидела, валялась пара изящных сандалий.
Эта девушка воплощала собой некий символ. Вероятно - символ определенного времени, какого-то места. И душевного состояния. Она казалась духом, вызванным счастливой, случайной встречей. Неприкосновенные навеки мысли и желания, наивные, невинные, окружали ее, плавали в воздухе, словно весенние споры. Время на фотографии застыло. 1969 год… До моего рождения еще столько лет.
Конечно же, девушка, посетившая прошлой ночью мою комнату, - Саэки-сан. Я понял это сразу. Тут не могло быть никаких сомнений. Просто мне хотелось в этом убедиться.
На фотографии Саэки-сан девятнадцать. По сравнению с собой пятнадцатилетней она выглядела чуть более взрослой и зрелой. Может, лицо немного заострилось, хотя какие тут могут быть сравнения? Или исчезла легкая тревога. Но, в общем, в девятнадцать лет она была такой же, как в пятнадцать. Улыбалась той же улыбкой, какую я видел прошлой ночью, так же поддерживала рукой подбородок, наклоняла набок голову. В сегодняшней Саэки-сан были те же черты, та же аура, хотя, наверное, так и должно быть. Я узнавал в ней лицо и манеры девятнадцатилетней девушки и пятнадцатилетней девчонки. Правильные черты, волшебная отрешенность от действительности остались прежними. Фигура тоже почти не изменилась, подумал я с удовольствием.
Но было на этой фотографии и другое. Она четко запечатлела то, что с возрастом ушло навсегда. Саэки-сан больше не лучилась энергией, словно бы лишившись некой силы. Не эффектной, броской, не той, что выставляют напоказ. А естественного незамутненного порыва, прозрачного, как чистая вода, кипящая между скал, доходящего до самого сердца. В сидевшей за роялем девятнадцатилетней Саэки-сан эта сила сверкала особым блеском, била через край. Достаточно было взглянуть на ее улыбку, чтобы понять, какой ясный путь открывается ее светлой, ее счастливой душе. Эта улыбка напомнила мне пятнышко света, что отпечаталось на сетчатке: в кромешной тьме его нарисовал светлячок.
С конвертом в руках я присел на край кровати. Мыслей не было, время шло. Открыв глаза, я подошел к окну и набрал в грудь свежего воздуха. Ветер нес с собой запах моря, хозяйничал в сосновом бору. Прошлой ночью в этой комнате я видел пятнадцатилетнюю Саэки-сан. Конечно. Ошибки быть не могло. Разумеется, существует настоящая Саэки-сан - женщина за пятьдесят, которая реально живет в этом реальном мире. Сейчас она, должно быть, сидит за столом на втором этаже и работает. И я моту ее увидеть - достаточно выйти из комнаты и подняться по лестнице. Могу с ней поговорить. И тем не менее, я видел здесь ее призрак. Как сказал Осима, человек не может одновременно присутствовать в двух местах. Однако в определенных обстоятельствах такое возможно, Я убежден в этом. Бывает, и живой человек становится призраком.
И еще одна важная вещь… Меня тянуло к этому призраку. Не к нынешней Саэки-сан, что тут, рядом, а к той, навсегда ушедшей, которой пятнадцать. Тянуло очень сильно. Так сильно, что словами не объяснишь. Это факт, что ни говори. Может статься, никакой девчонки на самом деле и не существовало. Но сердце-то у меня есть, напоминает о себе мощными толчками в груди. И кровь, которой была перепачкана моя грудь в ту ночь, существовала тоже.

Когда до закрытия библиотеки оставалось несколько минут, я услышал, как сверху спускается Саэки-сан: на лестнице послышался привычный стук ее каблучков. От одного взгляда на нее у меня свело все мышцы и сердце прыгнуло к самым ушам - я увидел в Саэки-сан ту самую пятнадцатилетнюю девочку. Она тихонько спала где-то внутри, как погрузившийся в зимнюю спячку зверек.
Саэки-сан что-то спросила, но ответить я не смог. Даже смысла вопроса не понял. Его я, конечно, слышал, он вызвал колебания барабанных перепонок, через них передался в мозг и принял словесную форму, - но увязать эти слова со смыслом никак не получалось. Я растерялся, покраснел и забормотал что-то невразумительное. Хорошо хоть Осима пришел на помощь и ответил за меня. А я кивнул. Саэки-сан улыбнулась, попрощалась с нами и пошла на стоянку, откуда донеслось тарахтенье «гольфа». Машина отъехала. Осима остался помочь мне закрыть библиотеку.
- Ты случайно не влюбился? - спросил он. - Чего рассеянный такой?
Я не знал, как ответить, и, помолчав, спросил:
- Осима-сан, странный вопрос, наверное… А бывает так, чтобы живой человек стал призраком?
Наводивший порядок за стойкой Осима остановился и посмотрел на меня.
- Вопрос, конечно, интересный. Это в каком же смысле? В литературном, метафорическом, о сути человеческой души? Или вопрос более практический?
- Я больше в практическом смысле… - сказал я.
- То есть если предположить, что призрак реален?
- Вот-вот.
Осима снял очки, протер их платком и водрузил обратно.
- Это называется «дух мщения». Не знаю, как за границей, а в нашей литературе - довольно частый персонаж. Например, в «Повести о Гэндзи» полно таких духов. В эпоху Хэйан [41] , по крайней мере, в духовном мире живших в то время людей, человек в некоторых случаях, оставаясь живым, мог превращаться в призрака, перемещаться в пространстве, осуществлять свои замыслы и желания. Ты «Повесть о Гэндзи» читал?
Я покачал головой.
- У нас есть несколько изданий в переложении на современный язык. Возьми почитай. Например, возлюбленная Гэндзи - Дама с Шестой линии жутко его ревновала к законной жене Аои. Обратилась злым духом и стала всячески терроризировать соперницу. Каждую ночь делала налеты на спальню Аои, пока ее не уморила. Узнав, что Аои носит ребенка Гэндзи, она ее возненавидела. Гэндзи собрал монахов и попробовал молитвами изгнать злого духа, но ее злоба была так сильна, что противостоять ей оказалось невозможно… Но вот что самое интересное в этой истории: Дама с Шестой линии совершенно не замечала своих превращений в этого мстительного духа. Когда она приходила в себя после мучительных кошмарных сновидений, ее длинные вороные волосы были пропитаны неведомо откуда взявшимся ароматом благовоний. Она была в смятении, не могла ничего понять. То был запах благовоний, которые возжигали, чтобы изгнать у Аои злых духов. Выходит, Дама, не отдавая себе отчета, преодолевала пространство и проникала в спальню Аои по коридору в глубинах подсознания. Это один из самых жутких и захватывающих эпизодов в «Повести о Гэндзи». Потом, узнав о том, что она, сама того не ведая, натворила, Дама с Шестой линии устрашилась своих грехов и постриглась в монахини… Непонятный, непостижимый мир суть мрак, царящий в наших душах. В XIX веке появились Фрейд и Юнг, и с тех пор, как они проанализировали глубины нашего подсознания, корреляция двух ипостасей мрака стала очевидным фактом, не требующим глубоких размышлений; это даже не метафора. Нет, если вернуться еще дальше назад, это даже не корреляция. До того, как Эдисон изобрел электрическую лампочку, большинство человечества в буквальном смысле слова прозябало в кромешной тьме. А затем границы между внешним мраком, физическим, и внутренним, мраком душ людских, стерлись, и они смешались… Вот так.
Осима сцепил пальцы в замок.
- Во времена Мурасаки Сикибу духи представляли собой не поддающееся объяснению явление, и в то же время: присутствие рядом было совершенно естественным состоянием души. Тогдашние люди, скорее всего, были не способны разделить две ипостаси мрака. Но сейчас в нашем мире все не так. Внешняя тьма полностью рассеялась, зато в душах почти ничего не изменилось - мрак как был, так и остался. То, что мы называем своим «я», сознанием, - это как айсберг, и его большая, подводная часть скрывается в царстве мрака. Подчас такой разрыв рождает внутри нас глубокий разлад и смятение.
- Осима-сан, а ведь там, где ваша горная хижина, я настоящий мрак видел.
- Верно. Там он еще остается. Временами я специально туда езжу, только чтобы посмотреть, - сказал он.
- Человек в живого духа превращается… Есть же какой-то повод, причины… За этим всегда отрицательные эмоции, да? - спросил я.
- Нет оснований утверждать так на все сто. Однако насколько позволяют судить мои скудные знания и способности, духи почти всегда возникают из негатива. В большинстве случаев бурные эмоции у человека вызваны чем-то личным со знаком минус. Дух рождается из таких необузданных страстей как бы сам собой, непроизвольно. А вот чтобы люди обращались в духов во имя мира для человечества и торжества логики - таких примеров, к сожалению, нет.
- Ну а во имя любви?
Осима сел на стул и задумался.
- Трудный вопрос. Не знаю, как ответить. Могу лишь сказать, что ни разу с подобными случаями не сталкивался. Возьмем, к примеру, «Луну в тумане» [42] , новеллу «Встреча в праздник хризантем». Читал?
- Нет.
- Эту книгу во второй половине периода Эдо написал Уэда Акинари. Действие происходит в «эпоху воюющих провинций» [43] . Уэда Акинари в каком-то смысле - писатель в стиле ретро, любитель поразмышлять о прошлом… В этой самой новелле подружились два самурая и поклялись быть друг другу братьями. Братство для самураев чрезвычайно важно, потому что дать такую клятву - это положить свою жизнь. Добровольно отдать ее за другого. Вот что это такое… Эти двое жили далеко друг от друга и находились на службе у разных господ. И один самурай сказал второму: «Что бы ни случилось, жди меня, когда расцветут хризантемы». «Хорошо, я готов, буду ждать», - ответил тот. Но в клане того друга, который обещал приехать, возникла какая-то заваруха, и его заключили под арест. Не разрешали выходить из дома. Письмо послать не мог. Так минуло лето, установилась осень и наступило время цветения хризантем. Самурай так и не смог исполнить своего обещания повидаться с другом. А обещание для самурая - превыше всего. Верность своему слову - дороже жизни. И тогда он сделал себе харакири, а его душа, преодолев дорогу в тысячу ри [44] , навестила друга в его доме. Любуясь цветами хризантем, они наговорились вволю и на этом его земной путь окончился. Очень красивая вещь!
- Но ради того, чтобы стать духом, ему ведь пришлось умереть.
- Да, - сказал Осима. - Стать духом во имя верности, любви и дружбы страшно трудно, почти невозможно. Для этого надо жизнь отдать. Жертвуешь своей жизнью и превращаешься в призрака. А если такое у живого человека получается - это, насколько я знаю, по злобе. От отрицательных мыслей.
Я задумался.
- Но то, о чем ты говоришь, - когда человек становится духом во имя любви в положительном смысле, - может, тоже бывает. Так глубоко я этот вопрос не изучал. Хотя всякое бывает, - продолжал он. - Любовь - такая штука, способна мир перевернуть. Так что все может быть.
- Осима-сан, а вы когда-нибудь влюблялись?
Он изумленно посмотрел на меня.
- Ну даешь! Интересно же ты о людях думаешь! Я же не баобаб какой-нибудь. У меня ведь по жилам тоже кровь течет. И что такое любовь, знаю.
- Да я не в том смысле… - промямлил я и покраснел.
- Все понятно, - сказал Осима и мягко улыбнулся.

Он уехал, а я пошел к себе, включил стереосистему и поставил на вертушку «Кафку на пляже». Установил переключатель на сорок пять оборотов, опустил иглу на пластинку и, поглядывая на карточку со словами песни, стал слушать.

КАФКА НА ПЛЯЖЕ

Ты уходишь на край земли,
А я в жерле вулкана плачу,
И за дверью застыли в тени
Те слова, что уже ничего не значат.

Ты уснешь, и тени луна растворит,
С неба хлынет дождь шелковых рыбок,
А за окном камнями стоит
Караул солдат без слез и улыбок.

А на пляже Кафка сидит на стуле,
Смотрит, как мир качается:
Маятник влево, маятник вправо -
Сердца круг замыкается.
Лишь тень сфинкса с места не движется -
На ее острие сны твои нанижутся.

Девушка в морской глубине -
Голубые одежды струятся и пляшут -
Ищет камень от входа, стремится ко мне
И не сводит глаз с Кафки на пляже.

Я заводил пластинку три раза подряд, слушал и задавал себе вопрос: почему песня с такими словами была так популярна? Почему разошлось больше миллиона пластинок? Что в ней такого? Слова не особо замысловатые, но с каким-то символическим смыслом, я бы даже сказал - сюрреалистические. Не из тех, что сразу запомнишь и начнешь мурлыкать под нос. Но я слушал их, и с каждым разом они звучали все ближе, все притягательнее, вызывали отзвук в моем сердце. Странное ощущение… Слова складывались в образы, перерастали свой смысл, вставали передо мной, словно вырезанные из бумаги силуэты, которые оживали, начинали двигаться. Это происходило как во сне.
Прежде всего, у песни была замечательная мелодия. Красивая, без лишних выкрутасов. Но отнюдь не заурядная. Голос Саэки-сан гармонично сливался с этой мелодией, растворялся в ней. Ему недоставало силы, которая бывает у профессиональных певиц, в нем не было технического совершенства. И тем не менее ее голос ласково омывал сознание, подобно тому, как весенний дождь моросит по каменному мостику через ручей в саду. Саэки-сан пела, аккомпанируя себе на рояле, в сопровождении маленькой группы струнных и гобоя. Аранжировка даже для того времени достаточно незамысловатая - может, с деньгами были проблемы, когда пластинку записывали, но именно из-за отсутствия излишеств песня звучала свежо и ново.
В припеве два аккорда были просто удивительные. Остальные звучали простовато и довольно банально, однако эти два сильно отличались. Оригинальные. Послушав немного, понять, что это за музыка, было невозможно. Но в первый момент она привела меня в смятение. Скажу - хоть это и будет некоторым преувеличением: я даже почувствовал, что меня обманули. Я вдруг услышал какофонию, поколебавшую душу, выбившую почву из-под ног. Будто в незаметную щель неожиданно ворвался порыв ледяного ветра. Но припев кончился, и опять зазвучала та же красивая мелодия, возвращая слушателей в мир гармонии и человеческих симпатий. Сквозняк прекратился. И вот песня кончилась - прозвучал последний аккорд рояля, затихая, отзвенели струнные, и гобой, как бы подводя черту, еще звучал в ушах. Слушая «Кафку на пляже» снова и снова, я, в общем, начал понимать, чем эта песня так брала за душу. В ней откровенно и в то же время тонко сочетались природный талант и бескорыстное сердце. Сочетание настолько органичное, что к нему вполне подошел бы эпитет «чудесное». Застенчивая девятнадцатилетняя девушка из провинции вспоминает своего возлюбленного, который сейчас от нее далеко. Она пишет стихи, сочиняет к ним музыку, садится за рояль и просто поет, не жеманничая, не кривляясь. Это песня не для публики, а для самой себя, чтобы хоть немного согреть свое сердце. И ее бесхитростная чистота достигает цели, постепенно отыскивая дорогу к людским сердцам.
Порывшись в холодильнике, я приготовил ужин из того, что было под рукой, поел и снова поставил «Кафку на пляже». Сел на стул, закрыл глаза и представил, как девятнадцатилетняя Саэки-сан сидит в студии за роялем и поет. Я думал о тепле ее мыслей и желаний. Думал о том, как бессмысленное насилие раз и навсегда оборвет все это.
Пластинка кончилась, игла оторвалась от диска и отъехала на свое место.

А может, Саэки-сан написала слова к этой песне здесь, в этой комнате? Снова и снова слушая пластинку, я убеждался в этом все больше. Значит, Кафка на пляже - это мальчик с картины, что висит на стене. Я устроился на стуле и, подперев ладонями подбородок - точно так же, как девушка, посетившая меня прошлой ночью, - с той же точки стал смотреть на картину. Да, скорее всего. Саэки-сан глядела на нее, думала о своем парне и сочиняла «Кафку на пляже». И было это, наверное, темной-темной ночью…
Я встал и, подойдя к стене поближе, еще раз взглянул на картину. В смотревших вдаль глазах мальчика была загадочная глубина. Он смотрел туда, где по небу плыли четко нарисованные облака. Самое большое чем-то напоминало присевшего на задние лапы сфинкса. Сфинкс … Я порылся в памяти: точно! Сфинкс, которого одолел молодой Эдип. Чудовище загадало Эдипу загадку, а он ее разгадал. Тогда оно поняло, что ему конец, и бросилось со скалы, разбилось насмерть. После этого подвига Эдип стал царем Фив и супругом собственной матери-царицы.
А Кафка?.. Можно предположить, что Саэки-сан уловила связь между таинственным одиночеством мальчика на картине и миром, который создал в своих романах Кафка. Потому и назвала мальчика «Кафка на пляже». Одинокая душа, мечущаяся у линии прибоя. Вот в чем, видимо, смысл такого названия.
И дело не только в Кафке и сфинксе. В некоторых строчках ее стихов прослеживалась связь с той ситуацией, в которую я попал. «С неба хлынет дождь шелковых рыбок» - вот то, что случилось в Накано, где на торговой улице с неба сыпались селедки и ставрида. «Лишь тень сфинкса с места не движется - на ее острие сны твои нанижутся», - это, похоже, о том, что зарезали моего отца. Я строка за строкой переписал в блокнот стихи, перечитал несколько раз. Подчеркнул карандашом места, которые задели меня за живое.
Но все это были какие-то намеки, и я окончательно запутался.

И за дверью застыли в тени
Те слова, что уже ничего не значат…
Девушка в морской глубине…
Ищет камень от входа…
Аза окном камнями стоит
Караул солдат без слез и улыбок…

Что бы это значило? Может, просто мистическое совпадение обстоятельств? Подойдя к окну, я выглянул в сад, который уже начал погружаться в темноту. Сел на диван в читальном зале и открыл «Повесть о Гэндзи» в переложении Танидзаки. В десять лег в постель, погасил светильник у изголовья, закрыл глаза и стал ждать, когда в комнате снова появится пятнадцатилетняя Саэки-сан.

Глава 24

Когда автобус, следовавший из Кобэ, остановился у вокзала в Токусиме, на часах было уже начало девятого вечера.
- Ну что, Наката-сан, вот мы и на Сикоку.
- Да, какой прекрасный был мост. Большой. Наката в первый раз такое видел.
Они вышли из автобуса и, сев на скамейку у вокзала, некоторое время просто озирались.
- А дальше что? Есть идеи?
- Нет. Наката, как и раньше, ничего не знает.
- Ну, дела…
Наката долго поглаживал ладонью голову, точно раздумывая о чем-то.
- Хосино-сан? - сказал он.
- Чего?
- Извините, но Наката очень хочет спать. Кажется, взял бы и заснул прямо на этом месте.
- Постой, - поспешно сказал парень. - Ты заснешь, а мне что прикажешь делать? Сейчас найдем, где нам переночевать. Потерпи немного.
- Хорошо. Наката немного потерпит и постарается не спать.
- Слушай, а как насчет подкрепиться?
- Нет, Наката есть не хочет, только спать.
Хосино быстро нашел в туристическом справочнике недорогой рёкан с завтраком и позвонил проверить, есть ли там свободные комнаты. До рёкана было не близко, поэтому взяли такси. Как только они вошли в комнату, горничная тут же принялась стелить постель. Наката разделся и, не умываясь, тут же залез под одеяло. В следующий миг он уже мирно посапывал.
- Наката будет спать долго, так что, пожалуйста, не беспокойтесь. Он только поспит и все, - успел сказать он перед тем, как уснуть.

Предыдущая страница 13 Следующая страница


Кафка на пляже 14

- Спи, сколько хочешь, мешать не буду, - отозвался парень, однако старик уже спал крепким сном.
Хосино не спеша принял ванну, затем один вышел на улицу. Побродив просто так по округе и составив общее представление о городе, Хосино зашел в первую попавшуюся сусичную, где закусил и выпил пива. В плане выпивки ему много не требовалось, поэтому небольшой бутылки вполне хватило, чтобы улучшилось настроение, а на щеках выступил румянец. После этого он зашел в патинко, где за час просадил три тысячи. Все это время Хосино не снимал с головы кепку «Тюнити Дрэгонз» и, может быть, поэтому несколько раз ловил на себе любопытные взгляды. «Что же получается - во всей Токусиме один я расхаживаю по улицам в такой кепке?» - подумал он.
Вернувшись в рёкан, Хосино увидел, что Наката крепко спит все в той же позе. В комнате горел свет, но, похоже, старику это ничуть не мешало. Вот человек! Сила! Ни забот, ни хлопот, - решил Хосино и, сняв кепку, рубашку-гавайку и джинсы, в одних трусах нырнул в постель. Погасил свет, однако на новом месте не спалось. «Эх, сейчас бы девочку снять», - подумал он. Но рядом, в темноте, мирно и размеренно посапывал Наката, и мечты показались Хосино неуместными. Почему-то ему вдруг стало стыдно от того, что такая мысль вообще пришла в голову.
Хосино не спал и, глядя в темный потолок, понемногу терял уверенность в происходящем - в том, что он ночует в дешевом рёкане в Токусиме вдвоем с чудаковатым стариком, о котором ровным счетам ничего не знает. На самом деле этой ночью он должен был ехать обратным рейсом в Токио. Сейчас бы, наверное, был где-нибудь в районе Нагой. Нельзя сказать, чтобы Хосино не любил свою работу. В Токио у него были знакомые женщины, всегда готовые встретиться - только позвони. Но доставив товар в универмаг, Хосино в каком-то минутном порыве позвонил приятелю, с которым вместе работал, и тот согласился подменить его на сегодняшний рейс в Токио. Еще он позвонил в свою фирму и выбил три дня отгулов, чтобы поехать с Накатой на Сикоку. В его маленькой сумке было самое необходимое - смена белья и туалетные принадлежности.
Поначалу Наката привлек Хосино своим видом и манерой разговаривать - уж больно походил на его покойного деда. Однако мало-помалу ощущение их схожести стало рассеиваться, уступая место любопытству к этому человеку. Говорил Наката в самом деле не так, как все, но еще более странным казалось то, что он говорил. И во всех этих странностях что-то особенное манило, притягивало к себе. Хосино очень хотелось знать, куда еще соберется этот Наката, что будет делать дальше.

Хосино родился в деревне. В их семье были одни парни, пятеро сыновей, Хосино - третий по счету. До средней школы все шло более-менее сносно, и на его поведение никто особенно не жаловался, но, поступив в техническое училище, он связался с плохой компанией, залез в разные нехорошие дела, и полиция взяла его на учет. С грехом пополам окончив училище, приличной работы найти он не сумел, да еще поссорился с девчонкой, на которую имел виды, и решил завербоваться в силы самообороны. Хотел стать танкистом, но экзамен на водителя танка провалил и почти все время, пока служил, водил лишь тяжелые армейские грузовики. Через три года из сил самообороны уволился и устроился в транспортную фирму. С тех пор вот уже шесть лет работал дальнобойщиком.
Хосино нравилось водить большие грузовики. Технику и все, что с ней связано, он любил с детства. Сидя в высокой кабине за огромной баранкой, он чувствовал себя в неприступной крепости. Конечно, работа дальнобойщика не из легких. Рабочий день не нормированный. Но ведь собираться каждое утро в какую-нибудь жалкую контору и сидеть там под надзором начальства - такая жизнь вообще невыносима.
Он с детства был задирой. В небольшом и щуплом с виду парне сила, однако, имелась. К тому же, выйдя из терпения, он совершенно не мог себя контролировать. Если дело доходило до реальной потасовки, в глазах у него тут же вспыхивал безумный огонек. Как правило, этого было достаточно, чтобы противник отступил. И в армии, и когда Хосино стал работать шофером, ему частенько приходилось махать кулаками. Конечно, случались и победы, и поражения. Однако побеждал он в драках или нет - это решительно ничего не меняло. Хосино понял это совсем недавно и гордился тем, что до сих пор цел и невредим.
В бесшабашные времена учебы у Хосино то и дело возникали проблемы с полицией. В такие моменты дед непременно приходил ему на выручку. Кланяясь полицейским, он забирал внука из участка. На обратном пути они всегда заходили в какую-нибудь едальню, и дед угощал его чем-нибудь вкусным. И при этом не читал никаких нотаций. Родители за Хосино в полицию не ходили никогда. Задавленные нуждой, они с трудом зарабатывали на хлеб, и судьба отбившегося от рук сына их мало волновала. Если бы не дед, неизвестно, что бы со мной стало, думал временами Хосино. По крайней мере, дед всегда помнил о нем, волновался за него.
Несмотря на это, Хосино так ни разу и не сказал ему «спасибо». Он даже не знал, как это - благодарить, и думал только о том, как бы самому не пропасть. Вскоре после того, как Хосино поступил в силы самообороны, дед умер от рака. Перед смертью он был совсем плох - впал в маразм и перестал узнавать внука. После его смерти Хосино ни разу не был у родителей.

На следующее утро Хосино проснулся в восемь. Наката спал как убитый в прежней позе, посапывая, как ночью: ни громче, ни тише, ровно, - как человек, у которого чиста совесть. Хосино спустился вниз и позавтракал в просторной столовой вместе с другими постояльцами. Завтрак - шведский стол, но скромный, только мисо и рис.
- Простите, а ваш спутник завтракать не будет? - подала голос горничная.
- Спит без задних ног. Спасибо, но, похоже, он без завтрака обойдется, Не убирайте пока постель, - попросил Хосино.
Близился полдень, а Наката все не просыпался, поэтому Хосино решил остаться в рёкане еще на одну ночь. Затем вышел на улицу, заглянул в лапшичную и съел оякодон. Перекусив, побродил по окрестностям, выпил в кафе чашку кофе, выкурил сигарету и просмотрел несколько комиксов.
Хосино вернулся в рёкан - Наката все не просыпался. Время близилось к двум. Опасаясь, все ли в порядке со стариком, Хосино потрогал его лоб. Вроде ничего особенного - ни горячий, ни холодный. Дыхание спящего по-прежнему было мирным и ровным, а на щеках выступил здоровый румянец. Не похоже, чтобы он себя плохо чувствовал. Просто спит тихонько и все. Даже ни разу не пошевелился во сне.
- Что-то он больно долго спит. Все ли с ним в порядке? Может, нездоровится? - встревоженно произнесла горничная, заглянувшая посмотреть, как у них дела.
- Да нет, просто устал человек сильно, - сказал Хосино. - Хотел спать, так пускай спит себе на здоровье.
- Ну и ну. Первый раз вижу, чтобы человек так крепко спал.
Настало время ужина, а Наката не просыпался. Хосино отправился прогуляться и зашел в кафе. Съел большую тарелку карри с говядиной и салат. Потом наведался в патинко, где играл накануне, просидел там около часа. На этот раз, потратив меньше тысячи, он выиграл два блока «Мальборо». Полдесятого уже был в рёкане. К его удивлению, Наката по-прежнему спал.
Хосино попробовал подсчитать, сколько времени прошло. Выходило, что Наката спит уже больше суток. Хоть он и сказал, что, мол, не волнуйся - я буду спать долго, это уже явный перебор. Хосино вдруг стало очень одиноко… А если Наката и дальше будет спать? Что тогда делать?
- Ну и дал же я маху, - сказал он себе, покачав головой.

Однако на следующее утро Хосино проснулся в семь, а Наката уже был на ногах и смотрел в окно.
- Ну, отец, наконец-то, - сказал Хосино с облегчением.
- Да, Наката недавно встал. Кажется, спал очень долго, хоть и сам не знает, сколько. Как заново родился.
- Нет, вы только посмотрите на него - он говорит: «Долго спал». Да ты завалился позавчера в начале десятого и продрых в общей сложности тридцать четыре часа.
- Да-да. Наката проголодался.
- Еще бы ты не проголодался - два дня ничего не ел.
Они спустились вниз и позавтракали в столовой. Горничная пришла в восторг, увидев, как много ест Наката.
- Поспите-поспите, а потом поедите в свое удовольствие - сразу за два дня, - сказала она.
- Да. Наката должен как следует питаться.
- Это же здоровье.
- Да. Вот Наката читать не умеет. Зато у него ни одного плохого зуба, и очки ему не нужны. Ни разу к врачу не ходил. Плечи не ломит, желудок по утрам нормально работает.
- Удивительно! - восхитилась горничная. - А что вы сегодня делать собираетесь?
- Двинемся на запад, - решительно заявил Наката.
- А! На запад, говорите? - сказала горничная. - На западе у нас ведь Такамацу, да?
- Наката на голову слабый - в географии не разбирается.
- Поехали сначала в Такамацу, отец, - вставил Хосино, - а там разберемся, что дальше делать.
- Хорошо. Поехали сначала в Такамацу. Там и разберемся.
- У вас, я смотрю, такое необычное путешествие, - заметила горничная.
- Это уж точно, - ответил Хосино.

Вернувшись в номер, Наката сразу засел в туалете. А Хосино тем временем, переодевшись в халат, растянулся на татами и стал смотреть по телевизору новости. Ничего особенного в мире не произошло. В расследовании убийства известного скульптора в Накано никаких подвижек. Свидетелей нет, наследство тоже ни на кого пока не вывело. Полиция разыскивает его сына пятнадцати лет, который куда-то пропал за несколько дней до убийства.
Надо же! Опять пацан пятнадцатилетний, подумал Хосино. Что-то они совсем озверели в последнее время. Хотя он сам, когда ему было пятнадцать, угнал со стоянки мотоцикл и гонял на нем без прав. Так что, считал Хосино, судить других - не его дело. Конечно, байк позаимствовать и папашу зарезать - вещи разные. Впрочем, может, ему повезло, что обстоятельства так сложились и до отца дело просто не дошло? Ведь что ни говори, а старик частенько руки распускал.
Новости кончились, и в тот же момент из туалета появился Наката.
- Хосино-сан, можно спросить?
- Валяй.
- Хосино-сан, а у вас не бывает: раз! - и спину как заломит?
- Я ж часами за баранкой. Вот и болит спина-то. А у кого из дальнобойщиков не болит? Нет таких. Это как с бейсболистами. Попробуй-ка найди хоть одного, у кого плечи не болят, - ответил парень. - А что это ты вдруг спросил?
- Просто Накате так показалось, глядя на вашу спину.
- Ну да?
- А можно Наката помнет ее немножко?
- Кто бы возражал…
Хосино лег на живот, и Наката уселся на него верхом. Положил обе руки повыше поясницы и затих. По телевизору передавали светские новости - последние сплетни из жизни звезд шоу-бизнеса. Объявили о помолвке известной актрисы с пока не таким известным молодым писателем. Хосино такими новостями не интересовался, но больше смотреть было нечего. Оказалось, что у актрисы доход в десять с лишним раз больше, чем у писателя. Писатель был так себе - не особенно красив, да и большим умом, похоже, не отличался. Хосино задумался:
- Знаешь, ничего у них не выйдет. Это ж недоразумение какое-то.
- Хосино-сан, а у вас небольшое искривление.
- Это у меня по жизни искривление. Какая жизнь - такие и кости, - зевнул парень.
- Если все так оставить, может быть плохо.
- Да ну!
- Голова станет болеть, начнутся запоры, спина не будет гнуться.
- Ого! А что делать?
- Будет немного больно. Ничего?
- Да чего уж тут!
- По правде сказать, сильно больно будет.
- Послушай, отец! Ведь нас везде колотят, стоит только на свет появиться - и дома, и в школе, и в армии. Не хочу хвалиться, но я по пальцам могу пересчитать дни, когда не получал от кого-нибудь тычка. И сейчас… То болит, то горит, то зудит, то чешется. То сладко, то горько. По-всякому бывает. Выбирай чего хочешь.
Наката зажмурился и сосредоточился, желая удостовериться, того ли места на пояснице Хосино касаются его большие пальцы. Убедившись, что все правильно, он осторожно нажал на это место. Потом сильнее, еще сильнее… Сделал резкий вдох и, отрывисто вскрикнув, как птица зимой, изо всех сил вдавил пальцы в поясницу - в ложбинки между костями и мышечной тканью. Хосино пронзила невыносимая, чудовищная боль. В голове полыхнула мощная ослепительно-белая вспышка, озарившая сознание целиком. У него перехватило дыхание. Будто с верхушки высокой башни его столкнули в бездонную пропасть. Он даже крикнуть бы не смог. Жуткая боль не давала ни о чем подумать, выжигала и стопорила все мысли, растворяла все чувства. Тело, казалось, рассыпалось на мелкие кусочки. Самой смерти было бы не под силу вызвать такие разрушения. Глаза не открывались. Хосино лежал на татами лицом вниз, изо рта текла слюна, и он ничего не мог с собой поделать. По щекам катились крупные слезы. Этот кошмар продолжался, наверное, с полминуты.
Наконец Хосино втянул в себя воздух и поднялся, поддерживая голову руками и пошатываясь. Покрытый татами пол зловеще уплывал из-под ног, раскачиваясь, как волны перед надвигающимся штормом.
- Больно было?
Парень несколько раз тряхнул головой, словно хотел проверить, жив ли еще.
- Больно - не то слово. Чувство такое, будто с меня содрали кожу, насадили на вертел, растолкли ступкой и по тому, что осталось, прогнали стадо бешеных быков. Что ты такое сделал-то?
- Наката кости на место поставил. Теперь все будет в порядке. Спина болеть перестанет, запоров не будет.
Острая боль в спине отступала, как море во время отлива, появилась легкость. Раньше спина все время была какая-то ватная, дряблая. Теперь ее как подменили. Виски больше не ломило, стало легче дышать. И захотелось в туалет.
- А ведь и в самом деле полегчало.
- Конечно. Все проблемы в спине, - сказал Наката.
- И все-таки знаешь, как больно? - вздохнул Хосино.

На вокзале в Токусиме они сели на экспресс «Джей-Ар» [45] до Такамацу. За гостиницу расплачивался Хосино, он же купил билеты на поезд. Наката хотел заплатить за себя сам, но тот и слушать его не стал.
- Давай я буду платить, потом рассчитаемся. Ну чего из-за денег базарить?
- Хорошо. Наката плохо в деньгах разбирается. Делайте, пожалуйста, как хотите, Хосино-сан.
- Знаешь, Наката-сан, после твоего шиацу мне правда намного лучше стало. Как бы мне тебя отблагодарить - хоть немного? Давно я так классно себя не чувствовал. Прямо заново родился.
- Прекрасно. Только Наката ни про какую шиацу ничего не знает. А кости - это да, очень важно.
- Ну, шиацу, мануальщики или как еще там их называют… Но у тебя точно талант. Хорошие бабки можешь заколачивать. Даю гарантию. С шоферами тебя познакомлю. Только на них озолотишься.
- Наката увидел вашу спину, Хосино-сан, и понял: что-то не так. Наката как видит такое, сразу хочет поправить. Он на мебельной фабрике долго работал, может, еще и поэтому как только на глаза что-нибудь кривое попадется, так сразу хочется выпрямить. Такой у Накаты характер. Но кости он в первый раз выпрямлял.
- Вот в этом-то, наверное, у тебя и талант, - с восхищением сказал парень.
- А раньше Наката мог с кошками разговаривать.
- Ото!
- Но совсем недавно вдруг разучился. Это все из-за Джонни Уокера.
- Понятное дело.
- Вы же знаете, что у Накаты голова не в порядке. Когда сложно, он не понимает. А сейчас сложно, что ни говори. Рыба да пиявки, к примеру, с неба валятся.
- Вот-вот.
- Но спина у вас, Хосино-сан, лучше стала. Наката очень рад. У вас - хорошее настроение и у Накаты - хорошее.
- Я тоже очень рад.
- Замечательно.
- Эй, а пиявки?… Ну, на стоянке в Фудзикава…
- Да-да. Наката про пиявок помнит.
- А ты случаем к ним отношения не имеешь?
Наката чуть задумался, что с ним обычно бывало редко, и сказал:
- Наката и сам не знает. Но у него был зонтик, он его раскрыл, а пиявки все падали и падали…
- Угу.
- Нет, что ни говори, а людей убивать - нехорошо, - заявил Наката и решительно кивнул.
- Кто бы спорил. Конечно, нехорошо, - согласился Хосино.
- Да, - резюмировал Наката и с той же решимостью мотнул головой.

В Такамацу они сошли с поезда, заглянули в привокзальное кафе, где подавали удон, и пообедали. Из окна кафе были видны большие портовые краны, на которых сидело много чаек. Наката с наслаждением поедал лапшу.
- Просто объедение.
- Ну и слава богу, - сказал Хосино. - А здорово здесь, правда, Наката-сан?
- Хорошо, Хосино-сан.
- Место классное. Ну и что делать будем?
- Наверное, будем искать камень от входа.
- Камень от входа?
- Да.
- Ну… - протянул Хосино, - это долгая история…
Наката взял в руки чашку с лапшой и выпил весь бульон до последней капли.
- Да. История длинная. Но если слишком долго, Наката ничего не поймет. А если мы поедем туда , то скорее всего поймем.
- Значит, если туда , то разберемся?
- Совершенно верно.
- А пока, выходит, не ясно?
- Да. Пока не пойдем, Накате совсем ничего не понятно.
- Ну ладно. Я, честно сказать, тоже долгих историй не люблю. Вот бы отыскать этот самый камушек от входа .
- Совершенно верно.
- И где же он?
- Наката понятия не имеет.
- Как говорят, ни ухом, ни рылом, - покачал головой парень.

Глава 25

Я несколько раз засыпал и тут же просыпался. Хотелось не пропустить момент ее появления. Но как ни старался, все равно, как и в прошлую ночь, обнаружил, что она уже сидит на стуле. Светящиеся стрелки часов у изголовья отмеряли самое начало четвертого. Шторы, которые, перед тем как лечь, я точно задернул, неведомым образом оказались раздвинуты. Как и минувшей ночью. Не было только луны. Небо плотно затянули облака, а может, и дождь моросил. В комнате было куда темнее, чем накануне, ее освещал лишь пробившийся сквозь деревья тусклый свет далеких фонарей в саду. Глаза не сразу привыкли к такому освещению.
Девушка сидела, поставив локти на стол и уперев в них подбородок, и смотрела на картину, висевшую на стене. Одета она была так же, как раньше. Рассмотреть в темноте ее лицо я не сумел, как ни напрягал зрение. Зато удивительно четко и глубоко вырисовывались контуры фигуры и лица, плававшие в прозрачном полумраке. Можно не сомневаться - передо мной сидела Саэки-сан. Не нынешняя, а та девочка, какой она была много лет назад.
Казалось, она о чем-то глубоко задумалась. А может, это просто глубокий долгий сон? Нет, скорее она сама и есть этот глубокий долгий сон. Так или иначе, я затаил дыхание, чтобы не нарушить сложившегося равновесия. Замер, не шевелясь. Лишь изредка поглядывал на часы. Время шло своим ходом - неспешным, но размеренным и четким.
Сердце вдруг заработало бешеными толчками. Я услышал отрывистый и сухой стук, будто кто-то выбивал дробь по входной двери. Звук этот с каким-то упорством и настойчивостью разрывал ночную тишину, в которой утопала комната. Он прежде всего напугал меня самого - да так, что я чуть не вскочил с постели.
Черный силуэт девушки чуть шевельнулся во мраке. Она подняла голову и насторожилась - ей были слышны удары моего сердца. Слегка наклонив голову набок, как лесной зверек, весь обратившийся в слух перед незнакомым звуком, девушка повернулась к моей кровати. Однако было ясно: ее глаза меня не видят и в ее снах меня нет. Невидимая линия разделяла нас на два отдельно существующих мира.
Лихорадочно заколотившееся сердце так же быстро утихомирилось. Восстановилось и дыхание. Я успокоился. Девушка перестала прислушиваться, и снова перевела взгляд на «Кафку на пляже». В той же позе - локти на столе подпирают подбородок - она, видимо, вернулась мыслями в летний день на картине, в котором жил мальчик.
Она просидела в комнате еще минут двадцать, а потом исчезла - как и прошлой ночью, встала со стула, босиком бесшумно направилась к двери и, не открывая ее, растворилась. Не двигаясь, я полежал еще немного, потом слез с кровати и, не включая свет, опустился в темноте на стул, где только что сидела она. Положил руки на стол, погрузился в ощущения, которые она оставила после себя: я черпал в них биение девичьего сердца, наполняя им свою душу. Глаз я не открывал.
У меня с этой девушкой была, по крайней мере, одна общая черта. Я догадался, в чем дело. Да - и она, и я любили людей, уже потерянных для этого мира.
Через какое-то время я задремал, но спал неспокойно. Тело требовало нормального сна, а сознание засыпать никак не хотело. Я напоминал себе раскачивающийся маятник. Пока ночь раздумывала, уступать утру свои порядки или нет, в саду ожили птицы. Их голоса окончательно разбудили меня.

Натянув джинсы и рубашку с длинными рукавами поверх майки, я вышел из библиотеки. В начале шестого на улице еще не было ни души. Миновав квартал старых домов и пройдя сосновую рощу, защищавшую дома от ветра с моря, я перелез через волнолом и очутился на берегу моря. Ветерок едва ощутимо холодил кожу. Небо сплошь затянули пепельно-серые облака, но дождь пока не собирался. Стояло тихое, безмятежное утро. Тучи звукоизолирующей ватой поглощали все рождавшиеся на земле звуки.
Я зашагал по пешеходной дорожке, проложенной вдоль берега, представляя, что, наверное, где-то здесь, на песчаном пляже сидел в шезлонге мальчик с картины. Однако точно определить это место не удалось. Ведь на картине были только песчаный берег, горизонт, небо и облака. И еще остров. Но островов в море передо мной было много, а как выглядел тот, что на картине, я точно не запомнил. Усевшись лицом к воде, я вывел пальцем на песке рамку картины, поместил в нее сидящего в шезлонге мальчика. В скованном штилем небе металась в замешательстве белая чайка. На берег размеренно набегали невысокие волны, оставляли на песке замысловатые мягкие линии и клочки пены и откатывались назад.
И тут я почувствовал ревность к этому мальчишке на картине.
- А ведь у тебя к нему ревность, - шепчет мне на ухо Ворона.

И к кому ревнуешь? К несчастному парню, не дожившему даже до двадцати, когда его убили. Просто так, без всякого смысла, с кем-то перепутав. Да еще и тридцать лет назад. И как ревнуешь! Аж дыхание перехватывает. С тобой это в первый раз. Теперь ты знаешь, что такое ревность. Она сжигает тебя, как пожар.
С самого рождения ты никогда никому не завидовал, не думал, как бы тебе стать другим. Но сейчас ты весь извелся от зависти и хотел бы оказаться на месте этого парня, если бы только это было возможно. Даже несмотря на то, что потом, в двадцать лет, тебя бы запытали и насмерть забили железными трубами. Я думаю, ты все равно захотел бы превратиться в него, чтобы до двадцати лет любить Саэки-сан, любить во крови и плоти, отдаваясь целиком, - и чтобы она тебя любила так же. Чтобы обнимать ее, сколько хочешь, сливаться с ней раз за разом. Чтобы проводить пальцем по каждому сантиметру ее тела и чтобы она делала то же самое с тобой. Чтобы даже после своей смерти отпечататься в ее сердце, как рассказ, как отражение. Чтобы в своих воспоминаниях она каждую ночь любила тебя.
Ну ситуация, скажу я тебе! Влюбился в девушку, которой уже нет - она ушла, - ревнуешь к парню, который уже умер. Но несмотря ни на что, эти твои ощущения куда реальнее и мучительнее всего, что ты переживал до сих пор. И нет никакого выхода. Нет даже возможности поискать выход. Ты заблудился в лабиринте времени. И самая главная проблема в том, что у тебя нет ни малейшего желания выбраться из него. Так?

На следующее утро Осима появился в библиотеке пораньше. До его прихода я пропылесосил пол на первом и втором этажах, вытер влажной тряпкой столы и стулья, открыл и протер окна, вымыл туалет, выбросил мусор из корзин, поменял воду в вазах с цветами. Зажег свет, включил компьютер с электронным каталогом. Осталось только открыть ворота. Осима проверил мою работу и удовлетворенно кивнул.
- Ты шустрый парень, и память у тебя что надо.
Вскипятив воду, я приготовил ему кофе. А себе, как и в прошлый раз, заварил «Эрл Грей». За окном начался дождь. Настоящий ливень. Откуда-то издалека доносились раскаты грома. До полудня было еще далеко, но все вокруг потемнело, как вечером.
- Осима-сан, я хотел вас попросить…
- О чем?
- Нельзя ли где-нибудь достать ноты к «Кафке на пляже»?
Осима немного подумал и сказал:
- Надо в Интернете пошарить. Поискать нотные издательства. Если в каталоге есть, наверное, можно заплатить что-то и скачать. Поищем.
- Спасибо.
Осима присел на край стойки, опустил в чашку крошечный кусочек сахара, осторожно помешал ложкой.
- Ну что? Понравилась песня?
- Очень.
- Мне тоже нравится. Красивая вещь, редкая. Незатейливая, но со смыслом. Сразу видишь, какой человек ее сочинил.
- Хотя стихи такие… очень символические, - вставил я.
- Стихи и символизм разделить нельзя. Так с давних пор повелось. Это как пираты и ром.
- Вы думаете, Саэки-сан понимала, что эти слова значат, какой в них смысл?
Осима поднял голову, прислушиваясь к отдаленным раскатам грома и прикидывая, где грохочет. Взглянул на меня и покачал головой:
- Дело не только в этом. Символизм и смысл - вещи разные. Она все эти пространные условности - смысл, логику - опустила и как-то смогла подобрать нужные, правильные слова. Поймала их во сне, как осторожно ловят за крылышки порхающую бабочку. Люди с художественным талантом без лишнего многословия обходятся.
- То есть могло быть так, что Саэки-сан отыскала эти слова в каком-то другом пространстве, во сне например?
- Когда стихи классные, так, в общем-то, и получается. Если в словах нет предвидения, если они не прокладывают тоннель от автора к читателю, значит, стихи свою функцию не выполнили.
- Но ведь полно стихов, в которых это вроде бы есть, а на самом деле нет. Подделок, - сказал я.
- Это правда. Подстроиться нетрудно - была бы сноровка. А если еще словечки вставлять позаковыристее, символистские, - вот тебе, пожалуйста, и стихи.
- Но в «Кафке на пляже» есть что-то очень искреннее.
- Я тоже так считаю. В словах песни нет ничего наносного. Правда, стихи уже слились с мелодией в неразрывное целое, и я не могу точно судить, насколько у них, самих по себе, велика сила словесного убеждения в чистом виде, - проговорил Осима и слегка покачал головой. - Но как бы то ни было, у Саэки-сан oт природы богатый талант, и музыку она чувствует. И еще у нее оказалась практическая сметка - ведь сумела воспользоваться выпавшим шансом. Ее способности должны были раскрыться еще больше, если бы не тот трагический случай, после которого она выпала из жизни. Как жаль, что все так вышло.
- И куда же делся ее талант? - спросил я. Осима посмотрел на меня:
- Ты хочешь сказать: куда делся талант Саэки-сан, после того как погиб ее парень?
Я кивнул:
- Ну, если талант - это своего рода природная энергия, она же должна искать какой-то выход?
- Не знаю, - ответил Осима. - Представить не могу, куда может деться талант. Бывает, просто исчезает и все. Или уходит, как грунтовые воды, глубоко под землю и перетекает там куда-то.
- А может, Саэки-сан решила с музыки на что-то другое переключиться?
- Другое? - с интересом спросил Осима, сдвинув брови. - На что же, например?
Я не нашел, что ответить.
- Не знаю. Мне просто так показалось. К примеру… на что-нибудь невещественное, не имеющее формы.
- Как понимать - не имеющее формы?
- Ну, на что-то такое, чего другие не видят. Такое, к чему она стремилась только для себя. Так сказать, внутренняя работа…
Осима поднял руку, чтобы откинуть назад свалившуюся на лоб челку. Как расческой, провел тонкими пальцами по волосам.
- Интересно. Может, и вправду, покинув этот город, уехав куда-то - мы не знаем, куда, - Саэки-сан, как ты говоришь, направила свой талант, свои способности на нечто, не имеющее формы. Может, и так. Но она исчезла на целых двадцать пять лет, и мы не узнаем, что и где она делала, если у нее самой об этом не спросим.
Я набрался духу:
- А можно совсем дурацкий вопрос?
- Совсем дурацкий?
Я покраснел.
- Нелепый.
- Давай, спрашивай. Хоть нелепый, хоть дурацкий. Без разницы.
- Осима-сан… Чтоб я такое кому-то сказал… Сам себе не верю. - Осима чуть наклонил голову. - Как вы думаете, может быть так, что Саэки-сан - моя мать?
Осима молчал. Опершись на стойку, он какое-то время подыскивал слова для ответа. А я слушал, как тикают часы.
- Давай-ка вкратце обобщим, что ты хочешь сказать, - начал он. - Вот что получается. В двадцать лет Саэки-сан в отчаянии уехала из Такамацу, тихо где-то поселилась. Случайно познакомилась с твоим отцом - Коити Тамурой, вышла за него замуж, благополучно произвела тебя на свет, потом, через четыре года, по каким-то причинам тебя бросила и ушла из дому. Затем - загадочный пробел, и через какое-то время она вернулась в родные места, на Сикоку. Так?
- Да.
- Я не взял бы на себя смелость сказать, что этого быть не может. То есть оснований отрицать сейчас твою гипотезу нет. Что за жизнь у нее была все это время - для нас загадка. Говорят, она жила в Токио. Лет ей примерно столько же, сколько твоему отцу. Но в Такамацу она вернулась одна. Впрочем, дочка ее вполне может жить где-нибудь в другом месте, сама по себе. Э-э-э… сколько сейчас твоей сестре?
- Двадцать один.
- Как мне, - сказал Осима. - Но я все-таки не твоя сестра. У меня свои родители есть, и брат. У нас кровная связь, и я им многим обязан. - Он скрестил руки на груди и посмотрел на меня. - Но я вот о чем тебя хотел спросить. Ты вообще свое происхождение по документам проверял? Ведь сразу определить можно, как зовут твою мать, сколько ей лет.
- Конечно, проверял.
- И что? Как ее зовут?
- Никак. Там нет ее имени, - сказал я.
- Нет имени? - удивился Осима. - Такого быть не может.
- Нет. Честное слово. Не знаю, как это получилось. Но по этим бумажкам получается, что матери у меня нет. И сестры тоже. Вписаны только отец и я. Так что по закону я незаконнорожденный. Внебрачное дитя, короче говоря.
- Но ведь мать и сестра точно у тебя были!
Я кивнул:
- До четырех лет. И мать, и сестра. И мы все жили вместе, вчетвером. Я четко помню. Это не выдумка, не игра воображения. А как мне четыре исполнилось, двоих не стало. Ушли.
Я достал из бумажника старую фотографию, на которой мы с сестрой играли на берегу моря. Осима поглядел на нее, улыбнулся и вернул мне.
- «Кафка на пляже», - сказал он.
Кивнув, я положил карточку обратно в бумажник. Ветер за окном разыгрался, по стеклу барабанил дождь. Свет от светильников под потолком рисовал на полу наши с Осимой тени, которые, казалось, плели в перевернутом мире какой-то зловещий тайный заговор.
- А ты помнишь свою мать? Какая она из себя? - спросил Осима. - Ты же до четырех лет жил с ней, неужели совсем ее лица не помнишь?
Я покачал головой:
- Ничего вспомнить не могу. В памяти все как-то размазано, лицо темное, как тень. Почему? Не знаю.
Осима подумал немного и сказал:
- А подробнее не можешь объяснить, почему тебе пришло в голову, что Саэки-сан может быть твоей матерью?
- Может быть, хватит, Осима-сан? - предложил я. - Это все, наверное, мои фантазии.
- Да ладно тебе. Попробуй выговориться. Выкладывай все, что у тебя в голове. А потом уж будем вдвоем решать, фантазии это или нет.
Тень Осимы на полу двигалась в такт его движениям. Только ее рывки выглядели чуть более нарочитыми, чем у человека, которому она принадлежала.
- У нас с Саэки-сан поразительно много совпадений, - сказал я. - Все сходится один к одному, как недостающие фрагменты мозаики. Я это понял, когда слушал «Кафку на пляже». Начать с того, что я оказался здесь, в этой библиотеке. Это судьба. От Накано до Такамацу - по прямой, почти не сворачивая. Ведь это странно, если задуматься.
- Просто сюжет греческой трагедии, честное слово, - заметил Осима.
- И еще я в нее влюбился.
- В Саэки-сан?
- Да. Мне так кажется.
- Кажется? - Осима нахмурил брови. - Кажется, что влюбился? Или кажется, что в Саэки-сан?
Я снова покраснел:
- Не знаю, как объяснить. Все так запутанно. Мне самому пока многое непонятно.
- Но тебе кажется, что ты влюбился в Саэки-сан?
- Да, - сказал я. - Очень сильно.
- Кажется , но очень сильно, да?
Я кивнул.
- И в то же время она, может, тебе матерью приходится.
Я кивнул еще раз.
- Не много ли на тебя одного? Ты же еще мальчишка совсем. Пятнадцать лет. Усы еще не растут. - Осима отхлебнул кофе и осторожно поставил чашку обратно на блюдце. - Я не говорю, что так нельзя, но всему есть предел.
Я молчал.
Приложив палец к виску, Осима задумался. Переплетя пальцы, сложил руки на груди.
- Постараюсь поскорее достать ноты «Кафки на пляже». Ладно, остальное я сам сделаю, а ты иди к себе. Так будет лучше.

В обеденный перерыв я подменял Осиму за стойкой. Дождь не переставал, и посетителей в библиотеке было меньше обычного. Вернувшись с обеда, Осима протянул мне большой конверт с распечатанными с компьютера нотами.
- Как же все-таки удобно, - сказал он.
- Спасибо, - поблагодарил я.
- Не мог бы ты на второй этаж кофе отнести? У тебя вкусно получается.
Я сварил еще кофе - без сахара и без сливок, поставил на поднос и пошел на второй этаж к Саэки-сан. Дверь наверху, как всегда, была открыта настежь. Саэки-сан сидела за столом и что-то писала. Когда я поставил кофе на стол, она подняла голову и улыбнулась. Закрыв авторучку колпачком, положила ее перед собой на лист бумаги.
- Ну как тебе здесь? Привыкаешь?
- Постепенно привыкаю, - ответил я.
- Ты сейчас свободен?
- Да.
- Тогда садись вот сюда. - Саэки-сан показала на деревянный стул возле стола. - Давай поговорим.
Снова загрохотало - пока где-то вдалеке, но гроза, похоже, приближалась. Я послушно присел.
- Да, кстати. Тебе сколько лет? Шестнадцать?
- На самом деле - пятнадцать. Только что исполнилось, - ответил я.
- И ты ушел из дома?
- Да.
- А почему, можешь сказать? В чем причина?
Я покачал головой. Ну что на это скажешь?
Саэки-сан в ожидании ответа взяла чашку и отхлебнула кофе.
- Мне показалось, что я там испорчусь, и тогда уже ничего не исправишь, - сказал я.
- Испортишься? - прищурившись, спросила Саэки-сан.
- Да.
Помолчав, она произнесла:
- Как-то странно слышать от человека в твоем возрасте такие слова. Можно сказать, ты меня заинтриговал… Что же все-таки ты хочешь сказать? Что значит - испортишься ?
Я не знал, как ответить. Вот когда нужен Ворона… Но его нигде не было. Приходилось подбирать слова самому. Время шло, но Саэки-сан терпеливо ждала. Сверкнула молния, и через несколько секунд где-то вдалеке загрохотало.
- Я бы стал другим. Каким нельзя быть.
Саэки-сан с интересом взглянула на меня.
- Хотя проходит время, и в конечном итоге все люди портятся, меняются. Рано или поздно это происходит.
- Сколько бы человек ни менялся к худшему, всегда должно быть место, куда можно вернуться.
- Место, куда стоит возвращаться.
Саэки-сан посмотрела мне прямо в глаза.

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

Я покраснел, однако набрался смелости и глаз не отвел. В тот день Саэки-сан надела темно-синее платье с короткими рукавами. Похоже, у нее было несколько синих платьев разных оттенков. Из украшений - лишь тонкая серебряная цепочка на шее и часики на черном кожаном ремешке. Мне захотелось отыскать в ней нынешней пятнадцатилетнюю девчонку, и я сразу же ее увидел. Погруженная в тихий сон, она, как призрак, затаилась в глубине души этой женщины. Но я разглядел ее и снова услышал в груди глухие удары сердца. Кто-то вколачивал в него молотком длинный гвоздь.
- Весьма осмысленные речи для человека, которому только что исполнилось пятнадцать.
Я не знал, что на это сказать, и промолчал.
- Когда мне было пятнадцать, я тоже все время хотела перенестись куда-нибудь в другой мир, - рассмеялась Саэки-сан. - Чтобы меня никто не достал. Куда-нибудь, где время не движется.
- Но в этом мире такого места нет.
- Ты прав. Вот я так и живу. Там, где рушится порядок вещей, увядает душа и время бежит без малейшей передышки. - Она умолкла, как бы подсказывая, что время не остановить, а после паузы продолжила: - Но в пятнадцать лет думаешь, что такое место обязательно должно где-то быть. Надеешься, что сможешь где-нибудь отыскать вход в этот другой мир.
- Саэки-сан, а вы были одиноки? В пятнадцать лет?
- В каком-то смысле - да. Я не осталась совсем одна, но все равно чувствовала себя ужасно одинокой. Потому что поняла, что больше не могу быть счастлива. Поняла с абсолютной ясностью. Поэтому мне и хотелось тогда отыскать такое место, где время остановилось.
- Я хочу скорее повзрослеть. Хотя бы немного.
Чуть отстранившись, она читала, что написано у меня на лице.
- Ты сильнее меня, у тебя независимый характер. Я в твои годы лишь мечтала о том, как бы убежать от действительности. Только и всего. А ты борешься, повернувшись к ней лицом. Это большая разница.
Совсем я не сильный, и характер у меня не независимый. Просто реальность толкает меня вперед, и сопротивляться этому натиску я не могу. Но я ничего не сказал.
- Гляжу я на тебя и вспоминаю одного парня, которому когда-то давно тоже было пятнадцать.
- Я на него похож?
- Ты выше его и покрепче. Хотя, наверное, есть что-то общее. Он не находил общего языка со сверстниками, всегда сидел один в своей комнате, читал и слушал музыку. А когда говорили о чем-нибудь серьезном, у него между бровями появлялась складка. Совсем как у тебя. И ты тоже много читаешь.
Я кивнул.
Саэки-сан посмотрела на часы.
- Спасибо за кофе.
Я поднялся - надо, было идти. Саэки-сан взяла черную авторучку, аккуратно сняла колпачок и снова стала что-то писать. За окном сверкнула очередная молния, на миг озарившая комнату причудливым светом, а за нею - на этот раз долго не раздумывая - пророкотал гром.
- Тамура-кун! - окликнула меня Саэки-сан.
Я встал в дверях и обернулся.
- Вдруг вспомнила - в свое время, давно, я написала книжку. О грозе. Искала по всей стране людей, которые пережили удар молнии, беседовала с ними. Собирала эти истории несколько лет. Накопилось порядочно, одна интереснее другой. Книжка вышла в одном маленьком издательстве, но ее почти не покупали. В ней не было выводов, никакой морали. А такие книги никто читать не хочет. Хотя мне как раз казалось, что так и должно быть - без выводов.
У меры в голове застучали маленькие молоточки. Стучали они очень настойчиво. Я пытался вспомнить что-то очень важное, но никак не мог понять, что именно. Саэки-сан вернулась к своим бумагам, а я, так ничего и не вспомнив, вернулся в свою комнату.

Гроза бушевала почти целый час. Грохот стоял страшный, и я боялся, как бы стекла в библиотеке не разлетелись вдребезги. Сверкали молнии, и с каждой вспышкой стеклянный витраж на лестничной площадке отпечатывал на белой стене старинную призрачную картину. Но к двум часам дождь прекратился и постепенно все успокоилось - золотые нити солнца прошили тучи. В его ласковых лучах слышался только звук падающих капель. Они падали и, казалось, им не будет конца. Наступил вечер, пора было закрывать библиотеку. Саэки-сан попрощалась со мной и Осиной и отправилась домой - на улице затрещал ее «гольф». Я представил, как она садится на водительское сиденье, поворачивает ключ в замке зажигания. Потом сказал Осиме, что с оставшимися делами справлюсь сам и он тоже может ехать. Насвистывая какую-то арию, он зашел в туалет, умылся, вымыл руки, сел в свой «родстер», и скоро звук его мотора растаял вдали. Я остался один. В библиотеке было тихо, как никогда.
Я зашел к себе и просмотрел ноты, которые распечатал для меня Осима. Аккорды, как я и думал, были по большей части простенькие, но два оказались из разряда неберущихся. Я пошел в читальный зал, сел за пианино и попробовал сыграть. Оказалось безумно трудно - пальцы никак не справлялись с задачей. Я брал аккорды снова и снова, приучая к ним руки, и что-то из себя все-таки выжал. Получилась какая-то несуразная какофония. Может, в нотах ошибка, подумал я. Или пианино расстроено. Но внимательно прослушав аккорды по очереди несколько раз, я убедился, что именно на них и держится мелодия. Благодаря им она приобрела какую-то особую глубину, отличавшую ее от заурядной попсы. Как же Саэки-сан сочинила такую необыкновенную музыку?
Я вернулся в свою комнату, вскипятил в электрическом чайнике воду и, выпив чаю, стал слушать старые пластинки, которые мы с Осимой достали из кладовки. «Blonde on Blonde» Боба Дилана, «White Album» «Битлз», «The Dock of the Bay» Отиса Реддинга, «Getz/Gilberto» Стэна Гетца. Хиты второй половины 60-х. Парень, который жил в этой комнате, - и Саэки-сан наверняка была рядом с ним, - как и я, ставил на вертушку пластинки и слушал. Лившиеся из динамиков звуки, казалось, переносили эту комнату и меня вместе с ней в другое время. В иной мир, где я еще не родился. Слушая эту музыку, я старался поточнее воспроизвести в голове, о чем мы говорили днем с Саэки-сан в ее кабинете на втором этаже.
- Но в пятнадцать лет думаешь, что такое место обязательно должно где-то быть. Надеешься, что сможешь где-нибудь отыскать вход в этот другой мир.
Голос Саэки-сан звучал у самого уха. Что-то опять стучалось ко мне в голову. С необыкновенной настойчивостью.
- Вход?
Я снял с вертушки «Getz/Gilberto» и поставил «Кафку на пляже». Саэки-сан пела:

Девушка в морской глубине -
Голубые одежды струятся и пляшут -
Ищет камень от входа, стремится ко мне
И не сводит глаз с Кафки на пляже.

«Девушка, которая появляется в этой комнате, нашла камень от входа , - подумал я. Она жила в другом мире, где ей оставалось пятнадцать, и по ночам являлась сюда в бледно-голубом платье и не сводила глаз с Кафки на пляже.
И тут я неожиданно вспомнил. Отец рассказывал, что в него тоже как-то попала молния. Рассказывал не мне, просто я случайно наткнулся в каком-то журнале на его интервью. Он тогда еще учился в университете искусств и подрабатывал в гольф-клубе - подносил клюшки. Случилось это после обеда. Во время игры он шел за своим игроком по полю, как вдруг небо потемнело и началась страшная гроза. Молния ударила в дерево, под которым он решил укрыться от дождя. Огромное дерево раскололось надвое, игрок, стоявший вместе с отцом, погиб, а отца в последний момент словно осенило - он умудрился отскочить в сторону и остался жив. Отделался легкими ожогами, волосы обгорели, и еще, в шоке отскочив от дерева, он упал, сильно ударился головой о камень и потерял сознание. Такая история. У отца еще небольшой шрам на голове остался. Вот что я пытался вспомнить, когда стоял на пороге кабинета Саэки-сан и прислушивался к раскатам грома. Именно после того случая, оправившись от травм, отец всерьез занялся скульптурой.
А могло случиться так, что Саэки-сан встречалась с ним когда собирала материал для книжки о пострадавших от молнии? Вполне. После удара молнии не так много людей выживают.
Затаив дыхание, я стал дожидаться ночи. Тучи порвались на куски, разъехались по небу, и деревья в саду стояли омытые лунным светом. Слишком много совпадений. Разные вещи, события, обстоятельства стали быстро концентрироваться в одной точке.

Глава 26

Дело шло к вечеру, пора было заняться поиском ночлега. В Такамацу на вокзале Хосино сходил в турбюро и забронировал номер в рёкане. Тот оказался довольно никудышным, хотя до вокзала было рукой подать. Однако ни Хосино, ни Накату это особо не волновало. Главное - одеяло да место, где спать. Порядки в рёкане были такие же, как в Токусиме: гостям предлагали только завтрак и никакого ужина. Накату это вполне устраивало; кто знает, вдруг его опять сморит и он еду проспит.
Войдя в номер, Наката вновь уложил Хосино на живот, забрался на него верхом и положил руки на поясницу. Прошелся по ней большими пальцами, потом перешел к позвоночнику, внимательно прощупывая каждую косточку, каждый мускул. В этот раз нажимать сильно не стал. Просто водил руками по позвонкам, проверяя, все ли в порядке с мышцами.
- Ну как? Есть проблемы? - с тревогой спросил парень. Он боялся, как бы Наката снова не надавил так, что от боли глаза на лоб полезут.
- Нет. Все нормально. Плохого ничего нет. Все косточки на местах, - сказал Наката.
- Ну и ладно. А то, если по правде, так больно было, что я чуть не одурел. Второй раз не хотелось бы.
- Прощения просим. Но вы сами сказали, что к боли привыкли. Вот Наката и решил посильнее.
- Да уж постарался. Сказать-то я сказал, но во всем нужна мера. Понимать же надо. Да я не жалуюсь. Спасибо, что спину вылечил. Но боль была… Хоть вой. Ты себе представить не можешь. Прямо всего на куски разрывало. Зато потом воскрес, восстал из мертвых, можно сказать.
- Наката был мертвый почти три недели.
Парень хмыкнул, лежа на животе, хлебнул чаю и зачавкал купленной в магазине хурмой.
- Как это тебя угораздило? Три недели?
- Да.
- И где же ты был все это время?
- Наката не помнит. Кажется, где-то очень далеко был, что-то там делал. Но вспомнить ничего не получается - в голове туман. А потом Наката вернулся, у него с головой плохо стало, совсем забыл, как читать и писать.
- Не иначе как там разучился.
- Может быть.
Они помолчали. Хосино готов был поверить любым словам этого старичка, какими бы невероятными и странными они ни казались. Но в то же время где-то в глубине души появилась тревога: стоит ли углубляться в дебри и допытываться, что значит «три недели был мертвый». Как бы не залезть туда, откуда потом не выберешься. Поэтому Хосино решил сменить тему и вернуться к насущным задачам, быть поближе к реальности.
- Ну, Наката-сан, приехали мы в Такамацу. И что же дальше?
- Наката не знает.
- Мы же приехали «камень от входа» искать. Разве нет?
- Ой, совершенно верно. А Наката и забыл. Надо найти камень. Только Наката совсем не знает, где его искать. Все как в тумане, и никакого просвета. Голова дурная, даже такие вещи забывает. Ну что тут поделаешь…
- Тяжелый случай.
- Да уж. Очень тяжелый.
- Но просто так сидеть тут никакого интереса нет. Толку не будет.
- Вы правильно говорите.
- Я вот что думаю. Наверное, первым делом надо людей поспрашивать. Нет ли здесь где-нибудь такого камня.
- Если вы так говорите, Хосино-сан, Наката согласен. Давайте разных людей спросим. Наката не гордый, он привык все спрашивать, у него же своя голова плохо соображает.
- У моего дедули присказка была: спросить - не стыдно, стыд на всю жизнь - не спросить.
- Полностью с вами согласен. Со смертью исчезает все, что знаешь.
- Ну, это вроде из другой оперы… - почесал голову парень. - Да ладно, пускай… Ты хоть представляешь, что это за камень? Какого он размера? Какой формы, цвета? Какая от него польза? Если ничего про него не знаешь, что тогда спрашивать? «Не видали где-нибудь поблизости камень, который у входа лежит?» Никто же ничего не поймет, да еще подумают, пожалуй, что мы психи. Так?
- Так. У Накаты с головой плохо, но он не псих.
- Ну и ладно.
- Наката особенный камень ищет. Не большой, белый, ничем не пахнет. Какая от него польза - Наката точно не знает. А по форме он на лепешку похож.
Наката очертил пальцами в воздухе круг размером с грампластинку.
- Ага! Значит, если увидишь - поймешь, что это тот самый камень?
- Да. Наката его сразу узнает.
- Знаменитый, стало быть, камень? Исторический. Наверное, из какого-нибудь храма. Лежит там на почетном месте, как ценный экспонат. А?
- Как сказать? Наката не знает толком. Может, и так.
- А может, просто валяется у кого-нибудь, и капусту им прижимают, огурцы или редьку, когда солят.
- Нет. Такого быть не может.
- Почему это?
- Не каждый его сдвинет.
- А ты сдвинешь?
- Да. Наката, по всей вероятности, сдвинет.
- Сдвинешь - и что будет?
Наката как-то странно задумался. Или со стороны так показалось. Он провел ладонью по седому ежику на голове.
- А вот это неизвестно. Наката знает только, что кто-то должен это сделать.
Парень тоже задумался.
- Выходит, сейчас этот самый кто-то - ты. Да?
- Да. Именно.
- И камень этот можно найти только в Такамацу? - спросил Хосино.
- Нет. Кажется, от места это не зависит. Просто сейчас он случайно оказался здесь. Хотя в Накано было бы ближе и удобнее.
- Наката-сан, а это случаем не опасно - такие особенные камушки двигать?
- Да, Хосино-сан. Как бы это сказать… Очень опасно.
- Ну дела! - Покачивая головой, Хосино нахлобучил свою кепку «Тюнити Дрэгонз» и через дырку сзади протащил волосы наружу. - Прямо кино про Индиану Джонса.

На следующее утро они пошли на вокзал и поинтересовались в турбюро, нет в ли в Такамацу или его окрестностях какого-нибудь знаменитого камня.
- Камня? - чуть нахмурившись, переспросила девушка за стойкой. Видно, растерялась от такого необычного вопроса. Ее выучили рассказывать только об исторических достопримечательностях. - Какой камень вы имеете в виду?
- Вот такой, круглый. - Хосино, подражая Накате, обвел руками круг с пластинку размером. - «Камень от входа» называется.
- Камень от входа?
- Так уж называется. Довольно известный камень.
- А от какого входа? Куда этот вход?
- Да если б мы знали - не мучились бы.
Пока девушка раздумывала что к чему, Хосино ее разглядывал. Симпатичная, хотя глаза расставлены слишком широко и она из-за этого смахивала на испуганную козу. Девушка стала куда-то звонить и спрашивать о камне от входа, однако ничего путного не узнала.
- Извините, но об этом камне у нас никто ничего не слышал, - сказала она.
- Совсем ничего?
Девушка покачала головой:
- К сожалению, нет. Простите, а вы за этим камнем издалека приехали? Специально?
- Ага, вроде как специально. Я вот из Нагой, а он - аж из Токио, из Накано.
- Да. Наката приехал из Токио, из района Накано, - сказал Наката. - Его на грузовиках подвозили и в дороге даже угрем угощали. Он сюда приехал и ни гроша не потратил.
- А-а-а, - протянула девушка.
- Ладно. Никто не знает - значит, ничего не поделаешь. Ты, сестренка, не виновата. Ну а вообще, есть у вас в округе какой-нибудь знаменитый камень? Не от входа, так еще какой-нибудь - исторический, про который в преданиях или легендах сказано? Священный?
Своими широко расставленными глазами девушка робко оглядела сидевшую на голове Хосино кепку «Тюнити Дрэгонз», торчавший из-под нее хвост, солнечные очки с зелеными стеклами, серьгу в ухе и гавайскую рубашку из искусственного шелка.
- Извините. Если хотите, могу объяснить, как добраться до городской библиотеки. Может, сходите и сами что-нибудь узнаете? Я в камнях плохо разбираюсь.

Поход в библиотеку тоже не дал результата. Там не нашлось ни одной книжки о камнях в окрестностях Такамацу.
- Поищите, может, и найдете что-то о камнях, - сказала библиотекарша в справочном отделе и выложила перед ними гору книг типа «Фольклор префектуры Кагава», «Сказания о Кобо-дайси [46] на Сикоку», «История Такамацу». Хосино, вздыхая, прокорпел над ними до вечера, а неграмотный Наката все это время внимательно, страницу за страницей, изучал фотоальбом «Знаменитые камни Японии».
- Наката не умеет читать, поэтому в библиотеке в первый раз.
- Не хочу хвастаться, но я тоже в первый раз, хоть читать и умею.
- Мне здесь нравится.
- Я рад.
- В Накано тоже есть библиотека. Теперь Наката часто будет туда ходить. И главное - бесплатно. В библиотеку пускают, даже если читать-писать не умеешь. Наката не знал.
- У меня двоюродный брат есть. Слепой от рождения, но часто ходит в кино. Что там для него интересного может быть? Ума не приложу.
- Вот как? А наката все видит, но в кино еще ни разу не был.
- Понятно. Надо будет сводить тебя как-нибудь.
К столу, за которым сидели Наката и Хосино, подошел библиотекарь и попросил говорить потише. Они умолкли и занялись своими книгами. Наката, покончив со «Знаменитыми камнями Японии», переключился на «Мир кошек».
Парень, что-то бормоча себя под нос, продирался через книжные завалы. К сожалению, информации о камнях оказалось немного. Нашлось кое-что о стенах замка Такамацу, но камни, из которых они были сложены, Накате, конечно, было не поднять. В сказаниях о Кобо-дайси тоже говорилось о камнях. Была история, как Кобо-дайси в пустыне умудрился добыть из камня воду, после чего пустыня превратилась в плодородное заливное поле. Этот знаменитый камень назывался «Камень плодородия» и был установлен в каком-то храме. Он имел почти метр в высоту, напоминал по форме мужской член, и никак не мог быть «камнем от входа», о котором говорил Наката.
Решив, что в библиотеке им ничего больше не найти, Хосино и Наката зашли поужинать в ближайшее кафе. Взяли тэндон [47] , а парень съел еще миску лапши с бульоном и соевым соусом.
- Интересно было в библиотеке, - сказал Наката. - Сколько же на свете разных кошек. А Наката и не знал.
- Так ничего и не выудили про камень. Ну и ладно. Это же только начало, - отозвался парень. - Выспимся как следует, а утром поглядим, что дальше.

На следующий день с утра они снова засели в той же библиотеке. Как и в прошлый раз, Хосино завалил стол книгами, в которых могло быть что-то о камнях, и стал их просматривать одну за другой. Ему еще никогда не приходилось столько читать. Он много узнал об истории Сикоку, о том, что в старину многим камням поклонялись, но о самом главном - о «камне от входа» - никаких упоминаний не встретил. Ближе к вечеру у него даже голова разболелась, так начитался. Выйдя из библиотеки, они улеглись на лужайке в парке и долго наблюдали за плывущими по небу облаками. Хосино закурил, а Наката налил себе горячего чая из термоса.
- Завтра гроза сильная будет, - сказал он.
- Э-э? Не иначе опять накличешь, а, Наката-сан?
- Нет. Наката грозу накликать не может. У него силы такой нет. Гроза - она сама по себе.
- Пусть так, - согласился парень.

Когда они вернулись в рёкан, Наката помылся, забрался под одеяло и тут же заснул. Хосино убавил у телевизора звук и стал смотреть бейсбол. «Гиганты» устроили «Хиросиме» полный разгром, поэтому он расстроился и выключил телевизор. Спать еще не хотелось, и он решил промочить горло - выпить пива. Зайдя в первую попавшуюся пивную, Хосино попросил кружку бочкового пива, взял на закуску лук, жареный кольцами в тесте. Ему захотелось поболтать с сидящей рядом девушкой, но он передумал - момент для приключений был неподходящий. Утром надо снова отправляться на поиски камня.
Допив пиво, Хосино вышел из пивной, надел кепку и решил прогуляться. Ничего особо интересного он не увидел. Но побродить одному по незнакомому городу все равно было неплохо. Хосино любил ходить пешком. С «Мальборо» в зубах, засунув руки в карманы, он шел, оставляя позади улицы и переулки. Между сигаретами что-то насвистывал. Видел людные, шумные кварталы и совсем тихие уголки, где не встретишь ни души. Быстро, не сбавляя шага, шел вперед, ни на что не обращая внимания. Молодой, свободный, здоровый парень, которому нечего бояться.
Миновав тесную улочку, по обе стороны которой тянулись крошечные караоке-бары и закусочные (вывески на таких заведениях меняются каждые полгода), он оказался в безлюдном полутемном переулке и вдруг услышал позади голос:
- Хосино-тян [48] ! Хосино-тян! - громко позвал какой-то тип.
Обознался, подумал было парень. В Такамацу его никто не может знать. Наверное, это какого-нибудь другого Хосино. Имя, конечно, не избитое, но и не сказать, что очень редкое. Поэтому он, не оглядываясь, пошел дальше.
Однако незнакомец, похоже, пустился за ним вдогонку, упорно крича ему в спину:
- Хосино-тян! Хосино-тян!
Тот наконец остановился и обернулся. Перед ним стоял маленький старикашка в белом костюме. Седая голова, очочки, в которых ходят честные труженики, такие же седые усы и бородка. Поверх белой сорочки был повязан узенький черный галстук. По лицу японец, но с виду - джентльмен из американский глубинки, откуда-нибудь с юга. Рост - от силы метр пятьдесят, но человечек казался не просто маленьким, а скорее напоминал выполненную в масштабе миниатюрную копию человека. Он протягивал вперед руки, будто держал в них поднос.
- Хосино-тян! - В голосе старичка, проникновенном и жизнерадостном, чувствовался легкий местный говорок.
Хосино обескураженно посмотрел на старичка:
- Ты…
- Точно. Полковник Сандерс.
- Вылитый, - восхитился парень.
- Не вылитый. Я и есть полковник Сандерс.
- Это который… из «Кентуккских жареных кур»?
Старичок с важным видом кивнул:
- Именно.
- Э-э… А откуда ты знаешь, как меня зовут?
- Я фанов «Тюнити Дрэгонз» всегда зову Хосино-тян. У «Гигантов» - все Нагасимы, у «Тюнити» - Хосино.
- Погоди, папаша! Но меня действительно зовут Хосино.
- Случайное совпадение. Я тут ни при чем, - гордо заявил Полковник Сандерс.
- Ну и чего тебе надо?
- Девочку хорошую хочешь?
- А-а, так ты, значит, зазывала? Поэтому так вырядился.
- Ну сколько можно повторять! Ни в кого я не выряжался. Я - Полковник Сандерс. Прошу не путать.
- Лады. Предположим, ты в самом деле Полковник Сандерс. Как же ты тогда оказался в Такамацу? И чего ты тут шляешься, клиентов заманиваешь для девиц? Будь ты такой знаменитый, капали бы тебе денежки за твою вывеску и сидел бы сейчас спокойно где-нибудь в Америке, у себя на ранчо, отмокал в бассейне.
- Эх ты! Есть такая штука - торсионные поля.
- Чего-чего?
- Куда тебе понять! Торсионные поля. Из-за них в нашем мире - три измерения. Хочешь, чтобы все было прямо - лучше жить в мире, скроенном из треугольников.
- Ну ты даешь! Такое несешь… - восхищенно проговорил Хосино. - Подумать только. Судьба, что ли, у меня такая: все время старички с приветом попадаются. Если так и дальше пойдет, можно и того… ошизеть.
- Это уж как угодно. Меня это не касается. Так что, Хосино-тян? Хочешь девочку или нет?
- У вас что, массажный салон? «Все для вашего здоровья…»?
- Ты что имеешь в виду?
- Ну это когда до дела не доходит. Потрется-потрется, обмусолит всего, отсосет и привет - «туда-сюда» не даст.
- Нет! - раздраженно затряс головой Полковник Сандерс. - Что ты! Что значит - потрется… обмусолит… Все сделает. И «туда-сюда». Чего захочешь.
- Тогда, значит, сопу [49] ?
- Со… что?
- Хватит дурака валять, папаша! Я тут не один, с товарищем, завтра рано вставать. Без твоих бестолковых ночных приключений обойдемся.
- Не хочешь, выходит, девочку?
- Сегодня вечером не требуется - ни девочек, ни жареных цыплят. Сейчас вернусь к себе и спать лягу.
- Неужели так прямо и заснешь? - многозначительно засомневался Полковник Сандерс. - Как же так, Хосино-тян? Ищешь-ищешь - ничего найти не можешь и спишь спокойно? Так не бывает.
Разинув рот, Хосино уставился на собеседника:
- Ищу? Откуда ты знаешь?
- Разве что слепой не увидит, что у тебя в голове. Все на лице написано. Душа нараспашку. Понятно на все сто.
Хосино непроизвольно погладил рукой по щеке. Поглядел на ладонь, но ничего интересного не увидел. На лице написано ?
- Да, кстати, - подняв палец, сказал Полковник Сандерс - Штука, которую ты ищешь, - случайно не твердая, не круглая?
Хосино нахмурился:
- Послушай, отец. Ты вообще кто такой? Откуда ты все знаешь?
- Я же сказал: на лице у тебя написано. Эх ты, бестолочь! - погрозил пальцем Полковник Сандерс. - Вообще-то я этими делами не так долго и занимаюсь. Ладно! Ну что, нужна девочка?
- Знаешь, мы тут ищем один камень. «Камень от входа» называется.
- Ага! Камень от входа… Как же, знаю.
- Правда?
- Я не лгун и не шутник, а простой и прямой человек. С самого рождения.
- А ты случайно не знаешь, где этот камень?
- Знаю, конечно.
- Может, расскажешь, где?
Полковник Сандерс потрогал черную оправу очков и кашлянул.
- А ты точно не хочешь девочку, Хосино-тян?
- Расскажешь про камень, тогда посмотрим, - с сомнением в голосе проговорил парень.
- Ладно. Пошли за мной.
Не дожидаясь ответа, Полковник Сандерс торопливо засеменил по переулку. Хосино старался не отставать.
- Эй! Папаша! Полковник… У меня с собой только двадцать пять тысяч. Больше нет.
Не сбавляя хода, Полковник Сандерс прищелкнул языком:
- В самый раз. Девочка что надо: красавица, молодая - девятнадцать лет. Обслужит по высшему разряду, Хосино-тян. Такое удовольствие получишь! И полижет, и потрется, и даст. Все сделает. Плюс к тому, я тебе потом про камень расскажу.
- Вот попал, блин! - сказал себе Хосино.

Глава 27

Я увидел ее в 2:47. Столько было на часах, когда я на них посмотрел. На этот раз девушка появилась чуть раньше, чем прошлой ночью. Я не спал - ждал, когда она материализуется. Глаз не сомкнул, что моргал - не считается. Но все равно момента, когда она возникла, не уловил. Как-то проскользнула через слепую зону в моем сознании.
Как всегда, на ней было бледно-голубое платье. Поставив локти на стол и подперев ладонями щеки, она тихо разглядывала картину. Я, затаившись, наблюдал за ней. Картина, девушка, я… Стороны возникшего в комнате неподвижного треугольника. Девушка не сводила глаз с картины, а я не сводил глаз с девушки. Устойчивая, непоколебимая геометрия. Но тут произошло неожиданное.
- Саэки-сан! - сам того не ожидая, выговорил я. У меня в мыслях не было окликать ее. Просто так получилось - чувства перехлестнули через край. Получилось еле слышно, но девушка все равно уловила мой шепот, и один угол неподвижного треугольника обвалился. Независимо от того, хотелось мне этого втайне или нет.
Девушка смотрела на меня. Но не сосредоточенным, внимательным взглядом - просто беззвучно повернула в мою сторону голову, которую по-прежнему подпирала руками. Как будто ощутила легкое движение воздуха, хоть и не понимала толком, что происходит. Видела она меня? Не знаю. Но мне хотелось, чтобы она меня заметила, обратила внимание на мое существование.
- Саэки-сан! - повторил я, безуспешно борясь с желанием произнести ее имя вслух. Быть может, мой голос испугает ее, насторожит, заставит покинуть комнату. А если она здесь больше не появится? Ужас… Впрочем, ужас - даже не то слово. Так вообще можно лишиться всех ориентиров, всякого смысла. И все же я не сдержался. Ее имя срывалось с моих губ независимо от мыслей, почти автоматически.
Теперь девушка смотрела не на картину, а на меня. По крайней мере, взгляд был устремлен в тот уголок пространства, где находился я. Разобрать, что написано у нее на лице, со своего места я не мог. Мешали тучи, которые ползли по небу и не давали лунному свету выполнять свою работу, делая его зыбким, трепещущим. Судя по всему, дул порывистый ветер, но звуки с улицы в дом не проникали.
- Саэки-сан! - опять позвал я. Нечто неотвратимое надвигалось на меня, уносило, толкало вперед.
Отняв ладони от лица, девушка поднесла правую руку к губам, словно говоря: «Не надо. Молчи». Это ли она хотела сказать? Если бы я мог прямо здесь заглянуть ей в глаза… Прочесть в них, что она сейчас думает, чувствует, понять, что хочет сказать мне своими движениями, на что намекает… Однако все это скрывал тяжелый, плотный мрак, висевший в комнате среди ночи: еще не было трех. У меня вдруг перехватило дыхание, я зажмурился. Мне показалось, будто я проглотил дождевую тучу. Когда через несколько секунд я открыл глаза, девушка исчезла - стул, на котором она сидела, был пуст. По крышке стола бесшумно скользили тени от туч.
Я слез с кровати, подошел к окну, посмотрел в ночное небо. И задумался. О времени, которого не вернешь. О реке. О течении. О лесе, о ключевой воде. Думал о дожде, грозе, скалах, тенях. Все это было во мне.

На следующий день после обеда в библиотеку заявился полицейский в штатском. Я был у себя в комнате и об этом визите не знал. Минут двадцать он задавал разные вопросы Осиме, после чего удалился. Проводив его, Осима заглянул ко мне и все рассказал.
- Сыщик из местного полицейского управления. О тебе спрашивал, - сказал он, доставая из холодильника бутылку «Перрье». Открыл, налил в стакан и сделал несколько глотков.
- Как они узнали, что я здесь?
- Наверное, по сотовому звонил кому-нибудь. Ты же взял его у отца.
Я вспомнил и кивнул. Действительно, я звонил по мобильнику Сакуре - в ту ночь, когда свалился у храма в рощице, в перепачканной кровью рубашке.
- Один раз только, - сказал я.
- Вот из-за этого разговора полиция и поняла, что ты приехал в Такамацу. Обычно они о таких вещах не распространяются, но с этим малым мы потрепались о том о сем, он и выложил. Как бы это сказать? Я умею быть любезным, когда надо. Номера человека, которому ты звонил, они вроде не знают. Не выследили, похоже. Может, потому, что у него телефон через карточку работает. Но то, что ты был в Такамацу, им известно. Наша полиция все гостиницы проверила и выудила, что в одном бизнес-отеле, у которого договор с Ассоциацией молодых христиан, какое-то время проживал Кафка Тамура, молодой человек, очень похожий на тебя. До 28 мая, то есть до того самого дня, когда кто-то убил твоего отца.
Хорошо хоть полиция Сакуру не вычислила по номеру. Не хватало еще ее в эту историю впутывать.
- Менеджер отеля вспомнила, что ты интересовался нашей библиотекой. Помнишь, она звонила и спрашивала, ходишь ты к нам или нет?
Я кивнул.
- Вот полицейский и явился. - Осима сделал глоток «Перрье». - Я, конечно, соврал. Сказал, что после 28-го ни разу тебя не видел. До этого, мол, ходил каждый день, а потом больше не показывался.
- Вообще-то полиции врать нехорошо, - сказал я.
- А не соври я, было бы еще хуже. Для тебя.
- Не хочу ставить вас в неловкое положение.
Глаза Осимы превратились в щелочки, и он рассмеялся:
- Что ты понимаешь! Ты уже поставил меня в неловкое положение.
- Да, конечно, но…
- Так что давай не будем. Что сделано - то сделано. Что сейчас об этом говорить?
Я молча кивнул.
- Полицейский карточку свою оставил. Чтобы я сразу позвонил, как только ты снова здесь появишься.
- Значит, я теперь подозреваемый?
Осима медленно покачал головой:
- Нет, не думаю, что они тебя подозревают. Просто ты для них важный свидетель по делу об убийстве отца. Я по газетам слежу, как идет расследование. Следствие топчется на месте. Полиция нервничает. Отпечатков пальцев нет. Улик нет. Очевидцев, свидетелей - тоже. Только ты их можешь на какой-то след навести. Вот они тебя и ищут. В конце концов, твой отец был знаменитостью. Телевидение говорит об этом деле, журналы пишут. Не может же полиция сидеть сложа руки.
- Но если они узнают, что вы их обманули, они вас тогда свидетелем не признают, и я на тот день останусь без алиби. Так меня могут в преступники записать.
Осима опять покачал головой.
- В японской полиции дураков не держат. Может, с воображением у них и вправду проблемы, но там свое дело знают. Как пить дать, они уже тщательно проверяют списки пассажиров на авиарейсах между Сикоку и Токио. Кроме того, может, ты не знаешь, но в аэропортах у входов на трапы установлены видеокамеры, которые снимают всех пассажиров - и улетающих, и прилетающих. Так что полиция должна знать, что в Токио ты не возвращался. В Японии все-таки за такими мелочами следят. Полиция не думает, что ты преступник. Если бы они так считали, сюда бы не из местной полиции явились. Послали бы дознавателя из главного полицейского управления. А там народ серьезный, и я бы так легко не вывернулся. Сейчас они просто хотят от тебя услышать, что да как, и больше ничего.
Если подумать, Осима был прав.
- Но все равно: тебе лучше пока залечь на дно, - сказал он. - Вдруг какому-нибудь полицейскому на глаза попадешься? У них твое фото есть. Взяли из школьного журнала, когда ты в средней школе учился. Хотя ты там не очень на себя похож. Надутый какой-то.
То был мой единственный снимок. Я любым способом избегал фотографироваться. Но в школе, когда нас снимали, отвертеться было невозможно.
- Полицейский сказал, что в школе тебя считали трудным ребенком. Дрался с одноклассниками, три раза исключали на время…
- Не три, а два. И не исключали, а отправляли домой подумать над поведением, осознать ошибки, - возразил я, сделал глубокий вдох и медленно выдохнул. - Со мной такое бывает. Иногда .
- Когда сдержать себя не можешь, - сказал Осима.
Я кивнул.
- Но ведь так и покалечить кого-нибудь недолго, а?
- Да я не нарочно. Иногда в меня будто другой человек вселяется. Раз - и уже кому-то заехал.
- Ну и как последствия? Тяжелые? - поинтересовался Осима.
Я вздохнул.
- Да не то чтобы очень. Сломать что-нибудь могу, зуб выбить. Не больше.
Осима сел на кровать, положил ногу на ногу. Подняв руку, откинул назад волосы со лба. Он был в плотных хлопчатых брюках, белых туфлях «Адидас» и черной спортивной рубашке.
- Да, много тебе придется разгребать. Столько всего навалилось, - сказал он.
Придется разгребать , подумал я и поднял на него глаза.
- А у вас разве нет проблем?
Осима всплеснул руками:
- Ну какие у меня проблемы? Хочешь не хочешь, а надо как-то жить в этой ущербной шкуре, в моем теле. Задачка и простая, и сложная. Но даже если я с ней справлюсь, на великое достижение это все равно не потянет. Аплодисментов не будет.
Я немного покусал губы, потом спросил:
- А вы не хотите выбраться из этой шкуры?
- Ты имеешь в виду - из тела?
Я кивнул.
- В переносном смысле или в прямом?
- В любом, - ответил я.
Осима откинул волосы со лба, прижал их рукой, открывая белый лоб. Я представил, как под этим лбом бешено крутятся шестеренки его мыслей.
- А ты бы хотел? - ответил он вопросом на вопрос.

Предыдущая страница 15 Следующая страница


Кафка на пляже 16

Я втянул воздух.
- Как сказать… Моя шкура меня совершенно не устраивает. Она мне никогда не нравилась. С самого рождения. Я ее ненавижу. Лицо, руки, кровь, гены… все это проклятое родительское наследство. Как бы я хотел от него избавиться… Это как из дома уйти.
Осима посмотрел на меня и улыбнулся:
- У тебя замечательное тренированное тело. Лицо очень красивое. Уж не знаю в кого, а впрочем, какая разница. Может, немного своеобразное. Но ничего плохого в этом нет. Мне, во всяком случае, нравится. Поворот головы - замечательный. И с самой головой все в порядке. И между ног тоже. Остается только позавидовать. Скоро все девчонки по тебе с ума будут сходить. И чего ты недоволен своей шкурой - не пойму…
Я покраснел.
- Вот. Так что я проблем не вижу. А вот мне действительно моя шкура категорически не нравится, - продолжал Осима. - Само собой. Так себе экземпляр, что ни говори. Ужасно неудобный, если рассуждать категориями «удобно-неудобно». И в то же время в душе я вот что думаю. Если оболочку и внутреннее содержание местами поменять… то есть рассматривать оболочку как внутреннее содержание, а внутреннее содержание считать оболочкой, то как-то легче понять смысл нашего существования.
Я посмотрел на свои руки. Подумал, как много тогда на них было крови. Въяве ощутил, как она липнет к пальцам, Я думал о своем внутреннем содержании и оболочке. О собственном «я» - сути, заключенной в оболочку, которая тоже - мое «я». Но в голове была только кровь. Кровь и никаких других ощущений.
- А как Саэки-сан? - спросил я.
- Что - как?
- У нее тоже, наверное, есть проблемы, которые надо решать?
- Это лучше у нее спросить, - ответил Осима.

В два часа я приготовил кофе, поставил чашку на поднос и пошел к Саэки-сан. Она сидела за столом в своем кабинете на втором этаже. Дверь была открыта. На столе, как обычно, разложены листы писчей бумаги, авторучка - колпачок на ней был завернут. Руки Саэки-сан лежали на столе, глаза смотрели в пространство. Невидящий взгляд обращен в никуда. Вид у нее был немного усталый. За спиной открытое окно, белые тюлевые занавески колыхались под порывами ветерка, который обычно задувает в начале лета. Все это напоминало красивую аллегорическую картину.
- Спасибо, - сказала она, когда я поставил на стол кофе.
- У вас вид усталый.
Саэки-сан кивнула:
- Да. Из-за этого, наверное, совсем на старуху похожа.
- Ну что вы, Саэки-сан. Вы всегда замечательно выглядите, - сказал я, не кривя душой.
Она рассмеялась:
- Приятно разговаривать с воспитанным молодым человеком.
Я покраснел.
Саэки-сан показала мне на стул. Тот самый, на котором я сидел накануне; он стоял на том же месте. Я сел.
- Я уже привыкла к тому, что устаю. У тебя, верно, таких проблем нет?
- Думаю, нет.
- Конечно, в пятнадцать лет я думала так же, как ты сейчас.
Она взяла чашку с кофе и не спеша сделала глоток.
- Тамура-кун, скажи - что там у нас за окном?
Я посмотрел в окно.
- Деревья, небо, облака. Птицы на ветках сидят.
- Обычная картина, как везде. Да?
- Да.
- А теперь представь, что завтра ничего этого уже не будет. Этот вид сразу приобретет для тебя исключительную ценность. Правда?
- Наверное.
- Тебе такие мысли в голову приходят?
- Приходят.
Саэки-сан удивленно посмотрела на меня:
- Когда же?
- Когда о любви думаю, - сказал я.
Саэки-сан едва заметно улыбнулась, и какое-то время улыбка не сходила с ее губ. Словно маленькая невысохшая лужица, оставшаяся на земле после того, как ее летним утром поливали.
- Ты влюбился, - проговорила она.
- Да.
- Поэтому ты день за днем находишь в ней, в ее лице, во всем ее образе что-то особенное, драгоценное?
- Да. Такое, чего я вдруг могу лишиться.
Саэки-сан задержала на мне взгляд. Она больше не улыбалась.
- Вот представь: сидит птичка на веточке. Ветка сильно раскачивается на ветру. А вместе с ней ходит ходуном все, что попадает в поле зрения птички. Правильно?
Я кивнул.
- И что, по-твоему, делает птичка, чтобы стабилизировать визуальную информацию, которую она получает?
Я покачал головой:
- Не знаю.
- Ей приходится головой водить - вверх-вниз, вверх-вниз. Приноравливаясь к колебаниям ветки. Понаблюдай как-нибудь за птицами, когда ветер сильный будет. Я часто из окна на них смотрю. Страшно утомительное дело, тебе не кажется? Жить так - все время тряся головой в такт качающейся ветке, на которой сидишь.
- Кажется.
- Но птицы привыкают. Для них это совершенно естественно. Они делают это бессознательно, поэтому и устают не так, как мы себе представляем. Но мы-то люди и, бывает, устаем.
- Значит, вы на веточке сидите, Саэки-сан?
- В каком-то смысле, - сказала она. - И ветер временами дует очень сильно.
Саэки-сан поставила чашку на блюдце и сняла с авторучки колпачок. Пора было уходить. Я поднялся со стула.
- Саэки-сан, я очень хочу спросить у вас одну вещь, - набравшись смелости, сказал я.
- Что-нибудь личное?
- Личное. Может, невежливо с моей стороны…
- Но вопрос-то важный?
- Да. Для меня - очень.
Она положила авторучку на стол. В ее глазах мелькнуло безразличие.
- Ну хорошо. Спрашивай.
- У вас есть дети, Саэки-сан?
Набрав в легкие воздуха, она молчала. Лицо сделалось бесстрастным, всякое выражение медленно сошло с него, а потом вернулось - будто праздничное шествие, которое, пройдя по улице, через некоторое время снова оказывается на том же месте.
- Почему тебя это интересует?
- У меня есть личная причина. Я не просто так спрашиваю.
Саэки-сан взяла толстый «монблан», проверила, сколько в нем чернил. Подержала увесистую авторучку и, опять положив ее на стол, подняла глаза на меня:
- Тамура-кун, может, это и неприлично, но я не могу сказать тебе ни «да», ни «нет». По крайней мере, сейчас. Я устала, да и ветер сильный.
Я кивнул:
- Извините. Я не должен был об этом спрашивать.
- Ладно. Ничего страшного, - мягко вымолвила она. - Спасибо за кофе. У тебя очень вкусно получается.

Я вышел из кабинета и спустился вниз. Сел на кровать в своей комнате, открыл книгу, но в голову ничего не шло. Глаза вхолостую скользили по строчкам, как будто передо мной были не буквы, а набор случайных цифр. Отложив книгу, я подошел к окну, выглянул в сад и увидел на деревьях птиц. Но погода стояла тихая - ни ветерка. Мне все труднее становилось понять, кого же я все-таки люблю: пятнадцатилетнюю девочку или нынешнюю Саэки-сан, которой уже перевалило за пятьдесят. Граница, которая должна была их разделять, делалась зыбкой, истончалась, теряла очертания. Это выбивало меня из колеи, голова шла кругом. Закрыв глаза, я пытался нащупать внутренний стержень, разобраться в себе.
Да. Саэки-сан права. День за днем я нахожу в ее лице, во всем ее образе что-то особенное, драгоценное.

Глава 28

С необычной для своих лет легкостью Полковник Сандерс шустро взял с места. Совсем как мастер по спортивной ходьбе. Кроме того, похоже, он знал в округе каждый закоулок. Выбирая кратчайший путь, вскарабкался по темной узкой лестнице, протиснулся между жавшимися друг к другу домами. Перемахнул через водосточную канаву, прикрикнул на собаку, поднявшую лай за живой изгородью. Обтянутая тесноватым белым пиджаком спина, словно дух, жаждущий упокоения, неслась по переулкам. Стараясь не упустить из виду своего проводника, Хосино еле поспевал за ним. Он запыхался, рубашка под мышками промокла от пота. А Полковник Сандерс даже ни разу не оглянулся, чтобы проверить, не отстал ли парень.
- Эй! Далеко еще? - окликнул Полковника Хосино, когда ему надоела эта гонка.
- Да брось ты! Молодой парень! Прошли-то всего ничего, - так и не обернувшись, отозвался Полковник Сандерс.
- Послушай, папаша! Я ведь клиент все-таки. Что ты меня гоняешь? Я устану, и трахаться расхочется.
- Измельчал народ! Какой же ты мужик, если тебе из-за такой ерунды расхочется? Тогда лучше вообще не начинать.
- Да ладно тебе, - сказал Хосино.
Проскочив аллею, Полковник, не обращая внимания на светофор, пересек широкую улицу и двинулся дальше. Перешел мост и оказался на территории храма. Тот был довольно большой, но в такой поздний час все люди уже разошлись. Полковник показал Хосино на скамейку, стоявшую у входа в служебное помещение. Под ней было светло как днем - рядом горел большой ртутный фонарь. Хосино сел, Полковник Сандерс устроился рядом.
- Папаша, да ты что? Тут что ли ваше место? - обеспокоенно проговорил Хосино.
- Дурак! Чтобы в храме… «туда-сюда »? Это оленям на Миядзиме можно [50] . Чего ты несешь? Как о людях думаешь? - Полковник вытащил из кармана серебристый мобильник, набрал трехзначный номер.
- Эй! Это я, - сказал он, когда на том конце взяли трубку. - На обычном месте. В храме. Вот человек рядом сидит… Хосино-тян. Да… Точно. Как всегда. Понял. Быстро давай сюда.
Полковник Сандерс выключил телефон и сунул его в карман белого пиджака.
- Ты девок всегда в храм приглашаешь? - спросил Хосино.
- А что? Разве плохо?
- Да нет. Ничего. Хотя мог бы и другое место подыскать. Более подходящее. В кафешке, например. Или номер в гостинице снять.
- В храме тихо, хорошо. И воздух чистый.
- Может, и так. Но сидеть тут и ждать какую-то девчонку посреди ночи… Как-то не по себе делается. Вдруг меня тут в лису превратят [51] ?
- Что ты мелешь? Думаешь, на Сикоку идиоты живут? Такамацу - уважаемый город. Здесь префектуральные власти сидят, между прочим. Какие тут лисы?
- Про лису я пошутил. Но ты же в сфере услуг работаешь. Мог бы подумать, как получше все устроить. Чтоб шикарно было. Может, с дополнительными услугами.
- А-а! Дополнительные услуги, - решительно проговорил Полковник Сандерс. - Камень, значит?
- Угу. Я про камень хотел узнать.
- Сначала - «туда-сюда ». Разговоры - потом.
- «Туда-сюда» - дело важное.
Полковник Сандерс с глубокомысленным видом закивал головой и многозначительно погладил свою бородку.
- Именно. Первым делом - «туда-сюда». Это церемония такая - «туда-сюда», а о камне потом поговорим. Девочка тебе понравится, Хосино-тян. Даю гарантию. Без преувеличения - высший сорт. Грудь - как пух, кожа - шелк, талия - ивовый прутик, под юбкой - нектар. Секс-машина да и только. Если сравнить с автомобилем - настоящий постельный внедорожник. Поехал, включил турбонаддув - и ты на волнах страсти. Пальцы ложатся на рычаг передач, она под ними так и ходит ходуном и вдруг - раз! Поворот! Плавно включаешь другую передачу - порядок! Мчишься, скачешь из ряда в ряд. Вперед! Вперед! И ты уже на небе, Хосино-тян.
- Ну ты и тип, папаша! - восхищенно сказал парень.
- Хлеб даром не едим.

Девушка появилась через пятнадцать минут. Полковник оказался прав - она в самом деле была супер. Черное платье-мини туго обтягивало великолепную фигуру. Черные туфли на высоких каблуках, черная лакированная сумочка через плечо. Настоящая фотомодель. Хосино бы не удивился, если б так оно и оказалось. Плюс довольно большая грудь, в чем давало возможность убедиться глубокое декольте.
- Ну как, Хосино-тян? Нравится? - полюбопытствовал Полковник Сандерс.
Ни слова не говоря, Хосино ошарашенно кивнул. У него просто не было слов.
- Секс-машина - высший класс! Ну, что я говорил? А, Хосино-тян? Ух, счастливчик! - приговаривал старикашка. Его лицо озарила лучезарная улыбка - впервые за все время, - и он ущипнул Хосино за зад.
Из храма девушка повела парня в расположенный поблизости лав-отель. В номере налила в ванну горячей воды, быстро разделась сама и раздела Хосино. Вымыла его, облизывая языком, а потом сделала такой минет - совершенно сумасшедший, мастерский, - какой и во сне не приснится. Хосино опомниться не успел, как уже кончил.
- Ну ты даешь! Кайф! Первый раз такой улет, - признался Хосино, медленно погружаясь в ванну.
- Это только начало, - сказала девушка. - То ли еще будет.
- Эх… Хорошо!
- А как - хорошо?
- Ни одной мысли - ни о прошлом, ни о будущем.
- Истинное настоящее - это неуловимое движение вперед прошлого, которое поглощает будущее. По сути, все ощущения - это уже память.
Хосино поднял голову и, приоткрыв рот, посмотрел на нее:
- Чего?
- Анри Бергсон, - проговорила девушка и стала слизывать остатки спермы с пениса Хосино. - Мя-те-ри-а и па-мет.
- Что-что?
- «Материя и память». Не читал?
- Вроде нет, - подумав немного, сказал Хосино. Он не помнил, чтобы ему доводилось читать что-нибудь серьезнее комиксов. Исключение составлял учебник по обслуживанию спецтехники - его заставляли изучать на военной службе. Да еще книжки по истории и природе Сикоку, которые он два дня мусолил в библиотеке. - А ты читала?
Девушка кивнула:
- Приходится. Я в университете на философском учусь. Скоро экзамены.
- Вот это да! - восхитился Хосино. - Подрабатываешь, значит?
- Ага. За учебу же надо платить.
Они перебрались на кровать, девушка принялась ласкать Хосино руками и языком - и тут же снова привела его в состояние полной боеготовности. Член стоял, как Пизанская башня во время карнавала.
- Что, Хосино-тян, опять? - Она не спеша перешла к следующей стадии. - Принимаю заявки. Есть пожелания? Пожалуйста. Сандерс сказал, чтобы я тебя обслужила по высшему разряду.
- Уж и не знаю, какие пожелания… Слушай, загни-ка еще что-нибудь про философию? Может, тогда у меня подольше получится. А то в таком темпе опять надолго не хватит.
- Ладно. Гегель как тебе? Хотя старовато, конечно.
- Да мне без разницы. Давай чего хочешь.
- Тогда Гегель. Староват, но ничего. Золотой фонд все-таки.
- Согласен.
- «Я» есть и одна сторона отношения и все это отношение в целом.
- Ого!
- Гегель сформулировал понятие «самосознание». Мысль такая: человек не только просто сознает «я» и объект по отдельности, но и, проецируя «я» на объект, выступающий как посредник, может действием лучше понять «я». Вот что такое самосознание.
- Ничего не понял.
- Ну смотри. Вот я сейчас кое-что для тебя делаю. Для меня «я» - это «я», а ты - объект. Для тебя, конечно, все наоборот. Хосино-тян - «я», а я - объект. Таким образом, мы с тобой взаимообмениваемся как «я» и объект, взаимопроецируемся и утверждаем самосознание. Действием. Это если коротко.
- Ни фига не понятно, но как-то бодрит.
- То-то и оно, - сказала девушка.

Когда все кончилось, Хосино распрощался с девушкой и вернулся к храму, где обнаружил Полковника Сандерса, который дожидался его на той же скамейке.
- Ты что, папаша? Все время здесь просидел? - удивился Хосино.
Полковник возмущенно покачал головой:
- Ерунду городишь. Чего мне было тут сидеть так долго? Я что, на бездельника похож? Пока ты там наслаждался, я трудился не покладая рук. А как узнал, что все у вас кончилось, сразу прибежал сюда. Ну как девочка? Правда, секс-машина?
- Да. Просто блеск, ничего не скажешь. Классная штучка. Так было… Три раза кончил. Килограмма на два похудел.
- Ну и замечательно. А теперь о твоем камне.
- Ага! Вот это важно.
- Так вот. Он здесь, в роще, у храма.
- «Камень от входа». Да?
- Да. «Камень от входа».
- А ты случайно не заливаешь, папаша?
Услышав такое, Полковник Сандерс резко вскинул голову
- Ты что, идиот? Я тебя хоть в чем-то обманул? Просто так что-нибудь ляпнул? Сказал: будет суперская секс-машина? И что? Разве не так? И за такое обслуживание - пятнадцать тысяч. Ни стыда, ни совести. Три раза кончал! И после всего ты еще мне не веришь?
- Да не гони ты! Почему не верю? Ну что ты разошелся-то? Не в этом дело. Просто больно все гладко как-то… Вот я и засомневался. Сам посуди: идешь себе тихо по улице, вдруг возникает какой-то дедок в чудном прикиде, обещает про камень рассказать. Потом классная девчонка… заправил ей разок…
- Не разок, а три.
- Ну хорошо. Три. И еще оказывается, что камушек-то здесь, рядом… Тут кто хочешь растеряется.
- Ничего ты не понимаешь. Это же откровение, - прищелкнул языком Полковник Сандерс. - Откровение - это скачок за рамки повседневного. Какая может быть жизнь без откровений? Это просто прыжки от разума созерцающего к разуму творящему. Вот что важно. Понятно тебе, дубина?
- Проецирование и замена «я» и объекта… - робко промямлил Хосино.
- Вот-вот. Это хорошо, что ты понял. В этом вся суть. Пошли за мной. Покажу тебе этот драгоценный камень. По гроб жизни будешь мне обязан, Хосино-тян.

Глава 29

Из телефона-автомата, что был в библиотеке, я позвонил Сакуре. Если подумать, переночевав у нее, я потом ни разу не давал о себе знать. Лишь коротенькую записку оставил, когда уходил. Мне стало стыдно. От нее тогда я поехал в библиотеку, оттуда Осима отвез меня на машине в свою хижину, и я несколько дней просидел в горах один, без телефонной связи с внешним миром. Потом вернулся в библиотеку, поселился в ней, стал работать, и каждую ночь ко мне является призрак (или что это было?) Саэки-сан в образе пятнадцатилетней девочки. Я влюбился в нее по уши. И вообще за все время много чего произошло. Но это, конечно, не означало, что я должен ей обо всем рассказывать.
Я позвонил вечером, еще не было девяти. Сакура взяла трубку после шестого гудка.
- Ну и где ты все это время был? Чем занимался? - спросила она грубовато.
- Я еще здесь, в Такамацу.
Сакура ничего не отвечала. Молчание продолжалось довольно долго. В трубке был слышен звук работавшего телевизора.
- Жил как-то, - добавил я.
Она еще помолчала, потом вздохнула так, будто смирилась с тем, что ей приходится иметь со мной дело.
- Чего ты сбежал-то? Не дождался меня. Я вообще-то волновалась, в тот день домой пораньше вернулась. Накупила всего.
- Конечно, я поступил как свинья. Но мне надо было тогда уйти. В голове так все перемешалось… Хотелось - как бы это сказать? - в себе разобраться, все обдумать как следует. Ты для меня была… Не знаю, как сказать.
- Чересчур сильным раздражающим фактором?
- Да. До этого я с женщиной ни разу рядом не был.
- Я так и поняла.
- Запах женщины и все такое. Много чего…
- Ну если у такого молодого парня - и «много чего», тогда случай тяжелый.
- Может быть, - сказал я. - У тебя как со временем? Работы много?
- Очень. Деньжат думаю подкопить. Впрочем, это к делу не относится.
Я сделал небольшую паузу и сказал:
- А меня полиция ищет.
- Это что - из-за крови? - помолчав, осторожно спросила Сакура.
Я решил правду пока не говорить.
- Да нет. Тот случай ни при чем. Просто ищут. Я же из дома ушел. Найдут - задержат и отправят в Токио. Я подумал: может, они и тебе звонили? Я же звонил тебе на мобильник в тот вечер, когда у тебя ночевал. Полиция через телефонную компанию узнала, что я в Такамацу. И номер твоего телефона тоже.
- Да? - сказала Сакура. - Номер - это пожалуйста. Не жалко. Я за мобильник по карточке плачу, авансом, так что они все равно не узнают, чей он. Вообще-то это моего парня телефон, я у него взяла попользоваться, поэтому ни про мое имя, ни про адрес нигде данных нет. Можешь не волноваться.
- Ну и хорошо. Не хочу, чтобы тебя из-за меня беспокоили.
- Какой ты добренький! Прямо сейчас заплачу.
- Я правду говорю.
- Все ясно, - с раздражением сказала Сакура. - И где же сейчас проживает ушедший из дома молодой человек?
- Один знакомый к себе пустил.
- У тебя же здесь не было знакомых.
Я не знал, что ей ответить. Как в нескольких словах объяснить, что произошло за эти несколько дней?
- Это долгая история, - сказал я.
- Смотрю, у тебя много долгих историй.
- Сам не знаю, почему все время так получается.
- Тенденция?
- Наверное. Давай как-нибудь поговорим на эту тему, когда будет время. Я же ничего не скрываю. Просто говорю, что по телефону всего не объяснишь.
- Можешь не объяснять. Я только хотела узнать, как дела. Есть проблемы?
- Нет-нет. Все нормально. Сакура снова вздохнула:
- Я знаю: ты парень самостоятельный, но с законом лучше не конфликтовать. Это может плохо кончиться. Еще отдашь концы, как Малыш Билли [52] . Он и до двадцати не дожил.
- Не до двадцати, - поправил я ее. - Малыш Билли двадцать одного человека укокошил и в двадцать один год погиб.
- Да? Ну и ладно. У тебя дело, что ли, ко мне какое?
- Просто поблагодарить хотел. Ты мне помогла, а я ушел, толком не попрощавшись. Вот… неловко как-то получилось.
- Понятно. Больше можешь не переживать.
- Еще голос твой услышать хотел, - сказал я.
- Вот обрадовал. Что тебе толку от моего голоса?
- Как бы это сказать… Тебе, наверное, странно это слышать, но ты живешь в реальном мире, дышишь реальным воздухом, реальные слова говоришь. Я с тобой разговариваю и чувствую, что у меня есть какая-то связь с реальным миром. Для меня это очень важно.
- Что ж, другие люди, что вокруг тебя, не такие?
- Может, и не такие, - ответил я.
- Выходит, ты живешь в отрыве от реальности, среди оторванных от жизни людей?
- Можно и так сказать, пожалуй, - подумав, сказал я.
- Знаешь что? - продолжала Сакура. - Конечно, я в твои дела не лезу. Живи как хочешь. Но лучше бы ты бросил все это, а? Не знаю, где ты там устроился, но у меня какое-то смутное предчувствие. Если что - сразу мотай сюда. Хочешь, живи у меня.
- Почему ты такая добрая? А, Сакура?
- А ты случайно не дурак?
- Это еще почему?
- Потому что ты мне нравишься. Вообще-то я в людях разбираюсь и к первому встречному так относиться не стану. А ты мне понравился, поэтому так и говорю. Даже не знаю, как сказать… Ты мне вроде младшего брата, что ли…
Я молчал. Что теперь делать? Я на секунду растерялся. Даже голова немного закружилась. Ни разу в жизни мне никто такого не говорил.
- Алло! - услышал я голос Сакуры.
- Я слушаю.
- Сказал бы тогда что-нибудь.
Я встряхнулся, глубоко вдохнул и сказал:
- Сакура-сан, я бы так и сделал, если бы мог. Правда! Честное слово! Но сейчас не могу. Я и раньше говорил: я не могу уйти оттуда. Во-первых, потому что я влюбился.
- И в кого же? Опять что-нибудь мудреное, не от мира сего?
- Может, и так.
Сакура вздохнула в трубку - очень глубоко - и, помедлив, сказала:
- В твоем возрасте, когда влюбляются, так часто бывает. Но если она не в себе, ничего хорошего не получится. Понимаешь?
- Понимаю.
- Вот-вот.
- Угу.
- Ладно, звони, если что. В любое время. Не стесняйся.
- Спасибо.
Я повесил трубку. Пошел к себе в комнату, поставил на вертушку «Кафку на пляже». И снова очутился натом самом месте. В том времени.

Я открыл глаза, почувствовав, что в комнате кто-то есть. Кругом темно. Светящиеся стрелки часов у изголовья показывали начало четвертого. Я сам не заметил, как заснул. В проникавшем через окно неясном свете садового фонаря сидела она . Сидела, по обыкновению, за столом, не шевелясь, подперев щеки ладонями, и смотрела на висевшую на стене картину. А я, как всегда, затаился на кровати и сквозь прикрытые веки разглядывал ее силуэт. За окном налетавший с моря ветерок едва слышно шевелил ветки кизила.
Немного погодя я почувствовал в воздухе то, чего прежде не замечал. Нечто неоднородное, оно еле заметно и в то же время бесповоротно разрушает гармонию в этом маленьком, несовершенном мире. Напрягая зрение, я вглядывался в полумрак. Что-то не так. Но что? Ночной ветер вдруг подул сильнее, и кровь в моих жилах стала наливаться непонятной вязкой тяжестью. Ветви кизила чертили на оконном стекле психоделические узоры. Наконец я сообразил… Силуэт передо мной… Это была не та девушка!.. Очень на нее похожая. Почти точная копия. Но только почти . Я заметил кое-какие несовпадения, как в наложенных друг на друга чертежах, отличающихся в мелочах. Например, в прическе. Одежде. Но главное отличие было в ощущениях. Я это понял и невольно покачал головой. В комнате была не она, а кто-то другой. Здесь что-то происходило. Что-то очень важное. Помимо воли я крепко сцепил руки под одеялом. Сердце заколотилось как бешеное, работая тугими сухими толчками. Оно начало отсчет другого времени.
Как по сигналу, будто услышав это биение, сидевший на стуле женский силуэт шевельнулся и стал медленно разворачиваться, подобно большому кораблю, что подчиняется повороту руля. Женщина отняла ладони от лица и повернулась ко мне. Так ведь это же Саэки-сан!.. Я чуть не задохнулся. Нынешняя Саэки-сан! Или, говоря иначе, - реальная Саэки-сан. Она смотрела на меня - тихо и сосредоточенно, так же, как на «Кафку на пляже». Ось времени… Вероятно, где-то - неизвестно где - что-то случилось со временем, поэтому реальность и сон перемешались. Как морская и речная вода. Я напрягал мозги, пытаясь понять, в чем дело, но так ни до чего и не додумался.
Поднявшись, Саэки-сан медленно выпрямилась к двинулась ко мне своей обычной изящной походкой. Туфель на ней не было. Пол чуть слышно поскрипывал под ее босыми ногами. Она присела на краешек кровати и замерла. Живой человек, из плоти и крови. Белая шелковая блузка, темно-синяя юбка до колен. Протянув руку, женщина коснулась моей головы, запустила пальцы в короткие волосы. Рука настоящая - сомнений быть не могло. И пальцы настоящие. Она встала и начала раздеваться в тусклом свете, падавшем из окна. Делала это просто, не торопясь, но без колебаний. Очень плавными, естественными движениями расстегнула одну за другой кнопки на блузке, сняла юбку, лифчик, трусики. Вещи беззвучно падали на пол. Саэки-сан спала! Я понял. Глаза ее были открыты, но она спала , проделывала все это во сне…
Раздевшись, она легла рядом со мной на узкую кровать и обвила меня белыми руками. Я ощутил ее теплое дыхание на шее, почувствовав, как лобок прижимается к моему бедру. Так и есть… Саэки-сан принимает меня за своего любимого, который давно погиб, и хочет повторить то, что случилось в этой комнате много лет назад. Прямо сейчас, здесь. Во сне.
Надо как-то разбудить ее. Заставить открыть глаза. Она перепутала. Нужно объяснить, что это большое недоразумение. Мы не во сне, а наяву, в реальном мире. Однако все происходило слишком быстро, и мне уже не хватало сил сдержать этот поток. Он вертел, закручивал, затягивал меня в искривленное время.

Тебя затягивает в искривленное время.
Ее сон в одно мгновение окутывает твое сознание, обволакивая его мягким теплом, подобно тому, как воды в материнском чреве баюкают, надежно оберегая, плод. Саэки-сан стаскивает с тебя майку, стягивает трусы. Несколько раз целует в шею и, протянув руку, берет в руку твой член. Он уже торчит, точно вылепленный из фаянса, а не плоти. Она легонько стискивает мошонку и, ни слова не говоря, направляет твои пальцы пониже лобка, где уже нет волос. Там тепло и влажно. Ее губы касаются твоей груди, лаская соски. А палец медленно погружается в нее, как будто его туда засасывает.
В чем, собственно, твоя ответственность? Сквозь туман, застилающий сознание, ты изо всех сил стараешься определить, где все это происходит. Понять, в какую сторону движется поток. Найти точный временной стержень. Но провести границу между сном и явью не удается. Ты даже не в состоянии нащупать линию, отделяющую действительное от возможного. Ясно только, что сейчас ты стоишь на чем-то очень хрупком. Хрупком и в то же время опасном. Ты не можешь уразуметь, в чем суть, в чем логика Пророчества, и течение увлекает тебя за собой. Как наводнение, что затапливает растянувшийся по берегу реки городок. Вода уже поглотила все дорожные знаки. На поверхности остались лишь безымянные крыши домов.
Ты лежишь на спине, и Саэки-сан устраивается на тебе сверху. Раздвигает бедра, открываясь для твоего твердого, как камень, члена. Что тебе остается? Выбор - за ней. Она двигает бедрами - будто вычерчивает фигуры. Ее прямые волосы рассыпаются по твоим плечам и неслышно колышутся, словно ветви ивы. Ты понемногу погружаешься в мягкую грязь. Мир вокруг наполняется теплом, становится влажным, зыбким, и только твой член остается твердым и налитым. Закрыв глаза, ты видишь собственный сон. Время расплывается, начисто лишаясь определенности. Наступает прилив, восходит луна. И вот взрыв. Ты больше не в силах себя сдерживать и извергаешься в нее несколькими мощными толчками. Сжимаясь, она нежно принимает твой выплеск. Она все еще спит. Спит с открытыми глазами, пребывая в другом мире. И этот мир вбирает в себя твое семя.

Время шло. Не в силах пошевелиться, я лежал, как парализованный, и не мог понять - то ли это и вправду паралич, то ли мне просто лень двинуться. Наконец она отделилась от меня, тихо полежала немного рядом и встала с постели. Надела лифчик, трусики, юбку, застегнула кнопки на блузке. Протянула руку и еще раз коснулась моих волос. Все это она проделывала молча, не говоря ни слова. Я подумал, что она вообще не издала ни одного звука, пока была в комнате. Слух улавливал лишь еле различимый скрип пола да шум ветра, который дул, не переставая. Тяжелые вздохи комнаты, мелкая дрожь оконных стекол. Вот что было у меня за спиной вместо хора из древнегреческой трагедии.
Не просыпаясь, Саэки-сан прошла через всю комнату и вышла. Проскользнула в чуть приоткрывшуюся дверь, словно сонная мелкая рыбешка. Дверь бесшумно затворилась. С кровати я наблюдал, как она удаляется, и никак не мог выйти из оцепенения. Пальцем шевельнуть не мог. Губы оставались плотно сжаты, словно запечатаны. Слова застыли, утонув в складках времени.
Не в состоянии двинуться, я напрягал слух: когда же со стоянки донесется шум «гольфа» Саэки-сан? Но так и не дождался. Ветер принес ночные тучи и погнал их дальше. За окном, как сверкающие во мраке клинки, мелькали ветви кизила. Окно и дверь этой комнаты открывались прямо в мою душу. Я встретил утро, так и не сомкнув глаз, не отрывая взгляда от пустого стула.

Глава 30

Перебравшись через невысокую изгородь, Полковник Сандерс и Хосино углубились в лесок, разросшийся вокруг храма. Полковник вынул из кармана пиджака фонарь и осветил вьющуюся под ногами тропинку. Рощица была небольшой, зато деревья оказались как на подбор - толстые, высокие. Их густые кроны плотной пеленой застилали небо. От земли поднимался резкий запах травы.
Полковник медленно вышагивал впереди (и куда вся прыть подевалась?), ощупывая лучом фонарика дорогу и осторожно отмеривая шаг за шагом. Хосино следовал за ним.
- Проверка на смелость? Да, папаша? - окликнул Хосино маячившую впереди белую спину. - Гляди, сейчас какой-нибудь упырь выскочит!
- Кончай болтать! Тихо! - не оборачиваясь, отозвался Полковник.
- Ладно, ладно.
«Интересно, чем сейчас Наката занимается? - вдруг мелькнуло в голове Хосино. - Забрался, небось, под одеяло и дрыхнет как сурок. Вот человек! Уж если заснет, ничто его не разбудит, хоть из пушек пали. Настоящий соня. И что ему только снится? Интересно бы узнать».
- Долго еще?
- Совсем чуть-чуть, - ответил Полковник.
- Эй! Папаша!
- Чего тебе?
- А ты правда Полковник Сандерс?
Полковник кашлянул:
- Да нет. Просто я одеваюсь, как Полковник Сандерс.
- Я так и думал, - сказал парень. - Ну а на самом-то деле ты кто?
- У меня нет имени.
- Как же ты живешь? Без имени-то?
- Нормально. У меня с самого начала его не было. И формы тоже.
- Это что же? Вроде газа, что ли?
- Можно и так сказать. Формы нет - следовательно, могу воплощаться во что угодно.
- Ого!
- Вот я и принял такой облик, чтобы было понятнее. Полковник Сандерс - икона капиталистического общества. Хорошо бы, конечно, Микки-Мауса, но Дисней из-за авторских прав удавится. Судиться еще мне с ними не хватало.
- Не-е… Чтобы меня Микки-Маус с девчонкой сводил… Я пас.
- Вот-вот.
- Знаешь, что я заметил, папаша? Полковник Сандерс очень к твоему характеру подходит.
- У меня нет никакого характера. И чувств нет. «Я не Бог и не Будда. Нет у меня способности к переживаниям, и сердце у меня - не такое, как у людей».
- Это еще что?
- «Луна в тумане» Уэда Акинари. Что? Не читал?
- Не читал. Врать не буду.
- Сейчас я здесь, временно в образе человека. Я не Бог и не Будда. А поскольку у меня, по сути, нет чувств и эмоций, то и сердце не такое, как у людей. Вот так.
- Ого! - изумился Хосино. - Я все никакие врублюсь… Получается, ты, папаша, не человек, и не Бог, и не Будда. Так что ли?
- «Я не Бог и не Будда, и переживать я не умею. Зло и добро для меня безразличны, и мне безразлично, совершают люди добрые или злые поступки».
- Не понял.
- Я не Бог и не Будда, поэтому мне не нужно судить о людском добре и зле. И подчиняться критериям добра и зла тоже.
- То есть тебе добро и зло вроде как по барабану?
- Ну, это уж ты хватил, Хосино-тян. Не по барабану. Просто я к этому не имею отношения и не знаю, что - зло, а что - добро. Меня только одно волнует: как успешно выполнять свою функцию. Я большой прагматик. Так сказать, нейтральный объект.
- Как это: выполнять функцию ?
- Ты что, в школе не учился?
- Почему? Учился. В техническом училище. Я на мотоцикле гонять любил.
- Это значит: следить за тем, чтобы все было как положено. Моя обязанность - контролировать взаимозависимость между мирами. Строго поддерживать порядок вещей. Чтобы причина предшествовала следствию. Чтобы не смешивался смысл чего-то одного и чего-то другого. Чтобы сначала было прошлое, а потом - настоящее. Чтобы после настоящего следовало будущее. Бывают, конечно, кое-какие отклонения. Ничего страшного. Мир ведь несовершенен, Хосино-тян. В конце концов, если все в порядке, я слова лишнего не скажу. Я и сам ведь, бывает, халтурю. В каком смысле - халтурю?.. Допустим, есть какая-то информация, которую нужно все время воспринимать и обрабатывать, а я пропускаю. Впрочем, это долгий разговор, тебе все равно не понять. Пойми, я так говорю не потому, что хочу к тебе придраться или что-то там. Просто, кому ж это понравится, если концы с концами не сходятся. Тут уж кто-то отвечать должен.
- Что-то я не пойму, что ты за человек. С такой великой функцией - и по переулкам здесь зазывалой шляешься.
- Я не человек . Сколько раз тебе говорить?
- Какая разница?
- Да, я шляюсь по переулкам, чтобы сюда тебя привести. Помогаю тебе. И решил за символический гонорар сделать тебе приятное. Церемонию такую устроить.

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

- Помогаешь?
- Слушай, я уже говорил, что не имею формы. Говоря строго, я - метафизический абстрактный объект. Могу принимать любую форму, любой облик, не являясь при этом субъектом. А для того, чтобы исполнить что-то реальное, требуется субъект.
- Значит, я сейчас субъект.
- Точно, - согласился Полковник Сандерс.

Они не спеша шагали по тропинке через лесок, пока не вышли к небольшой молельне, сооруженной под кровлей толстенного дуба, ветхой, старой, заброшенной, без всяких украшений. Казалось, люди забыли о ней, оставили на произвол судьбы и погоды. Полковник Сандерс посветил фонарем.
- Камень там. Открывай дверь.
- Да ты что? - покачал головой Хосино. - Разве можно вот так в храм залезать? Чтобы проклятие накликать? Нос и уши отвалятся.
- Ничего. Все нормально. Давай, открывай. Никто тебя не проклянет. И нос твой никуда не денется. И уши. Откуда у тебя такие замшелые представления?
- Папаша, а может, ты сам откроешь? Не хочу я лезть в это дело…
- Ну и тупица… Я же говорил: я не субъект, а всего лишь абстрактное явление. Сам я ничего не могу. Зачем тогда я тебя сюда притащил? Зачем такое удовольствие обеспечил? Это ж надо - целых три раза, и за такую плату!
- Да, правда. Такой кайф словил… Но все-таки как-то не по себе. Мне дед, сколько себя помню, всегда говорил: храм - это храм… И чтоб ни-ни…
- Ишь, деда вспомнил. Такой ответственный момент, а ты мне свою деревенскую мораль под нос тычешь. Времени на это нет.
Ворча что-то себе под нос, Хосино с опаской отворил дверь. Полковник Сандерс посветил внутрь фонариком. Там действительно лежал старый круглый камень, похожий, как и рассказывал Наката, на рисовую лепешку. Размером с пластинку, белый, плоский.
- Неужели тот самый? - спросил парень.
- Ага! - подтвердил Полковник Сандерс. - Вытаскивай его сюда.
- Погоди, папаша. Это ж воровство получается.
- Да какая тебе разница? Подумаешь, камень какой-то. Никто и не заметит. Кому до него дело?
- Но это ведь Божий камень. Бог обидится, если мы его утащим.
Полковник Сандерс сложил руки на груди и пристально посмотрел на Хосино.
- А что такое Бог?
Парень задумался.
- На кого он похож? Чем занимается? - наседал Полковник.
- Точно не знаю. Но Бог есть Бог. Он везде. Смотрит, что мы делаем, и судит, что хорошо, что плохо.
- Вроде футбольного судьи, что ли?
- Ну, что-то в этом роде, наверное.
- В трусах, со свистком и с секундомером?
- Давай все-таки полегче, папаша, - сказал Хосино.
- Японский Бог и иностранный - они кто? Родственники или враги?
- Да откуда мне знать?
- В общем так, Хосино-тян. Бог живет только в сознании людей. А в Японии - и к добру, и не к добру - он очень изменчивый. Вот тебе доказательство: император до войны был Богом, а как приказал ему генерал Дуглас Макартур, тот, который оккупационными войсками командовал: «Побыл Богом и хватит», - так он сразу: «Есть. Теперь я как все, обыкновенный». И конец. С 1946 года он уже не Бог. Вот как с японским Богом разобрались. Стоило американцу в форме, черных очках и с дешевой трубкой в зубах что-то приказать, и все изменилось. Сверхпостмодернизм какой-то. Скажут: «Быть!» - будет. Скажут: «Не быть!» - не будет. Поэтому меня это все не колышет.
- Угу.
- Так что давай, тащи. Всю ответственность беру на себя. Я хоть не Бог и не Будда, но кое-какие связи у меня имеются. Похлопочу, чтобы тебя никто не проклинал.
- Ты, правда, это… насчет ответственности?
- Я же сказал, - отрезал Полковник Сандерс. Хосино вытянул руки и осторожно, будто имел дело с миной, приподнял камень.
- Тяжелый, однако.
- Это же камень, а не тофу.
- Не-е. Даже для камня тяжеловат. И чего теперь с ним делать?
- Забирай. Под подушку положишь. А потом делай с ним, что хочешь.
- Что же, мне его до рёкана тащить?
- Поезжай на такси, если тяжело, - предложил Полковник Сандерс.
- А можно его так далеко уносить?
- Хосино-тян! Все материальные объекты находятся в движении. Земной шар, время, понятия и представления, любовь, жизнь, вера, справедливость, зло… Все течет, все изменяется. Нет ничего, что сохранялось бы вечно в одном и том же месте и в одной и той же форме.
- Ага…
- Поэтому камень сейчас только временно здесь лежит. И от того, что ты маленько поможешь его перемещению, ничего не изменится.
- И чего в этом камне особенного, а, папаша? Самый обыкновенный, облезлый какой-то.
- Если говорить точно, камень сам по себе ничего не значит. Обстановка чего-то потребовала и случайно этот камень подвернулся. Русский писатель Антон Чехов здорово сказал: «Если на стене висит ружье, оно обязательно выстрелит». Понял?
- Нет.
- Да куда тебе, - заявил Полковник Сандерс. - Я и не думал, что поймешь, но решил спросить. Ради приличия.
- Вот спасибо.
- Чехов вот что хотел сказать: Неизбежность - понятие независимое. У него другое происхождение, нежели у логики, морали или смысла. В нем обобщены ролевые функции. То, что необязательно для выполнения роли, не должно иметь места, а что обязательно - должно. Это драматургия. Логика, мораль, смысл рождаются не сами по себе, а во взаимосвязи. Чехов в драматургии разбирался.
- А я совсем не разбираюсь. Мозги сломаешь.
- Твой камень - это и есть чеховское ружье. И оно должно выстрелить. Вот чем он важен. Особенный камень. Но святости в нем никакой. Так что насчет проклятия можешь не волноваться, Хосино-тян.
- Этот камень - ружье? - нахмурился Хосино.
- В метафорическом смысле. Естественно, никакая пуля из него не вылетит. Будь спокоен. - Полковник Сандерс залез в карман пиджака и, вытащив большой платок, вручил его Хосино со словами: - На, заверни камень. Чего людей пугать?
- Выходит, мы все-таки его украли?
- Снова здорово… Ну, ты совсем плохой. Не украли, а только позаимствовали на время для серьезного дела.
- Хорошо, хорошо. Понял. Просто по необходимости переносим материальный объект в другое место. По законам драматургии.
- Вот именно, - закивал Полковник Сандерс. - Усек-таки.
Завернув камень в темно-синий платок, Хосино зашагал по тропинке обратно. Полковник Сандерс освещал ему дорогу. Камень был намного тяжелее, чем казался на первый взгляд, поэтому пришлось несколько раз останавливаться и переводить дух. Выйдя из леска, они, избегая чужих глаз, быстро пересекли освещенную площадку перед входом в храм и оказались на широкой улице. Полковник Сандерс поднял руку, остановил такси и посадил не выпускавшего из рук камень парня в машину.
- Значит, под подушку положить? - решил уточнить
Хосино.
- Да. Вполне достаточно. Голову особенно ломать не надо. Важно, что камень есть, - ответил Полковник.
- Спасибо тебе, папаша, что показал, где камень.
Полковник Сандерс улыбнулся.
- Не стоит благодарности. Я сделал то, что мне полагалось. Выполнил свою функцию до конца. И все. А девчонка все-таки хороша, скажи, Хосино-тян?
- Ага! Просто супер.
- Самое главное.
- А она настоящая? Может, лиса? Или какая-нибудь тварюга абстрактная?
- Никакая она не лиса и не тварюга. Настоящая секс-машина. Натуральный внедорожник страсти. Сколько я ее искал… Так что будь спокоен.
- Слава богу, - успокоился парень.

Хосино вернулся в рёкан уже во втором часу ночи и положил завернутый в платок камень к изголовью Накаты. «Пусть лучше у него полежит, а то что там с проклятием - еще неизвестно», - подумал он. Наката, как и следовало ожидать, спал как убитый. Развернув платок, чтобы камень был на виду, Хосино переоделся, нырнул рядом с Накатой под одеяло и моментально уснул. Ему приснился короткий сон: Бог в трусах, с голыми волосатыми ногами, носился по футбольному полю и свистел.
Наката проснулся, когда еще не было пяти, и увидел рядом камень.

Глава 31

Во втором часу я приготовил кофе и понес его на второй этаж. Дверь в кабинет Саэки-сан, как всегда, была открыта. Женщина стояла, опершись одной рукой о подоконник, и задумчиво смотрела в окно. Другая рука непроизвольно теребила пуговицу на блузке. Стол был пуст - ни ручки, ни бумаги. Я поставил на него чашку. Небо затягивали редкие облака; птичьи голоса стихли.
Увидев меня, Саэки-сан, будто стряхивая оцепенение, отошла от окна, села за стол и сделала глоток кофе. Потом, как и накануне, предложила мне присесть. Я устроился на том же стуле. Нас разделял стол; она пила кофе, а я смотрел на нее. Помнит она хоть что-то из того, что произошло минувшей ночью? Я не мог ответить на этот вопрос. Глядя на нее, можно было подумать что угодно: она знает все или она не знает ничего. Я представил ее обнаженное тело. Вспомнил, что чувствовал, прикасаясь к нему. Но ее ли это было тело? Этой Саэки-сан? Точно я этого не знал. Хотя тогда у меня не было ни малейших сомнений.
На Саэки-сан была блестящая бледно-зеленая блузка и узкая бежевая юбка. Шею украшала тонкая серебряная цепочка. Очень шикарная. Саэки-сан сцепила на столе пальцы - красивые и тонкие, будто изготовленные искусным мастером.
- Ну как тебе эти места? Нравятся? - поинтересовалась она.
- Вы Такамацу имеете в виду?
- Да.
- Не знаю. Я пока почти ничего здесь не видел. Разве что эту библиотеку, тренажерный зал, вокзал, гостиницу… Вот и все, пожалуй.
- Не скучаешь?
Я покачал головой:
- Даже не знаю… Честно говоря, некогда скучать, а город… он, в общем-то, как все… А вы считаете, здесь скучно?
Она чуть пожала плечами:
- Считала. По крайней мере, в молодости. Уехать отсюда хотела. Думала: уеду в другое место, там интереснее будет, встречу интересных людей.
- Интересных людей? Саэки-сан покачала головой:
- Молодая была. Молодежь всегда так думает. А ты?
- Я - нет. Я ничего особо интересного не ждал. Просто захотелось уехать. Не мог больше там оставаться.
- Там?
- Там - это Ногата, район Накано. Место, где я вырос.
В глазах Саэки-сан мелькнула тень. А может, мне только показалось.
- То есть тебя не очень волновало, куда ехать? - спросила она.
- Не очень. Думал: не уеду - мне конец. Потому и уехал.
Она как-то очень пытливо взглянула на свои руки, сложенные на столе, и тихо сказала:
- Я тоже так думала, когда в двадцать лет уехала отсюда. Казалось, жить больше не смогу, если не уеду. Была твердо уверена, что больше здесь не появлюсь. Что могу вернуться - такого и в мыслях не было. Но так получилось, что пришлось. Вернуться к тому, с чего начала.
Саэки-сан обернулась и посмотрела в окно. Те же облака на небе. Без изменений. И ни ветерка. Полная статика за окном, как в пейзажной декорации на съемочной площадке.
- В жизни всякое бывает, - заметила Саэки-сан.
- То есть вы хотите сказать, что я туда еще вернусь?
- Кто знает? Это твое дело - и вообще до этого еще далеко. Но для человека очень важно, где он родился и где умрет. Место рождения мы, разумеется, не выбираем, а вот где умереть - тут все-таки выбор какой-то есть.
Она говорила тихо, все так же глядя в окно. Словно разговаривала с кем-то невидимым. Наконец обернулась ко мне, как будто вспомнила:
- Почему я тебе об этом рассказываю?
- Потому что я - человек посторонний, с этим местом никак не связан. Потом - разница в возрасте… - предположил я.
- Да, наверное, - согласилась она.
Наступила пауза, секунд двадцать-тридцать; мы думали каждый о своем. Саэки-сан взяла чашку с кофе и сделала глоток.
Я набрался смелости и нарушил молчание:
- Саэки-сан, я тоже должен рассказать вам кое о чем.
Она посмотрела на меня и улыбнулась:
- Обмен секретами, да?
- Да у меня не секрет. Просто догадка. Теория.
- Теория? - переспросила Саэки-сан. - Ты теорию хочешь мне рассказать?
- Да.
- Интересно.
- В продолжение того, что вы только что говорили… Что же, вы сюда умирать вернулись?
На ее губах появилась мягкая улыбка, напомнившая мне серебристый месяц в предрассветный час.
- Может быть, и так. Хотя если посмотреть на жизнь, как она проходит - день за днем, - то большой разницы нет. Что жить, что умереть… Примерно одно и то же.
- Вы умереть хотите, Саэки-сан?
- Как тебе сказать… Я и сама толком не знаю.
- А вот моему отцу хотелось умереть.
- Твой отец умер?
- Недавно, - сказал я. - Совсем недавно .
- Почему же ему хотелось умереть?
Я сделал глубокий вдох.
- Я никак не мог понять, почему. Но теперь понял. Приехал сюда и понял.
- И в чем же причина?
- Я думаю, отец вас любил, но вернуть обратно оказался не в состоянии. Так и не смог вами завладеть по-настоящему , как ни старался. И он это понимал, и поэтому хотел умереть. И не просто так, а от руки своего и вашего сына, то есть от моей. Хотел, чтобы я его убил. И еще у него было такое желание, чтобы я переспал с вами и с сестрой. Вот чего он мне напророчил, проклял меня. Теперь это сидит в моем теле, как программа…
Саэки-сан поставила чашку на блюдце. Посуда звякнула, но как-то очень безразлично. Ее глаза смотрели прямо на меня. Смотрели на меня, а видели перед собой пустоту.
- Разве я была знакома с твоим отцом?
Я покачал головой:
- Я же уже говорил - это теория.
Саэки-сан сложила руки на столе, все еще продолжая улыбаться - правда, едва заметно.
- По твоей теории выходит, что я - твоя мать.
- Верно, - подтвердил я. - Вы жили с отцом, родился я, а потом вы меня оставили и ушли. Летом, мне тогда как раз четыре года исполнилось.
- Такая, выходит, у тебя теория?
Я кивнул.
- Так вот почему ты вчера спрашивал, есть ли у меня дети.
Я кивнул опять.
- А я сказала, что не могу дать ответа. Ни «да», ни «нет».
- Да.
- Значит, ты еще придерживаешься своей теории?
Еще кивок.
- Придерживаюсь.
- Поэтому… а как умер твой отец?
- Его убили.
- Не ты, надеюсь?
- Не я. Я ни при чем. И вообще, у меня алиби.
- А говоришь об этом как-то неуверенно.
Я покачал головой.
- Да, может быть.
Саэки-сан снова взяла чашку и, не замечая вкуса, отпила маленький глоток.
- Почему же отец тебя проклял?
- По всей вероятности, он хотел навязать мне свои желания, - предположил я.
- Иначе говоря, чтобы ты хотел меня?
- Да.
Саэки-сан заглянула в чашку с кофе, которую держала в руке, и подняла голову на меня.
- И ты… хочешь?
Я резко кивнул. Она закрыла глаза, и я долго не сводил глаз с ее сомкнутых век. Мой взгляд проникал сквозь них, и мы с ней видели одну и ту же темноту, в которой всплывали и исчезали причудливые узоры. Наконец она медленно открыла глаза.
- То есть выходит прямо по твоей теории?
- Теория здесь ни при чем. Я вас хочу, а это уже за рамками теории.
- Ты хочешь со мной любовью заниматься, что ли?
Я кивнул.
Саэки-сан прищурилась, будто что-то слепило ей глаза.
- А у тебя уже такое было с кем-то?
Я кивнул еще раз и подумал: «Прошлой ночью. С вами ». Но разве я мог сказать об этом вслух? Она же ничего не помнит.
Женщина вздохнула.
- Но ты же понимаешь… Тебе пятнадцать лет, а мне уже за пятьдесят.
- Все не так просто. Дело не в возрасте. Я знаю вас пятнадцатилетней девчонкой. И влюбился в пятнадцатилетнюю . Без памяти. И уже через нее полюбил вас. Эта девчонка и сейчас с вами. Спит внутри вас. Но когда засыпаете вы, она просыпается. Мне все это видно.
Саэки-сан снова закрыла глаза. Веки ее еле заметно подрагивали.
- Я вас люблю, и это очень важно. Вы тоже должны это понять.
Она сделала глубокий вдох - как человек, вынырнувший из глубины на поверхность. Искала слова. И не находила.
- Извини. Уйди, пожалуйста. Мне надо побыть одной. И дверь закрой.
Кивнув, я встал со стула и направился к двери. Но что-то остановило меня. Я замер, обернулся, подошел к Саэки-сан и поднес руку к ее волосам, коснулся маленького уха. Я не мог не сделать этого. Саэки-сан изумленно подняла на меня глаза и, поколебавшись, накрыла своей рукой мою.
- Так или иначе, а ты со своей теорией очень далеко метишь. Понимаешь?
Я кивнул.
- Понимаю. Впрочем, достаточно одной метафоры, чтобы расстояние до цели стало намного короче.
- Но мы с тобой ведь не метафоры.
- Конечно, - сказал я. - Однако за счет метафор разрыв между нами можно здорово сократить.
Не сводя с меня взгляда, Саэки-сан опять еле заметно улыбнулась.
- Это самое своеобразное суждение из всех, что мне приходилось слышать до сих пор.
- В мире все немного своеобразно. Но мне кажется, я приближаюсь к истине.
- Каким образом, интересно? Реально к истине в переносном смысле? Или в переносном смысле к реальной истине? Или это процесс взаимодополняющий?
- Как бы то ни было, а терпеть здесь тоску эту я больше не могу, - сказал я.
- Я тоже.
- Тогда получается, вы здесь собираетесь умирать?
Она покачала головой:
- Я бы не сказала, что собираюсь. Просто жду здесь смерти. Вот и все. Вроде как сижу на лавочке и жду, когда поезд придет.
- А когда он придет, вы знаете?
Она убрала свою руку, коснулась пальцами век.
- Знаешь, я уже порядком пожила на этом свете. Поизносилась. Не покончила с жизнью, когда надо было. Почему-то не смогла, хотя понимала, что дальше жить бессмысленно. И в итоге стала заниматься здесь всякой ерундой, чтобы просто убить время. Мучила себя и других. Это расплата за все. Или проклятие. Когда-то я открыла для себя сверхидеал, после чего оставалось лишь смотреть на себя свысока. Это мое проклятие, от которого нет спасения, пока я жива. Поэтому смерть мне не страшна. И отвечая на твой вопрос, могу сказать: да, я примерно знаю, когда придет поезд.
Я снова взял ее за руку. Чаши весов колебались. Достаточно совсем легкого усилия, чтобы склонить их на одну сторону. Надо думать. Надо что-то решать. Сделать первый шаг.
- Саэки-сан, а вы могли бы переспать со мной?
- А если я по твоей теории все-таки твоя мать?
- Мне кажется, все, что находится в движении, имеет в этот момент двойной смысл.
Саэки-сан сказала, подумав:
- Но в моем случае это, наверное, не так. Я поэтапное движение не признаю. Для меня или всё - сто процентов, или ничего - ноль.
- И вы знаете, что выбрать?
Она кивнула.
- Можно вопрос, Саэки-сан?
- Какой?
- Где вы отыскали те два аккорда?
- Два аккорда?
- Из «Кафки на пляже».
Она посмотрела на меня.
- Они тебе нравятся?
Я кивнул.
- В одной старой комнате, очень далеко. Дверь тогда была открыта, - тихо проговорила Саэки-сан. - Очень-очень далеко.
Она закрыла глаза и вернулась к своим воспоминаниям.
- Когда выйдешь, прикрой за собой дверь.
Я повиновался.

После закрытия библиотеки Осима посадил меня в машину и отвез поужинать в рыбный ресторан неподалеку. Из широких окон ресторана открывался вид на вечернее море. Кто-то живет там, живность всякая, подумал я.
- Тебе хорошо бы изредка выбираться из библиотеки, чтобы хоть поесть как следует, - сказал Осима. - Вряд ли полиция будет тебя здесь искать. Не нервничай. Давай расслабимся немного.
Мы съели по большой тарелке салата и заказали на двоих паэлью.
- Мечтаю как-нибудь в Испанию съездить, - поделился со мной Осима.
- А почему в Испанию?
- Повоевать.
- Так война же давно кончилась.
- Знаю. Лорка погиб, а Хемингуэй жив остался, - продолжал Осима. - Но мне же никто не может запретить отправиться в Испанию на войну.
- В переносном смысле? - вставил я.
- А как же еще? - скривился Осима. - Разве может человек неопределенного пола, гемофилик, который и за пределы Сикоку почти не выбирается, по-настоящему поехать в Испанию?
Мы объедались паэльей, запивая ее «Перрье».
- Про дело моего отца что-нибудь слышно? - спросил я.
- Особого продвижения незаметно. По крайней мере, в газетах об этом почти ничего. Если не считать казенных статей с соболезнованиями в разделах «Искусство». Следствие, видимо, зашло в тупик. К сожалению, с раскрываемостью преступлений у нашей полиции все хуже. Падает вместе с курсом акций. До того докатились, что пропавшего сына найти не могут.
- Пятнадцатилетнего мальчишку.
- Сбежавшего из дома, с хулиганскими наклонностями и заскоками, - добавил Осима.
- А как с теми случаями, когда что-то с неба валилось?
Осима покачал головой:
- Здесь тоже вроде затык. Пока больше ничего не падало. Разве что позавчера гром грянул. Так грохотало… По высшему разряду.
- Значит, все успокоилось?
- Похоже на то. Хотя, может быть, мы просто в оке тайфуна.
Я кивнул и, взяв с блюда ракушку, вынул вилкой моллюска и съел. Пустую ракушку положил на специальную тарелку.
- Ну как твоя любовь? Не прошла еще? - поинтересовался Осима.
Я покачал головой.
- А как у вас, Осима-сан?
- Ты что имеешь в виду? Любовь?
Я кивнул.
- Что за бестактный вопрос! То есть тебя интересуют любовные похождения извращенца-гомосексуалиста, скрашивающие его личную жизнь и бросающие вызов обществу?
Я кивнул. Осима тоже.
- У меня есть партнер, - сказал он и с серьезным видом отправил в рот моллюска. - Такой страстью, как в операх Пуччини, мы не горим. Как сказать… Соблюдаем дистанцию. Встречаемся нечасто. Но, как мне кажется, очень хорошо понимаем друг друга.
- Понимаете?
- Гайдн, когда музыку сочинял, всегда надевал роскошный парик. Даже пудрой его посыпал.
Я с удивлением посмотрел на Осиму:
- Гайдн?
- Без этого у него ничего хорошего не получалось.
- Почему же?
- Не знаю. Это проблема Гайдна. И его парика. Другим людям этого не понять. И не объяснить.
Я кивнул.
- Осима-сан, а когда вы один, вы думаете об этом человеке? Вам бывает тяжело?
- Само собой, бывает. Временами. Особенно в то время года, когда на небе луна кажется голубой. Особенно, когда птицы улетают на юг. Особенно…
- А почему - само собой ? - спросил я.
- Потому что когда кого-то любишь, ищешь то, чего тебе недостает. Поэтому когда думаешь о любимом человеке, всегда тяжело. Так или иначе. Будто входишь в до боли родную комнату, в которой очень давно не был. Это же естественно. Не ты первый открыл это чувство. Так что патента не получишь.
Не выпуская вилки из рук, я поднял на него взгляд:
- В старую родную комнату, которая далеко-далеко?
- Вот-вот, - сказал Осима и ткнул вилкой воздух. - Хотя это, конечно, метафора.

Вечером в начале десятого пришла Саэки-сан. Я сидел на стуле в своей комнате и читал, когда на стоянке затарахтел ее «гольф». Мотор смолк, хлопнула дверца. Послышался звук неторопливых шагов, смягченный каучуковыми подошвами. Наконец раздался стук в дверь. Я открыл и увидел Саэки-сан. На этот раз она не спала. На ней была рубашка в мелкую полоску и джинсы из тонкой ткани. На ногах белые парусиновые туфли на толстой подошве. Первый раз я видел ее в брюках.
- Старая милая комната, - проговорила она. Остановилась перед висевшей на стене картиной. - И картина тоже.
- А вид? Наверное, это где-то здесь, поблизости?
- Тебе нравится?
Я кивнул.
- Кто ее нарисовал?
- Один молодой художник. Тем летом он жил здесь, у Комура. Малоизвестный. Тогда, по крайней мере. Вот и не помню, как его зовут. Но парень был хороший, и картина, как мне кажется, очень удалась. Есть в ней какая-то сила. Я подолгу сидела с ним рядом, глядя, как он рисует, и в шутку давала разные советы. Мы с ним подружились тем летом. Как же давно это было! Мне тогда исполнилось двенадцать. И мальчику на картине столько же.
- И писал ее художник, похоже, где-то здесь, на берегу.
- Знаешь что? - предложила Саэки-сан. - Пойдем погуляем. Я тебя туда отведу.
Мы вышли на берег моря. Миновали сосновую рощу и зашагали по вечернему песчаному пляжу. Сквозь клочья облаков половинка луны проливала свет на вялые волны, нехотя накатывавшие и растекавшиеся по берегу. Саэки-сан села на песок. Я устроился рядом. Песок еще хранил дневное тепло. Она показала на место у линии прибоя, будто прикидывая ракурс.
- Вон там. А рисовал он отсюда. Разложил шезлонг, посадил в него мальчика. Поставил вот тут мольберт. Я хорошо помню. Вон остров… Совпадает?
Я глянул в ту сторону, куда показывала Саэки-сан. В самом деле, остров вроде на месте. Как на картине. Однако сколько я ни всматривался, ощущения, что это - то самое место, не возникало. Я сказал об этом Саэки-сан.
- Многое теперь не так, - согласилась она. - Все-таки сорок лет прошло. Естественно, рельеф стал другой. Волны, ветер, тайфуны… Конечно, побережье меняется. Песок ветром сносит. Но ошибки быть не может. Это здесь. Я и сейчас все четко помню. И еще - в то лето у меня впервые случились месячные.
Мы умолкли и в тишине смотрели на берег и море. Облака меняли очертания, расплываясь темными пятнами по залитой лунным светом воде. Сосны так шумели под налетавшим время от времени ветром, что, казалось, метлами по земле скребет целый отряд дворников. Я зачерпнул горсть песка и смотрел, какой медленно просачивается сквозь пальцы, стекая струйками на землю и сливаясь с другими песчинками, как уходящее безвозвратно время. Я снова и снова запускал руку в песок.
- О чем ты сейчас думаешь? - спросила Саэки-сан.
- О том, чтобы поехать в Испанию.
- Зачем? Что там делать?
- Вкусной паэльи поесть.
- И только?
- Повоевать.
- Да там война шестьдесят с лишним лет как кончилась.
- Знаю, - сказал я. - Лорка погиб, а Хемингуэй жив остался.
- И все-таки хочется повоевать?
- Мост подорвать, - кивнул я.
- Полюбить Ингрид Бергман.
- Но на самом деле я здесь, в Такамацу, и полюбил вас.
- Ну ты скажешь…
Я обнял ее за плечи.
Ты обнимаешь ее за плечи.
Она прижимается к тебе. Время идет.
- А знаешь, здесь со мной это уже было. Когда-то давно. На этом самом месте.
- Знаю, - говоришь ты.
- Откуда? - спрашивает Саэки-сан и смотрит на тебя.
- Я тогда был здесь.
- Мост здесь взрывал?
- Взрывал.
- В переносном смысле?
- Само собой.
Ты обнимаешь ее обеими руками, привлекаешь к себе, ваши губы сливаются, и в твоих объятиях силы покидает ее.
- Все мы видим сон, - говорит Саэки-сан.
Все видим сон.
- Зачем ты умер?
- Я не мог не умереть, - отвечаешь ты.
Берегом вы возвращаетесь в библиотеку. Гасите свет, задергиваете занавески и, ни слова не говоря, падаете на кровать. Прошлая ночь повторяется почти один к одному. Есть только два отличия. Когда все кончается, она заливается слезами. Это - одно. Плачет долго, навзрыд, зарывшись лицом в подушку. Не зная, что делать, ты легонько кладешь руку на ее голое плечо. Надо бы что-то сказать, но что? Слова проваливаются в дыру во времени и умирают. Погружаются на дно темного озера в кратере вулкана. Это - во-первых. И во-вторых - на сей раз, когда она уходит, ты слышишь, как тарахтит ее «гольф». Она заводит двигатель и вдруг выключает, будто ее посетила какая-то мысль. Через несколько секунд мотор снова подает голос, и машина выезжает со стоянки. Из-за пустоты, заполняющей эту паузу, тебе ужасно грустно; пустота проникает в душу, как ползущий с моря туман, и застывает в ней. Становится частью тебя.
После Саэки-сан осталась мокрая от слез подушка. Приложив руку к сырому пятну, ты наблюдаешь, как постепенно светлеет небо за окном. Где-то далеко каркает ворона.
Медленно вращается земля. Но мы здесь ни при чем, мы все живем во сне.

Глава 32

Наката проснулся, когда еще не было пяти, и обнаружил в головах большой камень. Рядом безмятежно сопел Хосино. Рот полуоткрыт, волосы взлохмачены. В изголовье валялась кепка «Тюнити Дрэгонз». На физиономии спящего написана категорическая решимость не просыпаться ни при каких обстоятельствах, что бы ни случилось. Увидев камень, Наката не слишком удивился. Его сознание немедленно адаптировалось к тому, что камень здесь, рядом, восприняв это как должное, и утруждать себя вопросом «откуда он взялся?» не собиралось. Разбираться в причинно-следственных связях Накате часто было не под силу.
Подвинувшись к подушке, Наката сел и какое-то время с интересом разглядывал камень. Протянул руку и легонько коснулся его, будто хотел потрогать большого спящего кота. Пальцы опасливо затрепетали, но поняв, что ничего страшного нет. Наката осмелел и стал поглаживать камень ладонью. Гладил и думал о чем-то. Или просто у него лицо такое было - задумчивое. Он водил рукой по шероховатой поверхности, как по географической карте, фиксируя в памяти каждую выбоину, каждый бугорок. Потом, словно вспомнив о чем-то, поднял руку и резко провел по ежику на голове. Могло показаться: он хочет найти взаимосвязь, которая должна существовать между камнем и тем, что у него в голове.
Наконец Наката вздохнул, поднялся и открыл окно. Взгляд уперся в глухую заднюю стену соседнего здания. Вид оно имело крайне запущенный. Никчемное здание, где свои никчемные дни за никчемной работой проводят никчемные люди. Такие богом забытые дома встречаются в каждом городе. Чарльз Диккенс мастер был их описывать - страниц на десять мог растянуть. Проплывавшие над зданием облака напоминали свалявшиеся комки пыли, которые долго не убирали пылесосом. А может, по небу дрейфовали принявшие форму сгустки социальных противоречий, которые произвела на свет третья промышленная революция. Так или иначе, собирался дождь. Наката посмотрел вниз и увидел худого черного кота, который, задрав хвост, крался по узкому гребню ограды, разделявшей здания.
- Сегодня будет гром и молния, - обратился Наката к коту, но тот, похоже, слов его не услышал и, не оборачиваясь, грациозно прошествовал дальше, пока не растворился в тени здания.
Захватив пластиковый пакет с умывальными принадлежностями, Наката прошел в конец общего коридора, где находился туалет. Там он умылся с мылом, почистил зубы, побрился безопасной бритвой. Каждую операцию проделывал с душой, не жалея времени. Не спеша, старательно умывался, не спеша, тщательно чистил зубы и также не спеша, аккуратно брился. Подрезал ножницами торчавшие из носа волоски, привел в порядок брови, почистил уши. Он вообще по характеру был копуша, а в это утро все делал особенно неторопливо. В туалете в такую рань не было не души, завтрак еще не приготовили. Хосино пока просыпаться не собирался. Стесняться было некого, и Наката, прихорашиваясь перед зеркалом, вспоминал, каких кошек он видел позавчера в библиотечной книге. В породах он не разбирался, поскольку не умел читать, но кошачьи морды запомнил хорошо.
«Сколько же разных кошек на свете!» - размышлял Наката, прочищая уши специальной лопаточкой. Впервые в жизни побывав в библиотеке, он остро ощутил, как много всего не знает. Просто море всего. От мыслей об этой безграничности у Накаты даже голова немного заболела. На то она и безграничность, чтобы у нее не было границ. Он решил больше не ломать себе голову и мысленно вернулся к героям фотоальбома «Мир кошек». Поговорить бы с этими кошками. Вот было бы здорово… В мире так много разных мыслей, разных разговоров, разных кошек. Интересно, иностранные кошки, наверное, не по-нашему разговаривают. Тоже вопрос непростой. У Накаты снова начала болеть голова.
Покончив с туалетом, Наката по утреннему обыкновению проследовал в кабинку. Засиживаться там долго не стал и, захватив свой пакет, вернулся в номер. Хосино все так же безмятежно спал. Наката подобрал разбросанные по полу рубашку-гавайку и джинсы, аккуратно сложил в головах у парня. Стопку одежды увенчал кепкой «Тюнити Дрэгонз». Он проделал это с таким видом, будто подводил под общее название несколько разнородных понятий. Затем сбросил юката [53] , переоделся в неизменные брюки и рубашку и, энергично потирая руки, сделал глубокий вдох.
Вернувшись к камню, Наката сел, посмотрел на него и робко провел рукой по его поверхности.
- Сегодня будет гром и молния, - объявил он, ни к кому не обращаясь. Хотя, может быть, он говорил это камню. И сам себе несколько раз кивнул.

Наката уже вовсю делал у окна зарядку, когда Хосино наконец проснулся. Зарядку передавали по радио, Наката выполнял упражнения, мурлыкая себе под нос, чтобы подстроиться под музыку. Прищурившись, Хосино взглянул на часы. Начало девятого. Он повернул голову и убедился, что камень на месте - возле подушки Накаты. При дневном свете он оказался шероховатым и гораздо больше, чем выглядел ночью.
- Значит, не приснилось.
- Что? - не понял Наката.
- Да булыжник этот, - ответил парень. - Вот, лежит. Значит, не приснилось.
- Камень есть, - констатировал Наката, не прекращая свою радиогимнастику. Эти два слова прозвучали как некий важный постулат немецкой философии XIX века.
- Знаешь, отец, как этот камень здесь оказался - очень долго рассказывать.
- Наката так и подумал.
- Ладно, - заявил Хосино, вытягиваясь на одеяле, и глубоко вздохнул. - Пусть будет все как есть. Вот он камень. И весь разговор.
- Камень есть, - повторил Наката. - Это очень важно.
Хосино хотел что-то сказать по этому поводу, но вдруг почувствовал, что у него от голода подвело живот.
- Это все, конечно, хорошо, а как насчет подкрепиться?
- Пойдемте. Наката тоже проголодался.

Попивая чай после завтрака, Хосино поинтересовался:
- И что теперь мы будем с этим камнем делать?
- Правда, что же с ним делать?
- Здрасьте!.. - покачал головой Хосино. - Ты же сказал, что нужно обязательно раздобыть этот камень. Вчера ночью я его нашел. А ты спрашиваешь: «Что делать?».
- Вы правильно говорите, Хосино-сан. Наката правда еще не знает, что надо делать.

Предыдущая страница 17 Следующая страница


Кафка на пляже 18

- Вот попали…
- Да, попали, - согласился Наката, хотя, судя по выражению лица, большой беды он в этом не видел.
- Сможет, посидишь и придумаешь что-нибудь?
- Может быть. Но у Накаты все медленнее получается, чем у других людей.
- Но…
- Да, Хосино-сан?
- …не знаю, кто его так назвал - «Камень от входа», но уж раз он так называется, значит, в старину лежал у входа куда-нибудь. Так ведь? Наверное, есть что-то вроде предания или легенды.
- Скорее всего. Наката тоже так думает.
- А у какого входа он лежал, ты, стало быть, не знаешь?
- Нет. Наката пока не знает. Он с кошками много разговаривал, а с камнями пока не приходилось.
- Трудновато будет.
- Да уж. Совсем не то, что с кошками.
- Ладно. Ты знаешь, я вот чего боюсь. Вещь ценная, я ее из храмовой молельни вытащил. Ни у кого не спросил. Как бы не накликать на себя. Принести-то принес, а дальше что будет? Полковник Сандерс говорил: «Какое там еще проклятие!» - но сейчас я бы ему ни на грош не поверил.
- Полковник Сандерс?
- Да есть тут один тип. Так себя называет. Такой чувак… С вывески «Кентуккских жареных кур». В белом пиджаке, с бородкой, очки такие, незаметные… Ты что, не знаешь?
- Извините, но этого господина Наката не знает.
- Ну ты даешь! «Кентуккских жареных кур» не знаешь? Это в наши-то дни! Хорошо, проехали. Так вот, этот чувак - он не человек, а абстрактное понятие. Не человек, не Бог и не Будда. Абстрактный, и из-за этого у него нет формы. А Полковника изображает, когда нужно принять человеческий облик.
Наката с обескураженным видом потер ладонью свой припудренный сединой ежик.
- Что-то Наката ничего не понимает.
- По правде сказать, мне тоже мало что понятно, - признался парень. - Но как бы там ни было, этот редкий тип возник откуда-то и таких дел наделал… Короче, благодаря ему я этот камешек нашел и сюда доставил. Я на жалость не давлю, но этой ночью пришлось порядком попыхтеть. Поэтому мне лучше всего было бы сдать тебе камень, а дальше уж ты с ним сам возись, делай, что хочешь. Это если честно.
- Хорошо.
- Класс! Быстро разобрались, - сказал парень.
- Хосино-сан?
- Чего?
- Скоро будет сильный гром и молния. Давайте подождем.
- Хм… А камню-то что от грома будет? Какой толк?
- Наката пока точно не знает. Просто постепенно такое чувство появилось.
- Гром, говоришь? Хм… Интересно. Ждем. Смотрим, что будет.
Они вернулись в номер. Хосино развалился на полу, включил телевизор. На всех каналах развлекали домохозяек. Смотреть эту дрянь не хотелось, но другого способа убить время парень придумать не мог и потому не жаловался.
Наката же снова подсел к камню и принялся его разглядывать и ощупывать, время от времени бормоча себе что-то под нос, как будто разговаривал с камнем. Только Хосино не мог разобрать, о чем.
А ближе к полудню грянул гром.

До того, как начался дождь, Хосино успел сбегать в магазин и принес на обед целый пакет сладких булочек и молоко. За поеданием этой снеди их застала горничная, заглянувшая убрать номер.
- А чего тут убирать? И так нормально, - сказал ей Хосино.
- Вы никуда не уходите? - удивилась горничная.
- Не-а, не уходим. Нам и здесь хорошо, - ответил парень.
- Сейчас гроза будет, - добавил Наката.
- Гроза… - с подозрением в голосе проворчала горничная и удалилась, посчитав, что с этими типами лучше не связываться.
Через несколько минут где-то вдали глухо зарокотало и, как по сигналу, на землю упали первые капли дождя. Раскаты были слабые - казалось, обленившийся карлик забрался на барабан и вяло топочет по нему ногами. Зато капли в один миг набухли и превратились в ливень. Навалилась духота, мир вокруг напитался запахом влаги.
Когда послышались первые раскаты грома, Наката и Хосино сидели друг против друга, как индейцы, курящие трубку мира. Между ними лежал камень. Наката по-прежнему поглаживал его, не переставая бормотать, и потирал голову. Парень смотрел на него и курил «Мальборо».
- Хосино-сан?
- Чего?
- Вы не побудете с Накатой немного?
- Э-э? А я что делаю? Даже если бы мне сейчас сказали: «Иди!» - куда же в такой ливень?
- Вдруг что-нибудь необыкновенное случится.
- Необыкновенное? Да у нас, честно сказать, и так одни чудеса.
- Хосино-сан?
- Чего?
- Накате неожиданная мысль в голову пришла: а что Наката из себя представляет? Что он за человек?
Хосино задумался.
- Ну и вопросики у тебя, отец! Как обухом по голове. Я и про себя-то ничего толком не знаю. Что за человек Хосино? Чего он может в других людях понимать? Хвастаться нечем, но у меня вообще мозги - слабое место. Но если сказать, что я о тебе думаю, то скажу: Наката - стоящий мужик. Порядком не в себе, конечно, но положиться на него можно. Иначе я бы с ним до самого Сикоку не потащился. У меня башка так себе варит, но глаза-то есть.
- Хосино-сан?
- Ну?
- У Накаты не только с головой плохо. Он - пустышка. Он сейчас это понял. Наката - как библиотека, где нет ни одной книжки. Но когда-то было не так. Когда-то книжки были. Он все никак не мог вспомнить, а теперь вспомнил. Да. Раньше Наката был как все люди. Но потом что-то случилось, и Наката стал пустое место.
- Погоди, Наката-сан. Если так рассуждать, чем я-то лучше пустышки? Жру, сру, работа дрянная, платят ерунду. Баб иногда имею… Что еще? И все равно, что ни говори, живем ведь как-то. Даже весело. Не знаю… Мой дед, знаешь, как говорил? Если все будет так, как тебе хочется, то жить станет неинтересно. И правда - вот выигрывали бы «Драконы» все матчи, кто бы стал бейсбол смотреть?
- Вы деда любили? Да, Хосино-сан?
- Ага. Любил, конечно. Если бы не он, неизвестно, что бы из меня получилось. Спасибо деду - благодаря ему я человеком стал. Не знаю, как сказать: меня вроде что-то направляло. Я и на мотоцикле бросил гонять с дружками, и в силы самообороны пошел. Сам не заметил, как перестал дурака валять.
- А у Накаты, Хосино-сан, нет никого. И ничего. Ничто его не направляет. И читать он не умеет. Тень и та… От нормальной всего половинка.
- У всех свои недостатки.
- Хосино-сан?
- Чего?
- Если бы Наката был обыкновенный… как все… Тогда, наверное, вся жизнь по-другому бы сложилась. Может, получилось бы, как у младших братьев: окончил университет, пошел работать в фирму, женился, детишек завел. Ездил бы в больших машинах, в выходные играл в гольф. Только Наката нормальным так и не стал, а стал таким, как сейчас. Уже поздно переделывать. Это понятно. Но Накате все-таки хочется стать нормальным, хоть на чуть-чуть. Откровенно говоря, у Накаты до сих пор таких мыслей не было; он никогда не думал, что бы ему хотелось сделать. Просто Накате кто-то говорил: «Делай!» - и он делал, старался изо всех сил. Или делал так, чтобы получилось, как получилось. А теперь все изменилось. Накате очень хочется опять стать нормальным. Таким, чтобы свои мысли были, свой смысл…
Хосино вздохнул:
- Ну раз хочется - тогда, конечно. Нормальным-то лучше. Хотя представить не могу, что из тебя получится.
- Вот и Наката не может.
- Не-е. Если получится, тогда ладно. Знаешь, как мне хочется, чтобы ты нормальным сделался?
- Но до этого Накате надо кое-что уладить.
- Что, например?
- Например, разобраться с тем случаем, с Джонни Уокером.
- С Джонни Уокером? - спросил парень. - Это про которого ты уже рассказывал? На виски который?
- Да-да. Наката тут же пошел в полицейскую будку и все рассказал. Думал губернатору доложить, но Накату не послушали. Поэтому приходится самому. Вот решит Наката этот вопрос, а потом можно нормальным становиться, если получится.
- Может, я чего не понимаю… Выходит, камень тебе для этого нужен?
- Совершенно верно. Накате надо другую половинку тени вернуть.
Гроза набирала силу. Уже грохотало так, что уши закладывало. Молнии метались по небу, выписывая замысловатые зигзаги, и тут же им вдогонку небо раскалывали раскаты грома. Воздух вибрировал, стекла в неплотно закрытых окнах нервически дребезжали. На небо словно крышку надвинули - из-за свинцовых туч в комнате сделалось так темно, что нельзя было разглядеть лицо собеседника. Но включать свет Наката и Хосино не стали. Так и сидели вокруг камня друг против друга. Дождь за окном хлестал с такой силой, что дух захватывало. Вспышки молнии на миг заливали комнату ярким светом. На какое-то время компаньоны лишились дара речи.
- Послушай, а почему ты должен возиться с этим камнем? Почему именно ты? - спросил Хосино в паузе между ударами грома.
- Потому что Наката уходил и пришел обратно .
- Это еще как понимать?
- Наката один раз отсюда уходил и пришел обратно. Когда в Японии была большая война. В какой-то момент крышка открылась, и Наката вышел, а потом вернулся. Из-за этого он и сделался ненормальным. От тени всего половинка осталась. Зато Наката понимал кошачий язык. Хотя теперь плохо получается… И научился делать так, чтобы с неба разное падало.
- Это ты про тех пиявок, что ли?
- Да.
- На такое не каждый способен.
- Да. Не каждый.
- То есть ты этим фокусам научился, потому что тогда, давно, тебя куда-то занесло, а потом ты вернулся?.. В этом смысле ты не такой, как все?
- Точно. Наката стал не такой. Ненормальный. Зато он читать разучился. И женщин не знает.
- Ну дела…
- Хосино-сан?
- Чего?
- Накате страшно. Наката уже говорил, что он полная пустышка. А вы понимаете, Хосино-сан, что такое полная пустышка?
Парень покачал головой:
- Нет, не понимаю.
- Это как пустой дом. Пустой дом, не запертый на ключ. В него может что угодно и кто угодно войти. Захочет и войдет. Наката очень этого боится. Вот, например, он может так сделать, что с неба что-нибудь упадет. Только Наката совсем не знает, что может упасть в следующий раз. А вдруг с неба ножи градом посыпятся? Или большая бомба? Или ядовитый газ? Что тогда делать? Тогда Наката одними извинениями не отделается.
- Это точно. Одних извинений-то маловато будет, - согласился Хосино. - Уж из-за пиявок и то столько шума было. А если что-нибудь покруче свалится? Это ж конец всему!
- Это Джонни Уокер. Залез в Накату и заставлял его делать, что ему не хочется. Джонни Уокер его использовал, а сопротивляться Наката не мог. У Накаты сил таких нет. А все потому, что он без внутреннего содержания.
- Поэтому ты и захотел снова стать нормальным? Чтобы содержание было?
- Совершенно верно. Голова у Накаты слабая, конечно, и он только мебель делать умел. День за днем, день за днем… Столы, стулья, шкафы… Накате нравилось. Хорошо делать какие-нибудь вещи. Наката столько лет делал; совсем не думал, что захочет снова стать нормальным. Никто не пробовал в него влезть. Наката ничего не боялся. Но появился этот самый Джонни Уокер - и он стал бояться. И ничего с этим сделать не может.
- Ну, этот Джонни Уокер в тебя влез, и что ты сделал?
Тут раздался вдруг такой грохот - точно небо раскололось. Видно, молния ударила где-то рядом. Грохнуло зверски, до боли, так, что Хосино испугался за свои барабанные перепонки. А Наката, слегка наклонив голову, прислушивался к громовым раскатам и продолжал медленно поглаживать камень обеими руками.
- Кровь пролилась. Которая не должна была пролиться.
- Кровь пролилась?
- Именно. Но она к рукам Накаты не пристала.
Хосино попытался напрячь извилины, однако так и не понял, о чем толковал Наката.
- Вот разберешься с этим камнем, все само собой успокоится и станет так, как должно быть. Возьми воду: всегда течет оттуда, где высоко, туда, где низко.
Теперь уже Наката задумался. Или просто у него было такое выражение лица.
- Может быть, не так все просто. Наката должен найти камень от входа и разобраться что к чему. А что потом будет, он, честно сказать, не знает.
- Но почему этот камень на Сикоку оказался?
- Камни везде есть. Не только на Сикоку. Да и не обязательно это должен быть камень.
- Не понял. Если камни есть везде, может, лучше было в Накано этим делом заняться? Времени бы сколько сэкономил.
Наката взъерошил свой ежик и ответил:
- Сложный вопрос. Наката слушает, слушает, что говорит камень, но пока никак не разберет. Но он думает, что надо было сюда приехать. И ему, и Хосино-сан. Надо было переехать через большой мост. В Накано, скорее всего, ничего бы не вышло.
- Еще вопрос можно?
- Да, пожалуйста.
- Предположим, ты сможешь разгадать, в чем у этого камня секрет. И что дальше? Что-то, наверное, должно случиться после этого. Какой-нибудь идиотский дух материализуется, как в «Волшебной лампе Аладдина»? Или возникнет царевна-лягушка и так нас с тобой поцелует? Или нас марсианам на корм отправят?
- Может, случится, а может, и нет. Наката же пока еще не разобрался, а без этого ясности быть не может.
- Так, может, это опасно?
- Да-да. Опасно.
- Ого… - только и сказал Хосино. Полез в карман за «Мальборо», прикурил от зажигалки. - Знаешь, что мне дед говорил? «Твое слабое место в том, что ты, не подумав хорошенько, связываешься с незнакомыми людьми». Точно, у меня с детства такой характер. Горбатого могила исправит. Ну и плевать. Все равно уже ничего не сделаешь. На Сикоку я притащился, камень добыл. И теперь взять и уехать? Нет уж. Опасно? Будем иметь в виду и постараемся этот камушек расколоть. Посмотрим, что получится. Может, на старости лет будет чего веселенького внукам рассказать.
- Хосино-сан, у меня просьба.
- Чего такое?
- Не могли бы вы приподнять камень?
- Конечно. О чем разговор.
- А то он что-то такой тяжелый стал.
- Я, понятное дело, не Арнольд Шварценеггер, но силенка вроде есть. В армии второе место в части по армрестлингу занял. И потом - ты же мне спину вылечил.
Хосино встал, обхватил камень обеими руками и попробовал приподнять, но не смог даже оторвать его от пола.
- Ого! И правда - с места не сдвинешь, - обескураженно вымолвил он. - Как же я его донес-то? Будто гвоздями к полу приколотили.
- Он же от входа. Важная вещь. Так просто не поддастся. А иначе нельзя.
В это мгновение небо один за другим располосовали причудливые серебристые зигзаги, от громовых раскатов земля заходила под ногами. «Прямо крышку с адского котла сорвало», - мелькнуло в голове у Хосино. Напоследок молния ударила еще раз, совсем рядом - и сразу стало тихо. Тишина заполнила собой все, даже стало трудно дышать. Напитавшийся сыростью воздух замер, будто заинтригованный, будто его охватили смутные подозрения. Казалось, несметное множество ушей самых разных размеров плавает в воздухе, внимательно прислушиваясь к Накате и Хосино. Оба замерли, ни слова не говоря, в навалившихся средь бела дня сумерках. Немного погодя, будто вспомнив о своих обязанностях, налетел порыв ветра и горстями расшвырял крупные капли дождя по оконному стеклу. Опять заговорил гром, но уже без прежнего ожесточения. Гроза покидала город.
Хосино поднял голову и оглядел комнату. Она показалась ему какой-то странной - равнодушно-отстраненной. Четыре бесстрастные, ставшие еще более невыразительными стены. Оставленная в пепельнице сигарета догорела, превратившись в цилиндрик пепла. Парень сглотнул, прогоняя давящую на уши тишину.
- Эй… Наката-сан!
- Да, Хосино-сан?
- Что-то у меня такое чувство… как плохой сон приснился.
- Получается, мы оба одинаковый сон видели.
- Вот-вот, - будто смиряясь с неизбежным, сказал парень и почесал мочку уха. - Дело ясное. Кунжут добавим, будет суп. Все нормально.
Хосино снова поднялся, намереваясь все-таки справиться с камнем. Сделал глубокий вдох, задержал дыхание, собрался и, крякнув, приподнял камень. Правда, всего на несколько сантиметров.
- Есть чуть-чуть, - заметил Наката.
- Теперь ясно, что гвоздями не прибит. Хотя толку от этого мало, наверное.
- Да, его перевернуть надо.
- Как блин, что ли?
- Ага, - кивнул Наката. - Блины Наката любит.
- Задание понял. Чертов блин! Попробуем еще разок. Может, и сладим. Возьмемся аккуратненько…
Хосино зажмурился, сосредотачиваясь. Сконцентрировал все силы, какие у него были, поднатужился. «Вот, сейчас», - подумал он. Сейчас все решится. Если не сейчас - другого раза не будет.
Хосино взялся за камень обеими руками, схватился поудобнее, набрал полную грудь воздуха и с утробным криком рванул камень вверх. Поднял, наклонил на сорок пять градусов. Это был предел. Но каким-то чудом парень удержал камень в таком положении. Не выпуская его из рук, выдохнул - и все тело захрустело и налилось болью, от которой, казалось, кричала каждая косточка, каждый мускул и нерв. Однако бросать камень было нельзя. Снова глубоко вдохнув, Хосино издал боевой клич, но сам его не услышал и не понял, что означает этот вопль. Он стоял с закрытыми глазами, наполняясь откуда-то взявшейся силой, пришедшей из-за пределов возможностей. Силой, которой у него никогда не было и быть не могло. Мозг жадно требовал кислорода - в голове мелькнула ослепительно белая вспышка, точно вылетели предохранители; нервы плавились, растворялись. Он ничего не видел и не слышал. Лишился способности думать. Не хватало воздуха. Но несмотря ни на что Хосино каким-то немыслимым усилием сантиметр за сантиметром приподнимал свою ношу и наконец с еще одним громким криком перевернул ее. Пройдя точку равновесия, камень уступил и опрокинулся под собственной тяжестью. Финал увенчал страшный грохот, от которого задрожали стены. Похоже, ходуном заходило все здание.
Не удержавшись, Хосино грохнулся на спину. Лежал на татами и жадно хватал ртом воздух. В голове пульсировала и закручивалась масса какой-то мягкой грязи. «Второй раз мне такого веса не взять», - подумал парень. (Потом выяснилось, что его прогноз оказался чересчур оптимистичным. Но тогда он этого знать не мог.)
- Хосино-сан?
- Чего тебе?
- Спасибо. Теперь вход открыт.
- Эй, отец! Наката-сан!
- Что такое?
Лежа на спине, не открывая глаз, Хосино снова набрал в легкие побольше воздуха и заметил:
- Была бы полная жопа, если б не открылся.

Глава 33

Осима еще не приехал, а у меня уже все было готово к открытию. Я пропылесосил пол, протер окна, навел чистоту в туалете, смахнул пыль со всех столов и стульев. Попрыскал аэрозолем и отполировал до блеска перила на лестнице. Слегка прошелся тряпкой по витражу на лестничной площадке. Поработал метлой в саду, включил кондиционер в читальном зале и прибор, регулирующий влажность в книгохранилище. Приготовил кофе, заточил карандаши. В эти утренние часы, когда еще не появились первые посетители, библиотеку наполняла какая-то особая прелесть. Все слова и мысли взяли тайм-аут и тихо дремали. Я готов был делать все, чтобы сохранить здесь порядок, чистоту и покой. Останавливаясь у полок, я рассматривал безмолвные ряды книг, поглаживал корешки. Как всегда, в половине одиннадцатого зарокотал мотор «родстера» и появился слегка заспанный Осима. До открытия библиотеки мы успели перекинуться парой слов.
- Если можно, я бы сейчас отлучился ненадолго, - сказал я.
- Куда же ты собрался?
- В зал хочу съездить, потренироваться немного. А то совсем здесь зачах.
Конечно, дело было не только в этом. Мне очень не хотелось попадаться на глаза Саэки-сан, которая обычно приезжала часам к двенадцати. Надо немного подождать, успокоиться, а потом уж с ней встречаться.
Осима посмотрел на меня и со вздохом кивнул.
- Тогда смотри, будь осторожнее. Я не наседка и надоедать с нотациями не буду, но осторожность сейчас не помешает.
- Хорошо. Буду, - пообещал я.
Я прихватил рюкзак и сел на электричку. Приехал в Такамацу, а там с вокзала на автобусе добрался до зала. Переоделся в раздевалке в спортивный костюм и, поставив в плейер мини-диск Принца, взялся за свои обычные упражнения. Поначалу растренированное из-за долгого перерыва тело отчаянно протестовало. Но постепенно все пришло в норму. Организм сопротивляется нагрузке - это нормально. Моя задача - успокоить его, перебороть эту реакцию. В ушах грохотал «Little Red Corvette» - вдох, пауза, выдох. Вдох, пауза, выдох. Раз за разом в том же ритме. Я нагружал мышцы на полную катушку, почти до предела. Пот катил градом, майка промокла насквозь и тяжело липла к телу. Пришлось несколько раз подходить к поилке с холодной водой - организм требовал жидкости.
Переходя по давно установленной системе от тренажера к тренажеру, я вспоминал Саэки-сан. То, что между нами произошло. Не буду ни о чем думать. Легко сказать… Я сосредоточился на работе мышц, растворяясь в ритме. Тренажер, нагрузка, раз-два, раз-два… Одно и то же. Принц выводил в наушниках «Sexy Motherfucker». Головка еще немного побаливала. Мочиться было больно. И по-прежнему красная; кожа не успела загрубеть - еще молодая и чувствительная. Голова пухла от диких сексуальных фантазий, блуждающего голоса Принца и разных цитат из книг.

Смыв в душе пот и переодевшись в чистое, я на автобусе вернулся на вокзал и зашел перекусить в первое попавшееся заведение. За едой заметил, что сижу в том самом месте, куда заглянул в первый день, как приехал в Такамацу. Сколько же времени прошло? С неделю как я поселился в библиотеке. Значит, всего должно быть недели три. А точнее? В уме сосчитать не получалось, поэтому я достал из рюкзака ежедневник и сразу все понял.
Покончив с едой, я пил чай и наблюдал за вокзальной суетой. Все торопились куда-то. При желании можно было влиться в эту вечно спешащую массу. Сесть на поезд, куда-нибудь поехать. Бросить все, перебраться в другой, незнакомый город и начать все с нуля. Открыть чистую страницу. Поехать, к примеру, в Хиросиму. Или Фукуоку. Туда, с чем меня ничто не связывает. Где я буду свободен на сто процентов. Все необходимое с собой, в рюкзаке. Белье, мыло, зубная щетка, спальный мешок. И деньги, которые я взял у отца в кабинете, почти все целы.
Однако я прекрасно понимал, что никуда отсюда не двинусь.
- Ты прекрасно понимаешь, что никуда отсюда не двинешься, - говорит парень по прозвищу Ворона.

Выходит, переспал ты с Саэки-сан и кончил в нее. Несколько раз. И она тебя допустила к себе. Зуд еще не прошел. Еще помнишь ощущение от ее плоти. Это как раз то, что тебе нужно. Потом начинаешь думать о библиотеке. О безгласных книжках, которые тихо стоят утром на полках. Об Осиме. О своей комнате, о «Кафке на пляже» на стене, о пятнадцатилетней девочке, которая приходит посмотреть на картину. Ты качаешь головой. Ты не можешь отсюда уехать. Ты не свободен. Но тебе же хочется стать по-настоящему свободным?

Я несколько раз столкнулся с полицейскими, следившими на вокзале за порядком, но они даже не посмотрели в мою сторону. Таких загорелых парней с рюкзаками можно встретить на каждом углу. Так что на общем фоне я, должно быть, ничем не выделялся и потому ничего не боялся. Главное - вести себя естественно, и никто внимания не обратит.
Я сел на электричку - в ней было всего два вагона - и вернулся в библиотеку.
- С благополучным возвращением, - приветствовал меня Осима и, заметив мой рюкзак, удивленно спросил: - Всегда на себе эту тяжесть носишь? Он у тебя прямо как одеяло, с которым все время таскался мальчишка из комиксов про Чарли Брауна [54] .
Я вскипятил воду и выпил чаю. Осима по обыкновению крутил в пальцах длинный остро заточенный карандаш. (Интересно, куда он девал исписанные?)
- У тебя рюкзак вроде символа свободы. Не иначе, - сказал Осима.
- Наверное.
- А может, с символом-то лучше, чем с самой свободой.
- Может, и лучше.
- Может, и лучше, - повторил за мной он. - Был бы конкурс на самый короткий ответ, ты бы точно первое место занял.
- Может быть.
- Может быть, - озадаченно проговорил Осима. - Ты знаешь, люди в большинстве своем к свободе не стремятся, а только думают, что стремятся. Все это иллюзия. Если им дать настоящую свободу, они просто с ума сойдут. Так и знай. На самом деле люди свободными быть не хотят.
- И вы?
- Ага. Я тоже люблю несвободу. В определенной мере, конечно, - ответил Осима. - Жан-Жак Руссо говорил, что цивилизация началась, когда человечество стало возводить ограды. Очень меткое замечание. Так оно и есть: всякая цивилизация есть продукт отгороженной несвободы. Исключение - только австралийские аборигены. У них до семнадцатого века сохранялась цивилизация, которая не признавала оград. Вот уж были по-настоящему свободные люди. Шли когда хотели и куда хотели. Что хотели, то и делали. Ходили всю жизнь по кругу. Хождение по кругу - сильная метафора, свидетельствующая о том, что они живут. А потом явились англичане, все огородили, чтобы разводить скот. Аборигены никак не могли понять, зачем это надо. Так ничего они и не поняли, за что их как антиобщественный и опасный элемент загнали в пустыню. Поэтому тебе надо быть поосторожнее, дорогой Кафка. В конце концов, в этом мире выживают те, кто строит высокие прочные заборы. А если ты будешь это отрицать, тебя в такую же дыру загонят…

Я зашел в свою комнату положить рюкзак. Потом приготовил на кухне свежий кофе и, как всегда, понес его в кабинет Саэки-сан. Осторожно поднимался по лестнице, держа в руках металлический поднос. Старые ступеньки поскрипывали под ногами. От витража на лестничной площадке по полу рассыпались яркие цветные льдинки, которые я давил ногами.
Саэки-сан что-то писала за столом. Я поставил чашку, она подняла голову и предложила присесть все на тот же стул. На ней была черная майка, а поверх нее накинута кофейного цвета ковбойка. Волосы стягивал обруч, чтобы не падали на лоб, в ушах поблескивали сережки с маленькими жемчужинами.
Какое-то время Саэки-сан молчала, глядя на только что написанное. Ее лицо не изменилось - было таким же, как обычно. Сняв колпачок с авторучки, она положила его на лист бумаги. Растопырила пальцы, проверяя, не испачкались ли в чернилах. Было воскресенье; через окно в комнату вливалось послеполуденное солнце. Чьи-то голоса доносились из сада.
- Осима-сан сказал, ты в зал ездил? - поинтересовалась Саэки-сан, поднимая на меня глаза.
- Ездил, - признался я.
- И что ты там делаешь? Какие упражнения?
- На тренажерах. Еще штангу поднимаю, гантели…
- А еще?
Я пожал плечами.
- Спорт одиночек.
Я кивнул.
- Хочешь сильнее стать?
- Слабаку не выжить. Особенно в моем случае.
- Потому что ты один.
- Мне помощи ждать не от кого. Во всяком случае, до сих пор мне никто не помогал. Поэтому остается надеяться только на себя. А для этого надо быть сильным. Как одинокая ворона. Поэтому и имя я себе такое придумал - Кафка. Кафка по-чешски - «ворона».
- Хм… Значит, ты ворона? - удивилась Саэки-сан.
- Да, - сказал я.
- Да, - сказал парень по прозвищу Ворона.
- Но ведь нельзя все время так жить. Думать, что ты такой сильный, и стеной от всех отгородиться. На всякую силу найдется другая - еще сильнее. Таков закон.
- Потому что сила превращается в мораль.
- Ты ужасно сообразительный, - улыбнулась она.
- Знаете, какая сила мне нужна? Не та, когда кто кого. Прятаться от чужой силы за стену я тоже не хочу. Мне нужно устоять перед ней. Перед несправедливостью, невезением, печалью, непониманием.
- Наверное, такую силу иметь - труднее всего.
- Я знаю.
Ее улыбка стала шире.
- Ты, похоже, все знаешь.
Я покачал головой:
- Нет, не все. Мне всего пятнадцать лет, и я так много не знаю. Даже того, чего должен. Например, о вас ничего не знаю.
Саэки-сан подняла чашку, сделала глоток.
- Вообще-то тебе и не надо ничего обо мне знать. Я имею в виду, что нет во мне ничего такого, о чем ты должен узнать.
- Вы еще не забыли мою теорию?
- Конечно, - сказала она. - Но ведь это твоя теория, не моя. Я за нее не отвечаю. Разве нет?
- Согласен. Тот, кто выдвинул теорию, и должен ее доказывать, - согласился я. - В связи с этим у меня вопрос.
- Какой?
- Вы когда-то написали и издали книжку о людях, пострадавших от молнии. Так?
- Да.
- А сейчас ее можно где-нибудь достать?
Саэки-сан покачала головой:
- Тираж небольшой был, и больше она не переиздавалась. Так что в магазинах ее скорее всего не найти. Даже у меня ни одного экземпляра не осталось. Я уже говорила тебе: в книжке собраны беседы с такими людьми, а это, в общем-то, никому не интересно.
- А почему тогда вас это заинтересовало?
- В самом деле, почему? Может, в этом был какой-то символический смысл. Или просто захотелось занять себя чем-то, поставить перед собой цель, голове и ногам работу дать. Сейчас уже не помню, что меня подтолкнуло, - так, пришло вдруг в голову, и начала. Стала писать, хотя в деньгах тогда особо не нуждалась, и время свободное было, и в принципе могла делать, что хотела. Работа меня очень увлекла. Я встречалась с разными людьми, слышала разные истории. Если бы не эта работа, я, быть может, совсем оторвалась бы от реальности, замкнулась в себе.
- Мой отец в молодости подрабатывал в гольф-клубе - клюшки подносил, - и во время грозы в него угодила молния. Он чудом выжил, а человек с ним рядом погиб.
- Много случаев, когда молния попадала в людей на полях для гольфа. Места открытые, ровные, укрыться там почти негде. Молнии часто туда залетают. Фамилия твоего отца Тамура?
- Да. Наверное, ему столько же лет, сколько вам. Примерно.
Саэки-сан покачала головой:
- Нет, такой фамилии не помню. Среди тех, кого я опрашивала, не было никакого Тамуры.
Я молчал.
- Это же часть твоей теории. Что я писала эту книжку, познакомилась с твоим отцом, и родился ты.
- Да.
- Значит, говорить не о чем. Не было такого факта. Так что теория твоя не сходится.
- А вот и нет, - возразил я.
- Это почему же?
- Потому что я вашим словам не верю.
- Но почему?
- Вот вы тут же сказали, что человека с фамилией Тамура не было. Сказали, не подумав. Ведь это было двадцать с лишним лет назад. Вы столько людей опрашивали. Разве можно так сразу вспомнить, был среди них Тамура или нет?
Покачав головой, Саэки-сан отпила еще кофе. На лице ее мелькнула совсем бледная улыбка.
- Тамура-кун, я… - начала она и смолкла, подбирая слова. Я ждал. - Я заметила, что вокруг меня что-то меняется, - сказала Саэки-сан.
- Что же?
- Трудно сказать. Но я чувствую. Воздух, звуки, свет, движения тела, течение времени… Все становится не таким, как было. Изменения едва заметны, но они накапливаются постепенно и будто сливаются в общий поток.
Саэки-сан взяла свой черный «монблан», посмотрела на него, аккуратно положила на место и взглянула мне прямо в глаза.
- И то, что между нами произошло в твоей комнате прошлой ночью, скорее всего тоже к этому относится. Правильно мы поступили или нет - я не знаю. Но я тогда решила для себя, что гадать смысла нет и подумала: раз попали в поток, пусть несет. Куда вынесет - туда и вынесет.
- Можно я скажу, что о вас думаю?
- Да, конечно.
- Мне кажется, вы хотите заполнить потерянное время.
- Может быть, - ответила она, немного подумав. - Но почему ты так считаешь?
- А я делаю то же самое.
- Заполняешь потерянное время?
- Да. Начиная с детства, у меня так много всего отняли. Много важного . И сейчас надо вернуть хотя бы кое-что.
- Чтобы жить дальше?
Я кивнул:
- Это необходимо. Человеку требуется место, куда можно вернуться. Сейчас мы еще можем успеть. И я, и вы.
Саэки-сан зажмурилась, положила руки на стол, переплела пальцы. Потом с обреченным видом открыла глаза и спросила:
- Кто же ты такой? И почему ты все знаешь?

Кто я такой? Вы должны это знать, Саэки-сан, говоришь ты. Я - «Кафка на пляже». Я - ваш любовник, и я - ваш сын. Парень по прозвищу Ворона. Нам не будет свободы. Обоим. Нас закрутил мощный вихрь. Иногда мы оказываемся по ту сторону времени. Где-то ударила молния и угодила в нас. Беззвучная, невидимая молния.

В ту ночь вы снова любили друг друга. Ты слышишь, как заполняется пустота внутри этой женщины. Так же тихо осыпается в лунном свете мелкий песок на берегу моря.
Ты задерживаешь дыхание и прислушиваешься к этим звукам. Теория… Так - не так. Так - не так. Вдох-пауза-выдох. Вдох-пауза-выдох. В голове, словно живая желеобразная масса, не смолкая, пульсирует Принц. Всходит луна, начинается прилив. Морская вода устремляется по руслу реки вверх. Нервно раскачиваются ветви кизила под окном. Ты прижимаешь ее к себе, и она прячет лицо у тебя на груди. Ты чувствуешь на голой коже ее дыхание. Она проводит рукой по каждой твоей жилке, каждой мышце, потом ласково, с исцеляющей нежностью, облизывает налившийся кровью член. Ты еще раз извергаешься у нее во рту, и она выпивает твое семя, как драгоценный напиток. Касаешься губами вагины, пробуешь языком ее тело. Становишься кем-то другим, чем-то другим. Переносишься куда-то.
«Во мне нет ничего такого, о чем ты должен узнать», - сказала она. Прислушиваясь к тому, как течет время, вы не отпускаете друг друга, пока не приходит утро - утро понедельника.

Глава 34

Гигантская иссиня-черная грозовая туча медленно плыла над городом, со всей щедростью рассыпая из своего чрева молнии, будто желая разобраться, куда же подевались принципы морали и справедливости. В конце концов она отползла на восток, откуда еще доносилось слабое сердитое ворчание. И тут на землю внезапно обрушился страшный ливень. А потом наступила удивительная тишина. Хосино встал, открыл окно, впуская в комнату свежий воздух. Свинцовая туча исчезла без следа, уступив место редким и мелким облакам. Все дома в округе стояли вымытые дождем, ставшие заметными кое-где трещины в стенах чернели, как набухшие стариковские вены. Капли с проводов срывались вниз, собираясь на земле в лужицы. Снова появились прятавшиеся где-то от грозы птицы и сразу подняли нетерпеливый крик, вызывая на расправу очнувшихся после дождя насекомых.
Хосино покрутил шеей, проверяя, как похрустывают косточки, и потянулся всем телом. Присел у окна и, глядя на умытую дождем улицу, достал из кармана «Мальборо», поднес зажигалку и закурил.
- Слышь, Наката-сан? Так ничего и не произошло. Сколько мы с тобой корячились, ворочали его. Вход открыли, а толку? Ни царевны-лягушки, ни злых духов. Никого. Может, конечно, это то, что надо, не знаю. Хотя столько шуму было, столько готовились и… пшик! Ерунда какая-то.
Не услышав ответа, Хосино обернулся и увидел, что Наката сидит с закрытыми глазами, ссутулившись и опершись в пол обеими руками. Своим видом он напомнил парню измученного богомола.
- Эй? Что с тобой? - окликнул его Хосино.
- Извините. Наката что-то устал. Нехорошо себя чувствует. Прилечь бы, поспать немного.
И действительно лицо у Накаты побелело, точно из него выкачали кровь. Глаза ввалились, пальцы мелко дрожали. Казалось, за эти несколько часов он постарел еще больше.
- Хорошо. Сейчас я постелю… Давай, ложись. Поспи. Ну как ты? Живот не болит? Не тошнит тебя? В ушах шумит? Может, в сортир отвести? Нет? Врача вызвать? У тебя страховка-то есть?

Предыдущая страница 18 Следующая страница


19 Харуки Мураками

- Есть. Господин губернатор дал. Она в сумке.
- Отлично. Сейчас, конечно, не время в детали углубляться, но страховку не губернатор выдает. Это же медицинское страхование населения… Не губернатор, правительство. Точно не знаю, но, по-моему, так. Губернатор ни при чем. Забудь ты его пока, - говорил Хосино, доставая из встроенного шкафа постель и расстилая ее на полу.
- Хорошо. Господин губернатор ни при чем. Наката пока о нем забудет. Но врач Накате сейчас не нужен, Хосино-сан. Надо лечь, поспать, и пройдет.
- Эге… А ты как в прошлый раз спать собираешься? Тридцать шесть часов?
- Наката не знает. Извините. Он же заранее не решает, что будет спать, не планирует.
- Да уж, наверное, - согласился парень. - Тут не спланируешь. Ладно. Хочешь спать - спи. Денек сегодня еще тот получился. Такой грохот стоял, ты с камнем разговаривал. И вход как-то умудрился открыть . Такое не часто бывает. Мозгами шевелил, вот и устал. Так что отдыхай со спокойной совестью. Об остальном Хосино как-нибудь позаботится. Спи и ни о чем не думай.
- Спасибо. Наката столько хлопот вам доставляет, Хосино-сан. Не знает, как благодарить, слов не хватает. Что бы Наката без вас делал! А у вас такая важная работа.
- И правда… - упавшим голосом проговорил Хосино. За всеми этими приключениями он начисто забыл про свою работу. - Ты прав. Надо на работу возвращаться. Хозяин, чувствую, уже икру мечет. Я же ему сказал: есть, мол, дело, передохну денька два-три и все. Сожрет теперь, когда вернусь.
Он зажег новую сигарету. Медленно выпустил дым и принялся рассматривать ворону, устроившуюся на макушке телеграфного столба.
- Ну и хрен с ним. Пусть говорит что хочет, пусть хоть кипятком ссыт от злости. Плевать. Вот послушай. Я эти годы еще и за других горбатился. Пахал, как муравей. «Эй, Хосино! Работать некому. Вечером надо в Хиросиму ехать. Сгоняешь?» - «О чем разговор, шеф! Конечно, сгоняю». Никаких возражений и - вперед. И вот, пожалуйста. Сам видел, что у меня со спиной. Если б не ты, еще не известно, что было бы. Это как же получается? Двадцать пять лет, работа - тоже мне… А здоровье ни к черту. Что я - отдохнуть не могу? Какие ко мне могут быть претензии? Но ты знаешь, Наката-сан…
Тут только Хосино заметил, что Наката его не слушает. Старик лежал на спине и, уютно посапывая, крепко спал. Глаза плотно закрыты, губы ровно сложены. Рядом с его подушкой все так же лежал камень.
- Ничего себе! - восхищенно проговорил парень. - Уже отрубился.
Не зная, как убить время, Хосино лежал и смотрел телевизор, но дневные передачи, какую ни включи, вызывали смертельную скуку. Нет, лучше прогуляться. Надо прикупить чистых трусов на смену. Он терпеть не мог стирать и предпочитал покупать по дешевке новое белье. Оплатив номер за день вперед, он попросил не будить своего попутчика: устал человек - пусть отдыхает.
- Хотя вы все равно его не добудитесь, даже если захотите.
В своем обычном наряде - кепка «Тюнити Дрэгонз», зеленые солнечные очки «Рэй-Бан», рубашка-гавайка - Хосино зашагал по улице, вдыхая ожившие после дождя запахи. Дойдя до вокзала, купил в киоске газету. Открыл спортивную страницу: как там сыграли «Драконы»? продули в Хиросиме, - пробежал глазами рекламу кино и решил сходить на новый фильм с Джеки Чаном. Самое время. Спросил в полицейской будке, где кинотеатр. Оказалось - прямо под боком, у вокзала. Купил билет, запасся жареным арахисом…
Фильм кончился. Хосино вышел на улицу; уже был вечер. Что теперь? Может, перекусить где-нибудь? Есть вроде пока не хотелось, но он все равно завернул в ближайшую сусичную. Попросил порцию суси, кружку пива, но одолел лишь половину - надо же, как устал, кто бы мог подумать…
Вот наворочался! Экая тяжесть! Устал как собака! - думал Хосино. - Совсем что-то я ослаб. Прямо как тот домик, который построил старший брат из сказки про трех поросят. Сейчас придет злой волк, дунет - и полечу я прямо до Окаямы [55] .
Выйдя из сусичной, он заглянул в подвернувшееся патинко и за несколько минут просадил две тысячи иен. Ну что ты скажешь… Решив больше не искушать судьбу, парень вышел на улицу и тут вспомнил, что еще не купил трусы. «Ну и дела! А зачем тогда выходил?» Пройдя по торговой улице, он наткнулся на дешевый магазин и запасся трусами, белыми майками и носками. Грязные теперь можно выбросить. Рубашку тоже скоро придется менять, подумал Хосино, но, поглядев, какой выбор в магазине, пришел к выводу, что найти новую рубашку, которая пришлась бы ему по вкусу, в Такамацу вряд ли получится. Он и летом, и зимой носил одни гавайки, но гавайки ведь тоже разные бывают.
Чтобы подкормить Накату, если тот вдруг проснется среди ночи голодный, он купил на той же улице несколько булочек. Прихватил еще маленькую упаковку апельсинового сока. Потом зашел в банк, снял в банкомате пятьдесят тысяч иен и положил в бумажник. На счете еще прилично. Эти годы так много приходилось работать, что тратить времени почти не оставалось.
Уже совсем стемнело. Хосино вдруг захотелось кофе. Оглядевшись, он заметил в одном из переулков вывеску. Вид у кофейни был несовременный, старомодный. Он зашел внутрь, сел в удобное мягкое кресло и заказал чашку кофе. Из качественных английских колонок - прочное ореховое дерево - лилась камерная музыка. Кроме Хосино, в кофейне не оказалось никого. Утопая в кресле, он впервые за долгое время смог расслабиться. Во всей атмосфере здесь было что-то успокаивающее, естественное, что-то располагало к себе. В изящной чашке ему подали великолепный кофе - густой, крепкий. Хосино закрыл глаза и, размеренно дыша, ловил запечатленное в истории сплетение звуков струнных и фортепиано. Классику он почти не слушал, но эта музыка почему-то несла покой. Можно даже, пожалуй, сказать: ложилась на душу.
Сидя в мягком кресле с закрытыми глазами и слушая музыку, Хосино задумался. В голову лезло всякое, но больше - о себе, о своей жизни. И чем глубже он забирался в эту тему, тем больше ему казалось, что в его существовании нет никакого смысла, а он сам - всего лишь непонятно чему принадлежащая принадлежность.
Вот, к примеру, как я болел за «Тюнити Дрэгонз»! И толку-то? Ну, выиграют они у «Иомиури Джайантс» и что? Я от этого лучше стану? Ерунда все это, размышлял Хосино. И чего я тогда за них болел, почти как за родных?
Наката говорит, что он пустышка. Может, так оно и есть. А я тогда кто? С ним хоть в детстве что-то случилось, вот он таким и сделался. Но со мной-то ничего такого не было. Если Наката - пустышка, то я, получается, еще хуже пустышки. В Накате, по крайней мере, есть что-то , из-за чего я потащился с ним на Сикоку. Что-то особенное. Не понятно только, что.
Он попросил еще кофе.
- Вам понравилось? - подойдя к его столику, поинтересовался седовласый хозяин заведения. (Кстати, бывший сотрудник министерства просвещения, хотя парень этого, конечно, знать не мог. После ухода с государственной службы человек этот вернулся на родину в Такамацу и открыл кофейню, где играла классическая музыка и готовили замечательный кофе.)
- Просто супер. Аромат что надо.
- Мы кофейные зерна сами жарим. Перебираем руками, по зернышку.
- И правильно делаете. Потому и вкус такой.
- Музыка не мешает?
- Музыка? - спросил Хосино. - Не-е… Музыка классная. Не мешает. Совсем. А это кто играет?
- Рубинштейн-Хейфец-Фойерман. Такое трио. Их в свое время называли «Трио на миллион долларов». Настоящие виртуозы. Запись старая. 1941 года. Но блеск не тускнеет.
- Да уж. Настоящие вещи не стареют.
- Некоторым трио «Эрцгерцог» нравится в чуть более точном построении, в классической искренней манере. Когда играет трио Ойстраха, например, или…
- Не-е. Мне это в самый раз, - заявил Хосино. - Как бы это сказать… чувство такое мягкое, ласковое.
- Спасибо, - от имени «Трио на миллион долларов» вежливо поблагодарил его хозяин и удалился. А Хосино, смакуя вторую чашку кофе, принялся дальше копаться в себе.
Но все-таки я немного Накате помогаю. Читаю вот за него, камень этот, опять же, я нашел… А неплохо, когда от тебя толк есть. Я и не знал раньше, что это за чувство. С самого рождения. Работу забросил к чертовой матери, заехал в такую дыру, верчусь тут, непонятно зачем, как белка в колесе и ничего - не жалею.
Вроде бы я здесь на месте. Кто я да что я? Надо быть рядом с Накатой, вот и все. Может, это, конечно, перебор - сравнивать, - но вокруг Будды или Иисуса Христа тоже какие-то люди крутились. А потом их последователями заделались. Это круто - вместе с Буддой. Может, там был народ вроде меня, до того, как началась вся эта мудрость - про учение, истину…
В детстве, помню, дед рассказывал про одного ученика Будды. Звали его Мёга. Вот уж кто был тупой - самой простой сутры толком запомнить не мог. Другие ученики над ним издевались. Как-то Будда ему и говорит: «Эй, Мёга! Раз у тебя голова плохо работает, можешь сутры больше не зубрить. Садись-ка тут у входа. Будешь чистить обувь всем, кто приходит». Мёга был парень покладистый и вместо того, чтобы послать Будду - ишь, мол, чего захотел, а в зад меня поцеловать не хочешь? - послушался. Так он сидел и десять лет, и двадцать - и все чистил, чистил. И вдруг в один прекрасный день на него нашло озарение, и он среди всех учеников Будды сделался первым человеком. Хосино эту историю хорошо запомнил. Столько лет чистить башмаки! Что это за жизнь? Дерьмо, а не жизнь. Представить невозможно. Но сейчас рассказ деда отозвался в его душе совсем по-другому. Жизнь вообще дерьмо, как ни верти, решил парень. Просто в детстве я об этом не знал.
Занятый этими мыслями, Хосино прослушал запись «Эрцгерцога» до конца. Музыка помогала думать.
- Папаша, можно вас? - окликнул он снова появившегося хозяина кофейни. - Что это за вещь была? Я уже спрашивал, да позабыл.
- Трио «Эрцгерцог» Бетховена.
- Трио барабанов?
- Нет. Барабанов здесь нет. Это «Эрцгерцог». Произведение, которое Бетховен посвятил австрийскому эрцгерцогу Рудольфу. Его все так называют, хотя это название не официальное. Эрцгерцог Рудольф - сын императора Леопольда II, то есть член императорской фамилии. У него были большие способности к музыке. С шестнадцати лет он учился у Бетховена игре на фортепиано и музыкальной теории и очень его уважал. Как пианист и сочинитель музыки, Рудольф больших успехов не добился, зато протягивал руку помощи непрактичному в житейских делах Бетховену, поддерживал его и тайно, и явно. Так что не будь эрцгерцога, жизнь Бетховена сложилась бы еще тяжелее.
- Такие люди тоже нужны.
- Да, вы правы.
- Если все будут светилами и талантами, как жить тогда? Ведь кто-то должен за порядком следить, разные практические вопросы решать.
- Совершенно с вами согласен. Если все будут светилами и талантами, жить станет тяжело.
- Очень хорошая вещь.
- Замечательная. Можно слушать и слушать. Не надоедает. Самое великое и изящное из всех бетховенских трио для фортепиано. Он написал его в сорок лет и больше таких трио у него не было. Наверное, чувствовал, что в этой форме достиг своей вершины.
- Понимаю, понимаю… Вершина - она в каждом деле должна быть.
- Заходите еще.
- Зайду.

Вернувшись в рёкан, Хосино заглянул в свой номер. Наката, как он и думал, по-прежнему спал. Знакомая картина. Пусть спит, если спится. Камень лежал в головах Накаты на прежнем месте. Парень положил рядом пакет с булочками и пошел в фуро [56] . Переодев белье, он запихал грязное в бумажный пакет и бросил в мусорное ведро. Залез под одеяло и сразу уснул.
Проснулся Хосино утром, около девяти. Наката по-прежнему сладко спал рядом в той же позе. Его дыхание было спокойным и размеренным. Хосино один сходил на завтрак и, встретив горничную, попросил товарища не будить.
- Постель можете не убирать, - сказал он.
- Ничего, что он так долго спит? - обеспокоилась горничная.
- Ничего, ничего. Не помрет. Будьте спокойны. Я его знаю: это он так силы восстанавливает.
Купив на вокзале газету, Хосино присел на скамейку и стал изучать, что идет в кино. В ближайшем кинотеатре - ретроспектива фильмов Франсуа Трюффо. Парень понятия не имел, кто это такой (не знал даже, мужчина или женщина). Сеанс был из двух фильмов, и он решил пойти, чтобы убить время до вечера. Показывали «400 ударов» и «Стреляйте в пианиста». Зрителей собралось всего ничего. К заядлым киноманам Хосино не относился. Так, ходил изредка - и то лишь на кунг-фу и боевики. Естественно, в ранних фильмах Трюффо многое было ему не очень понятно, да и сюжет развивался слишком вяло - все-таки старое кино. Тем не менее Хосино смог получить удовольствие от особой атмосферы фильмов, от их изобразительного ряда, тонких психологических образов. По крайней мере, скучать ему не пришлось. Когда все кончилось, он даже подумал, что было бы неплохо посмотреть какие-нибудь другие картины этого режиссера.
От кинотеатра Хосино дошел до уже знакомой торговой улочки и заглянул в ту самую кофейню, где был накануне. Хозяин узнал вчерашнего клиента. Парень сел за тот же столик и попросил кофе. Он опять оказался единственным посетителем. Из динамиков доносились звуки виолончели.
- Первый концерт Гайдна. Виолончель - Пьер Фурнье, - сообщил хозяин, ставя перед Хосино кофе.
- Звук очень натуральный, - оценил Хосино.
- Совершенно с вами согласен, - сказал хозяин. - Пьер Фурнье - один из наиболее почитаемых мной музыкантов. Это как дорогое вино. Букет, гамма чувств… Согревает кровь, ласково веселит сердце. Для меня он всегда Фурнье-сэнсэй. Никаких личных связей с ним у меня нет, конечно, но он для меня вроде учителя.
Под плавные, чистые звуки виолончели Хосино вспоминал детство. Время, когда он каждый день бегал на речку, что текла недалеко от их дома, удил вьюнов и другую рыбешку. Тогда можно было ни о чем не думать, а просто жить. Пока живешь, что-то собой представляешь. Все идет само собой. Но потом вдруг все меняется. Жил-жил - и оказалось, что я ничто. Странно… Человек на свет появляется, чтобы жить, разве не так? А я только терял то, что во мне было. Если так дальше пойдет, что получится? Никому не нужная пустышка. Это же неправильно. Ничего странного. Как бы все это изменить?..
- Папаша! - окликнул Хосино сидевшего за кассой хозяина.
- Да, слушаю вас?
- Извините, может, у вас есть минутка? Не расскажете немного про Гайдна, который это сочинил?
Хозяин подошел и с воодушевлением стал говорить о Гайдне: каким он был, о его музыке. Вообще-то хозяин был человеком застенчивым, но когда речь заходила о классической музыке, на глазах превращался в Цицерона. Он рассказал, что Гайдн служил придворным музыкантом, за свою долгую жизнь сменил не одного покровителя и очень много музыки писал на заказ. А каким он был человеком! Приветливым, скромным, щедрым и при этом - реалистом. И в то же время - таким сложным, погруженным в тихий сумрак, который носил в себе.
- Гайдн в каком-то смысле - загадка. Честно говоря, люди не подозревают, сколько в нем скрыто мощного пафоса. Но он жил в феодальную эпоху, и поэтому ему приходилось искусно скрывать свое «я» под разными одеждами, улыбаться, шутить, веселиться. Иначе, наверное, его бы раздавили. Многие, сравнивая Гайдна с Бахом и Моцартом, считают его фигурой легковесной. И в том, что касается музыки, и в том, какую жизнь он вел. Долгие годы Гайдн был новатором, но не авангардистом. Но если слушать его музыку внимательно, пропуская через сердце, в ней можно почувствовать скрытую тоску по современному образу. Она, как далекое, несущее дух противоречия эхо, беззвучно пульсирует в его музыке. Вот послушайте. Звучание негромкое, но в нем дух, полный мягкого юношеского любопытства, проникнутый центростремительной силой, настойчивостью и упорством.
- Как в фильмах Франсуа Трюффо.
- Вот-вот, - подхватил хозяин и, забывшись, хлопнул Хосино по плечу. - Именно. Это и через его фильмы проходит. Дух, полный мягкого юношеского любопытства, проникнутый центростремительной силой, настойчивостью и упорством.
Когда кончился Гайдн, хозяин еще раз поставил для Хосино «Эрцгерцога» в исполнении Рубинштейна, Хейфеца и Фойермана. Под звуки трио парень опять занялся самокопанием и предавался этому занятию довольно долго.
- Будь что будет. Пойду за Накатой до конца. Черт с ней, с работой, - решился Хосино.

Глава 35

Телефон затрезвонил в семь часов, когда я еще крепко спал. Во сне я оказался в глубине пещеры - согнувшись в три погибели, искал что-то в темноте с фонариком в руке. Вдруг у входа в пещеру послышался голос - он звал, выкликая чье-то имя. Да это же меня! Голос звучал издалека, был едва слышен. Я громко крикнул в ответ, но, похоже, без толку: голос продолжал звать меня. Волей-неволей пришлось оторваться от поисков и идти к выходу. Надо же… Еще немного - и нашел бы, - подумал я и в то же время вздохнул с облегчением, в глубине души радуясь, что не нашел ничего. И в этот момент проснулся. Огляделся по сторонам, постепенно соединяя вместе обрывки сознания. Телефон! Звонил телефон за стойкой дежурного администратора. Яркое утреннее солнце заглядывало в комнату сквозь занавески; я лежал один - Саэки-сан уже не было рядом.
Я встал с кровати и в чем был - в майке и трусах - поплелся к телефону. Добирался до него довольно долго, а аппарат все это время верещал без умолку, и не думая сдаваться.
- Алло!
- Спал? - послышался в трубке голос Осимы.
- Ага, спал, - отозвался я.
- Извини, что разбудил так рано в выходной, но появились кое-какие обстоятельства…
- Обстоятельства?
- Потом поговорим, а пока тебе надо на время отсюда удалиться. Я сейчас еду к тебе, так что собирайся по-скорому. Жди меня на стоянке и сразу садись в машину. Понятно?
- Понятно.
Я вернулся к себе и стал собираться. Можно не торопиться. И пяти минут хватит. Собрал сушившиеся в ванной вещи, которые постирал накануне, запихал в рюкзак умывальные принадлежности, книжку и несколько журналов. Со сборами покончено. Одевшись, убрал постель - расправил складки на простыне, поправил смятую подушку, аккуратно постелил сверху одеяло. Замел следы. Потом сел на стул и подумал о Саэки-сан - всего несколько часов назад она была здесь.
Минут через двадцать на стоянку въехал зеленый «родстер». До этого я успел на скорую руку позавтракать - съел кукурузные хлопья с молоком. Вымыл и убрал посуду. Почистил зубы, умылся. Глянул на себя в зеркало и услышал, как на улице урчит мотор.
Красная крыша кабриолета была поднята, хотя стояла идеальная погода, чтобы ездить с открытым верхом. С рюкзаком за плечами я быстро подошел к машине и сел на пассажирское место. Осима, как и в прошлый раз, ловко привязал мой рюкзак к багажной сетке за сиденьями. Он был в темных солнечных очках под «Армани», белой майке с клинообразным вырезом, поверх которой надел клетчатую полотняную рубашку, в белых джинсах и синих кроссовках «Конверс». Непарадный выходной стиль. Осима протянул мне синюю кепку с эмблемой «North Face» [57] .
- Ты говорил, кепку где-то потерял. Вот, надень. Так лица видно не будет.
- Спасибо, - сказал я и нахлобучил кепку на голову.
Осима посмотрел на меня и одобрительно кивнул.
- А очки есть?
Кивнув, я достал из кармана свои «Рево» с темно-синими стеклами.
- Класс! - оценил Осима, глядя на меня. - Годится. А ну-ка, переверни кепку.
Я послушно повернул кепку козырьком назад.
Осима снова кивнул:
- Отлично! На благовоспитанного рэпера похож.
С этими словами он включил первую передачу, плавно нажал на газ, отпустил сцепление.
- Куда едем?
- Все туда же.
- В горы? В Коти?
Осима кивнул:
- Да. Так что готовься: дорога длинная. - Он нажал кнопку магнитолы, и полилась светлая оркестровая музыка Моцарта. Что-то знакомое. Серенада «Постхорн»?
- Скучно тебе там было?
- Мне понравилось. Тихо, читается хорошо.
- Ну и прекрасно, - сказал Осима.
- Так что случилось-то?
Осима озабоченно покосился в зеркало заднего вида, потом мельком взглянул на меня и опять перевел взгляд на дорогу.
- Во-первых, звонили из полиции. Вчера вечером, мне домой. Похоже, они всерьез за тебя взялись. Ищут. Настрой совсем другой. Не то что в прошлый раз.
- Но у меня же алиби. Так ведь?
- Конечно. Причем железное. Когда это случилось, ты уже несколько дней был на Сикоку. Тут у них подозрений нет. Но, может, ты с кем-то в сговоре. Такой возможности нельзя исключать.
- В сговоре?
- Полиция думает, что у тебя может быть сообщник. Вот какое дело.
Сообщник? Я покачал головой:
- С чего они это взяли?
- Полиция имеет обыкновение о важных вещах особенно не распространяться. Слушать они ой как любят, зато что-нибудь рассказать - тут из них слова не вытянешь. Поэтому я весь вечер лазил по Интернету, искал, что пишут об этом деле. Знаешь, оказалось, есть даже несколько сайтов, посвященных убийству твоего отца. Так что ты теперь - довольно известная личность. Скитающийся принц, у которого в руках ключ к этому делу.
Я слегка пожал плечами. Какой еще скитающийся принц?
- Жаль только, как это обычно бывает, толком не поймешь, где кончается правда, а где начинаются догадки. Но если обобщить, что я узнал, получается примерно такая картина. Полиция сейчас разыскивает одного человека. Мужчину лет шестидесяти пяти. Вечером того дня, когда твоего отца убили, он зашел в полицейскую будку у торговой улицы в Ногата и заявил, что где-то по соседству убил человека. Ножом зарезал. Но при этом нес какую-то околесицу, и дежуривший в будке молодой полицейский его отпустил - подумал, что старик слабоумный, и слушать его не захотел. А когда стало известно об убийстве, он, конечно, все вспомнил и понял, какую промашку допустил. Ни имени, ни адреса у старика не спросил. Парень прикинул, что если начальство узнает, ему не поздоровится, и решил никому ничего не рассказывать. Но - уж не знаю, как получилось, - все это дело всплыло. Полицейскому, естественно, врезали по первое число, так что теперь всю жизнь не отмоется.
Осима переключил передачу и, обогнав ехавшую впереди «тойоту-терсел», быстро вернулся в свой ряд.
- Полиция из кожи вон лезла, чтобы установить личность этого старика. Кто он такой, точно не знаю, хотя вроде выяснилось, что у него не все дома. Ничего серьезного, так - слегка не в себе. Жил за счет родственников и на пособие. Один. Наведались к нему на квартиру - никого. Полиция пошла по следу и установила, что он, видимо, автостопом двинулся на Сикоку. Водитель междугородного автобуса сообщил, что в Кобэ к нему сел похожий старик, который говорил как-то странно. С ним был парень лет двадцати пяти. Сошли они на вокзале в Токусиме. Полиция нашла рёкан, где останавливалась эта парочка. По словам горничной, они вроде поехали на поезде в Такамацу. Тут-то ваши дорожки и сошлись. И ты, и этот старикан прямиком направились из своего Накано в Такамацу. Для случайного совпадения это перебор, и, само собой, полиции кажется, что здесь что-то не так: а вдруг вы с ним сговорились и вместе провернули это дельце? Теперь сюда едут люди из Главного полицейского управления. Весь город перероют. Дальше скрывать, что ты живешь у нас в библиотеке, не получится. Вот я и решил тебя в горы отвезти.
- Значит, умственно отсталый старик - из Накано?
- Есть какие-нибудь ассоциации?
- Никаких. Абсолютно, - покачал головой я.
- Судя по адресу, он недалеко от тебя живет. Минут пятнадцать пешком.
- Осима-сан, в Накано уйма людей живет. Я и соседей-то своих не знаю.
- Ладно. Но это еще не все, - продолжал Осима, кинув на меня взгляд. - В Ногата он разбросал по торговой улице ставриду и селедку. По крайней мере, накануне предупредил полицейского, что рыба будет с неба падать в большом количестве.
- Это круто! - сказал я.
- Именно. И в тот же вечер на Томэе зону обслуживания Фудзикава пиявками завалило. Помнишь?
- Помню.
- Полиция, ясное дело, тоже на это внимание обратила. Они думают, нет ли какой связи между этими непонятными происшествиями и загадочным стариком. Совпадает с его маршрутом.
В магнитоле одна мелодия Моцарта сменила другую. Держа руки на руле, Осима покачал головой:
- Чудны дела твои, господи. Все это с самого начала выглядело странно, а чем дальше, тем чуднее. И что теперь будет? Но одно ясно наверняка: постепенно все начинает сосредотачиваться где-то здесь . Твоя линия и линия этого старика собираются где-то здесь пересечься.
Закрыв глаза, я слушал, как урчит мотор.
- Осима-сан, а может, мне прямо сейчас в какой-нибудь другой город перебраться? Во всяком случае, не буду больше никого беспокоить - ни вас, ни Саэки-сан.
- И куда же ты собрался?
- Не знаю. Отвезите меня на вокзал, там я подумаю, куда ехать. В принципе - все равно.
Осима вздохнул:
- Не думаю, что это удачная идея. На вокзале как пить дать полицейские шныряют. Ищут крутого парня - высокого, лет пятнадцати, одержимого и с рюкзаком.
- А если на какую-нибудь станцию подальше? Где полиция не дежурит.
- Какая разница? Они и там тебя достанут.
Я замолчал.
- Послушай, ведь ордера на твой арест не выписывали, и в розыск тебя не объявляли. Правильно? - спросил Осима.
Я кивнул.
- А раз так - значит, ты еще пока свободная личность. И если я тебя везу куда-то, это мое личное дело, и закону оно не противоречит. Я даже имени твоего настоящего не знаю. Кафка Тамура… Так что можешь не переживать. Я человек осторожный. Нас так просто не возьмешь.
- Осима-сан?
- Что?
- Ни с кем я не сговаривался. Если бы я в самом деле задумал убить отца, никого бы просить не стал.
- Знаю.
Осима остановился на светофоре, поправил зеркало заднего вида. Положил в рот лимонную карамельку, предложил мне. Я взял одну и принялся сосать.
- А еще что?
- Что - «еще»?
- Ну вы сказали: «во-первых». Почему мне надо прятаться в горах. Это - первая причина. Но, кажется, есть и вторая?
- Вторая - не такая важная. По сравнению с первой, во всяком случае.
- Все равно хотелось бы знать.
- Я о Саэки-сан, - сказал Осима. Зеленый наконец включился, и он надавил на газ. - Ты с ней спишь, да?
Я не нашел, что ответить.
- Ладно. Не обращай внимания. Понимаю. И все. Она классная, очаровательная. Особенная женщина. Во всех отношениях. Разница в возрасте у вас, конечно… Но это не проблема. Я тебя понимаю - она женщина привлекательная. Хочешь с ней спать? Пожалуйста. Она тебя хочет? Пожалуйста. Все просто. Мне до этого дела нет. Вам хорошо, а значит, и мне тоже. - Осима покатал во рту карамельку и продолжал: - Но сейчас вам лучше держаться друг от друга подальше. И это кровавое происшествие в Ногата здесь ни при чем.
- Но почему?
- Она сейчас в таком положении…
- В каком?
- Саэки-сан… - начал Осима, подбирая слова. - Проще говоря, с ней рядом ходит смерть. Это точно. У меня уже давно такое чувство.
Сдвинув очки на лоб, я посмотрел на профиль Осимы, который не сводил глаз с дороги. Мы выехали на скоростное шоссе в Коти. Осима - редкий случай - вел машину, не превышая разрешенной скорости. Мимо, обгоняя нас, со свистом пронеслась черная «тойота-супра».
- Ходит смерть… - протянул я. - Это что? Неизлечимая болезнь? Рак или лейкемия?
Осима покачал головой:
- Может, так, а может, и нет. Я о ее здоровье ничего не знаю. Возможно, она и вправду больна. Не исключено. Но мне кажется, это связано с психикой. Воля к жизни… Вот в чем тут дело, наверное.
- У нее пропадает воля к жизни?
- Вот-вот. Она дальше жить не хочет.
- Вы думаете, Саэки-сан собирается покончить с собой?
- Вряд ли, - отвечал Осима. - Просто она потихоньку идет навстречу смерти. Прямым путем. Или смерть идет к ней навстречу.
- Как поезд подходит к станции?
- Пожалуй, - отрезал Осима и плотно сжал губы. - И тут появился ты. Кафка Тамура. Свежий, как огурчик, загадочный, как Кафка. Вас потянуло друг к другу и скоро - употребляя классическое выражение - между вами возникла связь.
- И что?
Осима на секунду оторвал руки от руля.
- И все.
Я спокойно пожал плечами.
- А мне кажется, вы думаете, что я - этот самый поезд и есть.
После долгого молчания Осима признал:
- Да. Ты прав. Я так думаю.
- То есть я веду ее к смерти?
- Но я тебя не виню. Как бы это сказать… Скорее это даже хорошо.
- Почему?
Осима не ответил. Его молчание как бы говорило: «Это уж ты сам решай ».
Утонув в сиденье, я закрыл глаза, расслабился.
- Осима-сан?
- Что?
- Понятия не имею, что мне делать. Куда идти. Что верно, что неверно. То ли вперед, то ли назад.
Осима все так же молчал, оставляя мои сомнения без ответа.
- Что же мне все-таки делать?
- Ничего не делать, - бросил он.
- Совсем ничего?
Осима кивнул:
- Потому-то я и везу тебя в горы.
- А что мне там делать, в горах?
- Слушать, как поет ветер, - сказал он. - Я всегда так делаю.
Я задумался.
Осима ласково коснулся моей руки.
- Ты ни в чем не виноват. Как и я. И пророчество здесь ни при чем, и проклятие. И ДНК, и нелогичность. И структурализм, и третья промышленная революция. Мы все когда-нибудь вымрем, исчезнем, потому что мир так устроен… стоит на разрушении и утратах. И наше существование - всего-навсего отражение этого принципа. Вот дует ветер. Бывает, бушует, гудит - прямо ураган. А то веет легонько, приятно, ласково. Дует-дует и стихает, успокаивается. Сильный или слабый - все равно. Он же не материальный объект. Просто слово, которым обозначают движение воздушных потоков. Прислушайся хорошенько и поймешь эту метафору.
Я тоже взял Осиму за руку. Она была мягкая и теплая, с гладкой кожей, какая-то бесполая, тонкая и изящная.
- Осима-сан… Значит, мне сейчас лучше с Саэки-сан не видеться?
- Да. Какое-то время. Мне так кажется. Оставить ее наедине с собой. Она умная, сильная. Так долго страдала от одиночества, такие воспоминания на нее давят… Она сама потихоньку все решит.
- Выходит, я - дитё малое и только мешаю.
- Да нет, - мягко вымолвил Осима. - Я совсем о другом. Ты сделал то, что должен был сделать, и в этом есть большой смысл. И для тебя, и для нее. Все остальное теперь в ее руках. Может, мои слова прозвучат холодно и равнодушно, но сейчас ты ничего не можешь. Так что отправляйся в горы и займись собой. Самое время.
- Заняться собой?
- Мой тебе совет, Кафка: слушай, - сказал Осима. - Вслушивайся в себя, как моллюск.

Глава 36

Зайдя в гостиницу, Хосино убедился, что Наката по-прежнему спит, даже не переменив позы. Булочки и упаковка апельсинового сока лежали у изголовья нетронутые. Похоже, его спутник так ни разу и не вставал. Хосино прикинул, сколько он же спит. Лег накануне днем, в два часа, значит, уже тридцать часов. Какой сегодня день? Что-то он совсем здесь со временем запутался. Парень достал из сумки записную книжку с календарем. Так… На автобусе приехали из Кобэ в Токусиму. То была суббота. Продрых Наката аж до понедельника. В тот же день перебрались из Токусимы в Такамацу. В четверг возились с камнем в жуткую грозу, и после обеда Наката завалился в постель, спал всю ночь… Получается, сегодня пятница. А вообще, такое впечатление, что он на Сикоку притащился, чтобы выспаться как следует.
Все шло как в прошлый вечер - Хосино посидел в фуро, немного посмотрел телевизор и растянулся на постели. Наката мирно посапывал во сне. Ну и ладно, будь что будет, думал Хосино. Пусть человек спит, раз ему хочется. И нечего тут голову ломать. Пол-одиннадцатого Хосино уже спал.
В пять утра его разбудил мобильник, заверещавший в сумке. Хосино открыл глаз, взял трубку. Лежавший рядом Наката все не просыпался.
- Алло!
- Хосино-тян! - услышал он мужской голос.
- Полковник Сандерс?
- Так точно. Как дела?
- Да вроде нормально… - ответил Хосино. - Эй, папаша, а как ты мой номер узнал? Я же тебе не говорил. А потом я телефон выключил, как сюда приехал. Чтобы с работы не звонили. Как же ты дозвонился? Странно… Чего-то не пойму я.
- Я же тебе говорил, Хосино-тян: я не Бог и не Будда, и не человек, а нечто особенное. Я - абстрактное понятие, дух. Мне на твой мобильник позвонить - раз плюнуть. Проще простого. Включен телефон или нет - какая разница. Чему тут удивляться-то. Вообще-то надо было прямо к тебе заявиться, но тогда ты бы наверняка упал от неожиданности - открыл бы глаза, а я рядом сижу.
- Точно. Упал бы.
- Потому я и звоню. Мы приличия знаем.
- Это самое главное, - сказал Хосино. - Но я вот что хотел спросить, папаша. Чего теперь с этим камнем делать? Мы с Накатой его перевернули, какой-то вход открыли. Как раз гроза началась. Гремит со страшной силой, а я с ним корячусь. Думал, сдохну. Такая тяжесть! Ой, я же про Накату еще тебе не рассказывал. Мы с ним вместе сюда приехали…
- Знаю, - оборван его Полковник Сандерс. - Можешь не объяснять.
- Ага, ну ладно. И после этого Наката залег в спячку, как медведь зимой. А камень все здесь лежит. Может, его все-таки вернуть в храм? Мы ведь его без спросу утащили. Я очень проклятия боюсь.
- До чего ты нудный! Какое еще проклятие? Сколько можно повторять одно и тоже? - возмутился Полковник Сандерс. - Пусть камень пока у тебя побудет. Открыли - значит, должны и закрыть. А уж потом вернете на место. Сейчас еще не время. Понял? О'кей?
- О'кей, - ответил парень. - Что открыли - закроем. Что взяли - на место положим. Все понятно. Попробуем. Знаешь, папаша? Я себе голову больше ломать не хочу. Буду делать, как ты говоришь, хотя толком никак не врублюсь что к чему. Ты меня вчера вечером убедил. Загогулины такие… ничего не разберешь. Что тогда без толку мозги напрягать?
- Мудрое решение. Не зря говорят: лучше вообще ни о чем не думать, чем думать о всякой ерунде.
- Хорошо сказано.
- С большим смыслом.
- А еще вот как можно сказать: «Дворецкий, что родился в год овцы, потребен, дабы не отдать концы».
- Это ты к чему?
- Скороговорка. Я сам придумал.
- Это что, обязательно нужно было сейчас сказать?
- Да нет. Это я просто так ляпнул.
- Хосино-тян, можно тебя попросить? Не надо ерунду молоть, хорошо? У меня от этого что-то с головой… Я такую бессмыслицу не воспринимаю.
- Да ладно тебе, извини, - стал оправдываться Хосино. - Но какое у тебя ко мне дело? Ты же, наверное, не просто так звонишь в такую рань.
- Да-да. Совсем вылетело из головы, - спохватился Полковник Сандерс. - Вот какое дело, Хосино-тян. Это очень важно. Вам надо срочно выметаться из рёкана. Времени нет, так что обойдетесь без завтрака. Буди по-быстрому своего Накату, берите камень и - на такси. Только у рёкана не садитесь, отойдите подальше. Назовешь водителю адрес. Есть на чем записать?
- Есть, - парень полез в сумку за блокнотом и шариковой ручкой. - У меня все готово - и метелка, и совок.
- Кончай свои шуточки, - заорал в трубку Полковник Сандерс. - Я серьезно. Нельзя терять ни минуты.
- Хорошо-хорошо. Записная книжка, ручка…
Записав за Полковником адрес, Хосино для верности прочитал его вслух:
- **, 3-й квартал, 16-15, «Такамацу Парк Хайц» [58] , номер 308. Так?
- Все верно, - подтвердил Полковник Сандерс. - Там у двери черная подставка для зонтиков, под ней спрятан ключ. Откроешь им дверь. Располагайтесь там. В принципе, в квартире есть все, что нужно, поэтому какое-то время можно вообще на улицу не выходить.
- Это твоя квартира?

Предыдущая страница 19 Следующая страница


Кафка на пляже 20

- Ага. Моя. Вернее, я ее снимаю. Так что пользуйтесь. Специально для вас все приготовил.
- Папаша?
- Чего тебе?
- Ты не Бог, не Будда, не человек. А что-то такое… без формы, без образа. Причем это с самого начала было. Ты ведь так говорил?
- Правильно.
- Не от мира сего.
- Точно.
- А как тогда такая личность может квартиру снимать? Ты же не человек, папаша. Значит, ты, наверное, нигде не записан, не зарегистрирован. Справки о доходах у тебя нет, печати нет и свидетельства на печать тоже [59] . А без этого квартиру не снимешь. Или ты какой-нибудь трюк придумал? Может, насобирал листьев с деревьев, сделал из них свидетельство и всех дуришь? Я больше в такие дела влезать не хочу.
- Бестолочь! - Полковник Сандерс даже цокнул языком от досады. - Ну, тупой! У тебя случайно не кисель вместо мозгов? Полный болван! Какие еще листья? Ты за кого меня принимаешь? Сказок про барсуков [60] начитался? Я тебе не барсук. Я - абстрактное понятие. Разница есть или как? Сам не понимаешь, что несешь. Ты что, думаешь, я сам хожу по конторам и всей этой ерундой занимаюсь? «Ой, господа! А подешевле за квартирку нельзя? Скиньте хоть немножко». Думаешь, я такие речи веду? Не валяй дурака! В наше время этим секретари занимаются. Все нужные бумаги готовят. Как же иначе?
- Выходит, у тебя, папаша, тоже секретарь есть?
- Само собой. А ты как думал? Все, кончай дурить. У меня же дел куча. Ну, секретарь… Что тут странного?
- Хорошо-хорошо. Я все понял. Чего ты так раскипятился? Ну, пошутил чуть-чуть. Но я вот что хотел спросить, папаша: зачем нам так быстро сваливать? Дай хотя бы позавтракать по-человечески. Есть же охота. И потом, Наката дрыхнет. Его так сразу не поднимешь…
- Хосино-тян, шутки в сторону. Полиция сбилась с ног - вас ищет. Сегодня с утра первым делом начнут в городе прочесывать гостиницы и рёканы. Описание внешности - твоей и Накаты - у них уже есть. До вас сразу доберутся. Внешность у вас примечательная у обоих. Так что дело срочное…
- Полиция? - воскликнул Хосино. - Иди ты! Я ничего такого не сделал. Было, правда, в школе: несколько раз мотоциклы угонял. Но это так, для удовольствия. Не продавал же. Я что? Покатаюсь немного и на место поставлю. А больше ничего не нарушал. Разве что камень из храма унесли. Но это ты сам говорил…
- Камень здесь ни при чем! - рявкнул Полковник Сандерс. - Тупица! Забудь про камень, я же сказал. Полиция о нем ничего не знает и знать не хочет. Стали бы они с утра пораньше весь город перерывать из-за какого-то камня. Тут все куда серьезнее.
- Куда серьезнее?
- Полиция за Накатой гоняется.
- Погоди, папаша. Что-то я ничего не пойму. За Накатой? Что он мог такого сделать? Уж кто-кто, но не он. Серьезнее - это что? Что за преступление? Причем здесь он вообще?
- Сейчас нет времени по телефону объяснять. Главное - ты отвечаешь за него. Уносите ноги из рёкана. Все ложится на твои плечи. Усек?
- Усек, - пожимая плечами, сказал в трубку Хосино. - Хотя никак не пойму, о чем речь. А меня в соучастники не запишут?
- Не запишут, хотя на допросы и могут потянуть. Времени нет, Хосино-тян. Разбираться потом будем, а сейчас замолкни и делай, что говорят.
- Погоди, папаша! Тут вот какое дело. Уж больно я полицию не люблю. Просто ненавижу. Типы эти хуже якудза, хуже, чем в армии. Приемчики у них еще те - сожрут и не подавятся. А больше всего любят измываться над теми, кто сдачи дать не может. Всю дорогу ко мне цепляются - и в школе, и как шофером стал… Поэтому с полицией я ссориться не хочу. Себе дороже, потом проблем не оберешься. Понимаешь? Зачем мне в это лезть? Вообще-то…
Связь оборвалась.
- Вот так, - проговорил Хосино и, с тяжелым вздохом спрятав мобильник в сумку, принялся будить Накату: - Наката-сан! Отец! Горим!!! Наводнение!!! Землетрясение!!! Годзилла идет!!! Подъем! Ну давай же!
Наката никак не хотел просыпаться:
- Фаски снял. Отходы пошли на растопку. Нет, кошка в фуро не лазила. Там Наката сидел, - бормотал он словно из какого-то другого времени, другого мира.
Хосино тряс его за плечи, теребил за нос, дергал за уши. Сознание наконец стало возвращаться к старику.
- А-а-а… Хосино-сан, - протянул он.
- Да-да. Хосино, Хосино, - сказал парень. - Извини, что разбудил.
- Ничего-ничего. Накате уже пора вставать. Не беспокойтесь. Наката огонь развел и проснулся.
- Ну и слава богу. Тут у нас кое-что случилось, поэтому надо отсюда выметаться поскорее.
- Наверное, из-за Джонни Уокера?
- Я в подробности не посвящен. Есть кое-какая информация из одного источника. Надо съезжать отсюда. Полиция нас ищет.
- Вот оно что…
- Да… Такие дела. А что у тебя вышло с этим Джонни Уокером?
- А Наката разве не рассказывал?
- Нет. Ничего не рассказывал.
- А Накате казалось, что рассказывал.
- Да нет. Самого главного я, оказывается, и не слышал.
- Дело в том, что Наката убил Джонни Уокера.
- Кроме шуток?
- Да. Кроме шуток, убил.
- Ну и дела… - только и смог сказать парень.

Хосино побросал вещи в сумку и, заворачивая в платок камень, заметил, что к тому вернулся прежний вес - теперь ноша была хоть и не легкой, но посильной. Наката тоже собрал пожитки и сложил в брезентовую сумку. Парень подошел к стойке администратора и объяснил, что из-за срочного дела им надо уезжать. Номер был оплачен вперед, поэтому рассчитались они быстро. После сна ноги у Накаты еще слегка подкашивались, и он кое-как поковылял к выходу.
- И сколько же Наката спал?
- Сейчас прикинем. - Хосино подсчитал в уме и сказал: - Часов сорок.
- Хорошо поспал.
- Да уж, наверное. Если бы плохо спалось, не спал бы. Ты не проголодался?
- Очень проголодался.
- Потерпишь немного? Нам надо отсюда отрываться поскорее. Потом поедим.
- Хорошо. Наката потерпит.
Поддерживая Накату, Хосино вывел его на улицу и остановил проезжавшее мимо такси. Увидев адрес, который продиктовал Полковник Сандерс, таксист кивнул и тронулся с места. Дорога заняла минут двадцать пять. Они выехали на ведущее из города шоссе и вскоре очутились в пригородной жилой зоне. В отличие от привокзального района, где стоял их рёкан, все здесь было иначе - очень прилично и тихо.
Они сошли у пятиэтажного многоквартирного дома - чистого, аккуратного, но самого обыкновенного, каких много. Дом назывался «Такамацу Парк Хайц», но был построен на ровном месте, да и парка рядом не оказалось. Беглецы поднялись в лифте на третий этаж, Хосино достал ключ из-под подставки для зонтиков. В квартире было две спальни, плюс гостиная и столовая-кухня. Ванная и туалет совмещенные. Все чистое, новое. Мебель почти с иголочки - ни царапин, ни пятен. Большой телевизор, портативная стереосистема. Диван, кресла. В каждой спальне застеленная кровать. На кухне - все для готовки, посуда на полках. На стенах несколько вполне приличных гравюр. Такое впечатление, что застройщики специально подготовили эту квартиру для демонстрации жилья в этом доме потенциальным покупателям.
- Неплохо, - констатировал Хосино. - Вид немного казенный, зато чисто.
- Красиво здесь, - поддержал его Наката.
Большой холодильник цвета «белая ночь» был забит едой. Наката, бормоча что-то себе под нос, долго проверял его содержимое и наконец извлек несколько яиц, перец и масло. Обжарил перец в масле, предварительно вымыв и мелко порезав. Разбил яйца в чашку и взбил их палочками для еды. Потом выбрал подходящую сковородку и, ловко орудуя, приготовил две порции омлета с перцем. Поджарил хлеб и поставил на стол вместе с омлетом на завтрак. Вскипятил воду, заварил чай.
- Ну, ты мастак! - восхитился Хосино. - Большое дело сделал.
- Наката все время один живет. Привык.
- Я тоже один, а пожрать приготовить не умею.
- А Накате больше делать нечего. Времени сколько хочешь.
Они воздали должное хлебу и омлету, но не наелись. Их голодные желудки успокоились только после того, как Наката пожарил еще бекона с китайской капустой и сделал по два тоста.
Наката и Хосино сели на диван и выпили еще по чашке чая.
- Значит, - заговорил Хосино, - ты кого-то там убил?
- Да. - И Наката рассказал, как он зарезал Джонни Уокера.
- Вот это да! Ну и дела! Но полиция в нее ни за что не поверит, даже если это все правда. Я тебе, предположим, сейчас верю. Но если бы ты мне раньше об этом сказал, я бы с тобой связываться не стал.
- Наката сам не понимает, как так вышло.
- Но убийство есть убийство в любом случае. Это ж не шутка - человека убить. Полиция тебя ищет на полном серьезе, на хвосте сидит. На Сикоку даже притащилась.
- И вам, Хосино-сан, столько беспокойства.
- А ты сдаваться идти не собираешься?
- Нет, - на удивление категорично ответил Наката. - Тогда собирался, а сейчас - нет. Потому что у Накаты есть другое важное дело. Он его до конца не доведет, если сейчас пойдет сдаваться. И получится, что на Сикоку он зря ездил.
- Надо закрыть вход, который ты открыл?
- Совершенно верно, Хосино-сан. Надо закрыть то, что открыл. И тогда Наката опять станет обыкновенным Накатой. Но до этого еще надо кое-что сделать.
- Нам Полковник Сандерс помогает, - сказал Хосино. - Он рассказал, где находится камень, спрятал нас здесь. Интересно, зачем он все это делает? Может, между ними какая-нибудь связь? Я имею в виду Полковника и Джонни Уокера.
В голове у Хосино все смешалось, и он решил не напрягать больше мозги - бесполезно искать смысл там, где все равно ничего не понятно.
- Лучше вообще ни о чем не думать, чем думать о всякой ерунде. Скажи? - проговорил парень, складывая руки на груди.
- Хосино-сан?
- Чего?
- Морем пахнет.
Хосино подошел к окну, распахнул его и, выйдя на узенький балкончик, потянул носом воздух. Какое море? Лишь далеко впереди зеленел сосновый бор. Над верхушками сосен дрейфовали белые летние облака.
- Никаким морем тут не пахнет, - констатировал он.
Подошел Наката и стал принюхиваться, как белка.
- Пахнет. Море там, - указал он в сторону бора.
- Ну и нюх у тебя, отец! У меня хронический синусит, вот я ничего и не чувствую.
- Пойдемте к морю, Хосино-сан.
Парень подумал и решил, что до моря, пожалуй, прогуляться можно:
- Ладно. Пошли.
- Только Накате сначала надо в туалет. Можно?
- Торопиться некуда. Иди, посиди как следует.
Пока Наката отсутствовал, Хосино оглядел квартиру и убедился, что Полковник Сандерс сказал правду: в ней действительно было все, что нужно для жизни. В ванной, например, - от крема для бритья, новых зубных щеток, пластыря до ножниц для ногтей.
- Может, конечно, этими мелочами и секретарь занимался, но уж больно все аккуратно. Ничего не пропустили, - вслух подумал Хосино.
Открыв шкаф, он обнаружил запас нижнего белья и одежды. Гаваек, правда, не нашлось - только обычные рубашки в клеточку и рубашки «поло». Все новое, от Томми Хиллфигера.
- Вот тебе и Полковник! Такой башковитый и на тебе… - ни к кому не обращаясь, пожаловался парень. - Мог бы заметить, что я люблю гавайки. Зимой - и то в них хожу. Хоть бы одну положили…
Однако делать нечего - рубаха пропахла потом, пришлось переодеваться. Натянув через голову «поло», Хосино убедился, что она сидит на нем как влитая.
Компаньоны направились к берегу моря. Миновали сосновую рощу, перелезли через волнорез и оказались на песчаном пляже, за которым лежала спокойная гладь Сэто Найкай. Они сели рядом на песок и долго, ни слова не говоря, наблюдали за мелкими волнами, что стелились перед ними, словно простыня, и с легким шумом разбивались о берег. Вдали виднелись несколько островков. Оба они бывали на море нечасто, и сейчас никак не могли на него насмотреться.
- Хосино-сан? - подал голос Наката.
- Чего?
- Море, оно замечательное. Правда?
- Ага. Глядишь на него и как-то весь успокаиваешься.
- Интересно, а почему так?
- Скорее всего потому, что оно большое и там ничего нет. - Хосино повел рукой в сторону моря. - А здесь? На каждом углу то «7-11», то «Сэйю» [61] , то патинко, то рекламный щит… какой-нибудь «Ломбард Ёсикава». Разве успокоишься? Хорошо, когда смотришь, а вокруг - ничего.
- Наверное. Может быть. - Наката на минуту задумался. - Хосино-сан?
- Чего?
- Наката одну вещь хотел спросить. Неожиданную. Можно?
- Давай, чего уж там.
- А на дне моря что-нибудь есть?
- На дне - подводный мир. Там разная живность: рыбы, ракушки, водоросли… Ты в океанариум ходил когда-нибудь?
- Нет. Наката с самого рождения в о-ке-а-на-ри-и не бывал. Наката жил в таком месте - Мацумото называется, а там о-ке-а-на-ри-я не было.
- Ничего удивительного. В Мацумото же горы. Какие там океанариумы. Музей грибов - еще куда ни шло, - поставил диагноз Хосино. - Ну а на дне кого только нет. И почти все дышат кислородом, который в воде. Без воздуха могут жить. Не то что мы. Разные твари есть: красивые, вкусные. Попадаются и опасные, гадости всякой тоже хватает. А вообще трудно объяснить, как там, под водой, если человек сам не видел. Совсем другой мир. До глубины солнечный свет почти не достает, а там такие уроды… Послушай, Наката-сан? Давай, если в этот раз все обойдется, съездим с тобой в какой-нибудь океанариум. Я тоже уже давно не был. Знаешь, как интересно? Тут же море - может, и найдем что-нибудь в районе Такамацу.
- Да. Наката тоже хочет сходить в о-ке-а-на-рий. Обязательно.
- Вот еще что, Наката-сан…
- Что, Хосино-сан?
- Позавчера днем мы с тобой подняли этот булыжник и открыли вход, так?
- Открыли. Совершенно верно. А потом Наката заснул. Крепко-крепко.
- Я вот что хочу знать? Ну открыли мы вход - и что? Произошло что-нибудь?
Наката кивнул:
- Да. Думаю, что произошло.
- А что именно - ты пока не знаешь?
Наката решительно покачал головой:
- Пока нет.
- Так, наверное… это сейчас где-то продолжается?
- Точно. Вы правильно говорите, Хосино-сан: еще продолжается. И Наката ждет, когда это кончит продолжаться.
- А может, когда это кончится, все благополучно разрешится?
Наката снова резко тряхнул головой:
- Нет, Хосино-сан. Накате это неизвестно. Он делает то, что требуется . А что из этого выйдет - кто знает. Наката же соображает плохо, ему такие головоломки не разгадать. Он не может сказать, что дальше будет.
- В любом случае, еще нужно подождать, чтобы все это пришло к какому-нибудь концу. Так ведь?
- Так.
- А до этого попадаться полиции нельзя. Потому что мы еще должны что-то сделать.
- Верно, Хосино-сан. Наката в полицию идти не боится. Как господин губернатор скажет, так он и сделает. Но не сейчас.
- Погоди, отец! - оборвал его Хосино. - Они послушают твои непонятные истории, а потом возьмут и слепят такие показания, какие им нужны. Сочинят там, у себя, что им надо. Типа того, что ты залез в дом с целью ограбления, увидел хозяина, схватил нож и его зарезал. Сделают, чтобы было просто и ясно. Правда, справедливость… Им на это наплевать. Им, чтобы процент раскрываемости повысить, из тебя преступника сделать - раз плюнуть. И отправится Наката-сан в тюрьму или в дурдом с такой охраной, что не сбежишь… Хрен редьки не слаще. Будешь сидеть до самой смерти. На хорошего адвоката денег у тебя нет, и назначит тебе суд какого-нибудь отстойного защитничка, которому все до лампочки. Так все и будет, увидишь.
- Наката в таких сложных делах не разбирается.
- Вот как полиция работает. Уж я-то знаю. Я с ними связываться не хочу. Мы как-то характерами не сходимся.
- Столько вам со мной забот, Хосино-сан.
Хосино глубоко вздохнул:
- Знаешь, папаша, поговорку: «Кто отраву проглотил, тот и тарелкой не подавится»?
- А что это значит?
- Ну, раз человек отраву съел, он и тарелкой закусить может.
- Но ведь тарелки есть нельзя - умереть можно. Зубы испортить, горло порезать.
- Так-то оно так, - задумался Хосино. - Но может случиться, опять придется тарелку есть.
- У Накаты голова плохо работает, он не понимает. Отрава - это другое дело, но тарелка… она же твердая.
- Это точно. Что-то я тоже запутался. У меня голова тоже не очень… Вообще-то, я хочу сказать, что раз уж сюда забрался, значит, и дальше буду тебя защищать. Ну не мог ты ничего плохого сделать! Нельзя тебя здесь бросать. Это же предательство будет.
- Спасибо. Наката даже не знает, как вас благодарить. Вы так про Накату сказали… У Накаты еще одна просьба есть…
- Валяй.
- Может, нам машина нужна будет.
- Машина? Напрокат?
- Как это - напрокат? Наката не понимает. Нам все равно. Главное - машина. Маленькая, большая… Все равно.
- Ну, это ерунда. Машины - моя специальность. Возьмем, не бойся. Поедем куда-нибудь?
- Да. Скорее всего.
- Знаешь, отец?
- Что, Хосино-сан?
- С тобой не скучно. Много разного непонятного, конечно, но мне пока с тобой не надоело.
- Спасибо. Если вы так говорите, Накате спокойно. Но, Хосино-сан…
- Чего?
- А надоело - это как? По правде сказать, не очень понятно.
- С тобой что, не бывает такого? Ничего не надоедает?
- Нет. Ни разу не было.
- Надо же… Я так и думал.

Глава 37

По дороге мы остановились в каком-то городке перекусить. Зашли в супермаркет, накупили, как в прошлый раз, еды и минералки, по проселку доехали до хижины. В доме все было, как я оставил неделю назад. Я открыл окно, чтобы проветрить комнату. Разобрал купленные продукты.
- Я посплю немного. - Осима прижал ладони к лицу и зевнул. - Ночью спал плохо.
Осима в самом деле совсем не выспался - быстро разобрав постель, он, не раздеваясь, залез под одеяло, повернулся лицом к стенке и немедленно заснул. А я вскипятил минералки, приготовил ему кофе, налил в термос. Потом взял две пустые пластиковые фляги и пошел к ручью за водой. В лесу все было по-прежнему. Ароматы травы, голоса птиц, журчание ручья… В кронах гулял ветерок, трепетали тени листвы. Казалось, облака проплывали над самой головой. Мир этот наполнял душу радостью и теплом, естественно принимая меня как частицу.
Пока Осима спал, я расположился на крыльце на стуле и, попивая чай, стал читать книгу о 1812 годе - о походе Наполеона в Россию. В той большой и, по существу, бессмысленной войне на безвестных чужих просторах сгинули четыреста тысяч французских солдат. Шли страшные, жестокие сражения. Не хватало врачей, лекарств, и большинство тяжелораненых умирали в мучениях. Ужасная смерть. Но еще больше солдат гибли от голода и морозов. Это был кошмар. Я сидел на крыльце, пил под птичий щебет горячий чай с травами и представлял, как в России снежная буря заносит поле битвы.
Одолев треть этой печальной истории, я ощутил непонятную тревогу. Отложил книгу и пошел взглянуть, как там Осима. Тот спал как-то слишком тихо - даже для сильно уставшего человека. Лежал, накрывшись тонким одеялом, и почти не подавал признаков жизни, только еле заметно дышал. Подойдя ближе, я увидел, как в такт дыханию чуть поднимается и опускается его плечо. Я постоял рядом и вдруг вспомнил, что Осима - женщина. Обычно мне это не приходило в голову, я воспринимал его как мужчину. Да и самому Осиме, должно быть, этого хотелось. Но во сне он, казалось, непонятным образом возвращается к своей женской сущности.
Вернувшись на крыльцо, я стал читать дальше и снова перенесся сердцем под Смоленск, на дорогу, где остались лежать замерзшие трупы.
Осима спал часа два. Проснувшись, вышел на крыльцо, посмотрел на свою машину. «Родстер», пока мы ехали по пыльному проселку, из зеленого сделался почти белоснежным. Осима сладко потянулся и сел со мной рядом.
- Что-то в этом году дождей маловато. Хотя вроде самое время [62] , - протирая глаза, вымолвил он. - Это нехорошо. Летом в Такамацу всегда с водой проблемы, если дождей мало.
- Саэки-сан знает, где я сейчас? - спросил я.
Осима покачал головой:
- Вообще-то я ей ничего не говорил. Про этот домик она знать не должна. Я подумал, чем меньше она знает, тем лучше. Когда не знаешь, ничего скрывать не надо. Меньше забот.
Я кивнул. Конечно, так лучше.
- Ей и без того уже досталось, - сказал Осима.
- Я ей рассказал об убийстве отца. И о том, кто его убил. Только про полицию, что меня ищут, не говорил.
- Мне кажется, Саэки-сан сама обо всем догадывается и без наших с тобой объяснений. Она умная. Так что когда завтра утром я появлюсь в библиотеке и скажу: «У Тамуры какие-то дела, он уехал ненадолго. Просил вам привет передать», - она вряд ли начнет меня расспрашивать. Кивнет и промолчит, если я больше ничего не скажу.
Я кивнул.
- Но ты хотел бы ее видеть?
Я не ответил. Просто не знал, как лучше выразить то, что хочу сказать. Хотя ответ был абсолютно четким.
- Это тяжело. Я понимаю. Но я же говорил: лучше тебе с ней какое-то время не видеться.
- Но может получиться, что я ее больше вообще не увижу.
- Может быть, - подумав немного, согласился Осима. - Наверное, звучит банально, но на свете всегда что-то происходит в первый раз, хотя мы часто этого даже не замечаем.
- Интересно, что она чувствует?
Прищурившись, Осима посмотрел на меня:
- Чувствует?
- Ну… если Саэки-сан поймет, что мы можем с ней больше не встретиться, что она почувствует? То же, что и я сейчас?
Осима улыбнулся:
- А почему ты меня об этом спрашиваешь?
- Потому что не знаю. Вот и спрашиваю. У меня же такого еще не было - чтобы кто-то нравился, был мне нужен. Да и во мне до сих пор тоже никто не нуждался.
- Из-за этого ты и мучаешься?
- Из-за этого и мучаюсь, - кивнул я.
- Не уверен, есть у нее к тебе такое же глубокое чистое чувство, как у тебя к ней?
Я покачал головой:
- Начинаю об этом думать - и так тяжело становится.
Осима замолчал и какое-то время, сощурив глаза, смотрел на деревья, по которым с ветки на ветку прыгали птицы. Потом обнял меня сзади за шею обеими руками.
- Я очень хорошо понимаю, каково тебе, - сказал он. - Но это такое дело… тут надо думать и решать самому. Никто за тебя этого не сделает. Такая уж это штука - любовь, Кафка. Чувства, прекрасные, как дыхание, - они для тебя одного, но во мраке блуждаешь тоже один. Терпи. Закаляйся телом и душой.

Осима уехал в половине третьего.
- Продуктов должно хватить на неделю, если не будешь объедаться, конечно. А потом я приеду. Если к этому времени не выберусь - мало ли что может быть, позвоню брату, попрошу подвезти тебе еды. Он здесь недалеко, всего в часе езды. Я ему сказал, что ты здесь поживешь. Так что не беспокойся. Понятно?
- Понятно - ответил я.
- И еще. Я уже говорил: будь осторожнее в лесу. Особенно вечером. Заблудишься - не выберешься.
- Хорошо.
- Был такой случай перед самой войной. Императорская армия устроила в этом самом месте большие учения. Воображали, как будут воевать с Советами в сибирской тайге. Я тебе не рассказывал?
- Нет, - сказал я.
- Что-то я часто о важных вещах забываю, - посетовал Осима, потирая висок.
- Но здесь же не Сибирь, не тайга.
- Правильно. Здесь лес лиственный, а в Сибири хвойный. Хотя военные на такие мелочи внимания не обращали. Главное им было - в непролазном лесу в полной выкладке учения провести.
Он налил из термоса в чашку приготовленный мной кофе, положил немного сахара и с удовольствием хлебнул.
- Командование обратилось к моему прадеду: мол, у вас в горах должны проводиться учения. Он возражать не стал: ну что ж, проводите, раз надо. Все равно тут никого нет. И вот по дороге, по которой мы с тобой ехали, сюда явились солдаты. Углубились в лес. Через несколько дней учения кончились, устроили перекличку и двоих недосчитались. Пропали вместе со всем обмундированием. Новички, только призвали. Их, конечно, искали, большой шум поднялся. Но они как в воду канули. - Осима сделал еще глоток из своей чашки. - То ли заблудились, то ли сбежали - так никто и не узнал. Но здесь в горах глушь страшная, и еды почти никакой.
Я кивнул.
- С нашим миром, в котором мы живем, всегда граничит какой-то другой. Ты можешь проникнуть в него на сколько-то шагов и благополучно вернуться обратно. Если будешь осторожным. Но стоит лишь переступить некую черту - и возврата назад уже не будет. Ты не сможешь найти обратную дорогу. Знаешь, откуда пошло понятие «лабиринт»?
Я покачал головой.
- Как теперь считают, первым его придумали жители древней Месопотамии. Они вынимали кишки у животных, - а иногда, возможно, и у людей - и по их форме предсказывали судьбу. Чем запутаннее были кишки, тем больше ими восхищались. Поэтому переплетенные ходы лабиринта напоминают кишечник. Иначе говоря, принцип лабиринта лежит внутри тебя. Это внутренняя сторона человека, которая соотносится с хитросплетениями того, что лежит на поверхности.
- Метафора, - сказал я.
- Именно. Причем, обоюдная. Твои внешние проявления - отражение того, что сидит внутри тебя, и наоборот. Поэтому нередко, вступая в лабиринт своих внешних проявлений, ты попадаешь в лабиринт внутри тебя. И часто это бывает очень опасно.
- Прямо как Гензель и Гретель в лесу.
- Вот-вот. Точно. Как Гензель и Гретель. Лес ставит ловушки. Сколько ни стереги, все равно прилетят остроглазые птицы и склюют все крошки.
- Я буду осторожен, - обещал я.
Осима опустил верх своего «родстера», сел на водительское сиденье. Надел солнечные очки и положил руку на рычаг скоростей. Отдаваясь эхом в лесу, знакомо зарокотал мотор. Откинув волосы со лба, Осима легонько махнул рукой и укатил. Поднятая «родстером» пыль какое-то время вилась в воздухе, пока ее не унес налетевший ветерок.
Вернувшись в хижину, я улегся на кровать, где только что спал Осима, и закрыл глаза. Я ведь тоже прошлой ночью толком не спал. Подушка и одеяло еще хранили следы его присутствия. Нет, даже не отпечатки, а остатки его сна. Я погрузился в эту неведомую материю и проспал минут тридцать. Проснулся от какого-то стука наружи. Будто упала ветка дерева, обломившись под собственной тяжестью. Я открыл глаза. Вышел на крыльцо, огляделся, но вокруг ничего необычного не обнаружил. Что это? Один из тех таинственных звуков, которыми наполнен лес? Похоже на то. А может, мне это приснилось? Провести грань между сном и явью не получалось.
Я просидел на крыльце с книгой, пока солнце не начало клониться к закату.

Приготовив что попроще, я молча расправился со своей стряпней. Убрал посуду, развалился на старом диване и стал думать о Саэки-сан.
- Осима-сан правильно сказал: она умная. И у нее свой стиль, - услышал я голос парня по прозвищу Ворона.
Он сидел со мной рядом на диване, совсем как тогда, у отца в кабинете.
- Вы с ней очень разные, - заявил он.

Вы с ней очень разные. Чего только она не пережила! Она знает много того, о чем не знаешь ты, испытывает такие чувства, каких ты еще не переживал. Может различить, что в жизни важно, а что - не очень. Ей приходилось принимать немало важных решений и видеть, что из этого вышло. Ты же - совсем другое дело. Так? В конце концов, ты - сынок, который, кроме своего узкого мирка, ничего не знает и не видел. Ты так старался стать сильнее и отчасти своего добился. Признаю. Однако этот новый мир, новые условия ставят тебя в тупик. Потому что все это для тебя - в первый раз.

Ты растерялся. Есть одна вещь, которую ты не можешь понять. Возбуждаются женщины от секса или нет? Теоретически, конечно, должны. Но в чем это проявляется, что они чувствуют, ты никакого представления не имеешь. Если о тебе говорить, тут ясно. Все очень просто. Но женщины, и особенно Саэки-сан… Совершенно непонятно. Испытывает она такое же физическое наслаждение, что и ты, или ее ощущения совсем иного свойства?
«Ну почему мне пятнадцать лет!» - сокрушаешься ты, все глубже погружаясь в эти мысли. Тебя охватывает отчаяние. Было бы двадцать - ну, восемнадцать, на худой конец, - только не пятнадцать. Тогда ты мог бы лучше понять, что она за человек, разобраться в смысле ее слов и поступков. Мог бы правильнее реагировать на них. Сейчас в твоей жизни наступил замечательный момент. Может статься, в будущем ничего подобного тебе уже не встретится. Но сегодняшней прелести ты как следует понять не в состоянии. Нетерпение и нервное напряжение вгоняют тебя в отчаяние.
Интересно, что она сейчас делает? Сегодня понедельник, библиотека не работает. Чем Саэки-сан занимается по выходным? Ты представляешь ее одну в квартире. Как она стирает, готовит, убирает, ходит по магазинам. Чем больше даешь волю воображению, тем тяжелее тебе отсиживаться здесь. Ты бы хотел превратиться в бесстрашную ворону и улететь отсюда, из этой горной хижины. Подняться в небо, взмыть над горами, сесть где-нибудь у ее окна и не сводить с нее глаз.
А может быть, Саэки-сан пришла в библиотеку и решила заглянуть в твою комнату. Стучит в дверь. Ответа нет. Дверь не заперта. Она входит и видит, что тебя нет. И вещей твоих тоже. Кровать аккуратно застелена. «Куда-то вышел, наверное, - думает она. - Подождать, что ли?» Она садится за стол и, подперев ладонями щеки, смотрит на «Кафку на пляже». И думает о прошлом, с которым связана картина. Саэки-сан ждет, но ты все не приходишь. Она вздыхает, выходит из комнаты и направляется к стоянке. Садится в «гольф», заводит мотор. Ты не хочешь отпускать ее так. Ты хочешь быть там, хочешь крепко прижать ее к себе, понять смысл каждого движения ее тела. Но тебя там нет. Ты торчишь здесь в одиночестве, оторванный от всех людей.
Ты ложишься на кровать, выключаешь свет. Как бы тебе хотелось, чтобы Саэки-сан появилась в этой комнате. Если не нынешняя, то пятнадцатилетняя девочка. Пусть так. Ты хочешь ее видеть. Какая бы она ни была. Призрак, видение - все равно. Только бы оказалась рядом. Ты одержим этой мыслью. Такое чувство, будто тело того и гляди разлетится на мелкие кусочки. Но она не появится, сколько ни жди, сколько ни надейся. За окном лишь шелестит ветерок да время от времени ухает ночная птица. Затаив дыхание, ты изо всех сил стараешься разглядеть что-нибудь в темноте. Вслушиваешься в шум ветра, пытаясь отыскать в нем какой-то смысл, уловить намек на что-то. Однако вокруг только мрак, окутавший тебя в несколько слоев. В конце концов, смирившись, ты закрываешь глаза и погружаешься в сон.

Глава 38

Порывшись в телефонной книге, которая тоже нашлась в квартире, Хосино выбрал подходящий пункт проката автомобилей и набрал номер.
- Мне бы «седан», денька на два-три. Не очень большой и чтобы поменьше в глаза бросался.
- Вы знаете, - ответили на том конце, - наша фирма работает с «Маздой». Так что «седанов», бросающихся в глаза, у нас нет вообще. Ни одного. За это можете быть спокойны.
- Отлично.
- «Фамилия» вам подойдет? Надежная машина. Внимания никто не обратит, богом клянусь.
- Подойдет. Пусть будет «фамилия». - Прокат располагался рядом с вокзалом. Хосино сказал, что явится за машиной в течение часа.
Хосино подъехал к прокату на такси, предъявил кредитную карточку и права и взял машину на два дня. Белая «фамилия», припаркованная на стоянке, в самом деле смотрелась неприметной мышкой. Пожалуй, ее можно было признать одним из образцов достижений в создании максимально безликого авто. Взглянув на него, уже через минуту нельзя было вспомнить, как оно выглядит.
Возвращаясь обратно за рулем «фамилии», Хосино заехал в книжный магазин и купил карту Такамацу и автомобильный атлас Сикоку. Еще он заглянул в оказавшуюся рядом лавку с компакт-дисками - поискать трио «Эрцгерцог». Лавка стояла прямо на шоссе, поэтому классика на прилавках была представлена слабовато. Нашелся только один диск с этим трио - и тот уцененный. К сожалению, исполнители были другие, не «Трио на миллион долларов». И все-таки парень не пожалел тысячу иен и купил диск.
Войдя в квартиру, Хосино обнаружил Накату на кухне. Тот ловко управлялся со сковородой - жарил тофу с дайконом [63] . По квартире расплывался приятный аромат.
- Делать было нечего, и Наката решил кое-что сготовить.
- Отлично! Сколько можно по кафешкам шляться? Так хочется чего-нибудь простого, домашнего, - обрадовался Хосино. - А я машину взял в прокате. У дома поставил. Сегодня поедем?
- Нет. Можно и завтра. Сегодня я хотел еще немного с камнем поговорить.
- Угу. Разговоры вообще дело хорошее. Важное. Все равно с кем и о чем. Разговаривать всегда лучше, чем не разговаривать. Вот я, когда веду грузовик, люблю с мотором потолковать. Если прислушаться как следует, можно много интересного узнать.
- Правильно. Наката тоже так думает. Правда, он с мотором разговаривать не умеет, но поговорить - это хорошо. Кто бы ни был.
- А как у тебя с камнем-то? Ты хоть его понимаешь?
- Да. Вроде понемножку стал понимать.
- Самое главное. Наката-сан, а он не сердится, что его сюда притащили? Не злится на нас?
- Нет. Накате кажется, что ему все равно где быть.
- Это хорошо, - успокоился Хосино. - Значит, он нас проклинать не станет.
До вечера Хосино слушал «Эрцгерцога». В исполнении не было того блеска и свободы, отличавших «Трио на миллион долларов». Музыканты играли проще и основательнее, хотя вполне прилично. Удобно расположившись на диване, Хосино вслушивался в звуки фортепиано и струнных. Глубокая, красивая мелодия трогала за живое, тонкое переплетение звуков бередило душу.
«Послушал бы я эту штуку неделю назад. Наверное, ничего бы не понял», - подумал парень. Что говорить, у него и привычки такой не было - стараться что-нибудь понять. Но вот по дороге случайно попалась маленькая кофейня. Он заглянул в нее, присел на удобный диван, выпил вкусный кофе и как-то сам собой принял, усвоил эту музыку. В его глазах это выглядело весьма значительным достижением.
Как бы желая убедиться во вновь обретенных способностях, Хосино прослушал диск несколько раз. Кроме «Эрцгерцога», на нем еще было фортепианное трио «Призрак» того же композитора. Тоже вещь неплохая, но все равно «Эрцгерцог» нравился парню больше. Своей глубиной. Наката тем временем сидел в уголке и что-то бормотал над круглым белым камнем, изредка кивая и потирая ладонью ежик волос. Каждый с головой ушел в свое, хотя сидели они в одной комнате.
- Музыка не мешает? - спросил Накату парень.
- Нет. Нормально. Не мешает. Что-то вроде ветерка.
- Ага… Ветерка, говоришь?
В шесть часов Наката начал готовить ужин. Пожарил кету, сделал салат из овощей, сварил что-то. Разложил еду по тарелкам. Хосино включил телевизор - захотел посмотреть новости: может, скажут, как идет расследование убийства в Накано, в котором подозревают Накату. Однако об этом не было ни слова. Похитили маленькую девочку, свара между Израилем и Палестиной, крупная автокатастрофа в Китае, разоблачили банду автомобильных воров, в которой заправляли иностранцы, какой-то министр что-то не то сморозил, увольнения в крупной компании информационных технологий… В общем, один мрак, ничего хорошего. Они сели за стол и принялись за еду.

Предыдущая страница 20 Следующая страница


21 Харуки Мураками

- У-у. Класс! - довольно промычал Хосино. - У тебя, отец, настоящий талант. Тебе бы поваром.
- Спасибо. Только Накате кормить некого. Вы первый.
- Что ж у тебя ни друзей, ни семьи нет?
- Нет. Была кошка, но кошки совсем другую еду едят.
- Да-а, - протянул Хосино и добавил: - Но все равно вкусно. Особенно вот это, вареное.
- Очень рад, что вам понравилось. Наката неграмотный и из-за этого иногда такие ошибки делает… Страшно, что может случиться. Поэтому Наката всегда одно и то же готовит, из одних и тех же продуктов. Умей он читать, может, и что-нибудь другое бы смог.
- Ну, мне и так хорошо.
- Хосино-сан? - выпрямившись, серьезно произнес Наката.
- Чего?
- Вы знаете, как тяжело быть неграмотным?
- Да уж, я думаю, - согласился Хосино. - Но вот на диске написано: Бетховен-то был глухой. Такой великий композитор… А еще, говорят, в молодости был в Европе первым пианистом, очень большую славу имел. Но потом заболел и оглох. Почти ничего не слышал. Страшное дело! Представляешь: музыку сочинять надо, а ты не слышишь ничего! Как тебе?
- Да, понимаю.
- Глухой композитор - все равно что повар, который вкуса лишился. Лягушка без перепонок. Шофер, у которого права отобрали. Как пелена на глазах. Так? Однако Бетховен не сломался. Не-е… расстроился, наверное, но не сдался. В общем, натерпелся человек. А музыку все равно сочинял. Как оглох, у него даже лучше стало получаться. Глубже как-то. Вот так. Возьмем «Эрцгерцога», к примеру, - я его как раз слушал. Он эту штуку сочинил, когда уже почти ничего не слышал. Поэтому, отец, неграмотному, конечно, неудобно, тяжело, но это ж еще не все. Вот ты читать не умеешь, зато умеешь, чего другие не могут. Понимать же надо. Например, с камнем можешь разговаривать. Скажи?
- Это правда. Наката немножко умеет с камнем разговаривать. А до этого с кошками мог.
- Кроме тебя, так никто не может. Точно тебе говорю. Возьмем обычного человека. Можно сколько угодно книжек прочитать, а с камнями и кошками разговаривать все равно не научишься.
- Но вы знаете, Хосино-сан, Накате в последнее время часто сон снится. Будто он вдруг научился читать. И с головой наладилось. Не так плохо стало. Наката обрадовался, пошел в библиотеку, набрал книжек. Какое это удовольствие - читать. Наката стал читать, одну книжку за другой. Но тут вдруг свет погас, и в комнате стало темно. Кто-то свет выключил. Кругом темно. Читать стало нельзя, и Наката проснулся. Как здорово уметь читать книги.
- М-да, - хмыкнул Хосино. - Хотя вот я, к примеру, грамотный, а книжек не читаю. Не получается как-то.
- Хосино-сан? - опять подал голос Наката.
- Чего?
- Какой сегодня день?
- Суббота.
- Значит, завтра воскресенье?
- Должно быть так.
- Завтра с утра поедем?
- Поедем. Только куда?
- Наката не знает. Поедем, тогда и подумаем.
- Может, ты не поверишь, - сказал Хосино, - но другого ответа я и не ждал.

На следующее утро Хосино проснулся в восьмом часу. Наката уже колдовал на кухне с завтраком. Парень пошел в ванную, умылся холодной водой, побрился электробритвой. На завтрак были горячий рис, мисо с баклажанами, вяленая ставрида и маринованные овощи на закуску. Хосино все съел и попросил добавки риса.
Пока Наката убирал посуду, парень снова включил новости. На этот раз об убийстве в Накано несколько слов все-таки сказали.
- Со времени преступления прошло уже десять дней, однако следствию так и не удается выйти на след убийцы, - равнодушным голосом вещал диктор. На экране появился дом с шикарными воротами. У ворот стоял полицейский, была натянута веревка с табличкой «Вход воспрещен». - Поиски пятнадцатилетнего сына жертвы преступления, исчезнувшего перед самым убийством, по-прежнему не дают результата. Его местонахождение пока не известно. Разыскивается также проживающий в районе, где совершено преступление, мужчина за шестьдесят лет, который явился в полицейский участок и заявил об убийстве. Пока не ясно, существует ли какая-либо связь между разыскиваемыми. Судя по тому, что беспорядка в доме не обнаружено, можно предположить, что мотивом преступления стала личная неприязнь. Полиция тщательно изучает круг друзей и знакомых потерпевшего господина Тамуры. В Токийском государственном музее современного искусства в знак признания заслуг господина Тамуры в области искусства…
- Отец! - окликнул Хосино копавшегося на кухне Накату.
- Да-да?
- Ты случайно не знаешь сына этого… ну, кого убили в Накано? Малому пятнадцать лет, говорят.
- Нет, сына Наката не знает. Наката уже рассказывал: он знает только Джонни Уокера и собаку.
- М-да. Похоже, полиция его тоже ищет. Сына. Он у него один был. И матери нет. Он перед самым убийством из дома сбежал и пропал.
- Вот как?
- Ничего в этом деле не поймешь, - констатировал парень. - Но полиция, на самом деле, больше знает. Просто не говорит. Полковник Сандерс сказал: им известно, что этот парень здесь, в Такамацу. И еще - что один симпатичный парень, похожий на меня, притащился сюда вместе с тобой. А журналистам не рассказывают. Думают, мы смотаемся, если узнаем, что они про нас знают. Вот и делают вид, что не знают, где мы. Гады…
Полдевятого они сели в стоявшую перед домом «фамилию». Наката налил в термос горячего чаю, надел помятую тирольскую шляпу, с которой никогда не расставался, прихватил зонтик и брезентовую сумку и устроился впереди, рядом с водителем. Хосино надвинул было на лоб свою любимую кепку «Тюнити Дрэгонз» и мельком взглянул на себя в зеркало, висевшее в прихожей. Полиции как пить дать известно, что «молодой мужчина», которого она ищет, носит кепку «Тюнити Дрэгонз», зеленые очки «Рэй-Бан» и гавайку. В Кагаве [64] таких кепок - по пальцам пересчитать, а если еще прибавить гавайку и зеленые очки… Слишком запоминающаяся внешность. Полковник Сандерс это учел и приготовил синюю тенниску, чтобы в глаза не бросалась. Все предусмотрел! Хосино решил оставить «Рэй-Бан» и кепку в квартире.
- Ну, куда поедем? - поинтересовался он.
- Все равно. По городу поездим.
- Значит, все равно?
- Да. Поезжайте, куда хотите, Хосино-сан. А Наката будет из окна глядеть.
- У-у-у… - застонал Хосино. - Вообще-то, я в себе уверен, когда за рулем. Все-таки уже столько шоферю. И в силах самообороны, и на транспортной фирме… Но ты знаешь, если я сел за баранку - значит, должен куда-то ехать. Прямиком к месту назначения. Уже такая привычка выработалась. Мне никто никогда не говорил: «Поезжай куда хочешь». У меня от этого прицел сбивается. Чего делать - не знаю.
- Извините.
- Да ладно тебе. Все в порядке. Давай попробуем. - С этими словами Хосино сунул диск с «Эрцгерцогом» в плейер. - Покрутимся по городу, а ты в окно смотреть будешь. Лады?
- Очень хорошо. То, что надо.
- Увидим то, что надо, - сразу: «Стоп машина!» Тогда и разговор другой пойдет. Правильно?
- Да, может, так и получится, - предположил Наката.
- Хорошо бы, - проговорил парень, разворачивая на коленях карту города.

И они стали колесить по Такамацу. Хосино делал маркером пометки в карте. Объехав один квартал и убедившись, что не пропустили ни улицы, перемещались в другой. Время от времени Хосино останавливал машину, чтобы выпить чаю и перекурить. Диск с «Эрцгерцогом» заканчивался и начинался снова. В обед заехали в кафе, съели рис с карри.
- Что же ты все-таки ищешь, Наката-сан? - покончив с едой, спросил Хосино.
- Наката и сам не знает. Это такое…
- …что поймешь, когда увидишь, а не увидишь - не поймешь.
- Совершенно верно.
Хосино с обреченным видом покачал головой:
- Я и без этого знал, как ты ответишь. Просто убедиться хотел.
- Хосино-сан?
- Чего?
- Может, сразу не найдем. Через некоторое время только.
- Ну и наплевать. Будем делать, что можем. Уж раз сели в лодку, отчалили…
- А мы еще на лодке поплывем? - заинтересовался Наката.
- Нет. Обойдемся пока, - ответил парень.

В три они заехали в кофейню - Хосино захотелось кофе. Наката после долгих колебаний попросил стакан молока со льдом. Из-за этого рейда по городу Хосино чувствовал себя выжатым как лимон, разговаривать не хотелось. «Эрцгерцог» уже порядком надоел. Крутиться по улицам было не в его характере. Скука… Толком не разгонишься, всю дорогу в напряжении. Несколько раз им навстречу попадались патрульные машины, Хосино старался не встречаться взглядом с полицейскими и объезжать подальше полицейские будки. «Фамилия», конечно, машина неприметная, но если несколько раз попадешься им на глаза, могут и привязаться. И нервы на пределе - только и гляди, как бы какую-нибудь машину не зацепить.
Пока Хосино, сверяясь с картой, вел машину, Наката, как прилежный ребенок или хорошо воспитанный пес, не меняя позы, не отрываясь смотрел в окно. Судя по всему, он в самом деле что-то искал. Так они проездили до самого вечера, каждый погруженный в свое, почти не разговаривая.
- Что же мы ищем… - с надрывом затянул парень песню Ёсуя Иноуэ [65] , но сбился - не знал дальше слов - и закончил куплет стихами собственного сочинения:

Ищем, ищем - толку чуть,
А на улице стемнело.
Кружим, кружим - глаза на лоб лезут
У Хосино живот подвело.

В шесть компаньоны повернули домой.
- Завтра продолжим, Хосино-сан? - предложил Наката.
- Да уж сегодня почти все объездили. Завтра тогда - что осталось, - сказал парень. - Я вот еще спросить хотел…
- Что?
- Если в Такамацу ничего не найдем, что дальше делать будем?
Наката потер ладонью голову.
- Если не найдем, думаю, будем искать за Такамацу.
- Понятно. А если опять не найдем, что тогда?
- Если опять не найдем, будем дальше искать, - ответил Наката.
- То есть будем расширять круг, пока не обнаружим? По принципу: собака всегда себе палку найдет?
- Да. Наверное. Только Наката что-то не понимает, причем здесь собака. Почему она палку найдет? Уж если раз получила, больше близко к палке не подойдет.
Хосино задумался и сказал:
- Вообще-то верно. Я раньше об этом как-то не думал. Чего это она должна палку искать?
- Странно как-то.
- Ну и хрен с ней, - решил Хосино. - Если обо всем этом думать, можно черт знает до чего договориться. Отложим пока собаку и палку в сторону. Хочется знать, до каких пор мы этот самый круг расширять будем. Так ведь можно и в соседней префектуре оказаться. В Эхимэ или Коти. Кончится лето, осень наступит…
- Все может быть. Но Накате все равно, Хосино-сан. Осень, зима - он все равно должен найти. Конечно, вы не можете все время помогать. Дальше Наката как-нибудь один искать будет. Пешком.
- Ну не знаю… - пробормотал Хосино. - Но и твой камушек мог бы войти в положение: рассказал бы поподробнее, где искать. Хоть примерно, в общем.
- Извините, но камень не говорит.
- Вот оно что… Не говорит… Хотя и по виду догадаться можно. Значит, не говорит - а с плаваньем, верно, у него еще хуже. Все, хватит! Сейчас спать, завтра продолжим.

На следующий день все повторилось. Хосино по изобретенной им системе все так же прочесывал город - теперь западные районы. От его маркера на карте появлялось все больше желтых пятен. Было только одно отличие - зевота разбирала сильнее, чем накануне. Наката по-прежнему не отрывался от окна. Они почти не разговаривали. Хосино крутил баранку, озабоченный тем, как бы не налететь на полицейских, неутомимый же Наката все что-то высматривал. Но безрезультатно.
- Сегодня понедельник? - спросил он.
- Ну, вчера было воскресенье, значит - понедельник, - отозвался парень и, на ходу сочинив мотивчик, отчаянно заголосил:

Сегодня понедельник,
Значит, завтра вторник.
Муравей - известный работяга,
Глазки строит ласточка.
А над высокой трубой
Заходит солнце красное.

- Хосино-сан?
- Чего?
- На муравьев, когда они работают, сколько угодно можно смотреть и не надоедает.
- Точно! - ответил парень.
Пообедали в закусочной, где готовили угря, - съели по порции рыбы с рисом. В три заехали в кофейню, выпили кофе и чаю с морской капустой. К шести часам карту сплошь покрывали желтые пометки, а в городе практически не было ни одного закоулка, где не оставили бы следа самые обычные, неприметные шины «фамилии». Однако все было напрасно.
- Что же мы ищем… - снова обессиленно затянул Хосино.

Ищем, ищем - толку чуть,
Город весь объездили.
Отсидел всю задницу.
Не пора ли отдохнуть?

- Если так дело пойдет, я песни научусь сочинять, - сказал он.
- Почему?
- Нипочему. Просто так. Шутка.
Поняв, что сегодня уже рассчитывать не на что, они выехали из города на шоссе и двинули домой. По дороге Хосино задумался и повернул не туда. Хотел выехать обратно на шоссе, но запутался в лабиринте улочек, которые изгибались под самыми невероятными углами, да еще многие - с односторонним движением. Они оказались в незнакомом жилом квартале. Рядами стояли старые изящные особнячки, обнесенные высокими стенами. Было удивительно тихо, вокруг ни души.
- Наш дом где-то тут недалеко должен быть, но в какой стороне - понятия не имею, - признался парень, остановив машину на незастроенной площадке. Он выключил мотор, потянул рычаг ручного тормоза и развернул карту. Посмотрев на закрепленную на фонарном столбе табличку с названием улицы и номером дома, поискал это место на карте, но глаза уже устали и ничего не хотели видеть.
- Хосино-сан? - подал голос Наката.
- Чего?
- Извините, что отрываю. Вон вывеска на воротах. Что на ней написано?
Хосино оторвался от карты и посмотрел, куда показывал Наката. Немного впереди в высокой стене он увидел старинные черные ворота. Сбоку висела большая деревянная вывеска. Ворота были плотно закрыты.
- «Мемориальная библиотека Комура»… - прочитал Хосино. Интересно - библиотека в таком тихом месте… Да и на библиотеку не похоже. Обыкновенный особняк.
- Ме-мо-ри-аль-на-я биб-ли-о-те-ка Ко-му-ра?
- Ага. Наверное, библиотеку устроили в память о каком-то Комуре. Кто он такой, интересно?
- Хосино-сан?
- Чего? - откликнулся Хосино, рассматривая карту.
- Это здесь.
- Что «здесь»?
- Вот что Наката все время искал. Это место.
Хосино поднял голову и покосился на Накату. Сдвинул брови и посмотрел на ворота библиотеки. Еще раз прочитал иероглифы на вывеске. Потом достал из пачки сигарету, сунул в рот и прикурил от пластмассовой зажигалки. Медленно затянулся и выпустил дым в открытое окно.
- Ты серьезно?
- Да. Ошибки быть не может.
- Вот что такое случай . Страшное дело, - проговорил парень
- Совершенно верно, - согласился Наката.

Глава 39

Второй день в горах протекал неспешно и гладко, ничем не отличаясь от прочих. Бывают дни - почти как близнецы, только погода разная. А если еще и погода одинаковая, тогда вообще чувство времени сразу теряется. Толком не поймешь: вчера или сегодня, сегодня или завтра. Время, как сорвавшийся с якоря корабль, скитается в морском просторе.
Сегодня должен быть вторник, высчитал я. Саэки-сан, как обычно, проводит экскурсию по библиотеке - если, конечно, желающие найдутся. Как в тот день, когда я впервые переступил порог Мемориальной библиотеки Комура. Она поднимается по лестнице в туфлях на шпильках. Их цоканье звонким эхом разносится по дому. Чулки с отливом, белоснежная блузка, маленькие сережки-жемчужинки, ручка «Монблан» на столе. Сдержанная, затененная смирением улыбка. Каким далеким все это кажется. Почти нереальным.
Я сидел в хижине на диване, принюхивался к вылинявшей обивке и опять думал о том, как у нас это вышло. Вспоминал по порядку, прокручивая в голове. Вот Саэки-сан медленно снимает с себя одежду. Ложится в постель. У меня, понятное дело, встает, напрягается, как палка. Но уже не болит, как раньше. И краснота вдруг исчезла куда-то.
Устав от сексуальных фантазий, я вышел на крыльцо и решил заняться физкультурой по своей системе. Покачал пресс на перилах, в темпе сделал приседания, растяжки. Весь взмок, обтерся смоченным в лесном ручье полотенцем. Вода была холодная, и возбуждение спало. Устроившись на крыльце, я включил плейер и стал слушать «Рэдиохед». Последнее время, как уехал из дома, я все время слушал одно и то же: «Kid А» «Рэдиохед» и лучшие хиты Принца. Ну и еще иногда Джона Колтрейна - «My Favorite Things».
В два часа - в библиотеке в это время как раз начинаются экскурсии - я отправился в лес. Пройдя той же самой тропинкой, оказался на уже знакомой поляне. Присел на траву, оперся спиной о ствол дерева и стал смотреть на круглый кусочек неба, который нависавшие со всех сторон ветви оставляли открытым. В этом окошке виднелись хлопья белых летних облаков. Вот тут и пролегала граница зоны безопасности. Отсюда еще можно без проблем вернуться в хижину. Лабиринт для новичков, первый уровень компьютерной игры, который проходишь запросто. А вот дальше начинался другой лабиринт - куда более запутанный и интригующий. Тропинка становилась все уже, теряясь в море буйно разросшегося папоротника.
И все же я решился пройти еще немного вперед.

Посмотрим, как далеко у меня получится. Я понимал, что в лесу затаилась опасность. Но хотелось своими глазами убедиться, так ли серьезна эта угроза, узнать, что она из себя представляет. На своей шкуре почувствовать. Иначе я не мог. Меня точно в спину кто-то подталкивал.
Осторожно ступая, я двинулся дальше. От тропинки осталось одно название. Деревья становились все внушительнее, воздух загустел и потяжелел. Ветки переплелись так, что неба за ними почти не было видно. Витавшее надо мной едва уловимое ощущение лета куда-то испарилось. Казалось, времен года здесь не существует. Не сбился ли я с дороги? Толком не поймешь. Вроде бы вот она, тропинка, а вроде и нет ее - только кажется. В тяжелом душном аромате зелени все понятия расплывались, становились зыбкими. Что правильно, а что нет? Это справедливо или несправедливо? Все смешалось в одну кучу. Где-то над головой во все горло закаркала ворона. Может, захотела меня о чем-то предупредить? Я остановился, внимательно огляделся. Дальше так, без всякого снаряжения, идти опасно. Надо поворачивать.
Но не тут-то было. Обратная дорога, пожалуй, будет потруднее. Как у Наполеона при отступлении. Тропинку вообще не разглядеть, деревья стоят на пути сплошной черной стеной. Странно: стало слышно собственное дыхание - я громко пыхтел у себя под самым ухом. Точно с другого конца света потянуло сквозняком. Огромная, размером с ладонь иссиня-черная бабочка, трепеща крылышками, мелькала передо мной. Она мне напомнила пятна крови на белой майке. Бабочка выныривала из тени деревьев, порхала не спеша и снова исчезала. После этого лес становился еще мрачнее и холоднее. Я запаниковал: неужели заблудился? Над самой головой опять каркнула ворона. Похоже, та же самая. Я застыл на месте и посмотрел вверх, но птицы не увидел. Настоящий ветер, время от времени налетавший, будто вдруг вспомнив что-то, угрожающе шелестел под моими ногами почерневшей листвой. За спиной несколько раз быстро мелькали какие-то тени, но стоило обернуться, как они тут же пропадали.
Каким-то образом мне все же удалось выйти обратно на круглую поляну, вернуться в ту самую зону безопасности, где можно чувствовать себя спокойно. Я снова опустился на траву и сделал глубокий вдох. Глядя на яркий кружок настоящего неба над головой, я снова и снова убеждался, что вернулся в покинутый мною мир. Здесь царило лето, я успел по нему соскучиться. Солнечные лучи словно обволакивали меня мягкой пленкой, согревали тело. Однако страх, вцепившийся в меня, когда я выбирался из чащи, еще долго жил во мне, как живет в дальнем уголке сада не желающий таять снежный холмик. Сердце то и дело сбивалось с ритма, по коже пробегали мурашки.
В ту ночь, затаив дыхание, я лежал в темноте с широко открытыми глазами в ожидании чьего-то появления. Ждал и молил бога, чтобы это произошло. Не понимая, будет от моей мольбы толк или нет, я все же собрал в кулак всю свою волю, все чувства. Мне очень хотелось этого. И я надеялся, что из моего сильного желания родится нечто, способное повлиять на ход событий.
Но надежды не сбылись. Желания не исполнились. Как и в прошлую ночь, Саэки-сан не появилась. Ни настоящая - во плоти, - ни призраком, ни в обличье пятнадцатилетней девочки. Кругом простиралась лишь бесконечная тьма. Я уже начал было засыпать, как вдруг почувствовал страшное возбуждение. Такой эрекции у меня еще не было. Но мастурбировать я не стал. Захотелось на какое-то время сохранить в неприкосновенности память о том, как мы с Саэки-сан любили друг друга. Я погружался в сон, сцепив руки. В голове промелькнуло: вот бы увидеть ее во сне…
Но мне приснилась Сакура.
Хотя, может, это был вовсе не сон - уж больно ясной и последовательной показалась мне картинка. Предельно четкой. Если не сон, то что тогда? Не знаю. На явь, конечно, тоже не похоже. Квартира Сакуры. Она спит на кровати. Я лежу в своем спальном мешке. Все как в ту ночь, когда я остался у нее. Время отмоталось назад, и я оказался как бы на перепутье.
Я просыпаюсь среди ночи от невыносимой сухости в горле. Вылезаю из мешка попить воды. Пью стакан за стаканом - пять или шесть подряд. Кожу покрывает тонкая пленка испарины, и я снова зверски возбуждаюсь. Член прямо-таки рвется из трусов. Будто живет и действует отдельно, сам по себе, подчиняясь особым законам. Я пью, а он раздувается, еле слышно всасывая в себя воду.
Отношу стакан в мойку, прислоняюсь к стене. Какой сейчас может быть час? Где же часы? Не иначе, самая середина ночи. Такое время, когда часы - и те куда-то пропадают. Подхожу к кровати, на которой лежит Сакура. Свет от уличного фонаря просачивается в комнату сквозь занавески. Сакура крепко спит, повернувшись ко мне спиной. Из-под тонкого одеяла высовываются две маленькие симпатичные пятки. У меня за спиной будто кто-то тихонько щелкает выключателем. Слышится слабый сухой звук. Деревья жмутся друг к другу, перекрывают мне поле зрения. Даже не разберешь, какое сейчас время года. Набравшись смелости, лезу к Сакуре под одеяло. Узкая односпальная кровать скрипит под двойной тяжестью. Вдыхаю аромат волос у нее на затылке, легкий запах пота. Тихонько обнимаю сзади за талию. Сакура чуть слышно стонет во сне, но не просыпается. Каркает ворона. Я поднимаю глаза, но ничего не вижу. Ни птицы, ни даже неба.
Задрав на Сакуре майку, я касаюсь ее нежной груди, покручиваю пальцами сосок. Таким же движением вращаешь ручку настройки на радиоприемнике. Напрягшийся член прижимается к мягкому бедру девушки. Но ей хоть бы что - молчит, дышит спокойно, будто ничего не происходит. Точно, спит! - думаю я. Ворона опять подает голос, как бы желая мне что-то сообщить. Вот только - что?
Тело у Сакуры теплое и такое же влажное от пота, как у меня. Я пробую повернуть ее, изменить позу. Осторожно переворачиваю на спину. Девушка громко выдыхает, но так и не просыпается. Приложив ухо к плоскому, как альбомный лист, животу Сакуры, пытаюсь уловить отзвуки ее сна.
Эрекция не проходит. Можно подумать, она будет у меня вечно. Я медленно стягиваю с Сакуры хлопчатые трусики, провожу рукой по обнажившемуся лобку и украдкой скольжу ниже, в тепло и манящую влагу. Проникнув туда, легонько шевелю пальцем. Но Сакура не просыпается. Только опять глубоко вздыхает.
В это же время в моем теле, устроившись в какой-то ложбинке, нечто старается выбраться из своей скорлупы. У меня внутри вдруг открываются глаза, и я вижу все, что происходит во мне, хотя пока не понимаю, какое оно, это нечто - хорошее или плохое. В любом случае, остановить его не в моих силах. Оно еще не сформировалось. Так, какая-то слизь. Но в конце концов оно вылупится, примет подходящий облик, сбросит с себя желеобразный прикид. И тогда я увижу его истинное лицо, пойму, что оно собой представляет. А пока это всего лишь не имеющий определенной формы знак . Вот оно протягивает еще не ставшие руками руки, пытаясь разбить скорлупу в самом податливом месте. Я наблюдаю, как бьется в чреве этот плод.
Я решаюсь.
Нет, не то. Чего тут решать, в самом деле? Просто у меня нет выбора. Я снимаю трусы, выпуская член на свободу. Обнимаю Сакуру, раздвигаю ей ноги и вхожу в нее. Легко, без малейшего труда. Ведь она такая мягкая, а я такой твердый. И боли уже нет. Член эти дни - все время под напряжением. Сакура по-прежнему спит, и я погружаю в ее сон свое тело.
Неожиданно она открывает глаза и сразу все понимает.
- Эй, Тамура! Это что такое? Ты что творишь?
- Да так, просто, - говорю я.
- Ты что, совсем? - В горле у нее совсем пересохло. - Прекрати немедленно! Я что сказала?
- Я ничего не мог с собой сделать.
- Хватит уже! Вынимай, тебе говорят! А ну, быстро!
- Нет, - качаю я головой.
- Послушай, во-первых, у меня есть парень. И я его люблю. А во-вторых, ты же в мой сон залез. Без спроса. Разве можно так?
- Да знаю я.
- Послушай, еще не поздно. Ну залез, но не дергался же, не кончал. Просто лежишь тихонько и все. Будто думаешь. Правильно?
Я киваю.
- Тогда вылезай, - увещевает меня Сакура. - И все забудется. Я забуду, и ты тоже забудь. Я же твоя сестра, а ты мне брат. Младший. Мы брат и сестра. Ну и что с того, что не кровные? Все равно брат и сестра. Понимаешь? Родственники. Нам этого нельзя.
- Уже поздно, - говорю я.
- Почему?
- Потому, что я так решил.
- Потому, что ты так решил, - говорит парень по прозвищу Ворона.

Ты больше не хочешь, чтобы тебя дурачили. Не хочешь продолжения хаоса. Ты уже убил отца. С матерью такое сделал… А теперь еще и с сестрой. Если на тебе в самом деле Проклятие, нечего дергаться и сопротивляться. Пусть все кончается поскорее, раз так запрограммировано. Надо быстро стряхнуть с плеч эту тяжесть и жить дальше так, чтобы не зависеть от чьего-то умысла. Самому по себе. Вот чего тебе хочется.
Она закрывает лицо руками и тихо плачет. Тебе жаль девушку, но ты уже не можешь ее выпустить. Твой член становится все больше, все тверже. Он будто пустил корни в ее теле.
- Понятно. Больше мне сказать нечего, - говорит она. - Но учти. То, что ты делаешь, называется «изнасилование». Ты мне нравишься, но я не хочу так. Может, мы больше никогда не увидимся, как бы нам потом этого ни хотелось. Тебя это устраивает?
Ты оставляешь вопрос без ответа, отключаешь все мысли. Прижимаешь ее к себе и начинаешь движения бедрами. Сначала робко, осторожно, потом все сильнее, резче. Стараешься удержать в памяти попадающиеся на пути деревья, чтобы найти дорогу обратно, но они тут же сливаются в однородную вязкую массу. Закрыв глаза, Сакура подчиняется ритму твоих движений. Без сопротивления, не говоря ни слова. Лежит на боку, а на лице застыло напряжение. И тем не менее ты чувствуешь, что ей приятно. Ее физическое удовольствие продолжается в тебе. Ты знаешь это. Деревья жмутся друг к другу сплошной черной стеной, перекрывают тебе поле зрения. Птица больше не шлет вестей. И тут ты кончаешь.

Я кончил.
Открыл глаза. На кровати рядом никого. Глубокая ночь. Темно - хоть глаз выколи, все часы куда-то пропали. Встав с постели, я прошел на кухню и стал замывать трусы. Белый, тяжелый, густой комок - будто незаконнорожденный ребенок, произведенный на свет мраком. Я выпил подряд несколько стаканов воды, но сухость во рту осталась. Ужасно одиноко. Так, что дальше ехать некуда: темная ночь, кругом лес… Здесь не бывает ни времен года, ни света. Я вернулся к кровати, сел, сделал глубокий вдох. И темнота окутала меня.

Та самая штука внутри тебя уже дает о себе знать. Сейчас она притаилась черной тенью, давая себе передышку. От скорлупы не осталось и следа - разбита на мелкие кусочки и выброшена за ненадобностью. К твоим рукам что-то прилипло. Похоже, человеческая кровь. Ты подносишь руки к глазам, но ничего не можешь разглядеть - света не хватает. Слишком темно - и внутри, и снаружи.

Глава 40

Рядом с вывеской «Мемориальная библиотека Комура» висела доска с информацией.
- Выходной - понедельник; часы работы - с 11 до 17 часов; вход - бесплатный; по вторникам для желающих проводятся экскурсии, начало в 14 часов, - прочитал для Накаты Хосино. - А сегодня как раз понедельник. Не работает, - добавил он и посмотрел на часы. - Хотя какая разница? Все равно поздно уже.
- Хосино-сан?
- Чего?
- Эта библиотека совсем другая. Не похожа на ту, куда мы раньше ходили.
- Точно. Там публичная библиотека, большая, а эта частная. Совсем другое дело.
- А что такое «частная библиотека»?
- Ну, например, какой-нибудь состоятельный человек книжки собирает. Потом возьмет и устроит такое местечко, где все могут ими пользоваться. Бери и читай на здоровье. Серьезное заведение. Классное. Одни ворота чего стоят!
- А «состоятельный человек» - это кто?
- У кого денег много. Вроде богача.
- А между богачом и состоятельным человеком какая разница?
Хосино задумался.
- Разница? Даже не знаю. Мне кажется, состоятельный образованнее простого богача. Что-то в этом роде.
- Как это - «образованнее»?
- Ну, вот есть у человека деньги. Значит, он богач. Будут у нас деньги, у тебя или у меня, - и мы богачи. Но состоятельным так не станешь. Для этого время требуется.
- Это трудно.
- Конечно, трудно. Но нам с тобой это не грозит. Мы и на простых богачей не вытянем. Без шансов.
- Хосино-сан?
- Ну?
- В понедельник библиотека не работает, но если завтра мы приедем сюда к одиннадцати, будет открыто, да? - спросил Наката.
- Конечно. Завтра же вторник.
- И Наката тоже сможет войти?
- На вывеске же написано: «Открыто для всех». Значит, и для тебя.
- И тем, кто читать не умеет, тоже можно?
- Можно, не дрейфь. Там на входе не спрашивают, грамотный или нет, - ответил Хосино.
- Тогда Наката хотел бы сюда войти.
- Какие проблемы? Приедем завтра с утра и войдем, - сказал парень. - Я вот что хотел спросить, отец. Это что? То самое место? Тут та важная штука, которую мы искали?
Наката снял свою тирольскую шляпу и провел ладонью по коротким волосам.
- Да. Должна быть.
- И больше можно не искать?
- Да. Больше искать не надо.
- Слава богу, - облегченно вздохнул Хосино. - А то я уж боялся, до осени провозимся.
Вернувшись в квартиру Полковника Сандерса, Хосино и Наката легли пораньше спать и на следующее утро в одиннадцать отправились в библиотеку Комура. До нее было пешком минут двадцать, и они решили прогуляться. Хосино успел съездить к вокзалу и сдал машину в пункт проката.
Ворота библиотеки были уже открыты. День обещал быть жарким и душным. Улицу недавно поливали - асфальт еще не высох. В глубине за воротами виднелся ухоженный сад.
- Отец? - обратился к Накате Хосино, когда они подошли к воротам.
- Да. Что такое?
- Вот мы войдем и что будем делать? Заранее хочу спросить, чтобы не мычать, если какой-нибудь разговор начнется. Подготовиться же надо.
- Наката тоже не знает, что делать, - подумав, ответил старик. - Но раз уж здесь библиотека, может, пока книжки почитаем? Наката выберет с фотографиями или с картинками. Вы тоже что-нибудь возьмите.
- Понятно. Будем читать, раз в библиотеку попали. Логично.
- А что дальше делать, подумаем.
- Лады. Потом так потом. Здравая мысль, - оценил парень.
Компаньоны робко проследовали через красивый, тщательно прибранный сад и оказались в вестибюле старой постройки. Там стояла конторка, за которой сидел стройный симпатичный юноша. Белая хлопковая рубашка на пуговицах. Очки с маленькими стеклами. Длинная тонкая прядь волос на лбу. «Тип из фильмов Франсуа Трюффо», - подумал Хосино. Юноша взглянул на стоявшую перед ним парочку и приветливо улыбнулся.
- Здравствуйте, - жизнерадостно поприветствовал его Хосино.
- Здравствуйте, - последовал ответ. - Рад вас видеть.
- Э-э… Нам бы почитать чего-нибудь…
- Конечно-конечно, - кивнул Осима. - Пожалуйста. Наша библиотека для всех открыта. Книги в свободном доступе. Выбирайте, что вам нужно. Имеется каталог на карточках, есть и компьютерный поиск. Будут вопросы - обращайтесь. Я с радостью вам помогу.
- Спасибо.
- Может, вы чем-нибудь конкретно интересуетесь? Книгу какую-то ищете?
Хосино покачал головой:
- Нет пока. То есть нас библиотека интересует. Даже больше, чем книги. Мы мимо проходили, смотрим - дом интересный. Ну и решили заглянуть. Замечательное у вас здание.
Едва заметно улыбнувшись, Осима взял в руки длинный, остро отточенный карандаш.
- К нам многие так заходят.
- Это хорошо, - удовлетворенно заметил Хосино.
- В два часа у нас небольшая экскурсия. Присоединяйтесь, если есть время. Экскурсии по вторникам, после обеда, для желающих. Проводит их директор библиотеки. Она вам обо всем расскажет. О том, как возникла библиотека, и вообще… Сегодня как раз вторник.
- Очень интересно! Ну что, Наката-сан? Пойдем, посмотрим?
Пока Хосино и Осима обменивались через конторку любезностями, Наката мял в руках тирольскую шляпу и рассеяно озирался. Услышав, что его зовут, он будто очнулся:
- Что? Что такое?
- Тут в два часа экскурсия будет. Хочешь библиотеку посмотреть?
- Да-да, Хосино-сан. Спасибо. Наката хочет на экскурсию.
Осима с интересом наблюдал за их разговором. Хотелось бы знать, кем они друг другу доводятся? На родственников не похожи. Что ни говори, весьма странная парочка. И по возрасту, и по внешности. Ничего общего. А старший еще и говорит как-то странно. Что-то в нем такое есть. Хотя - ничего плохого.
- Вы издалека? - поинтересовался Осима.
- Ага. Из Нагой, - быстро отозвался Хосино, не дав Накате открыть рот. Если бы тот ляпнул: «Из Накано», все пошло бы наперекосяк. По телевизору в новостях уже сообщали, что в убийстве, которое произошло в Накано, замешан старичок, похожий на Накату. Хорошо еще фотографию его не показали.
- Неблизко, - сказал Осима.
- Да. Мы через мосты ехали. Такие большие, красивые мосты, - вступил в разговор Наката.
- Точно. Мосты очень большие. Я, правда, пока не разу по ним не ездил, - признался Осима.
- Наката никогда в жизни таких мостов не видел.
- Чтобы их построить, столько времени и денег потратили, - продолжал Осима. - В газетах пишут, у корпорации, которая всем этим хозяйством заведует - мостами, скоростной дорогой, - каждый год дефицит сто миллиардов иен. А покрывают его из наших с вами налогов, между прочим.
- А «сто миллиардов иен» - это сколько? Наката не понимает.
- Честно говоря, я тоже не представляю, - признался Осима. - Стоит количеству превысить какую-то точку, как дальше уже не поймешь, что эти цифры значат. Огромные деньги, короче.
- Большое спасибо, - встрял Хосино, опасаясь, как бы Наката не наговорил лишнего. - Значит, в два надо подойти сюда?
- Совершенно верно. В два часа подходите. Директор вам все покажет.
- А мы пока там почитаем.
Вертя в пальцах карандаш, Осима посмотрел вслед посетителям и вернулся к своей работе.

Предыдущая страница 21 Следующая страница


Кафка на пляже 22

Покопавшись на полках, они уселись за стол. Хосино выбрал том «Бетховен и его время», а Наката - несколько фотоальбомов о мебели. Он внимательно, как сторожевой пес, осматривал помещение, трогал все вокруг, принюхивался и приглядывался. До двенадцати они просидели в читальном зале одни, так что коситься на странного старичка было некому.
- Отец? - позвал шепотом Хосино.
- Что?
- Я тебя прошу: помалкивай, что ты из Накано сюда явился.
- А почему?
- Ну, это долго объяснять. Просто не говори и все. Так лучше будет. Если узнают, что ты из Накано, другим людям беспокойство может получиться.
- Понятно, - энергично кивнул Наката. - Беспокойство-это нехорошо. Наката про Накано будет молчать, как вы говорите.
- Вот и спасибо, - сказал парень. - Ну как? Нашел эту штуку?
- Нет, Хосино-сан. Пока ничего.
- Но место точно это?
Наката снова кивнул:
- Да. Вчера перед сном Наката долго с камнем разговаривал. Место то самое. Ошибки нет.
- Вот и славно.
Хосино кивнул и вернулся к жизнеописанию Бетховена. Композитор был гордый человек, абсолютно уверенный в своем таланте, и никогда не заискивал перед знатью. Считал, что именно искусство, точное выражение людских эмоций и страстей - самое благородное и заслуживающее уважения занятие, а власть и деньги находятся у него на службе. Вот Гайдн, проживая в доме одного аристократа, ел вместе со слугами. В его времена музыкантов причисляли к прислуге, и Гайдн, человек исключительно искренний и порядочный, церемонной трапезе в обществе аристократов предпочитал компанию прислуги.
Бетховен, однако, сталкиваясь с таким оскорбительным отношением, приходил в ярость, бросал в стену что под руку подвернется и требовал, чтобы его сажали за один стол со знатными людьми. Человек он был горячий, вспыльчивый, и в гневе лучше было его не трогать. В политике Бетховен тоже прослыл радикалом и взглядов своих не скрывал. А наступавшая глухота делала его еще более резким и непримиримым. С годами музыка композитора все больше прибавляла широты, одновременно наполняясь внутренней сосредоточенностью. Только Бетховену было под силу совместить эти два противоположных начала. Но титанический труд быстро разрушал его. У человеческой плоти и духа есть предел прочности, они просто не в состоянии выдержать такую колоссальную нагрузку.
«Вот каково быть великим. Страшное дело! - думал пораженный Хосино, со вздохом откладывая книгу. Он хорошо помнил кислую физиономию, запечатленную в бронзе, - у них в школе в кабинете музыки стоял бюст Бетховена, - но понятия не имел, что у композитора была такая тяжелая жизнь. - То-то у него лицо такое недовольное».
«Ну, из меня большой человек вряд ли получится», - размышлял парень. Затем перевел взгляд на Накату. Рассматривая снимки образцов декоративной мебели, тот по привычке, непроизвольно, шевелил руками - будто работал долотом или строгал маленьким рубанком.
«А из него, может, и получился бы, - думал Хосино. - Простому же человеку можно и не надеяться. Факт!»
После полудня в зале появились еще посетители - две женщины средних лет. Хосино и Наката вышли передохнуть. Парень запасся на обед булочками, а Наката, как обычно, достал из сумки маленький термос с чаем. Хосино справился у сидевшего за конторкой Осимы, нельзя ли им где-нибудь перекусить.
- Конечно, можно, - ответил тот. - Вон там веранда. Выходит прямо в сад. Располагайтесь и кушайте. А потом можете кофе попить. Вот здесь есть. Не стесняйтесь.
- Большое вам спасибо, - поблагодарил Хосино. - У вас тут прямо как дома.
Осима улыбнулся и откинул волосы со лба:
- Да. В обычных библиотеках немножко иначе устроено. А у нас и правда почти по-домашнему. Нам хочется, чтобы люди могли здесь спокойно читать и заниматься, чтобы им было хорошо.
«Очень симпатичный парень, - подумал Хосино. - Умный, неиспорченный, воспитанный. И очень приветливый. А вообще-то на „голубого“ похож». - Впрочем, Хосино против «голубых» ничего не имел. Мало ли что кому нравится. Некоторые, к примеру, с камнями разговаривают. А бывает, и мужики спят с мужиками. Ничего особенного.
Поев, Хосино встал, с чувством потянулся и, подойдя к конторке, налил себе кофе. Наката кофе не употреблял, поэтому остался сидеть на веранде, погладывая на птиц, обитавших в саду, и попивая чай из термоса.
- Ну как дела? Нашли что-нибудь интересное? - спросил у Хосино Осима.
- Ага. Про Бетховена читал. Очень интересно. Чего только у него в жизни не было!
- Да уж, - кивнул Осима. - Жизнь у него была не сахар, мягко говоря.
- Тяжелая была жизнь, - продолжал парень. - Но мне кажется, он в общем-то сам виноват. Ни с кем договариваться не хотел, думал только о себе. В голове одна музыка и больше ничего. Ради нее он был на все готов. Это же ужас, если все так и было… Я бы ему сказал: «Прости, Людвиг!» Чего ж удивляться, что племянник его свихнулся? Зато музыка у него - сила! За душу берет. Супер!
- Вы правы, - согласился Осима.
- Но зачем ему это было нужно? Жил бы себе спокойно, как все люди.
Осима повертел в руке карандаш и сказал:
- Все это так. Но во времена Бетховена важно было самовыразиться, проявить свое эго. Раньше, в эпоху абсолютизма, такое поведение осуждалось как отклонение от нормы и жестоко подавлялось. Конец этим притеснениям наступил в девятнадцатом веке с переходом реальной власти в обществе к классу буржуазии. Во многих областях жизни расцвел эгоцентризм. Свобода и демонстрация своего «я» были синонимами. Перемены напрямую коснулись искусства, особенно музыки. Те, кто следовал за Бетховеном, - Берлиоз, Вагнер, Лист, Шуман… все они люди эксцентричные, переживали много. Эксцентричность считалась тогда одним из жизненных идеалов. Все очень просто. Это время называют периодом романтиков. Хотя временами, я думаю, им приходилось несладко, - рассуждал Осима. - А вам нравится музыка Бетховена?
- Я не так много слушал, чтобы сказать, нравится или не нравится, - признался Хосино. - Да чего там! Почти ничего не слушал. У него есть такое трио - «Эрцгерцог» называется. Вот это вещь!
- Я тоже его люблю.
- Мне нравится, как играет «Трио на миллион долларов».
- А я больше люблю чехов - трио Сука. В их исполнении все так сбалансированно - будто чувствуешь аромат ветерка, гуляющего в зарослях. Но и «миллионщиков» слышал. Рубинштейн, Хейфец, Фоейрман. Тонкая, изящная манера. Бередит душу.
- Э-э… Осима-сан! - проговорил Хосино, взглянув на табличку с фамилией, стоявшую на конторке. - Вы в музыке хорошо разбираетесь?
- Не то что бы разбираюсь… Просто люблю и часто слушаю, когда один, - улыбнулся Осима.
- Я хочу спросить: есть в музыке такая сила, что человека изменить может? Как вы думаете? Ведь иногда слушаешь, а внутри все переворачивается.
- Конечно, есть, - кивнул юноша. - Вот с нами что-то случается. Это значит, что и внутри у нас что-то происходит. Вроде химической реакции. Потом заглядываем в себя и понимаем, что наша планка теперь выше на одну ступеньку. Границы мира раздвинулись. У меня так было. Редко такое бывает, но бывает же. Это как любовь.
Хосино кивнул на всякий случай, хотя всерьез еще ни разу не влюблялся.
- Выходит, это очень важная штука, да? В жизни-то?
- Получается, что так, - отозвался Осима. - Без этого скучно. Бесцветная жизнь. Берлиоз, например, говорил, что прожить и не прочитать «Гамлета» - все равно что всю жизнь в шахте просидеть.
- В шахте…
- Ну, это, конечно, крайность, свойственная девятнадцатому веку.
- Спасибо за кофе, - поблагодарил Хосино. - И за рассказ.
Осима приветливо улыбнулся.

До двух часов Хосино и Наката просидели за книгами. Старик с большим интересом рассматривал в фотоальбоме мебель, по-прежнему сопровождая процесс телодвижениями. После полудня к двум женщинам присоединились еще трое читателей. Однако желание осмотреть библиотеку изъявили только Хосино и Наката.
- Это ничего, что нас только двое? Неудобно как-то. Может, не надо на нас время тратить? - спросил парень Осиму.
- Не беспокойтесь. Директор и одному гостю с удовольствием все показывает.
В два со второго этажа спустилась миловидная женщина средних лет. Она ступала красиво, прямо держа спину. На женщине был темно-синий костюм с глубоким вырезом на груди и черные туфли на каблуках. Волосы собраны сзади в пучок, на открытой шее тонкая серебряная цепочка. Очень элегантная дама с чувством меры и хорошим вкусом.
- Здравствуйте, меня зовут Саэки. Я заведую этой библиотекой, - приветствовала их женщина и мягко улыбнулась. - Хотя нас тут всего двое работает - я и вот Осима-сан.
- Хосино, - представился парень.
- Наката. Приехал из Накано, - произнес его попутчик, сжимая в руках тирольскую шляпу.
- Издалека вы к нам пожаловали, - сказала Саэки-сан. Хосино похолодел, но слова Накаты, похоже, не произвели на нее никакого впечатления. Наката, естественно, тоже ничего не заметил.
- Да. Наката по очень большим мостам ехал.
- Замечательный у вас дом, - вставил Хосино. «Сейчас опять про мосты и - пошло-поехало».
- Вы правы. Комура построили его в начале периода Мэйдзи и сначала использовали как книгохранилище и гостевой дом. Здесь останавливались многие деятели культуры. Теперь это ценный объект культурного наследия города Такамацу.
- Де-я-те-ли куль-ту-ры? - переспросил Наката.
Саэки-сан улыбнулась:
- Ну, это люди, связанные с литературой и искусством: пишут что-нибудь, сочиняют стихи, рассказы. В прежние времена состоятельные люди помогали художникам и писателям. Тогда за счет искусства жить было трудно. Не то что сейчас. Комура как раз были таким состоятельным семейством и долгие годы покровительствовали культуре в этих местах. И чтобы сохранить историю для будущих поколений, построили эту библиотеку.
- Про состоятельных людей Наката знает, - заявил старик. - Чтобы таким стать, много времени нужно.
Саэки-сан с улыбкой кивнула головой:
- Действительно, для этого требуется время. Каким бы ни был человек богатым, время все равно не купишь. Ну что же, прошу наверх. Начнем оттуда.
Они обошли по очереди помещения второго этажа. Саэки-сан по обыкновению рассказывала о людях, останавливавшихся в свое время в этих комнатах, о произведениях, которые они оставили после себя. На столе в кабинете Саэки-сан, как обычно, лежала авторучка. Наката во время экскурсии разглядывал разные предметы и объяснений почти не слушал. Хосино приходилось поддакивать за двоих. При этом он с дрожью косился на Накату, опасаясь, как бы тот чего-нибудь не учудил. Однако старик лишь внимательно всматривался во все, что попадалось ему на глаза. Саэки-сан, похоже, почти не обращала на него внимания. Она с улыбкой вела их по библиотеке, сопровождая показ толковыми объяснениями. «Очень спокойная женщина», - удивлялся Хосино.
Весь осмотр занял минут двадцать. Хосино и Наката поблагодарили Саэки-сан, с лица которой все это время не сходила улыбка. Однако, глядя на нее, Хосино переставал понимать, что происходит. «Она смотрит на нас, улыбается, но ничего не видит. Точнее, видит нас, но одновременно - и еще что-то. Рассказывает, а думает о другом. Держится безукоризненно, любезна. На вопросы отвечает приветливо, понятно, но видно, что сердцем она где-то в другом месте. Нельзя сказать, что она таскается с нами против воли. Нет, конечно. В каком-то смысле роль, которую она так хорошо исполняет, ее радует. Просто душа ее - не здесь».
После экскурсии Хосино и Наката вернулись в читальный зал и, устроившись на диване, снова молча взялись за книги. Перелистывая страницы, Хосино не переставал думать о Саэки-сан. Было в этой красивой женщине что-то загадочное, непостижимое, что невозможно передать словами. Смирившись с этой мыслью, он стал читать дальше.
В три часа Наката вдруг резко поднялся. Движения его были на удивление решительными и уверенными. В руках он крепко сжимал свою шляпу.
- Эй, отец! Ты куда? - шепотом спросил парень. Наката ничего не ответил и, крепко сжав губы, быстро зашагал к вестибюлю. Его вещи так и остались лежать на полу. Хосино захлопнул книгу и тоже встал. Вот чудила… - Погоди! - окликнул он Накату, но тот даже не обернулся, и парень поспешил за ним. Другие посетители библиотеки, оторвавшись от книг, смотрели на них.
Не доходя до вестибюля, Наката повернул налево и без колебаний начал подниматься по лестнице, игнорируя табличку «Посторонним вход воспрещен». Впрочем, прочесть эту надпись он все равно бы не смог. Стертые подошвы его теннисных туфель зашаркали по ступенькам.
- Извините! - крикнул вдогонку Накате Осима, выбираясь из-за конторки. - Сейчас туда нельзя.
Однако Наката будто не слышал. Хосино полез по лестнице следом.
- Отец! Ты что? Нельзя же, говорят тебе!
Осима, выйдя из-за конторки, тоже поднялся на второй этаж.
Наката решительным шагом проследовал по коридору и вошел в кабинет, дверь которого как всегда была открыта. Саэки-сан сидела за столом спиной к окну и читала. Услышав шаги, она подняла глаза на старика. Наката, подойдя к столу, смотрел на нее сверху вниз. Оба молчали. Тут же в кабинете возник Хосино. Из-за его плеча выглядывал Осима.
- Отец! - сказал парень, беря старика за руку. - Нельзя сюда так входить. Правило такое. Пошли обратно.
- Наката поговорить хочет, - промолвил старик, обращаясь к Саэки-сан.
- О чем? - негромко спросила та.
- О камне. О камне от входа.
Саэки-сан, ни слова не говоря, долго смотрела на старика полным безразличия взглядом. Затем моргнула несколько раз и медленно закрыла книгу. Сложив руки на столе, снова взглянула на гостя, будто не зная, что делать дальше, и едва заметно кивнула. Перевела взгляд на Хосино, потом на Осиму.
- Оставьте нас вдвоем ненадолго - попросила она. - Нам надо поговорить. Закройте, пожалуйста, дверь.
Поколебавшись, Осима кивнул и, легонько толкнув Хосино локтем, вышел в коридор и закрыл дверь кабинета.
- Ничего? Как вы думаете? - спросил Хосино.
- Саэки-сан разберется, - сказал Осима, спускаясь с парнем по лестнице. - Уж за нее-то можете не беспокоиться. Так что пойдемте вниз, Хосино-сан, выпьем кофе.
- А за Накату беспокойся не беспокойся - все едино. Чушь какая-то, - качая головой, проговорил Хосино.

Глава 41

К следующему походу в лес я уже подготовился как надо. Приготовил компас, нож, флягу с водой, запас еды, перчатки, баллончик желтой краски, который откопал в ящике с инструментами, и топорик. Сложил все это в маленький нейлоновый вещевой мешок (он нашелся в том же ящике) и пошел. Опрыскался спреем от комаров, надел рубашку с длинными рукавами, обмотал шею полотенцем, надвинул кепку, которую мне дал Осима. День был душный и пасмурный. Казалось, того и гляди пойдет дождь. На этот случай в вещмешке лежала накидка. Стайки птиц, перекликаясь, чертили фигуры в небе, затянутом низкими пепельными тучами.
До круглой поляны, как всегда, добрался без проблем. Стрелка компаса почти все время показывала на север. Я двинулся дальше вглубь леса, оставляя на стволах деревьев желтые отметины, чтобы можно было вернуться назад. Баллончик с краской - не хлеб, которым в сказке отмечали дорогу Гензель и Гретель. Птицы не склюют.
На этот раз в лесу было не так страшно - все-таки я готовился. Чувствовал себя, конечно, напряженно, но сердце уже не билось, как в лихорадке. Меня разбирало любопытство. Хотелось знать, что там дальше, на этой тропинке. Мне надо знать , даже если там ничего нет. Внимательно поглядывая вокруг, я шаг за шагом продвигался вперед.
То и дело до моего уха доносились непонятные звуки. То будто что-то с шумом падало на землю, то скрипело, как половицы под чьей-то тяжестью. Были и звуки совсем странные, непередаваемые. Я даже вообразить не мог, что они означают. Они рождались то далеко-далеко, то где-то совсем рядом. Казалось, в этом лесу расстояние имело свойство растягиваться и сжиматься. Иногда над головой неестественно громко начинали бить крыльями птицы. Тогда я останавливался и прислушивался. Задерживал дыхание, ожидая чего-то. Но ничего не происходило. И я шел дальше.
За исключением этих неожиданных звуков тишину в округе ничто не нарушало. Ветра не было и даже листья над головой не шелестели. Я слышал лишь собственные шаги - шорох раздвигаемой травы да сухой треск ломавшихся под ногами веток.
В правой руке я держал топорик, который я перед выходом заточил на бруске. Шершавая рукоятка плотно лежала в ладони. Надобности в нем пока не было, но с этой увесистой штукой я чувствовал себя под защитой. Только от кого, собственно, мне обороняться? Ни медведи, ни волки в лесах на Сикоку не водятся. Ядовитые змеи? Может, изредка и встречаются. Но если подумать хорошенько, скорее всего самое опасное живое существо в этом лесу - я сам. Чего я боюсь, в конце концов? Уж не собственной ли тени?
И тем не менее, идя по лесу, я чувствовал, что за мной кто-то подсматривает и подслушивает. Наблюдает. Скрытые из виду, они , затаив дыхание, следили за мной. Откуда-то издалека прислушивались к моим звукам. Гадали, куда я направляюсь и с какой целью. Но я по мере сил старался о них не думать. По всей вероятности, это плод моего воображения, иллюзия, а иллюзии, чем больше о них думаешь, имеют свойство множиться, приобретать более выраженную форму. И может статься, перестают быть иллюзиями.
Чтобы заполнить чем-нибудь тишину, я принялся насвистывать, подражая сопрано-саксу Джона Колтрейна с его диска «My Favorite Things». Конечно, мои беспомощные трели не шли ни в какое сравнение с замысловатыми экспромтами Колтрейна, вытворявшего с нотным рядом нечто невообразимое. Я только подстраивался под оживший в памяти каскад его звуков. Ну и ладно. Хорошо хоть так получается. Я взглянул на часы. Пол-одиннадцатого. Осима как раз готовится к открытию библиотеки. Сегодня… среда. Поливает сад, протирает столы, кипятит воду для кофе. Короче, выполняет мою работу. А меня занесло в этот лес, и я забираюсь все дальше, в самую чащу. И никому не известно, что я здесь. Об этом знают только я и еще - они .
У меня под ногами тропинка. Хотя, пожалуй, это слишком громко сказано. Больше похоже на естественную промоину. Когда в лесу сильный дождь, потоки воды устремляются вперед, размывая почву, унося с собой траву, подмывая корни деревьев. Огибают попадающиеся на пути скалы. Дождь кончается, вода уходит, оставляя после себя высыхающее русло. Получается что-то вроде тропы, которая зарастает потом папоротником и травой. Чуть зазеваешься и, пожалуйста, - где она, тропинка? Иногда приходилось карабкаться по крутым откосам, хватаясь за корни.
Мелодия, которую изображал на своем сопрано-саксе Джон Колтрейн, внезапно оборвалась, и в ушах уже звучало соло пианиста Маккоя Тайнера. Левая рука задавала отрывистый монотонный ритм, правая добавляла целую гамму повторяющихся раз за разом мрачных аккордов. Музыкант живо, в мельчайших деталях, будто сцену из мифа, рисовал картину, где из кромешной тьмы на свет божий, как внутренности из чрева, выволакивали чье-то темное прошлое. Прошлое кого-то, кто не имеет ни имени, ни лица. По крайней мере, мои уши так воспринимали эту музыку. Настойчивый рефрен постепенно перепахивал поле реальности, перекраивал его на новый лад. В воздухе висел едва уловимый гипнотизирующий запах. Пахло опасностью. Как… в лесу.
Я продвигался вперед, ставя зажатым в левой руке баллончиком с краской маленькие отметины на стволах и периодически оглядываясь, чтобы проверить, хорошо ли видны мои желтые следы. Порядок… Метки, показывавшие дорогу домой, тянулись за мной неровной чередой, как буйки на поверхности моря. Вдобавок на всякий случай я делал кое-где зарубки на деревьях. Тоже знак. Далеко не все деревья оказывались моему топорику по зубам. Я выбирал те, которые тоньше и податливее. И они безропотно подставляли себя под удары.
Временами из чаши, как на разведку, вылетали большие черные комары с явным намерением подпитаться чьей-нибудь кровью. Дребезжа крылышками, они зудели над самым ухом. Я размахивал руками, хлопал себя по разным частям тела, и комары лопались со смачным звуком, хотя некоторые твари все же успевали насосаться. Теперь чесаться будет. Сняв с шеи полотенце, я вытер испачканную кровью ладонь.
Солдат, которые тогда в горах учения проводили, тоже, наверное, комары доставали. Если это летом было. Интересно, сколько весила их полная выкладка? Винтовка старого образца - что кусок железа. Патроны, штык, металлическая каска, несколько ручных гранат, ну и, конечно, сухой паек, вода. Еще лопатка окопы рыть, котелок… Килограммов двадцать будет. В любом случае, вес приличный. С мешком моим не сравнить. В голову пришла дикая мысль: а что если я сверну сейчас в заросли и нос к носу столкнусь с теми солдатами? Да нет. Они же пропали здесь шестьдесят с лишним лет назад.
Я подумал о походе Наполеона в Россию, о котором читал, сидя на крыльце хижины. Французские солдаты, прошедшие долгую дорогу до Москвы летом 1812 года, тоже, должно быть, страдали от комаров. Да не только от комаров. Французам приходилось сражаться с массой всего. Не на жизнь, а на смерть. Голод и жажда, отвратительные, утопающие в грязи дороги, заразные болезни, жуткая жара, партизанские отряды казаков, нападавшие на растянутые коммуникации, нехватка медикаментов и, конечно, крупные сражения с регулярной российской армией. Когда французы заняли покинутую Москву, их армия уменьшилась с полумиллиона до ста тысяч человек.
Я остановился промочить горло водой из фляжки. На часах ровно одиннадцать. Время открывать библиотеку. Я представил, как Осима распахивает ворота, занимает свое место за конторкой. На столе, наверное, как всегда, лежит длинный остро отточенный карандаш. Время от времени Осима берет его и вертит в руках. Легонько прижимает к виску тем концом, где ластик. Картина вырисовывается в голове с необыкновенной четкостью, хотя все это где-то очень далеко.
Я слышу, как Осима говорит: «Клитор чувствительный, а соски почти ничего не ощущают. Менструаций тоже не бывает. Для половой жизни у меня анальное отверстие, а не вагина».
Я вспомнил Осиму, который, отвернувшись к стене, спал тогда на кровати в хижине. Вспомнил оставшуюся после него - или нее - ауру, окружившую меня, когда я лег спать на ту же кровать. Ладно, хватит об этом…
Я сменил тему. Стал думать о войне. О наполеоновских войнах. О войне, на которой пришлось сражаться солдатам японской армии. Топорик приятно оттягивал руку. Его остро наточенное лезвие отливало металлическим блеском, от которого резало глаза. Я непроизвольно отвел взгляд. Зачем люди воюют? Почему сотни тысяч, миллионы собираются вместе и начинают убивать друг друга? Что их к этому толкает? Гнев? Страх? А может, и гнев, и страх - разные проявления одного и того же духа?
Я врезал топориком по дереву. Оно неслышно застонало, полилась невидимая кровь. Я зашагал дальше. Джон Колтрейн снова взял в руки свой сопрано-сакс. Рефрен перепахивал реальность, перекраивая ее на новый лад.
Душа вдруг незаметно перенеслась в мир сновидений. Все тихо вернулось к тому, что было. Мы вдвоем с Сакурой. Я обнял девушку и вошел в нее.
Не хочу больше, чтобы меня дурачили. Не хочу продолжения хаоса. Я уже убил отца. С матерью такое сделал. А теперь еще и с сестрой. Если я в самом деле проклят, нечего дергаться, сопротивляться. Пусть все кончается поскорее, раз так запрограммировано. Надо быстро стряхнуть с плеч эту тяжесть и жить дальше так, чтобы не зависеть от чьего-то умысла. Самому по себе. Вот чего мне хочется. И я извергаюсь в нее.

- Ты не должен был этого делать, даже во сне, - говорит мне парень по прозвищу Ворона.
Он здесь, рядом, у меня за спиной. Со мной вместе идет по лесу.
- Я очень старался тебя остановить. Ты должен был это понять. Услышать меня. Но не услышал. А просто лез напролом.
Не отвечая и не оборачиваясь, я молча шел вперед.
- Думал, сможешь так избавиться от своего проклятия? Да? Ну и как? Получилось? - спрашивает Ворона.

Ну и как? Получилось? Убил отца, с матерью сотворил такое, а теперь и с сестрой. В общем, исполнил Пророчество полностью. Хотел, чтобы действие отцовского проклятия кончилось. Но ничего не кончилось. Ни от чего ты не избавился. Проклятие жжет тебя еще сильнее. И ты это понимаешь. Оно по-прежнему сидит в твоих генах. Стало твоим дыханием, оседлало ветер и разлетается на его крыльях по миру во все стороны. Мрачный хаос в душе никуда не делся. Так же, как охватившие тебя страх, гнев, тревога. Они по-прежнему живут, безжалостно терзая твое сердце.

- Знаешь, не бывает таких сражений, которыми можно закончить войну, - говорит Ворона. - Война зреет изнутри. Растет, с чмоканьем высасывая кровь, которая льется, когда люди убивают друг друга, выгрызает изуродованную плоть. Война - своего рода совершенное живое существо. Ты должен это знать.
- Сестра… - выдыхаю я.
Я не должен был так поступать с Сакурой. Даже во сне .
- Что же мне делать? - спрашиваю я, глядя в землю перед собой.
- Да-а… Наверное, надо преодолеть страх и злость, что сидят внутри тебя, - говорит Ворона. - Пустить туда яркий свет, растопить застывший уголок сердца. Это будет по-настоящему круто. Вот тогда ты и станешь самым крутым пятнадцатилетним парнем на свете. Понимаешь? Еще не поздно. Ты вновь обретешь себя, если прямо сейчас возьмешься за дело. Напряги мозги, подумай. Думай, что делать. Ты же не дурак. Ты же сообразительный.
- Неужели отца в самом деле я убил? - задаю я вопрос.
Ответа не было. Я оглянулся и увидел, что Ворона исчез. Мой вопрос поглотила тишина.
Один в этой чаще, я чувствовал внутри ужасную пустоту. Будто превратился в ту самую «пустышку», о которой как-то говорил Осима. Во мне образовалось огромное белое пятно, которое продолжало разрастаться, стремительно пожирая то, что оставалось у меня внутри. Я даже слышал это чавканье и все больше переставал понимать самого себя. Полный тупик. Потеря ориентации. Ни неба, ни земли. Я думал о Саэки-сан, Сакуре, Осиме, но был от них далеко, за много световых лет. Это как смотреть в бинокль с другого конца - сколько ни вытягивай руку, все равно не достанешь. Я - одиночка, блуждающий в темном лабиринте. «Прислушивайся к шуму ветра», - сказал Осима. Я прислушиваюсь, но ветра-то нет. И Ворона куда-то пропал.
Напряги мозги, подумай. Думай, что делать.
Но я уже не мог ни о чем думать. Думай не думай - все равно в этом лабиринте упрешься в тупик. Что же такое во мне засело? А может, оно борется с пустотой вокруг?
«Взять сейчас и решить все разом. Наложить на себя руки, здесь, в лесу», - на полном серьезе мелькнуло в голове. Прямо в чаще леса, на этой тропинке-не-тропинке. Перестать дышать, тихо похоронить сознание во мраке, излить до последней капли темную кровь, зараженную бациллой насилия, оставить гнить в разросшейся под деревьями траве все свои гены. «Может быть, тогда мое сражение кончится? - думал я. - Или я так и буду вечно убивать отца, осквернять мать, осквернять сестру, разрушать само существо этого мира?» Закрыв глаза, я всматривался в себя, стараясь заглянуть в собственную душу, где клубился уродливый, шершавый, как наждачная бумага, мрак. Когда темные тучи разошлись, листья на кустах кизила засверкали в потоке лунного света подобно тысяче острых клинков.
В этот самый миг мне почудилось, будто что-то зашевелилось у меня под кожей. В голове громко щелкнуло. Я открыл глаза и сделал глубокий вдох. Бросил под ноги баллончик с краской. Топорик, компас… Предметы падали на землю со звуком, который рождался где-то далеко-далеко. Тело сделалось удивительно легким. Я сбросил с плеч мешок. Чувства обострились. Воздух казался прозрачнее, лес - еще гуще. В ушах по-прежнему звенело непостижимое соло Джона Колтрейна. И конца ему не было.
Подумав, я достал из вещмешка охотничий нож и сунул в карман. Тот острый нож, который забрал из стола у отца в кабинете. Если понадобится, им можно рассечь на запястье вены и выпустить на землю всю кровь. И механизм сломается.
Я вступал в самую чащу. Полый человек . Белое пятно, пожирающее само себя. Поэтому бояться в лесу больше нечего. Совсем нечего.
И я вступил в чащу.

Глава 42

Оставшись наедине с Накатой, Саэки-сан предложила ему стул. Немного подумав, тот сел. Какое-то время они смотрели друг на друга через стол и молчали. Наката держал на коленях тирольскую шляпу и по обыкновению поглаживал ладонью свой ежик, а Саэки-сан, сложив руки на столе, спокойно разглядывала его.
- Если я не ошибаюсь, вы тот человек, которого я ждала, - сказала она.
- Да. Наката думает, так оно и есть. Только уж больно долго Наката сюда добирался. Вы, наверное, заждались совсем. Наката изо всех сил спешил.
Саэки-сан покачала головой:
- Ну что вы… Появись вы раньше или позже, мне, наверное, было бы сложнее. Так что сегодня - в самый раз.
- Накате очень Хосино-сан помог. Добрый человек. Кабы не он, Наката бы еще дольше провозился. Ведь Наката даже читать не умеет.
- Он ваш друг?
- Да, - кивнул Наката. - Может быть. Хотя, честно сказать, Наката в этих делах плохо разбирается. У него с самого рождения друзей не было. Ни одного. Не считая кошек.
- У меня тоже очень долго не было друзей, - проговорила она. - Одна только память.
- Саэки-сан?
- Слушаю вас, - откликнулась женщина.
- По правде говоря, у Накаты совсем нет памяти. Потому что с головой плохо. Что это такое - память?
Саэки-сан посмотрела на свои руки на столе и подняла взгляд на старика.
- Память согревает человека изнутри. И в то же время рвет его на части.
Наката покачал головой:
- Сложный вопрос. Накате этого пока не понять. Он только про «сейчас» понимает.
- А я вот, похоже, наоборот, - сказала Саэки-сан.
В комнате наступила полная тишина. Нарушил ее Наката - тихонько кашлянул:
- Саэки-сан?
- Да? Что?
- Вы про камень от входа знаете?
- Да, знаю. - Пальцы женщины коснулись лежавшего на столе «Монблана». - Как-то давно имела с ним дело в одном месте. Так получилось. Может, лучше было не знать этого. Однако у меня тогда не было возможности выбирать.
- Наката несколько дней назад его открыл. После обеда. Тогда еще гром был сильный. Знаете, как гремело? Хосино-сан помог. Один бы Наката не справился. Вы помните тот день, да?
- Помню, - кивнула Саэки-сан.
- А открыл его Наката потому, что надо было.
- Понятно. Все возвращается к тому, как должно быть.
Теперь уже кивнул Наката:
- Совершенно верно.
- У вас есть к этому способность.
- Какая способность? Наката плохо понимает. Но, Саэки-сан, у Накаты тоже не было возможности выбирать. Правду сказать, Наката в Накано одного человека убил. Он не хотел, но им Джонни Уокер руководил. Вот и убил. За пятнадцатилетнего мальчишку, который должен был там быть. Наката по-другому не мог.
Саэки-сан прикрыла глаза, потом снова подняла их взгляд на Накату.
- Неужели все это происходит потому, что когда-то, давным-давно, я открыла камень от входа? И это тянется и тянется до сих пор. Неужели все нынешние потрясения и ненормальности тоже из-за этого?
Наката покачал головой:
- Саэки-сан?
- Да?
- Накате это не известно. У Накаты задача - вернуть сейчас все к тому, как должно быть. Потому Наката и уехал из Накано, переехал большие мосты и оказался на Сикоку. И вы, верно, знаете, Саэки-сан: вы не можете здесь оставаться.
Саэки-сан улыбнулась:
- Ничего. Я давно хотела этого, Наката-сан. И раньше, и теперь. Но никак не могла добиться. Мне просто приходилось ждать, когда это наступит. Долго ждать. Временами становилось невыносимо. Хотя, наверное, страдание - это мой крест.
- Саэки-сан, у Накаты от тени всего половинка. Как и у вас.
- Да-да.
- Наката во время войны другой половинки лишился. Почему так случилось? Почему с Накатой? Неизвестно. Да ладно. С тех пор много времени прошло. А нам с вами скоро надо отсюда уезжать.
- Понятно.
- Наката уже давно на свете живет. А памяти у него нету. Наката уже говорил. Поэтому про ваши «страдания» Наката не больно хорошо понимает. Только Наката вот что думает: как вы ни страдали, но все равно с этой самой памятью расставаться не хотели. Так ведь?
- Да, - отвечала Саэки-сан. - Вы правы. Как ни тяжело, а расставаться с этой памятью я не хочу. До тех пор, пока жива. В ней весь смысл жизни, свидетельство того, что жила.
Наката ничего не ответил. Только кивнул.
- Я и так живу уже слишком долго и много вреда принесла. Людям и вообще… - продолжала Саэки-сан. - Связалась с тем самым пятнадцатилетним пареньком, о котором вы говорили. Спала с ним. Совсем недавно. В той самой комнате. Я там снова превратилась в пятнадцатилетнюю девчонку, и мы с ним… Правильно я поступила или нет… но по-другому было нельзя. Но из-за этого, быть может, пострадало что-то еще. Только об этом я жалею.
- Наката в таких делах ничего не смыслит. У Накаты памяти нету, и про «спать» он тоже не понимает. И разницы не знает: когда правильно «спать», когда - нет. Но что было - то было. Правильно, неправильно… Так и надо к этому относиться. Вот какая у Накаты позиция.
- Наката-сан?
- Да?
- У меня к вам просьба.
Саэки-сан подняла лежавшую в ногах сумку и достала маленький ключ. Отперев выдвижной ящик, извлекла из него несколько толстых папок и положила на стол.
- Вернувшись в этот город, я стала вести записи. Садилась за стол и писала. О своей жизни. Я родилась здесь, неподалеку, и очень полюбила одного юношу, который жил в этом Доме. Влюбилась без оглядки, сильнее любить невозможно. И он меня полюбил. Мы жили внутри совершенного, абсолютного круга. Все в нем было законченным. Однако, разумеется, вечно так продолжаться не могло. Мы повзрослели, менялось время. Круг в нескольких местах разорвался - в наш рай вторгалось что-то извне, а то, что было внутри круга, норовило выйти наружу. Обычное дело. Впрочем, тогда такая мысль даже не могла прийти мне в голову, и, чтобы как-то помешать этому вторжению и этой утечке, я и открыла камень от входа. Не могу вспомнить, как мне это удалось, но я решилась - так хотелось не потерять его , не дать внешней силе разрушить наш мир. В то время мне было не понять, чем все обернется. И я дорого поплатилась за это.
Она замолчала, взяла со стола авторучку и закрыла глаза.
- Жизнь для меня кончилась в двадцать лет. А то, что было потом, - всего лишь бесконечные воспоминания. Мрачный извилистый коридор, длинный, ведущий в никуда. Но надо было жить дальше. И потянулись дни - пустые, ничем не наполненные. За это время я совершила массу ошибок. Нет… Честно говоря, мне даже кажется, что я вообще почти все делала не так. Замыкалась в себе и жила в одиночестве, как взаперти. Словно на дне глубокого колодца. Проклинала, ненавидела все, что лежало за этой чертой. Потом отпирала дверь наружу, делала вид, что живу. Принимала все как есть, обреталась в этом мире, ничего не чувствуя, не воспринимая. Спала со многими мужчинами. Можно сказать, даже замужем побывала. Но… все это не имело смысла. Пролетело в одно мгновение и следа не осталось. Лишь несколько шрамов от того, на что смотрела свысока, что испортила.
Саэки-сан опустила руку на три папки, лежавшие стопкой на столе.
- Все, что было в моей жизни, я подробно записывала вот здесь. Чтобы разобраться, навести порядок в самой себе. Хотелось понять, что я за человек, как прожила жизнь. Упрекать, кроме себя, некого. Нелегкий труд, однако, саму себя препарировать. Но теперь все. Конец моим писаниям. Больше они мне не нужны. Не хочу, чтобы их еще кто-то прочитал. Вдруг кому-нибудь на глаза попадутся… Как бы вреда от них не было. Поэтому мне хотелось бы сжечь эти бумаги. Все. Чтобы следа не осталось. Можно вас об этом попросить, Наката-сан? Кроме вас, мне положиться не на кого. Нахальство, конечно, с моей стороны…
- Понятно, - сказал Наката и несколько раз решительно кивнул. - Если вы так хотите, Наката сожжет. Будьте спокойны.
- Спасибо.
- Для вас важно было это писать, да? - спросил он.
- Да, важно. А вот в уже написанном, готовом - смысла никакого.
- А вот Наката ни писать, ни читать не умеет. И записи делать тоже. Как кошка.
- Наката-сан?
- Что?
- У меня такое чувство, что я вас уже давным-давно знаю, - продолжала Саэки-сан. - Это не вы на той картине? Человек на берегу моря? Стоит в воде в закатанных белых брюках?
Наката не спеша встал со стула, подошел к столу, за которым сидела Саэки-сан, и прикрыл своей жесткой загорелой ладонью ее руку, лежавшую на папках. Постоял, будто внимательно к чему-то прислушивался, заряжая ее теплом свою ладонь.

Предыдущая страница 22 Следующая страница


23 Харуки Мураками

- Саэки-сан?
- Что?
- Наката теперь тоже кое-что понимает.
- Вы о чем?
- О том, что такое память. Наката через вашу руку почувствовал.
- Замечательно, - улыбнулась Саэки-сан.
Наката долго не убирал ладонь с ее руки. Женщина закрыла глаза и задумалась о том, что прошло. Боли уже не было - кто-то впитал ее в себя навсегда. Круг опять замкнулся. Она отворяет дверь в дальнюю комнату и видит два красивых аккорда. Спят на стене, как две ящерицы. Женщина легонько поглаживает их, ощущая кончиками пальцев их мирный сон. Дует легкий ветерок, колыша старые занавески. В их шевелении - какой-то глубокий смысл, некий знак . На ней длинное голубое платье, которое надевала она когда-то давным-давно. Она делает несколько шагов, и платье еле слышно шуршит. За окном - берег моря. Шум волн. Чьи-то голоса. Ветер приносит запах прилива. Лето. Вечное лето. В небе плывут маленькие, четко нарисованные белые облака.

Держа в руках три толстые папки, Наката спустился вниз. Сидевший за конторкой Осима о чем-то беседовал с посетителем. Увидев на лестнице старика, он изобразил приветливую улыбку. Наката с достоинством поклонился в ответ, и Осима продолжил разговор. Хосино сидел в читальном зале, погрузившись в лежавшую перед ним книгу.
- Хосино-сан? - окликнул его Наката.
Парень оторвался от книги и посмотрел на старика.
- Что-то ты долго. Ну как? Выяснил что-нибудь?
- Да. Все выяснил. Так что, если не возражаете, можно потихоньку собираться.
- Ага, я готов. Книжку почти добил. Бетховен уже умер, сейчас про похороны читал. Такие похороны! Очередь выстроилась до самого кладбища. Двадцать пять тысяч человек собрались. В школах объявили выходной.
- Хосино-сан?
- Ну чего?
- У Накаты к вам еще одна просьба.
- Какая?
- Надо вот это где-нибудь сжечь.
Хосино взглянул на папки в руках Накаты.
- М-м-м… Многовато. Здесь в округе столько не спалишь. Это надо к какой-нибудь реке ехать.
- Хосино-сан?
- Ну?
- Может, тогда поищем реку?
- Вообще-то, мне кажется, опять какая-то ерунда получается. Это что? Так важно, да? Я имею в виду, здесь где-нибудь нельзя выбросить?
- Нет, Хосино-сан. Это очень важно. Надо сжечь. Развеять по ветру. И чтобы видеть, как все сгорит. Чтобы наверняка.
Хосино поднялся и от души потянулся.
- Ясное дело. Значит, идем искать реку. Куда? Не знаю, но должна же на Сикоку найтись хотя бы одна приличная река.

Денек выдался суетливый, не как обычно. Посетители валили один за другим, да еще с такими вопросами, что не сразу ответишь. Осиму буквально загоняли - на вопросы отвечай, книги нужные ищи. Несколько раз пришлось залезать в компьютер. Конечно, можно было Саэки-сан попросить помочь, обычно Осима так и делал - но только не в этот раз. Он то и дело отлучался со своего места за конторкой и даже не заметил, как ушел Наката. Немного освободившись, Осима обнаружил, что старика и его спутника уже нет, и поднялся на второй этаж. Подойдя к кабинету Саэки-сан, он с удивлением увидел, что дверь закрыта. Постучал два раза, ответа не было. Стукнул еще раз и позвал:
- Саэки-сан! У вас все в порядке?
Никто не отвечал.
Осима тихонько повернул ручку. Дверь оказалась не заперта. Приоткрыв ее, он заглянул в комнату и увидел, что Саэки-сан сидит, уронив голову на стол. Волосы падали на лицо. Осима замер в нерешительности. Неужели так устала, что заснула? Но ему ни разу не приходилось видеть, чтобы Саэки-сан спала днем. Не такой она человек, чтобы спать на работе. Осима подошел к столу, наклонился к уху и окликнул ее. Никакой реакции. Осима коснулся плеча женщины, взялся за запястье. Пульса не было. Стол еще хранил ее тепло, но его остатки были какими-то страшно безучастными, холодными.
Откинув волосы, Осима заглянул в лицо Саэки-сан. Глаза чуть приоткрыты. Нет, это не сон. Она была мертва, хотя, казалось, ей снится что-то доброе. На губах - слабая тень улыбки. «Вкус не изменил ей даже в смерти», - мелькнуло в голове Осимы. Он опустил обратно волосы и взялся за стоявший на столе телефон.
Осима предчувствовал наступление этого дня и был готов. Однако оставшись теперь в этой тихой комнате наедине с мертвой Саэки-сан, он не знал, что делать. В душе будто все высохло. Не душа, а пустыня. «Она была мне нужна, - думал Осима - Нужна, чтобы заполнять пустоту у меня внутри. А заполнить пустоту, которая поселилась в ней, я так и не смог. Саэки-сан оставалась с ней один на один до самого конца».
Ему почудилось, что снизу его кто-то зовет. Дверь в комнату была распахнута настежь, и Осима хорошо слышал, как на первом этаже суетятся люди. Зазвонил телефон. Но он ни на что не обращал внимания. Пусть зовут, пусть звонит. Наконец вдалеке завыла сирена «скорой помощи».
Все ближе и ближе. Сейчас появятся люди и увезут ее куда-то. Навсегда. Осима поднял левую руку и посмотрел на часы. 4:35. Вторник, шестнадцать часов тридцать пять минут. «Надо запомнить. Запомнить это время, этот день и помнить всегда».
- Кафка! - повернувшись к стене, прошептал Осима. - Нужно ему сообщить. Если, конечно, он еще не знает.

Глава 43

Избавившись от своей ноши, я налегке двинулся дальше. Мысли были только об одном: «Вперед!» Ставить отметки на деревьях больше не надо. Дорогу запоминать тоже. Я даже перестал оглядываться по сторонам. Смотри не смотри - все одно и то же: кругом деревья, буйные заросли папоротника, свисающие плети дикого винограда, шишковатые корни, кучи гниющих листьев, хрустящие под ногами скорлупки - все, что осталось от насекомых. Тугая липкая паутина. И ветки, ветки, ветки… Целое море ветвей. Они грозили, сражались за место под солнцем, искусно прятались, причудливо изгибались, засыхали и умирали. Этому морю конца и края не было. И чем дальше в чащу я забирался, тем глубже оно становилось.
В полном безмолвии я шагал по лесной тропинке - или, скорее, какому-то ее подобию. Она все время шла в гору, но особенно круто не забирала. Во всяком случае, дыхание на подъеме не сбивалось. Временами тропинка терялась в океане папоротника и колючего кустарника, но через несколько шагов снова возникало нечто похожее на проторенный путь. Леса я больше не боялся. Здесь действовали некие правила. Что-то вроде шаблона. Я уяснил эту закономерность, и теперь она становилась частью меня.
Я шел с пустыми руками. Ни баллончика с желтой краской, которым я только что так дорожил, ни наточенного перед выходом в лес топорика. Ничего у меня не было. Вещевой мешок я бросил, а вместе с ним - фляжку с водой, еду, компас. Избавился по дороге от всего этого добра, чтобы показать лесу, что я больше не боюсь и готовь перед ним разоружиться. А может, не лесу, а самому себе? Сбросив жесткую тесную оболочку, я, человек во плоти и крови, в одиночку направлялся в самое сердце лабиринта, доверяясь заключенной в нем пустоте.
Музыка, не переставая звучавшая в ушах, внезапно смолкла. Остался лишь слабый белый шум. Белый, как простыня, расстеленная без единой складочки на гигантской кровати. Я коснулся простыни, пробежал пальцами по этой белизне, простиравшейся в бескрайнюю даль. Под мышками стало мокро от пота. Небо, что изредка проглядывало высоко в просветах между ветвями, сплошь затянули пепельно-серые тучи, хотя дождя еще не было. Тучи застыли на месте, и все замерло вместе с ними. Укрывавшиеся в кронах птицы отрывистыми криками подавали друг другу только им понятные сигналы. В зеленых зарослях, будто что-то пророча, гудели тучи насекомых.
Я подумал о доме в Ногате, где больше никто не живет. Теперь он, должно быть, заперт. Ну и черт с ним… Пусть все остается как есть. Кровь, что там пролилась, лучше не трогать. Так тому и быть. Не мое это дело. Все равно я не собираюсь туда возвращаться. Так много всего умерло в том доме. Еще до того, как случилось кровопролитие. Нет - не умерло, а было убито .
Лес старался напугать меня, целя то в голову, то в ноги. Дышал холодом в затылок. Тысячей шипов впивался в кожу. Разными способами пытался избавиться от чужака. Но я постепенно научился уворачиваться от его угроз. С некоторых пор мне стало казаться, что этот лес в конечном счете - часть моего «я». Я блуждал внутри самого себя. Подобно тому, как кровь циркулирует по кровеносным сосудам. Выходит, я видел перед собой собственный внутренний мир, и то, что выглядело в моих глазах угрожающе, на самом деле - эхо засевших во мне страхов. Опутывающая меня паутина - это паучья сеть, раскинутая в моем сердце. И птицы, что щебечут над головой, выращены мной. Вот какие образы рождались и пускали корни в моей голове.
Словно подгоняемый толчками огромного сердца, я шел дальше, все ближе подбираясь к особому уголку собственной души, откуда изливался пронизывавший тьму свет, где рождалось немое эхо. Мне хотелось увидеть этот источник своими глазами. Я был тайным гонцом, который доставил надежно запечатанное важное послание самому себе.
Вопрос.
Почему она меня не любила?
Неужели матери не за что было меня любить?
Я столько времени изводил себя этим вопросом, который жег меня непереносимой болью. Раз мать не любила меня, значит, во мне был какой-то серьезный изъян? Неужели с самого рождения ко мне прилипла какая-то грязь? Я родился, чтобы люди от меня отворачивались?
Ведь она даже не обняла меня, когда уходила. Слова не сказала. Отвернулась, взяла сестру и, ничего не говоря, ушла. Растворилась у меня на глазах, словно дымок. Отвернулась и покинула меня навсегда.
Снова пронзительный птичий крик над головой. Я поднял голову, но увидел на небе лишь плоские, как лепешки, серые тучи. Тихо, ни ветерка. А я шел дальше, словно по кромке прибоя - по самой грани сознания. Волны то накатывали, то отступали. Оставляли какие-то каракули и тут же сами их стирали. Я пытался прочесть эти письмена в паузах между волнами, но не мог. В последний момент накатывала новая волна и все смывала. Сознание запечатлевало только обрывки каких-то загадочных слов.
Я снова перенесся в наш дом в Ногате. Отчетливо запомнился тот день, когда мать и сестра ушли. Я сидел на веранде и смотрел в сад. Было самое начало лета, вечерело, деревья отбрасывали длинные тени. В доме, кроме меня, - никого. Почему-то я уже знал, что меня бросили, оставили одного, и подумал: «Теперь это на всю жизнь, и никуда не денешься». Никто ничего мне не объяснял. Просто я все понял. В доме было пусто, как на заброшенном наблюдательном пункте на границе. Я смотрел, как солнце клонится к западу и тени постепенно обволакивают лежащий передо мной мир. Там, где существует время, ничего не вернешь назад. Тени протягивали свои щупальца все дальше, сантиметр за сантиметром захватывая пространство, пока наконец мрачная холодная пелена не поглотила и лицо матери, которое только что было здесь, рядом. Лицо, решительно отвернувшееся от меня, автоматически стиралось, исчезало из памяти.
Я шел и думал о Саэки-сан. Вспоминал ее лицо, тихую слабую улыбку, тепло ее рук. Пробовал представить, как она, моя мать, могла бросить ребенка, которому только-только исполнилось четыре года. «Нет! - покачал я головой. - Это же противоестественно. Невозможно». Почему же Саэки-сан пошла на такое? Зачем надо было причинять мне такую боль, ломать жизнь? Должно же быть этому объяснение, неизвестная мне, но очень важная причина, какой-то смысл…
Я пытался понять, что она чувствовала тогда, вообразить себя на ее месте. Задача не из легких. Ведь это мне досталась роль брошенного, а ей - наоборот. Однако через какое-то время я все же отделился от своего тела. Дух вырвался из-под сковывающего, заскорузлого покрова и воплотился в черную как смоль ворону. Она уселась на росшую в саду сосну, выбрав ветку повыше, и стала наблюдать за сидевшим на веранде четырехлетним мальчиком. Мной.
Я превратился в черную ворону-гадалку.

- Не говори, что мать тебя не любила. Это не так, - слышится за спиной голос парня по прозвищу Ворона. - А если еще точнее, она очень любила тебя. Прежде всего ты должен в это поверить. Здесь отправная точка.
- Но она же меня бросила. Оставила там, где не должна была оставлять, и исчезла. Нанесла мне такую рану, что ее не залечишь. Сейчас я это понимаю. Как она могла так поступить, если действительно меня любила?
- В конечном счете все вышло так, как вышло, - говорит Ворона. - Ты в самом деле сильно пострадал. И дальше будешь мучиться от этой раны. Очень тебе сочувствую. Но знаешь, несмотря на все, ты вот как должен думать: «Я еще выберусь. Я молодой, крутой парень. Гибкости мне не занимать. Залижу раны, подниму повыше голову и вперед!» А вот она уже на такое не способна. Ей только пропадать. И дело не в том, кто хороший, а кто плохой. Реальное преимущество на твоей стороне. Думай так.
Я молчу.
- Послушай! Что было, то прошло, - продолжает Ворона. - Теперь уже ничего не вернешь. Не надо было тогда ей тебя бросать, и ты не должен был остаться один. Но раз случилось… все равно что вдребезги разбитая тарелка. Как ни старайся, не склеишь. Так ведь?
Я киваю. Как ни старайся, не склеишь . Что правда, то правда.
А Ворона продолжает:
- Слышь? Твоя мать жила с ужасом и обидой в сердце. Прямо как ты сейчас. Поэтому она так с тобой и поступила. Не могла по-другому.
- Хотя любила меня?
- Именно, - говорит Ворона. - Любила, а оставаться с тобой не могла. Ты должен понять, что было у нее на душе, и смириться. Понять, какой непередаваемый ужас и обиду она переживала. Понять, как себя самого. Нельзя, чтобы и с тобой это случилось. Не надо повторения. Иными словами, ее нужно простить. Конечно, это нелегко. Но ты должен. В этом твое единственное спасение. Другого нет.
Я задумываюсь над тем, что сказал Ворона. И чем больше напрягаю извилины, тем сильнее хаос. В голове полная каша, тело жжет, будто с него клочьями сдирают кожу.
- Послушай, а Саэки-сан в самом деле моя мать?
- Разве она тебе не говорила? - отвечает Ворона. - Это остается на уровне гипотезы. Вот так. Пока на уровне гипотезы. Это все, что я могу сказать.
- Гипотеза, против которой пока нет весомых контраргументов.
- Точно, - соглашается Ворона.
- Значит, я должен во что бы то ни стало разобраться с этой гипотезой.
- Правильно, - без колебаний заявляет Ворона. - Если против гипотезы не находится серьезных контрдоводов, она стоит того, чтобы вникнуть в нее поглубже. Впрочем, сейчас тебе ничего другого и не остается. Вариантов нет. Все равно придется копать до конца, даже если от себя самого откажешься.
- Откажусь от себя самого? - Эти слова прозвучали как-то странно, неожиданно. Я не уловил их толком.
В ответ - молчание. Я с тревогой оборачиваюсь и вижу, что Ворона еще здесь, идет за мной след в след.
- А чего тогда Саэки-сан боялась? На кого обижалась? Откуда все это появилось? - спрашиваю я, не останавливаясь.
- А ты сам-то как думаешь? - отвечает Ворона вопросом на вопрос. - Пошевели мозгами. Подумай хорошенько. На что тебе голова?
Я думаю. Надо в этом деле разобраться, пока не поздно. Но прочесть мелкие письмена, которые проступают в сознании на самой линии прибоя, пока не удается. Волна набегает и тут же отступает - интервал слишком короткий.
- Я люблю Саэки-сан, - говорю я. Эти слова срываются с языка совершенно естественно, как бы сами собой.
- Знаю, - небрежно бросает Ворона.
- У меня раньше никогда такого не было. И сейчас это для меня важнее всего.
- Понятное дело, - говорит Ворона. - Само собой. Конечно, это важно. Иначе ты разве бы забрался в такую глушь.
- Но все никак не пойму. Голова вдет кругом. Ты говоришь, мать меня любила. Очень. Хочется верить. Но даже если так оно и есть, я все равно не понимаю. Почему, когда человека сильно любишь, надо его так мучить. Я хочу сказать: какой тогда смысл его любить? Почему так получается?
Я жду ответа. Жду и молчу. Но ответа все нет и нет. Оборачиваюсь - Ворона уже исчез. Только прошуршали крылья над головой.
А голова идет кругом.

Пройдя еще немного, я увидел двух солдат.
На них была полевая форма старой императорской армии. Летняя, с короткими рукавами. На ногах обмотки, вещмешки за спиной. Вместо касок - солдатские панамы, лица для маскировки вымазаны черной краской. Оба молодые. Один - долговязый, в круглых очках с металлической оправой, худой. Его товарищ - низенький, широкий в плечах, коренастый. Солдаты сидели рядом на большом плоском камне; вид у них был совсем не воинственный. В ногах стояли пехотные винтовки-тридцатьвосьмерки» [66] . Высокий со скучающим видом грыз травинку. То, что они здесь сидят, казалось совершенно естественным. Спокойно, без малейшего замешательства, они следили за моим приближением.
Полянка, где устроились солдаты, оказалась довольно просторной и ровной и чем-то напомнила мне лестничную клетку.
- Эй? - бодро окликнул меня долговязый.
- Здорово! - чуть насупившись, проговорил коренастый.
- Здравствуйте, - ответил я. Наверное, при виде такой картины человеку полагалось бы удивиться. Но я не удивился. Ничего необычного, вполне возможная вещь.
- А мы тебя ждали, - сказал долговязый.
- Меня? - удивился я.
- Конечно. Кроме тебя, сейчас здесь вроде никто не бродит.
- Долго ждали, - подтвердил коренастый.
- Ладно тебе. Время - не такой важный вопрос, - оборвал его долговязый. - Хотя мы и вправду заждались. Не думали, что так долго будет.
- Так вы те самые люди, что пропали в этих горах? На учениях? Только это было очень давно…
- Ага, они самые, - кивнул коренастый.
- Так вас же, по-моему, все искали.
- Знаем, - сказал он. - Знаем, что искали. Все знали, что мы здесь, в лесу, пропали. Но сколько ни искали, так и не нашли.
- Сказать по правде, мы не заблудились… - тихо проговорил долговязый. - Сбежали, в общем.
- Вернее, не сбежали, а случайно набрели на это местечко и остались, - разъяснил ситуацию коренастый. - Это совсем не то, что заблудились.
- Не каждый это место найдет, - продолжал долговязый. - Вот мы смогли, и ты смог. Нам с этим местом просто повезло.
- Да, мы тут застряли, зато нас на войну не отправили, - вторил ему коренастый. - Не пришлось других убивать и самим погибать. Мы ни в какие страны ехать не собирались. Я вот из крестьян, он - только университет окончил. Никого убивать не хотели, а сами пропадать - и подавно. Ясное дело.
- Вот ты, например. Может, тебе хочется людей убивать? Или чтобы тебя самого убили? - поинтересовался долговязый.
Я покачал головой. Нет, никого убивать я не хотел. И чтобы меня убили - тоже.
- И все так, - подытожил высокий солдат. - Ну, или почти все. Но если бы мы сказали, что не хотим на войну, что бы нам ответили? «Ах, не хотите? Понятно. Ну и не надо. Сидите дома»? Нет, от нашего родного государства такого ответа не дождешься. Сбежать и то нельзя. Куда из Японии убежишь? Все равно найдут. Страна маленькая, острова одни… Потому-то мы тут и остались. Единственное место, где можно спрятаться. - Он тряхнул головой и продолжал: - Мы здесь уже порядочно. Правильно ты сказал: это было очень давно. Вот с тех самых пор. Но я уже говорил: время здесь - не такой важный вопрос. «Сейчас» или «очень давно» - почти одно и то же,
- Никакой разницы, - подтвердил коренастый и сделал рукой резкое движение, будто отмахнулся от чего-то.
- И вы знали, что я сюда приду?
- Конечно, - ответил коренастый.
- Мы здесь вроде как на посту, поэтому в курсе, кто должен прийти. Мы уже как бы частичка леса, - сказал его товарищ.
- То есть здесь - вход, - заявил коренастый. - И мы его охраняем.
- Сейчас вход открыт, - стал объяснять долговязый. - Но скоро он опять закроется. Так что если решишь войти - давай сейчас. Он не может все время быть открытым.
- Захочешь войти - мы тебя проводим. Дорога запутанная, без сопровождающих тебе не дойти, - предупредил коренастый.
- А не пойдешь - вернешься по той же тропе, которой пришел, - продолжил долговязый. - Это не трудно. Не волнуйся. До дома обязательно дойдешь. И будешь жить как раньше. Так что выбирай. Никто тебя не неволит, входить или не входить. Но если войдешь, вернуться назад будет трудно.
- Ведите меня, - ни секунды не колеблясь, сказал я.
- Точно? - спросил коренастый.
- Там человек, которого я должен видеть. Мне так кажется.
Не говоря ни слова, солдаты не спеша встали с камня, взяли свои винтовки. Переглянулись и пошли вперед.
- Ты, наверное, думаешь: «Зачем эти чудаки все еще таскают на себе эти тяжеленные железяки?» - обернулся ко мне долговязый. - Все равно от них никакого толку. Да и не заряжены они.
- В общем, это знак, - не глядя на меня, пояснил коренастый. - Знак того, с чем мы расстались, что оставили позади.
- Символы - важная вещь, - высказался долговязый. - Винтовки, военная форма. Мы здесь вроде часовых. Такая у нас задача. Тоже ведь символ.
- A у тебя есть что-нибудь такое? Знак или что-то в этом роде? - поинтересовался коренастый.
Я покачал головой:
- Нет. Ничего такого. Только память.
- Память? - хмыкнул коренастый.
- Ничего. Нормально, - сказал долговязый. - Замечательный символ, должно быть. Хоть я не очень понимаю, как долго живет память и насколько она по своей сути надежна.
- Хорошо бы что-нибудь такое, что потрогать можно, - изрек коренастый. - Так понятнее.
- Винтовка, например, - предложил долговязый. - Кстати, как тебя зовут?
- Кафка Тамура.
- Кафка Тамура, - в один голос повторили солдаты.
- Странное имя, - отметил долговязый.
- Это точно, - поддержал его коренастый.
Разговор иссяк, и дальше мы пошли молча.

Глава 44

Они сожгли три папки Саэки-сан у реки, рядом с шоссе. Хосино купил в круглосуточном магазине бензин для зажигалок, облил папки и поджег. Ничего не говоря, они стояли и смотрели, как язычки пламени поглощают один листок за другим. Было тихо, и дымок прямой струйкой тянулся к небу, беззвучно растворяясь в нависших над землей серых облаках.
- А почитать нельзя? Совсем? - поинтересовался Хосино.
- Нельзя, - ответил Наката. - Наката обещал Саэки-сан все сжечь и ни одной строчки не читать. Так и должно быть, раз обещал.
- Ага, правильно. Обещания надо выполнять, - заявил вспотевший Хосино. Хотя, знаешь, есть такие машинки, которые бумагу на мелкие кусочки режут. И легко, и быстро. Зашли бы в магазин. Там как раз была такая штука. Большая. В один момент все бы изрубила. И стоит это ерунду. Я не против, конечно, но в такую погоду костры разводить жарковато. Была бы зима - другое дело.
- Извините, только Наката обещал Саэки-сан все сжечь. Так что надо жечь.
- Ну и ладно. Торопиться особо некуда. Жарко, но ничего, можно потерпеть. Это я так просто, в порядке предложения.
Парочку, которая в совершенно неподходящее время года взялась разводить у самой воды костер, заметил оказавшийся поблизости кот. Он остановился и стал с интересом разглядывать людей. Кот был худой и рыжий, в полоску. Кончик хвоста слегка загнут. «Какой добродушный котик», - подумал Наката. Ему очень захотелось с ним пообщаться, но, вспомнив, что рядом Хосино, старик передумал. Был бы он один, другое дело. И потом: Наката совсем не был уверен, что может говорить на кошачьем языке, как раньше. Он не хотел, чтобы кот его испугался. А зверь тем временем, насмотревшись на огонь, выгнул спину и отправился куда-то по своим делам.
От трех папок Саэки-сан осталась только кучка пепла. Подводя итог затянувшемуся аутодафе, Хосино разворошил ее ногой. Дунет ветер - и следа не останется. Уже вечерело, вороны кружили в небе, собираясь на ночлег.
- Ну, теперь, отец, точно никто ничего не прочитает. Не знаю, что там было написано, зато теперь ни клочка не осталось. Теперь материальной формы стало чуть-чуть поменьше, а ничто на этом «чуть-чуть» выросло.
- Хосино-сан?
- Чего?
- Наката одну вещь хотел спросить.
- Валяй.
- А ничто - оно растет?
Этот вопрос поверг Хосино в раздумье, выйдя из которого, он сказал:
- Трудный вопрос. Растет? Перейти в ничто - это стать нулем. А к нулю сколько нулей не прибавляй, все равно будет нуль.
- Наката не понимает.
- Я сам не очень в этом разбираюсь. Начнешь думать - голову сломаешь.
- Тогда давайте больше не будем думать.
- Да, так лучше, - согласился Хосино. - Во всяком случае, бумаги мы сожгли. Всё до последнего словечка пропало. Превратилось в ничто. Вот что я сказать-то хотел.
- У Накаты тоже как камень с души свалился.
- Значит, теперь нам здесь больше делать нечего?
- В общем, да. Осталось только закрыть вход. Чтобы стало, как раньше, - сказал Наката.
- Это дело важное.
- Даже очень. То, что было открыто, должно быть закрыто.
- Тогда давай. Чего тянуть-то?
- Хосино-сан?
- Ну?
- Так не получится.
- Почему?
- Время еще не пришло. Чтобы его закрыть, нужно дождаться, когда придет время. А перед этим Накате надо выспаться. Наката очень спать хочет.
Хосино посмотрел на старика:
- Что? Опять несколько дней дрыхнуть будешь?
- Наката точно не знает, но может, и так.
- Послушай, может, лучше все-таки потерпеть немножко, дело кончить, а потом уже в спячку залегать? А то ты завалишься, и все сразу остановится.
- Хосино-сан?
- Ну чего?
- Как было б хорошо, если бы это было возможно. Наката бы тоже хотел сначала дело закончить, если бы мог. Но, к сожалению, сначала нужно спать. У Накаты глаза закрываются.
- У тебя что, батарейка кончается?
- Может быть. Наката не думал, что столько времени понадобится. У Накаты силы кончаются. Поедем обратно, чтобы можно было выспаться.
- Ладно. Ловим такси и едем на квартиру. Отсыпайся там, сколько хочешь.
Едва они сели в такси, Наката принялся клевать носом.
- Потерпи, отец. Еще немного осталось. Сейчас приедем, ложись и спи.
- Хосино-сан?
- Ну?
- Столько вам беспокойства из-за Накаты, - вяло пробубнил старик.
- Есть немного, - согласился парень. - Хотя я же сам за тобой увязался, если подумать. Другими словами, сам себе нашел приключений. Никто меня не просил. Знаешь, бывает, люди снег расчищают. Просто так, для интереса. Так что, отец, не обращай внимания. Расслабься.
- Без вас, Хосино-сан, Наката бы намучился. И половины бы не сделал.
- Ну, раз так, значит, Хосино тоже кое на что способен.
- Наката вам очень благодарен.
- Но ведь и я, Наката-сан…
- Что?
- Мне тоже есть за что тебя благодарить.
- Да?
- Мы с тобой уже десять с лишним дней кругами ходим, - сказал парень. - Вон уж сколько я не работаю. Сначала позвонил, чтобы мне несколько дней отгулять дали, а дальше чистые прогулы пошли. Скорее всего, в эту фирму я не вернусь. Хотя, если повиниться как следует, может, обратно и возьмут. А вообще-то наплевать. Не хочу хвастаться, но водитель я классный, работящий, так что без работы не останусь. За это я не волнуюсь, и ты не волнуйся. То есть я хочу сказать, что не жалею ни о чем. Чего только не произошло за эти десять дней. Пиявки с неба падали; Полковник этот, Сандерс, откуда-то появился; с девчонкой перепихнулся, просто супер - философию в университете учит; камень от входа из храма утащили. Сплошные чудеса! Столько всего случилось, на целую жизнь, кажется, хватит. Такое впечатление, что меня «американские горки» посадили испытывать и крутили, крутили…
Хосино умолк, раздумывая, что сказать дальше.
- Но знаешь, отец?
- Что?
- Что ни говори, а самое удивительное во всем этом - ты, отец. Да-да, Наката-сан. Почему? Я с тобой другим человеком стал. Да. Мне кажется, за это время во мне столько изменилось! Как бы это сказать… Взгляд изменился. Я стал по-другому на все смотреть. На то, что раньше мне было по барабану. В музыке ничего не понимал, а теперь она, ну… прямо насквозь пробирает. Здорово поболтать с кем-нибудь, кто понимает, кто так же, как я, чувствует. Раньше и близко такого не было. А все почему? Потому что с тобой связался, твоими глазами стал смотреть. Не на все подряд, конечно. Но на многое. И, знаешь, - как-то так, по-простому. Мне понравилось, как ты на мир глядишь. Поэтому, наверное, я за тобой и увязался. Бросить не мог. Из того, что у меня в жизни было, это самое важное, самое интересное. Выходит, это я тебя благодарить должен, а не ты меня. Хотя мне тоже приятно, конечно, но и ты для меня такое сделал… Эй? Слышишь?
Однако Наката не слышал. Закрыв глаза, он ровно посапывал во сне.

Хосино на руках занес Накату в квартиру и положил на кровать. Раздевать не стал, снял только обувь. Накрыл легким одеялом. Наката повозился немного, пока не устроился в своей любимой позе - лицом в потолок - и не затих.
«Ну вот! Теперь дня на два-три отрубится», - подумал Хосино.
Однако вышло совсем не так, как он предполагал. На следующий день, в среду, незадолго до полудня, Наката взял и умер. Тихо отошел во сне. Лицо совершенно спокойное, как обычно. На первый взгляд казалось - спит человек. Только не дышит. Хосино тряс Накату за плечо, звал - все напрасно. Можно не сомневаться: мертв. Пульс не прощупывался. Дня верности парень поднес ко рту зеркальце; оно не запотело. Дыхания не было совсем. Стало ясно, что в этом мире Наката больше не проснется.

Оказавшись наедине с мертвецом, Хосино заметил, что в комнате начали постепенно умирать звуки. Они теряли реальное наполнение, растворялись в тишине, лишаясь заключенного в них смысла. Тишина становилась все глубже, напоминая ил, поднимающийся с морского дна. Он сначала покрывает ноги, потом тело - по пояс, затем по грудь. Но Хосино не покидал Накату: он сидел в комнате, прикидывая на глаз толщину слоя тишины, которая ее заполняла. Всматривался в профиль старика и думал: вот она, смерть. Осознание случившегося пришло не сразу. Воздух как-то по-особенному потяжелел, и Хосино уже не мог сказать с уверенностью, реальны его ощущения или все ему только кажется. Зато взамен многое вдруг, как бы само собой, стало понятно.
Парню казалось, что, умерев, Наката вернулся наконец в свое обычное состояние. Иного способа для этого не существовало - только смерть.
- Да, отец, - произнес вслух Хосино, обращаясь к покойнику. - Нехорошо так говорить, конечно, но ты неплохую смерть себе придумал.
Действительно, старик умер во сне, тихо. Наверное, и подумать ни о чем не успел. Судя по выражению, застывшему у него на лице - спокойному, безмятежному, - в последние минуты он не испытывал ни страданий, ни сожаления, ни колебаний. «Уж если помирать, то вот так», - мелькнуло в голове Хосино. Он не знал, что за жизнь была у Накаты, какой она имела смысл. Но если на то пошло, у кого в жизни все четко и ясно? «А вот что для человека важно, что в самом деле значение имеет, - это как он умирать будет», - рассуждал про себя парень. Может, это даже поважнее, чем то, как человек жизнь прожил. Хотя все-таки смерть должна зависеть от того, как живешь. Парень смотрел на мертвого Накату, и мысли сами собой теснились у него в голове.
Так-то оно так, но оставалась одна важная проблема: кто теперь будет вход закрывать? Наката почти все дела успел сделать. Все, кроме одного. Вот он, камень. У дивана, в ногах лежит. «Подойдет время, - думал Хосино, - и придется его ворочать, вход заваливать». Правда, Наката говорил, что с камнем надо быть поосторожнее. Очень опасная штука. Нужно знать, как правильно его переворачивать. А то таких дров можно наломать… Тут одной силы мало.
- Ну что, отец? Обратно тебя, конечно, не вернешь, но с этим делом ты меня подставил, - сказал Хосино, глядя на мертвеца. Но ответа, разумеется, не получил.
И еще проблема: что делать с телом? Можно, конечно, как обычно в таких случаях поступают, позвонить в полицию или в больницу. Приедут и заберут. Так делают девяносто девять процентов людей. И Хосино бы так поступил, если бы мог. Только Наката замешан в убийстве, его разыскивает полиция. Узнай они, что Хосино десять дней чем-то занимался вместе с таким человеком - каково ему будет? Могут забрать, станут допрашивать часами. Не приведи господи. Ну как все объяснишь? Тем более полицейским. Еще тот народ… Нет, в это дело лучше не влезать.
«Да еще эта квартира, - подумал Хосино. - Про нее что сказать?»
Мол, один старичок разрешил попользоваться. На Полковника Сандерса похож. Он ее специально для нас приготовил, и мы можем делать здесь что хотим и сколько нам угодно. Так и сказал… Разве полиция в такое поверит? Сомнительно. «А кто такой полковник Сандерс? Он американский военнослужащий?» - «Нет, что вы! Это старичок с вывески „Кентуккских жареных кур“. Вы, должно быть, знаете, господин следователь?» - «Да-да. Это который в очках, с белой бородкой». - «Он здесь у вас, в Такамацу, зазывала. По переулкам шляется. Так мы с ним и познакомились. Он мне девочку подыскал». Попробуй, скажи им такое. Сразу: «Идиот! Ты что мне плетешь?» - да еще и врежут как следует. Это же настоящие якудза на государственном содержании.
Парень глубоко вздохнул.
«Надо отсюда ноги делать. Поскорее и подальше. С вокзала позвонить в полицию и, не называясь, сказать, что по такому-то адресу человек умер. Потом сразу в поезд и в Нагою. Может, и удастся вывернуться. Наката все-таки своей смертью умер, так что полиция особенно копать не должна. Приедут родственники, заберут тело, похоронят по-тихому. А я двину к шефу, бухнусь в ножки: „Извините, виноват. Теперь так буду работать - плохого слова никогда обо мне не скажете“. Глядишь и возьмет обратно».
Хосино собрал вещи, положил в сумку смену белья. Надвинул кепку «Тюнити Дрэгонз», выпустил сзади собранные в хвост волосы, нацепил зеленые солнечные очки. В горле пересохло, он достал из холодильника банку диетической пепси и, прислонившись к дверце, стал пить. В этот момент его взгляд скользнул по дивану и наткнулся на круглый камень. «Камень от входа» так и лежал, как он его перевернул. Хосино зашел в спальню и еще раз посмотрел на прикорнувшего старика. Мертвые разве такие? Казалось, он тихо дышит. Того и гляди встанет и скажет: «Хосино-сан, у Накаты со смертью ошибка вышла». Но нет. Наката умер. Чудес не бывает. Водораздел между жизнью и смертью он уже преодолел.
Не выпуская из рук банку с пепси, Хосино покачал головой. «Нет, так не пойдет, - думал он. - Нельзя здесь камень оставлять. Не будет Накате покоя на том свете, если все так бросить. Он из тех, кто не успокаивается, пока дело до конца не доведет. Не успел - батарейка кончилась. Важную работу не доделал, но не по своей же вине».
Смяв алюминиевую банку, Хосино бросил ее в мусорное ведро. Но жажда не оставляла. Вернувшись на кухню, парень взял из холодильника еще одну банку пепси, потянул за кольцо.
Как-то раз Наката сказал ему, что хотел бы хоть на время стать грамотным, чтобы что-нибудь прочесть. Тогда бы он пошел в библиотеку, выбрал какую-нибудь книжку. Его желание не исполнилось - умер. Может быть, в другом мире, где Наката стал нормальным человеком, он грамоте научится, но в этом у него так и не получилось. А напоследок вообще наоборот вышло: то, что можно читать, он сжег. Превратил в ничто все, до последнего словечка. Ирония судьбы… А раз так, значит, надо исполнить еще одно его последнее движение. Закрыть вход. Это очень важно. «Ведь ни в кинотеатр, ни в океанариум я его так и не сводил», - подумал Хосино.
Покончив со второй банкой пепси, парень подошел к дивану, наклонился и попробовал приподнять камень. Не тяжелый. Легким, конечно, не назовешь, но, слегка напрягшись, Хосино без труда оторвал его от пола. Когда они с Полковником Сандерсом несли камень из храма, он был по весу примерно такой же. Как гнет, которым придавливают овощи, когда готовят соленья. «Сейчас это обыкновенный камень, - размышлял парень. - Зато когда лежит у входа, его черта с два поднимешь. А когда легкий - самый обычный камень, каких много. Но если происходит что-то особенное, он наливается небывалой тяжестью, становится „камнем от входа“. Ну, если, к примеру, на город гроза налетит…»
Хосино подошел к окну, отодвинул занавеску и, выйдя на лоджию, посмотрел на небо. Как и накануне, его затягивала пепельная облачная пелена, но дождя или грозы пока не намечалось. Напрягая слух, Хосино, принюхиваясь, втягивал воздух, однако ничего необычного не уловил. Статус-кво сохранялось. Похоже, это была главная тема дня.

Предыдущая страница 23 Следующая страница


Кафка на пляже 24

- Вот такие дела, отец! - обернулся он к мертвому Накате. - Выходит, нам с тобой придется сидеть в этой комнате и покорно ждать, когда это особенное случится. Но что это может быть? Понятия не имею. Когда это произойдет, тоже не известно. Если дело будет плохо - сейчас все-таки июнь, - твое тело начнет постепенно разлагаться. Запашок пойдет. Может, тебе это слышать неприятно, но ничего не поделаешь. Против природы не попрешь. Так что чем дальше в лес - то есть, чем дольше я буду молчать и не говорить ничего полиции, - тем хреновей мои дела. Ну, ничего. Постараюсь сделать все, что смогу, а уж ты пойми мое положение.
Ответа, естественно, не последовало.
Хосино бесцельно мерил шагами комнату. Может, Полковник Сандерс позвонит? Уж он-то наверняка знает, что делать с камнем. Поддержал бы, что-нибудь дельное посоветовал. Однако сколько Хосино ни глядел на телефонный аппарат, звонка так и не дождался. Телефон хранил молчание, погруженный сам в себя, и больше ничто его не занимало. В дверь ни разу не постучали, почтальон не приходил. Вообще не происходило ничего особенного . Погода неприятных сюрпризов не преподносила, и предчувствий никаких не было. Время бесстрастно отмеряло свой бег. Миновал полдень, день тихо уступил дорогу вечеру. Стрелки электронных часов на стене скользили по глади времени, как жук-плавунец по воде, а мертвый Наката так и лежал на кровати. Аппетита у Хосино почему-то не было совсем. Ближе к вечеру он выпил еще банку колы и будто по обязанности сжевал несколько крекеров.
В шесть Хосино уселся на диван, нажал кнопку на пульте телевизора. Посмотрел программу новостей «Эн-эйч-кей». Так, ничего интересного. Самый обыкновенный, ничем не примечательный день. Новости кончились, он выключил телевизор. Что за голос у этого диктора… Вот зануда… За окном совсем стемнело. С приходом ночи в комнате стало еще тише.
- Эй, отец! Очнись ты хоть на минутку! Хосино-кун влип маленько. Ну, подай голос.
Наката, конечно, не отвечал. Он по-прежнему пребывал по ту сторону водораздела - безмолвный, неживой. Стояла такая тишина, что стоило, казалось, напрячь слух - и услышишь, как вращается земля.
Хосино прошел в гостиную, поставил на проигрыватель компакт-диск с «Эрцгерцогом». При первых же звуках из глаз сами собой потекли слезы. Поток слез. «Ого! Интересно, когда это я плакал в последний раз?» - подумал парень, но так и не вспомнил.

Глава 45

Дальше от входа дорога и впрямь пошла страшно запутанная. Собственно говоря, как таковой дороги уже не было. Лес становился все глуше и внушительнее. Земля под ногами круто пошла в гору, неразличимая в диких зарослях травы и кустарника. Неба почти не было видно, вокруг сгущался сумрак, будто дело шло к вечеру. Толстые нити паутины, крепко настоянный аромат растений. Висевшая в воздухе тишина все больше пропитывалась тяжестью, лес решительно сопротивлялся вторжению людей. Тем не менее солдаты с винтовками за спиной шли впереди, без труда отыскивая проходы в чащобе. Двигались они удивительно быстро. Ныряли под низко свисавшие ветки, карабкались на скалы, перепрыгивали через ямы, ловко пробирались сквозь ощетинившийся шипами кустарник.
Я изо всех сил старался не потерять их из виду, а солдаты и не думали проверять, иду я за ними или нет. Точно испытывали, насколько меня хватит. Или даже сердились на меня немножко - непонятно только, за что. Ничего не говорили: ко мне не обращались, между собой тоже словом не обмолвились. Шли и шли вперед, ни на что не обращая внимания и молча сменяли друг друга во главе нашего маленького отряда. Вороненые стволы закинутых за их спины винтовок мерно покачивались перед моими глазами. Совсем как два метронома. Я шагал, глядя на них, и мне казалось, что я постепенно засыпаю. Сознание уплывало куда-то, будто скользило по льду. Но я не поддавался - думал только о том, как бы не отстать, и, обливаясь потом, молча шел вперед.
- Мы не очень быстро? - наконец обернулся ко мне коренастый. Голос его звучал совершенно спокойно, дыхание было ровным.
- Нет. Нормально. В самый раз.
- Ты молодой. Тебе должно быть в самый раз, - не поворачивая головы, заявил долговязый.
- Мы здесь ходить привыкли. Ноги так сами и бегут, - словно извиняясь, проговорил коренастый. - Так что если не поспеваешь - скажи. Не стесняйся. Притормозим немного. Хотя особо тормозить ни к чему. Понял?
- Ладно, скажу, - ответил я, тщетно пытаясь восстановить дыхание и не показывать усталость. - Далеко еще?
- Не очень, - сказал долговязый.
- Еще чуть-чуть, - подтвердил его товарищ.
Впрочем, я не слишком доверял их словам. Ведь солдаты сами говорили, что время здесь большого значения не имеет. Через несколько минут мы молча двинулись дальше, но теперь уже не в таком диком темпе. Похоже, испытание закончилось.
- А здесь ядовитые змеи водятся? - спросил я. Этот вопрос меня всерьез беспокоил.
- Ядовитые змеи? - пробурчал, не оборачиваясь, долговязый очкарик. У него была манера разговаривать, глядя прямо перед собой. Как бы ждал, что вот-вот у него перед носом кто-нибудь выскочит. - Мы об этом как-то не думали.
- Может, и водятся, - повернулся ко мне коренастый. - Мне лично не попадались, не помню, хотя все может быть. Но даже если и водятся, нам-то все равно.
- Мы хотим сказать, - как-то беззаботно добавил долговязый, - что наш лес тебе не навредит.
- Так что на змей и других тварей внимания не обращай. Ну, успокоился? - спросил коренастый.
- Ага, - отозвался я.
- Здесь тебе никто вреда не причинит - ни ядовитые змеи, ни ядовитые пауки, ни ядовитые насекомые, ни ядовитые грибы, ни другая чудь, - по-прежнему глядя вперед, успокоил долговязый.
- Чудь? - переспросил я. Что бы это могло значить? Я никак не мог представить. Воображения не хватало. Устал, наверное.
- Чужаки, - пояснил солдат. - Здесь ни один чужак ничего тебе не сделает. Что ни говори, это же самая чаща. Никто тебе не навредит, даже ты сам.
Я пытался сообразить, что он имеет в виду, но голова уже варила плохо. Пот, усталость, от монотонной ходьбы клонило в сон… Все навалилось как-то разом. Ни до чего толкового я так и не додумался.
- В армии нас заставляли отрабатывать удары штыком в живот. Зверское упражнение, - поделился наболевшим коренастый. - Ты знаешь, как штыком колоть?
- Нет, - признался я.
- Сначала со всей силы штыком в живот. Проворачиваешь его и рвешь кишки. И все. Противник - труп. Но не сразу. Перед смертью страшно мучается. Но если просто ткнуть штыком, не поворачивая его, противник встанет и уж тебе кишки распорет. Вот в какое дерьмо нас окунули.
«Кишки», - подумал я, вспоминая слова Осимы о лабиринте. В голове у меня все переплелось и перемешалось. Я переставал понимать, что есть что.
- Почему люди должны так жестоко поступать друг с другом? Знаешь? - спросил долговязый.
- Нет, - ответил я.
- Вот и я не знаю. У нас никакого желания не было кому-то кишки наружу выпускать. Ни китайскому солдату, ни русскому, ни американскому. Ну и что нам оставалось?.. В таком вот мире мы жили. Потому и сбежали. Не подумай только, что мы слабаки. Мы были на хорошем счету. Просто не могли выносить этого насилия вокруг. А ты как? Не слабак?
- Да я и сам не знаю, - признался я. - Но мне давно хотелось стать хоть немного сильнее.
- Это важно, - снова обернулся на ходу коренастый. - Великая вещь - когда человек хочет стать сильнее.
- И так ясно, что ты парень крепкий. Мог бы ничего не говорить, - заявил долговязый. - Какой бы еще мальчишка сюда добрался.
- Молодец! - похвалил коренастый.
Они остановились. Долговязый снял очки и, потерев пальцем нос, водрузил их обратно. Оба солдата дышали ровно и совсем не вспотели.
- Пить хочешь? - поинтересовался у меня долговязый.
- Немножко. - По правде говоря, в горле пересохло, как в пустыне. Ведь рюкзак, в котором лежала фляжка с водой, я выбросил. Долговязый снял с пояса алюминиевую флягу и передал мне. Я сделал несколько глотков. Тепловатая жидкость разлилась внутри, добираясь до каждой клеточки тела. Обтерев флягу, я вернул ее хозяину: - Спасибо.
Долговязый молча кивнул.
- Ну вот, на самый верх поднялись, - сообщил коренастый.
- Теперь спуск начинается. Смотри не упади, - предупредил долговязый.
И мы осторожно стали спускаться вниз по неудобному склону.
Примерно на середине затяжного крутого спуска, который мы преодолели по большой дуге, лес кончился, и целый мир неожиданно открылся нашему взгляду.
Остановившись, мои проводники обернулись и, ничего не говоря, посмотрели на меня. За них говорили глаза: «Вот оно, это место. Входи». Я тоже замер, озирая представшую передо мной картину.
Расчищенная ровная котловина естественно вписывалась в рельеф. Трудно сказать, сколько здесь жило людей, но, судя по размеру котловины, - не так много. Несколько улочек, вдоль которых тут и там были разбросаны небольшие домики. Нигде ни души. Домики все безликие. Похоже, их строители больше думали о том, как укрыться от непогоды, чем о красоте. На городок это скопление домишек явно не тянуло. Не было видно ни магазина, ни заметных построек, которые могли бы служить общим потребностям. Ни какой-нибудь вывески, ни доски объявлений. Только группа, казалось бы, случайно собравшихся вместе похожих домиков примерно одного размера. Ни маленького садика, ни деревца. Видно, местным жителям вполне хватало леса, обложившего котловину со всех сторон.
По лесу пролетел легкий ветерок, заставив трепетать листья деревьев вокруг. Они шелестели неразличимо все разом, оставляя на сердце легкий зыбкий узор. Взявшись за один ствол, я зажмурился. Запечатлевшийся во мне след напоминал некий шифр, а его смысла я пока не улавливал. Будто кто-то разговаривал со мной на иностранном языке, на котором я не знал ни слова. Отчаявшись что-нибудь понять, я открыл глаза и вновь увидел расстилавшийся передо мной новый мир. Мы долго стояли на склоне сопки на полдороге в котловину, глядя вниз, и я чувствовал, как, словно в калейдоскопе, меняется запечатленный в моем сердце узор. А вместе с ним перестраивается и шифр, трансформируется метафора. Я как бы покидал собственное тело, поднимался над землей. Превращался в бабочку и, трепеща крылышками, порхал по кругу над распростертым внизу миром. За пределами круга лежало пространство, где сливались в одно целое пустота и сущность. Где прошлое и будущее образовывали бесконечную петлю. Там блуждали никем не расшифрованные знаки и символы, никем не услышанные звуки.
Я перевел дух. Душа еще до конца не обрела себя. Но страха в ней не было.
Не говоря ни слова, солдаты двинулись дальше. Я, так же молча, последовал за ними. С каждым шагом городок становился все ближе. Вдоль улицы, за каменной насыпью, журчала прозрачная чистая речка. Все здесь было каким-то миниатюрным, но уютным, смотрелось просто и безыскусно. Кое-где торчали столбы с протянутыми электрическими проводами. Выходит, здесь и электричество есть? Что-то я совсем запутался.
Котловину со всех сторон обступали высокие зеленые сопки. Небо все еще пряталось за сплошным покровом серых облаков. Проходя по улице, мы никого не встретили. Вокруг все замерло, не доносилось ни звука. Может, жители попрятались по домам и, затаившись, ждали, пока наша процессия пройдет мимо?
Солдаты подвели меня к одному из домов, оказавшемуся удивительно похожим на хижину Осимы. Почти точная копия. Спереди крыльцо, на котором стоял стул. Плоская крыша с печной трубой. Отличие лишь в том, что спальня была отделена от общей комнаты, внутри устроен умывальник и еще имелось электричество. В кухне холодильник. Небольшой, старый, но все-таки холодильник. На потолке электрическая лампочка. И еще телевизор. Телевизор?
В спальне - аккуратно застеленная узкая кровать.
- Побудешь пока тут. Придешь в себя, успокоишься, - сказал коренастый. - Это недолго. Пока .
- Мы уже говорили, что время здесь - не такой уж важный вопрос, - добавил долговязый.
- Совершенно не важный, - кивнул, соглашаясь с ним, коренастый.
- А откуда электричество?
Солдаты переглянулись.
- Здесь есть небольшой ветряк. В лесу. Там всегда ветер, - объяснил долговязый. - Без электричества тяжело.
- Холодильником нельзя пользоваться. А где тогда продукты хранить? - спросил коренастый.
- Ну, можно как-нибудь и без электричества… - протянул долговязый, - но с ним все же удобнее.
- Есть захочешь - бери в холодильнике что найдешь. Там, правда, ничего особенного, - сказал коренастый.
- Мяса здесь нет, рыбы нет. Кофе и выпивки тоже, - предупредил долговязый. - Поначалу скучновато будет, но ничего, скоро привыкнешь.
- Зато яйца есть, сыр, молоко, - успокоил коренастый. - Животные жиры ведь тоже нужны.
- Это все не местное, - продолжал долговязый. - За продуктами приходится на сторону ходить. Натуральный обмен.
- На сторону?
Долговязый кивнул:
- Ага. Мы ж не в изоляции живем. Есть и другие места. Ты постепенно все поймешь.
- Вечером тебе кто-нибудь поесть приготовит, - сообщил коренастый солдат. - А пока если скучно станет - можешь телевизор посмотреть.
- А какие здесь программы?
- М-м. Программы? - Вопрос оказался долговязому не по зубам. Он с задумчивым видом посмотрел на коренастого.
Тот задумался тоже, потом с серьезным видом заявил:
- Вообще-то мы в телевизорах не разбираемся. Даже не смотрели не разу.
- Может, новичкам от него какая-то польза есть. Вот и стоит здесь, - добавил долговязый.
- Что-то он должен показывать, - предположил коренастый.
- Ну, отдыхай пока, - сказал долговязый. - А нам надо обратно, на пост.
- Спасибо, что проводили.
- Ладно, чего уж там, - отозвался коренастый. - Ты по сравнению с другими здорово на ногах держишься. А то, бывает, измучаешься, пока доведешь. На себе тащить приходится. А с тобой просто.
- Ты ведь хотел здесь с кем-то встретиться, да? - спросил долговязый.
- Точно.
- Значит, встретишься, - уверенно проговорил он и для убедительности несколько раз кивнул. - Здесь мир тесный.
- Чем скорее привыкнешь, тем лучше, - посоветовал коренастый.
- А как привыкнешь, дальше совсем легко будет, - поддержал его долговязый.
- Спасибо вам за все.
Солдаты, стоявшие передо мной, как в строю, картинно вскинули руки, отдавая честь. Снова забросили винтовки за спину и быстро зашагали по улице. Вероятно, они охраняли тот вход и днем, и ночью.

Я пошел на кухню и, заглянув в холодильник, обнаружил помидоры, кусок сыра, яйца, репу, морковь. Молоко в большом керамическом кувшине. Нашлось и сливочное масло. Увидев на полке хлеб, отрезал кусочек, Хлеб оказался вполне съедобным, только слегка зачерствел.
На кухне была мойка с краном, из которого текла чистая прохладная вода. Наверное, качали из колодца электронасосом. Наполнив стакан, я сделал несколько глотков.
Я выглянул в окно. Небо над котловиной по-прежнему закрывали пепельно-серые облака, но дождя пока не было. Я долго смотрел на улицу, но так никого и не увидел. Городок будто вымер. Или жители почему-то старались не попадаться мне на глаза.
Отойдя от окна, я сел на стул. Всего их было три - из твердого дерева, с прямыми спинками. Стоял еще квадратный стол, который, похоже, несколько раз обновляли лаком. На оштукатуренных стенах комнаты - ни картинки, ни фотографии, ни календаря. Просто белые стены. С потолка свисала лампочка с простым стеклянным абажуром, пожелтевшим от температуры.
Комната была чисто убрана. Я провел пальцем по столу и подоконнику - ни пылинки. На оконном стекле - тоже ни пятнышка. Кастрюли, столовые приборы, вся утварь хоть и не новые, но в полном порядке, вычищены на совесть. Рядом с кухонным столом - две старомодные электроплитки. Стоило повернуть выключатель, как спираль стала наливаться алым жаром.
Единственным предметом обстановки в комнате, кроме стола и стульев, был большой цветной телевизор - старый, еще в деревянном корпусе. Такие, наверное, делали лет пятнадцать-двадцать назад. Пульта к аппарату не полагалось. Похоже, его подобрали где-то на улице. (У всех электроприборов в комнате был такой вид - будто их принесли со свалок, куда хозяева выносят всякое старье. Чистые, исправные, но собранные с миру по нитке и давно отслужившие свой век.) Я включил телевизор. Показывали старый фильм - «Звуки музыки». Я его со школы помню, смотрел на большом экране - в кинотеатр нас, малолеток, водила учительница. Один из немногих фильмов, что я видел в детстве (некому было со мной ходить в кино). Папаша-солдафон, полковник фон Трапп, уезжает в командировку в Вену, а оставшаяся с его детьми гувернантка Мария берет их в горы на пикник. Сценка на лугу - беззаботные песенки под гитару. Знаменитые кадры. Я сидел перед телевизором как завороженный. Будь в детстве со мной рядом такая Мария, может, вся моя жизнь сложилась бы по-другому (помню, и в первый раз я подумал то же самое). Но такого человека не оказалось. Чего уж теперь говорить…
Я вдруг спустился на землю. Надо же, оказавшись в таком месте, прилип к «Звукам музыки»… Почему именно «Звуки музыки»? Интересно, как сюда сигнал идет? Может, ловят какую-нибудь станцию через спутниковую антенну? Или видеокассеты крутят? «Скорее всего, кассеты», - подумал я, пощелкав переключателем и не найдя ничего, кроме этого фильма. На остальных каналах мельтешила «пурга». Белый, испещренный шершавыми точками экран и хаотический треск помех напоминали бешеную песчаную бурю.
На «Эдельвейсе» я выключил телевизор, и в комнату вернулась тишина. Захотелось пить; на кухне я достал из холодильника кувшин. Молоко было свежее, густое, по вкусу совсем не магазинное. Я пил чашку за чашкой и вдруг подумал о фильме Франсуа Трюффо «400 ударов». Там сбежавший из дома мальчишка Антуан, совсем дошедший от голода, рано утром крадет кувшин молока из одного дома и пьет на ходу, скрываясь с места преступления. Кувшин большой, он пьет долго и выпивает все до капли. Грустная сцена, тяжелая. Не верится даже, что такое зрелище - когда человек ест или пьет - может подействовать столь угнетающе. «Удары» - еще один фильм из моей скудной детской коллекции. Я учился тогда в пятом классе. Меня привлекло название, и я решил один съездить в «Мэйгадза» [67] . Сел на электричку до Икэбукуро [68] , посмотрел фильм и потом так же вернулся домой. По дороге из кинотеатра, я тут же купил молока и выпил, чтобы лучше прочувствовать фильм.
Напившись молока, я почувствовал, что страшно хочу спать. Сон давил невыносимо - даже нехорошо стало. Мозги шевелились все медленнее, пока совсем не остановились, как поезд у перрона. Я больше ничего не соображал. Тело точно одеревенело. Я доплелся до спальни, кое-как стянул брюки и обувь и повалился на кровать. Зарывшись лицом в подушку, закрыл глаза. Подушка пахла солнцем. Теплый, давно знакомый запах. Я тихо вдохнул его и выдохнул. И сон в ту же секунду поглотил меня.
Я проснулся в полной темноте. Открыл глаза, припоминая в незнакомом мраке, куда меня занесло. Два солдата провели меня через лес в городок на берегу речки. Память постепенно вернулась. Картина фокусировалась, становилась все четче. В ушах звучала знакомая мелодия. «Эдельвейс». В кухне по-домашнему кто-то негромко гремел кастрюлями. Через приоткрытую дверь по полу спальни протянулась желтая полоса света. Насквозь пропитанный пылью луч проникал сюда из другого, давно прошедшего времени.
Я попробовал встать с кровати, но руки-ноги онемели. Сделал глубокий вдох и поднял глаза к потолку. Снова стук посуды. Из кухни слышались торопливые шаги. Похоже, там кто-то готовил мне поесть. Наконец я выбрался из постели. Долго надевал брюки, носки, кроссовки. Тихонько повернул дверную ручку…
В кухне хозяйничала девушка. Она стояла ко мне спиной и, наклонясь над кастрюлей, подносила к губам ложку. Заметив, что дверь открылась, подняла голову и посмотрела на меня. Та самая девушка, что каждую ночь приходила ко мне в библиотеке и рассматривала картину на стене. Да, пятнадцатилетняя Саэки-сан. В том же бледно-голубом платье с длинными рукавами. Только на этот раз ее волосы были заколоты. Девушка улыбнулась, слабо и нежно. Казалось, все вокруг заходило ходуном, слетело со своих мест. Все, что имело форму, разлетелось на мелкие фрагменты разом и снова соединилось. Нет, девушка передо мной - не иллюзия, не призрак. Она из плоти и крови, ее можно потрогать. Вечер. Настоящая кухня, и она готовит мне настоящую еду. Маленькие бугорки грудей под платьем, белоснежная, как декоративный фарфор, шея.
- Проснулся? - спросила девушка.
Я не смог выдавить ни звука. Еще толком не опомнился.
- Ну как, выспался? - Девушка отвернулась и снова попробовала что-то на плите. - Думала, если не проснешься, закончу все и уйду.
- Я вообще-то просто подремать хотел. - Голос все-таки вернулся ко мне.
- Ты ведь из леса пришел, - сказала девушка. - Есть хочешь?
- Не знаю даже. Наверное.
Мне захотелось коснуться ее руки. Просто чтобы убедиться, что девушку можно потрогать. Нет, нельзя. Я стоял и не сводил с нее глаз. Ловил каждый шорох от движений ее тела.
Девушка положила на белую тарелку готовое рагу и поставила на стол. В глубокой миске был овощной салат. Рядом лежал хлеб. Рагу с картошкой и морковью пахло, как в детстве. Я понял, что изрядно проголодался. Как бы там ни было, а подкрепиться не мешает. Я принялся за еду, орудуя старой поцарапанной вилкой и ложкой. Девушка устроилась чуть пообок на стуле и, время от времени поправляя волосы, внимательно, будто у нее такая работа, наблюдала, как я поглощаю рагу с салатом.
- Говорят, тебе пятнадцать лет? - поинтересовалась она.
- Угу, - промычал я, намазывая масло на хлеб. - Совсем недавно исполнилось.
- Мне тоже пятнадцать, - сообщила она.
Я кивнул. Так и подмывало сказать: «А я знаю!» Нет, еще рано. И я молча продолжал есть.
- Я тут буду тебе готовить какое-то время. Еще убирать, стирать. Свежее белье в спальне, в шкафу. Бери, когда захочешь. Если что постирать - клади в корзину. Я заберу.
- И кто тебе это поручил?
Девушка внимательно посмотрела на меня и ничего не ответила. Мой вопрос, похоже, заблудился в пространстве и сгинул, провалившись в безвестную пустоту.
- А как тебя зовут? - снова спросил я.
Она слегка покачала головой:
- Никак. У нас здесь имен нет.
- А если мне захочется тебя позвать? Неудобно же.
- А зачем тебе меня звать? Когда надо, я всегда здесь.
- Тогда, значит, и мое имя здесь ни к чему?
Девушка кивнула:
- Ведь ты - это ты, а не кто-нибудь другой. Правильно? Ты - это ты?
- Наверное. Хотя точно не уверен. Я или не я?
Она все так же смотрела на меня.
- А что в библиотеке было, помнишь? - набравшись смелости, спросил я.
- В библиотеке? - Она снова покачала головой. - Нет, не помню. Она же далеко. Отсюда не видно. Это не здесь.
- Но все же библиотека есть?
- Есть. Но там нет книг.
- А что есть?
Ничего не отвечая, девушка лишь чуть наклонила голову. Этот мой вопрос тоже сбился с пути и пропал без следа.
- Ты там бывала?
- Давным-давно, - сказала она.
- Но ты не книжки туда читать ходила?
Девушка кивнула:
- Там же нет книг.
Я замолчал и снова принялся за еду. Съел рагу, салат, хлеб. Девушка, тоже ни слова не говоря, по-прежнему испытующе меня разглядывала.
- Ну как? - спросила она, когда тарелки опустели.
- Вкусно. Очень.
- Даже без мяса и без рыбы?
Я показал пустую тарелку.
- Видишь? Ничего не осталось.
- Я приготовила.
- Очень вкусно, - повторил я. И не покривил душой.
Мне было тяжело с ней рядом - грудь разрывалась от боли, словно кто-то вонзил в нее ледяное лезвие. Острая боль пронизывала до костей, но я был даже благодарен за это. Я сливал себя с ее пронизывающим холодом, и боль становилась якорем, который притягивал меня к этому месту. Девушка поднялась со стула, вскипятила воду и налила мне горячего чаю. Пока я пил, она собрала со стола и, повернувшись спиной, стала мыть посуду. Я, не отрываясь, смотрел на нее. Хотелось что-то сказать, но, я уже заметил: рядом с ней слова отказывались выполнять свою функцию или теряли всякий смысл. Я посмотрел на свои руки и представил залитые лунным светом кусты кизила под окном. Вот откуда это холодное как лед острие, колющее грудь.
- Я тебя еще увижу? - спросил я.
- Конечно, - ответила девушка. - Я уже говорила: когда тебе надо - я здесь.
- А ты никуда не уйдешь?
Ничего не ответив, она как-то странно посмотрела на меня. «Куда же я уйду?» - прочел я в ее глазах.
- Мы с тобой уже встречались. Раньше, - набрался смелости я. - В другом месте, в другой библиотеке.
- Ну, если ты говоришь… - Девушка провела рукой по волосам, проверяя, на месте ли заколки. Она произнесла это равнодушно, почти безразлично, словно хотела показать, что этот разговор не очень ее интересует.
- Я пришел сюда, чтобы еще раз тебя увидеть. Тебя и еще одну женщину.
Девушка подняла на меня взгляд и серьезно кивнула.
- По дремучему лесу.
- Да. Мне во что бы то ни стало надо с вами встретиться - с тобой и с нею…
- Вот ты меня и встретил.
Теперь уже кивнул я.
- Я же говорила. Когда тебе нужно - я здесь.

Закончив с посудой, девушка сложила в рюкзак кастрюльки, в которых принесла еду, и закинула его за спину.
- Ну, до завтра. До утра, - попрощалась она. - Давай, привыкай скорее.
Стоя в дверях, я наблюдал, как ее фигурка исчезает в темноте. Снова я в домике один. Получается замкнутый круг. Время здесь - фактор не важный. Имен ни у кого нет. Девушка всегда здесь, когда мне нужно. И здесь ей пятнадцать. Наверное, навсегда. А как же я? Неужели и мне теперь всегда будет пятнадцать? Или возраст в этом месте - тоже фактор не важный?
Девушка растворилась во мраке, а я все стоял и тупо смотрел перед собой. На небе пусто - ни луны, ни звезд. Кое-где в домах, выливаясь из окон на улицу, горел свет. Такой же старомодно-желтоватый, как в этой комнате. Однако людей видно не было. Только пятна света, вокруг которых расплывались густые темные тени. Я знал, что там, в глубине - вершины сопок чернее мрака, и лес стеной окружает городок.

Глава 46

Теперь, когда Наката умер, Хосино не мог оставить его в квартире и уйти. Здесь находился «вход» и в любой момент могло что-нибудь произойти. А когда это что-то случится, нужно быть рядом, чтобы сразу отреагировать. Таков его долг, его ответственность, которые достались ему в наследство от Накаты. Хосино включил кондиционер в комнате, где лежал старик, на полную мощность, поставил регулятор на «холод», проверил, плотно ли закрыто окно.
- Надо, папаша, похолодней сделать, - проговорил парень, обращаясь к Накате. Тот, естественно, о своем мнении по этому поводу умолчал. Можно не сомневаться: какая-то особая тяжесть в воздухе, который гонял по комнате кондиционер, исходила от мертвого тела.
Время шло. Хосино сидел на диване в гостиной просто так, ничего не делая. Музыку слушать не хотелось, читать - тоже. Наступил вечер, и темнота стала постепенно расползаться по всей комнате, но парень и не подумал встать и зажечь свет. Из тела, казалось, выкачали все силы и оторвать себя от дивана было очень трудно. Время медленно приходило и так же, не спеша, шло дальше. Иногда чудилось даже, что, улучив момент, оно тайком начинает двигаться назад.
«Конечно, жалко дедулю, но бывает и хуже, - думал Хосино. - Все-таки долго болел; ясно было, что когда-нибудь помрет. Я уже вроде к этому подготовился. А когда настроишься - совсем другое дело. Но все равно…» Было в этой смерти что-то такое, от чего у парня пухла голова.
Проголодавшись, он пошел на кухню и достал из холодильника замороженный тяхан [69] . Разогрел в микроволновке, но съел только половину. Выпил банку пива и заглянул в комнату, где лежат Наката. Вдруг он все-таки оживет? Но ничего не изменилось - старик не воскрес. В комнате было как в холодильнике. «В такой холодрыге мороженое хранить можно. Не растает», - подумал парень.
Хосино впервые ночевал под одной крышей с мертвецом и - может быть, поэтому - никак не мог успокоиться. Не то что бы он боятся или ему было неприятно от такого соседства. Просто не привык. У мертвых и живых время течет по-разному. Звуки тоже воспринимаются иначе. «Вот почему я опомниться никак не могу. Ничего не поделаешь. Наката теперь в мире мертвых, а я в мире живых. Есть же разница!» Хосино слез с дивана на пол и. усевшись возле камня, погладил его, как кошку.
- Что же мне дальше делать? - заговорил парень. - Накату я куда-то определил. Здесь все честно. Но тебя я не могу просто так бросить. Тут у меня заминочка выходит. Чего теперь бедному Хосино делать, а? Может, подскажешь?
Но камень молчал. Сейчас это был просто камень. Самый обыкновенный. Хосино это понимал. Надеяться, что камень ответит, что-нибудь посоветует, не приходилось. Но парень все так же сидел, поглаживая камень ладонью. Ничего… Вопросами он его нагрузил, рассуждал убедительно. Попросил поддержать, проявить отзывчивость. Понятно, что зря, конечно. Но что еще можно придумать? И потом - Наката ведь точно так же с камнем разговаривал. И сколько раз.
«Хотя он все равно не пожалеет, как ни проси, - размышлял Хосино. - Недаром же говорят: бесчувственный, как камень».
Он хотел было посмотреть новости, поднялся с пола, но передумал и снова присел рядом с камнем. «Сейчас важно не психануть, - решил парень. - Надо навострить уши и ждать».
- Правда, у меня это неважно получается - ждать, - поделился Хосино с камнем. - Если вспомнить, я в горячке столько напортачил… Хватался за что-нибудь, не подумав, и все разваливалось. Мне еще дедуля говорил: ты, мол, бешеный, как мартовский кот. А здесь остается только сидеть и ждать.
«Терпи, Хосино-кун!» - приказал себе парень.
Кондиционер в соседней комнате гудел, не переставая. Этот единственный звук, который улавливало ухо, проникал через дверь. Часы показали девять, потом десять. Однако ничего не происходило. Только шло время, а вместе с ним надвигалась ночь. Хосино лег на диван и накрылся одеялом, которое принес из своей комнаты. Что-то подсказывало ему: лучше держаться поближе к камню, даже когда спишь. Он погасил свет и закрыл глаза.
- Эй! Камушек! Я сплю. Завтра еще поговорим. День сегодня получился длинный. Очень спать хочется.
«Да уж! - подумал Хосино. - Длинный денек. Сплошные приключения».
- Папаша! - громко позвал Хосино через открытую дверь. - Наката-сан! Слышишь?
Ответа не было. Парень вздохнул, не открывая глаз, поправил подушку и сразу уснул. И проспал без сновидений до самого утра. Так же, без снов, в глубоком и тяжелом, как камень, забытьи покоился в соседней комнате Наката.

Проснувшись в начале восьмого, Хосино первым делом пошел посмотреть, как там Наката. Не стихавший ни на минуту кондиционер продолжал нагнетать холодный воздух, мешая его с запахом смерти. Ее следы стали заметнее, даже по сравнению с прошлым вечером. Мертвенно-бледная кожа, глаза, отгородившиеся от мира плотно закрытыми веками. Теперь уж Наката не вздохнет и не скажет: «Извините, Хосино-сан. Что-то Наката совсем заспался. Прощения просим. Дальше Наката сам этим делом займется. Можете не беспокоиться». И с камнем от входа он уже ничего не сделает. «Наката умер совсем, это факт», - сделал для себя вывод Хосино.
Дрожа от холода, Хосино вышел из комнаты и закрыл за собой дверь. Включил на кухне кофеварку, выпил две чашки кофе. Поджарил тост, намазал маслом и джемом и съел. После еды устроился на стуле и, глядя в окно, выкурил несколько сигарет. За ночь облака куда-то пропали, из окна открывалась лазоревая гладь летнего неба. Камень оставался на своем месте, у дивана. Не спал, не просыпался - так и пролежал всю ночь. Хосино попробовал его приподнять - и сделал это с легкостью.
- Эй! - бодро произнес парень. - Это я. Хосино. Твой знакомый. Помнишь? Неужели опять нам с тобой сегодня целый день вместе сидеть?
Камень безмолвствовал.
- Что? Не помнишь? Ну и ладно. Времени у нас полно, торопиться некуда.
Хосино сел и, потихоньку поглаживая правой рукой камень, ударился в размышления: «О чем бы с ним поговорить?» Ничего толкового в голову не приходило - до сих пор таких собеседников у него не было. Хосино подумал, что разводить с утра пораньше церемонии, пожалуй, ни к чему. День еще весь впереди, поэтому лучше тему выбрать попроще, скажем - о чем-нибудь посплетничать.
Немного поразмыслив, Хосино решил: пусть это будут женщины. «Расскажу ему о девчонках, с которыми у меня случались романы». Собственно говоря, тех, кого он помнил по имени, было не так уж много. Он принялся загибать пальцы. Всего шесть. Если и безымянных прибавить, то, конечно, получится больше, но их было решено из списка исключить.
- Глупо, наверное, тебе байки травить о девчонках, с которыми когда-то переспал, - начал Хосино. - Может, тебе с утра такие разговоры и ни к чему. Но о чем еще с тобой разговаривать? Понятия не имею. А вдруг туфта эта в самый раз придется? Как обмен опытом?
И Хосино начал в подробностях, насколько хватало памяти, излагать свои любовные истории. Первый раз это произошло, когда он учился в школе, в старших классах. В мотоциклетно-хулиганский период его жизни. Девчонка была на три года старше. Работала в закусочной, в городе Гифу. Любовь продолжалась недолго, хотя они даже успели пожить вместе. Но девчонка стала воспринимать все как-то всерьез, пошли разговоры типа: это, мол, для меня вопрос жизни и смерти, люди мне домой звонят, родители ругаются… Короче, Хосино это надоело, а он как раз школу заканчивал. И решил с этим романом кончать - ушел служить в силы самообороны. Его сразу отправили на базу в Яманаси, и между ним и девчонкой все кончилось. Больше они не встречались.
- Получается, «надоело» - для меня ключевое словечко, - втолковывал камню Хосино. - Как только начинаются осложнения, я тут же ноги в руки - и в бега. Не хочу хвастаться, но бегаю я быстро. Поэтому чтобы по-настоящему влюбиться, то есть без памяти - со мной такого не было. Вот в чем проблема-то.
Второй случай был в Яманаси, где Хосино близко сошелся с одной девицей. Как-то пошел в увольнение, увидел на обочине «судзуки-альт» и помог его хозяйке поменять колесо. С этого все и началось. Она оказалась на год старше, училась на медсестру.
- Хорошая была девчонка. Грудь - во-о какая. И сама добрая. Это самое очень любила. Да и мне тогда всего девятнадцать было. Как встретимся - прыг под одеяло и наяриваем там целый день. Но ревнивая была - ужас. Стоило день не появиться, сразу: где был? что делал? с кем встречался? Прямо-таки доставала вопросами. И ничему не верила, что бы я ей ни говорил. Из-за этого мы и разошлись. С год, наверное, встречались… Не знаю как ты, а я терпеть не могу, когда меня допрашивать начинают. У меня сразу сбивается дыхание, настроение портится. Так что я от нее сбежал. Хорошо все-таки, что я служить пошел. Чуть что - сразу на базу и нет меня. Пока страсти не утихнут, за ворота можно не выходить. А через забор меня фиг достанешь… Если хочешь, чтобы девчонка от тебя отлипла - иди в силы самообороны. Тебе тоже советую учесть. Хотя там ямы рыть приходилось, мешки с песком таскать.
Разоткровенничавшись, Хосино еще раз остро почувствовал, что до сих пор ничего хорошего в своей жизни не сделал. Из шести девчонок в его списке четыре были вполне душевные (у двух остальных, объективно говоря, имелись кое-какие проблемы с характером). Относились к нему в основном по-доброму. В суперкрасавицы их, конечно, не запишешь, но все по-своему симпатичные. С сексом без проблем: хочешь - пожалуйста. Никогда не жаловались, даже если он без нежностей обходился - чего канителиться? По выходным его кормили, дарили на день рождения подарки, денег до получки давали (долги Хосино почти никогда не возвращал, а девчонки и не напоминали). А он даже не поблагодарил ни разу никого. Думал, так и должно быть.
Если Хосино знакомился с какой-нибудь девчонкой, то спал только с ней. Другим тут делать было нечего. Этому принципу он не изменил ни разу; вел себя честно. Однако стоило новой знакомой хоть чуть-чуть начать жаловаться, доказывать свою правоту, ревновать, давать советы, как копить деньги, устраивать маленькие истерики или только заикнуться, что она боится за будущее, он тут же говорил ей «до свидания». Хосино считал, что самое важное в таких делах - избежать последствий. Чуть что - сразу в кусты. Потом находил другую девушку, и все повторялось сначала. Ему казалось, что все люди так живут.

Предыдущая страница 24 Следующая страница


25 Харуки Мураками

- Вот ты послушай! Будь я на месте этих девчонок и угоразди меня познакомиться с таким эгоистом, я бы точно спятил, - втолковывал камню Хосино. - Это я сейчас так думаю. А они умудрялись меня терпеть, да еще довольно долго. Как это у них получалось - не пойму.
Он закурил «Мальборо» и, не спеша выдохнув дым, погладил камень.
- Так ведь? Никакой я не красавец. Сам видишь. Не половой гигант. Денег у меня нет. Характер так себе. Голова - тоже. В общем, куда ни посмотри - кругом проблемы. Ну и кто я есть? Деревенщина! Папаша в Гифу в деревне ишачил. Крестьянином был, так ничего и не нажил. А я? Отставной солдатик. Шоферишка-дальнобойщик. А девки, если вспомнить, ко мне липли. На шею, может, и не вешались, зато с этим делом не отказывали, кормили, даже деньги в долг давали. Но ты знаешь, всему хорошему, наверное, приходит конец. В последнее время я все больше в этом убеждаюсь. Так что, Хосино-кун, пришло время платить долги.
Вспоминая о былых победах на личном фронте, парень, не переставая, гладил камень и уже не мог от него оторваться. Наступил полдень. В соседней школе прозвенел звонок. Хосино пошел на кухню, приготовил удон. Порезал в миску лук, разбил яйцо.
После еды снова поставил «Эрцгерцога».
- Эй! - окликнул камень Хосино, выждав, когда прозвучит первая часть трио. - Как тебе? Классная музыка, да? Прямо душа в разные стороны разбегается, когда слушаешь, скажи?
Камень не ответил. Хосино не знал, слушают камни музыку или нет, но решил не углубляться и продолжал:
- Я с утра тебе рассказываю, каким гадом был. Только о себе раньше думал. Хватит, наверное. Так ведь? Но когда я эту музыку слушаю, кажется, Бетховен со мной разговаривает: «Ну что раскис, Хосино-тян? Ладно тебе. Такая она штука, жизнь. Вот я в своей жизни много чего наворотил. Но что поделаешь? Значит, так тому и быть. Держись, давай!» Бетховен, конечно… Может, он бы так и не сказал, но у меня почему-то от этой музыки такое вот настроение. А ты что думаешь?
Камень молчал.
- Ну да ладно, - сказал парень. - Это мое личное мнение, вот и все. Давай молча послушаем.

В третьем часу Хосино выглянул в окно и увидел на перилах балкона толстого черного кота. Тот заглядывал в комнату. Чтобы развеять скуку, парень открыл окно и окликнул кота:
- Эй, котяра! Хорошая погодка сегодня.
- Да уж, Хосино-тян! - отозвался кот.
- Дела-а… - только и сказал Хосино. И покачал головой.

Парень по прозвищу Ворона

Парень по прозвищу Ворона неспешно парил над лесом, описывая большие круги. Закончив круг, немного перемешался в сторону и начинал старательно вычерчивать следующий. Так он нарисовал на небе несколько окружностей, не оставив ни следа. Как самолет-разведчик, наблюдал с высоты за землей. Будто искал что-то или кого-то. Искал, но не находил. Внизу, колыхаясь, словно безбрежное море, расстилался лес. Ветви деревьев и кустов переплетались, наползали друг на друга - лес обрядился в плотный безымянный покров. Погода стояла безветренная, небо затянули пепельно-серые облака, не пропускавшие лучи благословенного света. В этот момент Ворона был, наверное, самой одинокой птицей на свете. Однако он не мог отвлекаться на такие сантименты.
Наконец, вроде бы высмотрев просвет в лесном море, Ворона прицелился и опустился прямо на круглую поляну, напоминавшую маленькую площадь. Свет с трудом достигал земли, которую изумрудным пятном покрывал травяной ковер. На краю поляны лежал большой круглый камень, а на нем сидел человек в ярко-красном шерстяном тренировочном костюме. На голове черный шелковый цилиндр. Альпинистские ботинки на толстой подошве, в ногах - рюкзак цвета хаки. Вид странноватый, но Вороне было все равно. Именно этого человека он искал, и внешность не имела никакого значения.
Услышав шум крыльев над головой, человек поднял голову и увидел рядом на большой ветке Ворону.
- Эй, ты! - громко позвал он.
Ворона ничего не ответил. Не моргая, он продолжал бесстрастно разглядывать человека внизу. Лишь время от времени слегка наклонял голову то в одну, то в другую сторону.
- А я тебя знаю, - проговорил человек. Чуть приподнял над головой цилиндр и вернул его на место. - Так и думал, что вот-вот появишься.
Он кашлянул, скривившись, сплюнул и растер плевок подошвой.
- Я как раз отдохнуть присел, а поговорить-то и не с кем. Скучно. Может, спустишься? Поболтаем. Может, мы с тобой не совсем чужие, хоть я тебя и впервые вижу.
Ворона не открывал рта. Его крылья были плотно прижаты к бокам. Человек в шелковом цилиндре легонько покачал головой:
- Ах, вот оно что… Говорить не умеешь? Хорошо. Тогда я один буду говорить. Мне, в общем-то, все равно. Я и без твоих слов знаю, что ты собираешься делать. Не хочешь меня дальше пускать. Понятно. Яснее ясного. Не хочешь, чтобы я шел дальше. А я наоборот - хочу. Почему? Да потому, что больше такой возможности не будет. Нельзя ею не воспользоваться. Исключительный шанс. Такое раз в жизни бывает.
Он хлопнул рукой по ботинку - там, где лодыжка.
- Значит, приходим к выводу: остановить меня ты не в состоянии. Нет у тебя такой возможности. Я сейчас заиграю на флейте, и ты меня не достанешь. Вот они какие, мои флейты. Здесь, в рюкзаке, у меня их несколько.
Человек протянул руку и, любовно похлопав ладонью по рюкзаку, еще раз взглянул на Ворону, устроившегося на толстой ветке.
- Я собирал кошачьи души и делал флейты. Резал кошек живьем и забирал их души - на флейты. Не скажу, что мне кошек совсем не жалко, но по-другому никак нельзя. Добро и зло, сострадание и ненависть… Мои флейты в общие представления не укладываются. Они долго были смыслом моей жизни. И я успешно выполнил свое предназначение, в общем - довел свою миссию до конца. Мне стыдиться некого. Я завел жену, детей, изготовил немало флейт. Теперь я их больше не делаю. Но знаешь, только между нами: из всех этих флейт я хочу сотворить еще одну. Побольше, помощнее. Особую суперфлейту, чтобы в ней была целая система. Вот сейчас пойду туда, где буду заниматься этой флейтой. Не мне решать, что в конце концов получится: добро или зло. И уж, конечно, не тебе. Это зависит от того, когда и где я буду ею заниматься. В этом смысле я - человек без предрассудков. Нет их у меня. Как у истории и у погоды. Нет. Именно поэтому я и могу сложить все в одну систему.
Он снял цилиндр, погладил волосы, поредевшие на темени, и снова водрузил его на голову. Поправил поля.
- Я бы запросто мог от тебя избавиться. Стоит лишь взять флейту и дунуть в нее. Но без особой нужды мне этого делать не хочется. Ведь чтобы в нее дуть, тоже сила требуется. А я просто так ее расходовать не хочу. Силу надо беречь. Еще пригодится. Хотя ты в любом случае мне не помеха, возьму я флейту или нет. Это же любому понятно.
Он еще раз кашлянул и несколько раз погладил себя по наметившемуся брюшку.
- Ты знаешь, что значит слово limbo? Это пограничная зона, промежуточное состояние между жизнью и смертью. Такое неясное, печальное место. Как раз там я сейчас нахожусь. Этот самый лес и есть limbo. Я умер. Умер по собственной воле. Но еще не перешел в следующий мир. Иными словами, я - изменчивый дух. А такие духи материальной формы не имеют. Этот мой облик - так, на время. Поэтому сейчас ты ничего не можешь мне сделать. Понятно? Буду истекать кровью - это не настоящая кровь. Буду мучиться - муки не настоящие. Со мной может покончить только тот, кто способен это сделать. А ты, к сожалению, не способен. Ты - незрелый призрак-карлик, только и всего. И несмотря на все предрассудки, тебе не под силу меня уничтожить.
Глядя на Ворону он улыбнулся:
- Что? Может, хочешь попробовать?
Услышав эти слова, Ворона, как по команде, широко раскинул крылья, оттолкнулся от ветки и стрелой спикировал на врага. Растопырив когти, вцепился ему в грудь и, резко откинув назад голову, страшно, как киркой, ударил острым клювом в правый глаз. Черные как смоль крылья громко хлопали. Человек не сопротивлялся. Даже пальцем не шевельнул, не вскрикнул. Он смеялся. Цилиндр свалился на землю, разорванный глаз лопнул и потек из глазницы. Ворона упорно целил противнику в глаза. Теперь вместо них дырами зияли глазницы, а Ворона уже долбил клювом лицо. И оно мгновенно покрылось ранами, из которых струилась кровь. Во все стороны летели клочки кожи, ошметки мяса. Лицо превратилось в комок багровой плоти. Клюв беспощадно долбил по черепу, покрытому редеющими волосами. Но человек все смеялся и смеялся, будто умом двинулся. И чем яростнее нападал Ворона, тем громче становился этот хохот.
Ни на секунду не сводя с Вороны пустых глазниц, человек давился от смеха:
- Ой уморил! Я же говорил тебе. Ну не смеши меня. Ничего ты мне не сделаешь, никакая сила не поможет. Не способен. Ты же пустое место. Дешевка. Дух бесплотный. Что, не понял еще?
Ворона вцепился клювом в говорящий рот. Большие крылья рассекали яростно воздух, черные глянцевые перья падали, кружась, словно осколки человеческих душ. Одним ударом Ворона пробил человеку язык и, напрягая все силы, вырвал его из горла. Но и теперь язык, ужасно толстый и длинный, извивался, как слизняк, извергая черные слова. Лишившись языка, человек перестал хохотать, а заодно, похоже, - и дышать, но, тем не менее, продолжал биться в беззвучных приступах смеха. Ворона слышал этот хохот, пустой и зловещий, как ветер в далекой бесплодной пустыне. Он походил на звуки флейты, доносящиеся из другого мира.

Глава 47

Я проснулся, едва рассвело. Вскипятил на плитке воду, приготовил чай. Сел на стул у окна и стал смотреть на улицу. Там по-прежнему было безлюдно и тихо. Даже ранние птицы почему-то молчали. Городок со всех сторон окружали высокие сопки, и рассвет приходил сюда с опозданием, а сумерки - наоборот, раньше времени. На востоке, по кромке сопок, только-только нарисовалась розовая полоса. Я пошел в спальню за часами, которые вечером положил рядом с подушкой. Часы стояли, вместо цифр - пустое тусклое стекло. Я потыкал наугад разные кнопки - ничего. Батарейка вроде еще новая. Но пока я спал, они почему-то остановились. Я положил их на стол и потер правой рукой левую у запястья, где носят часы. Время здесь - не такой уж важный вопрос.
Глядя на пустой пейзаж за окном - птиц и тех не было видно, - я подумал: сейчас самое время почитать. Все равно, что. Любое печатное слово, книжку какую-нибудь. Взять ее в руки, полистать, пробежать глазами по строчкам. Но в доме не нашлось ни одной книги. Похоже, в этом месте вообще не знали печатного слова. Ни одного. Я еще раз обвел глазами комнату - абсолютно ничего, ни листочка.
Я заглянул в платяной шкаф. Одежда аккуратно разложена по ящикам. Все веши не новые - ношеные, вылинявшие, мягкие от множества стирок, но чистые. Футболка, трусы и майки, носки, хлопковая рубашка с воротником, брюки из такого же материала. Размер был примерно мой, хотя кое-что не очень подходило. И все однотонное - ни узора, ни рисунка. Глядя на эти вещи, можно было подумать, что другой одежды на свете не бывает - только такая. Я не заметил на вещах ни этикеток, ни названий фирм. Ни единой буквы, ни одного иероглифа. Сняв свою пропахшую потом майку, я переоделся в серую, которую нашел в одном из ящиков. Она пахла солнцем и мылом.

Немного погодя - интересно, сколько времени прошло? - опять появилась та девушка. Постучала тихонько, вошла, не дожидаясь ответа: дверь в доме не запиралась, - и сняла с плеч свой большой рюкзак. За окном уже совсем рассвело.
Как и в прошлый раз, она отправилась на кухню и принялась готовить омлет. Яйца зашипели на маленькой черной сковороде, смазанной маслом, распространяя по комнате аппетитный запах. Поджарила хлеб в небольшом допотопном тостере - такие увидишь теперь только в старом кино. На девушке было все то же бледно-голубое платье, волосы так же сколоты на затылке. Красивая гладкая кожа. Тонкие, словно фарфоровые, руки переливались в утреннем свете перламутром. В распахнутое окно влетела пчелка, сделав открывавшийся из него мир чуть совершеннее. Накрыв на стол, девушка присела рядом, искоса поглядывая, как я ем. Я уплетал омлет с овощами, намазывал на хлеб свежее масло, запивая чаем, настоянным на травах. Она же опять ничего не ела и не пила. Все повторялось, как накануне.
- Здесь, наверное, все сами себе готовят? - поинтересовался я. - А тебе вот со мной приходится возиться.
- Кто себе, а кто другим готовит. Но вообще-то народ здесь не очень ест.
- Как это - не очень? Мало, что ли?
Девушка кивнула:
- Так, изредка. Захотят - поедят.
- Хочешь сказать, как я, у вас тут не едят?
- Ну вот ты можешь целый день не есть?
Я покачал головой.
- А те, кто здесь живет, особенно не переживают, если день не поедят. Часто вообще об этом забывают. Бывает, на несколько дней.
- Я пока не привык, так что мне как-то надо.
- Наверное, - сказала она. - Вот я тебе и готовлю.
Я взглянул на нее:
- Интересно, долго я буду привыкать?
- Долго? - переспросила она и тихо покачала головой. - Не знаю. Время тут ни при чем. Это не зависит от времени. Наступит момент и раз! - ты уже привык.
Мы сидели друг против друга. Она положила руки на стол ладонями вниз. Пальцы у нее были сильные, уверенные. Я вглядывался в ее лицо. Наблюдал, как трепещут ресницы, считал про себя, сколько раз она моргнет, видел, как еле заметно подрагивает челка. Не мог от нее глаз оторвать.
- Момент?
- Ты же ничего от себя не отрезаешь, не отбрасываешь. И мы ничего не выбрасываем - только поглощаем, впитываем в себя.
- Значит, я впитываю?
- Ага…
- И что? - спросил я. - Что будет, когда я это впитаю?
Девушка задумалась и слегка наклонила голову. У нее это получилось очень естественно. Прямая челка тоже немного свесилась вбок.
- Вероятно, ты полностью станешь самим собой, - сказала она.
- А сейчас я еще не полностью я?
- Ты и сейчас ты, конечно, - ответила девушка и, подумав немного, добавила: - Но я не совсем об этом. Не знаю, как тебе объяснить…
- То есть пока сам не увидишь, что получилось, не поймешь, да?
Она кивнула.
Смотреть на нее стало тяжело, и я закрыл глаза, но тут же открыл, чтобы убедиться, что она никуда не делась.
- У вас тут что-то вроде общего хозяйства?
Девушка опять задумалась, потом ответила:
- Ага. Живут все вместе, вместе кое-чем пользуются… например, душ общий, электроустановка, торговый ларек, Ну, тем, о чем можно легко договориться. Хотя это не важно. Здесь и так все понятно, без слов, и думать особенно не надо. Поэтому чему мне тебя учить? «Это лучше так, а это - эдак», что ли? Самое важное - мы здесь все как один, все сливаемся. А пока все так, никаких проблем не будет.
- Как это - сливаемся?
- Короче, когда ты в лесу, ты становишься частью леса. Весь, без остатка. Попал под дождь - ты часть дождя. Приходит утро - часть утра. Сидишь со мной - становишься частицей меня. Вот так. Если вкратце.
- А ты, когда со мной, становишься частицей меня?
- Точно.
- И что же получается? Как это: когда ты - полностью ты и в то же время - без остатка частица меня?
Она посмотрела мне в глаза. Коснулась рукой заколки на голове.
- Я - это я и в то же время полностью часть тебя… Это так естественно, как бы само собой. Стоит привыкнуть и все очень просто. Это как летать.
- А ты что? Летать умеешь?
- Да это я так, к примеру. - Девушка улыбнулась. Улыбка была самая обыкновенная, без глубокого смысла или намека. Улыбка как улыбка. - Летать? Такое не поймешь, если не попробуешь. Вот это что такое.
- Совершенно естественно - так, что даже не задумываешься, да?
Она кивнула:
- Вот-вот. Очень естественно, спокойно, тихо, так, что даже не задумываешься. И надежно.
- Послушай, я не слишком много вопросов задаю?
- Что ты. Ничего не много. Просто мне надо объяснять лучше.
- А у тебя есть память, воспоминания?
Она снова покачала головой и положила руки на стол, на этот раз - ладонями кверху. Мельком взглянула на них, просто так, без особого выражения.
- Нет у меня воспоминаний. Время не важно, а значит - воспоминания тоже. Конечно, вчерашний вечер я помню. Я пришла к тебе, приготовила из овощей рагу. Потом ты все съел до крошки. Так? Из того, что накануне было, тоже помню кое-что. А вот что еще раньше - то плохо. Время во мне растворяется и уже не разберешь, где что.
- Значит, воспоминания здесь - не такой уж важный вопрос?
Девушка улыбнулась.
- Да. Воспоминания здесь - не такой уж важный вопрос. Воспоминания - это не у нас, а в библиотеке.
Девушка ушла. Я вернулся к окну и подставил руку под лучи утреннего солнца. На краю подоконника нарисовалась тень от ладони - четкие контуры пяти пальцев. Пчела угомонилась, прилипла к стеклу и застыла. Казалось, ушла в свои мысли, как и я.

Солнце уже клонилось к закату, когда в моем жилище появилась она . Но это уже была взрослая Саэки-сан. Тихо постучала и открыла входную дверь. В какой-то миг я не мог разобрать, кто это - девушка или она . Чуть изменился угол, под которым падал в комнату свет, иначе подул ветерок, и показалось, что все вокруг разом стало другим. В следующий момент передо мной стояла девушка - и тут же она снова превратилась в Саэки-сан. Нет, так не бывает. Это могла быть только Саэки-сан и никто другой.
- Здравствуй, - сказала Саэки-сан так просто и естественно, будто мы столкнулись в коридоре библиотеки. На ней была синяя блузка с длинными рукавами и такого же цвета юбка до колен. Тонкая серебряная цепочка, в ушах - маленькие сережки-жемчужинки. Ее привычный наряд. Отрывистый стук ее каблуков по деревянным доскам крыльца, показалось мне, как-то не подходил к этому месту.
Саэки-сан замерла на пороге и, не приближаясь, смотрела на меня. Словно хотела удостовериться, я это или не я. Хотя что тут сомневаться? Конечно же, я - это я. Равно как и она - настоящая Саэки-сан.
- Может, зайдете, выпьем чаю? - предложил я.
- Спасибо. - Она все-таки решилась войти.
Пройдя на кухню, я включил электронагреватель, вскипятил воду, а заодно пришел в себя. Саэки-сан села за стол - на тот же стул, где недавно сидела девушка.
- Прямо как в библиотеке.
- Да, - согласился я. - Только вместо кофе чай, и Осимы-сан нет.
- И ни одной книжки, - добавила она.

Я заварил чай на травах, разлил по чашкам и поставил на стол. Теперь мы сидели лицом к лицу. За окном щебетали птицы. Пчела по-прежнему дремала на оконном стекле.
Саэки-сан заговорила первой:
- Сказать по правде, прийти сюда мне было нелегко. Но я во что бы то ни стало хотела тебя увидеть, поговорить.
Я кивнул:
- Спасибо, что пришли.
На губах Саэки-сан появилась хорошо знакомая слабая улыбка.
- Мог бы мне этого не говорить. - Они с девушкой улыбались почти одинаково. Только в улыбке Саэки-сан было больше глубины. От этой еле уловимой разницы сердце билось сильнее.
Саэки-сан сидела, держа чашку в ладонях, а я, не отрываясь, смотрел на ее маленькие жемчужные сережки. Она о чем-то думала. Теперь на раздумье у нее уходило больше времени, чем прежде.
- Я сожгла все свои воспоминания. - Она говорила медленно, подбирая слова. - Все обратилось в дым, развеялось в небе. Я больше не могу долго удерживать в памяти то, что было. Помнить все. В том числе то, что было у нас с тобой. Поэтому мне и хотелось поскорее с тобой встретиться. Пока сердце еще что-то помнит.
Наклонившись к окну, Саэки-сан посмотрела на пчелу, замершую на стекле: точкой черной тени та отпечаталась на подоконнике.
- Сначала самое главное, - тихо сказала Саэки-сан. - Уходи отсюда поскорее. Прошу тебя. Иди в лес, обратно, к прежней жизни. Вход еще не закрылся. Обещай мне.
Я покачал головой:
- Саэки-сан, вы не понимаете… Некуда мне возвращаться. С самого рождения, сколько себя помню, никто меня по-настоящему не любит, никто не нуждается во мне. На кого можно положиться? Только на самого себя. То, что вы говорите: «прежняя жизнь», - для меня никакого смысла не имеет.
- И все же тебе надо вернуться.
- Даже если там ничего нет? Даже если я никому там не нужен?
- Ты не прав, - проговорила она. - Я так хочу. Хочу, чтобы ты был там.
- Но ведь вас там нет. Разве не так?
Саэки-сан рассматривала чашку в руках.
- Да. К сожалению, меня там больше нет.
- Но зачем я вам там нужен?
- Нужен, - ответила Саэки-сан. Подняла голову и заглянула мне в глаза. - Хочу, чтобы ты помнил обо мне. Тогда, если даже все другие забудут, мне будет все равно.
Между нами опустилась тишина. Плотный занавес тишины. Мне страшно хотелось задать ей один вопрос. Это желание зрело в груди, становилось комом в горле, мешало дышать. Но я как-то умудрялся сдерживаться, не уступать ему и спросил о другом:
- Неужели память имеет такое значение?
- Иногда. - Она прикрыла глаза. - Иногда это важнее всего.
- Но вы же сами ее сожгли.
- Потому что мне это уже было не нужно. - Саэки-сан сложила на столе руки вниз ладонями. Совсем как сидевшая на ее месте девушка. - Тамура-кун, у меня просьба. Возьми себе ту картину .
- Ту, что в моей комнате в библиотеке? На которой берег?
Саэки-сан кивнула:
- Да. «Кафку на пляже». Пусть будет у тебя. Отвезешь ее куда-нибудь. Где жить потом будешь.
- Но она же, наверное, чья-то. То есть кому-то принадлежит.
Она покачала головой:
- Картина моя. Он мне ее подарил, когда уезжал в Токио учиться. И с тех пор я с нею не расставалась, всегда вешала на стену, где бы ни жила. А когда стала работать в библиотеке Комура, на время вернула ее в ту комнату. Туда, где она раньше висела. В библиотеке, в ящике своего стола, я оставила для Осимы письмо - написала, что уступаю картину тебе. И потом: она и без этого, в общем-то, твоя.
- Как это - моя?
Саэки-сан кивнула:
- Ты же был там. И я тоже - стояла рядом и смотрела на тебя. Давно, давно, на берегу. Дул ветер, по небу плыли белоснежные облака, было вечное лето.
Я закрыл глаза. Лето. Берег моря. Я лежу в шезлонге, ощущая кожей шершавую поверхность брезента. Вдыхаю полной грудью запах прибоя. Ослепительный свет, от которого не защищают даже закрытые веки. Шум волн. Он то отдаляется, то приближается, словно проходит через мембрану времени. Стоя в отдалении, кто-то меня рисует. Рядом сидит девушка в бледно-голубом платье с короткими рукавами и смотрит на меня. На ней соломенная шляпка с белой лентой; девушка зачерпывает ладонью песок. У нее прямые волосы, длинные сильные пальцы. Пальцы пианистки. Руки, облитые солнцем, блестят в его лучах, как фарфор. В уголках прямых губ мелькает улыбка. Я люблю девушку, она любит меня.
Воспоминание…
- Мне хочется, чтобы картина была у тебя.
С этими словами Саэки-сан встала, подошла к окну и выглянула на улицу. Солнце зашло. Пчела по-прежнему дремала на стекле. Подняв правую руку, Саэки-сан поднесла к глазам ладонь, как козырек, и долго смотрела вдаль. Потом повернулась ко мне.
- Надо идти, - сказал она.
Я поднялся и встал с нею рядом, близко-близко. Так, что твердый шарик сережки задел мою шею. Я прижал ладони к спине Саэки-сан, стараясь уловить хоть какой-то посыл или знак. Ее волосы касались моей щеки. Она обняла меня, очень крепко, вцепившись пальцами в мою спину. Пальцы эти цеплялись за стену, которая называется временем. Я почувствовал запах прибоя. Услышал шум волн, разбивающихся о берег. Кто-то звал меня по имени. Откуда-то издалека.
- Вы моя мать? - наконец задал я свой вопрос.
- Ты уже должен знать ответ.
Да, ответ я знал. Но мы оба не могли найти для него слов. Хотя в словесной форме он не имел никакого смысла.
- Очень давно я оставила то, что нельзя было оставлять, - говорила Саэки-сан. - То, что любила больше всего на свете. Я боялась, что когда-нибудь меня этого лишат. И поэтому не могла поступить иначе. Думала: если у меня это отнимут, если когда-нибудь это исчезнет, лучше отказаться самой. Конечно, меня еще не отпускала копившаяся злость. Но я ошиблась. Нельзя было бросать, ни в коем случае.
Я молчал.
- Так что тебя бросила та, которую саму надо было бросить, - проговорила Саэки-сан. - Кафка-кун… Ты можешь простить меня?
- А я способен на это? Имею на это право?
Она закивала, уткнувшись ко мне в плечо.
- Если гнев и страх тебе не помешает.
- Саэки-сан, если у меня есть такое право, я вас прощаю.
«Мама, - говоришь ты, - я прощаю тебя». И лед в твоем сердце зазвенел, дал трещину.
Саэки-сан замолчала. Руки разжались. Она вынула из волос заколку и без колебаний вонзила острым концом в левое запястье. Со всей силы. Потом правой резко надавила рядом на вену. Из ранки показалась кровь. Первая капля сорвалась и неожиданно громко ударилась об пол. Не говоря ни слова, Саэки-сан протянула руку мне. Упала еще одна капля. Наклонившись, я прижался к запястью губами и слизнул вытекавшую кровь. Закрыл глаза, пробуя ее на вкус. Подержал во рту и медленно проглотил. Кровь попала в горло, постепенно впитываясь в иссохшую корку моей души. «Сколько мне нужно этой крови?» - вдруг подумал я. Ведь моя душа так страшно далека отсюда. И в то же время тело мое - здесь . Настоящий «живой дух». Захотелось даже высосать всю кровь Саэки-сан, без остатка, но сделать этого я не мог. Оторвавшись от руки женщины, я поднял на нее глаза.
- Прощай, Кафка Тамура, - вымолвила она. - Возвращайся обратно, живи дальше.
- Саэки-сан…
- Ну что?
- Я не понимаю, зачем мне жить.
Она отстранилась, посмотрела на меня и, протянув руку, приложила палец к моим губам.
- Смотри на картину, - тихо сказала она. - Всегда смотри на картину, как я.
Она шагнула к двери, отворила ее и, не оглядываясь, вышла. Дверь закрылась. Я стоял у окна и смотрел ей вслед. Ее силуэт быстро растворился в тени какой-то постройки. Опершись на оконную раму, я долго не мог оторвать взгляд от того места, где она исчезла. А вдруг вспомнит, что забыла мне что-то сказать, и вернется? Но Саэки-сан не вернулась. Осталось пустое место, дырка в пространстве - и больше ничего. Спавшая пчела очнулась и снова закружила по комнате. Наконец, словно что-то вспомнив, вылетела в открытое окно. Солнце светило по-прежнему. Я вернулся за стол, где стояла ее чашка. На донышке еще оставалось немного чая. Трогать ее я не стал. Чашка, казалось, хранила в себе воспоминания, которые теперь должны уйти навсегда.

Сняв рубашку, я натянул свою пропотевшую майку. Нацепил на левую руку мертвые часы. Надвинул задом наперед кепку - подарок Осимы, - посадил на переносицу солнечные очки с синими стеклами. Надел поверх майки рубашку с длинным рукавом. Зашел на кухню, налил из-под крана воды, выпил. Поставил стакан в раковину и огляделся. Обеденный стол, стулья… Тот стул, на котором сидела девушка, сидела Саэки-сан. На столе чашка с недопитым чаем. Я закрыл глаза и сделал глубокий вдох. «Ты уже должен знать ответ», - сказала Саэки-сан.
Я вышел из дома, закрыл за собой дверь, спустился по ступенькам с крыльца. Вслед за мной, четко отпечатавшись на земле, скользнула моя тень. Казалось, она приклеилась к ногам. Солнце стояло еще высоко.
Солдаты дожидались меня в лесу, привалясь спиной к деревьям. Увидев меня, не задали ни одного вопроса - похоже, уже знали, что я надумал. Винтовки все так же были закинуты за спины. Долговязый жевал травинку.
- Вход еще открыт, - заявил он, не выпуская травинки изо рта. - Мы только что смотрели. Тогда, во всяком случае, был открыт.
- Ну что? Так же быстро пойдем, как в прошлый раз? Поспеешь за нами? - спросил коренастый.
- Ничего. Поспею.
- Когда мы придем на место, вход закроется. Что тогда делать-то будешь? - поинтересовался долговязый.
- Сюда уже не вернешься. Бесполезно, - предупредил другой солдат.
- Понял, - сказал я.
- Жалеть не будешь? - решил удостовериться долговязый.
- Не буду.
- Тогда вперед.
- И лучше не оглядывайся, - посоветовал коренастый.
- Да уж, - добавил его товарищ. И мы вошли в лес.
Поднимаясь в гору, я все-таки обернулся. Не послушал совета - но не посмотреть назад я не мог. Отсюда еще можно было взглянуть на городок. Дальше за стеной деревьев уже ничего не было видно, она закрывала от меня этот мир, скорее всего - навсегда.
На улицах так никто и не появился. Внизу бежит живописная речушка, домики выстроились рядами, вкопанные через равные промежутки электрические столбы отбрасывают на землю густые тени. На миг я застыл на месте. Надо вернуться, и пусть будет что будет. Побыть там хотя бы до вечера. А вечером явится девушка с рюкзаком. Она всегда на месте, когда мне нужно. Я вдруг почувствовал, как жжет в груди, и меня, будто мощным магнитом, потянуло назад. Ноги точно налились свинцом. Стоит пройти еще немного, миновать это место, и я никогда больше ее не увижу. Я остановился, заметив, что не чувствую хода времени. Попробовал было окликнуть солдат впереди, сказать им: «Пойдем обратно. Я остаюсь». Но голос пропал. Все слова умерли.
Пустота зажала меня с двух сторон. Я перестал различать, что правильно, а что - нет. Не понимал даже, чего хочу. В одиночку оказался в самом сердце жестокой песчаной бури. Такой сильной, что нельзя разглядеть и кончики пальцев на вытянутой руке. Я не мог сдвинуться с места. Белый, как истолченные в порошок кости, песок засыпал меня с головой. Но тут откуда-то послышался голос Саэки-сан: «И все же тебе надо возвращаться, - четко прозвучали ее слова. - Я так хочу. Хочу, чтобы ты был здесь ».
Морок развеялся. Я опять слился в единое целое. По жилам снова заструилась теплая кровь. Та самая, которую уступила мне она. Ее последние капли. Еще миг - и я сделан шаг вперед и стал догонять солдат. Тропинка сделала поворот, и скрытый в котловине мирок исчез из вида. Его поглотила расщелина между снами. Теперь я целиком сосредоточился на том, как пробиться сквозь лес. Не потерять дороги. Не сбиться с пути. Это было важнее всего.

Вход был еще открыт. До сумерек оставалось еще порядочно. Я поблагодарил провожатых. Они сняли винтовки и снова устроились на большом плоском камне. Долговязый принялся жевать травинку. Солдаты дышали ровно, будто и не было марш-броска по пересеченной местности.
- Про штык не забудь, - сказал долговязый. - Всаживаешь во врага, проворачиваешь. Резко так. Кишки - в клочья. А не то с тобой так сделают. Такие уж порядки там, по ту сторону.
- Ну, не всё же так, все-таки, - заметил коренастый.
- Конечно, - согласился долговязый и кашлянул. - Я всегда только о плохом говорю.
- И еще очень трудно определить, где добро, а где зло, - подхватил коренастый.
- Но без этого нельзя, - сказал долговязый.
- Наверное, - отозвался коренастый.
- И еще. Как отойдешь, больше не оглядывайся, пока до самого места не доберешься, - предупредил долговязый.
- Это очень важно, - поддержал его коренастый.
- Там еще как-то обошлось, - сказал долговязый. - Но сейчас я серьезно: не оборачивайся, пока не дойдешь.
- Ни в коем случае, - добавил коренастый.
- Понял, - сказал я. Еще раз сказал им спасибо и попрощался: - Счастливо оставаться.
Солдаты поднялись со своего камня и, щелкнув каблуками, отдали мне честь. Наверное, мы больше никогда не увидимся. Я это знал. Знали это и они - и так прощались со мной.

Почти не помню, как я добрался до хижины Осимы. Всю дорогу, пробираясь сквозь чащу, я думал о чем-то другом, но с пути не сбился. В памяти осталась лишь смутная картина: на тропинке валяется брошенный рюкзак, я почти инстинктивно нагибаюсь и подбираю его. Потом компас, топорик, баллончик с краской. Еще помню желтые отметины, которые я ставил на деревьях. Они напоминали яйца, отложенные гигантским мотыльком.
Выйдя на полянку, где стоял домик, я посмотрел в небо. И тут до меня дошло: природа вокруг полна свежими сочными звуками. Птичьи голоса, журчание ручья, шелест листьев на ветру - сами по себе слабые и незаметные, звуки эти как бы заново, по-дружески обрушились на меня. Казалось, все это время уши были заткнуты ватой. Звуки смешивались, переплетались, однако можно было четко различить каждый. Я взглянул на часы. Они шли! На зеленом дисплее засветились цифры, отсчитывая секунду за секундой как ни в чем не бывало. Часы показывали 4:16.
Я вошел в дом и, не раздеваясь, повалился на кровать. После марш-броска через лес тело настойчиво требовало отдыха. Я устроился на спине и закрыл глаза. Пчела отдыхает на оконном стекле. Руки девушки в утреннем свете переливаются, словно вылепленные из фарфора. Ее голос: «Да это я так, к примеру ».
- Смотри на картину, - говорит Саэки-сан. - Как я.
Сквозь тонкие пальцы девушки струится белоснежный песок времени. Волны тихо разбиваются о берег. Поднимаются, накатывают и отступают. Поднимаются, накатывают, отступают. Сознание уплывает, словно его засасывает в какой-то полутемный коридор.

Глава 48

- Дела… - повторил парень.
- Ничего особенного, Хосино-тян, - церемонно протянул кот. Зверь был мордастый и, как показалось Хосино, уже не молодой. - Вам тут одному не скучно? День-деньской с камнем разговоры разговаривать?
- Что это ты по-человечьи заговорил?
- Вовсе даже не по-человечьи.
- Что-то я не пойму. А как же тогда мы с тобой разговариваем? Кот и человек?
- На общем языке, который на грани миров. Только и всего.
Парень задумался и пробормотал:
- Грань миров? Общий язык?
- Не понимаешь? Ну и ладно. Долго объяснять, - сказал кот, презрительно дернув хвостом.
- Послушай, а ты, часом, не Полковник Сандерс?
- Какой еще полковник? - сердито пробурчал кот. - Не знаю такого. Я - это я и никто другой. Обыкновенный уличный кот.
- А имя у тебя есть?
- Уж что-что…
- И как же тебя зовут?
- Тунец, - сконфузился кот.
- Тунец? Из которого суси делают?
- Ну да. Я тут в одной сусичной по соседству кормлюсь. Еще там есть собака. Так ее прозвали Тэкка [70] .
- Ты вроде знаешь, как меня зовут?
- Ты же у нас знаменитость, Хосино-тян, - еле заметно улыбнулся черный кот. Хосино впервые видел улыбающегося кота. Но улыбка тут же пропала, и по кошачьей морде снова расплылось смирение и покорность судьбе.
- Кошки все знают, - продолжал кот. - И то, что Наката-сан вчера умер, и то, что у тебя здесь ценный камень лежит. Мне в округе все известно. Я уже порядочно здесь живу.
- Хм… - Хосино стало интересно. - А чего мы всё на ходу-то? Может, зайдешь, Тунец-сан?
Не слезая с перил, кот покачал головой:
- Не-е… Мне и здесь хорошо. Там у тебя как-то не очень. Погода хорошая. Давай лучше здесь поговорим.
- Да мне в общем-то все равно, - согласился парень. - Может, ты голодный? Хочешь чего-нибудь?
Кот опять покачал головой:
- Позволю себе заметить, с пропитанием у меня проблем нет. Меня больше волнует, как бы не растолстеть. В сусичной много рыбы ем, холестерин накапливается. Знаешь, как с лишним весом лазить тяжело?
- Слушай, Тунец-сан, а ты ко мне по делу или как?
- Вроде того, - ответил кот. - Чую, попал ты в переделку. Один остался, да еще с этим мудреным камнем возиться приходится.
- Да уж. Твоя правда. Ни туда ни сюда.
- Вот я и подумал, может, помогу чем.
- Спасибо. Не откажусь, - поблагодарил Хосино. - Как говорится, на тебя одна надежда.
- Все дело в камне, - сказал кот Тунец и дернулся, отгоняя навязчивую муху. - Надо его на место вернуть - и ты свое дело сделал. Можешь отправляться куда хочешь. Разве не так?

Предыдущая страница 25 Следующая страница


Кафка на пляже 26

- Угу. Стоит только вход закрыть и всем разговорам конец. Как говорил Наката, раз открытое должно быть закрыто. И все.
- Вот я тебе и объясню, что делать надо.
- А ты знаешь? - спросил парень.
- А то как же. Я же тебе сказал: кошки все знают. Не то что собаки.
- И что же делать?
- Убить его, - смиренно проговорил кот.
- Убить?
- Да, Хосино-тян. Убить его.
- Кого его-то?
- Увидишь - поймешь. Его , - промолвил черный кот. - Но если не увидишь, ничего не поймешь. У него никогда не было определенной формы. Все время разная.
- Это человек?
- Нет. Уж это мне точно известно.
- А какой он из себя?
- Чего не знаю, того не знаю, - признался Тунец. - Я же сказал: увидишь - сразу поймешь, не увидишь - не поймешь. Это же как день ясно.
Хосино вздохнул:
- А вообще что он из себя представляет?
- Да зачем тебе это? - сказал кот. - Объяснить очень трудно. Лучше не знать ничего. Этот гад где-то притаился. Сидит тихонько в темной дыре и посматривает оттуда. Но ведь не может он все время прятаться. Рано или поздно вылезет. Может, даже сегодня. И тогда обязательно на тебя полезет. Это ж беспрецедентный случай.
- Какой-какой?
- Исключительный. Такой шанс раз в тысячу лет бывает, - пояснил черный кот. - Так что сиди и жди, а покажется - убей. Всего и делов-то. А потом гуляй на все четыре стороны.
- А с законом как быть, если я его убью?
- Я в законах не разбираюсь. Котам это ни к чему. Но он же не человек, при чем тут законы? Короче, его нужно убить. Это даже коту понятно.
- Но как его убивать-то? Я же не знаю, какой он из себя, большой или маленький. Надо как-то подготовиться, способ придумать.
- Любой способ подойдет. Можешь молотком стукнуть, ножом пырнуть, задушить, сжечь, загрызть. Что тебе больше нравится. Главное - чтобы он дух испустил. Наберешься духу и придавишь. Ты в армии служил? Стрелять тебя учили на народные деньги? Штыком колоть? Ты же солдат. Это твое дело - придумать, как убить.
- В армии учат на обычной войне воевать, - вяло возразил парень. - А какую-то тварь подкарауливать, не человека даже, о которой понятия не имеешь - ни какого она роста, ни как выглядит… караулить и молотком пришить - такому нас не учили.
- Он как пить дать через вход полезет, - не обращая внимания на слова Хосино, заявил Тунец. - Но ты его не пускай. Ни за что. В лепешку расшибись. Надо его прикончить, пока он не пролез. Это самое главное. Понял? Упустишь его сейчас - все. Конец.
- Один шанс в тысячу лет.
- Вот именно, - сказал кот. - Хотя это, конечно, я так сказал, ради красного словца.
- Тунец-сан, но ведь этот гад, наверное, - жутко опасный? - робко спросил Хосино. - Вот соберусь я его убить, а он возьмет и меня самого укокошит.
- Пока шевелится, он вроде не такой опасный. Но как замрет - это совсем плохо. Поэтому надо его кончать, когда он еще дергается. Смотри, не упусти момент.
- Вроде? - проговорил Хосино.
Черный кот на его реплику никак не отреагировал, прищурился и, потянувшись на перилах, встал.
- Ну, пока, Хосино-тян. Уверен, ты гада этого прикончишь. Иначе Наката-сан до конца так и не умрет. Ведь ты же его любил, да?
- Ага. Хороший был человек.
- Значит, гада убьешь. Соберешься с духом и - наповал. Наката-сан так хотел. Сделай это ради него. Давай, действуй. Теперь это твое дело. Ты же до сих пор все время старался увильнуть от ответственности, жил кое-как. Сейчас пришло время отдавать долги. Да ты не волнуйся. Сердцем я с тобой.
- Ну, успокоил, - сказал Хосино. - Мне сейчас в голову пришло…
- Что?
- А почему вход еще открыт? Вдруг, чтобы тварь эту выманить?
- Все может быть, - безразлично протянул Тунец. - Ой, совсем забыл, Хосино-тян. Имей в виду, он только ночью может вылезти. Так что днем можешь спать сколько хочешь, а ночью, смотри, не засни, а то упустишь.
Кот спрыгнул с перил на соседнюю крышу и, подняв хвост трубой, отправился по своим делам. Он двигался с удивительной для своих немалых габаритов легкостью. Хосино проводил его с балкона взглядом. Кот ни разу не обернулся.
- Вот дает! - проговорил Хосино. - Дела…

Оставшись один, Хосино отправился на кухню, чтобы подыскать какое-нибудь оружие. Он выбрал острый нож для сасими [71] и еще один - тяжелый, вроде тесака. Посуда на кухне была самая простая, зато ножей - целая коллекция. Кроме того, нашлись увесистый молоток, нейлоновая веревка и пестик для колки льда.
«Для такого дела хорошо бы автоматическую винтовку иметь», - шаря в кухне, подумал Хосино. В армии он научился стрелять и на полигоне всегда показывал хорошие результаты. Но винтовки, как и следовало ожидать, в квартире не нашлось. Да если бы и была - попробуй-ка, пальни в таком тихом районе. Такое начнется…
Хосино разложил на столе в гостиной два ножа, пестик, молоток и веревку. Добавил еще электрический фонарик. Потом подсел к камню, погладил его:
- Видишь, до чего дело дошло? Вот, придется за молоток хвататься, за нож и отбиваться черт знает от кого. Бред! И знаешь, кто меня надоумил? Какой-то приблудный черный котяра. Поставь себя на мое место. Чушь собачья!
Камень, естественно, не отвечал.
- И что, ты думаешь, этот черный Тунец говорит? «Да эта штука вроде не опасная». Представляешь? Вроде . Оптимист хренов! А вдруг вылезет какая-нибудь тварюга, как из «Парка Юрского периода»? Что делать прикажешь? Мне же тогда кранты.
Молчание.
Взяв со стола молоток, Хосино несколько раз взмахнул им.
- Но если подумать, что поделать, если так сложилось? Судьба уже всем распорядилась - с того момента, как я Накату посадил на стоянке в Фудзикаве, и до самого конца. Непонятно только, что со мной будет. До чего же странная штука - судьба. Как считаешь?
Молчание.
- Ладно. Все равно уже ничего не изменишь. Я сам эту дорогу выбрал, значит, надо идти до конца. Понятия не имею, что это за тварь. Ну и черт с ней. Уж постараюсь, дам ей прикурить. Жизнь - она короткая, но вспомнить есть что. Да и повидал я уже кое-что. Как сказал Тунец, такой шанс раз в тысячу лет выпадает. Так что была не была. Ради старичка, ради Накаты.
Камень все так же безмолвствовал.
Послушавшись кота, Хосино решил немного вздремнуть на диване, чтобы подготовиться к ночи. Он не представлял, как можно дрыхнуть днем, но отключился сразу, лишь голова коснулась подушки. Проспал целый час. Вечером разогрел замороженное карри с креветками, добавил риса, поел. Стало смеркаться. Он устроился возле камня и положил нож и молоток поближе.

Свет в комнате был выключен, горела только маленькая лампочка над столом. «Так лучше, - думал Хосино. - Ведь гад только по ночам лазает. Пусть будет потемнее. Ох, скорее бы все это кончилось. Ну, давай же, вылезай. Сейчас я тебе врежу. И поеду домой, в Нагою, девчонке какой-нибудь позвоню…»
С камнем парень больше не разговаривал, сидел молча, время от времени поглядывая на часы. Борясь со скукой, начинал помахивать то ножом, то молотком. «Да, если что-то и будет, то, похоже, глубокой ночью. А может, и раньше, только бы не пропустить. Раз в тысячу лет, что ни говори. Халтурить здесь нельзя». От нечего делать парень погрыз крекер, выпил воды.
- Эй! - шепнул Хосино камню. - За полночь перевалило. Самое время для всякой нечисти. Теперь или никогда. Давай вместе следить.
Хосино коснулся камня, и ему почудилось: тот немного потеплел. Или просто показалось. Для уверенности парень погладил камень ладонью.
- Ну давай, помоги немножко. Мне психологическая поддержка не помешает.

Легкий шорох донесся из комнаты, где лежал Наката, в самом начале четвертого. Как будто кто-то полз по татами. Но там же нет татами, на полу - ковролин. Хосино поднял голову и прислушался. Ага… Звук непонятный, но в комнате явно что-то происходит. Сердце в груди Хосино громко забилось. Он сжал нож для сасими в правой руке, в левую взял фонарик. Заткнул за пояс молоток и встал.
- Ну, вперед… - сказал в никуда Хосино.
Он на цыпочках подкрался к двери и тихонько отворил ее. Включил фонарик - луч туг же выхватил из темноты угол, где лежало тело Накаты. Точно - шуршит где-то там. Что-то белое и продолговатое. Эта штука, похожая на вытянутую тыкву, извиваясь как слизняк, выползала изо рта Накаты. Толстая, как огромная рука. Длину Хосино определить пока не мог, но ему показалось: тварь вылезла уже примерно наполовину. Отливавшее белизной тело покрывала густая слизь. Рот Накаты, выпуская слизняка наружу, был широко открыт, словно у змеи. Старику, казалось, вывихнули челюсть.
Хосино громко сглотнул слюну. Рука мелко дрожала вместе с лучом фонарика. «Как же ее убьешь?» - мелькнуло в голове парня. Ни рук, ни ног, ни глаз, ни носа. Скользкая гадина, ухватиться не за что. Как дух из нее выпустить? И что это за тварь вообще?
Как же получается? Она все это время, как паразит, пряталась в теле Накаты? Или это что-то вроде его души? Нет, вряд ли. Такого быть не может, подсказывала Хосино интуиция. Не мог такой урод жить у Накаты внутри. Это же совершенно ясно. Нет, он просто заполз в него и хочет теперь пролезть через вход. Чужое тело для него - вроде лаза. Удобно устроится, гад. В старика забрался. Надо его прикончить. Во что бы то ни стало. Как сказал Тунец, набраться духу и придавить.
Хосино рванулся к кровати и всадил нож туда, где, как ему казалось, находилась голова белесой твари. Вытащил и пырнул снова. Потом еще и еще. Все без толку. Никакой реакции. Будто нож с хлюпаньем входил в какой-то размякший овощ. Под скользкой белой оболочкой не ощущалось ни плоти, ни костей. У этого существа не было внутренностей, не было мозга. Как только Хосино вынимал нож, раны туг же затягивались слизью. Ни крови, ничего. «Оно абсолютно ничего не чувствует!» - сообразил парень. Сколько ударов по этому белому желе ни наноси, все напрасно. Тварь лезла и лезла из разверстого рта Накаты.
Хосино отбросил нож и, метнувшись в гостиную, схватил со стола тесак. Вернулся в комнату и со всей силы ударил им слизняка, со скрипом рассекая то место, которое парень решил считать головой. Как он и думал, под оболочкой оказалась все та же вялая белая масса. Несколькими ударами все же удалось отрубить часть. Какое-то время обрубок извивался на полу, но скоро затих - видимо, умер. Но слизняка это не остановило. Разрез прямо на глазах обволакивало слизью, на месте отсеченного куска надулся пузырь, и тварь, как ни в чем не бывало, поперла дальше.
Вот она уже вылезла изо рта Накаты почти целиком. Длиной около метра, на конце - хвост. Теперь хоть стадо понятно, где перед, а где зад. Хвост - короткий и толстый, как у гигантской саламандры - на конце вдруг становился совсем тонким. Ни ног, ни глаз, ни рта, ни носа… Но у этого существа была воля. «Нет! Оно само по себе - воля. Только воля и ничего больше », - подумал Хосино. Чего тут еще рассуждать. А вид оно принимает любой, по ситуации. Сейчас вот такой - ему же перемещаться надо. Спина заледенела. И все равно, как-то надо тварь эту прикончить. Нет других вариантов.
Хосино решил пустить в ход молоток, но опять ничего не получилось. Правда, на теле твари появлялись глубокие вмятины, но они сразу зарастали мягкой кожей и слизью. Хосино притащил маленький столик и стал ножками трамбовать врага, однако и это не помогло. Извиваясь неуклюжей змеей, белый слизняк не быстро, но неостановимо продвигался к двери в соседнюю комнату, где лежал камень от входа.
«Что же это за гадина? Ни на кого не похожа, - крутилось в голове у Хосино. - С ней никаким оружием не справиться. Сердца, куда можно нож воткнуть, нет. Задушить? Горла тоже нет. Что делать? Нельзя ее через вход пропустить. Любой ценой. Ведь это зло. Тунец сказал: „Увидишь - сразу поймешь“. Правильно. Я сразу и понял. Нельзя его живым оставлять».
Парень бросился в гостиную за еще каким-нибудь оружием, но ничего подходящего не нашел. И тут наткнулся на камень, лежавший на полу. Камень от входа. Может, придавить им ползучего гада? В полумраке камень показался ему не таким, как обычно, а красноватым. Хосино нагнулся, попробовал приподнять, но камень оказался таким тяжелым, что он, к своему удивлению, не смог сдвинуть его с места.
- Давай же, камешек! Если мы его закроем до того, как эта гадина сюда доползет, значит, дальше уже не пролезет.
Парень собрал все силы и попытался снова взять вес. Камень даже не шелохнулся.
- Да что ж такое! - задыхаясь, проговорил Хосино. - Теперь вообще тебя не подымешь. Сейчас пупок развяжется.
Шуршание за спиной не смолкало. Тварь неумолимо приближалась. Времени на раздумье уже не было.
- Ну, еще разок! - Хосино взялся за камень, решительно вдохнул - глубоко-глубоко, набирая полные легкие воздуха, - и задержал дыхание. Нацелил все свое внимание на камень, схватил его за край обеими руками. Если сейчас не получится, другой возможности уже не будет. «Давай, Хосино! Давай! - подбадривал себя парень. - Раз! Два!..» Собрав все силы, он со стоном приподнял камень. Совсем чуть-чуть. Напрягся еще - и оторвал его от пола.
В голове сверкнула ослепительно-белая вспышка. Мышцы на руках, казалось, разорвались на куски. Кишки, поди, уже на полу. Но камень Хосино не выпустил. Наката! Из-за этого камня - оттого, что вход надо было открыть и закрыть, - старик и умер до срока. И теперь он, Хосино, обязан как-то довести это дело до конца. За Накату. Черный кот сказал: «Теперь это твое дело». Мышцы требовали притока крови, легкие - свежего воздуха, чтобы дать эту кровь телу. А Хосино задыхался. И тут он сообразил: «Вот же она - смерть! Совсем рядом!» Прямо перед глазами разверзлась бездна, имя которой - «Ничто». Из последних сил парень дернул камень кверху, стараясь перевернуть. Камень подался и с грохотом перевалился на другую сторону. Пол под ногами дрогнул. Стекла в окнах жалобно задрожали. Хосино опустился на пол, вздохнул всей грудью.
- Молодец Хосино! Вот это я понимаю! - похвалил он себя.

Вход закрылся, теперь настал черед белого слизняка. Хосино справился с ним без особого труда - это оказалось гораздо легче, чем он думал. Деваться твари было некуда, и она, не находя себе места, ползала по комнате, ища хоть какого-то укрытия. Может, хотела обратно к Накате в рот забраться, но сил на это уже не осталось. Парень быстро настиг слизняка и несколькими ударами рассек его на куски. Потом каждый кусок разрубил на части помельче. Белесые обрубки какое-то время корчились на полу, пока не замерли обессиленные. Изогнулись и окоченели - всякая жизнь ушла из них. На ковре поблескивали пятна белой слизи. Собрав обрубки совком, Хосино ссыпал их в мешок, затянул потуже веревкой и запихал в другой мешок. И тоже туго завязал. Да еще сунул в плотный полотняный мешок, который нашел в шкафу.
Управившись, Хосино почувствовал, что окончательно выдохся, и, присев на корточки, облегченно вздохнул. Руки дрожали, как в лихорадке. Открыл было рот, но не смог произнести ни слова.
- И все-таки я молодец, - наконец выдавил из себя он.
Хосино боялся, что от грохота, когда он сражался с белым слизняком и ворочал камень, могли проснуться соседи. А вдруг они в полицию позвонили? К счастью, вроде обошлось. Полицейских сирен не слышно, в дверь не стучат. Только полиции здесь не хватало.
Парень понимал, что разрубленная на куски тварь, лежавшая в мешке, уже не оживет. Стремиться ей больше некуда. И все же лучше подстраховаться. Надо отнести мешок на берег - море рядом - и сжечь. Чтобы только пепел остался. А уж потом и в Нагою можно возвращаться.

Скоро четыре. Рассвет. «Пора сматываться», - думал Хосино, укладывая в сумку смену белья. Туда же из предосторожности положил солнечные очки и кепку «Тюнити Дрэгонз»: совсем ни к чему под самый конец попасть в лапы полиции. Прихватил бутылку растительного масла - подлить в костер, чтобы разгорелся быстрее. Вспомнив, сунул в сумку компакт-диск с «Эрцгерцогом». Напоследок подошел к кровати, на которой лежал Наката. В комнате было так холодно, что зуб на зуб не попадал, - кондиционер по-прежнему работал на полную катушку.
- Вот такие дела, Наката-сан. Уезжаю, - начал парень. - Ничего не поделаешь. Не могу же я тут навеки поселиться. С вокзала в полицию позвоню. Пусть приедут за тобой. Теперь это уже их дело. Больше мы с тобой не увидимся, но я тебя никогда не забуду. Да если бы даже и захотел… Разве забудешь такое…
Кондиционер громко щелкнул и отключился.
- Я вот что думаю, отец, - продолжал парень. - Теперь, что бы я ни делал, всегда буду иметь в виду: а что об этом сказал бы Наката-сан, как бы он поступил? Мне так почему-то кажется. Это очень важная вещь. Значит, в каком-то смысле частичка тебя будет и дальше жить, уже во мне. Конечно, для этого можно было, наверное, и кого-нибудь получше найти, но все ж лучше, чем ничего.
Парень хорошо понимал, что обращается не к Накате, а всего лишь к пустой оболочке. Самое главное, что в ней было, уже давно перекочевало куда-то в другое место.
- Эй, камушек! - переключился Хосино. Погладил камень: тот опять стал самым заурядным - холодным и шершавым. - Видишь, уезжаю. Возвращаюсь в Нагою. А тобой, как и дедулей, полиция займется. По-другому не получается. Вообще-то, надо было тебя обратно в храм отнести, но у меня с памятью что-то - совершенно не помню, откуда мы тебя притащили. Ты уж меня извини. Не проклинай. Я все сделан, как Полковник Сандерс велел. Так что если проклинать - так уж его. И все-таки я рад, что нас судьба свела. Тебя я тоже не забуду.
Парень надел «Найки» на толстой подошве и вышел из дома. Дверь на ключ закрывать не стал. В правой руке он нес сумку, в левой - мешок с останками белого слизняка.
- А теперь, господа, займемся костром, - объявил Хосино, глядя на восток, где вставало солнце.

Глава 49

На следующее утро, в начале десятого, я услышал шум мотора и вышел на крыльцо. К хижине подъезжал грузовичок на высоких массивных шинах - полноприводный «дацун». Похоже, в последний раз его мыли полгода назад, если не раньше. В кузове лежали две большие доски для виндсерфинга, изрядно послужившие на своем веку. Грузовичок остановился у крыльца. Мотор смолк, вокруг снова стало тихо. Из машины вылез высокий парень в свободной белой майке, шортах цвета хаки и кроссовках со смятыми задниками. Вся майка была в масляных пятнах, на груди надпись - NO FEAR [72] . На вид ему было около тридцати; широкоплечий, с ровным загаром и трехдневной щетиной на лице. Длинные волосы закрывали уши. «Так это же, наверно, брат Осимы. У которого в Коти магазин для серфингистов», - предположил я.
- Здорово! - сказал парень.
- Здравствуйте! - ответил я.
Я пожал протянутую сильную руку. Передо мной действительно был старший брат Осимы.
- Сада. Меня все так зовут, - представился он. Говорил не торопясь, взвешивая каждое слово. Как будто у него времени сколько хочешь. - Мне из Такамацу позвонили, попросили за тобой заехать и обратно отвезти, - сообщил он. - Там вроде какое-то дело срочное.
- Дело срочное?
- Да. Хотя я точно не знаю.
- Вам специально ехать пришлось. Извините, - сказал я.
- Ничего. Тебе на сборы сколько надо?
- Через пять минут буду готов.
Пока я собирался, складывая пожитки в рюкзак, брат Осимы, насвистывая, помогал навести в доме порядок. Закрыл окно, задернул занавески, проверил газовый кран, собрал оставшиеся продукты, ополоснул раковину. По его движениям было видно: он здесь дома.
- Кажется, ты моему брату понравился, - сказал Сада. - А с ним это нечасто бывает. Характер у него такой. Непростой.
- Он ко мне очень хорошо относится.
Сада кивнул:
- Уж если решит, что человек ему симпатичен, - ради него в лепешку расшибется, - проговорил он.
Я сел рядом с ним в кабину, рюкзак положил под ноги. Сада завел мотор, включил передачу, высунув голову из окна, еще раз внимательно оглядел хижину и нажал на газ.
- Вообще-то у нас с братом не много общего. Вот, например, этот домик, - уверенно направляя машину под уклон по горной дороге, проговорил Сада. - Иногда под настроение или он, или я приезжаем сюда на несколько дней.
Он задумался, взвешивая сказанное, и продолжил:
- Это место всегда много для нас значило - и так до сих пор. Там как бы энергией заряжаешься. Такой мирной, спокойной силой. Ты меня понимаешь?
- Думаю, что да, - ответил я.
- Брат тоже говорил, что поймешь. А кто не понимает, тот не поймет никогда.
Обтянутое выцветшей тканью сиденье было все в белой собачьей шерсти. В кабине пахло псиной, морем, а еще воском, которым покрывают доски для серфинга, и табаком. Ручка кондиционера отломана. Пепельница забита окурками. В карман на двери как попало напиханы магнитофонные кассеты, давно лишившиеся футляров.
- А я в лес несколько раз ходил, - сказал я.
- Далеко?
- Ага. Хотя Осима-сан предупреждал, чтобы я далеко не забредал.
- И ты его не послушал?
- Нет.
- Я тоже один раз набрался смелости и зашел довольно далеко. Когда же это было? Да уж больше десяти лет прошло.
Он замолчал, сосредоточившись на своих руках, которые лежали на руле. Дорога плавно изгибалась. Мелкие камушки выскакивали из-под широких шин и летели вниз с откоса. По пути нам несколько раз попались вороны. Они сидели на обочине и, завидев машину, не улетали, а провожали ее долгим взглядом, будто какую-то диковину.
- Солдат видел? - как бы между прочим поинтересовался Сада. Словно спросил, который час.
- Двух часовых? Вы их имеете в виду?
- Да. - Он покосился на меня. - Значит, ты до них дошел?
- Дошел, - ответил я.
Подруливая правой рукой, Сада надолго замолчал. Ни слова, что он обо всем этом думает. Выражение его лица не менялось.
- Сада-сан…
- Что?
- А что вы сделали, когда встретились с теми солдатами десять лет назад? - спросил я.
- Что я сделал, когда встретился с теми солдатами десять лет назад? - Он слово в слово повторил мой вопрос.
Я кивнул, ожидая, что скажет Сада. Он глянул в зеркало заднего вида и снова перевел взгляд на дорогу.
- Я об этом до сегодняшнего дня никому не рассказывал. И брату в том числе. Брат, сестра… В принципе, какая разница? Но у меня брат. Так он о солдатах ничего не знает. Совсем ничего.
Я кивнул и ничего не сказал.
- Пожалуй, и дальше никому рассказывать не буду. Даже тебе. Да и ты, наверное, о своем никому не скажешь. Даже мне, правда? Ты понимаешь, о чем я?
- Кажется, понимаю.
- Ну и что ты думаешь?
- Я думаю, дело в том, что сколько ни говори об этом, сколько ни объясняй, все равно точно не передашь. Слов не хватит.
- Вот-вот, - подхватил Сада. - В самую точку попал. А если словами передать не можешь, лучше вообще ничего не объяснять.
- Даже самому себе?
- Да. Даже самому себе лучше ничего не объяснять.
Сада протянул мне пачку резинки «Кулминт». Я взял одну пластинку, сунул в рот.
- Ты на доске когда-нибудь катался? - спросил он.
- Не приходилось.
- Будет случай - могу научить. Если, конечно, захочешь. В Коти на побережье классные волны. И народу не так много. Серфинг - такой спорт… глубокий. Хотя по виду не скажешь. Он научил меня не спорить с природой, что бы та ни творила. - Он достал из кармашка на груди сигарету и закурил от прикуривателя. - Это тоже словами не объяснишь. Такой ответ - ни да, ни нет. - Сада прищурился и медленно выдохнул дым в окно. - На Гавайях есть такое местечко - Toilet Bowl [73] называется. Там сталкиваются приливные и отливные волны, и получаются большие водовороты. Вода закручивается, как в унитазе. Попадешь в воронку - так и тянет на дно, выбраться очень трудно. А можешь и не выбраться - зависит от того, какие волны. И все-таки надо сохранять спокойствие, даже если ты уже почти на дне, даже если тебя несет по волнам. Дергаться бесполезно. Только силы потеряешь. Страшное дело, если посмотреть. Страшнее некуда. Но если ты этот страх в себе не преодолеешь, настоящим серфингистом тебе не стать. Побыть наедине со смертью, понять, что это такое, - и перебороть. Какие только мысли в голову не лезут, когда тебя на самое дно воронки засасывает. В каком-то смысле вы со смертью уже друзья - только дай поговорить.
У ограды он вышел из машины, закрыл на ключ ворота, покачал, проверяя, надежно ли заперты.
Дальше мы ехали молча. Сада включил УКВ и вел машину под музыку. Но я был уверен, что он толком не слушает. Включил просто так - вроде сигнального устройства. В тоннеле звук пропадал совсем или заглушался треском помех, но он не обращал внимания. Кондиционер не работал, и, выбравшись на скоростное шоссе, мы окна закрывать не стали.
- Надумаешь на доске поучиться - приезжай, - сказал Сада, когда впереди показалось Сэто Найкай. - Свободная комната имеется, так что остановиться есть где.
- Спасибо, - сказал я. - Как-нибудь приеду. Не знаю, правда, когда.
- Дела?
- Да, надо закончить кое-что.
- У меня тоже дела, - сказал Сада. - Хотя так, ничего особенного, хвастаться не буду.
Мы опять надолго замолчали. Сада думал о своих проблемах, я - о своих. Положив левую руку на руль, он сосредоточенно смотрел вперед. Курил. В отличие от брата не гнал. Выставив правый локоть в окно, ехал, не напрягаясь, в медленном ряду, не превышая скорость. Перестраивался на обгон, только если машина впереди ехала совсем медленно. С озабоченным видом прибавлял газ и сразу возвращайся в свой ряд.
- А вы давно серфингом занимаетесь, Сада-сан?
- Прилично. - И снова молчание. Я уж и забыл о своем вопросе, как он вдруг заговорил: - Начал в школе, в старших классах. Так, для развлечения. А серьезно - лет шесть. Работал в Токио, в крупном рекламном агентстве. Потом надоело, все бросил и вернулся сюда. Увлекся серфингом. Свои деньги кое-какие были - накопил, у родителей занял и открыл магазин для серфингистов. Сам себе хозяин, делаю помаленьку, что хочу.
- Вам на Сикоку захотелось вернуться?
- И такое было, - признался Сада. - Как-то неспокойно, когда живешь у моря, а гор нет. Всякий человек привязан к тому месту, где родился. В какой-то степени, конечно. Как думаешь, как чувствуешь - все это связано с рельефом, температурой, направлением ветра. Ты где родился?
- В Токио. В Накано.
- В Накано обратно хочешь?
Я покачал головой:
- Нет.
- Почему?
- А зачем? Чего мне там делать?
- Вот так, да?
- Наверное, у меня нет такой связи с рельефом и направлением ветра.
- Ага… - сказал Сада.
И мы опять замолчали. Саду молчание совсем не беспокоило. Меня, в общем, тоже. Отключив все мысли, я рассеянно слушал музыку. Сада не отрываясь смотрел на дорогу. Скоростное шоссе кончилось, мы повернули на север и въехали в Такамацу.

К библиотеке Комура мы подъехали без чего-то час. Высадив меня у здания, Сада не стал выключать двигатель и выходить из машины, а сразу поехал к себе в Кота.
- Спасибо, - сказал я на прощание.
- До встречи, - ответил он.
Сада махнул рукой из окна, захрустели по гравию широкие шины. Он возвращался к большим волнам, к своему миру, к своим проблемам.
Закинув на спину рюкзак, я вошел в ворота. Кусты в саду были красиво подстрижены, пахло скошенной травой. Казалось, я не был здесь несколько месяцев, хотя на самом деле прошло четыре дня.
За конторкой сидел Осима в белоснежной сорочке с засученными по локоть рукавами. Без пиджака. К моему изумлению - в галстуке. Галстук был в полоску - горчичного и зеленого цвета. На столе перед ним, как всегда, стояла чашка с кофе и лежали два длинных, остро заточенных карандаша.
- О! - промолвил Осима и на его лице появилась хорошо знакомая улыбка.
- Здравствуйте! - приветствовал его я.
- Брат привез?
- Ага.
- Молчал, небось, всю дорогу?
- Да нет. Поговорили немного.
- Это хорошо. Повезло тебе. А то бывает, из него слова не вытянешь.
- У вас здесь что-нибудь произошло? - спросил я. - Он сказал: срочное дело.
Осима кивнул:
- Да. Есть что тебе сказать. Во-первых, умерла Саэки-сан. Сердечный приступ. Я обнаружил ее во вторник днем за столом в ее кабинете на втором этаже. Скоропостижно. Хоть не мучилась, наверное.
Я скинул с плеч рюкзак, положил на пол и сел на стоявший рядом офисный стул.
- Во вторник днем? - спросил я. - А сегодня пятница?
- Да, пятница. Она во вторник умерла, после экскурсии. Может, надо было раньше тебе сообщить, но я никак не мог сообразить, как лучше это сделать.
Я замер. Мы долго молчали. С места, где я сидел, было видно лестницу на второй этаж. Черные, до блеска отполированные перила, смотревший прямо на меня витраж на лестничной площадке. Эта лестница так много для меня значила. Поднявшись по ней, я встретился с Саэки-сан. А теперь это была лестница без всякого смысла, самая обыкновенная. Потому что Саэки-сан больше там нет.
- Я же тебе говорил: вероятно, это было предопределено, - сказал Осима. - И я это понимал, и она понимала. Но когда такое происходит, конечно, очень тяжело. Что говорить.
Осима сделал паузу. «Надо что-то сказать», - подумал я. Но слов не было.
- По ее завещанию никаких похорон не будет, - продолжал он. - Ее просто кремировали. Завещание лежало в столе в кабинете. Все свое имущество она завещала фонду, который содержит библиотеку Комура. Мне на память оставила свой «монблан», тебе - картину. Где мальчик на берегу. Возьмешь?
Я кивнул.
- Картину я упаковал, можешь забрать, если хочешь.
- Спасибо, - наконец выдавил я.
- Слушай, Кафка… - сказал Осима. Он взял карандаш, по привычке повертел в пальцах. - Я только хотел спросить у тебя одну вещь. Можно?
Я кивнул.
- Ты уже знал, что Саэки-сан умерла? До того, как я тебе сказал?
Я кивнул еще раз.
- Кажется, знал.
- Я так и понял. - Осима глубоко вздохнул. - Хочешь попить чего-нибудь? Сказать по правде, у тебя такой вид, будто ты из пустыни вышел.
- Да, пожалуйста. - В горле у меня действительно было, как в Сахаре. Только после слов Осимы я это заметил.
Я залпом выпил принесенный Осимой стакан воды со льдом и почувствовал, как заломило в голове. Поставил пустой стакан на стол.
- Еще хочешь?
Я покачал головой.
- Что теперь делать собираешься? - спросил Осима.
- В Токио вернусь.
- Вернешься - и что дальше?
- Сначала пойду в полицию и все объясню. Чтобы от них больше не бегать. Потом, наверное, в школу пойду. Не хочется, но школу надо окончить, у нас все-таки обязательное среднее образование. Потерплю несколько месяцев, отучусь, а дальше могу делать, что захочу.
- Понятно, - сказал Осима и, прищурившись, посмотрел на меня. - Может, так будет лучше всего.
- Я постепенно тоже к такому выводу пришел.
- Сколько ни бегай, все равно ведь никуда не убежишь.
- Да уж, наверное.
- А ты, по-моему, вырос, - проговорил он.
Я покачал головой. Что можно было на это сказать? Осима легонько постучал по виску ластиком на конце карандаша. Зазвонил телефон, но он не обратил внимания.
- Мы все лишаемся чего-то большого, теряем что-то, - вымолвил Осима, когда звонки прекратились. - Редкий случай, важную возможность, чувства, которые потом не воротишь. В этом часть жизни. Но где-то в голове - скорее всего, в голове - есть маленький закуток, где все это хранится как память. Как книги на полках в нашей библиотеке. Чтобы отыскать, что у нас в душе, для этого закутка нужно составлять картотеку. В нем нужно убираться, его нужно проветривать, менять воду в цветах. Другими словами, ты всю жизнь проводишь в собственной библиотеке.
Я бросил взгляд на карандаш, который Осима держал в руке, и мне сделалось ужасно горько. Но еще какое-то время я должен оставаться самым крутым пятнадцатилетним парнем в мире. Или, по крайней мере, делать вид, что я такой. Я сделал глубокий вдох, набирая в грудь больше воздуха и заталкивая поглубже подкативший комок.
- Можно еще раз сюда приехать когда-нибудь? - спросил я.
- Конечно, - отозвался Осима. Положил карандаш на конторку и, закинув руки за голову, посмотрел мне прямо в глаза. - Чувствую, какое-то время мне придется одному вести здесь все дела. Как же без помощника? Появится желание - возвращайся, когда рассчитаешься с полицией и школой. Мы никуда не денемся - ни городок наш, ни я. Человеку ведь нужно место, которое бы он считал своим. Так или иначе.
- Спасибо, - сказал я.
- Не за что.
- Вот и брат ваш обещал научить меня по волнам на доске кататься.
- Здорово. Вообще-то ему мало кто нравится. Характер такой, непростой.
Я кивнул и улыбнулся. До чего же все-таки они похожи.
- Эй, Тамура-кун? - пристально вглядываясь мне в лицо, сказал Осима. - Может, я, конечно, ошибаюсь, но мне кажется, я первый раз вижу у тебя улыбку.
- Может быть, - промямлил я, улыбнулся еще шире и покраснел.
- Когда в Токио?
- Прямо сейчас собираюсь.
- До вечера не подождешь? Закрыли бы библиотеку, и я бы тебя на машине до вокзала подбросил.
Немного подумав, я покачал головой:
- Спасибо. Но, я думаю, лучше сейчас.
Осима кивнул и принес из задней комнаты аккуратно упакованную картину. Положил в пакет пластинку с «Кафкой на пляже» и вручил мне.
- От меня - подарок.
- Спасибо, - сказал я. - Напоследок хотел еще раз на второй этаж сходить, комнату Саэки-сан посмотреть. Можно?
- Естественно. Смотри, сколько хочешь.
- Пойдемте со мной?
- Идем.
Поднявшись по лестнице, мы зашли в кабинет Саэки-сан. Я встал у стола, легонько коснулся поверхности. Подумал о том, что впитывала в себя комната все это время. Представил Саэки-сан в ее последние минуты: как она уткнулась лицом в крышку стола. Вспомнил, как она всегда что-то с увлечением писала, сидя спиной к окну. Вспомнил, как приносил ей кофе. Вот я подхожу к открытой двери, переступаю порог, она поднимает голову, смотрит на меня и привычно улыбается.
- Интересно, что она здесь писала? - обратился я к Осиме.
- Не знаю. Одно могу сказать: покидая наш мир, она унесла с собой много разных тайн.
«И много разных гипотез», - добавил я про себя.
Июньский ветерок задувал в открытое окно, неслышно шевеля белые тюлевые занавески и неся с собой едва уловимый запах моря. Песок на берегу… Руки помнили, какой он на ощупь. Отойдя от стола, я подошел к Осиме и крепко обнял. И почувствовал что-то ужасно родное. Он мягко погладил меня по голове.
- Мир - это метафора, Кафка, - услышал я его шепот. - Только эта библиотека - не метафора. Для тебя и для меня - не метафора. Библиотека… это библиотека, куда бы ты ни уехал. Пусть хотя бы в этом между нами будет полная ясность.
- Конечно, - сказал я.
- Библиотека что надо - настоящая, особенная, исключительная. И ничто не может ее заменить.
Я кивнул.
- До свидания, Кафка Тамура.
- До свидания, Осима-сан. Галстук у вас классный.
Он отстранился и, глядя мне в глаза, улыбнулся.
- Я все ждал, когда ты это скажешь.

Закинув за спину рюкзак, я пошел на станцию. Сел в электричку и приехал в Такамацу, на вокзал. Купил в кассе билет до Токио. Поезд прибывал поздно вечером. Переночую как-нибудь, а потом, наверное, поеду в Ногата, домой. Буду жить один в большом пустом доме. Никто меня там не ждет. Но больше ехать некуда.

Предыдущая страница 26 Следующая страница


27 Харуки Мураками

На вокзале я позвонил из автомата на мобильник Сакуре. Она была на работе:
- Давай только недолго.
- Недолго так недолго, - согласился я. - Я с вокзала звоню. В Токио уезжаю. Вот, хотел сообщить.
- Домой решил вернуться?
- Вроде того.
- Да уж, в пятнадцать лет из дома уходить - рановато, - сказала Сакура. - Ну а в Токио что делать будешь?
- В школу, наверное, опять пойду.
- Тоже неплохо, если подумать.
- А ты в Токио вернешься?
- Угу. В сентябре, скорее всего. Летом куда-нибудь съездить хотела. В путешествие.
- В Токио встретимся?
- А что ж? Конечно, - согласилась девушка. - Какой у тебя домашний телефон?
Я продиктовал номер. Она записала.
- А я тебя недавно во сне видела.
- И я тебя.
- Неприличное, наверное, что-нибудь?
- Ну, как сказать… Но это же только сон. А ты про меня что видела?
- У меня неприличного ничего не было. Снилось, будто ты бродишь по большому дому. Один. Ищешь какую-то особенную комнату и никак не можешь найти. Но в этом доме есть еще кто-то, и он ищет тебя. Я ору, чтобы тебя предупредить, а голоса нет. Такой страшный сон… Я все время кричала, кричала, поэтому проснулась без сил. Очень за тебя волновалась.
- Спасибо. Но это же тоже всего-навсего сон.
- Значит, с тобой ничего плохого не было?
- Ничего.
«Со мной ничего плохого не было», - успокоил я себя.
- Счастливо тебе, Кафка. Мне надо идти. Если захочешь поговорить, звони на этот номер, не стесняйся.
- До свидания… - попрощался я и добавил: - …сестра.

Миновав мост через пролив, поезд прибыл в Окаяму, где я пересел на «синкансэн» [74] . Устроился на своем месте и, покачиваясь вместе с вагоном, закрыл глаза. Картина стояла рядом, то и дело касаясь моей ноги.
- Хочу, чтобы ты помнил обо мне, - сказала Саэки-сан и заглянула мне в глаза. - Тогда, если даже все другие забудут, мне будет все равно.

Налитое тяжестью время накатывает на тебя, как старый запутанный сон. А ты идешь и идешь - будто продираешься сквозь него. От этого времени не скроешься - даже на краю света. Но даже если это так, ты обязан идти туда. Потому что не можешь не идти.

Проехали Нагою, и начался дождь. Я смотрел, как капли чертят по стеклу. Надо же - когда я уезжал из Токио, тоже шел дождь. Дождь сейчас везде - мокнет лес, мокнет море, шоссе, библиотека, и на краю света - тоже дождь.
Сидя с закрытыми глазами, я расслабился, давая отдых одеревеневшим мышцам. Прислушался к монотонному стуку колес. И тут вдруг сами собой из глаз потекли слезы. Они теплыми струйками сползали по щекам, застывали у рта и высыхали. Ничего, говорил я себе. Остались только дорожки. Даже на слезы не похоже. Как будто капельки дождя, что стучат по стеклу. А правильно ли я все делал?
- Ты все делал правильно, - говорит парень по прозвищу Ворона. - Совершенно правильно. Лучше тебя никто бы не справился. Потому что в настоящем мире ты самый крутой пятнадцатилетний парень.
- Но я так и не понимаю, в чем смысл жизни, - сказал я.
- В том, чтобы смотреть на картину. Слушать шум ветра.
Я кивнул.
- Спи, - сказал Ворона. - Проснешься частицей нового мира.
Я уснул. И проснулся частицей нового мира.

?? ?? ?? ??

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США и обосновался в Принстоне, где преподает в местном университете.


Оглавление

  • Парень по прозвищу Ворона (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 16)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 18)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 19)
  • Глава 37 (Страница 20)
  • Глава 38 (Страница 20)
  • Глава 39 (Страница 21)
  • Глава 40 (Страница 21)
  • Глава 41 (Страница 22)
  • Глава 42 (Страница 22)
  • Глава 43 (Страница 23)
  • Глава 44 (Страница 23)
  • Глава 45 (Страница 24)
  • Глава 46 (Страница 24)
  • Парень по прозвищу Ворона (Страница 25)
  • Глава 47 (Страница 25)
  • Глава 48 (Страница 25)
  • Глава 49 (Страница 26)


Харуки Мураками

Кафка на пляже

Перевод: Иван Логачев, Сергей Логачев

 Читать книгу

Аннотация

Я заметил, что на груди белой майки налипло что то черное, по форме — вроде большой бабочки с раскрытыми крыльями... В мерцающем свете люминесцентной лампы стало понятно: это темно красное кровавое пятно. Кровь свежая, еще не засохла. Довольно много. Я наклонил голову и понюхал пятно. Никакого запаха. Брызги крови — совсем немного — оказались и на темно синей рубашке, где она была не так заметна. А на белой майке — такая яркая, свежая...
Кошмарное странствие по лабиринтам души — в новом романе Харуки Мураками «Кафка на пляже».

Создание книги: Антон (anton@e-mail.net.ua)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Примерно 3 600 долларов. — Здесь и далее примечания переводчиков.
[2] | Система обязательного школьного образования в Японии включает шесть лет обучения в начальной школе и три года — в средней. Hepeдко, чтобы лучше подготовить детей к трехлетнему курсу школы высшей ступени — заключительному этапу учебы перед экзаменами в университет, — родители переводят их по окончании начальной в частные средние школы, более престижные и дорогие.
[3] | Имеется в виду главный остров Японского архипелага — Хонсю
[4] | Город на севере о. Сикоку
[5] | Ман— десять тысяч иен
[6] | MIS (Military Intelligence Service) — действовавшее в армии США во время войны с Японией (1941—1945) и в послевоенный период особое разведывательное подразделение, состоявшее из иммигрировавших в США японцев. Из их числа в американских разведшколах было подготовлено около 6000 человек, многие из которые принимали участие в военных операциях в составе войск союзников, работали переводчиками
[7] | Город на о. Хонсю, в префектуре Окаяма
[8] | Внутреннее Японское море
[9] | Закусочная, где готовят японскую лапшу удон
[10] | Завтрак или обед в коробке, который японцы берут с собой в дорогу
[11] | Период японской истории с 1600 по 1868 гг.
[12] | ВакаямаБокусуй (1885—1928) — японский поэт, автор сборников танка. Исикава Такубоку (1886—1912) — японский поэт, прозаик, литературный критик, оказавший больше влияние на развитие поэзии танка. Сига Наоя (1883—1971) — японский писатель, автор рассказов и автобиографического романа «Путь в ночном мраке»
[13] | Сэр Ричард Фрэнсис Бёртон (1821 — 1890) — британский исследователь ориенталист. Его перевод «Тысячи и одной ночи» на английский (1885—1888) считался самой скандальной работой своего времени
[14] | В периодизации современной японской истории Мэйдзи — 1868— 1912 гг.. Тайсё — 1912 1926 гг., Сева — 1926 1989 гг
[15] | Танэда Сантока (1882—1940) — японский поэт, блестящий мастер хайку
[16] | Лепешки из вареного риса с начинкой
[17] | Крупная торговая компания
[18] | Нацумэ Сосэки (1867—1916)— романист, классик японской литературы
[19] | Выдающееся произведение японской литературы, созданное в XI в. фрейлиной императорского двора Мурасаки Сикибу
[20] | Традиционный японский суп на основе пасты го соевых бобов
[21] | Таблички (обычно — с изображением лошади), которые японцы часто приносят в храм в знак того, что хотят дать какой то обет
[22] | Новое равновесие (англ)
[23] | Город на самом северном острове Японии — Хоккайдо
[24] | Японский струнный музыкальный инструмент
[25] | Рисовые лепешки — традиционное новогоднее угощение японцев
[26] | Круиз «Наблюдаем за китами на острове Мауи» (англ.)
[27] | Соевый творог
[28] | Гостиница в традиционном японском стиле
[29] | Тропическое растение с богатым содержанием крахмала
[30] | Здесь и далее — цитаты из «Макбета» в переводе М. Лозинского
[31] | Заведения с игровыми автоматами
[32] | С моим удовольствием (англ.)
[33] | Перевод С. Шервинского
[34] | Одно из первых в Японии скоростных шоссе, соединяющих Токио и Нагою
[35] | Разновидность японской лапши
[36] | Кун — один из суффиксов, употребляемых з японском языке после собственных имен. Носит фамильярный оттенок
[37] | Блюдо из риса с яйцом и курицей
[38] | Японская бейсбольная команда
[39] | Крупнейшая японская телерадиокорпорация
[40] | Почтовые отделения в Японии выполняют и функцию сберегательных касс
[41] | Период в истории Японии с 794 по 1185 г.
[42] | Знаменитый сборник фантастических новелл писателя Уэды Акинари (1734 1809)
[43] | Феодальные войны, потрясавшие Японию в период с 1467 по 1573 г.
[44] | Старинная мера длины, равна примерно 4 км
[45] | JR (Japan Railways) — крупнейшая в Японии железнодорожная компания
[46] | Посмертное имя японского буддийского монаха Кукая (774—835), философа, поэта, каллиграфа
[47] | Рис с жареной рыбой под соусом
[48] | Тян — уменьшительно ласкательный суффикс. В основном прибавляется к именам детей, в отличие от «взрослого» суффикса «сан»
[49] | Распространенные в Японии массажно банные заведения, где клиентам оказывают интимные услуги; от англ, soap land
[50] | Миядзима — остров во Внутреннем Японском море. Известен своими великолепными видами и храмом Ицукусима, на территории которого живут ручные олени
[51] | Лисы в японском народном фольклоре считаются оборотнями
[52] | Малыш Билли — прозвище знаменитого калифорнийского бандита Уильяма Г. Бонни (1859—1881), на счету которого действительно было 21 убийство («по числу прожитых лет, не считая индейцев и мексиканцев»)
[53] | Халат кимоно свободного покроя
[54] | Серия комиксов «Орешки» американского художника карикатуриста Чарльза Монро Шульца (1922 2000) выходила с 1950 г.
[55] | Префектура на о. Хонсю на побережье Внутреннего японского моря напротив о. Сикоку
[56] | Японская ванна. В гостиницах, как правило, представляет собой нечто вроде небольшого бассейна
[57] | Лицо Севера (англ.)
[58] | «Парковые высоты Такамацу» (искаж. англ.). В Японии многоквартирные дома часто имеют собственные названия
[59] | Большинство совершеннолетних граждан Японии имеют личные печати (и подтверждающие их наличие свидетельства ), заменяющие на документах личные подписи
[60] | Барсук в японском фольклоре считается сверхъестественным существом, способным на разные превращения
[61] | Сеть недорогих универмагов
[62] | Июнь считается в Японии сезоном дождей
[63] | Белый зимний редис, используемый в азиатской кухне
[64] | Префектура на о. Сикоку, где расположен г. Такамацу
[65] | Популярный в Японии эстрадный певец
[66] | Винтовки модели № 38 находились на вооружении японской армии в годы Второй мировой войны и предшествовавший ей период
[67] | Кинотеатр в Токио
[68] | Один из районов японской столицы
[69] | Китайское блюдо, основу которого составляет рис с добавлением овощей, креветок и т.д.
[70] | Вид суси
[71] | Японское блюдо — ломтики сырой рыбы, которые едят с соевым соусом
[72] | Страха нет (англ)
[73] | Унитаз (англ.)
[74] | Скоростные линии железной дороги