Харуки Мураками - Страна Чудес без тормозов и Конец Света

1 Харуки Мураками

ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

Роман, который вы держите сейчас в руках, я закончил в 1985 году. В его основе - небольшая повесть “Город с призрачной стеной” (“Мати то соно футасикана кабэ”), написанная за пять лет до этого. Повесть опубликовали в одном литературном журнале, но мне самому не очень понравилось, как я ее написал (если честно, у меня в то время не хватило мастерства придать хорошей задумке нужную форму), и поэтому я не стал заводить разговор об отдельном издании, не стал ничего переписывать, а просто отложил рукопись на потом. Чувствовал: придет время - и я к ней вернусь. Эта сюжетная линия очень много значит для меня, и я долго искал в себе силы, чтобы переделать ее как надо.
Но как именно переделать? Ключевая идея никак не приходила в голову. Проблема ведь не в правке по мелочам, но в развороте угла зрения на сюжет в целом; а для такого разворота нужна принципиально новая идея. И вот, четыре года спустя по какой-то случайности (сейчас уже и не помню, какой) она меня посетила. “Да-да, вот оно!” - подумал я, побежал к столу, сел и принялся за работу, которая заняла у меня около года.
Читая роман, вы заметите, что он состоит из двух отдельных историй - “Конец Света” и “Страна Чудес без тормозов”. “Конец Света” написан по мотивам той самой повести “Город с призрачной стеной”, а к ней добавлен сюжет “Страна Чудес без тормозов”. Собственно, в этом и заключалась моя идея: создать нечто целое из двух разных историй. Они происходят в совершенно разных местах и развиваются по различным канонам - но под конец органично сплетаются в одно целое. Каким образом они пересекаются и чем объединены - читателю не должно быть понятно, пока он не доберется до конца книги.
Загвоздка - и, уверяю вас, очень серьезная - состояла в том, что я и сам понятия не имел, как эти две истории увязать. Но я решил не унывать. Я подумал: “Ладно, будь что будет!” - и начал сочинять на ходу (как вы, наверное, знаете, оптимизм - неотъемлемая часть писательской натуры). Я выстраивал эти сюжеты попеременно один из другого - и потихоньку двигался вперед. В итоге получилось, что все четные главы - это “Конец Света”, а все нечетные - “Страна Чудес без тормозов”. И сейчас, вспоминая все это, я понимаю, что для создания этих разных историй задействовал совершенно разные части себя.
Проще говоря, вполне возможно, что “Конец Света” я писал правым полушарием мозга, а “Страну Чудес” - левым. Или, скажем, наоборот; не важно. Так или иначе, я разделил свой мозг (сознание, если угодно) на две части и писал две разные истории. Должен признаться, ощущение было замечательное.
Например, сочиняя “Конец Света”, я плавал в фантазиях своего “правого мозга”. Там - очень тихий мир. В маленьком городе, обнесенном высокой стеной, все происходит размеренно и спокойно. Люди сдержанны, немногословны, звуки приглушены. В отличие от этого мира, “Страна Чудес без тормозов” предельно активна. Там вы найдете и скорость, и насилие, и комизм ситуаций, и картины сумасшедших будней огромного мегаполиса. Этот мир существует в моем “левом мозгу”. И вот так писать, постоянно ныряя то в один из этих миров, то в другой, для меня (или для механизма, управляющего моим сознанием) - чрезвычайно уютное состояние. Когда мне сложно разобраться в себе, когда душа не на месте, я частенько подхожу к пианино и разучиваю инвенции Баха (правда, очень неумело). Я одинаково напрягаю пальцы обеих рук - и, казалось бы, простая физическая нагрузка помогает восстановить утерянное душевное равновесие: мне действительно становится легче. Сочиняя то “Конец Света”, то “Страну Чудес”, мне было почти так же легко .
Так, день за днем, я продолжал напрягать обе половинки мозга, создавая два противоположных повествования. И постепенно между ними начала проступать некая взаимосвязь. Что-то из одной истории совершенно естественно стало просачиваться в другую и наоборот. Процесс был очень радостным и захватывающим. В какой-то момент пришла уверенность: да, теперь все получится как надо, - и работать стало гораздо легче. Я просто сочинял каждый день по кусочку той и другой истории, полагаясь на собственное чутье. Верил, что они когда-нибудь непременно соединятся в одно целое. И они соединились. Удачно или нет - судить вам.

* * *

Мы часто спрашиваем себя о душе. Примерно как у Антона Чехова в “Палате номер шесть” Андрей Ефимыч развлекает вопросами почтмейстера.
Существует ли душа? Конечна она или бесконечна? Исчезает она с нашей смертью - или все-таки переживает смерть и как-то существует дальше? Ответов на эти вопросы у меня нет, - да и у Чехова, видимо, не было. Я лишь знаю наверняка, что у нас есть сознание. Оно существует внутри нашего тела. А снаружи этого тела существует совсем другой мир. Мы живем в постоянной зависимости как от внутреннего сознания, так и от внешнего мира. И эта двойная зависимость то и дело заставляет нас болеть, страдать, ввергает нас в хаос и разрушает наше драгоценное “я”.
Но я часто думаю: а разве мир вокруг не отражается в нашем сознании точно так же, как наше сознание отражается в мире? И разве здесь не применима метафора двух зеркал, развернутых друг к другу и образующих две бесконечности?
Описание подобного видения (или, если угодно, понимание мироустройства) - мой постоянный мотив, но, пожалуй, именно в “Стране Чудес без тормозов” мне удалось выписать это наиболее внятно. В 1982 году я написал “Охоту на овец”, свой первый настоящий роман, а три года спустя - “Страну Чудес без тормозов”. К тому времени мне было тридцать шесть лет, и во мне впервые укрепилось ощущение: ну вот, я и стал писателем. Мне хотелось рассказывать истории тем голосом, который я в себе открыл, и теми словами, которые во мне накопились… Впереди еще целых полжизни, можно грамотно расходовать силы и продолжать писать.
Мне очень приятно сознавать, что усилиями Дмитрия Коваленина столь важный для меня роман переведен на русский язык, и такое уважаемое издательство, как “ЭКСМО”, опубликовало его в России. От всего сердца желаю моим русским читателям получить удовольствие от этой книги.

14 октября 2002 года

1
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ

Лифт. Тишина. Манера толстеть

Почему до сих пор светит солнце?
Почему не смолкают птицы?
Или они не знают,
Что конец света уже начался?
“Конец света”
<Песня “The End of the World” американской группы “The Carpenters”.
Здесь и далее - примечания переводчика.>

Кабина лифта мучительно медленно двигалась вверх. Точнее, мне казалось, что вверх: убедиться в этом никакой возможности не было. На такой черепашьей скорости всякое движение пропадает. Может быть, лифт опускался. Может, вообще стоял. И только мне сейчас было удобнее думать, что он поднимается. Жалкая гипотеза. Никаких доказательств. Возможно, я уже проехал этажей двенадцать вверх и еще три вниз. А может, успел обернуться вокруг Земли. Неизвестно.
Что говорить, с этим лифтом и сравниться не мог подъемник моей многоэтажки, которому в прогрессивности уступал разве что колодезный ворот. Просто не верилось, что два настолько разных агрегата созданы для выполнения одной функции и одинаково называются. Слишком космическая пропасть между мирами, где они появились на свет.
Прежде всего, этот лифт ошеломлял своими размерами. При желании здесь можно даже устроить офис небольшой фирмы. Расставить столы, шкафы, стеллажи, в углу оборудовать кухню - и все равно еще место останется. В этой громадине без особых проблем уместились бы три взрослых верблюда и средних размеров пальма.
Не меньше впечатляла и абсолютная чистота. Стерильная, как в свежевыстроганном гробу. На сверкающей стали стен - ни пылинки, ни пятнышка. На полу - дорогой зеленый ковер с ворсом по щиколотку.
Но особенно поражало отсутствие всякого звука. Не успел я войти, как двери плавно и с пугающим беззвучием (и никак не иначе) закрылись у меня за спиной, и кабину затопила вязкая тишина. Поехал лифт или остался на месте - сам черт бы не разобрал. Глубокие реки неслышно текут.
Но и это еще не все. Меня окружали абсолютно голые стены. Ни панели управления, ни огоньков с номерами этажей, ни аварийной кнопки . Я почувствовал себя самым беспомощным существом на земле. Да что кнопка - не было ни табло с номерами этажей, ни предупреждения о максимально допустимой нагрузке, ни таблички фирмы-изготовителя. Не говоря уже о пожарном люке. Самый натуральный гроб. Готов поспорить, проверки на безопасность этот лифт не проходил. И никогда не прошел бы. В конце концов, должны же и у лифтов быть какие-то общие критерии...
Стоя столбом между четырьмя гладкими стальными стенками (абсолютно не за что ухватиться), я вспомнил кино о трюках Гарри Гудини, которое смотрел еще в детстве. Его связали по рукам и ногам, обмотали цепями и засунули в сундук, сундук обмотали другими цепями - и бросили в Ниагарский водопад. А может, и в пучину Ледовитого океана... Я вздохнул поглубже и хладнокровно попытался сравнить свое положение с ситуацией Гудини. Мое преимущество - в том, что руки-ноги у меня свободны. Козырь Гудини - он знал, как действовать.
Шутка ли - я даже не знаю, движется лифт или нет! Я негромко покашлял. Прозвучало странно. Меньше всего похоже на человеческий кашель. Точно комок глины шмякнулся о бетонную стену. Просто не верится, что мое тело способно издавать такие звуки. На всякий случай я кашлянул еще раз, но результат оказался тем же. И я решил больше не кашлять.
Очень долго я простоял, не двигаясь. Но сколько ни стоял, двери лифта не открывались, хоть тресни. Мы с лифтом застыли в пространстве столь безжизненно, что послужили бы идеальными моделями для натюрморта “Мужчина и лифт”.
Я всерьез забеспокоился.
Может, он сломался? Или его диспетчер - представим, что существует такая должность - забыл, что внутри есть я? Иногда ведь со мной бывает: кто-нибудь напрочь забывает о моем существовании. Так или иначе, результат налицо: я наглухо заперт в огромном сейфе из нержавеющей стали. Я вслушался в тишину, но не уловил ни звука. Прижал ухо к стенке - никакого эффекта, лишь на зеркальной панели остался белый отпечаток. Очень похоже, что этот железный ящик сконструировали так, чтобы он поглощал любые звуки. Для проверки я попытался насвистеть припев “Дэнни Бой” <“Danny Boy” - лирическая песня американского поэта Фредерика Уэзерли (1848 - 1929) о герое, погибшем в войне за свободу Ирландии, написана в 1913 г.>, но у меня получился скорее хрип собаки с затяжной пневмонией.
Делать нечего - я прислонился к стенке и стал убивать время, пересчитывая мелочь в карманах. Хотя для человека моей профессии это не столько убивание времени, сколько шлифовка практических навыков. Примерно как для боксера - регулярное поколачивание груши. Строго говоря, это вовсе не убивание времени. Ведь только повторяя одно действие много раз, мы можем восстановить свое внутреннее равновесие.
Как бы то ни было, я всегда стараюсь носить в карманах побольше мелочи. В правый карман кладу монетки в сто и пятьсот йен, в левый - по пятьдесят и по десять. Однойеновые и пятийеновые прячу в задний карман и в расчет не беру. Просто засовываю руки в карманы и считаю: правой рукой - монетки в сто и пятьсот йен, левой - по пятьдесят и по десять.
Тому, кто не занимался подобным подсчетом, наверное, трудно представить это занятие, для новичка нелегкое. Правое полушарие мозга считает свое, левое - свое, а результаты складываешь, как две половинки арбуза. Пока не привыкнешь, выходит не очень удачно.
Хотя, если быть точным, я не знаю, работает ли мозг отдельно левым и правым полушариями. Возможно, нейрохирург употребил бы здесь более вразумительные формулировки. Но я ничего не смыслю в нейрохирургии, и мне действительно кажется, что для таких параллельных подсчетов я задействую каждое полушарие в отдельности. Во всяком случае, от подобной процедуры я устаю гораздо сильней, чем обычно. А все потому, что я для удобства привык считать, будто правое полушарие у меня занимается правым карманом, а левое - левым.
То есть, я действительно воспринимаю вещи, события и людей вокруг так, как мне удобнее. Это вовсе не значит, что для окружающих удобен мой собственный характер (хотя, признаться, не без этого). Просто окружающий мир слишком часто подтверждает странное правило: чем давать вещам объективную оценку, лучше воспринимать их как тебе удобно - и приблизишься к истинному пониманию этих вещей.
Вот, скажем, был бы я убежден, что Земля - не шар, а нечто вроде гигантского кофейного столика. Разве в повседневной жизни я бы испытывал из-за этого какие-то неудобства? Конечно, такой пример - крайность; нельзя так просто подстроить под себя все что хочешь. Но факт остается фактом: удобное заблуждение в том, что Земля - кофейный столик, кладет на лопатки объективную истину того, что Земля круглая, вместе со всеми ее неудобствами: гравитацией, часовыми поясами, экватором и прочими бесполезными в практической жизни вещами. Ну в самом деле - сколько раз на своем веку обычный человек жизненно зависит от того, что он знает слово “экватор”?
Вот поэтому я и стараюсь, по мере сил, глядеть на мир с точки зрения простого удобства. Моя философия - в том, что на белом свете существует огромное - а точнее, бесконечное - число возможностей. И выбор этих возможностей в значительной степени предоставлен людям, населяющим этот мир. Иначе говоря, мир - это кофейный столик, изготовленный из хорошенько сконденсированных возможностей.
Так вот, пересчитывать мелочь в обоих карманах сразу - занятие весьма непростое. Я сам потратил кучу времени, пока не наловчился. Зато когда набьешь руку, этот навык уже так просто не исчезает. Очень похоже на умение плавать или ездить на велосипеде. Хотя, конечно, и там без тренировки нельзя. Иначе вообще невозможно развивать какие-то способности и совершенствовать их. Вот почему я всегда стараюсь носить в карманах побольше мелочи и пересчитываю ее, как только выдается свободная минутка.
Итак, сейчас у меня в карманах - три монеты в пятьсот йен, восемнадцать монет в сто йен, семь монеток по пятьдесят и шестнадцать по десять. Итого - три тысячи восемьсот десять йен. При подсчете не запнулся ни разу. Такие смешные суммы пересчитывать проще, чем пальцы на руках. Довольный итогом, я прислонился к стенке и уставился на двери лифта. Как и прежде - закрытые.
Почему они так долго не открываются, я не знал. Но, поразмыслив, пришел к выводу, что версия о неисправности лифта, как и версия о забывшем про меня диспетчере отпадают. Слишком уж все это нереально. Конечно, я не хочу сказать, что в реальности лифты никогда не ломаются, а диспетчеры всегда предельно внимательны. Напротив, я прекрасно знаю: так бывает сплошь и рядом. Я всего лишь хочу сказать, что в нестандартной реальности (а ничем иным этот идиотский саркофаг не назовешь) как раз то, что не имеет ни малейших особенностей, для удобства иногда стоит воспринимать как некий уникальный парадокс. В самом деле: обычные люди, которые не содержат лифты в исправности, сажают в кабины пассажиров и забывают о них, - разве стали бы такие люди сооружать настолько странный лифт?
Разумеется, нет.
Так не бывает.
Слишком уж напряженно, придирчиво и обстоятельно они вели себя со мной до сих пор. Будто измеряя линейкой длину каждого моего шага, изучали до мельчайших деталей все, что связано с моим появлением. Не успел я войти в здание, как охранники остановили меня, спросили о цели визита, отыскали мое имя в списке посетителей, заглянули в мои водительские права, перепроверили мою личность в базе данных Центрального Компьютера, с ног до головы ощупали меня металлоискателями - и лишь потом запихнули в этот проклятый лифт. Так жестоко не проверяют даже на экскурсии в монетный двор. Тем труднее представить, что теперь вся их подозрительность вдруг улетучилась.
Вероятнее всего, они делают это сознательно. Чтобы я не чувствовал движения лифта. Специально пускают его с такой черепашьей скоростью, чтоб я даже не знал, куда еду - вверх или вниз. Небось, еще и телекамера где-нибудь встроена. В будке охранников на проходной мерцали экраны - с десяток мониторов, не меньше; ничего удивительного, если один показывает, что происходит в лифте.
От нечего делать я решил было поискать глазок телекамеры, но вовремя спохватился. Ну, допустим, отыщу я его - и что дальше? Только выдам себя наблюдателям: вот, догадался, что вы за мною подсматриваете. А они в ответ, чего доброго, пустят лифт еще медленнее. Нет уж, увольте. Я и так не успеваю ко времени, которое сам назначил.
И я решил просто ждать, не делая ничего особенного. В конце концов, я пришел сюда, чтобы выполнить заказ и уйти. Мне нечего бояться и незачем напрягаться.
Я прислонился к стене, сунул руки в карманы и еще раз пересчитал мелочь. Три тысячи семьсот пятьдесят йен. Сосчиталось без сучка без задоринки. Раз - и готово...
Три тысячи семьсот пятьдесят?!
Подсчет неверен.
Я где-то ошибся.
У меня вспотели ладони. За последние три года, пересчитывая мелочь в карманах, я не ошибся ни разу. Это не просто ошибка. Как ни верти, дурное предзнаменование. И пока оно не разродилось явным несчастьем, я должен отвоевать утраченные позиции.
Я закрыл глаза и тщательно, словно промывая линзы очков, опустошил сначала правое, а потом левое полушария мозга. Затем вынул руки из карманов и помахал ими в воздухе, чтобы просохли ладони. В общем, подготовился кропотливо и тщательно - как Генри Фонда в “Уорлоке” <Классический вестерн (1959) американского режиссера Эдварда Дмитрика с популярным голливудским актером Генри Фондой (1895 - 1982) в главной роли> перед тем, как начать перестрелку. Не знаю, при чем здесь этот фильм, но “Уорлок” я просто обожаю.
Убедившись, что руки высохли полностью, я снова сунул их в карманы и начал считать в третий раз. Если сумма третьего подсчета совпадет с суммой первого или второго - тогда ничего страшного. Каждый может ошибиться. Во-первых, я нервничал, оказавшись в необычной ситуации, а во-вторых - придется признать - слишком уверовал в собственную непогрешимость. Это и привело к банальной ошибке. В общем, нужно установить точную сумму - и я спасен.
Однако спастись таким образом я не успел, потому что двери лифта открылись. Без предварительного сигнала и без малейшего шороха створки дверей плавно разъехались в стороны.
Задумавшись над тем, что творится у меня в карманах, я даже не сразу понял, что двери открыты. Точнее сказать, я увидел: двери открыты, - но какое-то время не соображал, что это означает. А это означало: А) что передо мною вдруг опустело пространство, и Б) что лифт, в котором я нахожусь, наконец-то прибыл по назначению.
Я бросил перебирать монетки в карманах и обвел глазами распахнувшийся коридор. В коридоре стояла девушка. Пухленькая девушка в розовом костюме и розовых туфлях. Костюм из добротной блестящей ткани весьма органично сочетался с ее гладким лицом. Она окинула меня долгим, оценивающим взглядом и склонила голову набок. Будто хотела сказать: “Ну что, так и будете там стоять?” Я понял, что досчитать мелочь мне, видно, уже не светит, вынул руки из карманов и шагнул в коридор. Двери тут же сомкнулись у меня за спиной. Словно только и ждали, когда я выйду.
Я огляделся, но не заметил вокруг ничего, что могло бы объяснить, куда я попал. Одно понятно: я нахожусь в коридоре огромного здания. Умозаключение на уровне первоклассника.
Странный, на удивление безликий интерьер. Как и в лифте: все из добротного материала, но взгляду абсолютно не за что зацепиться. До блеска отполированный мраморный пол, белые стены с кремово-желтыми пятнами - точь-в-точь как оладьи на завтрак. По обеим сторонам - массивные деревянные двери, на каждой металлическая табличка с номером. При этом номера чередуются в каком-то бредовом беспорядке. За номером “936” следует “1213”, потом “26”. Как ни крути, такой нумерации не встретишь нигде. Что-то здесь явно не так.
Молодая женщина почти не раскрывала рта. Очевидно, она все же сказала мне что-то вроде “сюда, пожалуйста”, - по крайней мере, ее губы двигались именно так, - но голоса я не услышал. В свое время я два месяца ходил на курсы чтения по губам, и поэтому смог худо-бедно понять, что она имеет в виду. Но тут же подумал, что с моими ушами творится какая-то ерунда. Мертвая тишина в лифте, беззвучные кашель и свист... Черт возьми, неужели у меня слух испортился?
Для проверки я еще раз кашлянул. Кашель снова прозвучал как-то странно - но все ж не так безнадежно, как в лифте. Я с облегчением вздохнул: доверие к собственным ушам частично восстановилось. Все в порядке, я не оглох. Это у нее проблема со связками.
Я шел за девушкой. Ее острые каблучки бодро цокали по мрамору, как молотки забойщиков в карьере пополудни, и звонкое эхо разносило их стук вдоль пустынного коридора. Ее плотные икры, затянутые в чулки, отражались в зеркальном полу.
Просто пухленькой назвать ее нельзя. Молодая, симпатичная - и все-таки слишком полная. Всегда немного странно, если девушка молодая и симпатичная - и вдруг такая толстая. Шагая за ней, я разглядывал ее фигуру с тыла. Она была так пышно окутана своей плотью, будто на обычного человека среди ночи вдруг выпал снег и намел приличные сугробы.
Я всегда теряюсь в обществе молодых симпатичных толстушек. Почему - сам не знаю. Может, сразу начинаю думать, как и что она ест. При виде толстой женщины я сразу представляю, как она с хрустом дожевывает листики кресс-салата в остатках гарнира и подбирает кусочком хлеба остатки сметанного соуса на тарелке - так, словно ее сто лет не кормили. Эта картина - образ ее жующей - разъедает мозг, точно кислота золотую монету, и все прочие органы моего тела уже не реагируют на эту женщину как положено.
Если это просто толстая женщина - никаких проблем. На просто толстушек я реагирую, как на тучки в небе. От того, что они появляются на горизонте, в моей жизни ничего не меняется. Однако с молодой симпатичной толстушкой все обстоит совершенно иначе. Здесь я уже вынужден кое в чем определиться. Иначе говоря, появляется вероятность того, что я с ней пересплю, и вот тут в голове начинается путаница. А спать с женщиной, когда у тебя путаница в голове, - проблема весьма непростая.
То есть я вовсе не хочу сказать, что не люблю толстушек. Путаница в голове и антипатия - не одно и то же. Мне доводилось спать с молодыми симпатичными толстушками, и опыт был, в общем, удачным. Направишь путаницу в голове куда следует - и все получается даже лучше обычного. Хотя бывает и так, что образ толстушки, который засел в голове, уводит совсем не туда. Все-таки секс - дело тонкое и деликатное. Это не в магазин сгонять за каким-нибудь термосом. У каждой толстушки своя манера толстеть, и с кем-то я могу направить свои мысли в нужное русло, а с кем-то - так и остаюсь в одиночестве, вконец запутавшись между внешним видом и внутренним чувством. В этом смысле, секс с полной женщиной я воспринимаю как вызов. Все люди толстеют, как и умирают, по-разному. Безумное число вариантов.
Размышляя обо всем этом, я шагал по коридору за молодой симпатичной толстушкой. На ней был розовый, очень стильного оттенка костюм, из-под воротничка выглядывал белый платок. Длинные сережки, свисая с пухлых ушей, болтались при каждом шаге и поблескивали, как автомобильные стоп-сигналы. Я оглядел ее с головы до ног. Несмотря на полноту, двигалась девушка очень легко. Конечно же, под костюмом эти пышные формы очень выигрышно обтягивало тугое белье, - и я просто не мог не залюбоваться, как элегантно ее плотная попка раскачивается при ходьбе. И я почувствовал к этой девушке симпатию. Ее манера толстеть не создавала никакой путаницы в моей голове.
Не хочу, чтобы это звучало оправданием, но я редко испытываю симпатию к окружающим женщинам . Наверное, просто не влюбчив. Но уж если возникает к кому-то симпатия, мне сразу хочется разобраться, настоящее ли это чувство. И если настоящее - какое оно на практике.
Поэтому я прибавил шагу, поравнялся с ней и извинился за то, что опоздал на целые восемь или девять минут.
- Никак не ожидал, что у вас на входе проверяют так долго, - сказал я. - Да и лифт здесь ужасно медленный. Поверьте, у ворот этого здания я был за десять минут до назначенного.
Девушка коротко кивнула, словно говоря: “Понимаю”. От ее шеи пахло духами: будто летним утром идешь мимо поля душистых дынь. Этот запах вызвал странное чувство: словно чья-то память связала меня с каким-то неведомым местом. Раздвоенность и какая-то ностальгия . Иногда у меня бывает такое. Чаще всего от запахов. Почему - объяснить не могу.
- Какой длинный коридор, - сказал я, чтобы как-то разрядить обстановку. Не сбавляя шага, она посмотрела на меня. На вид, лет двадцать - двадцать один. Резкие, выразительные черты, широкие скулы, красивая кожа.
Продолжая глядеть на меня, она раскрыла рот и сказала:
- Пруст.
Впрочем, возможно, она произнесла не “пруст”, а что-то другое, но губы ее сложились так, словно говорили “пруст”. Я по-прежнему ничего не услышал. Ни голоса, ни дыхания. Как если бы нас разделяло невидимое толстое стекло.
Пруст?
- Марсель Пруст? - переспросил я.
Она посмотрела на меня, как на сумасшедшего. И повторила: “Пруст”. Отчаявшись что-либо понять, я снова пропустил ее вперед и, шагая следом, принялся лихорадочно подыскивать слова, похожие на “пруст”. Слово за словом я бормотал всякую околесицу, вроде “брус”, “турус” или “пара уст” - но ничего совпавшего бы с движением ее губ не находил. Похоже, она сказала именно “пруст”. Но что может быть общего между длинным коридором и Марселем Прустом - я не понимал, хоть убей.
А может, она упомянула Марселя Пруста как метафору, сетуя на длину коридора? Но если так - сравнение слишком уж смелое. Да и реакция на мои слова получалась не очень приветливой. Я еще могу понять, когда романы Пруста сравнивают с длинными коридорами. Но наоборот? Извините.
Коридор, длиннющий, как Марсель Пруст?
Как бы то ни было, я шагал за ней по длинному коридору. Просто бесконечному. Мы сворачивали то вправо, то влево, поднимались и спускались по лестницам - небольшим, ступенек в пять-шесть, - а он все не кончался. Мы проделали путь длиною в несколько уложенных набок небоскребов. Возможно, мы вообще никуда не двигались, а кружили по замкнутой прямой, как на гравюрах-обманках Эшера <Морис Корнелис Эшер (1898 - 1971) - голландский художник-сюрреалист, создатель галереи “парадоксальных реальностей»>. Мы шли и шли, но вокруг ничего не менялось. Тот же мраморный пол, те же стены яичных оттенков, те же деревянные двери с железными ручками и сумасшедшими номерами. И ни одного окна. Каблучки ее туфель все так же мерно цокали по полу, а вслед за ними плямкали мои кроссовки. Я даже забеспокоился, не плавятся ли у меня подошвы, - настолько хлипким и размякшим казался звук моих шагов. Мне еще ни разу в жизни не доводилось разгуливать в кроссовках по мрамору, а потому я никак не мог определить, нормальный это звук или нет. Поразмыслив, я решил, что, видимо, нормальный лишь наполовину. Именно в таком соотношении было задумано и организовано все вокруг.
Когда толстушка вдруг остановилась, я был так занят мыслями о звучании своих кроссовок, что налетел на нее и чуть не сбил с ног. Ее спина оказалась мягкой и уютной, будто созревшее дождевое облако, а шея благоухала спелыми дынями. От толчка она потеряла равновесие, и мне пришлось поддержать ее за плечи, чтобы не упала.
- Простите, - сказал я. - Я задумался...
Очаровательная толстушка взглянула на меня, чуть зардевшись. Я не был уверен на все сто, но она вроде бы не сердилась.
- Tatoselu, - произнесла она с мягкой улыбкой. И, пожав плечами, добавила: - Sela...
Разумеется, она сказала совсем не это - но, как и в прошлый раз, мне послышалось, будто именно такие звуки сорвались с ее губ.
- Татосэлу? - переспросил я, больше для самого себя. - Сэла?
- Sela, - подтвердила она.
Турецкий язык? Но я сроду не слышал ни слова по-турецки. Значит, даже не турецкий, а какой-то еще. Вконец запутавшись, я отказался от попыток пообщаться. Что поделаешь. Явная нехватка опыта. Чтение по губам - слишком мудреное искусство, чтобы за каких-то два месяца овладеть им как следует.
Она сунула руку в карман жакетика, выудила оттуда овальную карточку с электронным кодом и прижала к замку двери с номером 728. В замке еле слышно щелкнуло, дверь приоткрылась. Отличная техника, что говорить...
Она встала у порога и, придерживая дверь, кивнула мне:
- Zumsto, sela.
Что я, разумеется, сразу и сделал.

2
КОНЕЦ СВЕТА
Золотые звери

С наступлением осени их тела покрываются длинной золотой шерстью. По-настоящему золотой, без какой-либо примеси. Эта шерсть рождается сразу золотой и уже не меняет окраски - самого чистого из всех оттенков золота в Поднебесье.
Когда я только появляюсь в Городе, в самом начале весны, звери бродят с короткой шерстью самой разной масти. Черные, бурые, белые, рыжевато-коричневые. Одни сплошного тона, другие с подпалинами. Бесшумно и бесцельно их пестрое стадо, словно ветром гонимое над землей, перекатывается по огромной долине с едва народившейся зеленью . Необычайно задумчивые и кроткие существа. С дыханием робким, как предрассветный туман. Без единого звука они щиплют траву, а когда надоедает, ложатся на землю, подогнув ноги, и ненадолго погружаются в сон.
Заканчивается весна, проходит лето, и когда солнце скудеет, а первый осенний ветер гонит по реке беспокойную рябь, звери начинают менять свой облик. Золотые волоски появляются сперва отдельными пятнышками, как среди спящего сада - вдруг ожившие не ко времени деревья; еще пару дней они пробиваются сквозь старую шерсть - и наконец укутывают каждого зверя в чистое золото. Превращение занимает не больше недели. Все стадо линяет одновременно: через несколько дней каждый переливается искрами с головы до копыт. И однажды утром, когда солнце обращает в золото все, что можно, осень вступает в свои права.
И только длинный рог, одиноко торчащий из каждого лба, остается белым как снег. Своим хрупким изгибом он напоминает скорее осколок кости, что вспорол кожу, вылез наружу и так застыл навсегда. Если не считать белого рога и голубых глаз, звери теперь золотые с головы до копыт. Привыкая к новой шкуре, они мотают головами вверх-вниз, словно пытаются кончиком рога пронзить небосвод. А потом бредут всем стадом к реке, погружают ноги в студеную воду и, вытянув шеи, лакомятся красными ягодами с осенних деревьев.

Когда на Город опускаются синие сумерки, я отправляюсь к Западной стене, поднимаюсь на Обзорную Башню и наблюдаю, как Страж Ворот, созывая зверей, трубит в свой охотничий рог. Один длинный сигнал, три коротких. Так положено. Всякий раз, услыхав его, я закрываю глаза - и в меня вливается низкий бархатный гул. Не похожий ни на один звук на свете. Точно бледная рыба-призрак в океанской пучине, этот гул проплывает по засыпающему Городу, отдаваясь в булыжниках мостовой, раскатываясь по стенам домов, пробегая по каменному парапету набережной вдоль Реки. И уже потом, будто выпутавшись из теней растворенного в воздухе Времени, растекается медленно и спокойно до самых окраин.
При звуке рога каждый зверь, повинуясь вековому инстинкту, тотчас задирает голову. Более тысячи голов вмиг оборачиваются туда, откуда пришел этот зов. Одни бросают жевать ракитник, другие, лежа на мостовой, начинают постукивать копытом о камни; третьи пробуждаются от предзакатной дремоты; но все дружно вытягивают шеи к небу.
Все вокруг замирает. Только золотая шерсть чуть колышется на ветру. Не знаю, о чем они думают в эти секунды, что пытаются разглядеть в небесах. Выгнув шеи - в одну сторону, под одним углом, - все звери застывают изваяниями и внемлют голосу рога. И лишь когда последний отзвук растворяется в бледных сумерках, трогаются с места.
Будто сбросив колдовское заклятье, Город наполняется рокотом тысяч копыт. Как всегда, этот рокот напоминает мне пену, что поднимается со дна моря, вскипая бесчисленными пузырьками. Живая, бурлящая пена затекает во все переулки, переползает каменные ограды домов, затапливая даже Часовую Башню до самого шпиля...
Но это, конечно, лишь мое воображение. Открываю глаза - никакой пены. Только рокот копыт над кварталами Города, который не меняется никогда. Поворот за поворотом, как вода по руслу реки, огромное стадо течет по булыжнику извилистых улиц. Никто не обгоняет, никто не выбивается в вожаки. Глядя в землю, чуть покачиваясь на бегу, движутся они в полном молчании по заданному маршруту. Связанные друг с другом одной на всех памятью, которая спит в их глазах, но бодрствует в каждом движении .
Звери появляются с севера, переходят Старый Мост и на южном берегу Реки встречают своих собратьев, вошедших в Город с востока. Двигаясь дальше вдоль Канала, они минуют Фабричный Квартал, сворачивают на запад, спускаются в тоннель под Литейным Цехом и выныривают на поверхность у подножия Западного Холма. Дальше, чуть в стороне от холма их дожидаются старые звери и молодняк - те, кто не может уходить далеко от Ворот. Затем все стадо поворачивает на север, переходит Западный Мост - и по длинной аллее наконец прибывает к Воротам.
Когда голова стада достигает цели, Страж отпирает Ворота. Их створки, укрепленные поперечными железными брусьями, даже на вид невероятно тяжелы. Массивные, пятиметровой высоты, они увенчаны частоколом острых шипов, способных остановить любого лазутчика . Легко, почти без усилия Страж тянет ручищами правую створку на себя - и выпускает зверей. Всегда только одну: левая половина Ворот остается наглухо запертой. Как только последний зверь стада оказывается снаружи, Страж закрывает Ворота и задвигает тяжелый засов.
Насколько я знаю, Западные Ворота - единственное место, через которое можно попасть в Город или покинуть его. Глухая восьмиметровая Стена окружает его со всех сторон, и только птицы могут прилетать и улетать когда им вздумается.
Наутро Страж опять открывает Ворота, трубит в свой рог, впускает зверей обратно. И снова запирает створки на засов.
- На самом деле в засове никакой нужды нет, - объясняет мне Страж. - Все равно никому открыть Ворота не под силу. Даже если возьмется сразу несколько человек. Но правила есть правила, и я их выполняю.
Он надвигает шерстяную шапку до самых бровей и замолкает. Из всех людей, каких я встречал, Страж Ворот - самый огромный. Не человек, а гора мускулов, на которых вот-вот расползутся по швам и рубашка, и куртка. Время от времени он вдруг закрывает глаза и погружается в исполинское молчание. То ли сказывается его ипохондрия, то ли на время отказывает какая-то функция организма, я разобрать не могу. Но всякий раз, когда он замолкает, мне приходится терпеливо ждать, когда сознание опять вернется к нему. Очнувшись, он медленно открывает глаза, долго смотрит на меня отрешенным взглядом и, поглаживая пальцами колени, пытается сообразить, кто я и как здесь очутился.
- Зачем это нужно - вечером выпускать зверей из Города, а утром загонять обратно? - спрашиваю я, когда он приходит в себя.
Еще с минуту он безучастно глядит на меня.
- Так положено, - отвечает он наконец. - Я просто делаю, что мне положено. Так же, как солнце садится на западе, а встает на востоке.

* * *

Почти все время, свободное от службы у Ворот, Страж точит инструменты. Стены в его Сторожке до самого потолка увешаны топорами, ножами, косами, и когда больше нечем заняться, он любовно проходится по их лезвиям точильным камнем. Свежезаточенные лезвия всегда источают бледное ледяное сияние - будто не солнечные лучи отражаются, но сам металл тускло светится изнутри.
Я разглядываю ряды инструментов на стенах, и Страж неотрывно следит за мной, пряча довольную усмешку в уголках рта.
- Поберегись. Не туда руку сунешь - вмиг без пальца останешься. - Заскорузлым, как корешок дерева, пальцем он обводит свой арсенал. - Это тебе не игрушки, которые любой дурак изготовит. Все эти лезвия я сам ковал, все до единого. Я ведь раньше был кузнецом. И все это - моих рук дело. Металл ухоженный, баланс что надо. Подобрать рукоятку к лезвию - это, скажу тебе, отдельное искусство. Вот, возьми что-нибудь, подержи. Только за лезвие не хватайся.
Из разложенных на столе инструментов я выбираю самый маленький топорик, сжимаю покрепче и несколько раз легонько взмахиваю им в воздухе. И действительно: инструмент с легким свистом рассекает пространство, отзываясь на усилие плеча - а может, лишь на мысль о таком усилии - мгновенно и чутко, словно вышколенная борзая. Что говорить, у Стража есть все основания гордиться собой.
- А к этому топорику я даже рукоятку сам выстрогал. Из десятилетнего ясеня. Не знаю, как другие, а я люблю рукоятки из десятилетнего ясеня. Моложе нельзя, старше не годится. Десять лет - идеальный возраст. Дерево крепкое, чуть сырое, удар держит отлично. Здесь в Восточном Лесу хороший ясень растет...
- А для чего вам столько инструментов?
- Много для чего, - отвечает Страж. - Зимой для каждого дело найдется. Да вот, придет зима - сам увидишь. Зимы здесь долгие...

1 Следующая страница


Страна Чудес без тормозов и Конец Света 2

* * *

За Воротами для зверей отведено особое место. Небольшое пастбище за оградой, где они спят по ночам. Через Пастбище протекает ручей, из которого звери могут напиться, когда захотят. А дальше, за Пастбищем, раскинулся Яблоневый лес. Бескрайнее море яблонь тянется докуда хватает глаз и растворяется в дымке у горизонта.
Над Западной Стеной высятся три Обзорные Башни со смотровыми площадками, на которые можно взобраться по самой обычной стремянке. Простенькие крыши укрывают площадки от дождя, и через железные прутья на окнах удобно наблюдать за зверями в любую погоду.
- Никто, кроме тебя, не ходит на них смотреть, - говорит мне Страж. - Впрочем, ты здесь недавно, что с тебя взять. Поживешь, оботрешься - и потеряешь к зверюгам всякий интерес. Как все потеряли. Ну, разве что в первую половину весны...
С приходом весны, рассказывает Страж, случается единственная в году неделя, когда люди поднимаются на Обзорные Башни смотреть, как звери дерутся. Лишь на эти семь-восемь дней - когда самцы линяют, а у самок вот-вот родится потомство - в кротких существах вскипает дремучий инстинкт, и самцы принимаются с невообразимой жестокостью калечить друг друга. И тогда земля омывается кровью, из которой рождаются новый порядок и новая жизнь.

* * *

Без единого звука они лежат, подогнув ноги, в пожухлой осенней траве, а их длинная золотая шерсть пылает в лучах заката. Вытянув шеи и застыв, точно вросшие в землю скульптуры, смотрят, как последние лучи растворяются в яблоневой листве. И лишь когда солнце совсем заходит, и синяя мгла накрывает зверей с головой, каждый из них расслабляет шею, опускает к земле белоснежный рог и закрывает глаза.
Так заканчивается еще один день в жизни Города.

3
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Дождевик. Жаббервоги. Стирка

Я очутился в огромном пустом помещении. Белые стены, белый потолок, ковер цвета кофе с молоком. Изящные цвета в изысканном сочетании. Что ни говори, а даже у белого цвета существуют свои оттенки - от благородного до грязно-невнятного. Матовые стекла не позволяли разглядеть пейзаж за окном, но тусклый свет, проникавший в комнату, убедил меня хотя бы в том, что солнце еще не погасло. Стало быть, я нахожусь над землей, и проклятый лифт все-таки ехал вверх, а не вниз. Я немного успокоился: чутье меня еще не подводит.
Девушка жестом предложила мне сесть. Я опустился на кожаный диван и положил ногу на ногу. Не успел я устроиться, как она тут же прошла через комнату и скрылась за другой дверью - напротив той, через которую мы вошли.
Почти никакой мебели я в комнате не увидел. Перед диваном стоял небольшой столик, на столике - керамический набор: зажигалка, пепельница, сигаретница. Любопытства ради я заглянул в сигаретницу, но ни одной сигареты не обнаружил. На стенах - ни картин, ни плакатов, ни календаря. Абсолютно ничего лишнего.
Чуть в стороне от окна громоздился письменный стол. Желая разглядеть его получше, я поднялся с дивана и подошел к окну. Массивная, из цельной доски столешница на двух тумбах с выдвижными ящиками. На столе - лампа под абажуром, три дешевые шариковые ручки, “вечный календарь” да горсть небрежно рассыпанных канцелярских скрепок. Календарь раскрыт на сегодняшней дате.
В дальнем углу комнаты ютились три металлических шкафчика для одежды - из тех, какими заставлены раздевалки в любой конторе. Нечего и говорить: железные шкафчики в этой комнате просто резали глаз. Слишком грубо и примитивно для солидного кабинета. Будь это мой кабинет, я бы поставил что-нибудь поизящней, из дерева. Но раз это не мой кабинет, и я здесь лишь затем, чтобы выполнить заказ и уйти, то серые у них шкафчики или бледно-персиковые музыкальные автоматы, меня уже не касается.
В левой стене я разглядел глубокую нишу - нечто вроде чулана за раздвижной гофрированной дверью. Вот, собственно, и весь интерьер. Ни часов на стене, ни телефона, ни точилки для карандашей, ни графина с водой. Ни стеллажей, ни папок с документами. Как и для чего используется эта комната - бог его разберет. Я вернулся к дивану, сел, опять закинул ногу на ногу и зевнул.
Минут через десять толстушка вернулась. Даже не взглянув в мою сторону, открыла один железный шкафчик, достала нечто черное и блестящее, взяла в охапку, пронесла через комнату и положила на стол. То был плотно свернутый комплект из прорезиненного плаща-дождевика и пары сапог. Плюс огромные очки-консервы - наподобие тех, какие носили военные летчики в Первую мировую. Что все это значит, я совершенно не понимал.
Девушка повернулась ко мне и что-то сказала - слишком быстро, я не успел проследить за ее губами.
- Вы не могли бы говорить чуть помедленней? - попросил я. - В чтении по губам я пока не слишком силен...
Она повторила, на этот раз - медленно, широко открывая рот. Удалось разобрать: “Наденьте это сверху”. Я предпочел бы обойтись без плаща, но препираться не хотелось, и я молча повиновался. Скинул кроссовки, влез в сапоги и надел дождевик поверх футболки. Сапоги оказались на пару размеров больше, а тяжеленный плащ сковывал движения, но я решил не жаловаться. Девушка подошла, застегнула на плаще все пуговицы от горла до пят и нахлобучила мне на голову капюшон. Для этого пришлось встать на цыпочки, и, слегка покачнувшись, она задела лбом кончик моего носа.
- Замечательный запах! - сказал я. Имея в виду, конечно, ее духи.
- Спасибо, - ответила она и, дернув за шнурок, затянула на мне капюшон до самых ноздрей. А оставшиеся пол-лица замуровала в “консервы”. И я стал похож на мумию для погони за расхитителями гробниц в особо дождливую погоду.
Отодвинув ширму в стене, девушка взяла меня за руку, завела в чулан, зажгла свет и задернула ширму у себя за спиной. Чулан показался мне обычным гардеробом для верхней одежды. Очень похоже - только без всякой одежды. Пустые вешалки для пальто да таблетки от моли - и больше я ничего там не увидел. Я напряг воображение. Может, это не гардероб, а комната с потайным ходом, замаскированная под гардероб? Все-таки одевать меня в дождевик, чтобы просто запихать в гардероб, слишком бессмысленно.
Девушка прошла в дальний угол, ухватилась за торчащую из стены большую золоченую рукоятку и с лязгом подергала ее вправо-влево. Как я и ожидал, в стене распахнулась дверца размером с крышку автомобильного багажника. Из черной непроглядной дыры тянуло промозглой сыростью. Мягко говоря, не самое приятное ощущение. Ровный гул, доносившийся снизу, походил на шум бурлящей реки.
- Там, внизу, течет река, - сообщила девушка. Теперь ее странная речь звучала немного естественнее. Так, словно говорит она нормально, просто гул заглушает слова. Не оттого ли мне почудилось, будто понимать ее стало легче? Просто чудеса какие-то. - Идите вверх по реке. Увидите большой водопад, - продолжала она. - Двигайтесь без остановок прямо сквозь водопад. И попадете в лабораторию моего деда. Дальше сами разберетесь.
- Там меня ждет ваш дедушка? - уточнил я.
- Да, - кивнула она и вручила мне карманный фонарик на шнурке.
Лезть в сырую холодную мглу совсем не хотелось, но возмущаться было поздно. Собравшись с духом, я поднял ногу и ступил в распахнутую дыру. Нагнувшись, просунул туда же голову, за головой протащил все тело. Перебросил вторую ногу. В жестком, как листовое железо, плаще я рисковал переломать себе кости, но в итоге умудрился-таки оказаться по другую сторону стены. И оглянулся на толстушку в светящемся окошке гардероба. Именно теперь, сквозь “консервы”, из темноты, она выглядела особенно привлекательно.
- Будьте осторожны. Вдоль реки, слышите? От берега не удаляйтесь, ни в какие коридоры не сворачивайте. Только прямо! - сказала она, пытаясь разглядеть меня в темноте.
- Прямо - и до водопада? - уточнил я.
- Прямо - и до водопада! - повторила она.
Одними губами я произнес: “Сэла?”.
“Sela!” - рассмеялась она. И захлопнула дверцу.

* * *

Дверца захлопнулась - и я погрузился в жидкую темноту. Без малейшей искорки света. Ничего не видать, хоть глаз выколи. Я не различал даже собственных рук. Какое-то время я простоял, не двигаясь, словно меня огрели чем-то тяжелым. Бессилие рыбы, завернутой в целлофан и запертой в холодильнике. Когда внезапно, без подготовки погружаешься в абсолютную мглу, тело на несколько мгновений становится ватным, теряя всякую силу. Я даже слегка обиделся. Закрываешь дверь - закрывай, но хотя бы предупреди заранее.
Нащупав кнопку, я включил фонарик. Жизнерадостный желтый луч убежал, растворяясь, во тьму. Первым делом я оглядел пространство у себя по ногами, потом не спеша осмотрелся. Я стоял на тесной, метра три на три, бетонной платформе, все края которой обрывались в пропасть. Ни перил, ни даже низенького бордюра. Очень мило, уже всерьез разозлился я. Что, нельзя было предупредить хотя бы об этом?
С одного края платформы по отвесной стене сбегала алюминиевая лесенка. Я перебросил шнурок фонарика через плечо и начал осторожно спускаться по скользким ступенькам. Чем ниже, тем громче и отчетливее шумела подо мною вода. Ну и дела, думал я. Где это слыхано, чтобы из офиса в современном небоскребе люди через гардероб проваливались под землю и ползали по отвесным стенам над пропастью с бурлящей рекой? И не где-нибудь, а в самом сердце Токио. Чем сильнее я напрягал мозги, тем меньше понимал, что происходит. Сперва идиотский лифт без особых примет. Потом толстушка без голоса. А теперь еще и лестница в бездну. Может, вернуться, отказаться от такой работы да пойти спокойно домой? Слишком уж все рискованно - и чересчур непривычно... Но я продолжал спускаться. Во-первых, у меня тоже есть профессиональная гордость. А во-вторых, эта толстушка в розовом, похоже, задела меня за живое. Почему-то именно перед ней отказываться от работы хотелось меньше всего.
На двадцатой ступеньке я задержался, перевел дух, спустился еще на восемнадцать ступенек - и ноги коснулись земли. Не отходя от лесенки, посветил фонариком вокруг и внимательно огляделся. Я стоял на твердой скале, а в каких-то двух метрах передо мною текла река. Вода ревела и хлюпала, как огромное полотнище на ветру. Течение, похоже, было довольно быстрым, однако ни глубины, ни цвета воды я не разобрал. Понял единственное: река бежит слева направо.
Светя себе под ноги, я двинулся вверх по течению. То и дело мне чудилось, будто вокруг что-то движется, - и я тут же высвечивал подозрительное место фонариком. Никого, ничего. Только река да отвесные скалы вдоль берега. Видно, просто нервы шалят в темноте, решил я.
Через пять-шесть минут ходьбы вдруг резко изменилось эхо: будто потолок опустился, и шум воды отдавался в камень прямо над головой. Я посветил вверх, но тьма была непроглядной: есть там потолок или нет, я так и не разобрал. Чуть погодя, как и предупреждала толстушка, в боковых скалах начали один за другим распахиваться коридоры, а точнее - расщелины, из которых выбегали ручейки воды и, звонко журча, вливались в реку. На всякий случай я заглянул в один проход и попытался осмотреть его изнутри, шаря по стенам лучом фонарика. Но ничего не увидел. Только понял, что внутри он расширяется до гигантской пещеры. Сворачивать в такие милые коридоры по собственной воле мне бы никогда и в голову не пришло.
Сжимая фонарик, я двигался вверх по реке, как древняя рыба по ступеням эволюции. Скала под ногами была уже мокрой и скользкой, ступать приходилось вдвойне осторожней. Свались я сейчас в реку или просто поскользнись и разбей фонарик - моя песенка спета.
Следя за тем, что творится у меня под ногами, я не сразу заметил впереди тусклый пляшущий огонек. Когда же я поднял взгляд, он был уже метрах в семи-восьми от меня. Мгновенно выключив фонарик, я скользнул рукой в прорезь дождевика, дотянулся до заднего кармана, вытащил складной нож и раскрыл его. Черная мгла и рокот воды укутали меня надежнее любой маскировки.
Едва я погасил свет, огонек впереди застыл. Потом описал в темноте два больших круга - так, словно мне подавали сигнал: “Все в порядке, опасности нет”. Но я не шевелился: пусть мне сначала покажут, с кем я имею дело. Тогда огонек снова запрыгал. Он приближался, порхая во мгле, как гигантский светлячок с высокоразвитым интеллектом. А я стоял наизготовку, сжимая в одной руке нож, в другой - выключенный фонарик, и неотрывно смотрел на него.
Между нами оставалось метра три, когда огонек остановился. Затем подскочил на полметра вверх и снова опустился. Светил он довольно слабо, и я сначала не понял, что именно мне показывают. Но он все дергался, снова и снова. Приглядевшись, я различил мужское лицо - в таких же очках-“консервах”, что на мне, и под таким же капюшоном. В руке мужчина держал жестяную керосиновую лампу - такие продают в магазинах “Все для кемпинга”. Светя лампой себе в лицо, он надсадно что-то кричал, но река бурлила слишком яростно, а лампа светила слишком тускло, и я мог ни расслышать, ни прочесть по губам ничего вразумительного.
- Надо бы... жабер… водить, а тут... из-за них! Так что... вини, но... - доносилось до меня бессвязными обрывками. Как бы то ни было, опасности этот человек, похоже, не представлял. Я включил фонарик, осветил свою голову сбоку и, потыкав пальцем в районе уха, показал, что все равно ни черта не слышу.
Мужчина закивал, поставил на землю керосинку и принялся шарить по карманам дождевика, извиваясь всем телом. И тут я почувствовал, что оглушительный рев вокруг резко стих - так, будто вода в реке моментально ушла. Мне показалось, что я падаю в обморок: мое сознание меркнет, и оттого исчезает звук. Уж не знаю, с чего я так решил, но на всякий случай напряг руки и ноги, чтобы не расшибиться о камни.
Прошло несколько секунд, а я все не падал и чувствовал себя совершенно нормально. Лишь слабее различал шум реки, и только.
- Я пришел тебя встретить, - произнес незнакомец. На этот раз - очень ясно и отчетливо.
Покачав головой, я зажал под мышкой фонарик, сложил нож и спрятал обратно в карман. Похоже, денек сулит немало сюрпризов.
- Что случилось со звуком? - спросил я его.
- С чем?.. Ах, да. Ты, наверно, чуть не оглох... Извини. Но я уже убавил звук, все в порядке... Да-да, конечно!.. - повторял он, беспрестанно кивая собственным мыслям. Река теперь журчала не громче полевого ручья. - Ну что, идем? - добавил он, повернулся ко мне спиной и привычным шагом двинулся вверх по течению. Светя себе под ноги, я зашагал следом.
- Убавили звук? Так он был искусственный? - прокричал я туда, где, по моим расчетам, должна была находиться его спина.
- Нет, - отозвался он. - Обычный природный звук.
- Но как вы убавляете природные звуки? - опешил я.
- Если говорить точно, я не убавляю, - сказал он. - Я просто их отключаю.
Сбитый с толку, я решил отложить разговор. Все-таки я здесь не затем, чтобы приставать с расспросами. Я пришел выполнить заказ. А что там мой клиент вытворяет со звуками - убавляет, отключает или перемешивает, как водку с лаймом, - не имеет к работе ни малейшего отношения. И я продолжал идти в темноте, держа язык за зубами.
Так или иначе, с отключенным звуком двигаться стало куда спокойнее. Я даже слышал, как на ходу поскрипывают мои сапоги. Над головой пару раз заскрежетало, словно кто-то поскреб булыжником о булыжник.
- Кажется, сюда опять пробрались жаббервоги, - сказал мужчина. - Я видел следы. Потому и вышел тебе навстречу - мало ли что. Обычно твари сюда не суются. Но иногда случается... Прямо напасть!
- Жаббервоги? - переспросил я.
- Я думаю, ты бы не очень хотел повстречать на этой тропе жаббервога! - сказал он и смачно захохотал.
- Да уж... Пожалуй, - поддакнул я. Жаббервоги, бандерлоги, что угодно. Встречаться в кромешной тьме с тем, чьего вида не представляешь, хотелось меньше всего на свете.
- Потому я и пришел тебя встретить, - повторил он. - Жаббервогам, знаешь ли, палец в рот не клади.
- Вы очень любезны, - только и сказал я.
Через некоторое время впереди послышался шум - будто забыли закрыть кухонный кран. Водопад. В тусклом свете фонарика я не смог разобрать, но, похоже, - очень большой водопад. Если б не отключенный звук, грохотало бы, наверное, будь здоров. Мы подошли к водной стене вплотную, и мне забрызгало все очки.
- Это надо пройти насквозь? - уточнил я.
- Да. - И он без лишних объяснений растворился в стене воды. Делать нечего. Спохватившись, я поспешил за ним.
Слава богу, там, где мы шли, поливало меньше всего. Но все равно меня будто вколачивало в землю гигантским молотком. Очень мило, нечего сказать. Тут хоть три плаща напяливай - не промокнув до нитки, в чертову лабораторию не попадешь. Я понимаю, что так, видимо, нужно для какой-то особой секретности. Но разве нельзя все устроить хоть немного гостеприимнее? Внутри водопада я поскользнулся и больно ушиб колено. С отключенным звуком разница между тем, что должно звучать, и тем, что я слышал на самом деле, сбивала с толку. Что ни говори, а водопад должен шуметь, как положено нормальному водопаду.
Прорвавшись сквозь стену воды, я увидел небольшую, в человеческий рост пещеру, а в ее дальней стене - массивную железную дверь. Мой провожатый достал из кармана плаща нечто похожее на переносной калькулятор, вставил в щель замка, поколдовал над ним пару-тройку секунд - и дверь беззвучно открылась внутрь.
- Вот мы и прибыли. Прошу! - Он пропустил меня, затем вошел сам и запер дверь изнутри. - Ну что, натерпелся приключений?
- Ну, в общем... Скажи я вам - “сущие пустяки”, вы же все равно не поверите.
Не выпуская из рук керосинки и не снимая капюшона с “консервами”, незнакомец захохотал. Странным, утробным смехом. Уох-хо-хо...
Комната, в которой мы очутились, напоминала раздевалку бассейна: просторная, ничего лишнего, шкафчики вдоль стены. В них - все те же дождевики на вешалках, сапоги и очки-“консервы” точь-в-точь как у нас. Комплектов пять или шесть, не меньше. Все развешано и расставлено в идеальном порядке. Я стащил с себя резиновое снаряжение, повесил на свободную вешалку плащ, поставил на полку сапоги. И повесил фонарик на специальный гвоздик.
- Уж извини, что доставил тебе столько хлопот, - сказал мой спутник. - Но, знаешь ли, безопасность превыше всего. Приходится принимать меры. Там, в темноте, эти твари просто кишмя кишат. Расслабишься хоть на секунду - костей от тебя не оставят.
- Жаббервоги?
- Н-да... - Он опять закивал. - В том числе и жаббервоги.
Незнакомец провел меня из раздевалки в кабинет, сбросил наконец дождевик - и оказался невысоким, приятным на вид стариканом. Не то чтобы полноватым - скорее, приземистым и крепко сложенным. С жизнерадостным, румяным лицом. Старик достал из кармана пенсне, нацепил на нос и стал похож на какого-нибудь крупного политика довоенных времен.
Он усадил меня на диван, а сам разместился за письменным столом. Его кабинет был точь-в-точь как тот, куда привела меня розовая толстушка. Все один к одному: цвет ковра, лампы на потолке, обои на стенах, диван. На столике перед диваном - керамический курительный набор. На письменном столе - календарь. И даже скрепки, похоже, рассыпаны с точно такой же небрежностью... Словно я проделал круг и вернулся туда же, откуда вышел. Может, так оно и есть. А может, и нет. Не могу же я, в самом деле, помнить, как именно были рассыпаны эти проклятые скрепки.
Довольно долго старик изучал меня. Потом взял со стола одну скрепку, распрямил ее и принялся ковырять заусенцы вокруг ногтей. Точнее, вокруг одного ногтя на указательном пальце левой руки. А когда закончил, бросил изуродованную скрепку в пепельницу. И я подумал, что если мне все-таки грозит реинкарнация, меньше всего хотелось бы переродиться в канцелярскую скрепку. Слишком бездарно: появиться на свет лишь затем, чтобы какой-то старик потыкал тебя носом в свои заусенцы, а потом бросил в пепельницу и забыл навсегда.
- Насколько мне известно, - заговорил он, - жаббервоги сговорились с кракерами. Это, конечно, не значит, что стороны будут соблюдать какие-то обязательства. Жаббервоги слишком осторожны, а кракеры чересчур любят лезть вперед всех. Так что я уверен: весь их договор - штука временная и, так сказать, весьма локального применения. Но в целом это очень плохой знак. Жаббервоги, которые сюда и носа совать не должны, в последнее время так и шныряют вокруг. Того и гляди, это место станет их очередным притоном. Если это случится - мне и самому, как ты понимаешь, придется несладко.
- Да уж, - согласился я. Кто такие жаббервоги, я понятия не имел, но если эти чертовы кракеры заручились поддержкой со стороны, жареным пахло и для меня. До сих пор я считал, что мы конкурируем с кракерами на равных, хотя это равновесие достаточно зыбко, чтобы потерять его из-за какой-то случайности. Однако тот факт, что о жаббервогах знает старик, но не знаю я, говорил об одном: равновесие уже нарушено - и не в нашу пользу. Я не знаю о жаббервогах потому, что я рядовой конвертор. А верхний эшелон Системы, как видно, давным-давно в курсе происходящего.
- Впрочем, ладно, - продолжил он. - Это отдельный разговор. А сейчас, если не возражаешь, займемся делом.
- Разумеется, - ответил я.
- Я попросил Агентство подыскать мне самого опытного конвертора. И выбор пал на тебя. Репутация у тебя что надо. Все, у кого я спрашивал, расписывали твои достоинства: дело свое знаешь, нервы железные, дисциплинирован и так далее. Чувства локтя, правда, недостает, но в остальном, говорят, пожаловаться не на что.
- Я уверен, они преувеличили, - сказал я. Скромность мне тоже не повредит.
Старик снова захохотал. Уох-хо-хо.
- Ну, если честно, лично мне твое чувство локтя до лампочки. На самом деле, от тебя требуются только крепкие нервы. Без железной выдержки первоклассным нейроконвертором не стать никогда... Собственно, за это вашему брату и платят такие деньги.
Сказать было нечего, и я промолчал. Старик хохотнул еще раз и повел меня в лабораторию.
- По специальности я биолог, - объяснял он на ходу. - Но то, чем я занят в последние годы, выходит далеко за рамки биологии . Тут тебе и нейрофизиология, и акустика, и лингвистика, и даже теология. Уж извини, что я сам так говорю, но исследования эти уникальны и представляют огромную научную ценность. Да-да! На данном этапе я изучаю, в основном, неба млекопитающих.
- Неба?
- Ротовые полости, грубо говоря. Я исследую функции рта. Как рот двигается, как образуется голос и так далее... Взгляни-ка сюда!
Он нашарил выключатель и зажег в лаборатории свет. Я увидел огромный, во всю стену, стеллаж, на полках которого тесными рядами стояли белые черепа. Всех млекопитающих, каких я только мог припомнить: от жирафа и лошади до панды и крохотной мыши. Штук, наверное, триста или четыреста. Включая, разумеется, человеческие. На одной из полок выстроились в ряд черепа европеоидов, негроидов, монголоидов и американских индейцев, женские и мужские - по одному черепу каждого пола.
- А черепа китов и слонов я храню отдельно, в подвале. Слишком много места занимают, ты же понимаешь...
- И не говорите, - кивнул я. Добавь сюда еще парочку слоновьих черепов - и работать можно будет разве что в раздевалке.
Черепа животных планеты Земля стояли на полках, хором разинув рты, и сверлили пустыми глазницами белую стену напротив. Экспонаты экспонатами, но в окружении такого дикого количества черепов становилось не по себе. Полки на других стенах, хотя и не так плотно, как черепами, были заставлены стеклянной посудой, в которой плавали заквашенные в формалине языки, уши, губы и небные дуги всех размеров и видов, какие только можно вообразить.
- Ну, как тебе коллекция? - радостно спросил старикан. - Чего только люди на свете не собирают! Кто старые пластинки. Кто вино в погребах. Я даже знал одного богача, который коллекционировал танки и устраивал у себя в саду маневры. Ну а я коллекционирую черепа. Все люди разные. Потому и интересно. Ты согласен?
- Пожалуй, да, - кивнул я.
- Черепами млекопитающих я заинтересоваться еще в молодости. Понемногу начал их собирать - и собираю до сих пор. Вот уже больше тридцати лет. Ты не представляешь, сколько нужно времени и сил, чтобы понять один-единственный череп! В этом смысле понять живого человека из плоти и крови гораздо легче. Именно так! В этом я убежден. Хоть и понимаю, что тебе, молодому, с живой плотью общаться куда интереснее. Уох-хо-хо!.. - обрадовался он собственной шутке. - А я вот общаюсь с черепами и слушаю их звуки уже тридцать лет. Тридцать лет, скажу тебе, - срок немалый...
- Звуки? - переспросил я. - Черепа издают звуки?
- Еще как! - тут же закивал он. - Каждый череп издает лишь ему присущие звуки. В каждом зашит свой неповторимый звуковой код. Черепа разговаривают. Да-да! Я не ради красного словца говорю. В самом буквальном смысле. Конечная цель моей работы и состоит в том, чтобы, ни много ни мало, расшифровать эти коды. И научиться их контролировать.
- Хм-м... - только и протянул я. Конечно, в мелочах я не разобрался, но если все так, как он говорит, - его работа и впрямь не имеет цены.
- Похоже, это и впрямь очень ценные исследования, - сказал я.
- Еще бы! - кивнул старик. - Вот почему все эти мерзавцы тянут к ним лапы. То еще дьявольское отродье! У них так и чешутся руки использовать мои работы для своих грязных целей. Подумай сам: если можно считывать память по черепам, зачем тогда, к примеру, пытки нужны? Убил кого нужно, ободрал мясо с черепа - и вся информация у тебя на ладони...
- Ужас какой! - содрогнулся я.
- Ну, насколько все будет ужаснее, говорить еще рано. Пока, например, больше информации можно считывать с коры ампутированного мозга.
- Тоже очень мило, - мрачно заметил я. Ободрать череп или выпотрошить человеку мозги. Можно подумать, большая разница.
- Вот поэтому мне нужно, чтобы ты как следует все закодировал, - очень серьезно сказал старик. - Чтобы даже самые крутые кракеры, перехватив эти данные, не смогли прочесть результаты экспериментов. Я не знаю, выйдет ли цивилизация из кризиса, в котором оказалась, так и не решив, как ей использовать науку - во зло или на благо самой себе. Но сама наука должна существовать только ради науки. Только так! В это я верю свято.
- Я плохо разбираюсь в вопросах веры, - осторожно ответил я. - Но хотел бы разобраться в вопросе, так сказать, чисто организационного плана. Дело в том, что заказ на мою работу исходил не от Системы, и даже не от официального агента Системы; меня заказали лично вы. Это крайне редкий случай. Откровенно говоря, подобные случаи чреваты нарушением Устава. Если я нарушаю Устав - меня лишают лицензии, и я остаюсь без работы. Надеюсь, это вы понимаете?
- Отлично понимаю, - кивнул старик. - И то, что ты об этом беспокоишься, только делает тебе честь. Но бояться нечего. Тебя, как классного нейроконвертора, совершенно официально заказывает Система. Именно так... Просто, чтобы обеспечить максимальную секретность, я не стал оформлять заказ в канцелярии, а связался с тобой напрямую. За эту работу тебя никто лицензии не лишит.
- Вы можете это гарантировать?
Старик выдвинул ящик, достал папку и протянул мне. Я раскрыл и не поверил глазам: в руках у меня - официальное многостраничное письмо-заявка Системы на мое имя. Составлено по всей форме. Подписано где нужно и кем положено.
- Нет проблем, - сказал я, возвращая папку. - У меня квалификация второй ступени. Надеюсь, вы не возражаете? Вторая ступень - это значит...
- Двойная оплата, ты об этом? Никаких возражений. Вместе с премиальными выйдет даже три к одному. Устроит?
- Очень любезно с вашей стороны.
- Все-таки работа особой важности. Да и под водопадом ты недаром ползал. Уох-хо-хо!.. - снова развеселился он.
- Ну что ж. Тогда покажите мне исходные данные, - попросил я. - Я просмотрю их и выберу оптимальный метод конвертации. Кто будет делать расчет компьютерного уровня, вы или я?
- Этим займусь я сам, на своем компьютере. А ты возьмешь на себя все, что до и после. Согласен?
- Прекрасно. Так я быстрее закончу и меньше устану.
Старик поднялся с кресла, повернулся ко мне спиной и принялся шарить по голой стене руками. Секунд пять или шесть - и вдруг в монолитной, на первый взгляд, стене распахнулась дверца потайной ниши. Фокусы продолжались. Старик достал из ниши еще одну папку с документами и захлопнул дверцу. Дверца закрылась, и на гладкой белоснежной стене не осталось ни щели, ни шва.
Взяв эту папку, я бегло просмотрел семь страниц, мелко испещренных цифрами. С хаотичностью никаких проблем не было. Нормальные беспорядочные цифры. Обычное сырье для конвертации.
- Я думаю, для данных этого порядка “стирка” подойдет в самый раз, - предложил я. - При “стирке” разрядность ключа такова, что за взлом алгоритма обычным методом перебора можно не беспокоиться. “Временный мост” здесь практически не построить. В принципе, конечно, такая вероятность есть, но на практике успешность “случайного тыка” никак не проверить, а значит, и от погрешностей до конца не избавиться. Это все равно, что пытаться ходить по пустыне без компаса. Под силу разве что Моисею.
- Не знаю, что там делал Моисей в пустыне, но море он все-таки пересек, - заметил старик.
- Это было слишком давно. Насколько я знаю, на этом уровне конвертации ни одного взлома пока не зарегистрировано.
- Ты хочешь сказать, что банальной первичной конвертации более чем достаточно?
- Но при вторичной риск будет слишком велик. Мы, конечно, сведем вероятность успешных “тыков” к нулю, но сегодня это слишком опасная акробатика: мы рискуем поставить подножку самим себе. Все-таки процесс конвертирования еще не освоен до конца. Разработки продолжаются.
- А тебе никто и не говорит о вторичной конвертации, - глухо произнес старик, взял со стола очередную скрепку и снова увлекся заусенцами - теперь уже на среднем пальце левой руки.
- Вот как? Но что тогда...
- Шаффлинг, - резко прервал меня он. - Мне от тебя нужен шаффлинг. Сначала стирка, а потом шаффлинг, одно за другим. Почему я и вызвал именно тебя. Ради простой стирки нанимать конвертора второй ступени нет нужды.
- Я что-то не пойму, - сказал я и, откинувшись на диване, положил ногу на ногу. - Откуда вам известно про шаффлинг? Ведь это сверхсекретная тема, и внешний доступ к ней заблокирован...
- Мне много чего известно. У меня хорошие связи в высшем эшелоне Системы.
- Ну, тогда воспользуйтесь этими связями и спросите там, наверху. И вам ответят: все шаффлинговые системы заморожены, любая деятельность подобного рода категорически запрещена. Почему - не мое дело. Видимо, случилась какая-то авария. Но, так или иначе, пользоваться шаффлингом больше нельзя. И тут уж, если что, простой потерей лицензии не отделаешься...
Старик внимательно выслушал меня и снова протянул мне папку с заявкой.
- Посмотри внимательнее на последнюю страницу. Там должна быть санкция на шаффл-активность.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

Я раскрыл, как велено, папку на последней странице и пробежал глазами. Мистика! Совершенно официально в рамках полученного задания мне разрешалось применение конвертационной системы “шаффлинг”. Я перечитал несколько раз. Полная легальность. Пять подписей, четыре печати. Черт меня побери! О чем они там думают наверху? Сначала приказывают людям рыть яму, а когда яма вырыта, немедленно требуют ее засыпать. Что бы ни происходило на верхушке пирамиды, в итоге голова болит только у нас, рабочих муравьев.
- Я хотел бы получить цветные копии всех страниц этой заявки, - попросил я. - Иначе я могу влипнуть в крайне неприятную историю. Надеюсь, вы меня понимаете.
- Разумеется, - кивнул он. - Ты их получишь, не волнуйся. Все формальности соблюдены - комар носа не подточит. Половину денег получишь сегодня, половину - по завершении работы. Нет возражений?
- Возражений нет. Стирку я выполню здесь. Обработанные данные заберу с собой и уже дома сделаю шаффлинг. Это потребует отдельной и очень серьезной подготовки. А уже то, что получится, принесу вам.
- Результат мне нужен через трое суток ровно в полдень. Во что бы то ни стало.
- Это нормальный срок. Я успею.
- Запомни: опаздывать нельзя ни в коем случае, - напирал он. - Просто не представляешь, что будет, опоздай ты хоть на минуту.
- Мир развалится на куски? - улыбнулся я.
- В каком-то смысле, - очень серьезно ответил он.
- Не беспокойтесь. За свою практику я еще ни разу не опоздал. А сейчас, если можно, приготовьте мне термос с горячим кофе и побольше воды со льдом. И чего-нибудь перекусить. Чувствую, поработать придется не час и не два.

* * *

Я не ошибся: поработать действительно пришлось всерьез. Сами цифровые комбинации не представляли особой сложности, но ступеней детерминирования оказалось куда больше, чем я ожидал, из-за чего моя стирка получилась страшно долгой и запутанной.
Если излагать популярно, все происходит так. Я загружаю предоставленные мне данные в правое полушарие мозга (назовем его “правый мозг”), пропускаю их через систему знаков, никак не связанную с этими данными, затем переправляю в левый мозг - и уже в принципиально ином виде выгружаю, записывая полученные цифры на бумагу. Грубо говоря, это и есть “стирка”. Ключ кодировки у каждого конвертора - свой. Принципиальное отличие такого ключа от таблицы случайных чисел в том, что он представляет собой диаграмму. Иначе говоря, ключ к расшифровке конкретных данных спрятан в совершенно индивидуальной схеме разделения мозга на левый и правый (что, конечно, всего лишь удобная фигура речи: на самом деле, наш мозг на половинки не делится). На рисунке это выглядит примерно вот так:

Пока эти линии разрыва не совпадут с абсолютной точностью, вернуть закодированные данные в исходный вид невозможно. Кракеры, тем не менее, похищают эти данные из компьютерной сети и пытаются их прочесть, выстраивая “временные мосты”. Производят анализ данных, создают трехмерные голограммы наших мозгов и стараются воспроизвести эти линии разрыва искусственным путем. Иногда им это удается, иногда нет. Мы совершенствуем способы защиты - они развивают технологии нападения. Мы охраняем информацию - они ее крадут. Классический сюжет о ворах и полицейских.
Завладев чужими секретами, кракеры продают их на черном рынке и получают фантастическую прибыль. Что хуже всего - самую важную часть краденого они оставляют у себя и с огромной выгодой используют в интересах своей корпорации.
В обиходе нашу организацию называют Системой, а корпорацию кракеров - Фабрикой. Изначально Система создавалась как частный консорциум, но со временем ее общественное значение возросло, и она получила полугосударственный статус. Как, например, компания “Белл” в США. Мы, рядовые конверторы, работаем по частному найму - как те же налоговые эксперты или адвокаты, - а для этого необходима государственная лицензия. Однако заказы мы можем принимать лишь непосредственно от Системы или же от агента, официально уполномоченного Системой. Это жесткое правило ввели для того, чтобы наши технологии не попадали в лапы кракеров. Нарушитель несет суровое наказание и теряет лицензию. Хотя лично я не вижу в этом правиле особого смысла. Потому что конверторы, у которых отбирают лицензию, чаще всего тут же заглатываются Фабрикой, уходят в подполье и становятся кракерами.
Как организована Фабрика, я не знаю. Говорят, в свое время она появилась на свет как малая венчурная компания, но сразу же начала разрастаться. Некоторые называют кракеров “инфо-мафией”; а поскольку они действительно пустили корни в самых разных кругах подпольного бизнеса, это прозвище, скорее всего, справедливо. Отличие от настоящей мафии у них только одно: они занимаются исключительно информацией. Информация чиста и приносит деньги. Взял на мушку компьютер пожирней, выпотрошил ему память, загреб добычу - и поминай как звали.

* * *

Поглощая чашку за чашкой кофе из термоса, я продолжал работать. Час стирки, полчаса отдыха - таков обязательный режим. Если его не соблюдать, граница между половинками мозга размоется, и цифры при конвертации начнут “плясать”.
В получасовых перерывах я болтал со стариком. Неважно о чем - лишь бы трепаться о чем-нибудь. Активная болтовня - лучший способ дать мозгам отдохнуть как следует.
- И что же значат эти цифры в моей голове? - спросил я его в один из таких перерывов.
- Результаты экспериментов, - ответил старик. - Все, чего я добился за последний год. Голограммы черепов и ротовых полостей сотен разных животных, а также трехфакторный анализ звуковых волн, которые они производят. Как я уже говорил, понадобилось тридцать лет, чтобы я научился считывать голос каждого отдельного черепа. И теперь, если я успешно закончу эти расчеты, то смогу эти звуки извлечь. И не методом тыка, а научным путем.
- И контролировать их искусственно?
- Вот именно, - кивнул он.
- Но к чему это приведет - умение их контролировать?
Старик облизал верхнюю губу и очень долго не отвечал ни слова.
- Ко многому, - сказал он добрую минуту спустя. - К чему только это ни приведет! Кое-чего я не могу тебе объяснить, но поверь мне - это приведет к переменам, какие ты и представить не в состоянии.
- Например, можно будет отключать звук?
Старик от души расхохотался. Уох-хо-хо.
- Да, в частности, и это... Настроившись на волну, которую издает человеческий череп, можно ослаблять или усиливать звуки, которые слышит этот человек. Поскольку у каждого черепа характеристики индивидуальные, полностью выключить звук для всех сразу нельзя, но можно очень сильно его убавить. Если же говорить совсем просто, навстречу одной звуковой волне мы посылаем другую и заставляем их резонировать. Из тех преимуществ, которые это нам дарит, отключения звука - штука самая безобидная...
Безобидная? Если это считать безобидным - представляю, каковы прочие “преимущества”! Я вообразил мир, в котором люди отключают или усиливают звуки как им вздумается, и мне стало не по себе.
- Звуки можно отключать в обоих направлениях, - продолжал старик. - Как входящие, так и исходящие. Там, у водопада, я отключил от нашего с тобой восприятия шум воды. Но точно так же можно отключить звук на выходе - скажем, чей-нибудь голос. Человеческий голос всегда индивидуален, поэтому его можно выключить полностью, на сто процентов.
- И вы собираетесь рассказать об этом миру?
- Еще чего! - Старик замахал на меня руками. - Делиться с миром своими игрушками? Не-ет, уж лучше я сам, в одиночку поразвлекаюсь... Уох-хо-хо!
Тут уж рассмеялся и я.
- Результаты исследований я опубликую только для узкого круга технических специалистов, - уже серьезно продолжал он. - В наши дни на академическом уровне акустикой не интересуется никто. У этих ослов со степенями не хватит знаний даже для того, чтобы дочитать мою теорию до конца. Неудивительно, что у Большой Науки я всегда был бельмом на глазу...
- Не знаю, как ученые, но кракеры - далеко не ослы. А по части расшифровки чужой информации так просто гении. Высосут из компьютера все ваши результаты - и ищи ветра в поле!
- Этого я и сам опасаюсь. Поэтому ни описания процессов, ни результаты экспериментов я нигде размещать не буду. Ну уж нет! Я спрячу их так, что в компьютерную сеть они не попадут. А опубликую только описание теории в общем виде. Пускай расшифровывают на здоровье. В этом случае, конечно, ни один ученый не примет меня всерьез - ну и дьявол с ними! Достаточно и того, что мои идеи подтвердят и признают лет через сто.
- Хм-м... - только и промычал я.
- Вот почему так важно, чтобы ты выполнил и стирку, и шаффлинг.
Я кивнул:
- Вопросов нет.

* * *

Еще час я просидел над цифрами, буквально не разгибаясь. Наступил очередной перерыв.
- Один вопрос, - сказал я.
- Какой? - спросил старик.
- Насчет девушки, которая меня у входа встречала. Такая пухленькая, в розовом костюме...
- А! Это моя внучка, - сказал старик. - Очень смышленое дитя. Такая юная, а уже помогает мне, чем только может.
- Вот я и хотел спросить: она что, от рождения такая безголосая, или...
- О, черт! - старик с силой хлопнул себя по колену. - Совсем забыл! Я ставил с ней опыт, обеззвучивал, а обратно звук не включил. Ай-я-яй. Бедный ребенок! Сейчас же включу ее обратно.
- Хорошее дело, - одобрил я.

4
КОНЕЦ СВЕТА
Библиотека

Центр Города - полукруглая площадь к северу от Старого Моста. Второй полукруг располагается на южном берегу реки. Две половинки так и называются - Северная и Южная площади, и хотя геометрически они образуют единое целое, на вид отличаются друг от друга как небо и земля. Северная площадь тонет в тяжелом, мистическом безмолвии, затекающем сюда с окружающих улиц. А на Южном всегда как будто чего-то недостает. Домов здесь меньше, чем на северном берегу, а за клумбами и оградами, похоже, давно никто не ухаживает.
В центре Северной площади высится Часовая башня. Вернее - нечто напоминающее часовую башню. Ибо стрелки огромных часов мертвы, и башня давно уже не играет той роли, ради которой ее строили.
У башни - четыре стороны - снизу пошире, сверху поуже, - и обращены они строго по сторонам света. Наверху - четыре гигантских циферблата, стрелки которых застыли на 10:25. Глядя на узкие окошки под циферблатами, невольно думаешь, что внутри башня полая и по какой-нибудь лесенке можно взобраться наверх; однако у подножия никакого входа не видно. Башня так высока, что время на часах можно увидеть, лишь перейдя по Старому Мосту и посмотрев на нее с южного берега.
От Северной Площади веером расходятся улицы. Все дома из камня или кирпича, безликие - ни вывесок, ни украшений; все двери заперты, никто не входит и не выходит. На какое здание ни посмотри - непонятно, то ли это почтамт, оставшийся без корреспонденции, то ли горняцкая артель, уволившая своих рабочих, то ли похоронная контора, закопавшая последних клиентов. И все же здания вовсе не кажутся заброшенными. Когда я брожу по улочкам, так и чудится, будто там, внутри, неизвестные люди, затаив дыхание, продолжают неведомую работу.
На одной из таких сонных улочек и расположена библиотека. Обычная каменная постройка, как и все окружающие. Ни таблички, ни других признаков библиотеки. Потемневшие от времени стены, узенький козырек над входом, железные решетки на окнах, массивная дубовая дверь. Скажи кто-нибудь, что здесь хранят зерно, я б и не подумал сомневаться. И если б не карта, которую нарисовал мне Страж, боюсь, я искал бы эту библиотеку до конца света.
- Обживись, пообвыкни, а потом отправляйся в библиотеку, - говорит мне Страж в первый день моего появления в Городе. - Там дежурит женщина. Скажешь ей, что тебя прислали читать старые сны. Она расскажет, что делать дальше.
- Старые сны? - машинально переспрашиваю я. - Как это понять - старые сны?
Разговаривая со мной, Страж строгает ножом какие-то колышки. Услышав мой вопрос, откладывает нож, сметает ладонью со стола стружку и выбрасывает ее в мусор.
- Старые сны - это старые сны. Там, в библиотеке, их столько - жизни не хватит перечитать. Выбирай, какие хочешь, и смотри один за другим.
Выстрогав очередной колышек, он поднимает его перед собой, придирчиво осматривает и отправляет на полку у себя за спиной. Там я замечаю уже штук двадцать точно таких же.
- Ты можешь спрашивать у меня что угодно. Это дело твое, - говорит Страж, сцепив руки на затылке. - А мое дело - отвечать тебе или нет. На какие-то вопросы я ответить не могу. Но, так или иначе, теперь ты должен каждый день читать в Библиотеке старые сны. Это твоя работа. Приходить туда к шести вечера - и до десяти или одиннадцати читать сны. Девушка будет кормить тебя ужином. Остальное время занимайся чем хочешь. Никаких ограничений. Это тебе понятно?
- Понятно, - отвечаю я. - И до каких пор я буду заниматься этой работой?
- До каких пор? А я и сам не знаю. Видимо, пока не наступит время для чего-то другого, - говорит Страж. И, вытащив из вязанки поленце, начинает выстругивать очередной колышек.
- Городок у нас бедный, - добавляет он чуть погодя. - Ничего лишнего - кормить бездельников - не производит. Каждый житель где-нибудь работает. Тебе положено читать в Библиотеке старые сны. Ты ведь, надеюсь, прибыл сюда не развлекаться и бездельничать?
- Работа меня не пугает, - пожимаю я плечами. - По мне, так лучше работать, чем сидеть без дела.
- Вот и хорошо, - кивает Страж, проверяя остроту ножа. - Тогда лучше поскорее заняться делом. Отныне у тебя нет имени. Ты - Читатель Снов. Точно так же, как я - Страж Ворот и больше никто. Это понятно?
- Понятно, - отвечаю я.
- В Городе может быть лишь один Страж Ворот. И только один Читатель Снов. Для чтения снов нужен статус. Сейчас ты получишь его.
Он снимает с посудной полки крохотную белую плошку, ставит на стол и наливает в нее масла. Достает спичку, чиркает, поджигает. Берет с другой полки странной формы нож с узким лезвием и прокаливает кончик на огне. Потом задувает пламя и ждет, когда железо остынет.
- Я только помечу твои зрачки, - говорит мне Страж. - Это не больно, и бояться тут нечего. Раз - и готово.
Он оттягивает мне правое веко и протыкает зрачок острием ножа. Как ни странно, я и правда не чувствую ни боли, ни страха. Лезвие входит в глаз беззвучно и мягко, как в желе. То же самое он проделывает и с левым глазом.
- Когда ты перестанешь читать сны, эти ранки сами исчезнут, - объясняет Страж, возвращая на место плошку и нож. - Они нужны только для чтения. Но пока они есть, остерегайся дневного света. Запомнил? Этими глазами нельзя видеть солнечные лучи. Посмотришь на солнце - получишь Наказание. Выходи из дома либо к вечеру, либо когда очень пасмурно. В ясный день держи свое жилище в полутьме и на улицу носа не высовывай.
Он дает мне очки с черными стеклами и велит снимать их только на время сна. Так я прощаюсь с солнечным светом.

* * *

В Библиотеке я появляюсь несколько дней спустя, ближе к вечеру. Тяжелая деревянная дверь со скрипом открывается, и я ступаю в длинный пустой коридор. Воздух вокруг такой пыльный, словно здесь не проветривали годами. Половицы совсем истерлись, а штукатурка на стенах пропиталась желтизной света лампочки на потолке.
По обеим сторонам коридора тянутся двери. Все ручки изъедены ржавчиной и покрыты толстым слоем белесой пыли. Ржавчины нет лишь на ручке хлипкой двери с матовым стеклом в самом конце коридора. Там горит свет. Я несколько раз стучу, но ответа не слышу. Берусь за латунную ручку, осторожно поворачиваю, и дверь беззвучно открывается внутрь. Никого. Комната похожа на вокзальный зал ожидания: огромная, пустая, без единого окна. Простенький стол, три стула, старинная железная печка. Еще часы на стене да стойка для выдачи книг. На печке заходится струйками пара черный облезлый чайник. Позади стойки виднеется еще одна дверь с таким же матовым стеклом, за ней точно так же горит свет. Не зная, стучать в эту дверь или нет, я просто сажусь и жду, пока кто-нибудь не придет.
По стойке небрежно рассыпаны канцелярские скрепки. Я собираю несколько, пару раз подбрасываю их на ладони, затем подхожу к столу и усаживаюсь на стул.
Она появляется из-за двери за стойкой минут через десять-пятнадцать. В руках - что-то вроде длинных ножниц для разрезания газет. Увидев меня, как будто удивляется: ее щеки заливает румянец.
- Простите, - говорит она. - Я и не знала, что кто-то пришел. Если бы вы постучали... А я разбирала завалы в задней комнате. Там такой беспорядок.
Не говоря ни слова, я долго смотрю ей в лицо. Вроде бы оно мне кого-то напоминает. Когда я гляжу на нее, словно какой-то осадок поднимается с самого дна моей памяти. Но я не могу ничего понять, и самый нужный вопрос ускользает от меня в кромешную тьму.
- Как вы, наверное, знаете, сюда давно уже никто не ходит, - добавляет она. - Кроме Читателя Снов.
Не сводя с нее глаз, я киваю. Пытаясь восстановить ускользающий образ, разглядываю ее глаза, губы, широкие скулы, копну подобранных на затылке волос. Но чем дальше, тем расплывчивее призрак воспоминания в моей голове. Я вытряхиваю его из памяти и закрываю глаза.
- Прошу прощения, но... вы уверены, что не ошиблись зданием? В этом районе все дома так похожи, - говорит она и кладет ножницы на стойку рядом со скрепками. - А сюда может заходить только Читатель Снов. И больше никто.
- Я пришел читать сны, - сказал я. - Так мне приказал Город.
- Извините, вы не могли бы снять очки?
Я снимаю черные очки и гляжу на нее. Она смотрит в мои зрачки, поменявшие цвет на холодное белесое пламя. И ее взгляд будто пронзает меня до самого сердца.
- Достаточно, - говорит она. - Наденьте, пожалуйста. Не хотите ли кофе?
- Спасибо, - киваю я.
Она приносит из задней комнаты две чашки, наливает кофе и усаживается за стол напротив меня.
- Сегодня я приготовлю что нужно, а чтением снов займемся завтра, - говорит она. - Вы готовы читать прямо здесь? Есть еще смотровой зал, он сейчас заперт, но я могла бы открыть...
- Можно и здесь, - отвечаю я. - Ты мне поможешь?
- Да, конечно. Моя работа - охранять старые сны и помогать тому, кто их читает.
- Мы нигде с тобой раньше не встречались?
Она поднимает взгляд и смотрит на меня в упор. Морщит лоб, словно пытаясь что-то припомнить, но лишь качает головой.
- Вы понимаете, память в этом городе - вещь очень размытая, доверять ей нельзя. Бывает, что-то вспоминается. Бывает, не вспоминается ничего. Наверное, вы - в той части, которая не вспоминается. Мне очень жаль.
- Да ладно, - говорю я. - Ничего страшного.
- Но мы, конечно, вполне могли где-то встречаться. Я здесь давно живу, город у нас небольшой...
- Но я прибыл сюда всего несколько дней назад.
- Несколько дней? - Она, похоже, слегка удивляется. - Ну тогда вы меня точно с кем-то перепутали. Ведь я в этом городе с рождения и ни разу никуда не уезжала. Наверно, вам встретился кто-то похожий...
- Наверное, - говорю я. И отхлебываю кофе. - Только знаешь, что мне иногда кажется? Будто когда-то давно все мы жили совершенно иной жизнью, совсем в другом месте. А потом по какой-то случайности забыли об этом и стали жить, как сейчас, ничего о себе не зная. Тебе никогда такое в голову не приходило?
- Нет, - отвечает она. - А может, вам это кажется потому, что вы - Читатель Снов? Все-таки Читатели Снов и думают, и чувствуют не так, как обычные люди...
- Кто знает, - пожимаю я плечами.
- Ну вот вы сами знаете, где были и что делали раньше?
- Не помню, - говорю я. Затем подхожу к стойке, беру одну скрепку и долго смотрю на нее. - Но мне кажется, будто раньше был еще какой-то мир. Совершенно точно. И будто бы там я встречался с тобой...
Потолок Библиотеки - такой высокий, что вокруг меня тихо, как на дне морском. Сжимая в пальцах канцелярскую скрепку, я стою посреди комнаты без единой мысли в голове и растерянно озираюсь. Одинокая женщина сидит за столом и молча допивает кофе.
- Я даже не знаю, зачем я здесь, - говорю я.
Чем дольше я разглядываю потолок, тем сильнее кажется, будто пыльца желтоватого света вокруг лампочки пульсирует, становясь то крупнее, то мельче. Наверное, все из-за ранок на зрачках. Страж переделал мои глаза, чтобы они различали какие-то особые вещи. Огромные старинные часы на стене медленно и беззвучно считают время.
- Видимо, я появился здесь с какой-то целью. Но теперь не помню, с какой, - говорю я.
- Это очень спокойный город, - говорит она. - Может, вы здесь потому, что искали покоя? Если так, то вам здесь понравится.
- Может быть, - будто бы соглашаюсь я. - Что я должен делать сегодня?
Она качает головой, медленно встает и убирает со стола пустые кофейные чашки.
- Сегодня у вас никаких дел нет. Работа начнется завтра. А пока идите домой и отдохните как следует.
Я еще раз гляжу на потолок, потом на ее лицо. И снова мне чудится, будто это лицо вызывает некую странную волну в самых недрах моего сердца. Смутные, неразборчивые воспоминания копошатся в голове. Я закрываю глаза и пытаюсь заглянуть в себя как можно глубже. Закрываю глаза - и тишина мелкой пылью заполняет меня изнутри.
- Завтра в шесть, - говорю я.
- До свидания, - кивает она.

* * *

Я выхожу из Библиотеки, кладу руку на перила Старого Моста и, слушая шум реки, смотрю на Город, который в очередной раз покинули звери. Часовая Башня, Городская Стена, дома вдоль реки и щербатые горы Северного Хребта встают в ранних сумерках бледными голубыми тенями. Кроме журчанья воды в реке, не слышно ни звука. Даже птицы все до одной куда-то исчезли.
“Может, вы здесь потому, что искали покоя?” - спросила она. Как бы то ни было, проверить это я все равно не могу.
Когда совсем темнеет и вдоль набережной зажигаются фонари, я возвращаюсь по безлюдным улочкам Города к Западному Холму.

5
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Конвертация. Эволюция. Сексуальность

Предыдущая страница 3 Следующая страница


Страна Чудес без тормозов и Конец Света 4

Пока старик наверху включал внучке звук, я пил кофе и молча производил конвертацию.
Сколько я просидел один, точно сказать не могу. На будильнике наручных часов я выставил свой обычный рабочий цикл “час - полчаса, час - полчаса” и по сигналу работал, потом отдыхал, опять работал и опять отдыхал. Дисплей я отключил. Если думать о времени, считать труднее. Да и сам вопрос “сколько времени?” к моей работе отношения не имеет. Я начинаю считать - работа начинается, заканчиваю - работе конец. От Времени мне нужна только цикличность “час - полчаса, час - полчаса”.
В одиночестве, без старика я провел то ли два, то ли три перерыва. Отдыхая, валялся на диване, думал о чем попало, отжимался, ходил в туалет. Диван там был просто отменный. Не слишком жесткий, не слишком мягкий; подушка идеально прогибалась под головой. Выполняя заказы в различных конторах, я отдыхал на самых разных диванах, и могу квалифицированно заявить: по-настоящему удобных диванов на свете почти не встретишь. В подавляющем большинстве, это расхожие штамповки, купленные наугад: смотришь - вроде бы высший класс, а попробуй прилечь - проклянешь все на свете. Если честно, я не понимаю, почему люди настолько небрежно выбирают себе диваны.
Я убежден, хоть это, возможно, и предрассудок: по тому, как человек выбирает себе диван, можно судить о его характере. Диваны - отдельный мир со своими незыблемыми законами. Но понимает это лишь тот, кто вырос на хорошем диване. Примерно так же, как вырастают на хорошей музыке или хорошей литературе. Хороший диван дает жизнь другому хорошему дивану, а плохой диван не порождает ничего, кроме очередного плохого дивана. Увы, это так.
Я знаю людей, которые ездят на супер-роскошных автомобилях, но в своем доме отдыхают на второсортных, если не третьесортных диванах. Таким людям не очень хочется доверять. В дорогой машине, безусловно, есть свои достоинства - но, что ни говори, это просто дорогая машина. Такую купит любой - были бы деньги. Но для того, чтобы купить хороший диван, нужны свой взгляд на мир, свой опыт, своя философия. Деньги, конечно, тоже нужны, но одними деньгами тут не отделаешься. Без ясного представления, что для тебя в жизни диван, идеального варианта не подобрать.
Диван, на котором я отдыхал теперь, несомненно, был первоклассным. Уже из-за этого старик начинал мне нравиться. Лежа с закрытыми глазами, я начал думать о старике с его странными речами и странным смехом. Прежде всего, несомненно: этот человек - один из выдающихся ученых современности. Обычный ученый не может включать-выключать окружающие звуки, как ему заблагорассудится. По крайней мере, не думаю, что на такое способен ученый средней руки. Во-вторых, он, конечно, человек эксцентричный. Среди ученых всегда было немало странных личностей-мизантропов, но, по-моему, никто из них еще не избегал людей настолько целенаправленно, чтобы сооружать себе секретную лабораторию во чреве подземного водопада.
Я попытался представить, какие бешеные деньги принесет технология регулировки природных звуков, если ее превратить в товар. Первым делом, из концертных залов исчезнет вся аппаратура. Просто не нужно будет усиливать звук громоздкими железяками. Далее: разрешится проблема шумового загрязнения. Если снабдить выключателями звука самолеты, жизнь людей, поселившихся рядом с аэропортами, перестанет быть ежедневным кошмаром. В то же время, технология эта окажется на руку и военным, и криминалу. На свет появятся беззвучные бомбардировщики, бесшумные винтовки, бомбы, одной лишь силой звука разрывающие людям мозги, а глобальных масштабов теракты начнут совершать в особо утонченной манере. Старик, надо полагать, отлично все это предвидит и потому держит результаты исследований при себе, не желая публиковать. Подумав об этом, я ощутил к нему еще большую симпатию.
Я заканчивал то ли пятый, то ли шестой цикл конвертации, когда старик вернулся. На руке его висела огромная корзина.
- Я принес еще кофе и сэндвичей, - сообщил он. - С огурцами, сыром и ветчиной. Будешь такие?
- С удовольствием. Мои любимые.
- Сразу поешь?
- Как только закончу цикл.
Когда будильник запищал, из семи страниц данных оставалось лишь две. Еще один, последний рывок - и стирке конец. Я отметил, где остановился, встал, потянулся всем телом и принялся за еду.
Сэндвичи обычные - такие готовят в барах и ресторанах; хватило бы на пять или шесть едоков. Я же в одиночку умял две трети. Не знаю почему, но после долгой стирки всегда страшно хочется есть. Ни слова не говоря, я методично загружал в себя огурцы, сыр и ветчину и запивал горячим кофе.
Старик ел, а точнее, закусывал в три раза медленнее. Особенно он любил огурцы: отделял их от хлеба, посыпал равномерно солью, отправлял в рот и негромко похрустывал в тишине, напоминая благовоспитанного сверчка.
- Ешь сколько влезет! - сказал он. - Нам-то, старикам, так много уже не нужно. Немного поел, немного поработал - вот и вся радость. А молодым нужно есть много. Есть побольше, толстеть получше. Именно так! Мало кто на свете, похоже, любит толстеть. Но я тебе скажу: люди просто не умеют это правильно делать! Толстея неправильно, люди теряют здоровье и красоту. Но если они толстеют как полагается - никаких проблем. Наоборот, жизнь становится богаче, повышается сексуальная активность, четче работает мозг. Я и сам в молодости был отменным толстяком. Сейчас, конечно, дело другое... - И он снова заухал совой: уох-хо-хо. - Кстати, как тебе сэндвичи? Неплохо, а?
- Замечательно, - похвалил я. И это было правдой. Насчет сэндвичей я почти так же привередлив, как и насчет диванов. Но то, что я съел сейчас, здорово продвинуло мое представление о хороших сэндвичах. Свежайший, упругий хлеб нарезали острым, как бритва, ножом. Чтобы правильно сделать сэндвич, необходимо выбрать правильный нож. Многие, к сожалению, этим пренебрегают. Но какими бы отличными ни были ингредиенты, с неподходящим ножом вкусных сэндвичей не получится никогда. В этих сэндвичах листики салата упруго хрустели на зубах, горчица была высшего класса, а майонез почти наверняка приготовлен вручную. Таких классных сэндвичей я не ел лет сто.
- Внучка готовила, - сказал старик. - Специально для тебя. По части сэндвичей она у меня виртуоз.
- Да уж! Не всякий повар так приготовит.
- Ну, слава богу. Девочке будет приятно. Гостей у нас почти не бывает. Ее стряпню и похвалить-то как следует некому. Все, что она готовит, мы же с ней и съедаем.
- Так вы живете вдвоем? - уточнил я.
- Да, и уже очень долго. Сам-то я всегда жил затворником; постепенно эта склонность и ей передалась. Не знаю, что и делать: на белый свет совсем не выходит. Голова светлая, здоровьем бог не обидел, а с людьми общаться не желает. В молодые годы так нельзя. Сексуальность нужно направлять куда полагается. Как ты считаешь? Этой девочке есть чем заинтересовать мужчин?
- Э-э... Да, конечно. Можете не сомневаться, - ответил я.
- Сексуальность - очень творческая энергия. Было бы глупо это оспаривать. Однако если закупоривать ее в себе, не давая выхода, ум теряет гибкость, а тело дряхлеет. У женщин, у мужчин - все равно. Но у женщин, кроме того, начинают плясать менструальные циклы, а это уже ведет к психической нестабильности.
- Да уж, - согласился я.
- Поэтому очень важно, чтобы девочка поскорее сошлась с правильным мужчиной, - резюмировал старик, посыпая солью очередной огурец. - В этом я убежден и как опекун, и как биолог.
- А вы... м-м... включили ей звук обратно? - уточнил я. Не очень хотелось слушать истории о чьем-то половом влечении, когда оставалась незаконченная работа.
- Ах, да! - воскликнул старик. - Я же не сказал. Да, конечно, теперь все нормально. И как я мог о ней позабыть? Хорошо, что ты напомнил. А то бы девочка осталась без звука на неделю, если не больше. Я ведь обычно, как сюда заберусь, так и не вылезаю на поверхность по несколько дней. А без звука, согласись, жить весьма неудобно.
- И не говорите! - поддакнул я.
- Бедняжка почти не общается с внешним миром. Хотя и не очень-то из-за этого переживает. Но телефоном пользоваться так и не научилась. Сколько ни звоню отсюда наверх, трубку никто не берет. Прямо беда...
- С отключенным звуком, наверно, и в магазин не сходишь?
- Да нет, с магазинами как раз получается, - сказал старик. - Слава богу, есть супермаркеты, где все покупают с закрытым ртом. Очень удобно. Она часто там пропадает. Так и живет: то в офисе, то в супермаркете.
- Что, даже дома не ночует?
- В офисе ей больше нравится. Там у нас и кухня, и душ - все, что нужно для жизни. Домой приходит раз в неделю, не чаще...
Я вежливо кивнул и принялся за кофе.
- Но ты, как я понял, все же нашел с ней общий язык? - спросил старик. - Каким образом? Телепатия или что?
- Чтение по губам. Я когда-то ходил на бесплатные курсы. Свободного времени было много - дай, думаю, выучу, вдруг пригодится.
- Ах да, конечно! Чтение по губам... - Старик понимающе закивал. - Очень полезное искусство. Я тоже занимался. Хочешь, поболтаем немного без звука?
- О нет! - спохватился я. - Не стоит. Давайте уж как обычно.
Ей-богу, немого общения с внучкой мне сегодня хватило.
- Конечно, чтение по губам - очень примитивное искусство, - продолжал он. - Есть свои недостатки. И в темноте ничего не видать, и на губы собеседника постоянно смотреть приходится. Но в переходный период это хорошее подспорье . Ты поступил очень прозорливо, когда решил заняться чтением по губам.
- В переходный период?
- Именно, - кивнул старик. - Рассказываю только тебе... Очень скоро весь мир станет беззвучным.
- Беззвучным? - машинально повторил я.
- Да. Без всякого звука. Ведь для дальнейшей эволюции человека звук не нужен. Напротив - он ей будет только мешать. И потому придется отключать звук с утра до вечера.
- Интересно, - сказал я. - То есть, пение птиц, шум моря, музыка - все это исчезнет?
- Безусловно.
- Как-то слишком... безрадостно.
- Что поделать? Эволюция - вещь очень жесткая и печальная. Жизнерадостной эволюция не может быть по определению.
Старик встал с дивана, подошел к столу, вынул из ящика крохотные кусачки для ногтей, снова сел на диван и принялся обстригать по порядку ногти сначала на правой, затем на левой руке.
- Исследования пока не закончены, - продолжал он. - Подробностей я тебе сообщить не могу, хотя в целом все именно так. Но я хочу, чтобы ты никому об этом не рассказывал. Если об этом узнают кракеры, случится непоправимое.
- Об этом не беспокойтесь. Никто не хранит чужие секреты лучше, чем конвертор.
- Ну, тогда слава богу! - Старик с облегчением вздохнул, сгреб открыткой обрезки ногтей со стола и бросил в урну. Затем взял очередной сэндвич, посолил и с аппетитом впился в него зубами.
- Не подумай, что хвастаюсь, но ведь и правда - объедение! - проговорил он, жуя.
- Значит, она прекрасно готовит? - спросил я.
- Да нет, я бы так не сказал... Но сэндвичи - ее коронное блюдо. Остальное, правда, тоже вкусно получается. Но с сэндвичами не сравнить.
- Стало быть, редкий дар, - сказал я.
- Вот-вот! - закивал старик. - Так и есть. А ты, похоже, отлично ее понимаешь. Тебе я, пожалуй, мог бы доверить свою девочку со спокойным сердцем.
- Мне? - удивился я. - Доверить? Только потому, что я похвалил ее сэндвичи?
- Но разве они тебе не понравились?
- Очень понравились, - ответил я. И ненадолго - так, чтобы это не помешало работе, - представил облик т толстушки. А потом снова отхлебнул кофе.
- Мне кажется, в тебе что-то есть. А может, наоборот, чего-то нет... Хотя, наверно, это одно и то же.
- Иногда мне и самому так кажется, - признался я.
- Мы, ученые, называем это “состоянием в процессе эволюционного отбора”. Рано или поздно ты еще поймешь: эволюция - очень жестокая штука. А как ты считаешь: что самое жестокое в эволюционном отборе?
- Не знаю. Что?
- В нем нет места для прихотей. На ход эволюции не могут влиять чьи-то личные “хочу - не хочу”. Все равно, что пытаться влиять на ураган, землетрясение или наводнение. Предугадать невозможно, сопротивляться бесполезно.
- Хм-м, - протянул я в который раз. - Значит, ваша эволюция требует, чтобы звуки исчезли? И чтобы я, к примеру, потерял дар речи?
- Строго говоря, не совсем так. Есть у тебя дар речи или нет - в принципе, не так важно. Поскольку сам дар речи - не более чем ступень эволюции.
- Не понимаю, - сказал я. В таких вещах я вообще человек откровенный. Если мне все понятно, я так и скажу: “понятно”. А уж если чего-то не понимаю - говорю, что не понимаю, и баста. Никаких размытых формулировок. Я убежден: чаще всего люди конфликтуют именно потому, что нечетко формулируют абстрактные понятия. Тот, кто предпочитает размытые формулировки, неосознанно, в глубине души, сам ищет конфликта. Никакого другого объяснения я этому не нахожу.
- Впрочем, ладно! Давай пока на этом закончим, - сказал старик и снова захохотал. Уох-хо-хо. - А то залезем в такие дебри, что ты не сможешь работать как следует. Еще поболтаем потом как-нибудь.
Я не возражал. Пропищал будильник, и я снова засел за стирку. Старик же достал из ящика стола нечто вроде миниатюрных стальных щипцов для камина, взял в правую руку и начал разгуливать вдоль стеллажей, легонько постукивая странным инструментом по черепам и слушая, как они звенят. Так маэстро, любуясь своей коллекцией скрипок Страдивари, выбирает то одну, то другую, вскидывает к плечу и проверяет струну на щипок. Старик просто слушал звуки, но во всем его облике ощущалась невообразимая для обычного человека любовь к черепам. Однако еще сильнее меня поразила богатейшая гамма звуков, которые эти черепа издавали. От звона бокалов с виски - до стука огромных цветочных горшков. Когда-то на каждом из черепов были мясо и кожа, в каждом - пускай и в разных объемах - находился мозг, который ежесекундно наполняли мысли о еде, сексе и бог знает о чем еще. Теперь от всего этого остались только звуки. Самые разные: хрустальных бокалов, цветочных горшков, водопроводных труб и коробок из-под бэнто <Бэнтo (яп.) - холодный завтрак (обед и т.п.), обычно - в пластиковой коробке, который берут с собой в дорогу или покупают в пути.>.
Я представил, как на одной полке стоит моя собственная голова - без кожи, мяса и мозгов, а старик постукивает по ней стальными щипчиками для камина. Странное ощущение. Интересно, что он прочитал бы в звуке моего черепа? Мои воспоминания? Или то, чего и в памяти нет? Мне стало не по себе.
Смерти как таковой я не особенно боюсь. Как сказал Шекспир, “кто помрет в этом году, застрахован от смерти на будущий” <Шекспир, “Генрих IV”, часть II, акт III, сцена 2. Перевод Е. Бируковой.>. С этим, хорошенько подумав, согласиться несложно. Но вот с тем, чтобы мой череп после смерти выставляли на полку и колотили по нему щипцами для угля, соглашаться неохота, хоть тресни. Сама мысль о том, что после смерти из меня будут что-то вытаскивать, заставляет содрогнуться. Конечно, жизнь моя не сахар. Но я, по крайней мере, распоряжаюсь ею по своему усмотрению. А потому и смерть меня не очень пугает. Не больше, чем Генри Фонду в “Уорлоке”. Однако я хочу, чтобы после смерти меня оставили в покое. Египетские фараоны знали, что делали, когда завещали муровать себя в пирамиды.
Через несколько часов стирка закончилась. Трудно сказать, сколько времени она заняла, но, судя по усталости, никак не меньше часов восьми-девяти. В общем, поработал неплохо. Я встал с дивана и размял затекшие мышцы. В Инструкции нейроконвертора указаны двадцать шесть групп мышц, которые следует разминать. Если после каждой конвертации разминать их как полагается, мозг избавляется от стресса, что продлевает жизнь самого конвертора. Профессия эта появилась относительно недавно, и пока никто не может сказать, сколько жизни отмерено конвертору в среднем. Кто говорит - десять лет, кто - двадцать. Кто мрачно шутит: “Работай, пока не помрешь”. Кто предсказывает раннюю инвалидность. Но это все - предположения. Сейчас я могу лишь расслабить двадцать шесть групп мышц, как требуется. А предположения оставим предполагающим. Я тут уже ни при чем.
Я сидел на диване с закрытыми глазами, расслабив двадцать шесть групп мышц, и неторопливо собирал вместе левую и правую половинки мозга. Закончилась очередная работа. Все по Инструкции.
На столе перед стариком громоздился череп какой-то большой собаки, а рядом лежала фотография этого черепа. Вооружившись штангенциркулем, он снимал размеры черепа и карандашом наносил на фото цифры.
- Закончил? - спросил старик.
- Закончил, - ответил я.
- Молодец. Здорово потрудился, - похвалил он.
- Сейчас я пойду домой спать. Завтра или послезавтра сделаю шаффлинг и на третий день к обеду доставлю вам результаты. Идет?
- Хорошо, хорошо, - закивал старик. - Только ни в коем случае не опаздывай! После обеда будет уже поздно. Повторяю, случится непоправимое.
- Я понял, - сказал я.
- И ради бога, поосторожнее с данными! Если их украдут, возникнут огромные проблемы и у меня, и у тебя.
- Не волнуйтесь. Мы проходим очень жесткую подготовку. Никогда еще не случалось, чтобы у конвертора средь бела дня выкрали результаты конвертации.
Я задрал левую штанину, вытащил из потайного кармана под коленом плоский контейнер из ферропластика, вложил туда гильзы с данными и запер на специальный замок.
- Как открывать замок, знаю только я. Если пробует открыть посторонний, документы уничтожаются.
- Неплохо придумано, - оценил старик.
Я вернул контейнер под колено и одернул штанину.
- Может, сэндвичи доешь? - предложил он. - Я, когда работаю, почти не ем ничего. Пропадут - жалко будет...
Я чувствовал, что не наелся, и умял все сэндвичи до последнего, как мне и предложили. Старик самозабвенно съел все огурцы, оставив только сыр с ветчиной, но я не делал из огурцов культа, и мне было все равно. Старик налил мне еще кофе.

* * *

Я снова облачился в дождевик, нацепил “консервы” и с фонариком в руке отправился назад по тропинке. На этот раз старик не пошел меня провожать.
- Я уже включил ультразвук. В ближайшее время жаббервоги сюда не сунутся, - заверил он. - Твари и сами не любят здесь шастать. А кракеры их натравливают. Поэтому чуть припугнешь - сразу уходят.
Но несмотря на его заверения, теперь, когда я узнал, что на свете существуют жаббервоги и прочая подземная нечисть, брести в одиночку в кромешной мгле было, мягко скажем, не самым веселым занятием моей жизни. Особенно если учесть, что я понятия не имел, как эти твари выглядят, чего от них ожидать и чем защищаться. Держа левую руку с фонариком над головой, а правую с ножом выставив перед собою, я шел вдоль подземной реки.
И лишь разглядев алюминиевую лесенку, а под ней - толстушку в розовом, я почувствовал, что спасен. Девушка сигналила мне лучом фонаря. Когда я подошел, она что-то сказала, но из-за включенного звука река ревела так, что слов я не разобрал, а читать по губам в темноте было невозможно.
Так или иначе, для начала стоило выбраться на свет божий. Я полез первым, девушка за мной. Лесенка оказалась ужасно длинной. В прошлый раз, спускаясь в кромешную тьму, я этого не знал и не успел испугаться; но теперь, поднимаясь ступенька за ступенькой, я вдруг сообразил, на какой сумасшедшей высоте нахожусь, и от паники у меня взмокли подмышки, а на лбу проступила испарина. Высота трех - или четырехэтажного дома, не меньше - а ноги так страшно скользили на мокрых ступеньках, что карабкаться приходилось с утроенной осторожностью.
На полпути мне захотелось передохнуть, но девушка внизу расслабиться не давала, и я долез до конца без остановки. От мысли, что через три дня мне снова спускаться в эту чертову лабораторию, хотелось выть. Но компенсация уже назначена, и жаловаться поздно.
Мы влезли в окошко гардероба и снова очутились в офисе. Девушка помогла мне снять дождевик и “консервы”. Я стянул сапоги, поставил на стол фонарик.
- Ну, как работа? Все в порядке? - спросила девушка, и я впервые услышал ее мягкий и отчетливый голос.
Не сводя с нее глаз, я кивнул:
- Было бы не в порядке - я б не вернулся. Такая уж это работа.
- Спасибо, что сказали обо мне деду. Очень выручили. А то бы я осталась без звука еще на неделю.
- Но разве нельзя было написать записку? Я бы все понял скорее, и дело бы разрешилось без суеты.
Она молча обвела взглядом пространство вокруг себя и поправила сережки - сначала в левом, потом в правом ухе.
- Такие правила, - сказала она.
- Какие? Не писать записок?
- В том числе.
- Ничего себе, - сказал я.
- Запрещается все, что мешает выжить.
- Понимаю, - сказал я. Осторожности этим ребятам не занимать.
- Сколько вам лет? - спросила она.
- Тридцать пять, - ответил я. - А тебе?
- Семнадцать... Первый раз встречаюсь с конвертором. Хотя с кракерами я тоже пока не встречалась.
- Что, правда семнадцать? - удивился я.
- Ну да. Я не вру... А что, не похоже?
- Совсем не похоже, - признался я. - Меньше двадцати я бы не дал.
- Это потому, что я не хочу выглядеть на семнадцать, - сказала она.
- В школу не ходишь?
- О школе я не хочу говорить. По крайней мере, сейчас. Если еще раз встретимся - расскажу.
- Хм-м, - снова протянул я. Определенно, тут что-то не так.
- Интересно, что вы за люди - конверторы?
- Когда не работаем - обычные, нормальные люди. Такие же, как все.
- Все, может, и обычные... Не все нормальные.
- Можно и так посмотреть, - согласился я. - Но я-то говорю о просто людях. Которые в метро с тобой рядом сядут, а ты и внимания не обратишь. И едят они то же, что и все, и пиво такое же пьют... Кстати, спасибо за сэндвичи. Просто объеденье!
- Что, правда? - обрадовалась она.
- Таких вкусных я еще не пробовал. Хотя за свою жизнь съел много всякого.
- А кофе?
- Кофе тоже отличный.
- А может, еще кофе на дорогу? Заодно и поговорили бы...
- Да нет, кофе мне уже хватит, - покачал я головой. - Там, внизу, столько выпил - больше не лезет. Мне бы сейчас скорее домой и спать...
- Жалко.
- Мне тоже. Увы...
- Ладно. Все равно мне вас еще до лифта провожать. Вы же сами отсюда не выберетесь?
- Сам? В жизни не выберусь, - признал я.
Она взяла со стола круглый сверток, похожий на шляпную картонку, и вручила мне. Весу в нем оказалось куда меньше, чем на вид. Если там и правда шляпа, то очень большая, подумал я. Со всех сторон сверток был туго обмотан скотчем.
- Что это? - спросил я.
- Подарок тебе от деда. Дома откроете.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

Я взял коробку обеими руками и легонько встряхнул. Ни звука изнутри, ни малейшей отдачи в пальцы.
- Дед говорил - вещь хрупкая. Так что везите осторожнее, - предупредила девушка.
- Что-то вроде вазы?
- Не знаю. Откроете - сами поймете.
Затем из розовой сумочки она достала конверт с банковским чеком и протянула мне. Я взглянул на сумму: несколько больше, чем я ожидал, - и затолкал чек в бумажник.
- Где-нибудь расписаться?
- Не нужно, - покачала головой она.
Мы вышли из комнаты и зашагали к лифту, спускаясь и поднимаясь по бесчисленным лестницам длиннющего коридора. Легкий цокот ее каблучков, как и в прошлый раз, отдавался в стенах, лаская слух. Мысли о ее комплекции больше не лезли мне в голову. Я даже забыл, что она толстушка. Видимо, привык и перестал это замечать.
- У вас есть жена? - спросила она.
- Нет, - ответил я. - Раньше была, теперь нет.
- Что - ушла, когда вы стали конвертором? Говорят же, что у конверторов семьи не бывает.
- Вовсе нет! Все у нас бывает. Я знаю многих, у кого и работа спорится, и семьи нормальные. Хотя, конечно, большинство ребят считает, что без семьи легче. Все-таки изматываешь себе нервы, да и жизнью часто рискуешь. Не всякий захочет совмещать такое с женой и детьми.
- А у вас что случилось?
- Я сначала развелся, а потом стал конвертором. Так что работа тут ни при чем.
- Вон как... - задумалась она. - Вы извините, что странные вопросы задаю. Просто я впервые вижу живого конвертора. Столько всего спросить хочется...
- Да ради бога, спрашивай, - пожал я плечами.
- Вот, например, я слышала, что у конверторов после работы резко повышается сексуальная активность. Это правда?
- Ну, как сказать... Может, и правда. Все-таки на работе конвертор использует свои нервы очень своеобразно.
- А с кем же вы потом спите? Есть постоянная любовница?
- Постоянной нет, - ответил я.
- Но тогда с кем же? Вас не интересует секс? Или вы гомосексуалист? Или просто отвечать не хотите?
- Да нет, почему же, - пожал я плечами. Я, конечно, не очень люблю болтать о своей личной жизни, но и скрывать что-либо причин не вижу. Если спрашивают, почему бы не ответить?
- Я всякий раз сплю с разными женщинами, - ответил я.
- А со мной - переспали бы?
- Нет... Наверное, нет.
- Почему?
- У меня свои принципы. Я стараюсь не спать со знакомыми: возникают ненужные связи, а это осложняет жизнь. Не сплю и с теми, с кем встречаюсь по работе. Когда имеешь дело с чужими секретами, такие вещи приходится разграничивать.
- Значит, не потому, что я толстая уродина?
- Не такая уж вы и толстая. И уж никак не уродина.
Она задумчиво хмыкнула.
- Но где вы их берете, этих “разных женщин”? На улице знакомитесь, что ли?
- Бывает и так.
- Или за деньги покупаете?
- Тоже случается.
- А если бы я сказала: “Можете со мной переспать, но за деньги”, переспали бы?
- Вряд ли, - ответил я. - Слишком большая разница в возрасте. Когда спишь с кем-то намного моложе, тратишь слишком много нервов.
- Я не такая.
- Очень может быть. Но я больше не желаю неприятностей - ни себе, ни другим. И, по возможности, хотел бы пожить тихо и спокойно.
- Дед говорит, что лучше, когда первый мужчина - старше тридцати четырех. И что если сексуальной энергии долго не давать выхода, это плохо влияет на головной мозг.
- Мне он тоже это рассказывал.
- И что, правда?
- Не знаю. Я не биолог, - сказал я. - К тому же, у каждого человека свой запас сексуальной энергии. Здесь очень трудно обобщать. Люди ведь разные...
- А ты какой? Как большинство?
- Я скорее обычный, - ответил я, немного подумав.
- А я вот свою сексуальность еще толком не понимаю, - призналась симпатичная толстушка. - Вот и хочется проверить, что да как...
Не представляя, что на это сказать, я умолк, и в тишине мы с ней дошагали до конца коридора. Лифт уже ждал меня, распахнув пасть и застыв, как дрессированная собака.
- Ну... До встречи, - сказала она.
Створки закрылись за мной без единого звука. Я прислонившись к стальной стенке и перевел дух.

6
КОНЕЦ СВЕТА
Тень

Она выкладывает на стол первый старый сон. Но понимание того, что это - старый сон, приходит ко мне не сразу. Я долго его разглядываю, потом перевожу взгляд на нее. Она стоит по другую сторону стола. То, что я вижу перед собой на столе, как-то не очень вяжется с названием “старый сон”. Я скорее представил бы какие-то древние тексты или некое размыто-бестелесное явление природы.
- Это и есть старый сон, - произносит она, но как-то не очень уверенно: то ли мне объясняет, то ли себя убеждает в этом. - Точнее, он там, внутри.
Ничего не понимая, я киваю.
- Возьми, - говорит она.
Я осторожно беру его и осматриваю изнутри, выискивая хоть какие-нибудь следы или остатки сна. Но сколько ни всматриваюсь - ни малейшей зацепки.
У меня в руках - обычный череп. Не очень крупного животного. Кость, отполированная солнечными лучами, давным-давно выцвела и окаменела . Длинные, выдающиеся вперед челюсти слегка приоткрыты, будто собрались о чем-то рассказать, но застыли на полуслове. Маленькие глазницы уставились отсутствующими зрачками в одну точку за моей спиной.
Череп неестественно легок. Как ненастоящий. Не верится, что в нем когда-то оборвалась жизнь. Плоть, память и тепло давно покинули его. В центре лба я обнаруживаю небольшую шероховатую ямку. Трогаю ее пальцем: возможно, здесь когда-то был рог.
- Это череп зверя из Города, да? - спрашиваю я.
Она кивает.
- Там, внутри, запечатан старый сон, - тихо говорит она.
- И я должен его прочитать?
- Это работа Читателя Снов, - снова кивает она.
- И что потом делать с прочитанным?
- Да ничего. Просто читай и все.
- Что-то я не пойму, - говорю я. - Надо прочесть отсюда старый сон - это понятно. Но то, что больше ничего делать не нужно, - этого я не понимаю. По-моему, здесь нет никакого смысла. У работы должна быть какая-то цель. Скажем, записывать эти сны, или сортировать по какому-то принципу...
Она качает головой.
- Я уже не могу понятно рассказать, какой в этом смысл. Возможно, если ты будешь читать достаточно долго, он откроется тебе. Но к самой работе это все равно не имеет отношения.
Я кладу череп на стол и разглядываю его с расстояния вытянутой руки. Мертвая тишина висит над ним, как Великое Ничто. А может, она не окутывает череп снаружи, но вытекает, как дым, изнутри? В любом случае - это очень странная тишина. Словно череп напрямую связан с центром Земли. Молчит и буравит пространство отсутствующим взглядом.
Чем дольше я смотрю на него, тем меньше мне кажется, будто он хочет мне что-либо сообщить. Воздух вокруг него полон неизъяснимой тоски. Эту тоску я не могу объяснить даже себе самому. Просто не хватает слов.
- Ну, что ж. Пробуем еще раз, - говорю я, снова беру череп и взвешиваю на ладони. - Ничего другого мне, похоже, не остается...
Чуть заметно улыбнувшись, она берет у меня череп, протирает одной тряпкой, потом другой, отчего тот становится чуть белее, - и ставит обратно на стол.
- Ладно. Давай, я покажу тебе, как читают старые сны, - говорит она. - Я только покажу, как это делается, но сама ничего не прочту. Читать можешь только ты. Смотри внимательно. Сначала поворачиваешь его так, чтобы он глядел на тебя. Затем кладешь пальцы ему на виски...
Она дотронулась до черепа обеими руками и взглянула на меня, словно желая убедиться, что я понимаю.
- А потом неотрывно смотришь в его глазницы. Не напряженно, а легко так, спокойно смотришь. Только взгляд не отводи. Как ни больно глазам - продолжай смотреть.
- Больно глазам?
- Да. Если долго смотреть в глазницы, череп нагреется и начнет очень ярко сиять. Ты должен пальцами гладить ему виски, настраивая это сияние, пока старый сон не возникнет перед тобой.
Я прокручиваю в голове ее наставления. Конечно, я не могу представить, как это сияние выглядит и какие ощущения вызывает, но порядок действий вроде бы ясен. Я смотрю на ее тонкие пальцы, прижатые к белой кости, - и меня вдруг пронзает странное чувство, будто этот череп я тоже уже где-то видел. Мало того: когда я впервые встретился с ней, точно такое же видение пронеслось у меня в голове - гладкий белоснежный череп с ямкой посреди лба. Но воспоминание это или всего лишь моментальное искривление пространства-времени, я разобрать не могу.
- Что с тобой? - спрашивает она.
Я качаю головой.
- Ничего. Задумался немного. Пожалуй, я понял твои объяснения. Осталось попробовать на практике.
- Сначала давай поедим, - говорит она. - Потом уже нельзя будет отвлекаться.
Она приносит из дальнего угла комнаты кастрюлю и ставит ее на огонь. Тушеные овощи. Когда кастрюля начинает жизнерадостно урчать и пофыркивать, она раскладывает еду по тарелкам и подает к столу вместе с ореховым хлебом.
Мы садимся за стол друг против друга и молча едим. Кушанье скромное, с приправами, каких я никогда раньше не пробовал, но приготовлено недурно, и после еды я чувствую, как по всему телу растекается тепло. Под конец мы пьем горячий чай. Горьковатый зеленый чай с целебными травами.

* * *

Читать сны - не так просто, как это казалось после ее объяснений. Лучики света очень тонки, и сколько я ни перебираю их, концентрируя всю энергию в кончиках пальцев, никак не могу нащупать нужный нерв, а только блуждаю в ослепительном хаотическом лабиринте. И все-таки старый сон где-то рядом. Мои пальцы ощущают это отчетливо. Я слышу его шорохи, и даже различаю отрывочные туманные картинки. Но связного Послания нащупать не могу. просто чувствую: оно где-то здесь.
Кое-как я считываю два сна подряд. На часах уже почти десять. Я возвращаю ей прочитанный череп, снимаю очки и медленно потираю пальцами веки.
- Устал? - спрашивает она.
- Немного, - отвечаю я. - Никак не привыкнут глаза. Когда зрачки долго вбирают яркий свет, начинает болеть голова. Не то чтобы очень сильно. Но считывать как следует уже не получается.
- Говорят, поначалу у всех так, - успокаивает она. - Пока не привыкнут глаза, сны читаются плохо. Но ты не волнуйся, скоро привыкнешь. Главное - не торопись.
- Да уж... Торопиться, похоже, не стоит, - соглашаюсь я.
Она относит череп обратно в хранилище и начинает собираться домой. Открывает дверцу печки, лопаткой выгребает оттуда тлеющие угли и ссыпает в ведро с песком.
- Главное - не впускать в себя усталость, - говорит она. - Мама всегда так говорила. Усталость может овладеть твоим телом, но не самим тобой.
- Именно так, - киваю я.
- Хотя, если честно, я не очень хорошо знаю, что такое - “сама я”. Не понимаю, что с этим делать... Только слово помню.
- С ним ничего не делают, - говорю я. - Наше “я” существует само по себе. Как ветер. Оно постоянно меняется, а мы просто чувствуем его движения.
Она закрывает дверцу печки, убирает со стола эмалированный чайник и тарелки, моет посуду. И заворачивается в простенькое голубое пальтишко. Грязно-голубое - как лоскуток неба, полинявший так давно, что уже забыл свое происхождение. Одевшись, она долго стоит в задумчивости перед погасшей печкой.
- Ты пришел сюда из какой-то другой страны? - спрашивает она, будто пытаясь вспомнить о чем-то.
- Да, - отвечаю я.
- И что это за страна?
- Не помню, - качаю я головой. - Ничего не вспоминается, извини. Похоже, когда у меня забирали тень, моя память о прежнем мире тоже куда-то исчезла... В любом случае, это очень далеко отсюда.
- Но ты ведь помнишь, кто ты такой?
- Вроде помню...
- Вот и мама помнила, кто она, - говорит она. - Но когда мне было семь лет, мама исчезла. А все потому, что у нее тоже было “я”, как у тебя.
- Исчезла?
- Ну да, пропала куда-то... Давай не будем об этом. Разговоры о тех, кто исчез, приносят несчастье. Расскажи о своем городе. Неужели совсем ничего не помнишь?
- Помню две вещи, - говорю я, немного подумав. - Вокруг города не было стен, а люди отбрасывали тени.

* * *

Да, когда-то у нас были тени. Постоянно. И лишь появившись в Городе, я отдал свою тень на хранение Стражу Ворот.
- С этим в Город нельзя, - сказал Страж. - Либо избавься от тени, либо не входи в Город. Третьего не дано.
И я избавился от своей тени.
Страж вывел меня на площадь перед Воротами. Под ярким солнцем в три часа дня моя тень густо и явственно отпечатывалась на земле.
- Стой смирно, - велел мне Страж. Затем достал из кармана нож, просунул острое лезвие в щель между тенью и землей, медленно поводил ножом вправо-влево, словно приучая тень к предстоящей разлуке, - и резким движением отсек ее от меня. Та немного подергалась, сопротивляясь, но, оторванная от земли, лишь бессильно отползла к стоявшей рядом скамейке. Потерявшая тело тень выглядела усталой и жалкой.
Страж убрал нож в карман. С полминуты мы с ним стояли и глядели на тень, которую отрезали от хозяина.
- Ну вот! Отрежешь - и сразу смотреть не на что, - сказал он. - Никакой пользы от этих теней. Одна обуза.
Я подошел к своей тени поближе.
- Прости, - сказал я ей. - Похоже, нам придется расстаться на какое-то время. Я этого не хотел. Так вышло. Ты можешь немного потерпеть и подождать меня здесь?
- Немного - это сколько? - спросила тень.
- Пока не знаю, - ответил я.
- Ты не боишься потом пожалеть об этом? - тихо спросила тень. - Я плохо понимаю, что происходит. Но когда человек расстается со своей тенью - это неправильно. Тебе не кажется? А я думаю, что и ты поступаешь неверно, и само место это неправильное. Человек не может без тени, и тень не может без человека. А мы с тобой существуем, хоть нас и разделили. Здесь какая-то страшная ошибка. Тебе не кажется?
- Действительно, странно, - признал я. - Но ведь и само это место странное с самого начала. Чего ж удивляться, если в странном месте случаются странные вещи?
Тень покачала головой.
- Это все логика. А я и без всякой логики чувствую: здешний воздух мне не подходит. Он совсем не такой, как в других местах. Дурно влияет на нас обоих. Ты не должен был от меня избавляться. Разве плохо мы с тобой жили до сих пор? Зачем же ты меня бросил?
Но отвечать было поздно. От меня уже отрезали мою тень.
- Когда все образуется, я приду и заберу тебя, - сказал я. - Это ненадолго, не навсегда. Мы опять будем вместе.
Тень еле слышно вздохнула и растерянно поглядела на меня. Послеобеденное солнце поливало лучами нас обоих. Меня без тени - и мою тень без меня.
- Это сейчас ты хочешь, чтобы так было, - сказала тень. - Но, боюсь, легко не получится. У меня дурное предчувствие. Давай придумаем, как убежать отсюда, и вернемся назад, в прежний мир?
- Не могу. Я не знаю, как вернуться назад. Ты ведь тоже не знаешь, верно?
- Пока нет. Но узнаю, чего бы это ни стоило. Мне хотелось бы видеться с тобой иногда. Ты будешь ко мне приходить?
Я кивнул и потрепал свою тень по плечу. А потом вернулся к Стражу. Все время, пока мы разговаривали, он собирал раскиданные по площади камни и выбрасывал туда, где о них никто не споткнется.
Когда я подошел, он вытер о рубаху запачканные ладони и положил огромную руку мне на плечо. Что он демонстрировал лишний раз - силу или все-таки дружелюбие, я так и не понял.
- За твоей тенью будет хороший уход, - сказал он. - Трехразовое питание, каждый день прогулки на воздухе. Тебе не о чем беспокоиться.
- Я смогу иногда ее навещать?
- Да, конечно, - ответил Страж. - Не всегда, когда захочется, но встречаться вы можете. В нужное время, в нужной ситуации - когда сочту нужным я сам.
- А что делать, если я захочу вернуть свою тень?

Предыдущая страница 5 Следующая страница


Страна Чудес без тормозов и Конец Света 6

- Я смотрю, ты все еще не понимаешь, куда попал, - проговорил он, не снимая ручищи с моего плеча. - Ни у кого в этом городе нет тени. И никто, попав в Город, не может его покинуть. А значит, в твоем вопросе нет ни малейшего смысла.
Так я потерял свою тень.

* * *

Мы выходим из Библиотеки, и я предлагаю проводить ее до дому.
- Не нужно, - отвечает она. - Ночи я не боюсь, а тебе совсем в другую сторону...
- Но я хочу прогуляться, - говорю я. - Если сразу домой - долго еще не засну. Слишком много в голове накопилось.
Мы идем с ней к югу через Старый мост. Весенний ветер, совсем еще холодный, играет на отмели с равнодушными ивами, будто пытается растормошить их, но тщетно. Резко очерченная луна неожиданно ярко высвечивает булыжники под ногами. Влажный воздух невидимыми клубами стелется по земле. Моя спутница собирает длинные волосы в хвост, перевязывает ленточкой и убирает под воротник пальто.
- У тебя очень красивые волосы, - говорю я.
- Спасибо, - отвечает она.
- А что ты чувствуешь, когда тебе говорят комплименты?
- Не знаю... - Она глядит на меня, пряча руки в карманах. - Я, конечно, понимаю, что сейчас ты похвалил мои волосы. Но ведь дело не только в этом, правда? Наверно, мои волосы тебе что-то напомнили, и ты захотел об этом сказать?
- Да нет же. Я просто похвалил твои волосы.
Она чуть заметно улыбается - с таким видом, будто пытается что-то разглядеть перед собой.
- Извини. Никак не привыкну к твоей манере разговаривать.
- Ничего страшного, - говорю я. - Скоро привыкнешь.

* * *

Ее дом расположен в юго-западной части Фабричных кварталов, на одной из улочек Заводской слободки - самого унылого и заброшенного места в Городе. У широкого Канала, по воде которого некогда плавали сухогрузы и баржи, давно уже наглухо заперты шлюзы; вода ушла, и белесый ил на обнажившемся дне напоминает морщины на скелете гигантского ископаемого. Причалы, на которых когда-то разгружали суда, заросли высокой травой. Из ила торчат старые бутылки, ржавые детали станков, а меж ними догнивают деревянные плоскодонки.
По берегам тянутся обезлюдевшие заводские цеха: ворота заперты, окна без стекол, стены в трещинах, ржавые пожарные лестницы утопают в бурьяне.
Там, где кончается Канал, цеха обрываются, уступая место пятиэтажкам. Раньше, рассказывает она, здесь было благоустроенное жилье для людей побогаче. Теперь все квартиры поделили на отдельные комнаты, в которых ютятся семьи рабочих-бедняков. Да большинство из них и рабочими-то уже не считаются. Почти все заводы позакрывались, и сегодня их профессии никому не нужны. Лишь немногие мастерят еще утварь для повседневной жизни - только бы эта жизнь не угасла окончательно. Отец Библиотекарши - один из таких работяг.
Мы переходим последний, совсем небольшой мост и попадаем в ее квартал - скопление одноэтажных домишек с выступающими карнизами крыш. Своими лесенками и внезапными поворотами Узкие проходы от дома к дому похожи на фортификации средневекового замка.
Близится полночь, почти все окна темны. Она берет меня за руку и тянет за собой по петляющим закоулкам - так торопливо, будто мы спасаемся от гигантской птицы-людоеда. Наконец мы останавливаемся перед одним из домишек, и она прощается со мной.
- Спокойной ночи, - говорю я в ответ.
Я срезаю путь и через Западный холм возвращаюсь домой.

7
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Череп. Лорен Баколл. Библиотека

Вернуться я решил на такси. Выйдя из небоскреба, я утонул в густой толпе: день заканчивался, и тысячи людей ехали с работы домой. Вдобавок, как назло, моросил мелкий дождик, так что поймать машину удалось не сразу.
Впрочем, для меня и обычно ловить такси - занятие муторное. Из соображений безопасности я всегда пропускаю две первые машины и сажусь только в третью. Поговаривают, будто у кракеров есть несколько фальшивых такси, на которых они подкарауливают иногда конверторов после работы и увозят неизвестно куда. Может, это лишь слухи. Лично я таких случаев не знаю. Но береженного бог бережет.
Поэтому я стараюсь ездить на метро или автобусом. Однако на этот раз я буквально засыпал на ходу от усталости, да и перспектива вымокнуть под дождем, а потом трястись в вагонной или автобусной давке, сводила меня с ума, и потому я решил: пусть и потрачу время, но поймаю такси.
В машине я то и дело проваливался в забытье, но всякий раз отчаянным усилием брал себя в руки. Только не здесь, твердил я себе. Вернись домой, доползи до постели - там и спи сколько влезет. Заснуть в такси сейчас было бы слишком опасно.
Чтобы не заснуть, я сосредоточился на бейсбольном матче, который передавали по радио. За бейсболом я никогда не следил, а потому решил болеть за ту команду, которая в данный момент нападала . “Наши” проигрывали - 3:1. Вскоре они послали мяч со второй базы, но питчер споткнулся, упал, не добежав до третьей, и счет стал 4:1. Комментатор тут же обозвал игру бездарной, и я полностью с ним согласился. Всякий может споткнуться впопыхах; но между базами в разгаре бейсбольного матча - это уж слишком!
Когда такси подрулило к моему дому, счет был по-прежнему 4:1. Я взял себя в руки, зажал под мышкой коробку и вылез из машины. Дождь почти перестал.
В почтовом ящике было пусто. Как и на автоответчике. Похоже, ни у кого на свете не было ко мне никаких вопросов. Ну и слава богу. Мне сейчас тоже ни до кого. Я достал из холодильника лед, налил в огромный бокал побольше виски и добавил в виски со льдом немного содовой. Затем разделся, лег в кровать и, опершись о подушку, стал пить из бокала маленькими глотками. Я чувствовал, что вот-вот потеряю сознание, но был доволен прожитым днем. Больше всего я люблю эти спокойные минуты в постели. Забраться под одеяло, потягивать виски и читать книгу под негромкую музыку. Все равно, что любоваться красивым закатом или дышать свежим воздухом перед сном.
Я проглотил уже половину виски, когда зазвонил телефон. Аппарат стоял на круглом столике в паре метров от кровати. Вылезать из уютной постели не хотелось; я просто лежал, уставившись на телефон, и слушал, как он надрывается. Раздалось то ли тринадцать, то ли четырнадцать звонков, но я не шелохнулся. В каком-нибудь старом мультфильме телефон бы при этом трясся от каждой трели, как эпилептик. Но в жизни, конечно, так не бывает. Он просто звенел на столике, совершенно неподвижный, и никак не хотел умолкать.
Рядом лежали нож, кошелек и загадочный подарок в коробке из-под шляпы. Я подумал, что неплохо бы заглянуть в коробку прямо сейчас. Может, там скоропортящиеся продукты, которые нужно держать в холодильнике? Или что-то живое? Или настолько важное, что изменит все мои дальнейшие планы?
Но для перестройки жизненных планов я слишком устал. А потому дождался, когда телефон замолчит, залпом допил виски, погасил ночник у подушки и закрыл глаза. Густые черные сети опутали все тело и потащили куда-то вниз. “А, пропади оно пропадом, - подумал я напоследок. - Мне-то что?”

* * *

Когда я проснулся, за окном висели бледные сумерки. Часы показывали шесть пятнадцать, но я не мог разобрать, утра или вечера. Надев штаны, я высунулся на лестничную клетку и взглянул на коврик у соседской двери. Там валялась газета, свежий утренний выпуск - значит, сейчас утро. Вот, оказывается, как полезны бывают газеты. Может, и мне на что-нибудь подписаться?
Стало быть, я проспал часов десять. Выспался плохо и вполне мог бы снова завалиться в постель, благо никаких дел на сегодня не было, - но передумал. Все-таки вставать вместе с солнцем - редкое удовольствие, и если такое случается, его уже трудно на что-нибудь променять.
Я принял душ и побрился. Минут двадцать, как обычно, делал зарядку. Позавтракал чем бог послал. В холодильнике - шаром покати, пора пополнять запасы. Я уселся за стол на кухне и, потягивая апельсиновый сок, набросал, что нужно купить. Одной странички из блокнота не хватило, и я вырвал другую. Супермаркеты в такую рань еще не работают. Пообедаю где-нибудь в городе и там же куплю продукты.
Я вывалил в стиральную машину грязную одежду из корзины и принялся отмывать под краном замызганные кроссовки - и тут вспомнил о загадочном подарке старика. Отложив недомытую кроссовку, я вытер кухонным полотенцем руки, прошел в спальню и взял коробку со стола. И снова удивился, какая она легкая. До странного, до неприятного. Что-то не сходится, чувствовал я. Что-то не так. Это мне говорило профессиональным чутье, которому не нужны конкретные факты и доказательства.
Я огляделся. В комнате было неестественно тихо, будто отключили все звуки. Я кашлянул - прозвучало вполне нормально. Постучал рукояткой ножа по столу. Тук-тук. Обычный стук железа о дерево. Видимо, такая фобия. Поживешь хоть немного с отключенным звуком - и в любой тишине начинаешь искать черт-те что.
Я распахнул окно на балкон. И вздохнул с облегчением: комната наполнилась шумом машин и щебетом птиц. Так-то лучше. Эволюция эволюцией, а мир не может существовать без звуков разной громкости и происхождения.
Раскрыв нож, я взрезал скотч по краям коробки, стараясь не повредить содержимого. И увидел плотный слой мятых газет. Разгладил две-три, пробежал глазами по тексту. Ничего особенного - обычные газеты месячной давности. Я принес из кухни пластиковый пакет для мусора и сунул газеты туда. Все до одной - “Емиури”. <“Ёмиури” (букв. “Чтиво на продажу”, яп.) - одна из самых “расхожих” газет Японии. > Недели за две.
Под газетами до самого дна коробка была наполнена, точно попкорном, пенопластовыми хлопьями размером с детский мизинец: такие используют для упаковки хрупкого багажа.
Я погрузил ладони в белое крошево, зачерпнул побольше и тоже отправил в мусор. Не знаю, что там за подарок, но времени он отнял будь здоров. Вычерпав с полкоробки проклятого попкорна, я наткнулся на сверток, обернутый очередной порцией газет.
Почувствовав, что сатанею, я сходил на кухню, достал из холодильника колу, вернулся в спальню и, усевшись на кровать, не спеша выпил всю банку . От нечего делать почистил ножом заусенцы на ногтях. Небольшая птица с черной грудкой, впорхнув на балкон, собирала хлебные крошки, постукивая клювом о стол. Обычное мирное утро.
Наконец я взял себя в руки, встал, подошел к столу и осторожно извлек из коробки сверток. Обмотанный поверх газет скотчем, он походил на некий объект абстрактного искусства, вроде продолговатого арбуза. И - почти ничего не весил.
Я убрал коробку и нож, положил сверток на стол и, аккуратно отлепив скотч, развернул газеты.
Передо мною стоял череп какого-то животного.
Час от часу не легче. Неужели старик совсем сбрендил и решил, что я обрадуюсь, получив в подарок звериный череп? Что ни говори, а у тех, кто дарит такие подарочки, явно проблемы с психикой.
Формой череп походил на лошадиный, но размерами уступал. Как бы там ни было, этот череп - насколько я смыслю в зоологии - когда-то принадлежал травоядному млекопитающему, не очень большому, с копытами и длинной мордой. Я перебрал в памяти подобных существ: олень, козел, баран, осел, антилопа, серна... И еще несколько - не помню, как называются.
Для начала я поставил череп на телевизор. Не очень приятное зрелище, что уж говорить, но больше класть некуда. Конечно, будь я Хемингуэй, наверное, поместил бы его на каминную полку рядом с рогами оленя. Но в моей квартирке нет никакого камина. Ни камина, ни серванта, ни даже стойки для обуви. Единственное место для хранения звериных черепов в моем доме - телевизор.
Выбросив остатки попкорна, на самом дне коробки я обнаружил еще один газетный сверток - на этот раз совсем небольшой. Развернул его, и в руках у меня оказались щипцы. Такие же стальные щипчики для камина, которыми старик извлекал звуки из черепов в лаборатории.
С полминуты я стоял, разглядывая эту штуковину. В отличие от черепа, она ощутимо оттягивала ладонь, а своим внушительным видом напоминала дирижерскую палочку из слоновой кости, которой Фуртвенглер управлялся с оркестром Берлинской филармонии <Вильгельм Фуртвенглер (1886 - 1954) - немецкий композитор и один из самых выдающихся дирижеров ХХ века. До 1934 г. - директор Немецкой государственной оперы, в 1952 г. пожизненно избран дирижером Берлинского филармонического оркестра.>.
Со щипцами в руке я подошел к телевизору и на пробу легонько стукнул ими по черепу в районе лба. “Кон-н-н”, - загудело в ответ. Точно большая собака грустно вздохнула с закрытой пастью. Откровенно говоря, я ожидал звука порезче: какого-нибудь звяканья или щелчка. Но, в принципе, ничего сверхъестественного. Что ж, значит, так вот он и звучит, звериный череп. Ну и бог с ним. Совершенно не вижу, как от этого меняется моя жизнь.
Вдоволь настучавшись по черепу, я отошел от телевизора, сел на кровать, положил на колени телефон и набрал номер агентства Системы - проверить график работы на ближайшие дни. Следующий заказ - через четверо суток, сообщил мне агент. Нет проблем? Проблем нет, ответил я. На всякий случай я подумал, надо было запросить у него подтверждение заказа на шаффлинг, но передумал. Документы в порядке, с оплатой никаких проблем. Да и сам старик говорил, что для пущей секретности решил обойтись без агента. К чему усложнять и без того запутанную историю?
К тому же, признаюсь, именно этого агента я недолюбливал: худощавый верзила лет тридцати, вечно делает вид, будто знает все на свете. По возможности я стараюсь избегать долгих и нудных разговоров с такими типами.
Обсудив сугубо деловые вопросы, я повесил трубку, пересел на диван в гостиной и, включив видео, стал смотреть “Кей Ларго” <Мелодрама (1948) американского режиссера Джона Хьюстона (1906 - 1987) с Хэмфри Богартом (1899 - 1957) и Лорен Баколл (Бетти Джин Перске, р. 1924) в главных ролях.> с Хэмфри Богартом. Больше всего в “Кей Ларго” я люблю Лорен Баколл. Конечно, в “Большом сне”<Триллер (1946) американского режиссера Говарда Хоукса (1896 - 1977) по роману Раймонда Чандлера (1888 - 1959), одним из авторов сценария которого был Уильям Фолкнер (1897 - 1962).> она тоже хороша, но, мне кажется, именно в “Кей Ларго” что-то заставляло ее играть как ни в каком другом фильме. Пытаясь понять, что же именно, я смотрел картину много раз, но ответа пока не нашел. Пожалуй, все дело в метафорах, которые нам нужны, чтобы проще глядеть на жизнь. Впрочем, точно утверждать не берусь.
Я пытался смотреть в экран, но взгляд то и дело цеплялся за череп на телевизоре. Сосредоточиться на Лорен Баколл не получалось. Я остановил пленку на эпизоде, когда начинается ураган, и какое-то время просто пил пиво, лениво разглядывая череп. Чем дольше я смотрел на него, тем сильней он мне что-то напоминал. Но что именно - не вспоминалось, хоть убей. Я достал из шкафа футболку и обмотал ею проклятый череп. Затем снова включил “Кей Ларго” и теперь уж полностью сосредоточился на Лорен Баколл.
В одиннадцать я вышел из дома, сел в машину, доехал до супермаркета у метро и закупил продуктов. В винной лавке напротив взял красного вина, газировки и апельсинового сока. Забрал из химчистки пиджак и две простыни. Купил в отделе канцтоваров шариковую ручку, конверт и бумагу для писем, в хозяйственной лавке - точильный брусок с самым мелким зерном, в книжном - пару журналов, в электротоварах - лампочку и аудиокассету, в фотолавке - пачку кассет для “поляроида”. Потом зашел в музыкальный магазин и выбрал несколько пластинок. В итоге все заднее сиденье моей малолитражки оказалось забито свертками и пакетами. Видимо, у меня врожденная страсть к покупкам. Стоит выбраться в магазины - и я вечно набираю всякой всячины впрок. Как белка в ноябре.
Вот и автомобильчик свой я купил исключительно ради поездок по магазинам. Просто однажды у меня набралось столько покупок, что пришлось для них купить и машину. Нагруженный свертками и пакетами, я дотащился до первого попавшегося салона подержанных автомобилей. Там было полно разных драндулетов. Сам я не ахти какой автолюбитель и не очень разбираюсь в этом железе. Поэтому я просто сказал продавцу: “Что угодно, только не очень большое”.
Продавец, которому я достался, мужчина средних лет, притащил каталог, чтобы я выбрал лучшую марку, модель и что-то там еще. Каталог читать не хотелось, и я объяснил: я хочу простой автомобиль для покупок. Гонять на нем по скоростному шоссе, катать с ветерком красоток или вывозить семью на природу в мои планы не входит. Меня не интересуют ни скоростные двигатели, ни продвинутая стереосистема, ни люк на крыше, ни сверхвыносливые покрышки. Нужна совсем маленькая машина, которая разворачивается на любом пятачке, не очень загрязняет атмосферу, не шумит и нечасто ломается, - чтобы я мог доверить ей трофеи своих набегов на магазины. А если она при этом еще и темно-синяя - о большем я и не мечтаю.
То, что он предложил, оказалось желтой отечественной малолитражкой. Цвет не очень мне понравился, но когда я сел за руль, сразу одобрил и общее состояние машины, и ее способность вписаться в любой поворот. Простенький дизайн салона, абсолютно ничего лишнего - как мне и нравится. Модель была старая, и он уступил ее по дешевке.
- Строго говоря, в будущем все машины такими и будут, - сказал продавец. - Просто сегодня у всех немного съехала крыша.
Я полностью с ним согласился.
Вот так мне достался автомобиль для покупок. Ни для чего другого я его все равно не использую.
Покончив с покупками, я припарковался у ближайшего ресторанчика, заказал пиво, салат из креветок с луковыми колечками и в полном молчании пообедал. Креветки оказались перемороженными, а лук раскисшим. Я огляделся, но не заметил, чтобы кто-то из посетителей скандалил с официантками или бил тарелки об пол. А потому решил не жаловаться и глотать, что дают. Как говорится, не рассчитывай на многое - не будешь разочарован.
Из окна ресторанчика просматривалось скоростное шоссе. На нем - автомобили самых разных мастей и оттенков. Глядя на них, я вспомнил о странном старике и его внучке, на которых вчера работал. При всей симпатии к этим людям, их жизнь, мягко говоря, превосходила мои представления о нормальности. Идиотский лифт, подземный мир за стенкой гардероба, жаббервоги, отключенный звук - что ни возьми, все чересчур. Не говоря уже о зверином черепе в прощальном подарке.
В ожидании кофе я стал вспоминать, как выглядела очаровательная толстушка. Деталь за деталью я восстанавливал в памяти ее квадратные сережки, розовые костюм и туфли на каблучках, ее плотные икры, мягкую линию шеи, черты лица и так далее. Странное дело: каждую деталь я помнил довольно отчетливо, но когда попытался собрать все в одно целое, портрет получился на удивление размытым. Наверное, я давно не спал с толстушками. И забыл, как это на самом деле. Если вспомнить, последний раз я был с полной женщиной два года назад.
Однако старик прав: манеры толстеть у людей весьма и весьма разнообразны, и каждая толстушка толста по-своему. Однажды - в тот самый год, когда “Красная Армия” устроила заварушку в Каруидзаве <“Красная Армия” (Сэкигун) - японская террористическая организация, собранная в 1969 г. из ошметков ультралевого студенческого движения. За особо экстремистские методы “борьбы” постоянно преследовалась полицией. В итоге одни члены группы в 1970 г., угнав самолет, бежали в Северную Корею, другие примкнули к Организации Освобождения Палестины. Все оставшиеся в Японии “красноармейцы” арестованы после кровавого теракта, организованного ими в городе Каруидзава в 1972г.>, - я соблазнил девушку с фантастически толстой задницей. Работала она за конторкой в банке и часто меня обслуживала. Слово за слово - мы с нею разговорились, как-то вечером сходили в бар, а потом оказались в одной постели. И, собственно, уже только в постели я впервые заметил, насколько грандиозна у нее нижняя половина. До этого я видел ее, в основном, только за стойкой и не мог знать, какая она там, внизу. Это все оттого, что в студенчестве слишком увлекалась пинг-понгом, сказала она, но я не уловил в таком объяснении никакой логики. Никогда не слышал, чтобы от пинг-понга толстели, а тем более - исключительно ниже пояса.
Но ее полнота была очень милой. Я прикладывал ухо к ее бедру, и мне грезилось, будто я чудным весенним днем лежу в мягкой траве на залитой солнцем поляне. Ее поясница напоминала свежайший футон <Футон (яп.) - комплект из толстого матраса и одеяла для спанья на полу или на земле>, а округлые линии ног гармонично и плавно восходили к промежности. Но когда я похвалил ее прелести, - а я из тех, кто сразу хвалит, если нравится, - то услышал в ответ лишь: “Да ладно тебе”. Кажется, она так и не поверила в искренность моих слов.
Конечно, доводилось мне спать и с просто толстыми женщинами. А дважды - с совсем уж тучными, чьи формы состояли сплошь из округлостей. Первой такой у меня была учительница музыки по классу синтезатора, а второй - безработная художница-стилистка. И, должен заметить, даже среди этих женщин каждая толстела по-своему.
Наверно, и впрямь существует тенденция: чем больше спишь с разными женщинами, тем безнадежней уходишь в чисто техническую сторону секса. И удовольствие от секса как такового тускнеет. Понятно, что в самом желании никакой техники быть не может. Но стоит желанию разлиться рекой, и тебя затягивает водопад удовольствия, что в конечном итоге выливается в заводь полового акта. И вот ты уже стремишься не к водопаду, который тебя чему-то научил прежде, но к заводи, куда ты однажды приплыл, потому что использовал такие-то технические навыки. Постепенно у тебя, как у собаки Павлова, вырабатывается рефлекс, и из реки желания ты приучаешься сразу сигать в заводь акта... Или мне только так кажется с годами?
Я прервал размышления о голых толстушках, расплатился и вышел. Заглянул в ближайшую библиотеку, подошел к конторке и сообщил длинноволосой библиотекарше, что меня интересует все о черепах млекопитающих. Та с трудом оторвалась от какого-то покетбука и посмотрела на меня снизу вверх.
- Прошу прощения? - переспросила библиотекарша.
- Все - о черепах - млекопитающих, - повторил я, внятно проговаривая каждое слово.
- Все-о о черепа-ах млекопита-ающих! - произнесла она с чувством и нараспев. Будто объявила название поэмы, которую собирается продекламировать перед затаившей дыхание аудиторией. Ну и дела, улыбнулся я про себя. Неужели она таким же образом реагирует на все, о чем бы ее ни спросили? Например:
Исто-ория ку-укольного теа-атра!
Осно-овы кита-айской гимна-астики!
Ей-богу, было бы забавно послушать поэмы с такими названиями.
Закусив губу и немного подумав, она сказала:
- Минутку, сейчас посмотрим, - и, развернувшись на сто восемьдесят градусов, набрала на компьютере слово “млекопитающие”. На экране появился список книг названий в двадцать. Она взяла световое перо и вычеркнула оттуда примерно две трети. Потом записала то, что осталось, и набрала еще одно слово - “скелеты”. Выскочило еще семь-восемь заголовков, два из которых она оставила и добавила к прежнему списку. Наблюдая за ней, я подумал: как все-таки изменились библиотеки за какие-то пару десятков лет. Кармашки с картонными формулярами, приклеенные к задней обложке, вспоминаются сегодня, как сон. А в детстве, помню, я страсть как любил разглядывать формуляры с чернильными штампами - сроками, на которые выдавалась книга.
Пальцы девушки порхали над клавиатурой, а я все смотрел на ее волосы и стройную спину. И никак не мог разобрать, испытываю я к ней симпатию или нет. Красива, приветлива, умна. Разговаривает - будто стихи читает. Решительно ничто не мешало мне испытывать к ней симпатию.
Нажав на клавишу, она скопировала изображение с экрана, распечатала его на принтере и протянула мне.
- Вот список из девяти книг. Пожалуйста, выбирайте.
В списке значилось:

1. МЛЕКОПИТАЮЩИЕ: КРАТКАЯ ЭНЦИКЛОПЕДИЯ
2. ИЛЛЮСТРИРОВАННЫЙ АТЛАС МЛЕКОПИТАЮЩИХ

3. СКЕЛЕТЫ МЛЕКОПИТАЮЩИХ
4. ИСТОРИЯ МЛЕКОПИТАЮЩИХ

5. Я, МЛЕКОПИТАЮЩЕЕ
6. АНАТОМИЯ МЛЕКОПИТАЮЩИХ

7. МОЗГ МЛЕКОПИТАЮЩИХ
8. КОСТИ ЖИВОТНЫХ

9. О ЧЕМ ГОВОРЯТ СКЕЛЕТЫ

По правилам библиотеки можно было взять не более трех книг одновременно. Я выбрал номера 2, 3 и 8. “Я, млекопитающее” и “О чем говорят скелеты” тоже звучало весьма интригующе. Но к моим нынешним вопросам эти книги напрямую вроде бы не относились, и я оставил их на следующий раз.
- Мне очень жаль, но “Иллюстрированный атлас млекопитающих” у нас только для просмотра в читальном зале и выносу из библиотеки не подлежит, - сказала девушка и почесала висок авторучкой.
- Но поймите, - сказал я. - Для меня это очень важно. Я верну вам книгу завтра утром, и у вас не будет никаких проблем. Нельзя ли одолжить ее мне хотя бы на день?
- Вообще-то иллюстрированные серии очень популярны. Если начальство узнает, что я раздаю запрещенные к выносу книги, мне сильно влетит...
- Всего один день! Никто и узнать ничего не успеет.
Она колебалась. Ее рот приоткрылся, а язычок уперся в нижние зубы. Прелестный розовый язычок, отметил я про себя.
- Ну, так и быть, - вздохнула она. - Но учтите, это в первый и последний раз. И чтобы завтра в полдесятого книга была на месте, договорились?
- Спасибо, - сказал я.
- Не за что, - ответила она.
- Но я хотел бы вас как-нибудь отблагодарить. Что для этого лучше сделать?
- Через дорогу - кафе-мороженое. Я люблю двойное с вафельной крошкой, снизу фисташки, сверху кофейный ликер. Запомнили?
- Двойное вафельное, снизу фисташки, сверху ликер, - прилежно повторил я.
Я отправился в кафетерий, она - к стеллажам за книгами. Когда я вернулся, она еще не пришла, и я несколько минут прождал ее у конторки, застыв, как часовой, с мороженым в левой руке. Старички и старушки, читавшие за столиками газеты, ошалело таращились то на меня, то на мороженое. Слава богу, оно оказалось достаточно твердым и таяло медленно. Хотя признаюсь: долго держать в руке мороженое, ни разу не откусив, - занятие ужасно неуютное. Чувствуешь себя как памятник, о котором забыл весь белый свет.
Ее книга - дешевая, в мягкой обложке - приютилась на столе, как уснувший кролик. Я вгляделся в название - “Путешественник во времени. Жизнь Герберта Уэллса”, том второй <Биография английского писателя Герберта Джорджа Уэллса (1866 - 1946) американских авторов Нормана и Джин Маккензи (1973). На японском издана в 2-х томах (изд-во “Хокося”, Токио, 1978).>. Судя по всему, книга личная, не из библиотеки. Рядом лежали три остро заточенных карандаша. И семь-восемь канцелярских скрепок. Просто наваждение какое-то. Куда ни пойди - всюду скрепки...
А может, какой-то природный катаклизм наводнил весь мир канцелярскими скрепками? Или просто я сам реагирую на скрепки острее, чем следует? Так или иначе, ситуация неестественная. Словно кто-то планомерно разбрасывает скрепки в тех местах, где я вот-вот появлюсь, - да так, чтобы я обязательно их увидел. Неспроста. Слишком много всего неспроста. Черепа, скрепки... Я чувствовал, что все это как-то связано между собой. Но что общего может быть между звериным черепом и металлической скрепкой? Не понимаю, хоть тресни.
Наконец длинноволосая вернулась с тремя книгами в руках. Вручила их мне, взяла мороженое и стала есть, хоронясь за конторкой от посторонних глаз. Я глядел сверху. Ее шея казалась мне хрупкой и очень красивой.
- Большое спасибо, - сказала она.
- Взаимно, - ответил я. - Кстати, зачем вам канцелярские скрепки?
- Ка-анцеля-арские скре-епки? - снова пропела она. - Скрепками скрепляют бумагу. Это все делают. А вы разве нет?
И то правда. Я еще раз поблагодарил ее, сгреб книги и вышел из библиотеки. Действительно, скрепками пользуются все на свете. Заплати всего тысячу иен <Менее 10 долларов США.> - и обеспечишь себя скрепками на всю оставшуюся жизнь. Я заглянул в канцтовары, купил себе на тысячу иен скрепок и поехал домой.

* * *

Вернувшись, я первым делом забил продуктами холодильник. Завернул в пленку рыбу и мясо. Уложил в морозилку все скоропортящееся, а также хлеб и кофейные зерна. Сунул тофу <Китайский соевый творог, широко используется в японской кулинарии.> в кастрюлю с водой. Выстроил пиво в секции для бутылок. Разложил овощи: свежие вглубь холодильника, старые - поближе к дверце. Переоделся в домашнее, спрятал одежду в шкаф, расставил на полке в ванной новые шампуни и мыло. И, наконец, подошел к телевизору и рассыпал вокруг черепа скрепки.
Ну и сочетаньице.
Все равно что пуховая подушка с ледорубом или чернильница с сельдереем. Я вышел на балкон и посмотрел на эту композицию издалека, но впечатление не изменилось. Что общего может быть между черепом животного и канцелярскими скрепками? И все же что-то их объединяло. Просто я не знал - или не помнил, что именно.
Я опустился на кровать и долго сидел, уставясь на череп со скрепками. В голове ничего не всплывало. Только время, минута за минутой, уходило без толку. За окном промчались одна за другой машина скорой помощи и автобус ультралевых с мегафонами. Захотелось виски, но я решил потерпеть. В ближайшее время мне понадобится трезвая голова. Минуту спустя ультралевые пронеслись в обратном направлении. Заблудились, наверное. В этом районе очень много извилистых улочек, и сбиться с дороги легко.
Прекратив бесплодную медитацию, я встал с кровати, уселся за кухонный стол и начал листать библиотечные книги. Первым делом проверил изображения всех небольших травоядных и сравнил их черепа с экземпляром на телевизоре. Травоядных средней величины на Земле оказалось куда больше, чем я предполагал. Шутка сказать: одних подвидов оленей - более тридцати.
Я снял звериный череп с телевизора, поставил на стол и стал сличать его с иллюстрациями. Потратил на это час двадцать, но ни к одной из девяноста трех особей на картинках череп не подошел. Абсолютный тупик. Я закрыл книги, отодвинул их на дальний угол стола и потянулся.
Делать нечего. Я включил кассету с “Тихим человеком” Джона Форда <Фильм (1952) американского режиссера Джона Форда (Шон О’Фирна, 1895 - 1973).> и растянулся на кровати.
И тут в мою дверь позвонили.
Я посмотрел в глазок. За дверью стоял мужик средних лет в комбинезоне Токийской службы газа. Не снимая цепочки, я приоткрыл дверь на несколько сантиметров и спросил, что ему нужно.
- Плановая проверка! - ответил он.
- Подождите, - сказал я, прошел в комнату, взял со стола нож, сунул в карман брюк и только потом открыл дверь. Газ на утечку проверяли всего пару недель назад. Да и сам мужик держался как-то не очень естественно.
Тем не менее я с равнодушным видом завалился на кровать, продолжая смотреть “Тихого человека”. Вооружившись какой-то штуковиной, похожей на прибор, каким врачи измеряют давление, мужик проверил газ в ванной, а затем перешел на кухню. Туда, где на столе громоздился звериный череп. Я встал и, не убавляя громкости телевизора, подкрался к кухонной двери. Чутье не обмануло меня. В тот миг, когда я заглянул на кухню, мужчина уже засовывал череп в черный пластиковый пакет. Выхватив нож, я прыгнул на него сзади, заломил ему руку назад и приставил лезвие к кончику носа. От испуга он мгновенно выронил пакет обратно на стол.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

- Я не хотел ничего дурного! - запричитал он дрожащим голосом. - Просто увидел его, и вдруг - так захотелось! Не удержался и сунул в пакет. Наваждение какое-то. Внезапный порыв... Простите меня!
- Еще чего! - сказал я. Мне еще не приходилось слышать, чтобы газовые инспекторы внезапно вспыхивали страстью к черепам животных. - Если не скажешь правду - перережу твою поганую глотку!
По-моему, это прозвучало ужасно фальшиво. Но мужик, похоже, сомневаться не стал.
- Я скажу правду! - прохрипел он. - Только не сердитесь... На самом деле, мне заплатили, чтобы я эту штуку у вас украл. Два каких-то типа. Пристали прямо на улице. Мол, не хочешь ли подработать. Дали пятьдесят тысяч иен <На время написания романа - около 450 долларов США.>. И еще столько же обещали, когда товар принесу... Я бы и слушать не стал, но один из них был такой верзила. Откажись - живым бы не отпустили. Вот и пришлось соглашаться... Пожалуйста, не убивайте меня! У меня две дочки. Скоро школу заканчивают...
- Две? И обе заканчивают? - засомневался я.
- Да. Одна этой весной <Учебный год в Японии - с апреля по март.>, другая через два года.
- Хм-м... Какую школу, где?
- Старшая - городскую гимназию Симура, а младшая - частный колледж Футаба в Ецуя.
Сочетание достаточно дикое, чтобы этого не могло быть на самом деле <Слишком большая разница в социальных статусах заведений: первое - простое и бесплатное, второе - элитное>. Я решил ему поверить.
Приставив к его горлу нож, я выудил бумажник из заднего кармана его брюк и проверил содержимое. Пять новеньких банкнот по десять тысяч иен. Еще семнадцать тысяч мелкими купюрами. Помимо денег - удостоверение инспектора Службы газа и цветное фото семьи. Обе дочери одеты в новогодние кимоно. Ни ту, ни другую даже миловидной не назовешь. Одинакового роста - не разобрать, какая в гимназии, какая в колледже. В отдельном кармашке бумажника - проездной на метро от Сугамо до Синаномати. Ничего опасного для меня. Я сложил нож и отпустил свою жертву.
- Можешь уматывать, - сказал я, возвращая бумажник.
- Спасибо вам! Спасибо! - чуть не расплакался он. - Вот только... Как же мне дальше быть? Деньги-то я взял, а принести ничего не смогу! Что со мной теперь сделают?
Я не знал, что с ним сделают. О чем ему и сообщил. От кракеров - а скорее всего, это именно кракеры, - можно ожидать чего угодно. Эти ребятки специально продумывают все так, что предугадать их действия невозможно. Может, вырежут бедняге глаза. А может, заплатят еще столько же и скажут: “спасибо за услугу”. Кто их знает.
- Значит, один - верзила? - уточнил я.
- О да, просто монстр какой-то! А другой - наоборот, почти карлик. Метра полтора, не больше. Карлик одет очень дорого. Не то что верзила. Но оба без тормозов в голове - ясно с первого взгляда...
Я объяснил ему, как выбраться из дома через пожарный выход. На задворках моей многоэтажки есть очень тесный проход между домами, и если там выйти, с улицы не очень-то и разглядишь. Если мужику повезет, уйдет незамеченным.
- Огромное вам спасибо! - сказал он голосом человека, которого только что вынули из петли. - Если можно, не сообщайте в мою компанию...
- Не буду, - пообещал я. Выставив незваного гостя, я запер дверь на замок и набросил цепочку. Затем прошел в кухню, сел, выложил нож на стол и извлек из пакета череп.
По крайней мере, я понял одно. Кракерам нужен череп. То есть, он представляет для них какую-то очень большую ценность.
Пока у меня с кракерами на равных: у меня есть череп, но я не знаю, в чем его ценность; они знают - или полагают, что знают, - в чем его ценность, но черепа у них нет. Пятьдесят на пятьдесят. У меня два возможных хода. Первый - позвонить в Систему, доложить обстановку, и тогда либо прикроют меня, либо увезут куда-нибудь череп. Второй вариант - позвонить симпатичной толстушке и узнать, в чем ценность черепа.
Однако втягивать в эту заварушку Систему пока не хотелось. Доложи я им, что происходит, - меня тут же подвергнут долгой и нудной перепроверке. Сразу придется отвечать на кучу вопросов и писать целый ворох отчетов. В этом смысле, крупная организация - страшно неудобная штука. Слишком много сил и времени тратишь зря. И слишком много дураков встречаешь во время работы.
Позвонить же толстушке невозможно чисто практически: я не знаю ее телефона. Можно, конечно, добраться до их конторы, но вряд ли охрана у входа пропустит меня без предварительного согласования.
Хорошенько все взвесив, я решил не делать ничего.
Взяв щипцы, я легонько ударил череп по темечку. “Кон-н-н”, - прогудело в ответ. Словно его хозяин, зверь непонятной породы, негромко застонал. Я повертел череп в руках, пытаясь понять, отчего получается такой странный звук. И еще раз ударил по нему щипцами. “Кон-н-н”. Похоже, гудит всегда из одного места.
Я постучал еще несколько раз - и так, и эдак, в разных местах - и наконец понял, где это. Как бы я ни стучал, гул исходил из небольшой - лишь пара сантиметров в диаметре - неглубокой ямки на переносице черепа. Я погладил дно ямки кончиком пальца. В отличие от обычной кости, та казалась более шероховатой. Как если бы то, что здесь было когда-то, отломали насильно. Например, какой-нибудь рог...
Рог?
Но если это так - получается, что у меня в руках череп однорогого животного. Я снова открыл “Иллюстрированный атлас млекопитающих” и попытался найти кого-нибудь с единственным рогом на морде. Бесполезно. Такого животного не было. Если, конечно, не считать носорога; однако ни размерами, ни формой этот череп на носорожий не походил.
Ну что ж. Вздохнув, я достал из холодильника лед, открыл бутылку “Олд кроу” и смешал себе виски со льдом. День кончается, можно и виски себе позволить. И закусить консервированной спаржей. Обожаю белую спаржу! Покончив со спаржей, я нашпиговал белую булку копчеными устрицами. Съел. И налил еще виски.
Удобства ради я решил исходить из того, что череп принадлежит единорогу. Иначе ничего не сдвинется с места. Итак:

У меня в руках - череп единорога.

Просто черт знает что. Отчего в мою жизнь все время вторгается какая-то мистика? Что я сделал не так? Я - простой, приземленный человек, конвертор на вольных хлебах. Нет у меня ни особого честолюбия, ни сильных страстей. Ни семьи, ни друзей, ни любовницы. Обычный работяга, которому лишь бы денег скопить до пенсии, а потом послать подальше все это конвертирование - и на старости лет спокойно учиться игре на скрипке или греческому языку. Отчего меня затягивает в какие-то дикие истории с единорогами и обеззвученными толстушками?
Допив вторую порцию виски, я пошел в спальню, отыскал в телефонной книге номер библиотеки, позвонил и попросил соединить меня с абонементным отделом. Секунд через десять я услышал в трубке голос моей длинноволосой знакомой.
- “Атлас млекопитающих” на проводе, - представился я.
- Спасибо за мороженое, - сказала она.
- Пустяки, - сказал я. - У меня еще одна просьба. Можно?
- Про-осьба? - пропела она. - Смотря какая.
- Меня интересуют единороги.
- Единоро-оги... - повторила она.
- Посмотришь?
Она помолчала. Наверное, покусывает губу, представил я.
- А что конкретно тебя интересует в единорогах?
- Все, - ответил я.
- Послушай, но уже без десяти пять! Мы вот-вот закрываемся, я страшно занята. Приходи завтра к открытию - найду тебе все, что нужно, хоть о двенадцатирогах!
- Я не могу ждать. Это очень срочно.
- Уф-ф, - вздохнула она. - Насколько срочно?
- Дело касается эволюции, - пояснил я.
- Эволю-у-уции?.. - переспросила она удивленно. Я представил, как отчаянно эта бедная девушка пытается разгадать, с кем имеет дело - с обычным человеком, похожим на сумасшедшего, или все-таки с сумасшедшим. И помолился о том, чтобы она выбрала первое. Тогда еще можно надеяться, что она войдет в мое положение.
Тишина, как беззвучный маятник, раскачивалась между нами секунд десять.
- Эволюция - это то, что развивалось сто тысяч лет, так или нет? Может, я чего-то не понимаю, но что там может быть настолько срочным? Что не может подождать один-единственный день?
- Бывает эволюция и за сто тысяч лет, и за какие-нибудь три часа. По телефону толком не объяснишь. Но я хочу, чтобы ты мне поверила. Дело касается нового этапа в эволюции человека.
- Это что, как в “Космической одиссее 2001 года” <Классический фильм (1968) американского режиссера Стэнли Кубрика (1928 - 1999).>?
- Именно, - ответил я. - Я тоже смотрел “Одиссею” на видео. Несколько раз.
- Эй... Знаешь, что я о тебе думаю?
- Наверно, пытаешься разобраться, насколько я агрессивен как сумасшедший. Верно?
- В общем, примерно так, - сказала она.
- Ты прости, что сам за себя говорю, но мое сумасшествие не очень агрессивно. А если честно, это даже и не сумасшествие. Немного чудаковатости, немного твердолобости, плюс нелюбовь к самоуверенным типам, но сумасшествия нет. Конечно, кому-то я в жизни не нравлюсь, но сумасшедшим меня еще никто не называл.
- Так... - задумалась она. - Ну, разговариваешь ты, в общем, нормально. И человек вроде неплохой. И мороженым угостил... Ладно! Встречаемся в кафе рядом с библиотекой в полседьмого. Я передам тебе книги. Устроит?
- Все немного сложнее. Сразу всего не расскажешь, но есть обстоятельства, которые мне сейчас не позволяют выйти из дома. Уж извини, но...
- То есть… Ты хочешь сказать... - проговорила она и нервно постучала ноготками по зубам. По крайней мере, именно так мне послышалось. - Ты требуешь, чтобы я принесла эти книги тебе домой. Я правильно понимаю?
- Если честно, то да, - подтвердил я. - С единственной разницей: я не требую, а прошу.
- Значит, на жалость давишь?
- Именно так, - сказал я. - Если б ты знала, сколько всего на меня свалилось...
Между нами снова повисло молчание. Но это молчание не походило на отключенный звук - по крайней мере, я слышал в трубке мелодию, которую включают перед окончанием рабочего дня. Мы просто не говорили ни слова.
- Я здесь пять лет работаю, - наконец сказала она. - Но еще ни разу не встречала такого нахала, как ты. “Доставьте книги ко мне домой”... Где это видано, а? Тем более - при первой же встрече. Тебе самому не стыдно?
- Стыдно, конечно. Но я сейчас не принадлежу себе. И все остальные пути перекрыты. Я могу лишь надеяться, что ты войдешь в мое положение.
- Черт знает что! - с чувством сказала она. - Ладно. Рассказывай, как к тебе добираться.
И я с радостью подчинился.

8
КОНЕЦ СВЕТА
Полковник

- Я думаю, вернуть свою тень тебе уже не удастся, - говорит мне старый Полковник, поднося к губам чашку с кофе.
Как и многие, кто всю жизнь отдает приказы, Полковник разговаривает, держа спину прямо и выставив подбородок вперед. Однако в нем не чувствуется ни спеси, ни стремления повелевать окружающими. После многих лет в армии у него осталась только прямая осанка, любовь к дисциплине и неиссякаемый арсенал воспоминаний. Для меня Полковник, можно сказать, - идеальный сосед. Всегда приветлив, спокоен. Да еще и отличный шахматист.
- Страж верно говорит, - продолжает он. - Ни теоретически, ни практически у тебя не остается никаких шансов. Жить в Городе с тенью нельзя. А покинуть Город, однажды попав в него, невозможно. Говоря по-военному - для обратного маневра места нет. Все входят, никто не выходит. По крайней мере, пока Город окружает Стена.
- Но я не думал, что потеряю тень навсегда! - жалуюсь я. - Я-то полагал, это лишь на время. Никто мне не объяснил...
- А здесь никто ничего не объясняет, - говорит Полковник. - Этот город живет по своим законам. Что ты знаешь, чего не знаешь - Городу все равно. Жаль, конечно, что у тебя все так вышло...
- Но что будет с моей тенью?
- Да ничего особенного. Поживет какое-то время там. Пока не помрет. Ты видел ее с тех пор?
- Пока нет. Ходил проведать несколько раз, да Страж не пускает. Говорит - из соображений безопасности.
- Ну, что ж… Ничего не поделаешь, - качает головой старик. - Все-таки присматривать за тенями - его работа. Он за них отвечает. Тут я тебе ничем не помогу. Нрава он крутого, других никогда не слушает. Остается только ждать, когда у него изменится настроение.
- Так я, пожалуй, и поступлю, - киваю я. - Но все-таки… Чего именно он боится?
Допив кофе, он ставит чашку на блюдце, достает из нагрудного кармана платок и вытирает губы. Как и его мундир, платок далеко не нов, но безупречно чист и отглажен до совершенства.
- Того, что вы с твоей тенью будете цепляться друг за друга. Тогда ему придется вас заново расцеплять...
Он вновь сосредоточивается на игре. Эти шахматы немного отличаются от тех, что я знал, - и правилами, и фигурами, - так что старик побеждает в них чаще.
- Моя обезьяна ест твоего епископа, не возражаешь?
- Вперед! - соглашаюсь я. И, передвинув стену на левый фланг, отрезаю его обезьяне путь к отступлению.
Старик кивает несколько раз и опять застывает над доской. Хотя мое положение безнадежно и его победа предрешена, он не устраивает расправы, но обдумывает ход за ходом. Игра для него - не борьба с противником, а проверка собственного интеллекта.
- Расставаться с тенью, обрекая ее на смерть, всегда больно, - говорит Полковник, двигает по диагонали слона и ставит вилку моим королю и стене. Мой король уже совсем голый; до мата остается каких-нибудь два-три хода. - Эта боль у всех одинакова. Вот и со мною было так же. Но одно дело, когда расстаешься с тенью в детстве, толком к ней не привыкнув. У меня куда хуже: я позволил своей тени умереть, когда мне было шестьдесят пять. В таком возрасте, поверь мне, слишком тяжело кого-нибудь забывать...
- Но сколько тень живет после того, как ее отрежут?
- Смотря какая тень, - отвечает старик. - Чьи-то тени густые и сильные, чьи-то - не очень. Но в этом городе никакие тени долго не живут. Слишком суровый для них климат. Очень долгие и холодные зимы. Ни одна тень не дотягивает до весны.
Я надолго задумываюсь над доской - и, наконец, решаю сдаться.
- Даю тебе фору в пять ходов, - говорит Полковник. - Попробуй, имеет смысл. Пять ходов - неплохой отрыв, чтобы повернуть ситуацию в свою пользу. Игра - такая штука: никогда не знаешь, что будет, пока не победишь или не проиграешь окончательно.
- Давайте попробуем, - соглашаюсь я.
Пока я обдумываю ходы, Полковник встает у окна, чуть приоткрывает плотную штору и смотрит в щель на улицу.
- У тебя сейчас самый тяжелый период. Как с зубами. Старые уже выпали, а новые еще не выросли. Понимаешь, о чем я?
- Мою тень уже отрезали, но она еще не умерла?
- Вот именно, - кивает он. - Я помню, каково это - между собой прошедшим и тем, в кого еще превратишься. Мотает туда-сюда. Но как только вырастают новые зубы, о старых уже не вспоминаешь.
- Значит, именно так теряют себя? - уточняю я.
Старик молчит.
- Извините, что задаю столько вопросов, - говорю я. - Но я почти ничего не знаю о Городе. Все время боюсь что-то сделать не так. Кто этим городом управляет? Для чего ему такая высокая Стена? Почему каждое утро зверей выгоняют, а вечером запускают обратно? Что такое старые сны? Ничего понять не могу... А кроме вас, даже не у кого спросить.
- Я тоже не до конца понимаю, как здесь все устроено, - тихо отвечает Полковник. - К тому же, не все можно выразить словами. И еще есть то, о чем я не должен рассказывать. Но ты не волнуйся. В каком-то смысле, Город устроен справедливо. Постепенно он даст тебе все, в чем ты можешь нуждаться, и все, что тебе нужно знать. Ты должен всему научиться сам. Главное - знай: этот город совершенен. В нем есть все что угодно. Но если этого не понимать, то в нем нет ничего. Абсолютный ноль. Хорошо запомни это. Что бы тебе ни рассказывали другие, оно так и останется чужими рассказами. Лишь то, чему ты выучишься сам, станет частью тебя. И поможет выжить. Открой глаза и уши, включи голову - и ты увидишь все, что Город может тебе передать. А коли помнишь, какой ты был, - используй и это, пока не исчезло. Больше я тебе ничего не скажу.

* * *

Если Фабричный Квартал, в котором живет библиотекарша, утопил прежний лоск в безысходном мраке, то дома Резиденции в юго-западной части Города растеряли былую пышность в унылых сумерках. Все, что когда-то дышало весенней свежестью, давно расплавилось от летнего зноя, а потом задубело под зимним ветром. Двухэтажные коттеджи на склоне Западного холма строились так, чтобы под одной крышей раздельно жило три семьи, и лишь узенький вестибюль под козырьком в середине здания был бы общим. Все дома в Резиденции белые. Полностью белые, куда ни глянь: от перекладин под крышей до оконных рам и балконных перил. Каких только оттенков белого цвета не встретишь, бродя по склону холма: белый - ослепительно-яркий от свежей краски, белый - порыжевший за много лет от солнца, и белый - вылизанный дождями и ветром до потери всякого цвета.
Ни оград, ни заборов в Резиденции нет. Только у каждого входа - цветочная клумба в метр шириной. Ухаживают за клумбами всегда очень тщательно; весной на них распускаются крокусы, ноготки и анютины глазки, а осенью цветут космеи. Утопая в живых цветах, эти здания еще сильнее напоминают заброшенные руины.
Когда-то это был самый процветающий район в Городе. Всякий раз, спускаясь по тропинке с холма, я представляю себе, как носились по улицам дети, слышалось пианино, пахло горячим ужином. Моя память одну за другой распахивает прозрачные двери Времени, и прошлое Города оживает перед моими глазами. Когда-то здесь жили семьи государственных служащих. Люди не очень богатые, но и не самого низкого ранга; городские чиновники средней руки. И, как могли, берегли эту заводь своего размеренного благополучия.
Потом они все исчезли. Не знаю, куда и почему.
Теперь Резиденцию населяют отставные военные. Лишенные тени, никчемные, как опустевшие коконы насекомых, доживают они свою одинокую жизнь под всеми ветрами на склоне Западного холма. Беречь им давно уже нечего. В каждом коттедже Резиденции ютится по семь или восемь старых вояк.
Жилище, куда определил меня Страж, - небольшая комната в одном из этих домов. Под крышей со мной обитают полковник, два майора, два лейтенанта и сержант. Сержант готовит еду и следит за хозяйством, полковник отдает приказы. Точь-в-точь как в настоящей армии. Шесть стариков, которые всю свою жизнь занимались подготовкой к войне, ведением войны, устранением последствий войны, революциями, контрреволюциями - и не смогли найти ни времени, ни возможности создать собственную семью.
Каждое утро, проснувшись, они наскоро завтракают и без всяких приказов отправляются каждый на свою работу. Кто соскребать облупившуюся краску с домов, кто выпалывать сорняки на газонах, кто ремонтировать старую мебель, кто - грузить на тележку продукты, которые распределяют у подножья холма. Закончив утреннюю работу, старики садятся у дома на солнышке и предаются бесконечным воспоминаниям.

* * *

Доставшаяся мне комната находится на втором этаже и смотрит окнами на восток. Вид из окон не самый лучший: половину обзора закрывает вершина холма и лишь сбоку просматриваются Река и Часовая Башня. Похоже, здесь не живут уже очень давно: штукатурка на стенах покрылась темными пятнами, а оконные рамы - толстым слоем белесой пыли. Всей мебели - старенькая кровать, небольшой обеденный стол и два стула. На окнах - тяжелые шторы с едким запахом плесени. Половицы рассохлись и стонут при каждом шаге.
Каждое утро из соседней комнаты выходит Полковник. Мы вместе завтракаем, а потом задергиваем шторы как можно плотней и до полудня играем в шахматы. Кроме шахмат в обычный солнечный день заняться попросту нечем.

* * *

- В такой чудный день сидеть дома, задернув шторы, должно быть невыносимо для такого молодого, как ты, - замечает Полковник.
- И не говорите...
- Хотя мне, конечно, заполучить партнера в шахматы - только в радость. У здешних стариков игра не в почете. Я, наверно, последний, кому интересны шахматы.
- Почему вы согласились лишиться тени?
Старик долго разглядывает свои пальцы в ярком свете из расщелины между шторами. Затем отходит от окна и снова садится за стол напротив меня.
- Почему, говоришь? - повторяет он. - Наверно, я слишком долго защищал этот город. Наверно, мне казалось, покинь я его - вся моя жизнь потеряла бы смысл... Впрочем, так это или нет - сейчас уже не важно.
- И вы никогда не раскаивались в том, что остались без тени?
- Нет, - качает старик головой. - В этой жизни я не совершал ничего, за что бы теперь раскаивался.
Я съел стеной его обезьяну и расчистил место для своего короля.
- Отличный ход, - одобрил Полковник. - Защищаешь стеной единорога, а заодно высвобождаешь короля. Хотя, конечно, и даешь развернуться моему рыцарю...
Пока старик размышляет над следующим ходом, я кипячу воду и завариваю свежий кофе. Сколько таких же полудней у нас еще впереди, думаю я. В городе, обнесенном высокой стеной, выбирать особенно не из чего.

9
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Аппетит. Фиаско. Ленинград

В ожидании длинноволосой я состряпал нехитрый ужин. Растер в ступке соленые сливы, приготовил из них соус для салата, обжарил в масле несколько сардин с бататами, потушил говядину с сельдереем. В целом вышло довольно неплохо.
До ее прихода еще оставалось время. Потягивая пиво из банки, я отварил имбирь в соевом соусе. Начинил фасоль кунжутной приправой . А потом завалился на кровать и стал слушать старенькую пластинку - фортепьянные концерты Моцарта в исполнении Робера Казадезуса <Робер Казадезус (1899 - 1972) - французский пианист и композитор греческого происхождения.>. Мне кажется, Моцарт особенно глубоко проникает в нас, если слушать его именно в старых записях. Хотя, возможно, это - лишь мой предрассудок.
Перевалило за семь, за окном уже совсем стемнело, а ее все не было. В итоге я прослушал полностью 23-й, а за ним и 24-й концерты. Наверное, передумала и решила не приходить. Если так - я не могу ее осуждать. Как ни крути, а в решении “не приходить” явно больше здравого смысла.
Тем не менее, когда я стал выбирать очередную пластинку, в дверь позвонили. Я посмотрел в глазок: за дверью, прижимая к груди пачку книг, стояла девушка из библиотеки. Не снимая цепочки, я приоткрыл дверь и спросил, нет ли вокруг посторонних.

Предыдущая страница 7 Следующая страница


Страна Чудес без тормозов и Конец Света 8

- Никого нет, - ответила она.
Я снял цепочку, впустил ее. И только она вошла, запер дверь на замок.
- Какие запахи! - воскликнула она, поводя носом. - Можно на кухню заглянуть?
- Да ради бога. Ты у подъезда никого не видела? Дорожных рабочих каких-нибудь или машины с людьми внутри?
- Никого, - ответила она, проскользнула на кухню и, положив книги на стол, принялась открывать одну за другой крышки у кастрюль и сковородок.
- Да! - спохватился я. - Хочешь есть - могу тебя ужином накормить. Не ахти какой ужин, конечно...
- Ой, что ты! Я как раз такое люблю.
Я разложил еду по тарелкам и с возрастающим любопытством стал смотреть, как она уписывает все подряд - блюдо за блюдом, начиная от края стола. Когда твою стряпню уплетают с таким энтузиазмом - ей-богу, хочется отдать поварскому делу всю жизнь. Я достал бутылку “Олд кроу”, налил в большой стакан виски, набросал льда. Затем поджарил ломтики тофу <Тoфу (яп.) - желеобразный соевый творог.> на сильном огне, откинул на тарелку, добавил тертого имбиря - и принялся за виски, закусывая имбирным тофу. Моя гостья, не говоря ни слова, работала челюстями. Я предложил ей виски, но она отказалась.
- Дай лучше тофу попробовать, - попросила она. Я положил в ее тарелку оставшиеся ломтики и дальше пил без закуски.
- Если хочешь, от обеда рис остался и соленые сливы. А еще могу быстро заварить мисо <Мисo (яп.) - паста из перебродивших соевых бобов, а также суп из нее.>, - предложил я на всякий случай.
- Высший класс! - обрадовалась она.
Я приготовил простенький бульон из сушеного тунца, закинул туда морской капусты, лука, соевой пасты и, когда все сварилось, подал вместе с рисом и солеными сливами. В считанные секунды она подчистую умяла и это. Теперь, когда на столе осталось лишь несколько сливовых косточек, она наконец-то казалась довольной.
- Большое спасибо, - сказала она. - Было очень вкусно!
Впервые в жизни я видел, чтобы худенькая симпатичная девушка заглатывала пищу, как взбесившийся экскаватор. С другой стороны, я не мог не признать: смотрелось это красиво. Наполовину заинтригованный, наполовину шокированный, я рассматривал ее довольное лицо.
- Послушай... И ты всегда столько ешь? - не удержался я.
- В общем, да, - спокойно ответила она. - Примерно столько я обычно и ем.
- Но ты такая худенькая...
- У меня растяженье желудка, - призналась она. - Сколько ни ем, не толстею.
- Ого! - удивился я. - На еду, небось, кучу денег тратишь?
О том, что в один присест она уплела весь мой завтрашний рацион, я, понятно, говорить не стал.
- Просто ужас какой-то, - кивнула она. - Когда ем где-нибудь в городе, враз по два ресторана посещать приходится. Лапшой с пельменями червячка заморю <Лапша “рaмэн” и пельмени “гёдза” - самое стандартное сочетание блюд в популярных у японцев китайских>, а потом уже обедаю по-человечески. Почти вся зарплата на питание улетает.
Я опять предложил ей виски, но ей захотелось пива. Я достал банку из холодильника и на всякий случай разогрел на сковородке с дюжину франкфуртских сосисок. Из которых - увы! - сам успел съесть только две. Она пожирала все подряд с аппетитом станкового пулемета, втягивающего ленту с патронами для полного и окончательного разгрома врага. Мой недельный запас еды таял буквально на глазах. Не говоря уже о том, что из этих сосисок я мечтал приготовить свою фирменную немецкую солянку под кислым соусом.
Достав упаковку картофельного салата, я смешал его с морской капустой и консервированным тунцом. Она уничтожила это под вторую банку пива.
- Вот оно, счастье! - объявила она. Почти ничего не съев, я заканчивал третье виски со льдом. При виде того, как ест она, мой аппетит заклинило.
- На десерт могу предложить шоколадный торт, - сказал я. Разумеется, через минуту торта не стало. Глядя на нее, я чувствовал, как мой желудок поднимается к горлу. Я люблю готовить и угощать. Но, что ни говори, у всего должен быть предел.

* * *

Думаю, именно поэтому мой пенис не встал, когда нужно. Просто все мои мысли были сосредоточены на желудке. И все же такого фиаско - чтобы мой пенис подвел меня в нужный момент, - со мной не случалось, наверное, с года Токийской Олимпиады . До этого проклятого вечера я жил, абсолютно уверенный в своей потенции, и такая измена сразила меня наповал.
- Не бери в голову. Слышишь? Это все пустяки! - утешала меня Длинноволосая Библиотекарша с Растянутым Желудком. После десерта мы стали пить виски и пиво, прослушали две-три пластинки - и оказались в постели. За свою жизнь я спал с разными девушками, но библиотекарши мне еще не попадались. И, кроме того, я ни с кем до сих пор не оказывался в постели так быстро. Видимо, с ней это вышло потому, что я умудрился ее накормить. В любом случае, до финала дело не дошло. Мой желудок напрягся и разбух, как пузо дельфина, а все, что ниже пояса, утратило всякую силу.
Она прижалась ко мне всем телом и погладила меня по груди.
- Ну, чего ты? С каждым случается. Не вздумай так ужасно расстраиваться!
Но чем больше она меня успокаивала, тем глубже вгрызалось мне в нутро осознание дикого факта: мой пенис предал меня, когда я на него рассчитывал. Я призвал на помощь вычитанную где-то концепцию, будто висящий пенис эстетичнее стоящего. Но это меня ни капельки не утешило.
- Ты когда в последний раз с женщиной спал? - спросила она.
Я порылся как следует в памяти.
- Недели две назад, кажется...
- И все было нормально?
- Ну разумеется! - ответил я. Что за черт. Каждый день кто-нибудь спрашивает меня о сексе. Или сейчас так принято?
- И с кем же ты спал?
- С девушкой по вызову. По телефону заказываешь - приезжает.
- А может, от секса с подобной... дамой тебя гложет чувство вины?
- Скажешь тоже - “дама”! - мрачно усмехнулся я. - Девушка лет двадцати. Ничего меня не гложет. Все было чисто, опрятно. Без неприятного осадка внутри. Тем более, я уже не первый раз с такой спал.
- Ну, а дальше как обходился? Мастурбировал?
- Нет, - сказал я. “Дальше” меня завалило работой так, что до сегодняшнего дня было некогда забрать любимый пиджак из химчистки.
Когда я сообщил ей об этом, она закивала с таким видом, будто теперь ей все ясно.
- Все от этого! - убежденно сказала она.
- От того, что не мастурбировал?
- Да ну тебя! - отмахнулась она. - От того, что переработал. Ты же постоянно в работе по уши, да?
- Ну, в общем, да... Пару дней назад не спал двадцать шесть часов кряду.
- А что за работа?
- Да... С компьютерами вожусь, - ответил я. Как отвечаю всякий раз, когда меня спрашивают о работе. Во-первых, это не совсем ложь, а во-вторых, мало кто настолько соображает в компьютерах, чтобы приставать с дальнейшими расспросами.
- Сутки напролет шевелить мозгами? Да это же дикий стресс! Вот ты и отключился на время. С кем угодно бывает.
- Ну, не знаю... - мрачно сказал я. Может, так оно и есть. Физическая измотанность, мандраж от кутерьмы за последние двое суток, и вдобавок - столбняк от созерцания Обжорства Во Плоти. От такого кто угодно превратится во временного импотента. Вроде бы убедительно.
Однако интуиция говорила мне: все не так просто. Здесь явно было что-то еще. До сих пор я не раз уставал точно так же, и нервничал ничуть не меньше, но моя потенция всегда удовлетворяла и меня, и кого положено. Видимо, все-таки дело в женщине. Точнее - в какой-то ее особенности.
В особенности?
Растяженье желудка. Длинные волосы. Библиотека...
- Эй. Приложи-ка ухо к моему животу, - вдруг попросила она. И, откинув одеяло, обнажилась с головы до пят.
Стройное, гладкое, очень красивое тело. Ни складочки, ни грамма лишнего веса. Довольно большая грудь. Как она и просила, я поместил голову между ее грудью и пупком и приложил ухо к гладкой, как ватман, коже. Чудеса: несмотря на огромное количество пищи, которое загрузили в этот живот, я не назвал бы его ни вздутым, ни даже просто тугим. Еда исчезла в нем, как исчезало все подряд в бездонном пальто Харпо Маркса <Адольф (Харпо) Маркс (1888 - 1964) - один из пяти участников американской комедийной труппы братьев>. Мягкий, уютный живот с теплой и нежной кожей.
- Ну как? Что-нибудь слышно? - спросила она.
Я затаил дыхание и прислушался. Но не услыхал ничего особенного, кроме ровного биения сердца. Так, лежа на опушке в далеком лесу, издалека различаешь мерный стук топора дровосека.
- Ничего не слышно, - честно ответил я.
- Разве не слышно желудка? - удивилась она. - Ну, как там еда переваривается...
- Я не очень хорошо разбираюсь, но это, по-моему, беззвучный процесс. Пища растворяется в желудочном соке. Движение по кишечнику, в принципе, происходит, но шуметь ничего не должно.
- Не может быть! Я ведь отлично чувствую, как желудок работает на всю катушку. Ну-ка, послушай еще немного...
Я напряг слух и еще с полминуты лежал в тишине, рассеянно глядя на чуть всклокоченный пушок на ее лобке. Но ничего, кроме ровного стука сердца, не услышал. Мне вспомнилось кино “Враг внизу”. Ее желудок выполнял свою миссию так же яростно и беззвучно, как подлодка с Куртом Юргенсом на борту <Фильм (1957) американского режиссера Дика Пауэлла (1904 - 1963) с немецким актером Куртом Юргенсом (1912 - >.
Я поднял голову, перелег на подушку, обнял ее за плечи. И стал слушать, как пахнут ее волосы.
- У тебя есть тоник? - спросила она.
- В холодильнике, - ответил я.
- Хочу водки с тоником. Можно?
- Конечно.
- А ты что будешь?
- То же самое.
Встав с кровати, она ушла нагишом на кухню. Пока она готовила там водку с тоником, я порылся в пластинках, поставил “Teach Me Tonight”<Научи меня сегодня ночью (англ.).> Джонни Мэтиса, вернулся в постель, и мы тихонько спели втроем: Джонни Мэтис, мой обмякший пенис и я.
- The sky is a blackboard...<Небо - школьная доска (англ.).> - напевал я себе под нос, когда она вернулась с напитками на пачке книг о единорогах вместо подноса. И мы стали пить водку с тоником под Джонни Мэтиса.
- Сколько тебе лет? - спросила она.
- Тридцать пять, - ответил я. Голые факты, не вводящие никого в заблуждение, - одна из немногих радостей этой жизни. - Давно развелся, живу один. Детей нет. Любовниц тоже.
- А мне двадцать девять. Через пять месяцев - тридцать.
Я снова посмотрел на нее. Она вовсе не выглядела на свои годы. Больше двадцати трех я бы ей не дал. Совсем не обвисшая попка, на шее никаких морщин... Похоже, я катастрофически теряю способность угадывать возраст женщины с первого взгляда.
- Выгляжу я молодо, но мне правда двадцать девять, - повторила она. - А ты точно не бейсболист какой-нибудь?
От удивления я поперхнулся и пролил водку с тоником себе на грудь.
- С чего бы? - сказал я. - Лет пятнадцать уже в бейсбол не играл. Почему ты так решила?
- По-моему, я видела твое лицо в телевизоре. Но по телевизору я смотрю только новости или бейсбол. Может, тебя в новостях показывали?
- Нет, никогда.
- А в рекламе?
- Ни разу.
- Ну что ж. Значит, обозналась... - вздохнула она. - Но ты все равно не похож на компьютерного червяка. Все эти твои разговоры - про эволюцию, про единорогов. Нож в кармане таскаешь...
И она показала на мои брюки, валявшиеся у кровати. Из заднего кармана выглядывал нож.
- Я занимаюсь обработкой данных по биологии, - сказал я. - Одна фирма создает дорогостоящие биотехнологии и боится, что их могут украсть. Сама, небось, знаешь: компьютерное пиратство - бич современного общества...
- Да ну? - Она явно не верила ни единому моему слову.
- В конце концов, ты вон тоже на работе с компьютером возишься, и тоже не похожа на компьютерного червяка.
Она легонько постучала ногтями по передним зубам.
- Но я-то пользуюсь им - ты сам видел, как: только для повседневных надобностей. Ввела название книжки, определила номер, узнала - взяли ее или на полке стоит. Ну, еще калькулятором могу пользоваться, понятное дело... Я после университета пару лет на компьютерные курсы ходила.
- А что за компьютер у тебя в библиотеке?
Она назвала модель. Офисный, последнего поколения. Среднего класса, но более навороченный, чем казалось на первый взгляд. При умении можно выжать расчеты довольно высокого уровня. Однажды я сам на таком работал.
Пока я, закрыв глаза, размышлял о компьютерах, она принесла из кухни еще водки с тоником. Мы откинулись на подушки и стали пить по второй. Закончилась пластинка, игла проигрывателя вернулась на рожок, а я все крутил в голове песенки Джонни Мэтиса. Пока, наконец, опять не забубнил под нос: “The sky is a blackboard…”.
- Эй... Тебе не кажется, что мы неплохая пара? - вдруг спросила она, в очередной раз касаясь ледяным стаканом моей подмышки.
- Неплохая пара? - не понял я.
- Ну, сам посмотри: тебе тридцать пять, мне двадцать девять. В самый раз, верно же?
- В самый раз? - не понял я. Повторять попугаем чужие слова у меня становилось дурной привычкой.
- Ну, такой возраст, когда легче понять проблемы друг друга - и каждый достаточно одинок, чтобы дорожить отношениями. Я бы в твою жизнь не лезла, жила бы сама по себе. Или я тебе не нравлюсь?
- Да нет, конечно, нравишься... - сказал я. - У тебя растяженье желудка, у меня импотенция. Может, и правда идеальная пара.
Рассмеявшись, она отняла пальцы от стакана и обвила ими мой пенис. Ладонь ее была такой ледяной, что я чуть не выпрыгнул из постели.
- Он у тебя быстро поправится, вот увидишь! - прошептала она мне на ухо. - Я его вылечу. Но ты не волнуйся, с этим можно не торопиться. Для меня в жизни еда важнее, чем секс. А секс - как хороший десерт. Когда он есть - прекрасно, нет - не страшно, можно и без него обойтись. И кроме этого есть чем заняться.
- Значит, десерт... - снова повторил я.
- Десерт, - подтвердила она. - Но об этом я тебе еще расскажу. Давай-ка сперва разберемся с твоими единорогами. Ты ведь из-за этого меня позвал, разве нет?
Кивнув, я поставил на пол стаканы. Она отпустила мой пенис и взялась за книги. То были “Археология животных” Бертлэнда Купера и “Книга вымышленных существ” Борхеса.
- Перед тем, как к тебе прийти, я пролистала обе книги. Если говорить совсем просто, этот (она помахала Борхесом) рассматривает единорогов как выдуманных животных, наравне с драконами и русалками. А этот (она помахала Купером) считает, что отрицать их существование в прошлом оснований пока нет, и призывает на помощь факты. Но и тот, и другой, как ни обидно, о единорогах пишут совсем немного. По сравнению с драконами или вампирами - просто кот наплакал. Может быть, потому, что единороги вели очень тихий и незаметный образ жизни, не знаю... В общем, ты извини, но больше я у себя в библиотеке ничего не нашла.
- Этого достаточно. Пока я хотел бы получить самое общее представление о единорогах.
Она протянула мне книги.
- Если не трудно, почитай что-нибудь вслух, а? - попросил я. - На слух легче ухватывать суть.
Она кивнула, взяла “Книгу вымышленных существ” и раскрыла в самом начале.
- “Точно так же, как нам неведом смысл Космоса, мы не можем понять и смысла дракона”, - зачитала она. - Это из предисловия.
- Воистину, - согласился я.
Затем она раскрыла книгу ближе к концу - там, где торчала закладка.
- Первое, что тебе следует знать: различают два вида единорогов. Единорог в представлении Запада - и единорог китайский. Эти два вида очень сильно отличаются друг от друга - и внешним видом, и тем, как к ним относились люди. Вот так, например, его описывали греки: “Туловищем он схож с лошадью, головою с оленем, ноги, как у слона, а хвост кабаний, ржет он отвратительным голосом, посреди лба торчит черный рог длиною в два локтя; говорят, что этого дикого зверя невозможно поймать живьем” <Хорхе Луис Борхес, “Книга вымышленных существ” (пер. с англ. Е. Лысенко). >. А вот как выглядит китайский: “Туловище у него оленье, хвост бычий, копыта лошадиные. Его короткий рог, растущий на лбу, сплошь из мяса; шерсть на спине пяти разных цветов, а брюхо бурое или желтое”... Ну как? Совсем разные звери, а?
- И не говори, - согласился я.
- Причем отличаются они не только внешностью, но и характером, и мотивацией поведения. У европейцев единороги жестоки и агрессивны. Только представь: рог длиною в два локтя - это же почти метр! А Леонардо да Винчи считал, что есть лишь один способ поймать такого зверюгу: “если положить перед ним девицу, он из чрезмерного сладострастия забывает о своей свирепости и кладет голову девице на лоно. Тут-то охотники и ловят его”. Соображаешь, какую роль здесь играет рог?
- Да уж...
- В отличие от него, китайский единорог, ки-лин, - очень кроткое существо, и встреча с ним приносит удачу. Это одно из четырех сулящих благо животных, наряду с драконом, фениксом и черепахой. А также - главное из трехсот шестидесяти пяти <У Борхеса - “из 360-ти”.> животных, живущих на суше. Характер у него такой деликатный, что при ходьбе он старается не наступить даже на самую крохотную живую тварь, а траву ест только засохшую. Продолжительность жизни этого животного - тысяча лет, а его появление предвещает рождение справедливого правителя. Например, мать Конфуция, когда ходила беременной, все время смотрела на единорога. “Семьдесят лет спустя охотники убили ки-лина, у которого на роге еще сохранился клочок ленты, повязанный матерью Конфуция. Конфуций пришел посмотреть на единорога и заплакал, ибо почувствовал, чему служит предвестьем гибель этого невинного, таинственного животного, и еще потому, что в этой ленте таилось его прошлое”... Здорово, правда? Дальше единорог упоминается в китайских летописях тринадцатого века.
Она перевернула страницу.
- “Разведывательная экспедиция Чингисхана, готовившего вторжение в Индию, встретила в пустыне существо, “подобное оленю, с головой лошади, с одним рогом на лбу и зеленой шерстью”, которое могло разговаривать, и которое, обратившись к ним, сказало: “Пора вашему господину возвращаться на родину”. Один из министров Чингисхана, посоветовавшись с мудрецами, объяснил ему, что это был чио-туан, разновидность ки-лина. “Четыреста лет <У Борхеса - “четыре года”.> великая армия сражалась в западных краях, - сказал министр. - Небеса, коим противно кровопролитие, посылают тебе предупреждение через чио-туана. Ради всех богов, убереги империю от крови. Умеренность принесет безграничную радость”. Император отказался от своих военных замыслов”.
Она закрыла книгу и перевела дух.
- В общем, сам видишь: на Востоке и на Западе это совершенно разные животные. Китайский единорог символизирует мир и спокойствие, европейский - агрессию и похоть. Но что один, что другой - вымышленные существа, а раз так, то какими качествами их ни наделяй - все едино.
- Значит, единорогов в действительности не существует?
- Есть порода дельфинов, которых называют “единорогами” <Нарвалы - млекопитающие, внешне похожие на дельфинов. Обитают в полярных морях.>, хотя если разобраться - это у них не рог, а клык верхней челюсти, проросший сквозь лобную кость. Прямой и длинный, два с половиной метра, покрыт резьбой наподобие дрели. Но эта тварь живет только в открытом море и слишком редка, чтобы люди могли так уж часто встречать ее в те времена. Зато в мезозое животные, подобные единорогам, были. Вот, например...
Она взяла “Археологию животных” и раскрыла где-то на второй половине.
- Вот это - два вида жвачных, обитавших на Североамериканском континенте в мезозойский период, то есть примерно двадцать миллионов лет назад. Справа - цинтетоцерус, слева - кураноцерус. Хотя и тот, и другой трехрогие, один рог больше других и отстоит отдельно.
Я взял у нее книгу и посмотрел на картинку. Цинтетоцерус сильно смахивал на гибрид пони с оленем. Два рога у него располагались на голове, как у коровы, а еще один, длинный, красовался на кончике носа, разветвляясь на манер буквы “у”. В отличие от него, у кураноцеруса была морда пошире, два рога на голове напоминали оленьи, а еще один - длинный и острый - торчал изо лба, круто загибаясь назад. Абсолютно нелепые создания.
- Но почти все звери с нечетным числом рогов постепенно исчезли с лица Земли, - продолжала она, забирая у меня книгу. - По крайней мере, среди млекопитающих ни однорогих, ни трех-, ни пяти-, ни семирогих практически не осталось. Всех смыло эволюцией. А если точнее, они с самого начала были выкидышами эволюции. Причем, не только среди млекопитающих: существовал и трехрогий динозавр - гигантский трицератопс, но и он считается редчайшим исключением. Рога для животного - прицельное оружие ближнего боя, поэтому в третьем роге никакой нужды нет. Это ясно на примере обычной вилки. Три зубца вонзать труднее, чем два, верно? Давить сильнее приходится. Более того: если один рог случайно зацепится за что-нибудь, остальные два тоже не воткнутся куда нужно. А уж если драться со многими противникам сразу, очень трудно срочно вынуть три рога из одного врага, чтобы тут же вонзить в другого...
- Слишком большое сопротивление, и слишком долго вынимать, - кивнул я.
- Именно так! - подтвердила она, тыча три пальца мне в грудь. - Это и есть основной недостаток многорогости. Низкая выживаемость. В этом смысле два рога или даже один куда эффективнее. У однорогости, впрочем, другое слабое место... Хотя сперва, наверное, лучше рассказать о целесообразности именно двух рогов. Самое ценное в двух рогах - то, что они разделяют нагрузку на две стороны. Поведение многих животных определяется как раз тем, что они поддерживают баланс между своими правой и левой половинами, равномерно распределяя силы по всему телу. Потому и ноздри в носу две, и во рту левая и правая части функционируют автономно. Пупок, конечно, всего один - но это, в каком-то смысле, уже рудимент.
- А пенис? - спросил я.
- Пенис составляет пару с влагалищем. Как сосиска с булкой в хотдоге.
- В самом деле... - только и сказал я. Что тут еще сказать?
- Но главное - глаза. Это контрольный пункт как при защите, так и при нападении, поэтому рациональнее всего, когда рога располагаются у самых глаз. Хороший пример - носорог. В принципе, он-то и является единорогом. А знаешь, почему? Потому что ужасно близорук. Однорогость - следствие близорукости. Один дефект породил другой. А выживал он до сих пор лишь потому, что травоядный и покрыт мощным панцирем. Потому и защищаться особо не нужно. В этом смысле он ничем не отличается от трицератопса. И все-таки настоящий единорог, если судить по картинкам, совсем не такой. И панциря нет, да и выглядит гораздо, хм...
- Беззащитнее, - подсказал я.
- Вот-вот. Защита у него такая же безнадежная, как у оленя. А если он еще и близорук, ему просто крышка. Ни острое обоняние, ни чуткий слух не спасут, если ты в западне, а защищаться практически нечем. Охотиться на такое животное - все равно что палить по домашнему гусю из дробовика. Следующий недостаток одного рога: потерял его - и твоя песенка спета. Жизнь однорогих - это путешествие через пустыню Сахара без сменных покрышек. Понимаешь, о чем я?
- Понимаю.
- И, наконец, последний минус: один рог очень трудно куда-либо с силой вонзить. Ну, сравни, например, как действуют наши задние и передние зубы. Коренными кусать легче, правда? Потому что в нашем теле срабатывает элементарный принцип рычага. Чем дальше объект от центра тяжести, тем труднее применить к нему силу... В общем, теперь ты сам понимаешь: единорог - не животное, а какой-то ходячий дефект. И с точки зрения эволюции он - бракованная игрушка.
- Да, теперь кое-что понятно, - сказал я. - А ты здорово объясняешь.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

Польщенная, она рассмеялась и снова погладила меня пальцами по груди.
- Но и это еще не все. Если рассуждать логически, только одно условие могло бы уберечь таких несовершенных тварей от полного вымирания. И это - самая важная часть моего рассказа. Как думаешь, что это за условие?
Скрестив руки на груди, я задумался на минуту-другую, но на ум пришло только одно:
- Отсутствие естественных врагов?
- Умница! - Она наградила меня поцелуем. - А теперь смоделируй ситуацию, в которой у них нет естественных врагов.
- Ну, во-первых, они должны обитать в изоляции от остального мира. Чтобы к ним не могли проникнуть никакие хищники. Что-нибудь вроде “Затерянного мира” Конан Дойля - высокогорное плато, или глубокий кратер, или еще какая-то зона, обнесенная горами или стеной...
- Молодчина! - снова похвалила она и подушечками пальцев пробежала, как по струнам, по моим ребрам напротив сердца. - Так вот, существует одна архивная запись. Согласно ей, именно в таком месте, похожем на твое описание, и нашли череп единорога.
Я судорожно сглотнул. Проблуждав в неизвестности, я вышел-таки на тропинку, ведущую к Истине.
- Это случилось в России в сентябре 1917 года...
- Первая мировая война, - попробовал вспомнить я. - Месяц до Октябрьской революции. Правительство Керенского накануне восстания большевиков.
- Один русский солдат обнаружил его, когда рыл окоп на линии германо-украинского фронта. Солдат принял находку за череп обычной коровы, отбросил в сторону и продолжал рыть свой окоп. И если бы не случайность, тайна веков, лишь на минуту увидевшая свет, так и осталась бы погребенной во мраке истории. Но вышло так, что командовал этим отрядом молоденький ротмистр, мобилизованный на войну прямо из аспирантуры Петроградского университета. Да не откуда-нибудь, а с факультета биологии. Ротмистр подобрал череп, забрал к себе, тщательно исследовал. И обнаружил, что имеет дело с черепом животного, какого не встречал ни разу в жизни. Ротмистр немедленно связался с заведующим кафедрой Петроградского университета, вызвал на место “раскопа” экстренную экспедицию, прождал какое-то время, но, разумеется, все впустую. Россия тогда погрузилась в полный хаос, государство не могло обеспечить фронт ни продовольствием, ни боеприпасами, ни медикаментами. По всей стране бунты и забастовки, - какие уж там научные экспедиции, тем более на линию фронта! Но даже если бы такая экспедиция и появилась, никаких условий для исследований ей бы, мягко говоря, никто не создал. Русская армия терпела поражение за поражением, и не исключено, что место для раскопок уже стало бы немецкой территорией.
- И что с ним стало, с этим ротмистром?
- Через два месяца его повесили на столбе. Вдоль дорог от Украины до Москвы тянулись телеграфные столбы, на которых большевики вешали офицеров - выходцев из буржуазии. Хотя этот бедняга и политикой-то не интересовался, простой аспирант-биолог...
Я представил себе огромную Россию, уставленную телеграфными столбами, с которых свисали трупы офицеров, и мне стало не по себе.
- Тем не менее, в октябре, перед самой революцией, ротмистр успел передать череп раненому солдату, которому доверял, - с обещанием, что если тот доставит находку профессору Петроградского университета, получит щедрое вознаграждение. Солдат смог выписаться из госпиталя и приехать в Петроград только в феврале следующего года, когда университет был временно закрыт. Все студенты по уши в революции, преподаватели - кто в эмиграции, кто в бегах; какая уж тут наука. Делать нечего: солдат решил, что получит свое вознаграждение как-нибудь позже, отдал коробку с черепом на хранение своему шурину, который держал в Петрограде лавку “Все для лошадей”, а сам уехал в родную деревню километров за триста от столицы бывшей империи. Неизвестно почему, но больше никогда он в Петрограде не появлялся, и коробка с черепом чуть ли не двадцать лет провалялась на складе у шурина-коневода.
Снова на божий свет странный череп извлекли в 1935 году. Ленин умер, Петроград переименовали в Ленинград, Троцкий бежал за границу, власть в стране прибрал к рукам Сталин. В Ленинграде уже почти никто не ездил на лошадях. Постепенно разорявшийся коневод решил распродать половину лавки и переоборудовать заведение в магазинчик “Все для хоккея”.
- Для хоккея? - удивился я. - У Советов в тридцатые годы уже был хоккей?
- Откуда я знаю? Я тебе пересказываю, что прочитала. Но вообще-то Ленинград после революции был вполне современным городом. И уж в хоккей там, наверно, играли все кому не лень.
- Ну, может быть...
- В общем, хозяин лавки, расчищая склад, наткнулся на коробку, оставленную ему зятем в 1918 году, и вскрыл ее. Сразу под крышкой он обнаружил письмо на имя профессора Петроградского университета. В письме было написано: “Лицу, потрудившемуся доставить Вам сие, прошу выплатить соответствующее вознаграждение”. Хозяин лавки, не будь дурак, взял коробку с письмом, пришел с нею в университет - теперь уже Ленинградский - и потребовал встречи с профессором. Однако профессор, которого он искал, оказался евреем, которого сослали в Сибирь, еще когда Троцкого объявили врагом народа. Лавочник сразу смекнул, что человека, который мог заплатить ему как следует, он уже никогда не встретит, а дальнейшее хранение черепа непонятного зверя ни копейки не принесет. И потому он нашел другого профессора-биолога, рассказал ему вкратце историю черепа, отдал коробку и вернулся домой, разбогатев на пару медяков.
- Значит, через восемнадцать лет череп все-таки добрался до университета, - подытожил я.
- Слушай дальше, - продолжала она. - Профессор исследовал череп очень тщательно, до последнего уголка, и в итоге пришел к тому же выводу, что и молодой аспирант за восемнадцать лет до этого: данный череп не принадлежит ни одному из существ, обитающих на Земле в наши дни, а также ни одному из известных науке животных древности. Больше всего он напоминал олений, да и нижняя челюсть ясно говорила о том, что хозяин черепа был копытным и травоядным. Хоть и более широкоскулым, чем олень. Но главное, что отличало его от любого оленя, - длинный рог, одиноко торчавший прямо посреди лба. Иначе говоря, это и был единорог.
- Рог? - изумился я. - Изо лба торчал рог?
- Ну да. Хотя и не весь целиком - только обломок остался. Длиной сантиметра три. Но даже по этому обломку несложно предположить, что когда-то он был длиной сантиметров двадцать, а формой походил на рог антилопы. Сам представь, если диаметр у основания, ну... сантиметра два.
- Сантиметра два, - повторил я машинально. Диаметр ямки на лбу у черепа, что подарил мне старик, составлял ровно два сантиметра.
- Профессор Перов - так его звали - собрал экспедицию из нескольких аспирантов и ассистентов, выехал на Украину и около месяца продолжал тщательные раскопки там, где когда-то рыл окопы отряд молодого ротмистра. И хотя больше таких черепов, к сожалению, обнаружить не удалось, - именно здесь ученые открыли множество бесценных для науки фактов и явлений. Местность эта, называемая в народе Волтафильским плато, в военное время считалась одной из редчайших на Западной Украине естественных высот, идеальных для укрепления и обороны. Именно поэтому в Первую мировую войну русские, австрийцы и немцы дрались здесь как полоумные за каждый квадратный метр - и потому же во Вторую мировую сталинская и гитлеровская артиллерии перемололи несчастное плато до полной неузнаваемости. Впрочем, это уже было позже. Профессора же привлек, в первую очередь, очень странный факт: все кости, выкопанные в этой долине, разительно отличались от костей любых животных, когда-либо обитавших в данном регионе Земли. И профессор Перов выдвинул гипотезу о том, что, скорее всего, долина эта в древности представляла собою кратер остывшего вулкана, внутри которого сложились свои, отличные от окружающего мира флора и фауна. А если проще - тот самый “Затерянный мир”, о котором ты говорил.
- Кратер?
- Да, круглое плато, обнесенное стеной неприступных гор. Но за десятки тысяч лет горы понемногу осели и приобрели вид обычных холмов. Отсутствие в долине хищников, изобилие горных родников и роскошных пастбищ навело профессора на мысль, что здесь могли бы выжить даже такие выкидыши эволюции, как единороги. Обо всем этом профессор написал трактат под названием “Соображения по поводу уникального микромира на Волтафильском плато” и, приложив к нему шестьсот тринадцать археологических, ботанических и зоологических образцов, в августе 1936-го года представил сей труд на рассмотрение Академии наук СССР.
- И его, конечно же, не оценили.
- Ты прав. Его гипотезу почти никто не воспринял всерьез. К тому же, как назло, именно в эти годы между Московским и Ленинградским университетами шла борьба за главенство в Академии. Положение ленинградцев было шатким: в их исследованиях вечно недоставало “диалектического подхода”, из-за чего им постоянно урезали финансирование, грозя посадить на хлеб и воду. И тем не менее, отрицать существование черепа единорога никто не посмел. То есть, гипотезы гипотезами, но если вещь реально существует, игнорировать ее невозможно. И Академия назначила специальную комиссию по изучению загадочного объекта. С десяток экспертов в течение года заново исследовали каждый квадратный сантиметр черепа и с большой неохотой пришли к единодушному выводу: да, этот череп естественного происхождения, подделкой не является и действительно принадлежит особи, которую можно охарактеризовать условным термином “единорог”. И в конечном итоге, Президиум Академии наук постановил: считать хозяина данного черепа оленем-мутантом, то есть единичным случаем, не характерным для эволюции видов. Череп вернули профессору в Ленинградский университет, а вопрос закрыли.
Несколько лет профессор Перов ждал, что ветер судьбы переменится, и результаты его исследований признает ученый свет, но в сорок первом году разразилась война с Германией, и надежды угасли, а в сорок третьем, морально раздавленный, он скончался. Череп же пропал неизвестно куда еще в сорок втором, во время блокады Ленинграда. После того, как немецкая артиллерия и русские бомбардировщики практически сровняли с землей университет, уже никто не знал, куда делся череп. Так исчезло единственное в мире вещественное доказательство существования единорогов.
- Так что же, вообще ничего не осталось?
- Кроме фотографий - ничего.
- Фотографий?
- Ну да, снимков черепа. Профессор сделал около сотни. Часть уцелела и до сих пор хранится в архиве Ленинградского университета. Вот, например, один.
Я взял у нее книгу и взглянул на фото. Изображение было размытым, но общие контуры предметов считывались неплохо. Череп стоял на столе, покрытом белой тканью. Рядом, для сравнения размеров, лежали наручные часы. В центре лба на снимке был нарисован белый кружок, уточнявший, где находится рог. Никаких сомнений: этот череп и тот, что подарил мне старик, принадлежали животным одной породы. У первого рог частично сохранился, у второго нет, но все остальное совпадало один к одному. Глаза мои скользнули к черепу на телевизоре. Замотанный в футболку, он издали сильно смахивал на мирно дремлющего кота. Я немного поколебался, не рассказать ли о нем моей лекторше. Но все же решил молчать. В конце концов, на то они и секреты, чтобы о них знало как можно меньше народу.
- Остается вопрос, действительно ли его уничтожило при бомбежке, - сказал я.
- Как знать... - ответила она, теребя мизинцем челку. - Если верить этой книге, Ленинград после войны остался в таких руинах, точно по городу проехались огромным катком; и больше всего пострадал именно тот район, где находился университет. Так что черепа, скорее всего, больше не существует. Не исключено, конечно, что профессор еще до начала блокады спрятал его в безопасном месте, или же он каким-то образом попал в руки немцев, а те увезли его в Германию как трофей... Так или иначе, следы черепа теряются.
Я еще раз посмотрел на фото, захлопнул книгу, положил на подушку. И задумался: является ли череп на телевизоре черепом с фотографии - или же принадлежит другому единорогу, которого откопали где-то еще? Проще всего, конечно, спросить об этом напрямую у старика. Мол, откуда у вас этот череп и зачем вы подарили его мне?.. А я ведь скоро встречусь со стариком, чтобы отдать результаты шаффлинга! Ну вот, тогда и спрошу. А до тех пор, как тут ни ломай себе голову, с мертвой точки все равно не сдвинуться.
Пока я думал об этом, рассеянно глядя в потолок, моя гостья положила голову мне на грудь и прижалась к боку. Я обнял ее. Оттого ли, что ситуация с единорогами немного прояснилась, мне стало легче. И только самочувствие пениса не хотело улучшаться, хоть плачь. Но вздымался мой пенис или болтался, как резиновый шланг, - ей, похоже, было до лампочки. С беззаботным видом она прижималась ко мне, выводя ноготками на моем животе ей одной понятные загогулины.

10
КОНЕЦ СВЕТА
Стена

Хмурым вечером я подхожу к сторожке и вижу, как моя тень помогает Стражу чинить телегу. Выкатив ее на площадь перед Воротами, они снимают прогнившие доски с бортов и заменяют их новыми. Страж ловко проходится по новым доскам рубанком, а тень приколачивает их молотком. С тех пор, как мы расстались, моя тень почти не изменилась. Выглядит вполне здоровой, только движения какие-то неуклюжие да под глазами собрались морщинки затаенного недовольства.
Когда я подхожу, оба отрываются от работы и оглядываются на меня.
- По делу пришел? - спрашивает Страж.
- Ага... Поговорить надо, - отвечаю я.
- Мы скоро передохнем. Подожди в доме, - говорит Страж, отворачиваясь к недоструганной доске. Моя тень еще раз зыркает в мою сторону - и лишь яростнее колотит молотком. Похоже, зла на меня как черт.
Зайдя в сторожку, я сажусь за стол и жду, когда придет Страж. На столе, как всегда, бардак. Порядок на столе Страж наводит, только когда собирается точить свои ножи. Обычно стол завален грязными чашками, деревянными болванками, курительными трубками, засыпан молотым кофе пополам со стружкой. И только ножи на стене неизменно развешаны стройными, безупречными рядами.
Стража нет очень долго. Я сижу, развалившись на стуле, и разглядываю потолок. В этом городе ужасно много времени, которому некуда деться. И местные жители знают самые разные способы его убивать.
Время идет, а со двора все доносятся визг рубанка и стук молотка.
Наконец дверь распахивается, но в дом входит не Страж, а моя тень.
- Долго разговаривать времени нет, - быстро говорит она, проходя мимо меня. - Я только на минутку за гвоздями.
Моя тень открывает дверь кладовой и достает с правой полки ящик с гвоздями.
- В общем, слушай внимательно, - говорит она, выбирая из ящика гвозди нужной длины. - Первым делом ты должен изготовить карту Города. Да не по чьим-то рассказам, а обойти все сам и нарисовать то, что видел своими глазами. До последней мелочи.
- На это нужно время, - говорю я.
- Хорошо бы передать мне эту карту до конца осени, - торопливо говорит тень. - К карте приложи объяснения. Особенно важно - подробные описания Стены, Восточного Леса и мест, где втекает и вытекает Река. Это все. Сделаешь?
С этими словами моя тень открывает дверь и выходит. Когда дверь закрывается, я подробно восстанавливаю в памяти все, что она просила: Стена, Восточный Лес, вход-выход Реки... А что? Составить карту Города - и в самом деле неплохая идея! Наконец-то смогу представить, как он выглядит полностью и из чего состоит. Да и свободное время проведу с пользой. Не говоря уже о радости от того, что моя тень мне все еще доверяет.
Чуть погодя возвращается Страж. Войдя в дом, первым делом вытирает полотенцем вспотевший лоб, затем отмывает грязь. И наконец поворачивается ко мне:
- Ну? Что там у тебя?
- Я пришел повидаться со своей тенью, - говорю я.
Страж несколько раз кивает, набивая трубку табаком, потом закуривает.
- Сейчас пока нельзя, - говорит он. - Жаль, но тебе еще рано. В это время года тени еще слишком сильны. Подожди, пока дни станут короче. Так будет лучше... - Он ломает в пальцах спичку и бросает в тарелку на столе. - Лучше для тебя самого. Будешь привечать свою тень, пока она от тебя не отвыкла, - потом хлопот не оберешься. Я такого уже много навидался. Так что не обижайся, но придется подождать.
Я молча киваю. Что ему ни скажи, он все равно сделает по-своему; а с тенью поговорить, пускай и недолго, все-таки удалось. Остается набраться терпенья и ждать, когда он позволит нам встретиться.
Поднявшись со стула, Страж подходит к умывальнику, наливает воды в большую глиняную кружку, выпивает до дна, опять наливает, опять выпивает - и так несколько раз.
- Как с работой? Получается?
- Да... Втягиваюсь потихоньку, - отвечаю я.
- Это хорошо, - кивает Страж. - Кто работает как следует, тот и живет по-людски. А у тех, кто не умеет хорошо работать, вечно всякая чушь в голове.
За окном слышно, как моя тень по-прежнему забивает гвозди.
- Пойдем-ка прогуляемся, - предлагает Страж. - Покажу кое-что интересное.
Я выхожу за ним на улицу. Моя тень, забравшись в телегу, приколачивает последнюю доску. Не считая колес, телега совсем как новая.
Страж ведет меня через площадь к подножью Обзорной Башни. Время - полдень, душный и пасмурный. Небо над Стеной затягивают с запада черные тучи - вот-вот хлынет ливень. Рубашка на Страже насквозь промокла от пота и, облепив его огромную спину, источает едкую вонь.
- Это Стена, - говорит Страж и похлопывает ладонью по Стене, как по шее лошади. - Семь метров высотой, вокруг всего Города. Перебраться через нее могут разве что птицы. Ни входа, ни выхода, кроме этих Ворот, больше нет. Раньше были еще Восточные Ворота, но теперь их кто-то замуровал. Кладка, сам видишь, кирпичная, но кирпич не простой: ничем его не разбить и не развалить. Ни пушечным ядром, ни землетрясением, ни ураганом.
Наклонившись, Страж подбирает с земли увесистое поленце и начинает обстругивать его ножом. Нож строгает на удивленье легко, и поленце почти сразу превращается в тонкий клинышек.
- Приглядись получше, - говорит он. - В кладке нет швов. Кирпичи так плотно притерты друг к другу, что не пролезет и волосок.
Он пробует втиснуть тонко заточенный клинышек в щель меж двух кирпичей, но тот не входит даже на миллиметр. Тогда Страж выбрасывает клинышек и скребет кирпичи ножом. Несмотря на пронзительный скрежет, нож не оставляет на кирпиче ни царапины. Страж хозяйским взглядом осматривает лезвие и лишь потом закрывает нож и прячет в карман.
- Никто не может повредить Стену. Или взобраться на нее. Потому что Стена совершенна. Запомни это как следует. Никому не дано выйти отсюда. А значит, не стоит забивать голову всякой чушью.
Он кладет огромную ладонь мне на плечо.
- Знаю, тебе нелегко. Но пойми: каждый через это проходит. И ты должен потерпеть. Зато потом придет избавление. И все страдания, все тяжкие мысли уйдут. Все до одной. Наши чувства мимолетны, и ценности в них ни на грош. Забудь свою тень. Здесь - Конец Света. Здесь кончается все, и больше некуда уходить. Ни тебе, ни кому бы то ни было.
И он снова похлопывает меня по плечу.

* * *

На обратном пути я останавливаюсь на Старом Мосту и, облокотившись о перила, гляжу на Реку и прокручиваю в голове то, что сказал мне Страж.
Конец Света...
Стало быть, я бросил свой старый мир и очутился здесь, в Конце Света. Но как это произошло, что заставило меня это сделать и какой во всем этом смысл - ничего этого я вспомнить не мог. Что-то - некая сила - зашвырнула меня сюда. Огромная несправедливая сила. Из-за которой я потерял свою тень, потерял память, а скоро, того и гляди, потеряю себя.
Под ногами приятно журчит Река. Посреди Реки, подо мною, - отмель с плакучими ивами. Их понурые ветви то и дело погружаются в воду, их сносит течением, отчего все деревья качаются в странном, завораживающем танце. Вода в Реке красивая, прозрачная - видно, как вокруг валунов в запрудах собираются стайки рыб. Глядя на реку, я, как всегда, впадаю в спокойное Созерцание.
Если с моста по ступенькам сойти на отмель, прямо под ивами можно увидеть скамейку, вокруг которой отдыхают пять или шесть зверей. Я люблю спускаться сюда, доставать из кармана хлеб и угощать их. Они вертят спросонья головами, потом замечают меня и берут куски хлеба губами с моей ладони. Но кормить с руки мне удается только детенышей или старых зверей.
Чем дальше осень, тем больше глубокие озера их глаз подергивает дымка печали. Листья на деревьях меняют цвет, трава жухнет, - и они понимают: близятся голодные времена. Для меня же, как предсказывает старик, грядет пора долгих, тяжелых страданий.

11
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Одевание. Арбуз. Хаос

В полдевятого она поднялась, собрала с пола разбросанную одежду и стала, не торопясь, одеваться. Я валялся в постели, уткнувшись носом в локоть, и рассеянно, вполглаза наблюдал, как она это делает. Плавные движения, с которыми она надевала одну вещь за другой, наполняла скупая и кроткая грация зимней птицы, что не желает расходовать зря силы. Девушка задернула молнию на юбке, застегнула пуговицы на блузке - сверху вниз, одну за другой. Наконец, присев на кровать, натянула чулки. И поцеловала меня в щеку. На свете есть много женщин, которые соблазнительно раздеваются, но соблазнительно натягивающих одежду, могу спорить, найдется немного. Закончив, она взбила ладонями волосы, и мне сразу почудилось, будто комнату проветрили.
- Спасибо за ужин, - сказала она.
- Не стоит, - отозвался я.
- Ты всегда столько готовишь? - поинтересовалась она.
- Если срочной работы нет, - ответил я. - Когда много работы, вообще не готовлю - доедаю, что осталось, или ем где-нибудь в ресторане.
Она прошла в кухню, опустилась на стул, достала из сумочки сигареты и закурила.
- А я, представляешь, совсем никогда не готовлю. Во-первых, не очень люблю; а во-вторых, как представлю: каждый день возвращаться с работы к семи вечера, готовить много еды, потом все съедать до последней крошки, - так руки сами опускаются. Эдак получается, будто вся жизнь - для того, чтоб жевать, разве нет?
“Похоже на то”, - мысленно согласился я.
Пока я одевался, она вынула из сумочки блокнот и ручку, написала что-то и, вырвав страницу, протянула мне.
- Мой телефон, - пояснила она. - Захочешь встретиться, или будет лишняя еда - звони. Сразу приду.

* * *

Забрав три книги о млекопитающих, она ушла, и в комнате воцарилась странная, тревожная тишина. Я подошел к телевизору, размотал футболку и в который раз воззрился на череп. И хотя тому не было никаких доказательств, чем дольше я на него смотрел, тем отчетливее казалось, что передо мною - тот самый череп, который молоденький ротмистр откопал на украинском фронте. Чем дальше, тем сильнее мерещилось, будто с этим черепом связано столько странных историй, что мне и не снилось. А может, мне так чудилось просто потому, что час назад я сам услышал странную историю. Кто его знает. От нечего делать я взял стальные щипцы и легонько ударил по черепу.
Затем сложил в раковину посуду, вымыл тарелки, стаканы, вытер кухонный стол. Ну, что ж. Пора и за шаффлинг. Чтобы никто не смог помешать, я поставил телефон на автоответчик, отключил дверной звонок и погасил свет во всей квартире, оставив гореть только торшер на кухне. По крайней мере, часа на два я должен забыть обо всем и сосредоточиться только на задании.
Мой пароль для шаффлинга - “Конец Света”. Так называется чья-то личная Драма, на основе которой я перетасовываю результаты стирки для последующей обработки в компьютере. Под словом “драма” я подразумеваю не ту драму, что можно увидеть по телевизору. Эта драма - нечто беспорядочное, без конкретных сюжетных линий. И, в общем-то, я это называю драмой просто так, для удобства. На самом деле, о том, что происходит в этой так называемой драме, мне знать не положено. Все, что я знаю, - это ее название: “Конец Света”.
Эту Драму выбрали для меня ученые верхнего эшелона Системы. Как только я выучился на конвертора, закончил годичный курс тренировок и сдал последний экзамен, они сунули меня в анабиоз и две недели снимали с моего замороженного мозга энцефалограммы. Проверив весь мозг до последнего уголка, они извлекли из него нервный центр, отвечающий за сознание, подобрали для шаффлинг-пароля подходящую драму, ввели в этот центр и снова внедрили его в мозг. И сообщили мне, что отныне мой пароль для шаффлинга - “Конец Света”. И что теперь у моего сознания двойная структура. То есть во мне существует внешнее, хаотическое сознание, а внутри его, вроде косточки в соленой сливе, - еще одно сознание, в котором этот хаос конденсируется.
Но вот что же именно внутри косточки, мне не объяснили.
- Этого тебе и знать не нужно, - сказали они. - Ведь нет ничего точнее и определеннее, чем бессознательное мышление. Когда человек достигает определенного возраста - по нашим расчетам, где-то около двадцати восьми лет, - его мозг перестает развиваться. Все дальнейшие “перевороты сознания”, на самом деле лишь микроскопические изменения мозговой коры - ничтожнейшие, если сравнивать с работой всего мозга в целом. В твоем же случае “Конец Света” будет функционировать как ядро сознания до конца жизни. Это тебе понятно?
- Понятно.
- Все анализы и теории ученых по сути - все равно что булавки, которыми они пытаются разрезать арбуз. Они могут поцарапать арбузную корку, но им никогда не добраться до мякоти. Именно поэтому мы сочли необходимым сразу отделить мякоть от корки. Конечно, найдется немало идиотов, кому интересно всю жизнь забавляться с коркой... В общем, - продолжали они, - теперь мы должны навеки уберечь драму, выбранную для твоего пароля, от импульсов и воздействий внешнего хаоса в твоей же голове. Представь, что мы рассказали тебе содержание Драмы - дескать, там все происходит так или эдак. Иначе говоря, очистили арбуз от корки. Несомненно, ты сразу захочешь в него вцепиться, “переписать” эту драму по своему разумению. Дескать, здесь лучше поступить так, там добавить этого... Как только это произойдет, драма пароля потеряет свою универсальность - и шаффлинг окажется невозможен.
- Вот почему, - подхватил еще один, - мы снабдили твой арбуз очень толстой коркой. Из-под нее ты можешь вызвать свою Драму в любую минуту. Потому что она - это ты сам. Но узнать, что у нее внутри, ты не можешь. Все происходит в море Хаоса. С пустыми руками ты проплываешь это море - и с пустыми же выходишь на берег. Понимаешь, о чем я?
- Кажется, понимаю.
- Проблема не только в этом, - продолжал третий. - Как ты думаешь, должен ли человек отчетливо понимать, как устроено его сознание?
- Не знаю, - ответил я.
- Вот и мы не знаем, - сказали мне. - Эта проблема выходит за рамки науки. С ней уже столкнулись изобретатели бомбы в Лос-Аламосе <В июле 1945 г. группа ученых на военной базе Лос-Аламос (США) изобрела первую в мире атомную бомбу.>.
- Строго говоря, тут проблема куда серьезнее, чем в Лос-Аламосе, - добавил еще кто-то. - Этого нельзя не признать, если оглянуться на прецеденты. И в каком-то смысле это, конечно, чрезвычайно опасный эксперимент.
- Эксперимент? - переспросил я.
- Эксперимент, - повторили мне. - Ничего большего мы тебе рассказать не можем. Извини.

* * *

После этого мне объяснили, как выполняется шаффлинг. В одиночку, глубокой ночью, не на пустой, но и не на голодный желудок. Троекратным сигналом с определенной частотой звука я вызываю Драму на связь. Но как только связь установлена, мое сознание тут же погружается в Хаос. Внутри этого Хаоса я преобразую полученные данные. По окончании шаффлинга я ничего из этих данных не помню. Обратный шаффлинг, понятное дело, - то же самое, но в обратном порядке. Для обратного шаффлинга применяется тот же сигнал, но с другой частотой.
Такова программа, которую в меня внедрили. И в этом смысле я - не более чем канал бессознательного мышления. Неведомую мне информацию перекачивают через меня и отправляют дальше. Поэтому всякий раз, выполняя шаффлинг, я ощущаю себя до ужаса неуверенным и беззащитным. Совсем не так, как во время стирки. Стирка, конечно, отнимает силы и время, но там я могу собой гордиться, знаю, что я - профессионал, который не зря ест свой хлеб. И совершенно осознанно реализую в работе весь свой потенциал.
С шаффлингом все иначе. Никакой гордости, никакого потенциала. Здесь меня просто используют. Кто-то незнакомый загружает в мое сознание невесть что, делает там что-то мне неизвестное, выгружает и уносит неведомо куда-то. В отношении шаффлинга я, собственно, и конвертором-то себя не считаю. О чем тут говорить, если даже способ конвертации я сам выбирать не вправе. Конвертор моего класса обладает лицензией и на стирку, и на шаффлинг, но самостоятельно улучшать способы конвертации ему запрещено. Не нравится - меняй работу. Я не хочу уходить со своей работы. Все-таки в Системе, если с нею не ссориться, развиваешь свои способности как нигде, а тебе за это еще и платят неплохо. Пятнадцать лет работы конвертором - и можно расслабиться на всю оставшуюся жизнь. Ради чего я, собственно, и проходил раз за разом все эти испытания повышенной сложности и сверхжесткие тренировки.

* * *

Выпивать перед шаффлингом не запрещают. Напротив - намекают, что спиртное в малых дозах даже помогает снять напряжение. Но у меня свой принцип: перед тем как погрузиться в Хаос, я стараюсь разогнать алкоголь. Тем более сейчас. Уже два месяца - с тех пор, как заморозили “шаффлинг”, - я им не занимался, и именно теперь нужно быть осторожным вдвойне. Я принял холодный душ, разогрелся пятнадцатиминутной зарядкой и выпил две чашки кофе. Обычно этого мне хватает, чтобы выветрить всякий хмель.
Затем я отпер сейф, достал пачку страниц с результатами стирки и миниатюрный магнитофон, разложил все это на кухонном столе, приготовил блокнот, пять остро заточенных карандашей и сел за работу.
Сначала я должен включить кассету. И, слушая запись в наушниках, глядеть на цифровое табло. Когда счетчик дойдет до шестнадцати, отмотать пленку до девяти, прослушать до двадцати шести, остановить. Если все проделано как полагается - через десять секунд цифровое табло погаснет и зазвучит сигнал. Если где-то ошибка, запись на пленке автоматически сотрется.
Я заряжаю кассету в магнитофон, кладу чистый блокнот под правую руку, а страницы с данными - под левую. Все готово. На входной двери и на окнах - красные огоньки: сигнализация работает. Я нигде не ошибся. Протянув руку к магнитофону, я нажимаю на “воспр.” - и с началом сигнала теплый Хаос наконец поглощает меня.

12
КОНЕЦ СВЕТА
Карта Конца Света

Предыдущая страница 9 Следующая страница


Страна Чудес без тормозов и Конец Света 10

На следующий день после встречи с тенью я начинаю составлять карту Города.
Первым делом взбираюсь на Западный Холм и хорошенько осматриваю окрестности. К сожалению, холм не так уж высок, а глаза мои не настолько остры, чтобы разглядеть, что я хочу, - и увидеть всю Стену сразу не получается. Удается мне только в общих чертах представить размеры Города.
Город не слишком велик, но и не слишком мал. То есть не настолько велик, чтобы превосходить границы моего воображения, но и не настолько мал, чтобы я сумел охватить его одним взглядом. Это все, что мне удалось выяснить, взобравшись на вершину. Город окружен высокой Стеной и рассечен Рекой на северную и южную части. Ближе к вечеру вода в Реке принимает цвет тускло-серого неба. Раздается звук горна - и Город наполняется, точно пеной, мягким рокотом тысяч копыт.
Я прихожу к выводу: понять, где и как пролегает Стена, можно лишь обойдя ее всю по периметру. Задача, что говорить, не из легких. Во-первых, я могу выходить из дома только пасмурным днем или вечером. А во-вторых, когда уходишь далеко от Западного Холма, приходится постоянно быть начеку. Небо, еще час назад пасмурное, может вдруг проясниться, а может, наоборот, разродиться сильным дождем. Я прошу Полковника каждое утро разглядывать облака. Его чутье предсказателя погоды почти никогда не подводит.
- Это потому, что, кроме погоды, я и не думаю ни о чем, - с затаенной гордостью поясняет старик. - Станешь глазеть на облака каждый день - поневоле научишься в них разбираться...
Но особо резкую смену погоды не в силах предсказать даже он, а потому мои вылазки по-прежнему небезопасны.
Кроме того, сама Стена выстроена так, что подходы к ней постоянно утопают в каких-нибудь зарослях, скалах и буреломах, и увидеть ее вблизи практически невозможно. Все жилые дома ютятся вдоль берегов Реки в центре Города; шаг в сторону - и уже плохо понимаешь, куда идти. Случайные тропки петляют, неожиданно обрываются или уводят в терновые заросли, и всякий раз выбираешь, то ли продираться в обход, то ли возвращаться той же дорогой обратно.
Я решаю исследовать Город, начиная от сторожки у Западных Ворот, и двигаясь дальше по часовой стрелке. Вначале у меня получается даже лучше, чем я рассчитывал. К северу от Ворот - Луга с травой по пояс и превосходными тропинками. Из травы то и дело выпархивают птицы, похожие на жаворонков, кружат по небу в поисках корма и возвращаются в гнезда. Здесь всегда можно встретить с десяток зверей. Их золотые спины неспешно плывут, как по реке, меж островками еще сохранившейся зелени.
Я прохожу вдоль Стены чуть дальше на юг и по правую руку вижу полуразрушенные Старые казармы. Три простых, без затей двухэтажных дома и невдалеке коттедж, чуть поменьше тех, что в Резиденции. Видимо, для офицеров. Между домами рассажены деревья, а весь участок обнесен невысокой каменной оградой. Все поросло бурьяном, вокруг - ни души. Очевидно, в свое время здесь жил кто-то из отставных офицеров, нынешних обитателей Резиденции. Но затем почему-то всех переселили на Западный Холм, а казармы забросили. Просторные Луга явно служили полигоном для учений: кое-где вырыты окопы, а на центральном лугу установлена каменная тумба с флагштоком.
Дальше к востоку луга обрываются. Трава переходит в кустарник, а там и в лес. Деревья вздымают к небу огромные, пышные кроны. В шелестящей траве распускаются невзрачные цветы с ноготь величиной. Лес становится гуще, меж кустами - все больше высоких деревьев. Кроме пения птиц на ветвях, не слыхать вообще ничего.
Я пытаюсь пробраться между кустами, но заросли становятся все непроходимее, а кроны деревьев уже закрывают небо над головой и прячут Стену от моих глаз. Делать нечего: по узенькой тропинке я сворачиваю на юг, вхожу в Город и по Старому Мосту возвращаюсь домой.

* * *

Так, мало-помалу, к середине осени я успеваю составить только самую общую карту Города и окрестностей. В целом, Город по форме овальный, чуть вытянутый с востока на запад. С севера его окаймляет лес, а с юга к нему подпирает широкий холм. От Южного Холма на восток убегает цепочка скал и долго тянется вдоль Стены. Лес к востоку от Города куда более непролазен и дик, чем на севере. Здесь почти нет дорог, если не считать той, что проложена вдоль Реки до Восточных Ворот. Собственно, лишь благодаря этой дороге мне и удается отследить, как пролегает Стена на востоке. Восточные же Ворота, как и говорил Страж, наглухо заделаны чем-то вроде цемента, и ни одна живая душа не может ни выйти в них, ни войти.
Река стекает с гор на востоке, ныряет под Стену рядом с Восточными Воротами, вбегает в Город и рассекает его по прямой с востока на запад, образуя у Старого Моста очень красивую заводь с несколькими отмелями-островками. Через Реку переброшено три моста: Старый, Западный и Восточный. Старый Мост действительно старше, крупнее двух остальных и, пожалуй, - самый красивый. После Западного Моста Река резко поворачивает на юг, у самой Стены чуть виляет обратно к востоку и, отрезая бок у Южного Холма, образует глубокую зеленую лощину.
Но на юге Река не убегает под Стену. Перед самой Стеной она вливается в Омут, на дне которого - бездонные известковые ямы, куда и уходит вода. Как рассказывал Полковник, за Стеной напротив Омута тянется Известковая Долина, по недрам которой, как вены по телу, разбегаются бесчисленные подземные родники.

* * *

Разумеется, все это время я продолжаю читать старые сны. Каждый вечер ровно в шесть прихожу в Библиотеку, ужинаю с библиотекаршей и сажусь за работу.
Постепенно я обучаюсь читать по пять-шесть снов за вечер. Моим пальцам уже легче нащупывать нужные лучики света, а глазам и ушам - различать картинки и звук. Смысла чтения снов я пока не понимаю. Более того: я даже не знаю, что такое “старый сон”, и как он вообще получается. Но судя по реакции моей помощницы, я делаю успехи. Глаза больше не режет яркими лучами, а усталость не накапливается так быстро, как в первые дни. Прочитанные черепа, один за другим, она выставляет на конторку. К моему следующему приходу конторка пустеет, и все начинается сначала.
- А ты способный! - хвалит она. - Работа идет гораздо быстрей, чем я думала.
- Сколько же их всего, черепов?
- Очень много. Тысяча, а то и две. Хочешь посмотреть?
Она ведет меня за конторку в хранилище. Оно напоминает школьную аудиторию: просторная комната со стеллажами вдоль стен, все полки от пола до потолка уставлены белыми черепами зверей. Словно это не библиотека, а огромное культовое захоронение. С замогильным холодом и гробовой тишиной.
- Ничего себе! - говорю я. - И сколько лет нужно, чтобы все это прочитать?
- А от тебя и не требуется читать их все, - отвечает она. - Прочитай сколько сможешь. Остальное дочитает следующий Читатель Снов. Сны будут спать, пока он не придет.
- И ему ты тоже будешь помогать?
- Нет. Я помогаю только тебе. Когда ты закончишь, я уйду из Библиотеки.
Я киваю. Почему-то я знаю: все правильно. С минуту мы с ней стоим и молча разглядываем черепа.
- Ты когда-нибудь видела Омут? - спрашиваю я.
- Да... Очень давно, еще в детстве. Мама водила меня однажды. Обычные люди туда не ходят, но мама была не такая, как все. А почему ты спрашиваешь?
- Хочу сходить и посмотреть.
Она качает головой.
- Там гораздо опаснее, чем ты думаешь. К Омуту нельзя приближаться. Ходить туда незачем, а если и пойдешь, смотреть особенно не на что. А тебе зачем?
- Хочу получше узнать Город. Что где находится, как выглядит. Не хочешь меня провожать - один пойду.
Она долго смотрит на меня, потом еле слышно вздыхает:
- Ладно. Предупреждать тебя бесполезно - все равно не послушаешь, а одного я тебя туда не пущу. Но запомни: я этого Омута очень боюсь, и в жизни не пошла бы еще раз. Там в воде что-то есть... ненормальное.
- Ну что ты, - говорю я. - Если мы будем вдвоем, чего нам бояться?
- Ты не понимаешь, как это страшно, потому что никогда такого не видел. В Омуте вода непростая. Она заманивает людей. Я не вру.
- Я не буду приближаться к воде, - обещаю я и беру ее за руку. - Погляжу издалека - и хватит.

* * *

В пасмурный ноябрьский день, пообедав, мы отправляемся к Омуту, и постепенно доходим до зеленой Лощины. Ее склон - такая непроходимая Глухомань, что приходится огибать Южный Холм с востока. Утром шел дождь, и ковер из мокрых листьев шелестит под ногами. В пути мы встречаем пару зверей. Они бредут нам навстречу, чуть покачивая золотыми шеями и не обращая на нас никакого внимания.
- Скоро зима, - говорит моя спутница. - Им нечего есть. Чтобы выжить, они ищут ягоды и орехи в лесу. И потому забредают даже сюда. Обычно в этих местах звери не появляются.
За Южным Холмом звери больше не встречаются; исчезает и тропка под ногами. Мы бредем через пожухлое поле мимо заброшенных домиков. Чем ближе к зарослям, тем отчетливее слышно, как шумит вода в Омуте.
Этот шум не похож ни на рев водопада, ни на вой ветра, ни на стон раскалывающейся земной коры. Разве что на сиплое рычание из какого-то огромного горла - то гудит, то пищит, то срывается, то захлебывается.
- Можно подумать, он на кого-то злится, - удивляюсь я.
Она смотрит мне в глаза, но ничего не говорит. Потом обгоняет меня и погружается в заросли, раздвигая кусты ладонями в рукавицах.
- Теперь здесь совсем не пройти, - жалуется она. - В прошлый раз было не так ужасно. Может, вернемся?
- Но мы уже столько прошли. Давай идти, пока идется, а там решим.
Еще минут десять мы пробираемся сквозь буреломы и заросли на шум воды - и вдруг Глухомань обрывается. Мы стоим на краю просторного луга, который тянется вдоль Реки. Далеко справа - глубокая лощина, вырезанная Рекою в холме. Петляя и расширяясь, Река бежит через заросли к нам. Огибает луг, на последнем повороте резко замедляет бег, окрашивается в тревожный сапфировый цвет, и, раздувшись, точно змея, проглотившая кролика, разливается гигантской темно-синей запрудой. Шагая вдоль берега, мы подходим к Омуту чуть ближе.
- Слишком близко не подходи! - предупреждает она, хватая меня за локоть. - Вода спокойная только снаружи. А на самом деле там огромная Воронка. Попадешь туда - не вынырнешь.
- Там глубоко?
- Это невозможно определить. Воронка вытачивает дно все глубже и глубже. Уровень дна постоянно опускается. Говорят, в старые времена сюда сбрасывали преступников и еретиков...
- И что с ними случалось?
- Никто не выплыл. Ты слышал о Пещерах? На дне омута - Пещеры, они засасывают всех, кто туда попадает, и уносят скитаться в Вечную Тьму.
Душераздирающие вопли поднимаются от воды, точно невидимый пар, и разносятся по окрестностям. Будто стонут от страшных мук сразу все мертвецы преисподней.
Она подбирает с земли деревяшку с ладонь величиной и, размахнувшись, швыряет на середину пруда. Та плавает секунд пять, затем мелко вздрагивает, будто кто-то пытается ухватить его снизу, ныряет и больше не показывается.
- Я же говорю, очень сильный водоворот. Убедился?
Не дойдя до Омута метров десять, мы садимся на траву и жуем хлеб, который принесли в карманах. Вокруг - очень мирный, спокойный пейзаж. Распускаются осенние цветы, пылает листва на деревьях, а посреди всего этого - идеальное, без единой трещинки, зеркало огромного водоема. Дальше, за Омутом, белеют известняковые скалы, а за ними вздымается черная кладка Стены. Все тихо, на деревьях не шелохнется ни один листочек. Если б не жуткие стенания Омута, я бы решил, что в мире исчезли звуки.
- Зачем тебе карта? - спрашивает она. - Даже если ты ее сделаешь, тебе никогда не удастся покинуть Город.
Она отряхивает хлебные крошки с колен и косится на Омут.
- Ты хочешь уйти из Города?
Я молча качаю головой. Хотя сам не знаю, что имею в виду: “нет” - или “пока не пойму”. Увы, я не решил для себя даже этого.
- Не знаю, - отвечаю я. - Наверное, просто хочу узнать о Городе побольше. Какой он из себя, как устроен, как здесь живут. Интересно мне. Кто придумал эти правила жизни? Кто решает, что мне делать и почему? Хочу все это понять. А что дальше - не знаю...
Она медленно качает головой, глядя мне в глаза.
- Нет никакого “дальше”, - говорит она. - Ты еще не понял? Здесь - настоящий Конец Света. Вечность, в которой мы навсегда.
Я валюсь спиной на траву и разглядываю хмурое небо - единственное место, куда мне разрешено смотреть. Земля еще не просохла от утреннего дождя, но пахнет свежестью, и валяться на ней - одно удовольствие.
Стайка птиц выпархивает из зарослей и, перелетев через Стену, поворачивают на юг. Кроме птиц, Стену не преодолеть никому. А судя по низким свинцовым тучам над нею, долгая и страшная зима уже на носу.

13
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Франкфурт. Дверь. Свободные художники

Как всегда, сознание возвращалось ко мне понемногу, начиная с уголков глаз. Сначала уголком правого глаза я различил дверь в ванную, а уголком левого - торшер на столе. Потом зоны прозрения начали медленно сходиться. Примерно как лед затягивает озеро - от берегов к центру. И наконец я увидел прямо перед собою будильник, стрелки которого показывали одиннадцать двадцать шесть.
Будильник этот мне подарили на чьей-то свадьбе. Чтобы он перестал звонить, нужно одновременно нажать красную кнопочку в его левом боку, и черную кнопочку - в правом. Иначе он не заткнется. И все это - чтобы избавиться от надоевшей проблемы: обычно человек просыпается, рефлекторно хлопает по будильнику и мигом засыпает снова. Всякий раз, когда эта штука трезвонит, мне приходится садиться, брать эту адскую машинку на колени и осмысленно сдавливать ее пальцами с обеих сторон. Тут уж, хочешь не хочешь, самый беспробудный соня выскочит из забытья обеими ногами сразу. Мне достался этот будильник, повторяю, на чьей-то свадьбе. Чьей - уже и не вспомню. Мне тогда было лет двадцать пять, друзей-приятелей хватало, все они то и дело женились. Вот на одной из тех свадеб его и навязали на мою голову. Сам бы я в жизни не стал покупать себе столь изощренную технику, ибо просыпаюсь практически сразу.
Как только мой взгляд сфокусировался, я машинально схватил будильник, поставил на колени, надавил на кнопочки. И только тут сообразил, что будильник безмолвствует. Перед тем как начать работу, я поставил его сюда, на кухонный стол. Как делаю всегда, занимаясь шаффлингом.
Я возвратил будильник на стол и огляделся. Все казалось таким же, как и до начала шаффлинга. Сигнализация включена, на краю стола - чашка с кофейным осадком. На картонной подставке для чашки, которую моя гостья использовала вместо пепельницы, - окурок ее последней сигареты. “Мальборо лайтс”. Без следов губной помады. Если я верно понял, косметикой она не пользуется вообще.
Затем я проверил бумаги и карандаши на столе. Из пяти карандашей (особой твердости) два сломаны, еще два исписаны до упора, и лишь один по-прежнему остро заточен. Палец саднит от долгого письма. Шаффлинг закончен. Шестнадцать страниц блокнота исписаны столбиками мелких цифр.
Как положено по Уставу, я сверил количество информации до и после шаффлинга и сжег результаты стирки в умывальнике. Сунул блокнот в папку из металлопластика и вместе с магнитофоном уложил в сейф, сел на диван и перевел дух. Ну вот, половина работы сделана. Теперь по крайней мере сутки можно валять дурака.
Я налил в стакан виски на пару пальцев, закрыл глаза и выпил в два глотка. Теплый алкоголь пробежал по горлу, разлился в пищеводе и успокоился на дне желудка. Вскоре его тепло перекачалось в кровь и начало разогревать лицо, грудь, затем руки - и наконец передалось ногам. Я пошел в ванную, почистил зубы, выпил два стакана воды, помочился, а потом заточил на кухне сломанные карандаши и аккуратно расставил их в стакане. Потом отнес будильник к подушке у кровати, выключил автоответчик у телефона и перемотал кассету в начало.
На часах было 11:57. Завтрашний выходной оставался нетронутым, как рождественский пирог. Я торопливо разделся, влез в пижаму, свернулся калачиком в постели, натянул одеяло почти до самого подбородка и выключил бра над подушкой. От всей усталой души я пожелал себе проспать, к чертовой матери, двенадцать часов подряд. Двенадцать благословенных часов, когда ничто не будет меня тревожить. Пускай за окном орут птицы, пускай весь мир садится в электрички и едет на работу, пусть где-то извергаются гигантские вулканы, а израильские коммандос ровняют с землей очередную палестинскую деревню, - я буду спать как покойник.
Потом я подумал о своей жизни после того, как уйду из конверторов. Сбережения плюс пенсия должны избавить меня от дальнейших хлопот. Буду учить греческий и тренироваться на виолончели. Забросил на заднее сиденье футляр с инструментом, уехал в горы - и упражняйся в одиночку сколько душе угодно.
А может, если все будет хорошо, куплю дачу в горах. Уютный коттеджик с нормальной кухонькой... Читать там книги, слушать музыку, смотреть старые фильмы, готовить еду... Я вспомнил длинноволосую библиотекаршу: хорошо, если она там тоже будет . Я готовлю, она с удовольствием ест...
С мыслями о еде меня затянуло в сон. Забытье накрыло меня, как внезапно упавшее небо. Виолончель, коттедж, кулинария - все разлетелось вдребезги и исчезло. Я спал, болтаясь в бездонном мраке, как океанский тунец.

* * *

Кто-то просверлил мне дырку в голове и пытается засунуть в нее какую-то струну. Очень длинную. До самого мозжечка. Я машу руками, пытаясь поймать ее и вытащить из головы, но ничего не получается: сколько ни машу, она лишь еще больнее вгрызается в мозг.
Я проснулся и ощупал ладонью голову. Дрели не было. Дырки в голове тоже. Но что-то звенело. Звенело, не переставая. Я сел в постели, схватил будильник, положил на колени, нащупал красную и черную кнопочки и надавил с обеих сторон. Звон продолжался. Звонил телефон. На часах - 4:18. Судя по темноте за окном - 4:18 утра.
Я выполз из кровати, поплелся в кухню и снял трубку. Сколько раз, подброшенный ночным звонком, я клялся себе, что перед сном буду ставить телефон у подушки. Все равно забываю. И опять расшибаю колени о кухонный стол или газовую плиту.
- Алло, - сказал я.
Трубка была мертва. Будто телефон обесточили и схоронили в глубоком песке.
- Алло!! - крикнул я.
Гробовое молчание. Ни дыхания, ни шума телефонной линии, ничего. Казалось, это молчание сейчас затянет меня по телефонным линиям в самую свою сердцевину. В сердцах я бросил трубку, достал из холодильника пакет молока, сделал несколько жадных глотков и поплелся обратно в кровать.
Следующий звонок раздался в 4:46. Я вылез из постели, повторил прежний маршрут и снял трубку.
- Алло, - произнес я.
- Алло, - ответил женский голос. Чей именно, не понять. - Извините за прошлый раз. У меня звуковое поле шалит. Иногда весь звук отключается...
- Звук отключается?
- Ну да, - ответил голос. - Поле выходит из строя. Я уверена - что-то случилось с дедом... Алло! Вы слышите?
- Слышу. - Я узнал внучку старого чудака, подарившего мне череп единорога. Пухленькую в розовом.
- Дед все никак не вернется. А тут поле разрушается. Я чувствую, что-то случилось. Звоню ему в лабораторию - трубку не берет... Боюсь, его сцапали жаббервоги и что-то с ним вытворяют.
- Ты не ошиблась? - спросил я. - А может, он просто засиделся в лаборатории? В прошлый раз он неделю там просидел, оставив тебя без звука. Такие, если заняты, забывают про все на свете...
- Да нет же, я уверена! У нас с дедом очень сильная психическая связь. Когда с ним что-то не так, я чувствую сразу. Что-то случилось. Ужасное. К тому же, кто-то сломал излучатель, и теперь под землей весь звук с перебоями.
- Что взломал? - не понял я.
- Излучатель, такое устройство. Посылает ультразвук, который отпугивает жаббервогов. Его взломали, какой-то огромной силой, и все звуковые балансы сошли с ума... Я точно знаю, они утащили его!
- Но зачем?
- Все хотят знать то, что понял Профессор. И жаббервоги, и кракеры, и все остальные... Готовы на что угодно, лишь бы прибрать к рукам результаты экспериментов. Предложили ему сделку, но дед отказался, и теперь они в бешенстве. Умоляю, приезжайте скорее - случилось что-то ужасное! Помогите, прошу вас!
Я представил, как по тропинкам Подземелья разгуливают жаббервоги, и у меня зашевелились волосы на голове.
- Послушай. Не обижайся, но... Моя работа - конвертировать компьютерные данные. Никакой другой работы наш контракт не предусматривает, да и вряд ли я в состоянии справиться с этим делом. Попроси меня то, что я умею, - я с удовольствием помогу. Но сражаться с жаббервогами, чтобы они отдали твоего дедушку, - это, прости, не по моей части. Такими вещами должны заниматься полиция, суперагенты Системы и другие ребята, прошедшие спецподготовку...
- Только без полиции! Тогда все материалы будут опубликованы, а это приведет к катастрофе. Это будет просто конец света.
- Конец света?
- Пожалуйста, приезжайте! - настаивала она. - Вы должны мне помочь! Или случится необратимое, и сразу после деда они придут за вами!
- За мной? Скорее уж, за тобой! Я в исследованиях твоего деда ни черта не смыслю.
- Вы для них - ключ. Без вас не откроются двери.
- Я не понимаю, о чем ты.
- Некогда объяснять по телефону. Но это очень важно и для вас тоже! Гораздо важнее, чем вы можете представить. Поверьте мне. Для вас это важнее всего в жизни. Решайтесь быстрее, не то поздно будет! Я не вру.
- Черт-те что... - Я взглянул на часы. - В любом случае, тебе нельзя там оставаться. Если все так, как ты говоришь, там может быть слишком опасно.
- А куда мне идти?
Я объяснил, как добраться до круглосуточного супермаркета на Аояма.
- Внутри, в самом дальнем углу - кофейная стойка; жди меня там. Я приеду к половине шестого.
- Так страшно... Как будто со…

* * *

Трубка снова заглохла. Я несколько раз крикнул в нее. Безответно. Тишина струйки дыма над пистолетным дулом - вот что выливалось из чертовой трубки. “Звуковое поле шалит”... Я повесил трубку, снял пижаму, надел футболку и легкие джинсы. Затем пошел в ванную, наскоро побрился электробритвой, сполоснул лицо и, глядя в зеркало, причесался. Лицо от недосыпа было блеклым, как дешевый чизкейк. Единственное желание во мне - спать. Просто выспаться как следует - и жить дальше мирной, спокойной жизнью. Какого черта они не оставят меня в покое? Жаббервоги, единороги - какое отношение все это имеет ко мне?
Я натянул поверх футболки нейлоновую ветровку и рассовал по карманам кошелек, мелочь и нож. Потом, чуть подумав, замотал череп единорога в пару больших полотенец и вместе со щипцами запихнул в спортивную сумку “Найк”. Туда же сунул контейнер с результатами шаффлинга. Хранить это дома уже небезопасно. Любой профессионал взломает мою дверь, а за нею и сейф, быстрее, чем я выстираю носовой платок.
Потом я влез в недомытые кроссовки и с сумкой под мышкой вышел из квартиры. На лестничной клетке не было никого. Лифт вызывать не стал, спустился по лестнице. До рассвета еще оставалось несколько минут, во всей многоэтажке не раздавалось ни звука. На автостоянке - также ни души.
Что-то не так. Вокруг слишком спокойно. Если уж им так нужен череп - поблизости должен маячить хоть один незнакомец. Но я никого не заметил. Ребята словно забыли обо мне напрочь.
Я сел за руль, поставил сумку на сиденье и завел двигатель. Было почти пять. Оглядываясь по сторонам, я вывел машину со стоянки и поехал на Аояма. Дорога пустая: кроме сонных такси, спешащих в парк, да грузовиков ночной доставки - никаких машин. Каждые сто метров я поглядывал в зеркало заднего вида, но хвоста не заметил.
Что за мистика, в самом деле? Уж мне-то отлично известны приемчики кракеров. Если они что задумали - приложат все силы и добьются своего, не гнушаясь ничем. Эти люди не станут нанимать случайно встреченных на улице газ-инспекторов и, тем более, не забудут о слежке. Они всегда выбирают самые быстрые, самые верные способы и применяют их, не колеблясь. Однажды, два года назад, они поймали пятерых конверторов и электропилой отпилили им крышки у черепов. А потом пытались “вживую” прочесть зашитую в мозгах информацию. Их попытки ни к чему не привели, и они сбросили пять трупов со вскрытыми черепами и выпотрошенными мозгами в Токийский залив. Такие парни не остановятся ни перед чем. Но сейчас - явно что-то не так.
К супермаркету я подъехал в 5:28. Небо на востоке чуть посветлело. С сумкой в руке я вошел внутрь. В просторном супермаркете было безлюдно, и молодой кассир в полосатой спецовке, сидя на стульчике, листал ежемесячник токийских распродаж. Женщина непонятного возраста и профессии слонялась по проходам между полок, загрузив на тележку целую гору консервов и пакетов моментальной лапши. Я обогнул прилавки со спиртным и подошел к кофейной стойке.
Вся дюжина табуретов вдоль стойки пустовала. Присев на крайний, я заказал сэндвичей с холодным молоком. Молоко было таким холодным, что вкуса я не почувствовал, а сэндвичи слишком долго пролежали в виниловой пленке, отчего хлеб изрядно отсырел. Я, не торопясь, принялся за сэндвич, запивая молоком. От нечего делать я стал разглядывать стены, и на несколько минут меня занял рекламный плакат, предлагавший поездки во Франкфурт. Мирный пейзаж городской осени: огненные деревья вдоль реки, по воде плывут белые лебеди, старик в охотничьей шляпе и черном пальто бросает им корм. Древний, роскошный каменный мост ведет к высокому готическому собору. Приглядевшись, можно различить, что на стене под мостом, прямо над водой, пристроены крошечные каменные домики, и в каждом узком окошке горит тусклый свет. Зачем люди строят себе такие дома, я не знал. Синее небо, белые облака. Вдоль реки - аллея со скамейками и много людей. Все в пальто, на многих дамах шарфы. Красивая фотография, но пока я на нее глядел, весь покрылся гусиной кожей. Отчасти потому, что во Франкфурте осенью холодно, а еще потому, что у меня всегда гусиная кожа при виде остроконечных башен, пронзающих небеса.
Я перевел взгляд на другую стену, на плакат какой-то табачной фирмы. Скуластый молодой человек, зажав между пальцами сигарету с фильтром, стоял и рассеянно глядел куда-то вбок. Не знаю, почему, но именно в табачной рекламе особенно хорошо получаются выражения лиц типа “никуда не гляжу, ни о чем не думаю”.
Курильщик, в отличие от Франкфурта, не задержал моего внимания надолго, и, развернувшись на табурете, я принялся изучать торговый зал. Прямо напротив стойки вздымались три горы банок с консервированными фруктами: персики, грейпфруты и апельсины. У каждой горы стоял дегустационный столик, но в такой ранний час дегустация не проводилась. Кому придет в голову дегустировать консервированные фрукты без четверти шесть утра?
Стену за столиками украшал огромный плакат “Фруктовая ярмарка США”. Огромный домашний бассейн, на краю - плетеные столик и кресла. В одном сидит девица и лакомится фруктами с блюда. Золотые волосы, голубые глаза, длинные ноги, идеальный загар. В рекламе фруктов всегда используют блондинок. Из тех, которыми долго любуешься, но лицо забывается, стоит отвести взгляд. Бывают на свете красавицы такого типа. Одну от другой не отличишь. Как, впрочем, и грейпфруты.

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

У прилавков со спиртным была отдельная касса, но за ней никто не сидел. Нормальные люди не покупают выпивку перед завтраком. Поэтому я не увидел ни покупателей, ни продавцов; лишь бутылки стояли длинными рядами, словно черенки в только что высаженной сосновой роще. Однако с этим прилавком мне повезло больше: стену за ним от пола до потолка занимали плакаты. Всего я насчитал один бренди, один бурбон, одну водку, три скотча, три японских виски, два сакэ и четыре пива. Интересно, почему в винных отделах вешают больше всего рекламы? Может, потому, что из всех напитков у алкогольных - самый праздничный имидж?
Так я убивал время, разглядывая плакат за плакатом. В итоге, изучив все пятнадцать, я пришел к выводу: самая приятная глазу выпивка - виски со льдом. Фотографировать его - одно удовольствие. Берешь большой стакан с широким донышком, бросаешь туда три-четыре кубика льда и наливаешь янтарного виски. Лед подтаивает, и за миг до того, как смешаться с алкоголем, вода в стакане вспыхивает прозрачными сполохами. Красивое зрелище, что ни говори. Если вспомнить, почти вся реклама виски, которую я видел, - это именно виски со льдом. Виски с водой - слишком блекло для рекламы, а в неразбавленном, пожалуй, не хватает какой-то расслабленности.
Еще я заметил, что в рекламе алкоголя не изображается еда. Ни на одном из пятнадцати плакатов никто ничем не закусывал. Все просто пили - и только. Видимо, для того, чтобы не замутнить чистый образ алкоголя. Не привязывать его к такому земному явлению, как пища. А может, и просто затем, чтобы зритель думал только о данной конкретной выпивке и не отвлекался на закуску. В общем, я, кажется, понял их логику. Что ни говори, для всех вещей и событий существуют свои причины.
Пока я разглядывал рекламу, наступило шесть часов. Симпатичная толстушка не появлялась. Где ее носит? Сама же просила - приезжай скорее. Вот, приехал. Срочно, как только смог. Остальное - ее проблемы. Лично меня эта история вообще никак не касается.
Я заказал горячий кофе и медленно выпил его без сахара и молока.
После шести потекли покупатели. Домохозяйка купила молока и хлеба на завтрак. Гулявшие всю ночь студенты захотели перекусить перед возвращением домой. Молодая дама приобрела туалетную бумагу, а клерк в костюме - три газеты. Двое мужчин средних лет с трудом заволокли в магазин сумки с клюшками для гольфа - лишь затем, чтобы купить по карманной бутылке виски. “Мужчина средних лет” - это когда уже не тридцать, но еще не сорок. Собственно, как и мне. Стало быть, я тоже мужчина средних лет, вдруг осенило меня. Сам я никогда не стану напяливать кепочку с клоунскими штанишками и таскаться по городу с клюшками для гольфа. Я просто выгляжу чуть моложе, и все.
Хорошо, что я назначил ей встречу в супермаркете. Вряд ли я так же интересно убил бы время где-нибудь еще. Обожаю супермаркеты.
В шесть тридцать я отчаялся ждать, вышел на улицу, сел за руль и поехал на станцию Синдзюку <Синдзюку - район в центре Токио и одна из крупнейших станций столичного метро.>. Поставив машину на стоянку, отправился в камеру хранения и сдал сумку. “Очень хрупкая вещь”, - сообщил я служащему, и тот прицепил к ручкам сумки красную карточку “Осторожно, стекло!” с силуэтом бокала для коктейлей. Я проследил, чтобы мою голубую сумку “Найк” поставили на полку как полагается, и лишь потом взял квитанцию. Затем купил в киоске конверт и почтовых марок на 260 йен, положил квитанцию в конверт, запечатал, наклеил марки - и с пометкой “срочно” отправил на свой почтовый ящик, зарегистрированный на имя несуществующей фирмы. Теперь, если только небо не упадет на землю, мои вещи в безопасности. Что поделаешь, иногда приходится действовать даже так.
Отослав письмо, я сел в машину, вырулил со стоянки и вернулся домой. От мысли, что теперь ничего суперважного у меня не украсть, на душе полегчало. Поставив машину на стоянку, я поднялся в квартиру, принял душ, завалился в постель и заснул как ни в чем не бывало, - крепко и безмятежно.

* * *

Они заявились в одиннадцать. Судя по тому, как развивались события, я чувствовал, что кто-нибудь непременно заявится, поэтому особо не удивился. На кнопку звонка они жать не стали, а сразу принялись выбивать дверь. Да не просто выбивать. То, чем и как это делали, напоминало огромную чугунную бабу, которой сносят старые здания: пол под ногами буквально ходил ходуном. Черт бы вас побрал, ребята, если у вас столько энергии, вытрясли бы из консьержа дубликат ключа от моей квартиры - и дело с концом. Очень бы меня выручили, особенно если подумать, сколько стоит заменить дверь. Не говоря уж о том, что из-за вашей манеры ходить в гости меня, чего доброго, выселят из этого дома.
Пока гости высаживали дверь, я натянул спортивные трусы, футболку, сунул в карман нож, сходил в туалет и помочился. Достал из сейфа магнитофон, нажал на “экстренный сброс” и стер содержимое кассеты. Затем пошел на кухню, достал из холодильника картофельный салат, банку пива и сел завтракать. Я знал, что на балконе есть лесенка пожарного выхода. Ничто не мешало сбежать, если б захотел. Но я слишком устал, чтобы куда-то бегать. К тому же, побег ни черта бы не решил. Мои проблемы (а точнее, чьи-то проблемы, в которые меня втянули) громоздятся перед носом одна мрачнее другой, и я больше не могу решать их в одиночку. Давно уже пора встретиться с кем-нибудь и обсудить все лицом к лицу.
Итак. Я получаю заказ от ученого, спускаюсь в подземную лабораторию и конвертирую некие данные. Заодно получаю в подарок череп единорога и несу его домой. Вскоре приходит инспектор службы газа - очевидно, нанятый кракерами, - и пытается этот череп украсть. На следующее утро мне звонит внучка заказчика и просит спасти ее дедушку, которого похитили жаббервоги. Я назначаю ей встречу, она не приходит. Насколько я понимаю, у меня в руках остаются две огромные ценности. Первая - череп единорога, вторая - результаты проделанного шаффлинга. И то, и другое я прячу в камере хранения на станции метро Синдзюку.
Как, черт побери, все это понять? Хоть бы кто-нибудь подсказал, что делать. Иначе мне останется только убегать от погони всю жизнь в обнимку с проклятым черепом.
Я допил пиво, доел салат и глубоко вздохнул. Но не успел выдохнуть, как раздался взрыв, стальная дверь распахнулась внутрь - и в квартиру ступил человек огромных, поистине исполинских размеров. Стильного кроя гавайка, армейские штаны цвета хаки, на ногах - белые кроссовки размером с ласты аквалангиста. Голова обрита, нос переломан, шея толщиной с мою грудную клетку. Под набухшими свинцовыми веками неестественно ярко белели глаза. Искусственные, решил было я, но его нервно прыгавшие зрачки меня тут же в этом разубедили. Росту в нем было метра два, но плечи такие широкие, что у его гавайки, напоминавшей две сшитые вместе простыни, пуговицы не сходились с петлями на груди.
Верзила глянул на развороченную дверь - так же небрежно, как я гляжу на пробку, вынутую из бутылки с вином, - и перевел взгляд на меня. Особо сложных эмоций я в этих глазах не увидел. Он смотрел на меня, как на предмет интерьера. Да я бы и сам сейчас с удовольствием превратился в какую-нибудь табуретку.
Затем верзила посторонился, и из-за его бедра показался человечек. Совсем коротышка - метра полтора ростом, худенький, с правильными чертами лица. В голубой спортивной рубашке “Лакост”, плотных брюках беж и туфлях светло-коричневой кожи. Как пить дать, все куплено в крутом универмаге для детишек богатых родителей. На запястье поблескивал золотой “Ролекс”; а поскольку детских размеров фирма “Ролекс” не выпускает, часы смотрелись на нем, как наручный коммуникатор капитана Керка из “Звездного пути” <Фантастический телесериал (1965 - 1969) американского режиссера Джина Родденбери (1931 - 1991)>. Выглядел коротышка лет на сорок. Ему бы еще сантиметров двадцать - сошел бы за второразрядного телеактера.
Не разуваясь, Верзила прошел на кухню, сграбастал одной рукою стул и поставил напротив меня. Коротышка чинно вошел следом и сел. Верзила встал чуть позади меня, оперся о раковину, сложил на груди ручищи - каждая с ляжку обычного человека - и принялся буравить глазами мою спину в области почек. М-да. Зря я пренебрег пожарной лестницей. Что-то мое шестое чувство совсем перестало работать. Хоть вези его на ремонт в автосервис.
Коротышка поглядел куда-то мимо меня и даже не подумал представиться. Просто достал из кармана сигареты с зажигалкой и выложил перед собою на стол. Курил он “Бенсон-энд-Хеджес”, а прикуривал от золотого “Дюпона”. Что окончательно убедило меня: разговоры о том, что в торговом кризисе виновата заграница - явная дезинформация. Коротышка взял зажигалку со стола и принялся с большой ловкостью вертеть ею в пальцах. Прямо-таки цирк по вызову - если, конечно, забыть о том, что я никого не вызывал.
Я нашарил на холодильнике пепельницу с эмблемой “Бадвайзера”, подаренную мне в каком-то баре, пальцами стер с нее пыль и поставил на стол. Коротышка щелкнул зажигалкой, прикурил, затянулся и, прищурившись, выпустил дым. Во всем его облике было что-то неестественное. Лицо, руки, ноги - все маленькое. Как если бы человека нормальных пропорций скопировали в масштабе три к четырем. В результате обычная сигарета “Бенсон-энд-Хеджес” смотрелась у него во рту как новенький незаточенный карандаш.
Ни слова не говоря, Коротышка сидел, выдувая сигаретный дым и задумчиво его разглядывая. В фильме Жана-Люка Годара <Жан-Люк Годар (р. 1930) - французский режиссер, использовавший сюрреалистические методы при создании фильмов> перед этой сценой появились бы субтитры: “Наблюдает, как дымится его сигарета”; но, к сожалению или к счастью, картины Годара давно уже вышли из моды. Когда сигарета истлела на треть, Коротышка постучал по ней пальцем и сбросил пепел на стол, проигнорировав пепельницу.
- По поводу двери, - произнес он тоненьким птичьим голоском. - Сломать ее было необходимо. Поэтому мы сломали. Мы, конечно, могли открыть ее тихо. Но необходимости в этом не было, так что не обижайся.
- В доме ничего нет, - сказал я. - Можете искать - сами увидите.
- Искать? - якобы удивился Коротышка. - Искать... - повторил он и, не вынимая сигареты изо рта, быстро потер одну ладонь о другую. - А что мы, по-твоему, должны у тебя искать?
- Ну, я не знаю. Но вы же пришли сюда, чтобы что-то найти? Вон, даже дверь разворотили...
- Не понимаю, о чем ты, - сказал он. - Уверяю, ты ошибаешься. Нам ничего не нужно. Мы просто пришли с тобой поболтать. Мы ничего не ищем и ничего не хотим. Ну, разве от глотка кока-колы не откажемся.
Я полез в холодильник, достал две банки колы, купленные, чтобы разбавлять виски, и поставил вместе с парой стаканов на стол. А себе открыл очередную банку пива.
- Он тоже будет? - спросил я, ткнув пальцем в сторону Верзилы.
Коротышка подозвал Верзилу пальцем. Без единого звука тот вырос перед столом и взял банку. Несмотря на габариты, двигался он на удивленье легко.
- Когда выпьешь, покажи ему фокус, - велел Коротышка. И, взглянув на меня, пояснил: - Маленькое шоу.
Обернувшись, я посмотрел на Верзилу. Тот осушил банку колы в один присест и, убедившись, что внутри не осталось ни капли, поставил банку на ладонь и сложил пальцы. Со звуком разрываемой газеты красная банка за одну секунду превратилась в плоский жестяной блин. При этом ни один мускул не дрогнул на его лице.
- Так может каждый, - прокомментировал Коротышка. «Не знаю, - подумал я. У меня бы так не получилось даже под дулом пистолета.»
Затем Верзила обхватил жестяной блин пальцами и, лишь немного скривив губы, аккуратно разорвал его на мелкие кусочки. Однажды я видел, как рвали пополам два сложенных вместе телефонных справочника. Но чтобы с прессованной жестью обращались, как с промокашкой, я наблюдал впервые. Никогда сам не пробовал, но представляю, чего это стоит.
- Еще он скатывает в трубочку стойеновые монеты, - добавил Коротышка. - А это умеют очень немногие.
Я молча кивнул.
- Так же легко он откручивает людям уши.
Я снова кивнул.
- Три года назад он занимался профессиональным реслингом, - продолжал Коротышка. - Отличный был спортсмен. Если б не травма колена, стал бы чемпионом. А что? Молодой, здоровый как слон, порхает, как балерина. Но вот беда - повредил колено. И из большого спорта пришлось уйти. Все-таки в реслинге самое главное - это скорость...
Он посмотрел на меня, и мне осталось лишь снова с ним согласиться.
- С тех пор я и забочусь о нем. Двоюродный брат, как-никак.
- А средних размеров в вашей семье не рожают? - вырвалось у меня.
- Повтори, что ты сказал, - спокойно произнес Коротышка, глядя мне прямо в глаза.
- Так... Ничего.
Несколько секунд он раздумывал, как поступить, но затем, похоже, махнул на меня рукой, бросил на пол окурок и придавил ботинком. Я сделал вид, будто ничего не заметил.
- Ты должен расслабиться, - посоветовал Коротышка. - Вдохни поглубже. Сбрось напряжение. Если ты не расслабишься, мы не сможем поговорить по душам. Чувствуешь, какие у тебя твердые плечи?
- Можно взять из холодильника еще пива?
- Ну конечно. Это же твой дом, твой холодильник и твое пиво, разве нет?
- Дверь тоже была моей, - сказал я.
- Забудь о двери. Будешь столько об этом думать - плечи совсем закостенеют. Твоя дверь была дешевым дерьмом. С такой зарплатой, как у тебя, нужно жить там, где двери получше.
Я решил не думать о несчастной двери, достал из холодильника еще одну банку, откупорил и сделал глоток. Коротышка налил в стакан колы, подождал, пока осядет пена, и отпил половину.
- Ну ладно, - продолжал он. - Извини за небольшой беспорядок. Главное, чтобы ты понимал: мы пришли тебе помочь.
- И для этого разворотили мне дверь?
Лицо у Коротышки вдруг густо покраснело, а ноздри раздулись и затвердели.
- Разве я не просил забыть о паршивой двери? - очень тихо поинтересовался он. И, обратившись к Верзиле, повторил вопрос. Тот кивнул: да, мол, было такое. Я понял, что передо мной - нервический тип. А иметь дело с нервическими типами я люблю меньше всего на свете.
- Мы пришли к тебе из сострадания, - сказал Коротышка. - В твоей голове - бардак, и мы хотим тебе кое-что объяснить. Конечно, если тебе не нравится слово “бардак”, можно заменить его на “кавардак”. Так или нет?
- И бардак, и кавардак, - подтвердил я. - Я не понимаю, что происходит. Ни малейшей подсказки, ни двери...
Коротышка схватил со стола золотую зажигалку и, не вставая со стула, запустил ею в дверцу холодильника. Раздался тупой металлический лязг, и на дверце появилась глубокая царапина. Верзила подобрал упавшую зажигалку и вернул на прежнее место. Не считая поцарапанного холодильника, все вернулось на круги своя. Коротышка, успокаиваясь, допил свою колу. Ничего не поделать, ребята. Всякий раз, как встречаюсь с нервическим типом, так и подмывает проверить его нервы на вшивость.
- Что ты заладил про свою дерьмовую дверь? - запищал Коротышка. - Ты вообще понимаешь, в какой заднице оказался? Да всю эту конуру надо было взорвать к чертовой матери, и никто бы не пожалел! Чтоб я больше ни слова не слышал о какой-то двери!
О моей двери, поправил я про себя. Пусть дешевая, пусть дерьмо. Но дверь остается дверью, и это, ей-богу, кое-что значит.
- Дверь дверью, - сказал я. - Но теперь меня, наверно, отсюда выселят. Все-таки это тихий, спокойный дом, где живут приличные люди.
- Захотят выселить - позвонишь мне. Я найду способ сделать так, чтоб никто и не пикнул. Договорились? Все проблемы решаются.
Я подумал, что подобным “решением проблемы” только наворочу, пожалуй, вокруг себя еще больше проблем, но решил не раздражать собеседника, молча кивнул и отхлебнул из банки.
- Бесплатный совет, - сказал Коротышка. - После тридцати пяти с пивом нужно завязывать. Пиво - напиток студентов и рабочего класса. Нестильно, и живот вылезает. К зрелости пора переходить на вино или бренди. Пей дорогой алкоголь! Станешь пить каждый день вино по двадцать тысяч йен <Около 180 долларов США> за бутылку - сам почувствуешь, как очищается организм.
Я кивнул и отхлебнул еще пива. Спасибо, приятель. Только твоих советов не хватало. Чтобы пить столько пива, сколько мне хочется, я хожу в бассейн и бегаю по утрам. Так что следи лучше сам за своим пузом.
- Впрочем, кто я такой, чтоб судить? - продолжал он. - У всех есть свои маленькие слабости. Мои слабости - это сигареты и сладкое. Особенно сладкое. Вредно для зубов и чревато диабетом.
Я молча кивнул.
Он достал еще одну сигарету, чиркнул зажигалкой и закурил.
- Сам я вырос на шоколадном заводе. Оттого, наверно, и полюбил сладкое на всю жизнь. Крошечный семейный заводик, не то что какие-нибудь “Мэйдзи” или “Моринага”. Из тех, чьи конфеты продают внавалку на выходах из магазинов. И там с утра до вечера стоял запах шоколада. Буквально все этим шоколадом пропахло - шторы, подушки, постель. Даже кошка воняла шоколадом. Потому и люблю шоколад до сих пор. От одного запаха сразу детство вспоминаю...
Он покосился на стрелки своего “ролекса”. Я хотел снова поднять вопрос насчет двери, но затягивать разговор не хотелось, и я промолчал.
- Итак, - произнес Коротышка. - Времени мало, поэтому светскую беседу предлагаю на этом закончить. Ты немного расслабился?
- Немного, - ответил я.
- Тогда приступим к главному. Как я уже говорил, мы пришли хоть немного распутать то, в чем ты запутался. Поэтому можешь задавать любые вопросы. На все, что смогу, я отвечу.
И он сделал ладошками приглашающий жест - дескать, давай-давай, не стесняйся.
- Что угодно, - добавил он.
- Прежде всего, я хотел бы знать, кто вы такие. И что вам известно из того, чего не знаю я.
- Отличный вопрос! - похвалил Коротышка и посмотрел на Верзилу, требуя подтверждения. Тот молча кивнул, и Коротышка снова повернулся ко мне. - Похоже, башка у тебя варит что надо. Слов зря не тратишь.
И он впервые стряхнул пепел в пепельницу. Потрясающая любезность.
- Попробуй думать так: мы пришли тебе помочь. Совершенно не важно, от какой организации. Известно нам многое. Мы знаем о Профессоре, о черепе, о результатах твоего шаффлинга. А также о том, что тебе и в страшном сне не приснится... Следующий вопрос.
- Это вы вчера наняли газового инспектора, чтобы он выкрал у меня череп?
- Ну, я же тебе сказал, - поморщился Коротышка. - Нам не нужен череп. Нам ничего не нужно.
- Кто же его нанимал? Или ко мне заглянуло привидение?
- Это нам не известно, - ответил он. - Как не известно еще кое-что. Разработки Профессора. Мы в курсе, чем он занимается. А к чему он пришел в итоге - не знаем. Но очень хотим узнать.
- Но я-то этого не знаю! - пожал я плечами. - Я вообще ничего не знаю, только все шишки валятся на меня.
- Да, ты этого не знаешь. Тебя просто используют. Как инструмент.
- То есть вы понимаете, что взять с меня нечего. Зачем же вы пришли?
- Просто познакомиться, - сказал Коротышка и постучал уголком зажигалки по столу. - Сообщить тебе о факте нашего существования. А также обменяться информацией и соображениями, чтобы легче было работать в дальнейшем. Что, например, по этому поводу думаешь ты?
- Хотите, чтобы я включил воображение?
- Валяй! Воображение свободно, как птица. И просторно, как море. Никто его не остановит.
- Я полагаю, вы не из Системы. Но и не с Фабрики. У вас другие методы. По-моему, вы - какая-то маленькая независимая контора. Свободные художники. Хотите откусить кусок пирога. Причем откусывать будете, скорее всего, у Системы.
- Ты посмотри, а? - воскликнул Коротышка, поворачиваясь к своему братцу. - Я же говорил? Мозги у него что надо!
Верзила молча кивнул.
- Просто удивительно: такие мозги, а живет в такой конуре. Такие мозги, а жена с другим убежала...
Должен признаться, так меня уже давненько никто не хвалил. Я покраснел.
- Твои догадки, в целом, верны, - продолжал Коротышка. - Мы планируем использовать технологии Профессора для победы во всей этой драке за информацию. Мы хорошо подготовились. У нас есть деньги. Теперь нам нужен ты, а потом и сам Профессор с его исследованиями. Получив, что хотим, мы вклинимся между Системой и Фабрикой - и в корне изменим расстановку сил . В этом - замечательная особенность информационных войн. Все равны. А побеждает тот, у кого новее технологии. Побеждает однозначно. Как используются эти технологии - уже не важно. Сегодня на рынке информации совершенно ненормальная обстановка. Абсолютная монополия, разве нет? Все, что под солнцем, прибрала к рукам Система, а все, что в тени, заграбастала Фабрика. Всякая конкуренция душится на корню. Как ни крути, нарушается главный принцип свободной экономики. Ты считаешь, это нормально?
- Это меня не касается, - пожал я плечами. - Я обычный муравей. Выполняю свою работу и больше не думаю ни о чем. Так что если вы собираетесь пригласить меня в компанию...
- А вот здесь ты не понимаешь. - Он прищелкнул языком. - Мы не приглашаем тебя в компанию. Мы просто заполучаем тебя с потрохами. Следующий вопрос.
- Кто такие жаббервоги?
- Жаббервоги живут под землей. В тоннелях метро, в канализационных шахтах и так далее. Питаются городскими отходами и пьют сточную воду. Людям на глаза, как правило, не показываются. Поэтому об их существовании почти никому не известно. На человека обычно не нападают, но если кто забредет в тоннель, могут заживо съесть. Были случаи, когда пропадали без вести служащие метро.
- А правительство что, не в курсе?
- Разумеется, в курсе. Не такое уж идиотское у нас правительство. Кому положено, тот знает. Но только на самом верху.
- Почему же они не предупредят народ? Или не разгонят всю эту нечисть?
- Во-первых, - ответил Коротышка, - если сообщить об этом народу, начнется национальная паника. Ты только представь: люди вдруг узнают, что прямо у них под ногами копошится какая-то мерзость. Кому это понравится? Во-вторых, воевать с жаббервогами - гиблое дело. Хоть все Силы Самообороны в тоннели под Токио загони. Подземелье, где не видать ни зги, для них - дом родной. Война была бы слишком кровавой и слишком непредсказуемой… И еще одно. Эти твари устроили себе огромное гнездовье прямо под Императорским дворцом. Так что никто не помешает им в любую ночь выползти на поверхность и утащить с собой вниз хоть всю императорскую семью. Случись такое - Япония перевернется с ног на голову, согласен? Поэтому правительство не рыпается и делает вид, что ничего не происходит. Тем более что жаббервоги, если с ними договориться, - идеальный союзник. С которым не страшны ни войны, ни государственные перевороты. И который выживет даже после ядерной катастрофы. Впрочем, на сегодняшний день с жаббервогами еще не договорился никто. Людям они не доверяют и ни с кем на поверхности сотрудничать не хотят.
- Но я слышал, жаббервоги сговорились с кракерами? - вставил я.
- Да, ходят такие слухи. Но если даже и так, то, скорее всего, ненадолго. Просто им зачем-то на время понадобились кракеры. Сама мысль о том, чтобы жаббервоги и кракеры заключали какой-либо постоянный договор, слишком абсурдна. Не стоит обращать внимания.
- Однако жаббервоги украли Профессора...
- И это мы слышали. Но подробностей пока не знаем. Не исключено, что Профессор сам это инсценировал. Когда каждый старается обвести других вокруг пальца, любые слухи можно трактовать как угодно.
- Но чего Профессор хотел?
- Профессор вел совершенно оригинальные исследования, - сказал Коротышка, разглядывая зажигалку с разных сторон. - Соперничая и с Системой, и с Фабрикой одновременно. Кракеры старались опередить конверторов, конверторы пытались вытеснить кракеров. А профессор обособился - и создал технологии, способные перевернуть мир. Для этого ему понадобился ты. Заметь, не абстрактный конвертор для обработки данных. А лично ты.
- Лично я? - переспросил я удивленно. - Но у меня - ни талантов, ни выдающихся способностей. Обычный человек из толпы. Из-за таких, как я, мир не переворачивается. Зачем я ему?
- Вот на этот вопрос мы пока не нашли ответа, - произнес Коротышка, вертя в пальцах зажигалку. - Есть догадки. Но ответа нет. Годами Профессор работал, ставя свои эксперименты именно на тебе. И постепенно подошел к финальной стадии исследования. Но ты об этом даже не подозревал.
- То есть, вы ждали, когда завершится эта финальная стадия, чтобы потом прибрать к рукам и меня, и результаты экспериментов?
- В общем, да, - кивнул Коротышка. - Но, как назло, в небе сгустились тучи. Кракеры что-то пронюхали и зашевелились. Волей-неволей приходится торопиться и нам.
- А Система об этом знает?
- Нет, Система пока ничего не заметила. Кроме, разве, того, что вокруг Профессора начинается какая-то возня.
- И кто же такой Профессор?
- Несколько лет Профессор работал в Системе. Работал - не так, как работаешь ты, выполняя, что прикажут. Он занимал большой пост в Центральной лаборатории. Его специальность - ...
- В Системе? - перебил я. Разговор становился все запутаннее. Я был чуть ли не главной его темой, но по-прежнему не понимал ни черта.
- Да, - кивнул Коротышка, - твой коллега. Просто вы не пересекались по работе. Не говоря уже о том, что Система - огромная организация, помешанная на секретности. Что конкретно в ней происходит - по большому счету, знают только несколько человек наверху. В итоге левая рука не знает, что делает правая, а один глаз видит совсем не то, что другой... Проще говоря, слишком много информации, с которой никто не может справиться в одиночку. Кракеры пытаются эту информацию украсть, конверторы стараются ее уберечь. Но, так или иначе, организация слишком громоздка и сложна, чтобы кто-либо мог удерживать весь поток данных под контролем… В такой ситуации Профессор уходит из Системы и начинает собственные, независимые исследования. Знания его огромны. Он - специалист высшего класса в нейрохирургии, биологии, палеонтологии, психиатрии и любой области, касающейся человеческого мышления. Можно сказать, редчайший тип гениального ученого-универсала эпохи Возрождения, живущий в наши дни...
Я вспомнил, как объяснял старику про стирку и шаффлинг, и мне стало не по себе.
- Почти все конвертационные системы, которыми вы пользуетесь, созданы этим человеком, - сказал Коротышка. - Грубо говоря, вы - муравьи, которые живут и работают по заданной им программе. Уж извини, если тебя обижает такое сравнение.
- Да нет... Не обижает.
- В общем, он ушел из Системы. Его, естественно, тут же позвала к себе Фабрика. Ведь чаще всего конверторы, выпавшие из Системы, становятся кракерами. Но Профессор отказался от приглашения. Заявил, что должен заняться собственными исследованиями. И с тех пор стал врагом как для одних, так и для других. Для Системы - потому что знает слишком много секретов, для Фабрики - потому, что не перешел на их сторону. А это значит - враг. Профессор все это прекрасно понимал. И построил себе лабораторию прямо по соседству с логовом жаббервогов. Ты уже бывал там, не так ли?
Я молча кивнул.
- Отличная идея, - продолжал он. - Никто чужой не сунется. Вокруг просто кишит от жаббервогов, с которыми не справятся ни кракеры, ни конверторы. Сам Профессор, чтобы туда попасть, выстраивает коридор из ультразвука такой частоты, какую жаббервоги на дух не переносят. И проходит по нему, как Моисей по расступившимся водам. Идеальная система защиты. Если не считать его внучки, ты, наверное, первый, кого он к себе пустил. Это говорит, насколько ты для него важен. А также, что его работа близка к завершению. Чтобы все успешно закончить, он и вызвал тебя.
- М-да... - только и выдохнул я. Никогда в жизни не думал, что мое существование может представлять какую-то важность. Сама эта мысль - “я важен” - казалась настолько абсурдной, что привыкнуть к ней сразу не получалось. - Стало быть, конвертация, которую я для него выполнял, - всего лишь приманка, чтобы вызвать меня к себе? Если главное для него - это я, значит, в самих этих данных ценности ни на грош?
- Да нет. Здесь ты как раз ошибаешься, - возразил Коротышка. И снова бросил взгляд на часы. - Эти данные - сверхсекретная программа. Вроде бомбы с часовым механизмом. Когда придет время, бомба взорвется. Разумеется, это образное выражение. Никаких подробностей мы и сами пока не знаем. И не узнаем, пока не расскажет сам Профессор... Итак, что еще? Давай быстрее, у нас мало времени. После нашей милой беседы мне нужно еще кое-что успеть.
- Куда делась внучка Профессора?
- Внучка? А что с ней? - удивился Коротышка. - Мы ничего не знаем. За всеми подряд не уследишь... А ты что, положил на девку глаз?
- Нет, - ответил я. И повторил про себя: наверное, нет.
Не сводя с меня глаз, Коротышка поднялся со стула, взял со стола сигареты с зажигалкой и спрятал в карман.
- В общем, теперь ты понял, что происходит и чего мы хотим. Добавить к этому можно только одно: у нас есть конкретный план. А также информация, благодаря которой мы в этих скачках опережаем кракеров, по крайней мере, на полкорпуса. Но сил у нас пока не так много. Если Фабрика вовремя сориентируется и вступит в борьбу всерьез - нас обгонят и в итоге раздавят. Поэтому приходится водить их за нос, чтобы они ничего не заподозрили. Это ты понимаешь?
- Понимаю, - сказал я. Чего ж тут не понять.
- Но своими силами нам с этим не справиться. Значит, необходимо одолжить силы у кого-то еще. У кого бы одолжил ты?
- У Системы, - ответил я.
- Ты слышал? - Он повернулся к Верзиле. - Что я говорил? Голова!.. - И снова посмотрел на меня. - Но для этого нужна наживка. Без нее никто не клюнет, и добыча уйдет. Наживкой мы назначаем тебя.
Я покачал головой.
- Это немного расходится с моими планами.
- Дело тут не в твоих планах, - терпеливо произнес он. - А в том, что такие ребята, как мы, тоже любят работать на совесть. А потому у меня к тебе вопрос. Какие вещи в этой квартире для тебя самые ценные?

Предыдущая страница 11 Следующая страница


Страна Чудес без тормозов и Конец Света 12

- Никакие, - пожал я плечами. - Ценных вещей не держу. Все - сплошная дешевка.
- Это я и сам вижу. Но о каких ты будешь особенно жалеть, если их тебе раскурочат? Ничего, что дешевка; все-таки это твой дом...
- Раскурочат? - я подумал, что ослышался. - Что значит раскурочат?
- Раскурочат - значит... раскурочат. Вот, как эту дверь. - И он указал на искореженную железную дверь на полу в прихожей. - Деструкция в чистом виде. Так, чтобы камня на камне не осталось.
- Но зачем?
- Долго объяснять. Хотя объясняй тут, не объясняй - курочить все равно придется. Поэтому лучше сразу скажи, какие вещи в этом доме самые для тебя дорогие. А остальное мы возьмем на себя.
- Видеоплейер, - сдался я. - И телевизор. Оба дорогие, совсем недавно купил. А также коллекция виски в серванте.
- Что еще?
- Кожаный пиджак. Костюм-тройка, совсем новый. Летная куртка с рукавами, на меху.
- Это все?
Больше ничего ценного мне вспомнить не удалось. Терпеть не могу забивать дом вещами, которые нужно беречь.
- Все, - сказал я.
Коротышка кивнул. Верзила тоже.
Первым делом Верзила распахнул дверцы и ящики всех шкафов. Откопал мой старенький “буллворкер” <Популярный домашний тренажер эспандерного типа>, с которым я иногда упражняюсь по утрам, закинул его за спину, согнул наподобие клюшки и выгнул обратно. Никогда не видел, чтобы люди гнули спиной “буллворкер”. Сильное зрелище.
Схватив “буллворкер” за один конец и выставив перед собой, точно бейсбольную биту, Верзила отправился в спальню. Вытянув шею, я следил за каждым его движением. Встав перед телевизором, Верзила размахнулся пошире - и нанес железякой сокрушительный свинг в кинескоп. Под звон разбитого стекла и плямканье тысячи фотовспышек новехонький ящик с 27-дюймовым экраном, купленный какие-то три месяца назад, развалился, точно спелый арбуз.
- Минуточку!.. - вскочил было я со стула, но Коротышка так шваркнул ладонями по столу, что я тут же плюхнулся на прежнее место.
Тем временем Верзила сграбастал плейер и несколько раз шарахнул его передней панелью по останкам телевизора. Посыпались кнопки, контакты замкнуло, из плейера выпорхнуло облачко белого дыма и вознеслось к небесам, как отмучившаяся душа. Верзила оглядел результаты своих трудов, сгреб в охапку две новорожденные кучки металлолома и кинул на середину спальни. Затем достал из кармана нож, с красноречивым лязгом выпустил лезвие. И, распахнув платяной шкаф, принялся аккуратно кромсать сначала куртку американских ВВС, доставшуюся мне чуть ли не за двести тысяч <Примерно 1, 800 долларов США>, а за ней и костюм от “Братьев Брукс”.
- Я не понял! - заорал я на Коротышку. - Вы же сказали, что не будете курочить самое ценное!
- Я такого не говорил, - невозмутимо ответил тот. - Я просто поинтересовался, что у тебя в доме самое ценное. И ничего не обещал. Когда что-то курочишь, всегда начинай с самого ценного. Так положено.
- Черт бы вас всех побрал... - устало пробормотал я, достал из холодильника очередную банку пива, открыл, сделал глоток. И стал смотреть с Коротышкой дальше, как его двоюродное чудовище превращает мою уютную, обжитую квартирку в помойную яму.

14
КОНЕЦ СВЕТА
Лес

Осень заканчивается. Однажды утром я просыпаюсь, гляжу в окно - а осени больше нет. Рваные облака исчезли, а вместо них от Северного хребта надвигаются плотные тяжелые тучи, точно вражеские гонцы, несущие в Город дурную весть. Осень для Города - уютный и желанный гость, но остается всегда ненадолго и исчезает, не попрощавшись.
Осень уходит, оставляя после себя пустоту. Странный отрезок пустого времени: уже не осень, еще не зима. Золотая шерсть у зверей все больше тускнеет, словно какой-то небесный маляр перекрашивает их одного за другим в белый цвет, извещая людей: “вот-вот наступит Зима”. Все живые существа, все явления и события накануне Великой Стужи прячутся кто куда, делаясь маленькими и слабыми. Предчувствие зимы укутывает Город огромным невидимым покрывалом. Шум ветра, шелест листьев и трав, тишина ночи и шорох людских шагов обретают тот странный, едва уловимый намек, делающий любые звуки далекими и чужими. И даже журчанье воды меж отмелей на Реке, от которого осенью делалось так уютно, больше не успокаивает мне сердце. Чтобы спастись, Природа словно забирается в панцирь, закрывает створки и застывает в своем совершенстве. Для нее Зима - особое время года, совсем не такое, как остальные. Только птицы, крича все отчаяннее, заполняют щебетом да фырканьем крыльев эту стылую пустоту.
- Эта зима, похоже, будет особенно лютой, - говорит старый Полковник. - Взгляни на облака, сам поймешь. Посмотри-ка вон туда... - Он подводит меня к окну и показывает тяжелые тучи над Северным хребтом. - К концу каждой осени там появляются зимние тучи. И хотя они - только первые лазутчики, по их виду можно сказать, насколько тяжелой будет зима. Если тучи ровно стелятся над горами - зима будет теплой. Чем они плотнее, чем больше клубятся, тем страшнее грядущие холода. Но самые смертельные зимы приходят, когда первые тучи надвигаются в форме птицы. Вот так, как сейчас...
Прищурившись, я гляжу в небо над Северным хребтом. И различаю, хоть и не сразу, то, о чем говорит старик. Небо над всем хребтом закрывает длинная полоса туч, а посередине вздымается одно, самое огромное, в виде заостренного конуса. Ни дать ни взять - птица, раскинувшая в полете крылья. Исполинская серая птица, несущая из-за гор какую-то страшную беду.
- Такие зимы случаются раз в шестьдесят лет, - говорит Полковник. - У тебя, кстати, есть зимнее пальто?
- Нет, - отвечаю я. Из верхней одежды у меня только легкая куртка, которую мне выдали при входе в Город.
Полковник отрывает шкаф, достает иссиня-черную шинель и отдает мне. На вес она точно каменная. Овчина с изнанки больно покалывает ладони.
- Тяжеловата, конечно, но все же лучше, чем ничего. Раздобыл для тебя пару дней назад... Хорошо, если подойдет.
Я просовываю руки в рукава. Плечи слишком широки, да и пока привыкну к тяжести, пару дней помотает из стороны в сторону. Но в целом сидит неплохо. И правда - лучше, чем ничего. Я благодарю старика.
- Ты еще рисуешь свою карту? - спрашивает он.
- Да, - отвечаю я. - Осталось несколько белых пятен. Хочу закончить поскорее. Уже столько сделано, не бросать же на середине.
- Я, конечно, ничего не имею против, - говорит Полковник. - Это твое личное дело, и ты никому не мешаешь. Но пойми правильно: когда придет зима, далекие вылазки придется прекратить. Не вздумай удаляться от человеческого жилья. Зима будет лютой: сколько ни берегись - все мало. Заблудиться не заблудишься, но столкнешься с тем, о чем пока даже не подозреваешь. Лучше отложи свою карту до весны.
- Понимаю... - говорю я. - И когда же начнется зима?
- С первым снегом. А закончится, когда растают сугробы на отмелях у моста.
Мы пьем утренний кофе, разглядывая тучи над Северным хребтом.
- И вот еще что, - продолжает Полковник. - После первого снега старайся не приближаться к Стене. И к Лесу. Зимой и Лес, и Стена действуют на человека в сто раз сильнее.
- А что там есть, в Лесу?
- Ничего нет, - отвечает он, немного подумав. - По крайней мере, ничего для нас с тобой . Таким, как мы, в Лесе нет ни малейшей надобности.
- Значит, там никто не живет?
Полковник открывает дверцу печки, выгребает старую золу и закладывает несколько поленьев.
- Похоже, сегодня к ночи придется затапливать печку, - говорит он. - Дрова и уголь люди получают из Леса. А также грибы и листья для чая. Вот для чего нужен Лес. Все. Больше там ничего нет.
- Но кто-то же должен рубить деревья, выкапывать уголь, собирать грибы? Значит, там все-таки живут?
- Верно, живут. Несколько человек. Они собирают для нас дрова, уголь, грибы в обмен на зерно и одежду. Обмен происходит раз в неделю в условленном месте, и занимаются этим специально обученные люди. Никаких других контактов с лесными не происходит. Они не приближаются к Городу, мы не заходим в Лес. Они слишком не такие, как мы.
- В каком смысле - не такие?
- Во всех смыслах, - отвечает старик. - Во всех, с какой стороны ни смотри... Однако не вздумай с ними знакомиться. Они опасны. Скорее всего, попытаются плохо на тебя повлиять. Потому что ты еще не сложившийся человек. Пока не окрепнешь для Города окончательно, не рискуй зря, обходи опасности стороной. Лес - это просто лес. Так и напиши на своей карте. Понятно?
- Понятно.
- Но особенно опасна зимой Стена. Чем вокруг холоднее, тем крепче она сжимает свое кольцо - и тем жестче контролирует жителей Города. А мы еще больше убеждаемся, что она вокруг нас навсегда. От ее внимания не ускользнет ни одно, даже самое маленькое событие в Городе. Поэтому запомни: что бы ты ни задумал - это не должно быть связано со Стеной, а ты сам не должен к ней приближаться. Повторяю: ты еще не окреп, не разобрался в себе. Твое сердце еще терзают сомнения, сожаления, слабости, тебя легко сбить с толку. Зима для тебя - самое опасное время года...

* * *

И все-таки до прихода зимы я должен хоть немного изучить Лес. Пора отдавать моей тени обещанную карту. Но именно Лесом она интересуется чуть ли не больше всего. Дорисую Лес - и карта готова.
Серая птица с распростертыми крыльями медленно и неумолимо наползает на Город с Северного хребта. Чем ближе она, тем слабее солнце: сквозь угрюмую пепельно-серую пелену уже едва пробиваются растерявшие золото лучи. Лучшее время года для моих раненых глаз. Тучи с неба уже не сходят, и даже осипший ветер больше не может их разогнать.
Я вхожу в Лес по дороге вдоль Реки и углубляюсь в чащу. Держась поближе к Стене, чтобы не заплутать. Так я, по крайней мере, отслежу, где проходит Стена.
Поход дается нелегко. Я забредаю в овраги, заросшие ягодными кустами выше головы. То и дело залезаю в болото, и тогда на лицо и ладони оседает липкая вуаль от огромных бесчисленных пауков. В зарослях постоянно что-то движется, ворочается, шуршит. Гигантские ветви скрывают небо, обращая лесные сумерки в полумрак океанской пучины. Под каждым деревом меж корней гнездятся грибы самых разных цветов и оттенков, отчего земля напоминает кожу, испорченную неизлечимой болезнью.
Но вот я удаляюсь от Стены и забредаю поглубже в чащу - и моим глазам открывается удивительно тихий, спокойный мир. Девственная природа окутывает меня своим дыханием, и тугие узлы, сжимавшие сердце, ослабевают. Где они - те опасности, которыми пугал меня старый Полковник? Вокруг - лишь вечная гармония трав, деревьев, мелких тварей и насекомых, а каждый камень и каждый комочек земли находится там, где ему указало само Провидение.
И чем дальше я ухожу от Стены, тем сильней эти чувства. Зловещий сумрак стремительно отступает, цвета у травы и деревьев смягчаются, птицы поют спокойнее. Даже ручьи, убегающие ниточками в заросли, журчат не так угрюмо, как у Стены. Откуда такое различие - не знаю. Может, Стена вносит хаос во все живое; а может, просто местность такая. Судить не берусь.
Но как ни приятно гулять по Лесу, совсем уходить от Стены нельзя. Слишком дремуч этот Лес: если на миг потеряешь ориентиры, сразу заблудишься. Ни тропинок, ни ярких деталей. Поэтому я стараюсь двигаться осторожно - так, чтобы Стена не пропадала из поля зрения. Я не могу определить на глаз, друг мне Лес или враг. А может, эти уют и спокойствие - просто приманка, чтобы затянуть меня в чащу? В любом случае, как и предупреждал Полковник, я для Города пока - человек слабый и неустойчивый. Сколько ни берегись - все мало...
Возможно, потому, что я не стал углубляться в Лес, мне не попалось лесных обитателей. Ни отпечатков ног, ни следов какой-либо деятельности. Отчасти я боялся встречи с ними, отчасти надеялся на нее. Но вскоре понял: иди я так, вдоль Стены хоть несколько дней подряд, никаких признаков того, что они существуют, я не увижу. Скорее всего, лесные обитают глубоко в чаще, решил я наконец. А может, просто очень искусно избегают встречи со мной?
На третий или четвертый день своих походов в Лес я обнаруживаю под самой Стеной небольшую опушку. Как раз там, где Стена резкой дугой сворачивает с востока на юг, деревья почему-то не подступают к самой кладке, а оставляют ровную полянку наподобие ручного веера. Как ни странно, здесь нет ощущения, будто Стена подавляет все вокруг; по опушке растекается та же умиротворенность, что и в глубине Леса. Землю устилает мягкий ковер невысокой травы, а над головой зияет отсеченный Стеною полукруглый участок неба. На одной стороне опушки когда-то стояли дома - о том говорят уцелевшие плиты фундаментов. Внимательно изучив развалины, я понимаю, что здания строились основательно, с хорошим запасом места как в доме, так и во дворе. Не какие-то хижины-времянки. В каждом доме - по три отдельных комнаты, кухня, ванная и прихожая с коридором. Бродя по аккуратно выложенным плитам, я представляю, как выглядели эти здания. И ломаю голову: кому и зачем понадобилось строить их в глухом лесу? И что же заставило хозяев вдруг, в одночасье, бросить свои жилища? На задворках бывших домов я обнаруживаю остатки каменного колодца. Сам колодец засыпан землей, а кладка снаружи поросла бурьяном. Видимо, люди закопали его, когда покидали дома. Зачем - не понятно.
Я сажусь у колодца на землю, прислоняюсь спиной к старой каменной кладке и задираю голову. С тихим шелестом Ветер с Северного хребта покачивает ветви деревьев над изгибом Стены, закрывшим от меня полнеба. По остальной половине ползут сырые, тяжелые тучи. Я долго слежу за ними, подняв воротник пальто.
Над развалинами нависает Стена. Еще ни разу в Лесу я не подходил к ней так близко. У меня захватывает дух. Здесь, на опушке Восточного Леса, привалившись спиной к старому каменному колодцу и слушая шелест ветра, я начинаю верить тому, что рассказывал Страж. Если уж есть на свете что-либо совершенное, так это Стена, которая существовала здесь с самого начала вещей. Да еще эти тучи в небе, что когда-то пролились на землю и стали Рекой.
Стена слишком хитра, и никак не хочет умещаться на моей Карте. Ее дыхание чересчур тяжело, а изгибы слишком причудливы, чтоб я мог отследить ее всю. Чем дальше я рисую ее в блокноте, тем мне тоскливее. С каждым очередным поворотом Стена полностью меняет свой облик, и описать ее всю, мне кажется, уже невозможно.
Закрыв глаза, я решаю немного вздремнуть. Ветер дует, не переставая, но Стена и деревья защищают меня от холода. В навалившемся полусне я думаю о своей тени. Пора отдавать ей карту, решаю я. Конечно, в ней не хватает подробностей, да и чаща в Лесу остается белым пятном. Но зима уже близко, а с ее приходом вылазки станут невозможны. Я нарисовал в блокноте, как в целом выглядит Город. Описал, что и где расположено. Остальное пускай уж тень додумывает сама.
Не знаю, разрешит ли мне Страж еще раз встретиться с моей тенью. Он обещал, что устроит нам встречу, когда дни станут короче, а тень слабее. Теперь, казалось бы, самое время.
Не открывая глаз, я думаю о Библиотекарше. И душу терзает ощущение Утраты. Откуда, почему - сказать не могу. Но именно утраты - и ничего другого. Как будто я постоянно теряю что-то связанное с нею и со всем остальным.
Мы встречаемся каждый день. Когда я читаю в библиотечном зале старые сны, она всегда сидит рядом. Потом мы вместе ужинаем, пьем что-нибудь горячее, и я провожаю ее домой. По дороге о чем-нибудь разговариваем. Она рассказывает мне, как ей живется с отцом и младшими сестрами.
Но каждый раз, когда мы прощаемся, я чувствую, что это ощущение Утраты во мне растет, как бездонная яма. День за днем я что-то теряю в себе - и ничего не могу с этим поделать. Слишком глубок и мрачен этот колодец. Сколько его ни закапывай. Здесь, наверное, что-то с моей утерянной памятью, думаю я. Мои угасшие воспоминания о чем-то просят меня, но я не могу их восстановить. Разлад с собой бередит все нестерпимее - кажется, от него уже никогда не спастись. Но этой проблемы мне сейчас все равно не решить. Я слишком хрупок и слишком неуверен в себе.
Я вытряхиваю из головы все до единой мысли - и погружаю опустевшее сознание в сон.

* * *

Когда я просыпаюсь, вокруг поразительно холодно. Я вздрагиваю и закутываюсь поплотнее в пальто. Близится вечер. Поднявшись с земли, я отряхиваю приставшую к полам траву - и в мою щеку ударяют первые снежинки. Я гляжу на небо. Тучи, опустившись совсем низко, темнеют с каждой минутой. Из них, кружась, выпадают огромные хлопья снега.
Вот и зима...
Уходя с опушки, я в последний раз оборачиваюсь на Стену. Под темным небом в танцующих снежинках она вздымается надо мною во всем совершенстве. Я поднимаю взгляд - и чувствую, как они смотрят на меня. Те, кто вечно прошмыгивают перед глазами за миг до того, как проснешься.
“Почему ты здесь? - словно спрашивают они у меня. - Что тебе здесь нужно?”
Но я не могу им ответить. От внезапного сна в таком холоде тело деревенеет, в голове роятся странные призрачные видения. Как будто это вовсе не мои голова и тело. Мир вокруг мрачнеет и расплывается.
Старясь не оглядываться на Стену, я спешу через Лес к Восточным воротам. Путь неблизкий, а небо темнеет с каждой секундой. Ноги заплетаются, все труднее не упасть на ходу. Я все чаще вынужден останавливаться, чтобы восстановить дыхание, собраться с силами и двигаться дальше. В угрюмом сумраке надо мной нависает какая-то тяжесть. Вдалеке как будто слышится голос рога - и проваливается, не задерживаясь, на задворки сознания.
Когда я выхожу к Реке, над землей висит непроглядная тьма. Ни звезд, ни луны. Этим миром заправляют лишь ветер со снегом, бормотание стылой воды да огромный Лес, шелестящий конечностями у меня за спиной. Не помню, за сколько времени я добираюсь до Библиотеки. Помню лишь, что бреду вдоль Реки безо всякой надежды и цели. Ветви ив дрожат в темноте, над головой воет ветер. И сколько ни бреду, мой путь все никак не кончается.

* * *

Она усаживает меня перед печкой и берет в ладони мое лицо. Ее руки так холодны, что, кажется, к голове приложили сосульки. Я машинально хочу оттолкнуть ее, но руки не слушаются, а меня начинает тошнить.
- У тебя страшный жар! - говорит она. - Где ты шатался все это время?
Я пытаюсь ответить, но все слова улетучиваются из головы. Я даже не могу толком понять, о чем она спрашивает.
Она приносит откуда-то сразу несколько одеял, закутывает меня и укладывает на пол перед печкой. Ее волосы касаются моего лица. “Я не хочу ее потерять,” - проносится в голове, но мне непонятно, моя это мысль или отголосок утраченной памяти. Я слишком многое потерял и слишком устал. В навалившемся бессилии сознание понемногу оставляет меня. Тело же, чувствуя это, сопротивляется, и я никак не пойму, на чьей стороне мне остаться.
Она держит меня за руку.
- Засыпай скорей, - доносится до меня ее голос. Далеким эхом из непроглядной тьмы.

15
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Виски. Пытка. Тургенев

Верзила отправил в мойку всю мою коллекцию виски - и переколошматил ее от первой бутылки до последней. Несколько лет я дружил с хозяином винного магазина по соседству. С каждой распродажи он присылал мне по бутылке импортного виски, что позволило собрать очень внушительный бар. Увы...
Для разминки изувер расколол, точно пару яиц, две бутылки “Уйалд Терки”. Затем, войдя в раж, отправил в небытие одну “Катти Сарк”, три “Харперса”, двух “Джеков Дэниэлсов”, превратил в груду мокрого стекла “Фор роузис” и “Хейг”, а напоследок приберег полдюжины “Шивас ригал”. От грохота содрогался весь дом, но вонь была еще хуже. Шутка ли - запас, который я мог бы уничтожить не меньше чем за полгода, улетел в тартарары за какие-то пять минут. Мое бедное жилище, похоже, провоняло спиртным на века.
- Теперь здесь можно окосеть за пару вздохов! - с азартом прокомментировал Коротышка.
Подпирая щеки ладонями, я с глухой обреченностью наблюдал, как мойка наполняется битым стеклом. Все, что пыталось торчать, трамбовалось; все, что имело форму, перемалывалось в мелкую крошку. Сквозь грохот бьющегося стекла было слышно, как Верзила насвистывает какой-то мотивчик. Какой - непонятно, ибо мелодия отсутствовала в принципе: на слух больше напоминало скрип нити для чистки зубов. Проклятая нить елозила по щели между зубами то вверх, то вниз, и от ее заунывного скрежета сводило челюсть. Я помотал головой и сделал очередной глоток пива. Желудок разбух и затвердел, точно кожаный портфель служаки из соседнего банка.
Закончив с бутылками, Верзила продолжил погром. Несомненно, для чертовой парочки в подобном действе заключался какой-то смысл. Но только не для меня.
Перевернув кровать, здоровяк исполосовал ножом матрас, вышвырнул из гардероба одежду, вытряхнул на пол содержимое письменного стола, отодрал от стены панель кондиционера, опрокинул урну и, опорожнив ящики шкафа, раскурочил все, что, по его мнению, в этом нуждалось. Работал он профессионально, с огоньком.
Вслед за гостиной и спальней, Верзила принялся за кухню. Мы с Коротышкой перешли в гостиную, перевернули обратно диван с развороченной спинкой и, примостившись на нем бок о бок, стали смотреть, как моя кухня превращается в преисподнюю. Слава богу, хоть сиденье дивана почти полностью уцелело. Диван был дорогой, качественный, сидеть на нем - одно удовольствие; мне удалось купить его по дешевке у приятеля-фотографа. В свое время приятель снимал классное рекламное фото, но доработался до нервного срыва, бросил столичную карьеру и осел в глухом городишке где-то под Нагано, перед самым отъездом продав мне за бесценок диван из своего офиса. Я искренне переживал за его расшатанную психику, но приобрести такой диван было большой удачей. И теперь я пробовал радоваться тому, что хотя бы диван не придется покупать заново.
Я сидел на его правой половине с банкой пива в руках, а Коротышка - на левой, закинув ногу на ногу и опираясь о подлокотник. Несмотря на страшный грохот, никто из соседей не звонил в мою дверь и не спрашивал, что происходит. Почти все жильцы на моем этаже - одинокие холостяки, и обычным будним днем здесь просто никого не бывает. Неужели мои визитеры об этом знали - и именно потому резвятся на полную катушку? Похоже на то. Парни только выглядели дикарями, но каждый свой шаг рассчитывали до миллиметра.
Время от времени Коротышка поглядывал на “ролекс”, проверяя, укладывается ли работа в намеченный срок, а Верзила методично, без лишних движений продолжал выводить из строя все до последней мелочи в моей квартире. Пожелай я здесь что-нибудь спрятать - бесполезно. От их внимания не ускользнул бы и карандаш. Но в том-то и дело: они с самого начала ничего не искали. Просто ломали и все.
Зачем?
Чтобы кто-нибудь третий подумал, будто искали.
Кто этот третий?
Плюнув на всякие попытки разобраться, я допил пиво и поставил банку на обломки журнального столика. Верзила, распахнув кухонный шкаф, перебил об пол сначала стаканы, потом тарелки. Отправил туда же чайник, кофейник, следом - банки с солью, сахаром и мукой. И аккуратно рассыпал по всей кухне рис.
Та же участь постигла продукты из холодильника. Дюжина замороженных креветок, говяжье филе, несколько порций мороженого, пачка сливочного масла высшего качества, шмат красной икры длиною с локоть, банка домашнего томатного соуса - все расплющилось о линолеум с тяжким уханьем метеоритного дождя по асфальту.
Затем Верзила поднял холодильник над головой - и жахнул об пол распахнутой дверцей книзу. Контакты замкнуло, из радиатора брызнули мелкие искры. От одной мысли, что придется объяснять электрику причину поломки холодильника, у меня заболела голова.
Все закончилась так же внезапно, как и началась. Безо всяких “да, кстати”, “а вот еще” или “забыл кое-что” - вакханалия прекратилось в одну секунду, и квартира погрузилась в вязкую тишину. Верзила перестал свистеть и замер на пороге гостиной, уставившись на меня невидящими глазами. Сколько времени ему потребовалось, чтобы разгромить мое жилище, точно сказать не могу. Больше пятнадцати минут, меньше получаса. Но судя по удовлетворению, с которым Коротышка взирал на свой “ролекс”, это время отвечало норме. К среднестатистическому времени, необходимому для разгрома обычной двухкомнатной квартиры. От часов и минут в марафоне до длины туалетной бумаги, отматываемой за раз, - этот мир просто битком набит нормальными среднестатистическими показателями.
- Кажется, с уборкой придется повозиться, - предположил Коротышка.
- Да уж, - согласился я. - Денег, опять же, потрачу...
- Деньги тут ни при чем. Это война. Будешь деньги считать - войну не выиграешь.
- Это не моя война.
- Чья война - неважно, как и чьи деньги. Война есть война. Сдавайся, приятель. Руки вверх.
Коротышка вынул из кармана белоснежный платок, приложил ко рту и пару-тройку раз кашлянул. Затем изучил платок и сунул обратно в карман. Хотя это всего лишь мой предрассудок, я никогда не верю мужчинам с носовыми платками. Во мне вообще полным-полно предрассудков подобного рода. Поэтому люди обычно меня сторонятся. И чем дальше сторонятся, тем больше у меня предрассудков.
- После того, как мы уйдем, сюда прибегут людишки Системы. Скажи им, что мы заходили. И разворотили тебе всю квартиру, пытаясь что-то найти. И спрашивали у тебя: “Где череп?” Но ты ни о каком черепе не слыхал. Понял, нет? Чего не знал - не сказал, чего не имел - не отдал. Даже под пыткой. Поэтому мы ушли с пустыми руками.
- Под пыткой? - не понял я.
- Подозревать они тебя не станут. Они же не знают, что ты спускался к Профессору в лабораторию. На сегодняшний день это знаем только мы. Поэтому вреда тебе не причинят. Ты - первоклассный конвертор, тебе поверят. Решат, что мы - Фабрика, и закопошатся. Все просчитано.
- Минуточку, - не унимался я. - О какой пытке речь?
- Потом объясню как следует, - ответил Коротышка.
- А что если меня заставят сказать всю правду?
- Если ты это сделаешь, - прищурился Коротышка, - они сотрут тебя в порошок. Это не ложь, не угроза. Так и будет. Сам прикинь: не сообщив Системе, ты спускался к Профессору и делал для него запрещенный шаффлинг. Уже одного этого достаточно, чтобы ты из проблем до конца жизни не выпутался; но ты еще и позволил Профессору использовать себя в экспериментах. Думаешь, это сойдет тебе с рук? Да ты просто не представляешь, в какой заднице оказался. Посмотри на себя. Ты стоишь на перилах моста на одной ноге. Думай хорошенько, в какую сторону падать. Свалишься не туда, покалечишься - никто за тебя и гроша ломаного не даст.
Мы взглянули друг на друга с двух концов одного дивана.
- У меня вопрос, - сказал я. - Предположим, я помогу вам и совру Системе. Но какая мне от этого выгода? Ведь я прежде всего - конвертор Системы, а о вас вообще ничего не знаю. Зачем же мне врать своей организации и сотрудничать с кем попало?
- Это просто, - ответил Коротышка. - Мы знаем твою ситуацию, но оставляем тебя в живых. Система пока не знает твоей ситуации, но если узнает - тебе конец. Значит, на нас делать ставку гораздо разумнее. Очень просто, не так ли?
- Но рано или поздно Система тоже все разнюхает. Уж не знаю, о какой ситуации вы говорите, но не может не разнюхать. Слишком мощная организация, и очень неглупые люди ею управляют.
- Наверное, - согласился он. - Однако до тех пор у нас есть немного времени. Повезет - и тебе, и нам удастся решить свои проблемы. Вот он, твой выбор. Если какой-то шанс хоть на один процент выше других - пробуй его. Как в шахматах. Тебе ставят шах - ты убегаешь. А пока убегаешь - противник, возможно, допустит ошибку. Ведь от ошибок не застрахован никто, даже самые сильные игроки... Итак!
Он посмотрел на часы, перевел взгляд на Верзилу и щелкнул пальцами. От щелчка тот включился, как робот, отвесил челюсть, подошел к дивану и, нависнув надо мной, заслонил всю гостиную, точно ширма. Да что там ширма - киноэкран “драйв-ина” <Кинотеатр-автостоянка с большим экраном, где можно смотреть кино, не выходя из машины>. Его туша отбрасывала на меня угрюмую тень, закрывая свет люстры. И я вспомнил, как еще подростком наблюдал на школьном дворе солнечное затмение. Всему классу выдали стеклышки, которые мы коптили на свечке, вместо фильтра. Давно это было. Четверть века назад... Знал бы я тогда, в какой заднице окажусь двадцать пять лет спустя.
- Итак, - повторил Коротышка. - Сейчас нам придется доставить тебе небольшие неприятности. Тебе, возможно, они даже покажутся очень большими неприятностями. В любом случае, ты должен знать, что все делается ради твоего же блага, и немного потерпеть. Снимай штаны.
Я обреченно повиновался. А что мне еще оставалось?
- Спустись на пол и встань на колени.
Я сполз с дивана и встал коленями на ковер. Стоять в такой позе, когда на тебе только футболка и спортивные трусы - ощущение, что говорить, престранное; однако задуматься об этом всерьез мне не дали. Примостившись сзади, Верзила пропустил ручищи у меня под мышками и заломил мои локти за спину. Он проделал это быстро, легко и почти безболезненно. Я совсем не чувствовал, что на меня давят. Но как только я шевельнулся, руки от плеч до запястий пронзила такая боль, словно их выкручивали из тела. Затем, навалившись коленями на мои лодыжки, он запер меня в замок с головы до пят. И я застыл, как мишень в детском тире. Картонная утка с задранными крыльями, по которой могут палить все кому не лень.
Коротышка сходил на кухню и принес забытый братцем на столе карманный нож. Нажал на кнопку, выпустил лезвие сантиметров семь длиной и, достав из кармана зажигалку, начал прокаливать острие. Короткий и компактный нож вовсе не выглядел смертоносным оружием, но то, что это не безделушка из скобяной лавки, я понял с первого взгляда. Ножа такого размера вполне достаточно, чтобы нарезать из человеческого тела бефстроганов. Человек, в отличие от медведя, мягкий, как персик, так что семи сантиметров хватит с лихвой.
Завершив стерилизацию, Коротышка дал лезвию немного остыть. Затем подошел ко мне, сунул левую руку под резинку спущенных трусов и вытащил наружу мой пенис.
- Сейчас будет немного больно. Терпи, - предупредил он.
Сгусток воздуха размером с теннисный мяч поднялся со дна желудка и подкатился к самому горлу. На носу выступила испарина. От мысли, что меня сейчас кастрируют, я затрясся как припадочный. Прощай, эрекция. Во веки веков, аминь...
Но Коротышка не стал увечить мой пенис. Подняв руку с ножом, он сделал на моем животе - пальца на три ниже пупка - глубокий надрез сантиметров пять или шесть длиной. Кончик лезвия, еще горячий, мягко вошел в мою плоть и ровнехонько, как по линейке, раскроил ее слева направо. Я было попытался увернуться от ножа, но Верзила распял меня так, что я не мог шелохнуться. Не говоря уж о том, что левая рука Коротышки мертвой хваткой сжимала мой пенис. Я покрылся холодным потом. И тут все тело, точно иглою, пронзила острая боль. Коротышка стер бумажной салфеткой кровь с лезвия, сложил нож - и Верзила отпустил меня. Мои белые спортивные трусы спереди побурели от крови. Верзила принес мне из ванной новенькое полотенце, и я прижал его к ране.
- Каких-то семь швов - и ты в порядке, - сказал Коротышка. - Шрам, конечно, останется. Но в глаза бросаться не будет, не беспокойся. Мне жаль, что пришлось с тобой так обойтись. Но так уж устроен мир. Остается только терпеть.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

Я отнял полотенце от живота и исследовал рану. Порез оказался не таким глубоким, как я боялся, но нежно-розовая плоть разлезлась под лужей крови совершенно отчетливо.
- Сейчас мы уйдем, - продолжал Коротышка. - Когда припрутся людишки Системы, покажешь им царапину. Скажешь, что мы тебе угрожали: дескать, не вспомнишь, где череп, - отрежем кое-что пониже. А потом плюнули и ушли. Понял теперь, что такое пытка? Хотя на самом деле, если нас раззадорить, мы резвимся гораздо круче. Но с тебя пока и этого хватит. Даст бог, еще при случае узнаешь, как мы развлекаемся - с толком, не торопясь...
Прижимая к животу полотенце, я молча кивнул. Не знаю, с чего, но мне очень сильно казалось, что лучше выполнять все, что они говорят.
- Значит, этого бедолагу, газ-инспектора, наняли вы? - спросил я. - Специально подстроили так, чтобы у него ничего не вышло, а я перепрятал череп с данными понадежнее?
- Все-таки котелок у него что надо, - сказал Коротышка, глядя на Верзилу. - Будет и дальше так варить - живой останется. Все зависит от него самого...
И чертова парочка двинулась к выходу. Ни провожать их, ни закрывать за ними дверь необходимости не было. Моя дверь с изуродованным косяком и сорванными петлями была теперь распахнута для всего мира.

* * *

Раздевшись догола, я выкинул в мусор окровавленные трусы, намочил бинт и вытер кровь с живота. При малейшем наклоне вперед или назад рана дико болела. Рукава футболки также оказались в крови, и я отправил ее в мусор вслед за трусами. Из кучи тряпья на полу выудил белье потемней, чтобы не было видно крови, и не без труда надел его.
Затем поплелся на кухню, выпил один за другим два стакана воды и сел дожидаться агентов Системы.
Они пришли через полчаса. Втроем. Один - молодой нахал, которого то и дело присылали ко мне за результатами конвертирования. Одетый, как всегда, в темный костюм и белую рубашку с галстуком, точно мелкий банковский клерк. Двое других, в комбинезонах и кроссовках, смахивали на грузчиков из мебельного магазина. С одной лишь разницей: никто из них не выглядел настоящим грузчиком или клерком. Они только старались так выглядеть. Но в бегающих глазах было слишком много напряженности, а в жестах - готовности мгновенно среагировать на что бы то ни было.
Как и прежние визитеры, эти трое ввалились без стука и тоже не сняли обуви. Грузчики занялись изучением моей квартиры, а клерк принялся за меня. Достал из кармана черный блокнот и остро заточенным карандашом конспектировал все, что я говорю. Я рассказал ему, что приходили двое, искали какой-то череп. И показал ему рану на животе. Он долго разглядывал рану, но комментировать не стал.
- Череп? Какой еще череп? - спросил он.
- А мне откуда знать? - развел я руками. - Я как раз у вас собирался спросить.
- Ты что - действительно не знаешь? - невозмутимо продолжал он. - Это очень важно, подумай хорошенько. Позже твои показания уже не исправить. Кракеры не делают резких движений без особых причин. Коль скоро они искали в твоем доме череп - значит, у них были основания думать, что он здесь. Нет дыма без огня. И коль скоро они его ищут - значит, в нем есть некая ценность. Трудно поверить, что ты здесь ни при чем.
- Коль скоро вы такой умный - может, расскажете, что это за череп и какой в нем смысл?
Клерк задумчиво постучал карандашом по блокноту.
- Это мы скоро выясним, - ответил он. - Проведем расследование и выясним. Если постараемся, можем узнать что угодно. Но не дай бог окажется, что ты нам не все рассказал. Тогда тебе будет плохо, очень плохо. Это тебя не пугает?
- Да нет, - пожал я плечами. Кто ж его знает, что с нами будет? Тоже мне прорицатель.
- Мы давно подозревали, что кракеры замышляют какую-то пакость. Теперь они зашевелились. Пока мы не знаем, чего конкретно они хотят. Не знаем, как это связано с тобой. И не знаем, в чем ценность черепа. Но чем больше мы соберем побочных фактов, тем ближе будем к разгадке. По крайней мере, об этом можешь не беспокоиться.
- Что же мне теперь делать?
- Береги свой зад. Возьми отпуск, отмени все заказы на ближайшее время. Если что - сразу звони нам. Телефон работает?
Я снял трубку. Как ни странно, телефон был жив. Похоже, эта парочка специально не стала его доканывать. Почему - не знаю.
- Работает, - ответил я.
- Тогда слушай и запоминай, - сказал он. - Какая бы мелочь ни произошла, ты немедленно звонишь нам! Не вздумай решать ничего сам. Не вздумай ничего скрывать. Эти ублюдки играют всерьез. В следующий раз простой царапиной не отделаешься.
- Царапиной? - невольно вырвалось у меня.
Два грузчика, обыскав мою квартиру, вернулись в кухню.
- Все вверх дном, - доложил который постарше. - Ничего не пропущено, стильная работа. Явно кракеры, больше некому.
Клерк кивнул, и грузчики вышли из кухни. Мы остались наедине.
- Зачем при поисках черепа кромсать человеку одежду? - спросил я. - Там ведь череп не спрячешь, даже очень маленький.
- Эти ребята - профи. А профи продумывают все возможности. Например, ты мог сдать череп в камеру хранения. А маленький ключ спрятать где угодно.
- Да уж, - согласился я. Тут я его понимал.
- Кстати, кракеры делали тебе предложение?
- Предложение?
- Ну, перейти работать на Фабрику? Хороший пост за хорошие деньги и все такое... Или, может, наоборот, они тебя чем-то запугивали?
- Нет, такого не говорили, - покачал я головой. - Только живот мне кромсали да про череп выпытывали.
- Смотри в оба, - жестко произнес он. - Будут к себе заманивать, соглашаться не советую. Если переметнешься к кракерам, мы достанем тебя хоть из-под земли и уничтожим. Это не ложь. Это я тебе обещаю. За нами стоит Государство. Для нас нет ничего невозможного.
- Хорошо, - пообещал я. - Буду смотреть в оба.

* * *

Оставшись один, я снова прокрутил в голове все, что со мной происходит. Думал и так и эдак, но ни к чему не пришел. Все по-прежнему упиралось в главный вопрос: что именно замышляет Профессор? Не поняв этого, я не смогу ответить ни какие другие. Но какие завихрения вертятся в голове старика? Этого я не мог представить даже в бреду.
Очень четко я понимал лишь одно: так вышло, что я все-таки предал Систему. И если об этом узнают, - а рано или поздно это произойдет, - меня, как и предсказывал клерк, просто-напросто сотрут в порошок. Никто даже не посмотрит на то, что мне пришлось соврать под угрозами.
Пока я думал об этом, опять разболелась рана. Я отыскал телефонный справочник, вызвал такси и решил поехать в больницу. Прижимая к животу полотенце, натянул поверх него легкие штаны попросторнее. Напяливая кроссовки, согнулся - и почувствовал такую боль, точно мое тело распиливали пополам. Какое все-таки жалкое существо человек, если так мучается от паршивой ранки глубиной в два-три миллиметра. Ни обуться не может как следует, ни сбежать вниз по лестнице.
Спустившись на лифте, я вышел на улицу, присел на бордюр у подъезда и стал дожидаться такси. На часах полвторого. Два с половиной часа с момента, когда эта чертова парочка выломала мне дверь. Надо же: а казалось, прошло часов десять, не меньше.
Мимо шагали домохозяйки с покупками. Из магазинных пакетов торчали корешки редьки и перья зеленого лука. В глубине души я позавидовал домохозяйкам. Никто не курочит им холодильники, не режет живот карманным ножом. Воистину, когда все начнут думать исключительно о луке, редьке и школьной успеваемости своих детей - вот тогда и наступит мир во всем мире. И не надо будет забивать себе голову вопросами, как лучше спрятать череп единорога или в какой кодировке зашифровывать чужие секреты. Наступит просто жизнь...
Я подумал о тающих на полу в кухне креветках, говядине, сливочном масле и томатном соусе. Что уцелело, лучше бы съесть сегодня. Куда, кстати, подевался аппетит?
На красном скутере с кабинкой подкатил к подъезду разносчик газет, ловко рассовал почту по ящикам у крыльца и поехал дальше. Я посмотрел на ящики. Одни были забиты доверху, другие пустовали. К моему разносчик не прикоснулся. Даже не посмотрел в его сторону.
За почтовыми ящиками стояла кадка с каким-то резиновым фикусом. Земля в кадке была усеяна сигаретными окурками и палочками от мороженого. Резиновый фикус, похоже, устал не меньше моего. Все кому не лень приходили к нему, гасили об него окурки и обрывали листья. Как давно этот фикус стоит у подъезда? Судя по тому, какой грязный, наверное, - очень давно. А я каждый день пробегал мимо, не замечая его. Я даже не подозревал о его существовании, пока не получил ножом в живот, чтобы вызвать такси в больницу и ждать на крыльце.

* * *

Врач осмотрел мою рану и поинтересовался, как я ее получил.
- Подрался, - сказал я. - Из-за женщины.
Что тут еще наврешь? Сразу видно - ножевое ранение.
- Боюсь, мне придется сообщить об этом в полицию, - покачал он головой.
- Не надо полиции, прошу вас, - сказал я. - Я ведь сам виноват, да и рана неглубокая. Не стоит людей беспокоить.
Врач поворчал немного, но в итоге махнул рукой. Уложив меня на кушетку, продезинфицировал рану, сделал пару уколов и, достав иголку с ниткой, очень ловко меня заштопал. После операции молоденькая медсестра, глядя на меня как-то очень уж подозрительно, перебинтовала рану и затянула меня в бандаж. Видок у меня был хоть куда.
- В ближайшее время воздержитесь от физических нагрузок, - сказал мне врач. - А также от алкоголя, секса и громкого смеха. Лежите дома и читайте книжки. Завтра приходите опять.
Я поблагодарил его, расплатился в окошке регистрации и, получив антибиотики, вернулся домой. Как и советовал врач, тут же завалился на то, что осталось от кровати. Открыл томик Тургенева и стал читать “Рудина”. На самом деле я хотел почитать “Вешние воды”, но отыскать их в разгромленной квартире оказалось слишком непросто, а “Рудин”, если подумать, ничем не хуже “Вешних вод”.
Валяясь так средь бела дня - в бандаже, со стареньким Тургеневым перед носом, - я словно выпал из этой реальности. Захотелось послать все к черту. Ни одно из событий за эти три дня не случилось по моей воле. Все исходило откуда-то со стороны, а меня лишь затягивало в эту воронку глубже и глубже.
Я поднялся, прошел на кухню и, наклонившись к мойке, исследовал кладбище битых бутылок. Среди толченого стекла, забившего мойку до краев, одна “Шивас ригал” каким-то чудом наполовину уцелела: почти стакан виски оставался на дне. Я слил янтарную жидкость в стакан и исследовал при свете торшера. Битого стекла вроде нет. Я принес стакан в спальню, забрался в постель и, потягивая неразбавленный виски, снова взялся за книгу. В последний раз я перечитывал “Рудина” еще студентом, лет пятнадцать назад. Теперь, столько лет спустя, валяясь в постели с забинтованным пузом, я испытывал к Рудину особую симпатию. Все-таки человек не развивается с возрастом, хоть тресни. Характер формируется годам к двадцати пяти, и потом уже, как ни бейся, себя не переделаешь. Дальше остается только наблюдать, насколько окружающий мир соответствует твоему характеру. Возможно, благодаря виски, - но мне было жаль Рудина. Героям Достоевского я никогда особенно не сострадал. А вот тургеневским персонажам - запросто. Как, впрочем, и персонажам из “Полицейского участка-87” <Серия популярных полицейских романов американского писателя Сальваторе Ломбино (р. 1926)>. Наверное, все оттого, что у меня слишком много слабостей. Чем больше у человека слабостей, тем охотнее он сострадает слабостям своих ближних. Слабости персонажей Достоевского зачастую и слабостями-то не назовешь, так что сострадать им на всю катушку не получается. Что же до героев Толстого, то их слабости так и норовят превратиться во что-то глобальное, статичное, на века... Какое уж тут сострадание.
Дочитав “Рудина”, я забросил книгу обратно на полку, поплелся на кухню и поискал в мойке еще чего-нибудь выпить. В одном из бутылочных донышек плескалось с полпальца “Джека Дэниэлса”. Я сцедил жидкость в стакан, вернулся в постель и взялся за “Красное и черное” Стендаля. Почему-то мне нравятся старые, немодные книги. Интересно, сколько молодых людей читает сегодня Стендаля? Как бы то ни было, я стал читать “Красное и черное” и сострадать Жюльену Сорелю. Основные слабости Жюльена Сореля, похоже, сформировались уже годам к пятнадцати. За что я, собственно, жалел его еще больше. Когда все жизненные установки человека сформировались в пятнадцать лет, он представляет довольно жалкое зрелище для окружающих. Словно сам себя упрятал в камеру-одиночку. И в своем тесном мирке за крепкой стеной лишь разрушает себя день за днем...
Что-то в последней мысли вдруг зацепило меня.
Стена.
Его мир обнесен стеной.
Я захлопнул книгу, отправил в желудок остатки “Джека Дэниэлса” и погрузился в мысли о мире, обнесенном стеной. Довольно легко представил себе стену, ворота. Очень высокая стена, огромные ворота. Вокруг - пронзительная тишина. А внутри нахожусь я сам. Но сознание мое слишком размыто, и я не могу понять, где именно нахожусь. Я до последнего уголка знаю город, который окружает стена, но где я в нем сейчас - понять не могу. Словно на меня набросили полупрозрачное покрывало. И оттуда, снаружи, кто-то зовет меня...
Видение напоминало кино. Но какое? Я прокрутил в памяти знаменитые исторические картины. Ни в “Бен Гуре”, ни в “Сиде”, ни в “Десяти заповедях”, ни в “Багрянице”, ни в “Спартаке” <Наиболее зрелищные образцы голливудской классики на исторические и библейские темы> я не видел такого пейзажа. Стало быть, это все-таки плод моей окончательно сбрендившей фантазии.
Видимо, эта стена - реакция психики на ограниченность моей жизни. Тишина - шок после отключения звука. Неспособность разглядеть, что вокруг, - катастрофический кризис воображения. А зовет меня, скорее всего, симпатичная толстушка в розовом.
Короткий психоаналитический бред улетучился, и я снова раскрыл книгу. Но понял, что больше не могу сосредоточиться на чтении. Вся моя жизнь - ничто. Полный ноль. Пустота. Что я создал за все это время? Ничего не создал. Сделал кого-нибудь счастливым? Не сделал. Что у меня за душой? Ничего. Ни семьи, ни друзей, ни двери от дома. Ни эрекции. Ни, похоже, работы с сегодняшнего дня.
И даже цель моей жизни - мирная старость со скрипкой и греческим языком - растворялась теперь в тумане. Оставшись без работы, я просто не смогу себе этого позволить. Не говоря уж о том, что когда Система начнет на меня охоту, зубрить греческие неправильные глаголы времени не останется.
Со вздохом, глубоким, как колодец древних инков, я закрыл глаза, полежал так немного и снова вернулся к Стендалю. Что потеряно, того не вернешь. Да и сам назад не вернешься, как тут голову ни теряй.
Незаметно подкрался вечер, и квартиру затопили стендалево-тургеневые сумерки. Резь в животе немного ослабла - видимо, потому, что я лежал без движения. И если бы не тупая боль, тревожно, как далекие тамтамы врага, пробегавшая то и дело от живота к подмышкам, о ране можно было бы вообще не думать. На часах было семь двадцать, но есть по-прежнему не хотелось. В полшестого утра я запихнул в себя полувысохший сэндвич, стакан молока, немного картофельного салата и с тех пор к еде не притрагивался. От одной мысли о пище желудок твердел и скукоживался. Я валялся в постели усталый, невыспавшийся, со вспоротым животом; мое жилище выглядело так, словно целая рота саперов-лилипутов хорошенько заминировала его, а потом рванула на себя все детонаторы сразу. Картинка, что говорить, не очень располагает к аппетиту.
Я вспомнил фантастический роман о том, как в ближайшем будущем мир похоронит себя в собственном мусоре. Похоже, это уже случилось с моей квартирой. Весь пол усеян вещами, потерявшими всякую ценность. Исполосованный ножом костюм-тройка, раздавленные телевизор с видео-плейером, битые бутылки, торшер со свернутой шеей, растоптанные пластинки, вязкий томатный соус, вырванные из колонок провода. Трусы и майки, истоптанные следами ног, заляпанные чернильными кляксами и сдобренные давленым виноградом. Блюдо, из которого я вот уже три дня понемногу ел виноград, смахнули с журнального столика на пол и раздавили ногой. Подборка романов Джозефа Конрада и Томаса Гарди <Джозеф Конрад (Теодор Корженёвский, 1857 - 1924) и Томас Гарди (1840 - 1928) - классики английской литературы> залита грязной водой из цветочной вазы, а гладиолусы из той же вазы распяты на груди бежевого кашемирового свитера, как на могиле павшего в битве солдата. Рукав свитера украшает пятно размером с шарик для гольфа. “Королевский голубой, - пронеслось в голове. - Чернила фирмы “Пеликан” ”...
Все, абсолютно все превратилось в ненужный хлам. В целую гору хлама, из которого уже никогда ничего не родится. Погибший микроорганизм превращается в нефть. Упавшее дерево - в уголь. Во что, скажите на милость, может превратиться раскуроченный видеоплейер?
Я пошел на кухню и еще раз поворошил осколки бутылок в мойке. К сожалению, виски больше не осталось ни капли. Все, что могло попасть в мой желудок, утекло по трубам канализации в подземный мир к жаббервогам, как Орфей к Эвридике.
Ковыряясь в мойке, я порезал осколком палец . И с полминуты задумчиво наблюдал, как кровь капает на бутылочную этикетку. После того, как заработаешь серьезную рану, маленькие царапины кажутся пустяками. От пореза на пальце еще никто не умирал.
Этикетка “Фор роузис” сделалась красной, а кровь все текла. Я вытер рану салфеткой и залепил лейкопластырем.
По всей кухне валялись пустые пивные банки, точно гильзы снарядов после смертельного боя. Я подумал, что несколько капель теплого пива все же лучше, чем ничего, прихватил пару банок в спальню, залез в постель и стал читать дальше “Красное и черное”, высасывая пиво по капле. Я надеялся растворить в алкоголе все напряжение, скопившееся за эти три дня, и уснуть мертвым сном. Сколько бы неприятностей ни ждало меня завтра - а их, скорее всего, будет немало, - сейчас я хотел бы уснуть и не просыпаться, пока Земля не крутанется Майклом Джексоном <Майкл Джексон (р. 1958) - популярный американский певец и танцор> вокруг своей оси. Для новых неприятностей мне нужен свежий запас отчаяния.
К девяти часам забытье окутало мою вывернутую наизнанку квартиру, точно обратную сторону Луны. Я бросил недочитанного Стендаля на пол, погасил чудом уцелевшее бра, свернулся калачиком и уснул. В своем выпотрошенном жилище я спал, обособленный от всего мира, как эмбрион. Пока не придет мое время, никто не сможет меня разбудить. Я - заколдованный принц. Мне суждено покоиться здесь, пока волшебная жаба, огромная как “фольксваген”, не придет и не поцелует меня.

* * *

Но вопреки всем надеждам, поспать удалось лишь каких-то пару часов. Ровно в одиннадцать толстушка в розовом уже будила меня, тряся за плечо. Похоже, мой мирный сон пустили с молотка по дешевке. Все кому не лень вваливались ко мне домой и пинали мой сон ногами, проверяя на крепость, точно покрышку подержанного автомобиля. Эй, ребята, кто вам дал право? Я, конечно, потертый, но еще совсем не подержанный…
- Отстань, - сказал я.
- Пожалуйста, просыпайся! Я прошу тебя!
- Отстань, - повторил я.
- Нельзя сейчас спать! - закричала она и похлопала меня по животу. Тело пронзила такая дикая боль, что я увидел, как распахивается дверь в преисподнюю.
- Скорее! - не унималась она. - Вставай, или наступит конец света!

16
КОНЕЦ СВЕТА
Зима приходит

Проснувшись, я понимаю, что лежу в комнате на кровати. Вдыхаю знакомый запах простыней. Это моя постель. И моя комната. Но кажется, что-то не совсем так, как прежде. Словно то, что я вижу, восстановлено из моей памяти. До пятен на потолке и царапин на штукатурке.
Я вижу, как за окном идет дождь. Резкие, почти ледяные струи хлещут по стылой земле. Я слышу грохот дождя по крыше, и пространство словно искривляется: иногда кажется, будто гремит прямо над ухом, а иногда - чуть не за километр от меня.
У окна я вижу Полковника. Держа осанку, старик недвижно сидит на стуле и смотрит на дождь за окном. Уж не знаю, что он там разглядывает. Дождь - это просто дождь. Стучит по крыше, падает на землю и наполняет водою Реку.
Я хочу потрогать лицо, но руки не слушаются. Все тело будто налилась свинцом. Хочу сказать об этом Полковнику, но не могу произнести ни слова. Воздух в легких сгустился и не выходит наружу. Меня словно парализовало. И только глаза еще различают дождь на улице и старика у окна. Я не помню, что случилось и что со мной. Как только пытаюсь вспомнить, голова раскалывается от боли.
- Зима, - говорит старик. И постукивает пальцем по стеклу. - Вот она и пришла. Теперь ты понял, как это страшно?
Я чуть заметно киваю.
Да, все верно. Зимняя Стена повредила мои рассудок и тело. Я выбрался из Леса, дополз до Библиотеки. И чьи-то волосы коснулись моей щеки.
- Домой тебя притащила Библиотекарша. Страж ей помог. Ты весь горел. Пота с тебя сошло, наверное, целое ведро. Позавчера это было...
- Позавчера?
- Ну да. Ты двое суток проспал, как убитый. Я боялся, ты уже не проснешься. Где ты был? Опять по Лесу шатался?
- Простите меня, - только и говорю я.
Из кастрюли на печке он наливает горячего супа. Помогает мне сесть в постели и опереться . Деревянная спинка скрипит подо мною, как чьи-то старые кости.
- Сначала поешь, - говорит старик. - Думать и каяться потом будешь. Аппетит есть?
- Нет, - отвечаю я. Даже воздух глотать неохота.
- Но это нужно выпить обязательно. Хотя бы три глотка. Можешь сделать три глотка?
Я киваю.
Суп с целебными травами - горький до тошноты, но я кое-как умудряюсь сделать обещанные три глотка и, обессиленный, откидываюсь на подушку.
- Вот и хорошо, - говорит старик, убирая тарелку с ложкой. - Суп, конечно, горький, но дурной пот из тела вытягивает. Еще разок поспишь, проснешься - и тебе станет легче. Поспи, ни о чем не волнуйся. Я с тобой посижу.

* * *

Когда я просыпаюсь снова, за окном темно. Ветер с силой хлещет дождинками по стеклу. Старик сидит рядом.
- Ну, как? Полегчало?
- Теперь уже лучше, - отвечаю я. - Который час?
- Восемь вечера.
Я пытаюсь встать. Тело еще немного мотает из стороны в сторону.
- Ты куда это собрался? - удивляется старик.
- В Библиотеку. Нужно читать старые сны.
- Не болтай ерунды. В таком состоянии ты и пяти метров не проползешь.
- Но нельзя же валяться, когда все работают...
Старик качает головой.
- Старые сны подождут. И Страж, и Библиотекарша знают, что ты пока двигаться не в состоянии. Да и Библиотека, скорее всего, закрыта.
Вздохнув, он подходит к печке, наливает себе чаю и возвращается к кровати. Ветер с дождем то стихают, то снова стучат в окно.
- Похоже, тебе нравится эта девушка, - говорит старик. - Я не хотел подслушивать, но так уж вышло. Все время рядом с тобой сидел. А люди в бреду чего только не выбалтывают... Но стесняться тут нечего. На то она и молодость, чтобы влюбляться. Так или нет?
Я молча киваю.
- Она славная девушка. И за тебя очень переживает, - продолжает он, прихлебывая чай. - Однако ты не должен позволить этой любви зайти чересчур далеко. Это будет неправильно. Не хотел тебе говорить, но такие вещи ты должен понимать как следует.
- Почему неправильно?
- Потому что ей нечем тебе ответить. Никто в этом не виноват. Ни ты, ни она. Просто так на свете заведено. А изменить этот свет никому не под силу. Так же, как и повернуть Реку вспять.
Я сажусь в кровати и прикладываю ладони к щекам. Мне чудится, будто мое лицо ужалось в размерах.
- Вы о том, что она потеряла себя?
Старик кивает.
- Значит, раз она потеряла себя, а я нет, - я не смогу ничего получить в ответ? Вы об этом?
- Именно, - отвечает он. - просто наживешь себе очередную потерю. Да, она потеряла себя. Как и я потерял. Как и все вокруг.
- Однако вы так заботитесь обо мне. От ошибок оберегаете, с больным сидите ночи напролет... Разве это не проявление вашего “я”?
- Э, нет! - качает он головой. - Моя бережливость и мое “я” - вещи разные. У бережливости свой механизм. Никак не связанный с тем, что у меня внутри. Это, скорее, привычка. Со мной настоящим ничего общего не имеет. Я сам куда сильнее и глубже своей бережливости к окружающим. И гораздо противоречивее.
Я закрываю глаза и пытаюсь собрать разбегающиеся мысли.

Предыдущая страница 13 Следующая страница


Страна Чудес без тормозов и Конец Света 14

- Вот что я думаю, - говорю я наконец. - Человек забывает себя, когда умирает его тень. Так или нет?
- Именно так.
- Значит, если ее тень действительно умерла, она уже никогда не вспомнит себя?
Старик снова кивает.
- Я сходил в Ратушу, проверил метрики. Ошибки нет. Ее тень умерла, когда ей было семнадцать. Похоронена, как положено, в Яблоневом Лесу. О чем и запись в книге имеется. Хочешь подробностей - спрашивай у нее сам. Она тебя сильнее убедит. Я же добавлю только одно. Эту девочку разлучили с тенью еще до того, как она стала понимать, кто она. Поэтому она даже не знает, что значит быть собой. Другое дело я. Я решил отказаться от тени, когда состарился. Я могу различить, что у тебя внутри, а она - нет.
- Однако же, она хорошо помнит мать. И говорит, что ее мать помнила себя. Даже после смерти своей тени. Я не знаю, как это получилось. Но, может быть, в этом есть какая-то надежда? Может, и ей это от матери передалось?
Полковник берет в руки чашку и неторопливо прихлебывает остывший чай.
- Запомни, - говорит он наконец. - Стена наблюдает за нами очень пристально. Ни капли твоего “я” не укроется от нее. Как бы ты ни старался сберечь эту каплю, она высосет из тебя все. Высосет - или сживет со света. Как и поступила с ее матерью.
- Значит, вы не хотите, чтобы я на что-то надеялся?
- Я не хочу, чтобы ты унывал. Город силен, а ты слаб. Это факт. Надеюсь, теперь ты зарубил его себе на носу.
Он задумывается, глядя на дно опустевшей чашки.
- Хотя, конечно, ты можешь ее получить, - добавляет он чуть погодя.
- Получить? - не понимаю я.
- Ну да. Ты можешь спать с ней. Жить с нею под одной крышей. Ты можешь получить от Города все, что душе угодно.
- Но только не себя самого?
- Да, - кивает старик. - Все, кроме этого. Но пойми: постепенно твое “я” исчезнет. И тогда не останется ни отчаяния, ни потери. Ни любви, которая ни к чему не ведет. Останется только жизнь. Тихая, спокойная жизнь. Ты нравишься ей, тебе нравится она. Хочешь ее - она твоя. Никто ее у тебя не отнимет.
- Как странно! - говорю я. - Я пока еще помню, кто я такой. Но иногда забываю. Или даже не так: я все реже об этом помню. Но почему-то уверен, что когда-нибудь мое “я” вернется ко мне. Сама эта уверенность и помогает мне держать свою жизнь в руках. Может, поэтому я не могу представить, как это - потерять самого себя?
Старик задумчиво кивает.
- Думай. У тебя еще есть время подумать как следует.
- Я подумаю, - обещаю я.

* * *

Очень долго после этого солнце не выглядывает из-за туч. Когда проходит жар, я выбираюсь из постели, открываю окно и набираю в грудь свежего воздуха. Я уже могу встать, но пока еще слишком слаб, чтобы держаться за перила на лестнице или поворачивать ручку двери. Все это время Полковник потчует меня горьким супом из трав и какой-то кашей. А также, сидя у моей постели, предается воспоминаниям о давно прошедшей войне. Ни о Стене, ни о Библиотекарше он больше не говорит, а я не спрашиваю. Все, что мне положено знать, он уже рассказал.
На третий день я беру его трость и прогуливаюсь по окрестностям Резиденции. Небольшой прогулки хватает, чтобы понять, каким легким сделалось мое тело. Понятно, что я похудел из-за болезни, но дело явно не только в этом. Зима наполнила тяжестью все, что могла. Лишь я один как будто остался без веса.
С холма Резиденции я не могу разглядеть всего, что на западе. Отсюда хорошо просматривается Река, Часовая Башня, Стена и размытые очертания Западных Ворот вдалеке. И хотя мои ослабевшие из-за черных меток глаза плохо различают, где что находится, я не могу не заметить, как резко очерчивает зимний воздух силуэты деревьев и зданий вокруг. Словно ветер с Северного Хребта в одночасье выдул изо всех щелей Города грязь и сажу, копившиеся веками.
Глядя на Город, я вспоминаю о карте, которую должен передать своей тени. Провалявшись в постели, я опаздываю почти на неделю против обещанного срока. Тень наверняка беспокоится обо мне. А может, решила, что я ее бросил, и уже ни на что не надеется? От такой мысли становится не по себе.
Дома я достаю из кладовки пару старых ботинок, раздобытых для меня Полковником, вынимаю из одного стельку, кладу на дно карту, сложенную в несколько раз, и вставляю стельку на место. Не сомневаюсь, в поисках карты тень будет готова разорвать эти ботинки на куски. Я прошу Полковника передать их моей тени лично в руки.
- У нее на ногах совсем легкие кеды, - говорю я. - Когда выпадет снег, все ноги себе отморозит. Стражу я такое доверить не могу. Вы ведь можете встретиться с моей тенью?
- Почему бы и нет? - соглашается старик и берет у меня ботинки.
К вечеру он возвращается и говорит, что ботинки передал.
- Очень за тебя волновалась, - добавляет он.
- Как она там?
- Немного съежилась от холода, но держится молодцом. Пока беспокоиться не о чем.

* * *

На десятый день я могу, наконец, спуститься с холма и добраться до Библиотеки.
Я толкаю входную дверь, и мне кажется, будто воздух внутри с прошлого раза застоялся еще больше. В комнатах висит бездушная пустота - точно в доме, где долго никто не жил. Печка мертва. Чайник такой холодный, словно его не грели уже тысячу лет. Кофе в чайнике подернулся белой пленкой. Потолок словно стал еще выше, и мои шаги разносится в бледных сумерках странным эхом. Библиотекарши нигде нет, а стойку для выдачи книг покрывает тонкий слой пыли.
Не представляя, что делать, я сажусь на скамейку и решаю дождаться. Дверь не заперта - значит, скоро вернется. Я сижу и жду, то и дело вздрагивая от холода, но она все не возвращается. Только сумрак густеет вокруг. Чудится, будто в мире не осталось ничего, кроме нас с Библиотекой. Будто пришел конец света, и я остался совсем один. Куда ни протягивай руку - пальцы проваливаются в пустоту.
Даже здесь, в помещении, на меня давит зима. Все предметы словно прибили гвоздями к столу и полу. Мое тело плавно теряет вес и расползается в разные стороны. Словно это не я, а мои отражения в кривых зеркалах.
Я подхожу к стойке и включаю настольную лампу. Подсыпаю в печку угля, затапливаю ее и снова сажусь на скамейку. В свете лампы темнота по углам еще больше сгущается, а от жара из печки в комнате становится еще холодней.

* * *

Возможно, я слишком сильно задумался. Возможно, внутри у меня все так онемело, и я ненадолго уснул. Так или иначе, когда я просыпаюсь, она стоит передо мною и молча глядит мне в лицо. Из-за желтого света лампы за ее спиною мне чудится, будто она отбрасывает на меня слабую, размытую тень. Я смотрю на нее снизу вверх. Разглядываю ее голубое пальтишко и волосы, убранные под воротник. Вдыхаю ее запах с ароматом зимнего ветра.
- Я думал, ты уже не придешь, - говорю я.
Она выливает в мойку старый кофе, споласкивает чайник, наливает свежей воды и ставит на печку. Выпускает волосы из-под воротника, снимает пальто и вешает его на плечики.
- А почему ты так думал? - спрашивает она.
- Не знаю. Просто мне так показалось.
- Пока я тебе нужна, я буду приходить. Сейчас нужна?
Я киваю. Она действительно нужна мне. Несмотря на то, что яма потери внутри меня после каждой встречи с нею становится глубже.
- Расскажи мне о своей тени, - прошу я. - Возможно, я встречался с ней в прежнем мире.
- Да, я тоже об этом подумала. Сразу, как только мы встретились. Ты еще спросил, не встречались ли мы где-нибудь раньше.
Она садится на стул перед печкой и смотрит на горящие угли.
- Мою тень отрезали, когда мне было четыре года. Она осталась за Стеной, во внешнем мире, а я жила в Городе. Что она там делала, я не знаю. Точно так же, как она ничего не знала обо мне. А когда мне исполнилось семнадцать, тень вернулась в Город и вскоре умерла. Умирающие тени всегда возвращаются в Город. Страж похоронил ее в Яблоневом Лесу.
- И ты решила остаться в Городе навсегда?
- Да. Вместе с тенью похоронили и мои мысли о себе. Ты говорил, наши мысли похоже на ветер. Но разве не наоборот? Разве мы сами не живем, как ветер, не думая ни о чем? Не старимся, не умираем...
- А когда твоя тень вернулась, ты виделась с ней?
Она качает головой.
- Нет. Мне показалось, нам незачем встречаться. Наверняка это уже не я, а что-то совсем другое.
- А может, это и была ты сама?
- Может и так. Но теперь-то уже все равно. Все кончено.
Чайник на печке вскипает, но его жалобный вой я принимаю за ветер, бушующий в нескольких километрах отсюда.
- И что же... Я все равно нужна тебе?
- Нужна, - отвечаю я.

17
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Конец света. Чарли Паркер. Часовая бомба

- Прошу вас! - умоляла толстушка. - Вставайте, или придет конец света!
«Ну и пусть приходит,» - подумал я. Рана на животе болела дьявольски. Жизнерадостные братцы в четыре ноги истоптали мое скудное воображение так, что оно потеряло всякие границы.
- Что с тобой? Вам плохо? Что здесь произошло?
Я глубоко вздохнул, подобрал с пола футболку и вытер пот со лба.
- Какие-то ублюдки ножом проделали у меня в животе дырку в шесть сантиметров длиной, - выдавил я, хватая воздух губами.
- Дырку?
- Ага. Как у свиньи-копилки.
- Но кому это понадобилось? И зачем?
- Откуда я знаю? - пожал я плечами. - Лежу вот и думаю. Пока ничего не понял. Может, ты мне объяснишь? Почему кто ни попадя вытирает об меня ноги, как о половую тряпку?
Она покачала головой.
- А может, эти психи с ножом - твои приятели?
Она с ошарашенным видом уставилась на меня.
- С чего вы взяли? - возмущенно выдохнула она.
- Не знаю. Наверно, просто ищу козла отпущения. Когда ничего не понятно, найдешь крайнего - и сразу легче становится.
- Но ведь это ничего не решает.
- Не решает, - согласился я. - Но я-то здесь при чем? Не я затеял этот кавардак. Его спланировал и завертел твой милый дедушка. А меня в него затянуло. Какого же черта я должен что-то решать?
Тут меня скрутил очередной приступ боли. Я заткнулся и, точно сторож у шлагбаума, подождал, пока он не пройдет.
- Вот и сегодня, - продолжил я чуть погодя. - Ты звонишь мне ни свет ни заря. Говоришь, что твой дед пропал, что тебе нужна помощь. Я все бросаю, несусь к тебе. Ты не приходишь. Я еду домой, ложусь спать, но тут ко мне вваливается парочка психов, переворачивает мою квартиру вверх дном и вспарывает мне живот. Потом заявляются агенты Системы, устраивают мне допрос. А под конец опять появляешься ты. Извини, но это слишком похоже на чей-то сценарий. Или на расстановку игроков в баскетболе. Ты можешь объяснить, что происходит? Рассказывай все, что знаешь.
- Если честно, я знаю немногим больше вашего! Я ведь просто помогала деду - выполняла, что попросит. Выполни то, принеси это, позвони туда-то, напиши тому-то - и ничего более. О том, что дед собирался сделать, я точно так же не имею ни малейшего понятия.
- Но ты же ему ассистировала.
- Ассистировала? Да просто обрабатывала данные. У меня и образования-то специального нет. Я не понимала того, что читала и слышала.
Я постукал пальцами по губам, пытаясь собраться с мыслями. Нужен какой-то выход. Нужно распутать эти узлы до того, как меня утащит на дно.
- Ты сказала, придет конец света. В каком смысле? С какой стати и каким образом миру придет конец?
- Не знаю. Так сказал дед. Мол, если бы в самом деде сидело то, что сидит внутри вас, конец света давно бы уже наступил. А он на такие темы не шутит. Сказал, что придет конец света, - значит, так оно и будет. В буквальном смысле.
- Не понимаю, - задумался я. - Что это значит? Ты уверена, что запомнила правильно? Может, он сказал: “свет погаснет”, или “мир перевернется”?
- Нет, именно так. “Наступит конец света”.
Я снова постучал пальцами по губам.
- И что же, этот... конец света как-то связан со мной?
- Да. Дед считает, что в вас спрятан ключ. Вот уже несколько лет он исследует ваше сознание, пытаясь его найти.
- Тогда попробуй вспомнить побольше, - попросил я. - Он ничего не говорил о часовой бомбе?
- О часовой бомбе?
- Это сказал ублюдок, приказавший вспороть мне живот. Дескать, информация, которую я конвертировал для Профессора - это бомба замедленного действия. И когда придет время, бомба взорвется. Что это может значить?
Она наморщила лоб.
- Насколько я представляю, дед очень долго изучал человеческое сознание. Со времен разработки шаффлинга и по сей день. Но до того как придумать шаффлинг, он охотно болтал со мной. Рассказывал об исследованиях - чем занят, что собирается сделать и так далее. Я уже говорила, у меня нет каких-то специальных знаний, - но он объяснял все очень доходчиво и интересно. Я так любила спрашивать его обо всем...
- А, придумав шаффлинг, он вдруг замолчал?
- Да. Заперся в своей лаборатории - и больше ни слова о работе. О чем бы я ни спросила, отвечал коротко и неохотно.
- Тебе, наверное, было очень одиноко?
- Конечно. Просто невыносимо... - Она пристально поглядела на меня. - Слушайте... А можно, я с вами прилягу? Здесь так холодно.
- Если не будешь вертеться и за рану хватать - давай, - разрешил я. Ну и дела… Неужели все девушки мира наконец-то хотят прыгнуть ко мне в постель?
Она обошла кровать с другой стороны и как была, в своем розовом костюмчике, легла со мной рядом. Я отдал ей вторую подушку, она взбила ее ладонью и подложила себе под голову. От ее шеи по-прежнему пахло дыней. Я с трудом перевернулся на другой бок, и с полминуты мы молча лежали в кровати лицом друг к другу.
- Я еще никогда не была к мужчине так близко, - вдруг сказала она.
- Надо же, - только и сказал я.
- И в город почти никогда не выходила. Потому и не смогла найти место, куда ты велел прийти. Хотела по телефону дорогу спросить, а звук отключился.
- Поймала бы такси да сказала водителю, куда ехать.
- У меня с собой почти не было денег. Я ведь сразу на улицу побежала, впопыхах даже забыла, что деньги нужны. Вот и пришлось пешком идти.
- А кроме деда, у тебя - никого?
- Мои родители и двое братьев погибли в аварии, когда мне было шесть лет. В машину сзади врезался грузовик, бензобак взорвался, и все сгорели.
- И только ты уцелела?
- Я тогда в больнице лежала. А они как раз ехали меня проведать.
- Вон как...
- С тех пор я с дедом живу. В школу не ходила, на улицу носа почти не высовывала, не дружила ни с кем.
- Как - в школу не ходила? Вообще?
- Ага, - ответила она как ни в чем не бывало. - Дед считал, что в школу ходить не обязательно. Всему, что нужно, он меня сам учил. И английскому, и русскому, и анатомии. А как еду готовить и шить, мне тетя показывала.
- Тетя?
- Домработница, которая с нами жила. Очень хорошая. Три года назад умерла от рака. И остались мы с дедом вдвоем.
- Стало быть, с шести лет ты даже в школу не ходила?
- Ну да. А что тут страшного? Я и так все умею. Пять языков знаю, на пианино играю и на альт-саксофоне. Могу рацию собрать, если нужно. В морской навигации разбираюсь, по канату умею ходить. Книг прочитала целый вагон. И даже сэндвичи делаю неплохие. Тебе же понравилось?
- Да, очень, - кивнул я.
- Дед считает, что за шестнадцать лет учебы <Полный курс образования по японской системе - одиннадцать лет школы, четыре года вуза и год аспирантуры> людям лишь калечат мозги. Он и сам почти нигде не учился.
- Это, конечно, здорово, - признал я. - Но разве ты не скучала без сверстников?
- Да как сказать... Я же все время чем-нибудь занималась, особо скучать времени не было. И потом, со сверстниками как-то и говорить не о чем.
- Ф-фу, - сокрушенно выдохнул я. Ну, может, она и права.
- Но с тобой ужасно интересно.
- Это почему?
- Понимаешь... Вот ты устал, да? Но для тебя усталость - будто дополнительная энергия. И это для меня загадка. Я таких как ты до сих пор не встречала. А дед у меня даже не знает, что такое усталость, да и я такая же... То есть, ты правда сейчас устал?
- Правда. Страшно устал, - очень искренне сказал я. И с удовольствием повторил бы это еще раз двадцать.
- А что это такое - страшно устать? - спросила она.
- Это когда разные уголки твоих чувств становятся непонятными тебе самому. И ты начинаешь жалеть себя и злиться на окружающих. А уже из-за этого - злиться на себя и жалеть окружающих... Ну, примерно так.
- Хм... Ни того, ни другого не понимаю.
- Вот именно: в итоге ты вообще перестаешь понимать, что к чему. Только прокручиваешь перед глазами кадры, и каждый окрашен в свой цвет. Чем быстрее они бегут, тем больше каши в твоей голове. А потом наступает Хаос.

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

- Как интересно, - сказала она. - Здорово ты все излагаешь...
- Да уж, - согласился я. Насчет разъедающей человека усталости - той, что вскипает в каждом из нас независимо от возраста и пола, - я могу говорить часами. А эту науку не преподают ни в школах, ни в университетах.
- Ты играешь на альт-саксофоне? - спросила она.
- Нет, - ответил я.
- А пластинки Чарли Паркера <Чарли “Птица” Паркер (1920 - 1955) - американский джазовый альт-саксофонист и композитор> у тебя есть?
- Где-то были, но не искать же сейчас. Да и вертушку мою раскурочили, слушать не на чем.
- А на чем ты умеешь играть?
- Ни на чем, - ответил я.
- А можно тебя потрогать? - вдруг спросила она.
- Нельзя, - ответил я. - Из-за этой чертовой раны у меня все тело болит.
- А когда рана заживет, можно будет?
- Когда заживет. И если не придет конец света. А пока давай-ка о деле поговорим. Значит, после того, как твой дед разработал шаффлинг, у него резко испортился характер?
- Ну да. Е Е
го словно подменили. Угрюмый стал - слова в разговоре не вытянешь. Только ходит и что-то бормочет себе под нос.
- А ты не помнишь, что он о самом шаффлинге говорил?
Толстушка немного подумала, теребя пальцем золотую сережку в
ухе.
- Он говорил, что это - дверь, ведущая в новый мир. И хотя она разработана как вспомогательное средство для конвертации компьютерных данных, при желании ее можно использовать и для того, чтобы изменять окружающую реальность. Примерно так же, как вышло у физиков с расщеплением ядра и ядерной бомбой.
- Что же получается, шаффлинг - это дверь в новый мир, а я - ключ к этой двери?
- Ну, в общем, примерно так.
Очень хотелось выпить большой стакан виски со льдом, но ни льда, ни виски в доме не оставалось.
- Думаешь, твой дед решил устроить Армагеддон? - спросил я.
- Нет! Ни в коем случае! У него, конечно, характер не сахар: и своенравный, и замкнутый, - но на самом деле дед очень хороший. Такой же, как я или ты.
- Ну что ж, спасибо... - невольно усмехнулся я. Такого комплимента мне еще никто не говорил.
- Дед очень боялся, что результаты экспериментов попадут в плохие руки, - продолжала она. - Он ведь почему с Системой порвал? Понял, что если продолжать исследования там, новое знание будет использовано человеку во зло. И тогда он ушел из Системы и стал работать один.
- Но ведь Система работает на благо человека. Она борется с кракерами, которые грабят компьютерные банки для продажи информации на черном рынке, и охраняет права собственности на информацию. Разве не так?
Толстушка посмотрела на меня очень пристально, а потом пожала плечами.
- А дед, по-моему, и не собирался определять, где добро, где зло. Он говорил, что и зло, и добро - коренные свойства человеческого характера, и к проблемам собственности это отношения не имеет.
- Ну, в общем... Может, оно и так, - пробормотал я.
- Именно поэтому он никогда не доверял властям. Любой власти в принципе. Конечно, какое-то время он сам служил в верхнем эшелоне Системы. Но лишь для того, чтобы иметь свободный доступ к огромной базе данных, к образцам для опытов, а главное - к супер-симулятору, на котором можно ставить эксперименты, максимально приближенные к действительности. И когда закончил с шаффлингом, сразу подал в отставку. Сказал, что теперь в одиночку работать и спокойнее, и эффективней. В сложном оборудовании он больше не нуждался, дальше оставалась только работа на уровне умозаключений.
- Вон как... - задумался я. - А уходя из Системы, он случайно не забрал с собой копию моего личного файла?
- Не знаю, - ответила она. - Но если это ему понадобилось, почему бы и нет? Ведь он был директором Центральной лаборатории, и все права на хранение и использование информации находились в его руках.
Так вот в чем дело, осенило меня. Профессор скопировал из банка Системы мой персональный файл, воспользовался им в своих частных исследованиях - и все эти годы разрабатывал теорию шаффлинга на примере моего мозга! Теперь хоть немного ясно, что за возня началась вокруг. Как и сказал Коротышка, старик завершил свое исследование, а потому и передал мне все свои результаты, - чтобы мой мозг среагировал на сугубо индивидуальную кодировку шаффлинга, который я же и произвел.
Если это так, то в моем сознании - вернее, в моем подсознании - реакция уже началась. Часовая бомба, как выразился Коротышка. Я мгновенно прикинул, сколько времени прошло с окончания конвертации. Когда я закончил шаффлинг и открыл глаза, на часах было около полуночи. Значит, прошли уже почти сутки. Черт бы их всех побрал! Не знаю, на сколько часов рассчитан завод этой бомбы, но двадцать четыре из них уже миновали.
- Да, вот еще что, - вспомнил я. - Ты сказала: “придет конец света”?
- Ну да. Так сказал дед.
- А когда он сказал это впервые? До того, как стал меня изучать, или после?
- После, - ответила она. - Я думаю, после. Он вообще начал говорить об этом в самое последнее время. А что? Это важно?
- Сам пока не пойму. Но что-то в этом есть. Ведь мой шаффлинг-пароль - тоже “конец света”. Что это, случайное совпадение? Ни за что не поверю.
- А какой смысл у “конца света” в твоем пароле?
- Не знаю. Все, что касается моего мозга, спрятано там, куда мне ни за что не добраться. Я знаю только сами слова - “конец света”.
- Что, действительно не добраться?
- Бесполезно, - покачал я головой. - Позови я на помощь хоть целую дивизию - в подземные хранилища Системы не попасть никогда.
- Но ведь дед как-то вынес оттуда твой файл.
- Возможно. Но это всего лишь предположение. Я должен поговорить с твоим дедом напрямую.
- Значит, ты спасешь его от жаббервогов?
Зажимая рану на животе, я с трудом сел в кровати. Голова болела так, точно мозг сверлили дрелью изнутри.
- Похоже, придется, - вздохнул я. - Не знаю, что означает его “конец света”, но игнорировать эту штуку не получается. Если сидеть сложа руки, кому-то очень сильно не поздоровится...
Я не стал говорить, что этот кто-то, скорее всего, - я сам.
- Значит, тебе нужно спасти моего деда.
- Потому что мы все - хорошие люди?
- Ага, - кивнула она.

18
КОНЕЦ СВЕТА
Чтение снов

Так и не разобравшись в себе до конца, я возвращаюсь к чтению старых снов. Зима крепчает, и затягивать с работой не годится. По крайней мере, за чтением снов я могу хоть на время отвлечься от разъедающего мои нервы странного чувства потери.
С другой стороны, чем больше снов я читаю, тем страшнее меня охватывает бессилие. Как ни стараюсь, я не могу уловить самой сути, которая в этих снах заключается. Словно я день за днем читаю очень длинную повесть, не понимая ни строчки. Буквы читать умею, а слов не пойму. С таким же успехом я мог бы изо дня в день без цели и смысла наблюдать за теченьем Реки. Не делая выводов, ни к чему не приходя. Искусство чтения снов не приносит мне избавления. Я овладел им, но количество прочитанных снов лишь увеличило пропасть в моей душе. Обычно, когда человек так старается чему-нибудь научиться, он приходит к какому-то результату. Я же не прихожу ни к чему.
- Я не вижу в этих снах никакого смысла, - признаюсь я ей. - Ты сказала, вычитывать сны из черепов - моя работа. Но они проходят сквозь меня, не задерживаясь. Я не могу понять ни одного, и чем дальше читаю, тем сильнее чувствую, что просто стираю себя день за днем.
- Тем не менее, ты продолжаешь их читать, как одержимый, - отвечает она. - С чего бы?
- Не знаю, - качаю я головой. С одной стороны, я читаю сны, чтобы отвлечься от проклятого чувства потери. Но чувствую, что дело совсем не в этом. Иначе с чего бы я их читал так упорно и забывал обо всем вокруг?
- Наверно, дело в тебе самом, - говорит она.
- Во мне самом?
- Может, ты слишком упорно охраняешь себя? Я не знаю, что такое “ты сам” - но, может, лучше выпустить его на волю? Точно так же, как черепа спят и видят, что когда-нибудь ты их прочтешь, - ты сам хочешь их прочитать.
- Почему ты так думаешь?
- Но лишь так и читают старые сны. Времена года сменяют друг друга, птицы летят то на юг, то на север, а сны продолжают читаться...
Она накрывает рукой мою ладонь на столе и улыбается. Ее улыбка напоминает весеннее солнце, вдруг пробившееся сквозь толщу угрюмых туч.
- Отпусти себя. Ты же не узник в тюрьме. Ты - птица, улетевшая в небо за своим сном.

* * *

В итоге я снова, забыв обо всем, погружаюсь в старые сны. Заканчиваю один, подхожу к бесконечным полкам, выбираю следующий и бережно несу к столу. Чуть смоченной в воде тряпицей она смывает с него пыль и грязь. И уже другой протирает насухо. Отмытый и отполированный, старый сон белеет, как свежевыпавший снег. Его пустые глазницы в тусклом свете лампы похожи на два бездонных колодца.
Осторожно обнимая его ладонями, я жду, когда он примет температуру моего тела. Согревшись немного - не теплее, чем припекает зимнее солнце, - белоснежный череп начинает рассказывать мне свой сон. Я закрываю глаза, глубоко вдыхаю, полностью расслабляюсь и кончиками пальцев считываю очередную историю. Но, как и всякий раз, интонация этого сна слишком причудлива, а образы, которые мне видны, напоминают далекие звезды, белеющие в небесах на рассвете. Я могу прочесть только жалкие осколки смысла. Но осколки эти не желают склеиваться во что-либо цельное.
Я вижу пейзажи, каких не видел никогда, и слышу музыку, которой не слышал ни разу в жизни. В мои уши втекают слова неизвестного мне языка. Образ за образом выплывают из темноты - и так же внезапно ныряют обратно. Никакой связи между обрывками уловить невозможно. Как если бы я слушал радио, перескакивая с волны на волну. Я напрягаю кончики пальцев, стараясь настроиться поточнее, но все бесполезно. Я чувствую, что мне пытаются что-то передать, но что именно - прочитать не могу.
Может, в моем способе чтения что-то не так. Может, сами сны слишком состарились и утратили внятную форму. А может, их истории разительно отличаются от того, что я называю историей, и наши временные контексты очень уж сильно не совпадают, и я не понимаю, в чем дело.
Мне остается лишь молча отслеживать разрозненные отрывки, которые появляются и исчезают в моей голове. Одну картину я вижу яснее прочих. Как правило, это долина, стелющаяся под ветром трава, небо с белыми облаками и река, в которой играет солнце. И хотя в самом пейзаже нет ничего особенного, почему-то именно от него становится грустно. От чего именно - я понять не могу. Будто сама причина этой грусти проплыла, как корабль за окном, и исчезла бесследно за пять минут до того, как я понял, что происходит.
Минут через десять видение, как иссякающий морской прилив, снова принимает форму черепа и возвращается в Лету. Старый сон засыпает. А с кончиков моих пальцев стекают капли воды. И так - сон за сном, бесконечное повторение одного и того же.
Просмотренные сны я отдаю ей. Она выстраивает их в ряд на краю стола, а я расслабляю пальцы и отдыхаю. За день успеваю прочесть не больше пяти-шести снов. Дальше я уже не могу сосредоточиться, и пальцы различают только невнятный шорох. Когда стрелки часов на стене показывают одиннадцать, я выжат как лимон и едва могу подняться со стула.
Напоследок она всегда наливает мне кофе. А иногда угощает домашним печеньем или фруктовым хлебом. Мы садимся с ней друг против друга, пьем кофе, жуем ее сладости, не говоря почти ни слова. Я слишком устал, и не могу разговаривать. Она, понимая, тоже молчит.
- Это все из-за меня? - спрашивает она однажды. - Ты не можешь открыться, потому что мне нечем тебе ответить? И поэтому запираешься изнутри?
Мы сидим на ступеньках, что сбегают от середины моста к отмели, и глядим на Реку. Бледная луна, ужавшись от холода, подрагивает в беспокойной воде. Из-за чьей-то узенькой лодки, привязанной к свае под лестницей, вода плещет немного глуше, чем обычно. Мы сидим вдвоем на ступеньке, и я чувствую тепло ее тела. Странно, думаю я. Обычно люди считают, будто тепло человека - это он сам. Хотя на самом деле тут нет ни малейшей связи.
- Вовсе нет, - отвечаю я. - Ты ни в чем не виновата. Проблема во мне самом. Я не могу до конца разобраться, чего хочу. И в душе у меня полный хаос.
- Значит, ты не понимаешь самого себя?
- Когда как, - отвечаю я. - Бывает, сделаю все как нужно, а почему сделал именно так - понимаю гораздо позже. А иногда понимаю, как нужно, лишь когда уже ничего не исправить. Чаще всего мы совершаем поступки, так и не разобравшись со своей памятью, и этим доставляем кучу неудобств окружающим.
- Похоже, эта твоя память - очень несовершенное создание, - улыбается она.
Я смотрю на свои ладони. В холодном свете луны они кажутся бесполезными, как у гипсовой статуи, которая не знает, куда деть руки.
- Это правда, - говорю я. - Ужасно несовершенное. Но оно оставляет следы. Примерно как отпечатки ног на снегу. И если захотеть, можно проследить, куда они ведут.
- И куда же?
- К себе, - отвечаю я. - Для этого человеку и нужны мысли. Когда их нет, идти некуда.
Я поднимаю голову. Зимняя луна неестественно ярко освещает Город и высокую Стену вокруг.
- Ты абсолютно ни в чем не виновата, - повторяю я.

19
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Гамбургер. “Скайлайн”. Крайний срок

Первым делом мы решили подкрепиться. Хоть я и не чувствовал голода, никто не знал, когда доведется поесть в следующий раз, а потому я решил затолкать в себя хотя бы гамбургер с пивом. Она же была голодна, как слон, ибо за весь день сжевала только шоколадку в обед. Больше ни на что у нее не хватило денег.
Стараясь не задеть рану, я кое-как натянул джинсы, майку, джемпер и на всякий случай - нейлоновую ветровку. Ее розовый костюмчик явно не годился для покорения подземных пещер, но, к сожалению, ни штанов, ни маек ее размера в моем гардеробе не оказалось. Я был выше ее сантиметров на десять, она - тяжелее меня на столько же килограммов. Конечно, стоило бы пойти в магазин да экипировать ее посуровее, но в такой час никакие магазины уже не работали. В конце концов, пришлось натянуть на нее продырявленную в нескольких местах куртку американских ВВС. Что делать с ее туфлями на шпильках, я не знал, но оказалось, что в офисе у нее есть кроссовки и резиновые сапоги.
- Розовые кроссовки и розовые сапоги, - уточнила она.
- Ты так любишь розовый цвет?
- Дед любит. Говорит, что розовый мне идет.
- Твой дед прав, - согласился я. И в самом деле, розовый был ей очень к лицу. Как правило, пухленькие девицы, надевая розовое, начинают смахивать на огромный клубничный торт, но именно на ней этот цвет почему-то радовал глаз. - А еще он, кажется, любит пухленьких девиц?
- О да, конечно! - ответила пухленькая девица. - Потому я и держу себя в форме изо всех сил. Правильно питаюсь и так далее. Я ведь, если за фигурой не слежу, сразу худеть начинаю. Вот и стараюсь есть как можно больше мучного, масла и крема.
- С ума сойти, - посочувствовал я.
Достав из шкафа рюкзак и убедившись, что его не изрезали при погроме, я сложил в него наши куртки, карманный фонарик, магнит, перчатки, полотенце, большой нож, моток веревки, зажигалку и пачку сухого спирта. Затем из кучи продуктов на полу в кухне выудил пару булок, четыре персика, банку тушенки, банку консервированных грейпфрутов и кусок колбасы. Все это я тоже засунул в рюкзак. Набрал полную флягу воды. И распихал по карманам все наличные деньги, какие у меня оставались.
- Как на пикник собираемся, - сказала она.
- Не говори, - кивнул я.
Уже перед выходом я окинул взглядом свалку, в которую превратилась моя квартира. Вот так всю жизнь. Строишь что-то, тратишь кучу времени, а потом все в один миг летит к черту. От этих тесных стен я, конечно, немного устал за столько лет, но в целом был своей жизнью доволен. И теперь эта жизнь исчезла - за те же несколько минут, сколько требуется, чтобы выпить за завтраком банку пива. Моя работа, мое виски, мои одиночество и покой, мои Джон Форд и Сомерсет Моэм <Джон Форд (1895 - 1973) - американский кинорежиссер> - все обратилось в бессмысленный хлам.
“И пышность цветов, и величие трав...” - продекламировал я про себя <Строки из “Оды” (1803 - 1806) английского поэта-романтика Уильяма Вордсворта (1770 - 1850) >. И, щелкнув рубильником, отключил в квартире свет.

* * *

Боль в животе так мешала сосредоточиться, а все тело настолько устало, что в итоге я решил не думать ни о чем вообще. Лучше уж ходить с пустой головой, чем барахтаться в каше из недодуманных мыслей. Мы спустились на лифте к подземной стоянке, я открыл машину и бросил на заднее сиденье рюкзак. Если за нами следят - пожалуйста! Увяжутся следом - плевать. Мне уже все равно. В конце концов, я ведь даже не знаю, кого бояться. Кракеров? Системы? Парочки бандитов с ножом? Убегать от всех сразу тоже, конечно, идея неплохая, но сейчас меня на это не хватит. Достаточно и того, что с шестисантиметровой дырой в животе, хроническим недосыпом и смазливой толстушкой на шее придется лезть под землю и в кромешной тьме выяснять отношения с жаббервогами. Так что пускай шпионят сколько угодно. Мне сейчас не до них.
Садиться за руль не хотелось, и я спросил у толстушки, водит ли она машину. Увы…
- Извини. Я только на лошади езжу, - сообщила она.
- Ну что ж, - вздохнул я. - Наверно, когда-нибудь нам пригодится и лошадь.
Убедившись, что бензобак почти полон, я тронулся с места и вырулил из жилого района на автостраду. Несмотря на поздний час, дорога была забита. В основном нас окружали ттакси и легковушки. За каким дьяволом столько народу едет куда-то среди ночи, я не понимал никогда. Ну в самом деле, что мешает людям после работы возвращаться домой, а к десяти часам гасить свет и ложиться спать?
Хотя, по большому счету, это уж точно не мое дело. Что бы я ни думал об этом мире, он все равно будет вертеться по своим законам. Арабские страны будут и дальше добывать свою нефть, а все люди под солнцем - переводить эту нефть на бензин и электричество, чтобы в недрах ночных городов и дальше раскапывать новые способы удовлетворенья своих желаний. Лично мне и без этого всего есть над чем поломать себе голову.
В ожидании зеленого я положил ладони на руль и широко зевнул.
Прямо перед нами пыхтел грузовик, навьюченный до небес гигантскими рулонами бумаги. Справа остановился белый спортивный “скайлайн”, в котором сидела молодая пара. Трудно сказать, ехали они на какую-то вечеринку или возвращались с нее, но у обоих на лицах читалась беспробудная скука. Женщина, высунув из окна руку с двумя серебряными браслетами на запястье, смотрела на меня. Не потому, что я был ей чем-либо интересен, - просто больше смотреть было не на что. Будь на моем месте вывеска “Денниз” <Популярная сеть недорогих американских ресторанов> или дорожный знак - в ее взгляде ничего бы не изменилось. От нечего делать я тоже внимательно разглядывал ее. Красавица незапоминающегося типа, какую можно встретить где угодно. В большинстве мыльных опер актрисы с таким лицом играют лучшую подругу главной героини - ту самую, которая спрашивает за чашкой чая в кафетерии: “Что с тобой, милая? В последнее время ты сама не своя!” На этом их роль обычно заканчивается, и как только они исчезают с экрана, вспомнить лицо уже невозможно.
На светофоре зажегся зеленый, и пока грузовик перед нами лениво трогался с места, белый “скайлайн”, пижонски взревев, унесся вперед вместе с оглушительным хитом “Дюран Дюрана”.
- Следи за машинами сзади, - попросил я толстушку. - Заметишь хвост - сразу говори.
Она кивнула и повернулась назад.
- Думаешь, за нами следят?
- Не знаю, - ответил я. - Но лишняя осторожность не помешает. Ты будешь гамбургер? Это быстрее всего.
- Что угодно.
Я заехал в ближайший “драйв-ин”. Официантка в красном мини просунула в окошко поднос и спросила, чего мы желаем.
- Двойной чизбургер, картошку-фри и горячий шоколад, - заказала толстушка.
- Обычный гамбургер и пиво, - попросил я.
- Прошу извинить, но пиво мы не отпускаем, - сказала официантка.
- Обычный гамбургер и колу, - поправился я. Да, плохи мои дела: чтобы требовать пиво в “драйв-ине”, нужно совсем свихнуться.
В ожидании заказа мы то и дело оглядывались, проверяя, нет ли хвоста, но ни одна машина за нами не последовала. Ну еще бы: станет нормальный шпик заезжать на одну стоянку с объектом. Наверняка припарковался где-нибудь неподалеку и ждет, когда мы снова вырулим на дорогу. Я перестал вертеть головой и машинально отправил в желудок гамбургер и лист салата размером с талон на скоростное шоссе. Толстушка же обстоятельно, с явным удовольствием уплела свой чизбургер, жизнерадостно схрумкала картошку и маленькими глоточками выпила шоколад.
- Хочешь картошки? - спросила она между делом.
- Нет, спасибо.
Она вычистила картонную тарелку до крошки, допила оставшийся на донышке шоколад и слизала с пальцев капли кетчупа и горчицы. Просто не девушка, а ходячий аппетит.
- Насчет твоего деда, - сказал я. - Значит, сперва мы должны пробраться в лабораторию, так?
- Пожалуй. Возможно, остались какие-то следы, которые подскажут, где искать его дальше. Там я уже разберусь.
- Но как мы туда попадем, если рядом - гнездо жаббервогов, а генератор ультразвука вышел из строя?
- Об этом не беспокойся. В офисе есть переносной излучатель. Не такой сильный, конечно. Но на несколько метров вокруг того, кто его несет, поле держит неплохо.
- Тогда проблем нет, - успокоился я.
- Правда, есть одна сложность, - продолжала она. - Батареек излучателя хватает только на полчаса. Потом он автоматически выключается и требует подзарядки.

Предыдущая страница 15 Следующая страница


Страна Чудес без тормозов и Конец Света 16

- Весело! - криво усмехнулся я. - И сколько длится зарядка?
- Пятнадцать минут. Тридцать работает, пятнадцать заряжается. Полчаса - это как раз дорога от офиса до лаборатории, потому дед и сделал его небольшим - чтоб нести было легче.
Я вздохнул и ничего не сказал. Ладно. Все же лучше, чем ничего.
Вырулив с ресторанной стоянки, я заехал в круглосуточный супермаркет купить пару банок пива и карманную бутылку виски. Вернувшись в машину, выпил все пиво и четверть виски. На душе немного полегчало. Оставшееся виски плотно закрыл, передал толстушке, и она спрятала бутылку в рюкзак.
- Зачем ты столько пьешь? - спросила она.
- Наверно, чтобы не было страшно, - ответил я.
- Мне тоже страшно, но я же не пью.
- Нам с тобой страшно от совершенно разных вещей.
- Не понимаю.
- Чем старше человек, тем больше в его жизни того, чего уже не исправить.
- И тем сильнее он устает?
- Ага! - кивнул я. - И это тоже.
Она протянула руку и коснулась моего уха.
- Не волнуйся. Все будет хорошо. Я всегда буду рядом, - тихо сказала она.
- Спасибо, - ответил я.

* * *

Подъехав к офису ее деда, мы вышли из машины. Я надел рюкзак. Живот болел зверски. Будто по нему садистски медленно, один за другим, проезжали грузовики с кирпичом. Это всего лишь боль, повторял я про себя, точно мантру. Физическая боль, ничего общего ко мне самому не имеющая. Я собрал в кулак остатки самоуважения, вытряхнул из головы мысли о больном животе и поспешил за толстушкой к зданию.
Молодой громила-охранник на входе потребовал “предъявить удостоверение жильца”. Толстушка достала из кармана пластиковую карточку и вручила ему. Охранник вставил карточку в прорезь компьютера на столе, проверил на мониторе ее имя и номер апартаментов - и лишь затем, нажав кнопку, отпер нам дверь в вестибюль.
- Это очень специальное здание, - объяснила толстушка, пока мы с нею пересекали огромный зал. - Все, кто входит в это здание, связаны с тайнами, для охраны которых требуется система абсолютной безопасности. Здесь, например, проводятся научные исследования особой важности, какие-нибудь сверхсекретные переговоры - ну, и так далее. Как ты видел, охрана у входа устанавливает личность и цель визита, а затем до последнего шага отслеживает телекамерами, действительно ли человек идет, куда заявил. Так что любым хвостам, даже просочись они за нами в вестибюль, все пути дальше будут перекрыты.
- Значит, охране известно, что твой дед прокопал у себя дырку под землю?
- Кто их знает... Но вряд ли. Еще когда это здание строилось, дед заказал особую планировку с выходом в Подземелье, но об этом знали только два человека: домовладелец и архитектор. А строители считали этот выход обычной вентиляционной отдушиной. По-моему, даже все официальные чертежи в этом месте подделаны.
- Представляю, сколько денег он на это ухлопал... - сказал я.
- Да, конечно. Но денег у деда хватает, - сказала она. - И у меня тоже. Я ведь ужасно богатая. Сначала наследство от родителей получила, потом страховку. А уже из этого построила сверхкапитал на бирже.
Она достала из кармана ключ, отперла клетку лифта, и мы вошли в огромный металлический гроб.
- На бирже?
- Ну да. Меня дед в акции играть научил. Собирать информацию, анализировать рынок по биржевым сводкам, обходить налоги, деньги за границу пересылать и все такое. Акции - интересная штука. Никогда не играл?
- Да как-то нет... - пожал я плечами. Если честно, за всю свою жизнь я даже депозитного счета ни разу не открыл.
- До того, как стать ученым, дед работал биржевым маклером. Но потом у него скопилось столько денег, что он и сам не знал, куда их девать, а потому бросил биржу и подался в науку. Здорово, да?
- Здорово, - кивнул я.
- Дед всегда был лучшим. Чем бы ни занимался.
Как и в прошлый раз, лифт ехал так медленно, что было непонятно, поднимается он или опускается. Как и прежде, ехал он безумно долго, и я никак не мог успокоиться, зная, что на меня пялятся глазки телекамер.
- Дед говорит: если в чем-нибудь хочешь стать лучшим, школьное образование только мешает, - продолжала она. - А ты как думаешь?
- Да, - согласился я. - Пожалуй. Я шестнадцать лет ходил в школу и университет, но мне это не особенно пригодилось. Иностранных языков не знаю, на инструментах не играю, в акциях не разбираюсь. И даже на лошади ездить не могу.
- А чего ж ты школу не бросил? Всегда ведь можно бросить, если хочется, разве нет?
- Ну, в общем, конечно, так... - Я задумался. И правда, мог ведь бросить в любой момент. - Но тогда мне это как-то в голову не приходило. Моя семья, в отличие от твоей, была самой обыкновенной. Я и не думал, что могу стать в чем-то лучшим.
- А вот это заблуждение, - покачала она головой. - В каждом из нас достаточно таланта, чтобы стать лучшим хотя бы в чем-то одном. Проблема лишь в том, как его в себе откопать. Те, кто не понимает, как, годами мечется туда-сюда и лишь закапывает себя еще глубже. Поэтому лучшими становятся не все. Очень многие просто хоронят себя при жизни и остаются ни с чем.
- Такие, как я, например, - сказал я.
- Нет, ты другой. В тебе есть что-то особенное. У тебя очень крепкий эмоциональный панцирь, под которым остается много живого и неискалеченного.
- Эмоциональный панцирь?
- Ну да, - кивнула она. - В твоем случае еще не поздно что-то исправить. Хочешь, когда все закончится, будем жить вместе? Не в смысле “давай поженимся”, а просто - попробуем жить вместе. Переедем в какую-нибудь страну поспокойнее: в Грецию, в Румынию или в Финляндию, будем там кататься на лошадях, песни местные петь и жить, как нам хочется. Денег у меня сколько угодно, а ты постепенно переродишься в кого-нибудь лучшего.
- Хм-м... - протянул я. Звучало неплохо. Поскольку моя карьера конвертора, скорее всего, приказала долго жить, идея умотать куда-нибудь за границу звучала более чем заманчиво. Вот только уверенности в том, что со временем я смогу переродиться в кого-то лучшего, не появлялось. Лучшие люди оттого и становятся лучшими, что верят в свои способности с самого начала. Из тех же, кто не верит в себя, ничего путного обычно не получается.
Пока я рассеянно думал об этом, двери лифта открылись. Она вышла первой и, как в первую нашу встречу, заспешила по коридору, цокая каблучками. Я двинулся следом. Ее аппетитная попка плавно покачивалась передо мной, а золотые сережки в ушах поблескивали в такт шагам.
- Допустим, мы стали жить вместе, - сказал я ее спине. - Ты мне столько всего даешь, а мне даже ответить нечем. По-моему, это слишком несправедливо и неестественно.
Чуть замедлив шаг, она дала мне с ней поравняться.
- Ты что, серьезно так думаешь?
- Конечно. Неестественно и несправедливо.
- А я думаю, у тебя есть, что мне предложить.
- Например? - спросил я.
- Например... твой эмоциональный панцирь. Я бы очень хотела узнать о нем побольше. Как он устроен, как работает. Я такое редко встречала, мне ужасно интересно.
- Да ну? По-моему, ты преувеличиваешь, - сказал я. - У каждого человека есть такой панцирь - у кого толще, у кого тоньше. Если захочешь - найдешь таких сколько угодно. Ты просто мало общалась с людьми и пока не понимаешь, что движет обычным человеком в простой, повседневной жизни.
- Я смотрю, ты ничегошеньки про себя не знаешь, - покачала она головой. - Твое тело способно выполнять шаффлинг, так или нет?
- Да. Но это же не врожденная способность. Я приобрел ее на работе, как инструмент. Мне сделали операцию, а потом долго тренировали. Большинство людей, если потренируются, смогут выполнять шаффлинг. И это мало чем отличается от умения считать на счетах или играть на пианино.
- Все не так просто, - сказала она. - Сначала, конечно, все тоже так думали: почти любого, если прооперировать и натренировать, как тебя, можно этому обучить без проблем. Ну, разве что тестированием выявить наиболее способных. И дед сперва тоже так думал. Поэтому отобрал двадцать шесть человек, сделал им операцию и натренировал, перестроив их тело на способность к шаффлингу. На тот момент никаких помех для Эксперимента не существовало. Проблемы начались позже.
- Никогда об этом не слышал, - сказал я с интересом. - Все, что мне говорили - “проект выполняется успешно”...
- Ну еще бы, на официальном-то уровне! А на самом деле все шло хуже некуда. Из двадцати шести новобранцев двадцать пять умерли в промежутке от года до полугода после окончания тренировок. Остался в живых только ты. Вот уже четвертый год ты один продолжаешь жить и выполняешь шаффлинг безо всяких сбоев и тревожных симптомов. И после всего этого ты считаешь себя обычным человеком? Да ты же просто клад для всего человечества.
С минуту я шел по коридору молча, руки в карманах, оглушенный услышанным. Западня, в которую я попал, превосходила границы моего воображения. И продолжала расти у меня на глазах. До таких размеров и глубины, каких человеку и знать не дано.
- Отчего они умерли? - спросил я.
- Причину смерти точно не установили. Перестала работать какая-то функция мозга, но какая и почему - не понятно.
- Что, даже гипотезы никакой?
- Ну, в общем... Дед мне так объяснил: дескать, обычный человек не должен выдерживать путешествия в ядро своего сознания. И когда оно все-таки происходит, нейроны ядра пытаются выставить против пришельца блокаду. Но сама эта реакция происходит настолько стремительно, что мозг переживает страшный шок, и человек умирает. На самом деле, все гораздо сложнее, но в целом примерно так.
- Почему же не умер я?
- Вероятно, у тебя была способность выставлять такую блокаду безболезненно. Эмоциональный панцирь, о котором я и говорю. По неизвестным причинам он сформировался в тебе еще до Эксперимента. Благодаря ему ты и выжил. Дед пытался выстроить такой же панцирь искусственным путем и спасти тех, кто еще оставался в живых, но его защита оказалась слишком слабой.
- Этот панцирь - что-то вроде корки у арбуза?
- Если упрощенно - да.
- И что же, - продолжал я, - он у меня врожденный или приобретенный?
- Как будто частично врожденный, а частично приобретенный... Но больше дед не стал ничего объяснять. Сказал, что чем больше я об этом узнаю, тем опаснее мне будет жить на свете. По его гипотезе, на свете таких, как ты, - один из миллиона, если не из полутора. И, что самое ужасное, вычислить таких людей возможно лишь одним способом: опробовать их на шаффлинг.
- Значит, если предположить, что гипотеза твоего деда верна, сам факт того, что я затесался в группу из двадцати шести человек, - просто случайность?
- Ну конечно. Именно потому ты был для него бесценным образцом. Ключом для всего Эксперимента.
- Что же именно собирался сделать со мною твой дед? Что общего может быть у обработанной мною информации с черепом единорога, и какой, черт возьми, во всем этом смысл?
- Если бы я это знала, я б тебя сразу спасла, - вздохнула она.
- А может, и белый свет заодно...

* * *

Офису старика повезло ненамного больше, чем моей злосчастной квартирке. Весь пол был усеян документами, столы перевернуты, сейф взломан и выпотрошен, из шкафов с корнем выдраны ящики, а на раздавленном в щепки диване покоился платяной шкаф со вспоротым брюхом, из которого разноцветными кишками вывалилась одежда Профессора и его внучки. При этом ее вещи - все до единой! - действительно были розовыми. Всех оттенков: от лиловатого до почти кремового.
- Кошмар! - покачала она головой. - Они пробрались сюда снизу, из Подземелья.
- Кто? Жаббервоги? - уточнил я.
- Да нет. Жаббервоги так близко к земле подниматься не любят, а если и поднимаются, то оставляют после себя запах.
- Запах?
- Такой неприятный запах - рыбы и болотной тины... Нет, это не жаббервоги. Я думаю, это те же, кто поработал у тебя в квартире. Те же приемчики, если приглядеться.
- Похоже на то, - согласился я и еще раз осмотрел помещение. С полпачки канцелярских скрепок, ссыпавшись с перевернутого стола, поблескивали на полу в свете флуоресцентных ламп. Почти машинально - по старой привычке думать о смысле скрепки - я наклонился, зачерпнул с дюжину скрепок и на всякий случай сунул в карман.
- Здесь было что-нибудь ценное? - спросил я.
- Нет, - ответила она. - Только счета, квитанции да разные сметы. Принципиального важного - ничего.
- А этот наш... изгонятель жаббервогов цел?
Она подошла к огромной куче мусора на полу, порылась в магнитофонах, фонариках, будильниках, таблетках от кашля и письменных принадлежностях, извлекла на свет аппарат, похожий на небольшой прибор для измерения громкости, и пощелкала кнопкой у него на боку.
- Излучатель в порядке, работает. Они явно не поняли, зачем эта штука. А устроен он слишком просто, чтобы сломаться при падении.
Она прошла в дальний угол, присела на корточки, сняла крышку с розетки в стене, щелкнула встроенным выключателем, после чего поднялась и слегка надавила на стену ладонью. В стене открылось отверстие размером с телефонный справочник, в котором я различил нечто вроде потайного сейфа.
- Оцени! Сюда залезть они бы в жизни не догадались, - торжествующе произнесла она, набрала на железной дверце четыре цифры, и сейф открылся.
- Ты можешь вынуть все отсюда и разложить на столе? - попросила она.
Морщась от боли в животе, я перевернул стол, поставил на место и разложил на нем одну за другой вещи из сейфа. Перетянутая резинкой пачка банковских книжек пальца в три толщиной, какие-то акции, векселя, два или три миллиона наличными <Сумма порядка 20 - 25 тысяч долларов>, что-то увесистое в полотняной котомке, толстый блокнот из черной кожи и коричневый пакет. Она вскрыла пакет и выложила на стол содержимое: старые мужские часы “Омега” без ремешка и золотое кольцо. Циферблат у часов был покрыт мелкими трещинами, а металл по всему корпусу почернел.
- Это самое драгоценное, что есть у деда, - тихо сказала толстушка. - Колечко мамино. Все остальное сгорело.
Я кивнул, она положила часы и кольцо обратно в пакет, взяла со стола увесистую пачку денег и затолкала в карман.
- Ну вот! А я и забыла, что деньги здесь тоже есть! - воскликнула она.
Затем она развязала котомку, вытащила что-то плотно обернутое в старую рубашку, развернула ее и показала мне. Маленький автоматический пистолет. Не какая-нибудь игрушка - реальный пистолет с патронами. На мой непросвещенный взгляд - что-то вроде “браунинга” или “беретты”. Видел такой в кино. К пистолету прилагались запасная обойма и коробка патронов.
- Ты, наверное, хорошо стреляешь? - спросила она.
- С чего бы? - удивился я. - Я и оружия-то в руках никогда не держал.
- А я - отлично, - похвасталась она. - Дед тренировал меня на даче на Хоккайдо. С десяти метров в открытку попадаю. Здорово, да?
- Здорово, - согласился я. - Но откуда он у деда?
- Нет, ты точно ненормальный, - обреченно сказала она. - Когда есть деньги, можно достать что угодно. Ты что, не знал?.. Ладно, если с тебя толку мало, я сама его понесу. Согласен?
- Сделай милость. Только не вздумай случайно подстрелить меня в темноте. Еще одна рана - и я больше не ходок.
- Не беспокойся, я осторожная, - заверила она меня и затолкала пистолет в карман куртки. Я с удивлением отметил: сколько она ни набивает карманы всякой всячиной, ее фигурка вовсе не становится плотнее или неповоротливее. Тут явно какой-то фокус. А может, просто куртка хорошо сшита.
Она взяла блокнот из черной кожи, раскрыла ближе к середине, подвинула к лампе и впилась глазами в страницу. Я посмотрел туда же, но ничего не понял. Вся страница была исписана арабскими цифрами и буквами латиницы в сочетаниях, каких я отродясь не встречал.
- Это рабочий журнал деда, - объяснила она. - Заполняется шифром, который знаем только мы с ним. Здесь - записи о намеченных делах и о том, что случилось за день. Дед велел, если с ним вдруг что-то случится, сразу проверить журнал... Погоди-ка! Двадцать девятого сентября ты закончил стирку и подготовил данные к шаффлингу, так?
- Точно.
- Это у него помечено единицей в кружочке. Возможно, как первая стадия чего-то большого. Под номером два написано, что в ночь с тридцатого сентября на первое октября ты закончил шаффлинг. Так?
- Да, все верно.
- Значит, это вторая стадия. Так... Дальше - полдень второго октября. Под номером три. И приписано: “Остановка программы”.
- В полдень второго мы с ним должны были встретиться. Видимо, он собирался предотвратить запуск какой-то особой программы в моей голове. Из-за которой и должен наступить конец света. Но ситуация резко изменилась. Профессора либо убили, либо похитили. Это и есть самое непонятное на сегодня.
- Погоди-погоди! Тут дальше еще записи. Ужасно торопливым почерком...
Пока она копалась в журнале, я заново упаковал рюкзак и заменил батарейки в фонарике. Все дождевики были сорваны с вешалок и разбросаны по полу, но, слава богу, вполне пригодны. Без дождевика в водопаде я промокну и окоченею так, что боль в животе меня просто парализует. Затем я выудил из кучи на полу ее кроссовки - конечно же, розовые - и тоже запихал в рюкзак. Часы на руке показывали полночь. Ровно двенадцать часов до остановки неведомой программы в моей голове.
- Дальше идут какие-то вычисления... Запас электричества, скорость распада, сопротивление материала, допустимая погрешность и так далее. Я этого не понимаю.
- Что не понимаешь - пропускай, у нас мало времени. Попробуй расшифровать то, что имеет хоть какой-нибудь смысл.
- Да тут и расшифровывать нечего.
- То есть?
Она протянула мне раскрытый блокнот и ткнула пальцем в страницу. Никакого шифра на странице не было. Я увидел там лишь огромный крест, дату и время. После обычных столбиков цифр - плотных и мелких, хоть разглядывай в микроскоп, - этот крест смотрелся таким огромным и корявым, что делалось не по себе.

- Ну, и как это понимать? - спросила она. - “Срок истекает”?
- Может, и так. Но я думаю, это и есть пункт четыре <Слово “четыре” в японском языке - фонетический омоним слова “смерть” (си)>. Он случится, если не остановить программу, как в пункте три. В противном случае, программа автоматически запустится, и “крест” наступит неизбежно.
- Значит, нам во что бы то ни стало нужно отыскать деда до полудня?
- Если мои догадки верны - да.
- А они верны?
- Скорее всего, - тихо ответил я.
- Тогда сколько у нас времени? - поинтересовалась она. - До Армагеддона, Большого Взрыва или чего там еще...
- Тридцать шесть часов, - сказал я, даже не взглянув на дисплей. Земля пробежит вокруг Солнца полтора круга. Людям доставят по две утренние газеты и по одной вечерней. Будильники мира два раза прозвенят, а мужчины два раза побреются. Кому повезет, успеют потрахаться дважды или трижды. Такой уж это срок - тридцать шесть часов. Если человек живет семьдесят лет, тридцать шесть часов - это семнадцать тысяч тридцать третья часть жизни. Но теперь, когда они пройдут, случится нечто вроде конца света.
- Что же нам теперь делать? - спросила толстушка.
Отыскав в аптечке, валявшейся в углу, какой-то болеутолитель, я проглотил пару таблеток, запил водой из чайника и надел на плечи рюкзак.
- Лезть под землю, - ответил я.

20
КОНЕЦ СВЕТА
Звери умирают

Звери уже теряют своих собратьев. Первый снег не прекращается до утра, и с рассветом самые старые остаются лежать на земле. Золотые блики с их шерсти еще выскакивают из-под снега, и белизна вокруг становится еще ослепительнее. Холодное солнце, пробиваясь сквозь рваные тучи, наполняет пронзительной свежестью и без того окоченевший пейзаж, а дыхание тысячи с лишним зверей танцует в воздухе белым облаком над заснеженными лугами.

* * *

На рассвете я просыпаюсь и вижу, что Город укрылся снегом. Очень красивая картина. Строгий силуэт Часовой Башни чернеет на белом снегу, а внизу извивается темная лента Реки. Солнце еще не взошло, но небо плотно укутано тучами. Я надеваю пальто, перчатки и спускаюсь с холма в Город. Снегопад, похоже, разыгрался после того, как я заснул, а прекратился перед моим пробужденьем. На свежем снегу пока ни следа. На ощупь снег мягкий и рассыпчатый, словно сахар. Запруды у берегов Реки подернулись льдом, а лед чуть присыпало порошей.

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

Кроме пара от моего дыхания, ничто в Городе не шелохнется. Ветер стих, не видать ни птицы. Я ступаю по снегу, и скрип шагов неестественно громко отдается в стенах домов.
Я дохожу до Ворот и на площади встречаю Стража. Вместе с бригадой из нескольких теней он возится с очередной телегой: сам приседает перед колесами, смазывает оси, а тени загружают в телегу пять-шесть кувшинов с керосиновым маслом и крепко привязывают веревкой к бортам, чтобы не разбились в пути. “И зачем это Стражу понадобилось столько масла?” - удивляюсь я про себя.
Подняв голову от колеса, Страж замечает меня и машет рукой. Похоже, он в отличном настроении.
- Что-то ты нынче рано! Каким ветром тебя принесло?
- Да вот, вышел на снег посмотреть. Увидел с холма - красиво...
Взглянув на меня, Страж хохочет и, как всегда, кладет свою огромную лапу мне на плечо.
- Нет, ты все-таки ненормальный! Да этой красоты теперь будет столько - глаза б не смотрели, а он все любуется... И правда, блаженный какой-то.
Страж выдувает из легких струю пара, мощную, как у парового котла, и пристально глядит на Ворота.
- Но ты вообще-то вовремя, - говорит он. - Полезай-ка на Обзорную башню, не пожалеешь. Увидишь кое-что интересное. Первый урожай зимы, хе-хе! Мне как раз скоро в рог трубить, так что смотри внимательно.
- Первый урожай?
- Полезай! Увидишь - сам поймешь.
Сам не зная зачем, я лезу на башню и гляжу на мир за Воротами. Яблоневый лес стоит такой белый, словно на него высыпали отдельную тучу снега. От Северного и Восточного хребтов остались только глубокие контуры скал - рваные, точно шрамы.
Прямо напротив Обзорной башни, как всегда, мирно спят золотые звери. Они лежат, подогнув под себя ноги, приникнув к земле, выставив вперед рога одного цвета со снегом, и каждый смотрит свои сны. На их спинах уже намело сугробы, но они, похоже, не обращают внимания. Их сны чересчур глубоки.
Тучи понемногу рассеиваются, и солнце принимается ощупывать лучами продрогшую землю. А я все стою и смотрю на раскинувшийся подо мною пейзаж. Однако рассвет такой тусклый, что я не различаю мелких деталей - и, может, оттого никак не пойму, что интересного хотел показать мне Страж.
Но вот, наконец, Страж внизу отворяет Ворота и трубит в свой охотничий рог. Как всегда - один долгий сигнал, три коротких. При первом сигнале звери открывают глаза, поднимают шеи и оборачиваются туда, откуда прилетает звук. По белому облачку, вдруг поднявшемуся над Пастбищем, я понимаю, что они проснулись. Когда звери спят, дыхание у них очень слабое.
Когда последний отзвук рога растворяется в воздухе, звери встают. Неторопливо вытягивают передние ноги, упираются ими в землю, поднимают корпус, выпрямляют задние ноги. Несколько раз машут небу рогом. Будто случайно заметив, отряхивают налипший на шкуру снег. И, тронувшись с места, движутся к Воротам.
И лишь когда последний зверь забегает в Ворота, я понимаю, что хотел показать мне Страж. Пять или шесть зверей остаются лежать на заснеженном Пастбище. При взгляде на их неподвижные тела почему-то хочется думать не о том, что они умерли, а о чем-то страшно важном для моей собственной жизни. О чем? Но ответа от них не дождаться. Из их ноздрей уже не поднимается пар. Их тела застывают, а сознание проваливается в бездонную темноту.
Все уходят, а несколько этих заснеженных тел остаются, как странные холмики, выросшие под снегом на ровном месте. И только рог каждого одиноко вздымается к небу. Отныне те, кто выжил, проходя мимо, будут опускать голову до земли, стуча копытами как можно тише. Так звери оплакивают усопших.
Солнце встает все выше, тень от Стены растет, снег начинает таять, а я все смотрю на этих несчастных и жду сам не знаю, чего. Так и кажется: если снег растает, они тут же проснутся и, бодро вскочив, побегут догонять свое стадо.
Но они не просыпаются. Только их золотая шерсть, намокая в талой воде, блестит все ярче и ярче. И я зажмуриваюсь от острой боли в глазах.
Спустившись с башни, я поднимаюсь на Западный холм, возвращаюсь домой - и только тут понимаю, что сделал с моими глазами утренний свет. Слезы струятся из-под зажмуренных век, и я слышу, как они капают мне на одежду. Я пытаюсь промыть глаза холодной водой - бесполезно. Тогда я задергиваю толстые шторы, валюсь на кровать, закрываю глаза и, утратив всякое чувство пространства, лежу и разглядываю абстрактные линии и фигуры, плавающие вокруг.
В десять Полковник приносит утренний кофе и, обнаружив меня на кровати лицом вниз, вытирает мне лицо смоченным в холодной воде полотенцем. Боль за ушами еще остается, но слез уже меньше.
- Ты что это выдумал? - упрекает меня старик. - Утреннее солнце гораздо сильнее, чем ты себе представляешь. А тем более - зимнее утро в снегу. Знаешь ведь, Читателю Снов не вынести сильного света. Так куда ж тебя понесло?
- Я ходил смотреть на зверей, - сказал я. - Много умерло. С десяток, по крайней мере.
- Ну и что? Дальше умрет еще больше. Чем больше выпадет снега.
- Но почему они умирают так покорно?
- Они слабы. Гибнут от голода и от мороза. Испокон веков.
- И не вымирают?
Старик покачал головой.
- Эти зверюги обитают здесь уже сто тысяч лет и будут обитать еще столько же. Зимой умирают очень многие, но весной рождается новое потомство. Новая жизнь вытесняет старую, и опять все по кругу. А больше их не становится потому, что им тогда не хватит пищи в этих краях.
- Но почему они не переберутся куда получше? В больших лесах всегда много еды, а если уйти на юг, так даже от снега можно спастись. Что их держит именно здесь?
- Этого и я не знаю, - отвечает старик. - Но звери не могут уйти далеко. Они принадлежат Городу, они его вечные пленники. Такие же, как мы с тобой. Каждый хорошо понимает своим звериным чутьем, что никогда отсюда не выберется. Может, они способны есть траву и коренья только этого Леса. А может, боятся идти на юг через Известковую долину. Как бы то ни было, покинуть эти места они не способны.
- А что происходит с трупами?
- Трупы сжигают. Это делает Страж, - говорит старик, грея свои большие шершавые ладони о чашку с кофе. - С сегодняшнего дня и надолго это - его основная работа. Сначала он отрубает им головы, извлекает оттуда глаза, мозги и вываривает в большом котле черепа, пока те не побелеют. Все остальное он собирает и сжигает, облив керосиновым маслом.
- А черепа, стало быть, набивает старыми снами и ставит на полку в библиотеке? - уточняю я, не открывая глаз. - Но зачем? И почему именно черепа?
Полковник не говорит ни слова. Только скрипит половицами, расхаживая по комнате. Сперва этот скрип раздается рядом со мной, затем медленно удаляется к окну и там смолкает. В доме повисает бездонная тишина.
- Когда ты поймешь, что такое старые сны, - произносит он наконец, - тогда и узнаешь, зачем они в черепах и откуда. Я тебе этого рассказать не могу. Ты у нас Читатель Снов. Ты сам должен найти ответы.
Я вытираю слезы полотенцем и открываю глаза. Старик, задумавшись, стоит у окна.
- Зима очень многое проясняет, - говорит он. - Не важно, нравится это нам или нет. Снег падает, звери умирают. Остановить это никому не под силу. После обеда мертвых зверей сожгут, и в небо поднимется столб пепельно-серого дыма. И так - каждый день, пока длится зима. Белый снег и пепельный дым.

21
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Браслеты. Бен Джонсон. Дьявол

В дальней стене гардероба зияла уже знакомая мне черная дыра. Правда, на сей раз - не оттого ли, что я знал о существовании жаббервогов? - она показалась мне еще бездоннее и холоднее, чем прежде. Настолько абсолютного черного цвета не встретить больше нигде. Даже если зажечь все витрины, все фонари, всю неоновую рекламу на свете и изгнать с Земли, из малейшего ее уголка всю темноту, - этого мрака хватит, чтобы снова погрузить мир в кромешную тьму.
Толстушка взялась идти первой. С излучателем за пазухой и фонариком на лямке через плечо она проворно спустилась по лесенке в темноту, поскрипывая резиновыми сапогами. Через пару минут сквозь шум воды прокричала:
- Все нормально, спускайся! - и посветила снизу фонариком. Дно пропасти оказалось гораздо дальше, чем показалось в прошлый раз. Я затолкал фонарик в карман и начал спускаться за толстушкой. Ноги скользили по ступенькам, каждый шаг приходилось фиксировать заранее, чтобы не свалиться. Спускаясь, я думал о парочке, которая мчится куда-то в белом “скайлайне” под “Дюран Дюран”. Они ничего не знают. Эти ребята даже представить себе не могут такого: с фонарем и огромным ножом в кармане лезть во тьму по железным ступенькам, зажимая дыру в животе. У них в голове только цифры спидометра, предчувствие секса да обрывки беззубой попсы из хит-парадов последнего месяца. Хотя, конечно, я не вправе их упрекать. Они просто не знают.
Не знай я ничего - тоже бы спокойно жил дальше. И носился бы сейчас по ночному городу за рулем “скайлайна” с “Дюран Дюраном” в динамиках и красоткой на левом сиденье. Снимает ли она браслеты в постели с мужчиной? Здорово, если не снимает. Даже когда она сбросит все до последней нитки, эти браслеты должны оставаться на ней, как неотъемлемая часть тела.
Но все-таки она их снимет. Почему? Да потому, что девушки предпочитают снять с себя все, что можно, перед тем, как залезть под душ. Овладеть ею перед душем? Или попросить, чтобы не снимала браслетов вообще? Что лучше, не знаю, но, в общем, я должен сделать все, чтобы овладеть ею в браслетах. Это моя Задача Номер Один.
Я представил, как занимаюсь любовью с девицей в браслетах. Я не помню точно, как она выглядит, поэтому мы делаем все в полумраке. Так, чтобы ее лицо всегда оставалось в тени. Я стягиваю с нее шикарное, тающее в пальцах белье, лиловое, белое или небесно-голубое, - и она сливается со своими браслетами воедино. Вбирая в себя остатки света, они начинают ритмично поблескивать и постукивать в темноте...
И тут я почувствовал, что мой пенис под полами дождевика обезумел и рвется в бой. Ну, ты даешь, сказал я ему. Тоже мне, герой, нашел время. Что же ты выскочил не тогда, в постели с прожорливой библиотекаршей, а теперь, когда я ползу по убогой лестнице между небом и землей? Что ты так раздухарился из-за двух паршивых браслетов? Тем более что через сутки кончится мир...
Когда я спустился и встал на камни, толстушка посветила вокруг фонариком.
- Жаббервоги здесь! - сказала она. - Это точно.
- Откуда ты знаешь?
- Я слышу, как они шлепают по земле плавниками. Негромко, но разборчиво, если прислушаться. Ну, и вообще - атмосфера, запах...
Я напряг обоняние и слух до предела, но никаких необычных звуков или запахов не услышал.
- Тут привычка нужна, - сказала она. - Если привыкнуть, можно различить даже их голоса. Правда, это не голоса, а что-то близкое к ультразвуку. Как у летучих мышей. Только, в отличие от мышей, они посылают сигналы на частоте, которую слышит человек, и на ней же друг с другом общаются.
- Но как же кракеры с ними договорились? Какие могут быть контакты без общего языка?
- Коммуникатор несложно собрать, если кому захочется. Чтобы переводил их волны в голосовой режим, а потом и на человеческий язык. Вот, наверное, кракеры его и собрали. Дед и сам собирался изготовить такой - говорил, несложно, да так и не сделал.
- Почему?
- Просто не хотел с ними ни о чем разговаривать. Потому что это - исчадия ада, и язык у них от лукавого. Они питаются падалью и сгнившими отбросами, а пьют канализационную воду. Раньше эти твари жили под кладбищами и пожирали трупы. Ну, еще до того, как крематории появились.
- Значит, живых людей они не едят?
- Живых людей они несколько суток отмачивают в тухлой воде, а потом вгрызаются в самую гниль и изгладывают до самых костей.
- О, ч-черт... - ругнулся я и перевел дух. - А не двинуть ли нам обратно, милая?
Тем не менее, мы пошли вперед. Она впереди, я следом. В луче моего фонарика поблескивали ее огромные золотые сережки.
- И не тяжело тебе все время носить такие сережки? - поинтересовался я у ее спины.
- Да я привыкла, - ответила она. - Это же как с пенисом. Тебе тяжело носить пенис?
- Да нет... Никаких проблем.
- Вот и с сережками так же.
Какое-то время мы шли молча. Она продвигалась все дальше, придирчиво исследуя пространство впереди и бодро оглядываясь по сторонам. Я ковылял за ней, с трудом освещая даже скалу у себя под ногами.
- Слушай, а ты снимаешь эти сережки, когда принимаешь душ или ванну? - спросил я, чтоб она уж совсем про меня не забыла. Подобными разговорами я хоть немного сдерживал ее триумфальную поступь.
- Нет, не снимаю, - отозвалась она. - Вся раздеваюсь, а сережки остаются. Сексуально, правда?
- А... Ну да, - спохватился я. - В этом смысле - вполне...
- А ты как любишь сексом заниматься - спереди? Чтобы видеть лицо?
- Как правило.
- Но сзади тоже случается?
- Бывает, куда деваться.
- Но ведь, кроме этих, есть еще много разных способов, верно? Снизу, сверху, сидя в постели, сидя на стуле...
- Люди разные. Чего только не учудят.
- А я пока в сексе не очень соображаю, - поделилась она. - Не видела никогда и сама не участвовала. Про это мне еще никто ничего не объяснял...
- Это никому не объясняют, - сказал я. - Это каждый находит сам, как получится. Вот появится у тебя парень, станешь с ним спать - и поймешь, если повезет, как жить по природе.
- Нет, я так не люблю! - заявила она. - Мне интересно, чтобы... Как бы сказать... Чтобы напора побольше. Напора, сопротивления, снова напора, и так далее. А вовсе не “по природе”, и уж никак не “если повезет”.
- Видимо, ты слишком долго прожила с человеком намного старше тебя, - сказал я. - С человеком гениальным и очень упорным. Но, видишь ли, белый свет состоит не только из таких, как он. Обычные люди и глупее, и слабее. Блуждают бесцельно по своей жизни, будто тычутся в темноте выставленными вперед ладонями. Вот, как я, например.
- Нет, ты не такой. С тобой как раз все в порядке. Это я тебе еще в прошлый раз говорила...
Так или иначе, пора было вытряхивать из головы всю скопившуюся там сексовщину. Мой пенис все еще рвался на подвиги, но в такой темноте от его активности не было никаких плюсов, один сплошной минус: стало труднее ходить.
- Так, значит, излучатель посылает волну, которая отпугивает жаббервогов? - попробовал я сменить тему.
- Ну да. Пока он работает, упыри не подойдут к нам ближе, чем на пятнадцать метров. Так что старайся не удаляться от меня дальше десяти. Иначе они поймают тебя, утащат к себе в гнездо, посадят в тухлый колодец и обгложут, когда сгниешь. У тебя рана на животе, поэтому начнут с живота. Зубы у них, знаешь, какие острые? Настоящие сверла от дрели, два ряда во всю пасть...
Услышав это, я невольно прибавил шагу и на всякий случай сократил расстояние между нами.
- Как твой живот? - спросила она.
- От лекарства вроде немного успокоился. Если всем телом двигаюсь - жутко болит, но пока терплю, - ответил я.
- Когда найдем деда, он тебе снимет боль, - пообещала она.
- Кто, дед? Каким образом?
- Очень просто. Он и мне снимал несколько раз. Когда голова раскалывалась. Посылал мне в мозг сигнал, который заставлял меня забыть о боли. На самом деле, боль - очень важная реакция человеческого организма, и обычно лучше такие вещи не делать, но тогда была чрезвычайная ситуация.
- Вот бы мне так...
- Ну, я же говорю: когда найдем деда.
Ощупывая лучом фонарика скалы вокруг, она уверенно двигалась вверх по течению. В скалах справа и слева открывались пещеры, трещины, боковые ходы, убегавшие в самые разные стороны. Ручейки воды, кое-где выбегая из трещин, вливались в реку. Скользкие каменные берега покрывал ядовито-зеленый мох. Не знаю, как такой буйный цвет мог родиться там, где не происходит ни малейшего фотосинтеза. Наверное, у подземного мира свои законы природы.
- Ну и как, жаббервоги уже знают, что мы здесь?
- Еще бы! - сказала она. - Это же их мир. Они знают обо всем, что происходит в Подземелье каждую минуту. Наверняка сейчас окружили нас и разглядывают в упор. Я так и слышу их мерзкий шелест с самого начала пути.
Я осветил фонариком скалы вокруг, но, кроме изломанных трещин и мха, ничего не увидел.
- Они прячутся в пещерах и боковых коридорах, там, где свет не достанет, - сказала она. - И явно преследуют нас всю дорогу.
- Сколько уже работает излучатель?
Она посмотрела на часы.
- Десять минут. И еще двадцать секунд. Будем на месте минут через пять. Успеваем.
Ровно через пять минут мы добрались до водопада. Ультразвуковая блокада Профессора, похоже, еще работала: вокруг, как и в прошлый раз, не было слышно ни звука. Мы надвинули капюшоны до бровей, затянули покрепче тесемки, напялили “консервы” и шагнули в бесшумную струю водопада.
- Странно, - сказала она. - Блокада работает - значит, лаборатория цела. Если жаббервоги куда-то забираются, от того места не остается камня на камне. А деда с его исследованиями они сразу ужас как невзлюбили.
Как она и думала, железная дверь лаборатории оказалась запертой. Уходя, жаббервоги не запирают двери на ключ. Здесь явно был кто-то другой.
Пару минут провозившись с шифром, она достала карточку и открыла дверь. Внутри было зябко, темно и пахло кофе. Она поспешно закрыла дверь и, проверив запоры, включила свет.
Лабораторию разворотили с той же предельной беспощадностью, с какой громили офис наверху и мою квартирку. Пол был усеян бумагами, мебель перевернута, посуда разбита, а на ковер, стянутый к центру, опрокинуто целое ведро растворимого кофе. Зачем Профессору столько кофе, у меня не укладывалось в голове. Самому буйному кофеману таких запасов не потребить за всю жизнь.
Однако, в отличие от прежних погромов, именно в том, как разделались с лабораторией, читался особенный почерк. Как если бы исполнители четко разделяли, что курочить, а что нет. Они уничтожили все, что, на их взгляд, подлежало уничтожению, а остальное будто и пальцем не тронули. Компьютер, средства связи, выключатель звука и мини-электростанция работали. Только генератор ультразвуковой блокады вышел из строя, но достаточно поставить на место несколько вырванных плат - и он вернется к жизни.
В соседней комнате тоже потрудились на совесть. То, что на первый взгляд казалось бескрайним хаосом, при ближайшем рассмотрении выдавало холодный расчет. Как черепа на полках, все до единого, так и необходимые в работе измерительные приборы избежали погрома и оставались на местах. Зато дребедень, которую всегда можно купить заново, равно как и сырье для опытов, превратилась в сплошное месиво.
Толстушка подошла к сейфу в стене и открыла дверцу. Не заперто. Она погрузила внутрь обе ладони и, вытащив полную пригоршню серого пепла, высыпала его на пол.
- Безопасность у вас что надо, - одобрил я. - Ублюдкам ничего не досталось.
- И кто же, по-твоему, это сделал?
- Человек, - сказал я. - То ли кракеры, то ли еще кто. Сговорились с упырями, отперли дверь, а внутрь прошли только люди. Люди, которые сами хотели пользоваться лабораторией и, пожалуй, продолжать исследования Профессора. Вот - ценное оборудование не тронуто. А чтобы и жаббервоги его не повредили, снова заперли дверь.
- Значит, они не нашли ничего важного?
- Похоже на то. - Я огляделся. - Но они утащили твоего деда. А для меня сейчас нет ничего важнее, чем найти его. Это же он засунул в мою башку какую-то хреновину, пока я и знать не знал. И что мне без него делать?
- Да нет, - сказала толстушка. - Похоже, они его не поймали. Можешь не беспокоиться. Здесь есть потайной ход. Наверняка он успел убежать. С таким же излучателем, как у нас.
- Откуда ты знаешь?
- Чувствую. Пускай и не на сто процентов. Дед - очень осторожный человек, и так просто поймать себя не даст. Он же прекрасно понимает: если снаружи в дверь кто-то лезет - надо бежать.
- Так, значит, сейчас он уже наверху?
- Нет, - покачала она головой. - Все не так просто. Потайной ход спускается в лабиринт, ведущий прямо в гнездо жаббервогов. Чтобы выйти по нему куда нужно, даже если очень спешить, требуется часов пять. Батарей излучателя хватает только на полчаса, так что выйти наружу он еще не успел.
- Или его сцапали жаббервоги.
- Об этом не беспокойся. Он давно уже вычислил безопасное место в Пещерах - такое укрытие в лабиринте, куда жаббервоги не сунутся и где можно пересидеть, если что. Наверное, спрятался там и ждет нас.
- Все-то у него предусмотрено, - сказал я. - А ты это место найдешь?
- Должна найти. Дед очень подробно объяснял, как добираться. К тому же, в дневнике есть карта. И советы, как уберечься от разных опасностей.
- Опасностей? Каких, например?
- Пожалуй, тебе лучше об этом не знать, - покачала она головой. - Есть люди, у которых от такой информации нервы шалят не на шутку.
Я вздохнул и решил больше не расспрашивать о том, что подстерегает мои и без того уже расшатанные нервы.
- Сколько же идти до этих пещер?
- До входа в Пещеры - минут двадцать пять или тридцать. А там до укрытия еще час-полтора. В самих Пещерах жаббервогов можно уже не бояться. Но пока не добрался до входа - прямо беда. Если замешкаться по дороге, батареек не хватит, и излучатель отключится.
- А что если он отключится на полпути?
- Тут уже как повезет, - ответила она. - Тогда придется бежать со всех ног, отбиваясь лучами фонариков. Жаббервоги не выносят, когда на них светят в упор. Но если дать им хоть малейшую передышку, сразу вцепятся - и привет.
- Очень весело, - мрачно произнес я. - Батарейки зарядились?
Она проверила датчик и посмотрела на часы.
- Через пять минут.
- Нужно спешить, - сказал я. - Если я хоть что-нибудь понимаю, жаббервоги уже сообщили кракерам, что мы здесь. Значит, скоро эти ребята и сюда доберутся.
Она сняла дождевик, сапоги, нацепила мою куртку американских ВВС и натянула кроссовки.
- Ты бы тоже переоделся, - посоветовала она. - Теперь придется идти налегке. Иначе в жизни отсюда не выберемся.
Я стянул плащ, надел поверх свитера нейлоновую ветровку и задернул молнию до подбородка, переобулся в кеды и закинул на плечи рюкзак. Часы показывали полпервого ночи.
Она прошла в дальнюю комнату, открыла шкаф, побросала все плечики на пол и повернула стальную трубу, на которой они висели. Через несколько секунд послышался звук, похожий на жужжанье бормашины, и в задней стенке шкафа распахнулась квадратная дыра сантиметров семьдесят шириной. В дыре я увидел безнадежную мглу, из которой не возвращаются. Холодный, заплесневелый воздух наполнил комнату.
- Ну как, здорово придумано? - похвасталась она, обернувшись, но не отрывая рук от трубы.

Предыдущая страница 17 Следующая страница


Страна Чудес без тормозов и Конец Света 18

- Да уж, - согласился я. Никому бы и в голову не взбрело искать здесь потайной ход. - Просто не дед, а какой-то архитектурный маньяк.
- И вовсе даже не маньяк, - возразила толстушка. - Маньяк - это человек, который все время глядит в одну сторону и бьет в одну точку, так? А дед не такой. Он в самых разных вещах понимает гораздо больше обычных людей. Второго такого больше на свете не найти. Все эти гении, раздутые в журналах и по телевизору, по сравнению с ним - ограниченные пустышки. Настоящий гений - человек, живущий в том мире, который он сам придумал и построил.
- Все это замечательно. Но как насчет окружающих? Когда люди поймут, что он гений, они сразу захотят проломить, как стену, эту его самодостаточность, и как-нибудь его использовать. Потому и творятся всякие гадости - вроде той, в которую мы влипли. Будь ты абсолютный гений или абсолютный дурак, тебе никогда не удастся жить обособленно в своем абсолютном мире. Как ты для этого под землю ни прячься и на какую стену ни залезай. Кто-нибудь обязательно заявится в твою жизнь и перевернет ее вверх дном. И твой дед - не исключение. Из-за него мне уже вспороли живот, а через денек-другой придет конец света.
- Как только мы найдем деда, он все проблемы решит! - Она потянулась рядом со мной всем телом. И легонько поцеловала меня в мочку уха. От ее поцелуя по телу разлилось тепло, а рана даже как будто перестала болеть. Вот уж не знал, что у моих мочек такая интересная особенность. Впрочем, меня уже слишком давно не целовали семнадцатилетние девушки. Последний раз - когда мне было двадцать.
- Если каждый будет верить, что все кончится хорошо, в мире нечего будет бояться, - сказала она.
- С возрастом верить становится все трудней, - ответил я. - Примерно как жевать стертыми зубами. Мои зубы не стали циничнее или малодушнее. Они просто стерлись.
- Страшно?
- Страшно, - ответил я. И, нагнувшись, еще раз заглянул в дыру. - Я клаустрофоб. И к тому же с детства боюсь темноты.
- Но обратно уже не вернуться. Остается только идти вперед, это ты понимаешь?
- Умом-то понимаю... - ответил я. Постепенно мне стало казаться, что тело становится каким-то чужим. Такое ощущение я испытывал в школе, когда играл в баскетбол. Мяч движется слишком быстро, я бросаюсь за ним, но сознание не поспевает.
Еще несколько секунд она смотрела на датчик излучателя и, наконец, сказала:
- Пойдем! - Батареи зарядились.
Как и прежде, она пошла первой, я за ней. Когда мы залезли в нору, она обернулась, повернула какую-то рукоятку сбоку от отверстия, и дверь начала закрываться. Чем плотнее закрывалась дверь, тем уже становился серый прямоугольник на земле перед нами. Вскоре он превратился в узенькую полоску и исчез. Зловещая тьма - еще злее, чем в прошлый раз, - окутала меня с головы до ног. Фонарик не справлялся с такой темнотищей, фактически освещая лишь себя самого.
- Что-то я не пойму, - сказал я. - Какого черта твой дед выбрал именно ту дорогу, которая ведет прямиком в гнездо жаббервогов?
- Потому что она самая безопасная, - ответила она, посветив на меня. - Там, в Пещерах, находится Святыня жаббервогов, к которой им приближаться нельзя.
- В каком смысле? Из религиозных соображений?
- Я думаю, да. Сама не видела, но дед рассказывал. Если поклонение идолам считать религией, то это - религия. Они поклоняются Рыбе. Огромной безглазой Рыбе. - Она посвятила фонариком по сторонам. - Ладно, пойдем скорее. Времени совсем мало.
Нора оказалась тесной и низкой, пробираться по ней можно было лишь согнувшись пополам. Сталактитов почти не встречалось, но иногда мы все-таки стукались обо что-то головой. Однако ни о самой боли, ни о ее причинах времени раздумывать не было. Спохватившись, я рванул за своей спутницей, стараясь не отставать и удерживая ее фигуру в луче фонарика. Несмотря на полноту, двигалась она легко, шла быстро и неплохо рассчитывала свои силы. Меня никогда не считали слабаком, но от бега в скрюченном положении рана заныла так, что я чуть не взвыл. Как будто напоролся животом на сталагмит. Рубашка взмокла от пота и облепила продрогшую спину. Но перед опасностью потерять толстушку из виду и остаться одному в темноте даже боль и холод казались чуть ли не благодатью.
Чем дальше мы шли, тем сильнее казалось, будто я не принадлежу самому себе. Видимо, из-за того, что не мог разглядеть сам себя. Я поднес ладонь к глазам близко-близко, но не увидел ничего.
Странное это состояние - не видеть себя. Чем дольше я в нем, тем сильнее кажется, что тело - лишь одна из гипотез о том, что такое я. Да, голова раскалывается после ударов о потолок, и боль в животе не стихает. Да, я чувствую под ногами землю. Но это всего лишь категории боли и осязания. Еще пара тезисов в гипотезу о моем теле. Но ведь запросто может быть и так, что тело давно исчезло, а идеи остались и работают дальше! Словно человек с ампутированной ногой продолжает чувствовать, как чешутся на ней пальцы...
Я попробовал было светить заодно и по стенам вокруг, а иногда и по самому себе - просто чтобы убедиться, что еще существую. Но, опасаясь потерять из виду толстушку, тут же прекратил эти эксперименты. “Все в порядке. Тело на месте”, - твердо сказал я себе. Хотя бы потому, что если бы мое тело исчезло, а душа - или что там еще - осталась жить, мне сейчас было бы легче. Ведь если наша душа и в самом деле мучается от раны в животе, язвы желудка или геморроя - где тогда искать спасения, и зачем нам душа, которая неотделима от тела?
Размышляя над этим, я, словно пес, спешил трусцой за этой травянисто-лиловой курткой американских летунов, за торчавшей из-под нее розовой юбкой в обтяжку и розовыми кроссовками “Найк”. В луче фонаря мерцали золотые сережки, словно рядом с ее ушами плыли два больших светлячка.
Она пробиралась вперед, не оборачиваясь и не разговаривая, словно я уже для нее не существовал. Ловко ощупывала лучом фонарика все трещины и боковые ходы. И только добравшись до развилки, остановилась, достала из кармана карту, посветила фонариком и сверила маршрут. Тут я догнал ее.
- Все в порядке? Мы верно идем? - спросил я.
- Да. Пока верно. Все совпадает, - убежденно произнесла она.
- Откуда ты знаешь?
- Потому что так в карте написано, - сказала она и посветила вниз перед собой. - Посмотри на землю!
Чуть нагнувшись, я пригляделся к скале под ногами. В дрожащем овале луча по ней пробегали серебряные искры. Я прихлопнул одну ладонью и подобрал с земли - канцелярская скрепка.
- Ты понял? - сказала она. - Дед здесь проходил! И оставил для нас метки.
- Похоже на то... - признал я.
- Пятнадцать минут прошло. Вперед! - позвала она.
Впереди нам встретилось еще несколько развилок, и на каждой Профессор пометил скрепками повороты, что позволяло нам не плутать и сберегало драгоценное время.
Иногда под ногами распахивались огромные ямы, помеченные на карте ядовито-красным фломастером, и мы на подходе к ним замедляли шаг, внимательнее осматривая землю. Шириной чуть ли не сантиметров по семьдесят. Довольно скоро я наловчился перескакивать через одни и обходить другие, почти не сбавляя шага. На всякий случай бросил в яму булыжник размером с кулак, но никаких звуков снизу не услышал. Словно булыжник прошил старушку-Землю насквозь и вынырнул где-то в Бразилии или Аргентине. А если я оступлюсь? Я представил себя на месте булыжника - и желудок подступил к горлу.
Тропа петляла то влево, то вправо, но неизменно бежала словно под гору, хотя ни гор, ни холмов здесь быть не могло. Мы просто погружались под землю, и с каждым шагом мир, который нас породил, отодвигался от нас все дальше.
Лишь однажды в дороге мы обнялись. Вдруг остановившись, она обернулась, погасила фонарик, обвила мою шею руками. И, отыскав пальцами мои губы, поцеловала меня. Я обнял ее за талию и легонько прижал к себе. Очень странное чувство - когда обнимаешь женщину в абсолютной темноте. Кажется, Стендаль что-то писал о любви в кромешной мгле. Названия книги не помню. Пытаюсь вспомнить - не получается. Любил ли когда-нибудь сам Стендаль женщин в кромешной мгле? Я подумал, что, если когда-нибудь выберусь из этой дыры, а конец света еще не наступит, - обязательно найду тот роман и перечитаю от корки до корки.
Духи с ароматом дыни уже улетучились. Ее шея пахла теперь просто как шея семнадцатилетней девушки. А чуть ниже - уже пахла мной. Запахом моей жизни, впитавшимся в куртку американских ВВС. Пищи, которую я готовил, кофе, что я когда-то проливал на себя, и пота за несколько лет. Все это въелось теперь в мою куртку. Обнимая теперь эту куртку, а под ней - семнадцатилетнюю девчонку, я вдруг остро почувствовал жизнь, в которую уже никогда не вернусь. Я могу вспомнить ее, эту прошлую жизнь, но даже представить не могу, что когда-нибудь еще раз в ней появлюсь.
Мы стояли так, обнявшись, очень долго. Время таяло, но это вовсе не казалось нам большой трагедией. Обнимая друг друга, мы делимся своими страхами. Ничего важнее этого сейчас быть просто не может.
Наконец она прильнула ко мне всем телом. Ее губы приоткрылись - и в меня ворвались горячее дыхание и мягкий язык. Кончик языка вился вокруг моего, а пальцы гладили волосы у меня на затылке. Но уже через какие-то десять секунд она отпрянула. И я провалился в бездонное отчаяние, как брошенный в открытом космосе астронавт.
Я зажег фонарик. Она оказалась в метре от меня. И тоже зажгла фонарик.
- Пойдем! - сказала она. И, повернувшись спиной, двинулась дальше. На моих губах еще оставался ее поцелуй, а грудь еще чувствовала, как стучит ее сердце.
- Ну, и как со мной - ничего? - не оборачиваясь, спросила она.
- Неплохо, - ответил я.
- Но все же чего-то не хватает?
- Да, - согласился я. - Чего-то не хватает.
- Чего же?
- Не знаю, - ответил я.

* * *

После этого мы еще минут пять спускались по расширявшемуся коридору, пока не вошли в огромную пещеру. Запах воздуха вдруг изменился - как и звук шагов. Я хлопнул в ладоши - и тысячекратное эхо задрожало под невидимыми сводами.
Пока она проверяла по карте маршрут, я осмотрелся. Пещера была овальной. Идеальный овал, какой могут создать только человеческие руки. На скользких блестящих стенах - ни выступов, ни углублений. В самом же центре пещеры была вырыта неглубокая яма с метр шириной, в которой плескалось что-то скользкое и безобразное. Мало сказать, что от этой дряни дурно пахло, - атмосфера вокруг дышала такой ненавистью, что делалось кисло во рту.
- Кажется, это и есть вход в Святилище, - сказала она. - Мы спасены. Дальше жаббервоги уже не полезут.
- Они не полезут. А мы-то вылезем?
- В этом положись на деда. Он обязательно что-нибудь придумает. Тем более, у нас будет сразу два излучателя, и мы сможем использовать их попеременно: один работает, другой заряжается. Не надо будет так спешить.
- И то радость, - вздохнул я.
- Тебе полегчало?
- Немного.
Слева и справа от входа в Святилище были высечены барельефы: две гигантские рыбы, кусающие друг друга за хвост. Очень странные рыбы. Голова вздута, точно кабина бомбардировщика, глаз нет вообще, а вместо них - то ли короткие рачьи усики, то ли вытянутые рожки улитки. Непомерно огромный рот растянут до самих жабр, из-под которых выглядывают нелепые органы, похожие на обрубки звериных лап. Сначала я принял их за присоски, но, приглядевшись, заметил на каждой по три острых когтя. Когтистую рыбу я видел впервые. Ее спина изгибалась кольцом, а чешуя на брюхе стояла дыбом.
- Это мифическая рыба? - спросил я. - Или такие бывают на самом деле?
- Кто знает... - ответила она и, нагнувшись, подобрала с земли несколько скрепок. - Главное, что мы добрались сюда и не заблудились. Пойдем скорее внутрь!
Обернувшись еще раз на изображение Рыбы, я лишний раз поразился тому, что увидел, и поспешил за толстушкой . Как жаббервогам удалось создать такие изящные барельефы в такой страшной мгле? Даже вспомнив, что упыри прекрасно видят в темноте, я продолжал удивляться. Пока не представил, как прямо сейчас они разглядывают нас в упор.
После входа дорога пошла в гору. Потолок становился все выше, и вскоре луч фонарика уже просто проваливался в черный вакуум над головой.
- Сейчас начнется Гора, - сообщила она. - Ты умеешь лазать по скалам?
- Когда-то ходил в кружок альпинистов. Раз в неделю. Но в такой темноте еще никогда никуда не лазил.
- Точнее, даже не гора. - Она спрятала карту в карман. - Так, невысокий холм. Но для них это - Гора. Единственная и Священная.
- Значит, мы оскверняем чужую святыню?
- Нет, как раз наоборот. Гора - средоточие мировой скверны. Вся грязь внешнего мира в конце концов собирается здесь. Подземелье - что-то вроде ящика Пандоры, прицепленного снизу к земной коре. И мы сейчас проходим его насквозь.
- Прямо Преисподняя какая-то...
- Да. Наверное, очень похоже. Воздух отсюда по разным трубам и шахтам канализации попадает на земную поверхность. Жаббервоги сами не любят вылезать наружу, но засылают на землю свой воздух. И он оседает в человеческих легких.
- А мы собрались туда внутрь? Как же мы уцелеем?
- Главное - верить. Помнишь, что я говорила? Если верить, то ничего не страшно. Во что угодно: в смешные воспоминания, в людей, которых когда-то любил, в слезы, которыми когда-то плакал. В детство. В то, что хотел бы сделать. В любимую музыку. Если думать только об этом, без остановки, - любые страхи исчезнут.
- Можно, я буду думать про Бена Джонсона? <Бен Джонсон (1919 - 1996) - американский характерный актер, бывший каскадер>- спросил я.
- Кто это?
- Актер, который здорово скакал на лошадях. В старых фильмах Джона Форда. На очень красивых лошадях...
В темноте я услышал, как она рассмеялась.
- Ты такой милый... И ужасно мне нравишься.
- Я слишком старый, - сказал я. - И к тому же, не играю ни на одном инструменте.
- Когда мы отсюда вылезем, я научу тебя ездить на лошадях, - пообещала она.
- Спасибо, - отозвался я. - Ты, кстати, о чем сейчас думаешь?
- О поцелуях, - сказала она. - Я ведь тогда не зря тебя в ухо поцеловала... А ты не ожидал?
- Нет.
- А знаешь, о чем здесь думает дед?
- О чем?
- Он не думает. Вообще ни о чем. Умеет опорожнить голову от мыслей. Такое вот гениальное свойство. Очень удобно: в голову без мыслей Зло не заберется!
- И не говори, - сказал я.
Подъем, как было обещано, становился все круче, и вскоре мы уже карабкались на скалу, цепляясь за камни руками. Я без остановки думал про Бена Джонсона. В голове крутились кадры из разных фильмов. “Форт “Апач””, “Она носила желтую ленту”, “Фургонщик”, “Рио-Гранде” <Фильмы режиссера Джона Форда, классика голливудских вестернов>. Залитые солнцем прерии, в небе - жизнерадостные, будто прилизанные облака. У горизонта пасется стадо бизонов, а женщины стоят на крылечках и вытирают руки о белые передники. Мимо течет река, ветер играет бликами на воде, люди на берегу поют песни. Внезапно в этот пейзаж вихрем влетает на лошади Бен Джонсон. И камера скользит вдоль железной дороги, едва поспевая за его мужественным силуэтом...
Цепляясь за выступы в скале, я думал о Бене Джонсоне и его лошадях. Может, именно благодаря этому - кто знает? - рана моя постепенно унялась, и я даже забыл о ней на какое-то время. Что, в принципе, лишь подтверждало толстушкину теорию обезболивания с помощью позитивных мыслеимпульсов.
С точки зрения альпинизма, эта Гора, наверное, даже не попала бы в категорию “объект скалолазания”. Без лишних выступов, есть куда ногу поставить и за что зацепиться. В общем, маршрут для новичка, если не для воскресного похода первоклашек.
Однако здесь, в кромешной мгле Подземелья, все выворачивалось наизнанку. Во-первых, понятное дело, вообще ничего не видно: что у тебя перед носом, сколько осталось пути, на каком месте скалы ты находишься, какой глубины проклятая пропасть у тебя под ногами, туда ли вообще ты ползешь - ни черта не разобрать. До этого дня я никогда так не боялся ослепнуть. Настоящий Страх - до полной утраты личных ориентиров, уважения к себе и какой бы то ни было силы воли. Когда люди хотят чего-то достичь, они, как правило, ставят перед собой три вопроса: 1) Сколько я прошел до сих пор? 2) Где я сейчас? 3) Сколько еще осталось? Отними у человека возможность отвечать на эти вопросы - и в нем не остается ничего, кроме страха, неуверенности в себе и бесконечной усталости. И это, пожалуй, самое точное описание того, куда я вляпался в этом мире. И дело тут не в физических лишениях или технических трудностях. Дело лишь в том, сколько еще я смогу себя контролировать.
Мы карабкались выше. Фонарик мешал, и я сунул его в карман брюк. Она перекинула свой на ремешке за спину. Мы ползли сквозь густые чернила. Тусклый фонарик на ее заднице мерцал надо мной, как путеводная звезда над Колумбом.
Время от времени она проверяла, не отстал ли я, крича мне “Ты здесь?”, “Все в порядке?”, “Совсем немного осталось!” и что-нибудь еще в том же духе.
- Может, песню споешь? - спросила она в очередной раз.
- Какую песню?
- Да любую. Лишь бы мелодия была. Спой, а?
- Я на людях не пою.
- Ну спой. Жалко тебе, что ли?
И я спел ей “Печку” <Популярная японская песня о русской печке. Написана в 1935 г. знаменитым поэтом-символистом Хакусю>.
- Гре-ет пе-ечка мой до-ом... Собира-ает всех в до-оме мое-ом... И со мно-ой говори-ит... Своим ласковым, нежным огнем...
Дальше слов я не помнил, а потому сочинял на ходу свои. Довольно быстро у меня вокруг печки собралась довольно большая куча народу. Кто-то в дверь вдруг стучит, храбрый папа к двери бежит, а за дверью - раненый лось, и ему нелегко пришлось, и он жалобно просит отца: “Я так голоден, дайте овса!”... В конце песни все садятся у печки, кормят лося консервированными персиками и хором поют припев.
- Здорово! - похвалила она. - Извини, что не хлопаю. Но мне очень понравилось, правда.
- Спасибо, - искренне сказал я.
- Спой еще что-нибудь, - заказала она.
И я спел ей “Белое Рождество” <“White Christmas” - популярная рождественская песня, написанная в 1942 г. американским песенником>:

Я вижу сны в Рождество,
И дарю тебе все,
Что расскажут мне
Старые сны.

Я вижу сны в Рождество,
И колокольчик звенит
И снег будет белым
До самой весны...

- Высший класс! - восхитилась толстушка. - Слова твои?
- На ходу сочинял, - скромно сказал я.
- А почему у тебя во всех песнях зима и снег?
- Не знаю... - ответил я, переползая с валуна на валун. - Наверное, потому что темно и холодно. Из-за этого других песен не вспоминается. Но теперь твоя очередь петь.
- А можно “Велосипедный блюз”?
- Сделай милость, - попросил я.
- Как-то утром я в апреле... мчала на велосипеде... И по незнакомой трассе... Покатила в темный лес... А он у меня был новый... и весь розовый, как роза... И покрышки, и педали... и седло, и даже руль!
- Какая автобиографичная песня! - заметил я.
- Ну, еще бы! - отозвалась она. - Слова-то мои. Понравилось?
- Очень.
- Хочешь дальше?
- А как же.
- Почему-то я в апреле... очень сильно розовею... Никакой другой на свете... цвет мне больше не идет... Что бы я ни надевала... Розовеет, словно роза... Шляпа, туфельки на шпильках... и пикантное белье!
- Что ты жить без розового не можешь, я уже понял, - вставил я. - А дальше-то что?
- А это как раз в песне самое важное! - засмеялась она. - Как ты думаешь, розовые очки от солнца бывают?
- Кажется, Элтон Джон <Элтон Джон (Реджинальд Дуайт, р. 1947) - английский популярный певец и композитор> когда-то носил...
- Эх! - сокрушенно вздохнула она. - Ну ладно. Дальше спою. Но внезапно на дороге... Повстречался странный дядя... С голубым велосипедом... И в ботинках голубых... Он давным-давно не брился... Или просто нажил флюс... И наверно потому-то... Пел велосипедный блюз...
- Ого! - удивился я. - Это я, что ли?
- Нет, не ты. Ты в этой песне не появляешься... Он сказал мне, что напрасно... в темный лес я собираюсь... Что живут там только звери... и что там я пропаду... Но мне в розовом не страшно... Я весь лес насквозь проеду... Если вдруг с велосипеда... в том лесу не упаду...
Она допела “Велосипедный блюз”, и мы выкарабкались на ровное место. Перевели дух, отдышались, оглядели окрестности. Плоское и гладкое, как стол, плато тянулось перед нами, докуда хватало глаз: ни противоположного края, ни свода над головой мы не увидели. С полминуты она ползала на корточках у того места, где мы взобрались, и в итоге собрала еще несколько скрепок.
- Ну и куда же ушел твой дед?
- Скоро дойдем. Уже совсем немного осталось. Дед про это плато часто рассказывал, так что я, в общем, неплохо ориентируюсь.
- Ты хочешь сказать, он часто сюда приходил?
- Да, конечно. Чтобы составить карту Подземелья, дед изучил здесь все до последнего уголка. От общей схемы лабиринта до тайных, неизвестных жаббервогам путей.
- И все это - в одиночку?
- Ну да. А как же еще, - ответила она. - Дед всегда все делает один. Не потому, что людей не любит или, скажем, не доверяет им. Просто ни с кем не может ужиться.

Предыдущая страница 18 Следующая страница


19 Харуки Мураками

- Понимаю... - согласился я. - Так что это за плато?
- Когда-то эту гору населяли предки нынешних жаббервогов. Рыли норы по склонам и жили там. А здесь, на плато, справляли религиозные надобности. Здесь обитало их божество. И всякие жрецы с заклинателями приходили сюда, вызывали Бога Тьмы и приносили Ему жертвы.
- То есть кому? Той рыбине с когтями?
- Ага. Они верили, что Рыба управляет Тьмой Подземелья и ведает тайнами всего, что здесь происходит: жизни и смерти, добра и зла, ну и так далее. У них была Легенда о том, что их прадедов привела в это место Большая Рыба. - Она посветила фонариком под ноги и показала на неглубокую траншею в метр шириной, убегавшую к центру плато по прямой. - Это - дорога к алтарю. Я думаю, дед сейчас в самом центре Святыни, а значит, в самом безопасном месте Подземелья.
Мы зашагали по траншее вперед. Очень скоро дорога пошла под гору, а стены траншеи стали расти. Так и чудилось, будто вот-вот сомкнутся и расплющат нас обоих в лепешку. Но все оставалось недвижным. Тишина, глубокая, как на дне колодца, затапливала все вокруг. Только эхо наших шагов выбивало странные ритмы по стенам траншеи. В дороге я несколько раз поймал себя на том, что непроизвольно задираю голову, желая взглянуть на небо. Видно, так уж устроен человек. Оказавшись в темноте, сразу ищет луну и звезды.
Но, разумеется, ни звезд, ни луны надо мной не было. Только слой за слоем - вязкая темнота . Ветра не было, воздух густел, как желе. И я почувствовал, что вся моя жизнь стала слишком тяжелой. Настолько, что даже дыхание, звук шагов и движения рук прибивает к земле этим весом. Как будто я не в норе глубоко под землей, а на неизвестной планете где-то на задворках Вселенной. Там, где понятия о гравитации и плотности воздуха, ощущение Времени и все, что я мог бы вспомнить, совершенно отличаются от моего.
Я поднес к глазам левую руку и включил подсветку на электронных часах. Два одиннадцать ночи. Мы провели в этой мгле два часа с небольшим, но я чувствовал, что прожил здесь четверть жизни. От ниточек электронных цифр начинало нестерпимо резать глаза. Может, они так ослабли во мраке, что болят даже от тусклого света фонарика? Чем дольше находишься в таком мраке, тем сильнее чувствуешь: темнота - это действительно природная данность, которая существует всегда, а свет - нечто инородное и неестественное.
Не говоря ни слова, мы спускались все ниже по узкому коридору. Дорога шла ровно, удариться о потолок опасности не было. Я выключил фонарик и шел за ее шагами. На ходу я то открывал, то закрывал глаза, но так и не заметил никакой разницы. Поморгав еще немного, я совсем перестал понимать, что есть что. Чертовщина какая-то. Между действием одного человека и прямо противоположным действием другого непременно должна быть какая-то принципиальная разница. Ибо когда это различие исчезает, автоматически рушится и стена, отделяющая один поступок от другого.
Все, что осталось в мире, - это ее шаги. Но то ли из-за окружающих скал, то ли от вязкого воздуха шорох ее кроссовок отдавался вокруг искаженным эхом. Я попробовал облачить этот звук в человеческий голос, но никакой из голосов к нему не подходил. Словно то был язык чужой земли, навеки скрытый от меня в какой-нибудь Африке или на Ближнем Востоке. Как ни старался, я не мог вычленить из этого звука никакой бормоталки на родном языке. Может, удастся что-то услышать по-немецки или по-английски? Для начала я прислушался на английском. И услышал примерно следующее:
- Even - through - be - shopped - degreed - well ...
Я попробовал это произнести - и расслышал уже нечто другое. А именно:
- Efgvе?n - gthouv - bge - shpиvg - йgvele - wgevl...
Похоже на финский, но в финском я, увы, ни в зуб ногой. В какой-то момент мне послышалось: “У - дороги - в поле - дряхлый - Дьявол - сел”, но совсем ненадолго. И больше ничего вразумительного.
Я двигался по дороге, подбирая слова и строки к ее шагам. А в голове крутилась картинка с ее розовыми кроссовками. Правая пятка касается земли, левая отрывается, левая касается - правая отрывается, и так без конца. Время замедлилось. Как будто в часах лопнула пружина, и минутная стрелка не может сдвинуться ни на минуту. По моей остановившейся голове то вперед, то назад неторопливо расхаживают ее розовые кроссовки.
- Efgvйn - gthфuv - bge - shpиvg - йgvele - wgevl... Efgvйn - gthфuv - bge - shpиvg - йgvele - wgevl... Efgvйn - gthфuv - bge......... - пытались сообщить мне ее шаги.
У дороги в финскую деревушку на камне сидит престарелый Дьявол. На вид ему лет тысяч двадцать, он устал и измучен, его одежда и обувь в пыли. Борода и усы свисают рваными клочьями. “Куда спешишь?” - спрашивает Дьявол у проходящего мимо крестьянина. “Да вот, мотыга сломалась, иду починить”, - отвечает крестьянин. “А зачем торопиться? - говорит ему Дьявол. - Солнце еще только встало, не суетись. Присядь-ка лучше, послушай, что расскажу”. Смотрит крестьянин на Дьявола и думает: “Эге! Известное дело, с Дьяволом свяжешься - добра не жди”. Но тот сидит перед ним такой старый и жалкий, что крестьянин...
Что-то больно хлещет меня по щеке. Что-то мягкое и плоское. Мягкое, плоское, не очень большое, но очень знакомое. Что же это? Пока я думаю, оно хлещет меня еще раз. Я поднимаю руку и пытаюсь стряхнуть с себя эту штуку, но тщетно. Я опять получаю по морде. В голову вдруг вползает что-то яркое и неприятное. Я открываю глаза. И только тогда понимаю, что до сих пор они были закрыты. Я шел за ней с закрытыми глазами. А теперь она сует мне в глаза свой огромный фонарь и бьет меня по физиономии.
- Перестань! - заорал я. - Больно же!
- Не валяй дурака! Нашел, где заснуть... Сейчас же вставай!
- Куда? - не понял я.
Я включил фонарик и огляделся: сижу на земле, вытянув ноги, опершись спиной о стену. Видимо, уснул, сам того не заметив. И стена, и скала подо мной - такие мокрые, словно их только что окатили водой.
Я подтянул ноги и медленно встал.
- Странно... Сам не пойму. Шел-шел, и вдруг заснул... Даже не помню, как на землю садился.
- Они специально так делают, - пояснила она. - Чтобы мы здесь заснули навечно.
- Они?
- Ну, которые здесь живут. Божества или как их там... В общем, Духи Горы. Они пытаются нам помешать.
Я потряс головой, разгоняя осевший там мутный осадок.
- В голове все поплыло. Перестал понимать, закрыты у меня глаза или нет. А тут еще твои кроссовки...
- Мои кроссовки?
Я рассказал про Дьявола, который явился из звука ее кроссовок.
- Это просто дурман, - сказала она. - Из разряда гипноза. Если б я опоздала, ты бы здесь навеки заснул!
- Опоздала? К чему? - не понял я.
- Просто опоздала... - Она не стала объяснять, что это значит. - Ты веревку в рюкзак положил?
- Да, метров пять.
- Доставай.
Я стянул с плеч рюкзак, откопал между консервами и бутылкой виски нейлоновую веревку и передал ей. Она привязала один конец к моему ремню, а другим обвязалась вокруг пояса. Затем отошла, натянула веревку и подергала, проверяя узлы.
- Вот так, - сказала она. - Теперь мы не потеряемся.
- Если, конечно, оба не заснем, - заметил я. - Ты ведь тоже почти не спала?
- Главное - не попадаться на эту удочку. Решишь, что не выспался, начнешь себя жалеть, - вот тут-то вся их Злоба на тебя и запрыгнет! Соображаешь?
- Соображаю, - ответил я.
- Тогда идем. Времени совсем мало.
Мы пошли дальше, привязанные друг к другу. Я старался думать о чем угодно - только не о звуке ее шагов. И для этого тупо сверлил глазами куртку американских ВВС, мелькавшую в луче моего фонаря. Эту куртку я купил, как сейчас помню, в семьдесят первом. Еще тянулась война во Вьетнаме, а Белым Домом заведовал президент Никсон <Ричард Милхаус Никсон (1913 - 1994) - 37-й президент США (1969 - 1974), республиканец> с крайне унылой миной. Все вокруг носили патлы до плеч и стоптанные башмаки, слушали психоделический рок, цепляли значки с эмблемой “Peace!” на куртки американских ВВС и как один строили из себя Питера Фонду <Питер Фонда (р. 1939) - американский актер, сыграл роль Капитана Америка в культовом фильме “Беспечный>. История такая древняя, что вот-вот на сцену вылезет динозавр.
Я пробую вспомнить из тех времен что-нибудь конкретное. Не выходит. Тогда я начинаю прокручивать в голове кадры с Питером Фондой, летящем на мотоцикле под бешеный ритм “Степпенвулфа”. Начинается “Рожденный для бунта”, но аккорды вступления внезапно переходят в “Я услыхал это в вине” Марвина Гея. Наверно, из-за того, что у этих песен очень похожие вступления.
- О чем ты думаешь? - окликнула толстушка.
- Ни о чем...
- Может, песню споем?
- Да хватит уже.
- Тогда придумай что-нибудь!
- Ну, давай говорить.
- О чем?
- Хочешь, поговорим о дожде?
- Можно.
- Ты какой дождь помнишь лучше всего?
- Который шел, когда погибла моя семья.
- Извини, - сказал я. - Давай о чем-нибудь повеселее.
- Да нет, напротив, - возразила она. - Мне, кроме тебя, и рассказать-то больше некому. Но если тебе тяжело это слушать, я не буду.
- Ну, если хочешь, расскажи...
- Это такой дождь, когда непонятно, идет он вообще или нет. В тот день такой дождь начался с утра. Облака висели серые и неподвижные, как из камня. Я лежала на больничной койке и смотрела в это небо. Только начался ноябрь. За окном росла камфара. Большое дерево. Половину листьев растеряло. И сквозь ветки небо проглядывало... Ты любишь смотреть на деревья?
- Да как сказать... - растерялся я. - Не то чтобы не люблю. Просто не обращал никогда внимания.
Если честно, я и дуба-то от камфары не отличил бы.
- А я ужасно люблю. Еще в детстве, бывало, когда делать нечего, сяду под каким-нибудь огромным деревом, спиной о ствол обопрусь - и разглядываю все эти листья, ветки... Там, во дворе больницы, тоже большая камфара росла. Я ложилась на бок и разглядывала часами эти ветки и небо. Наверно, запомнила каждую веточку наизусть. Ну, знаешь, как железнодорожные фанатики помнят все станции метро... И еще на эту камфару слетались птицы. Разные-разные. Воробьи, сороки, скворцы. И еще какие-то - не помню, как называются, очень красивые. А иногда и голуби. Все они прилетали, садились на ветки, отдыхали немного - и снова улетали куда-нибудь. Ты знаешь, что птицы боятся дождя?
- Не знаю, - ответил я.
- Когда вот-вот пойдет дождь, птицы с дерева исчезают. А как дождь прекратится, сразу же возвращаются, все до одной, и громко о чем-то кричат. Наверно, радуются. Но чему? Может, тому, что после дождя на землю выползают вкусные червячки. А может, птицы просто любят, когда дождь кончается... Так я научилась предсказывать погоду. Если птицы исчезли - значит, сейчас пойдет дождь. Если вдруг загалдели - дождь кончился.
- Ты долго в больнице лежала?
- Долго, целый месяц. У меня в детстве были проблемы с сердцем, понадобилась операция. Очень сложная. Вся семья уже и не надеялась... Так странно, да? В итоге я одна выздоровела и живу дальше, а они все погибли.
С минуту она прошагала молча. Я шел следом, прокручивая в голове ее историю с птицами, сердцем и камфарным деревом.
- В день, когда все умерли, птицам пришлось нелегко. С самого утра невозможно было понять: то ли дождь кончился, то ли вот-вот пойдет снова. Птицы летали, как оголтелые, то с веток в укрытие, то обратно. За окном стоял жуткий холод. В этот день я почувствовала, что скоро зима. От батарей под окнами стекла запотевали, и я вылезала из кровати, чтобы протереть их полотенцем. Вставать было нельзя, но мне так хотелось смотреть из постели на это дерево, птиц, небо и дождь. Когда очень долго живешь в больнице, начинаешь чувствовать такие вещи, как саму жизнь... Ты когда-нибудь лежал в больнице?
- Нет, - ответил я, - я здоровый с детства, как медведь по весне.
- И были еще птицы с черной головой и красными крыльями. Эти всегда летали парами. Рядом с ними даже скворцы смотрелись скучными банковскими служаками. Возвращались после дождя на ветки и тоже кричали. Я тогда подумала: какой все-таки странный этот мир. В нем летают миллионы птиц, и в своей жизни они садятся на миллиарды деревьев, пускай и не все из них - камфары; а вокруг то идет дождь, то светит солнце, отчего сотни миллионов птиц то слетаются на деревья, то прячутся с глаз долой. Когда я это представила, мне стало как-то очень... одиноко.
- Почему?
- Наверно, потому, что в мире слишком много деревьев, слишком много птиц и слишком часто идут дожди. А я не могу найти смысла даже в одном-единственном дереве и одном-единственном дожде. И никогда не смогу. И состарюсь, а потом умру, так ничего и не поняв ни в этом дереве, ни в этом дожде. От таких мыслей у меня просто сердце разрывалось, и я плакала, одна в палате, часами напролет. Хотела, чтобы кто-нибудь крепко обнял меня. Но никто не приходил. А я все плакала и плакала, свернувшись под одеялом... К вечеру за окном стемнело, и птицы куда-то исчезли. И я перестала понимать, когда начинается, а когда кончается дождь. В тот вечер погибла моя семья. Хотя я об этом узнала гораздо позже.
- А что ты почувствовала, когда узнала?
- Не помню. Словно я в тот момент вообще ничего не чувствовала. Помню только, что стою под вечерним осенним небом - и никто не обнимает меня. Для меня это было как... конец света. Вот ты представляешь, как это - очнуться в темноте, в тоске, в одиночестве, когда тебя некому обнять, и вдруг увидеть, что все на свете - такие же?
- Кажется, представляю...
- А ты когда-нибудь терял любимых людей?
- Несколько раз.
- И теперь совсем один?
- Ну что ты, - ответил я. - В этом мире не получается остаться совсем одному. Здесь всегда что-то связывает человека с другими. Когда идет дождь, когда поют птицы. Когда человеку режут живот, или когда он целует девушек в темноте.
- Но тогда выходит, что ничего не существует без любви, - сказала она. - Мир без любви - все равно что ветер за окном. Ни потрогать его, ни вдохнуть. И сколько ни спи: с кем попало или за деньги - это все ненастоящее. По-настоящему тебя все равно никто не обнимет.
- Не так-то и часто я сплю с кем попало или за деньги, - обиделся я.
- Да какая разница, - отмахнулась она.
И действительно, разницы никакой, подумал я. Все равно меня никто по-настоящему крепко не обнимает. И я никого не обнимаю - только старею все больше. Одинокий, как трепанг на дне океана.
Задумавшись обо всем этом, я не заметил, как она остановилась, и врезался ей в спину.
- Извини, - сказал я.
- Тс-с! - прошипела она и схватила меня за руку. - Какой-то звук... Послушай!
Мы замерли и прислушались. И действительно: темноту впереди пронизывал странный гул. Совсем слабый - не скажи она, я бы и внимания не обратил. То ли птица как-то низко поет, то ли трутся друг о друга чугунные плиты. Этот гул не прерывался - лишь становился сильнее. Он забирался под одежду и полз по спине огромным холодным червяком. Убийственный инфразвук на пределе человеческого восприятия.
Воздух вокруг заколыхался. Тяжелый, неповоротливый ветер плеснул в нас грязной волной. Ветер этот сочился влагой и холодом. А еще - абсолютной уверенностью в том, что сейчас что-то произойдет.
- Что это? Землетрясение? - спросил я.
- Это не землетрясение, - ответила она. - Это гораздо хуже.

22
КОНЕЦ СВЕТА
Пепельный дым

Как и предсказывал старик, над Городом теперь каждый день висит пепельный дым. Его столб поднимается над Яблоневым лесом, улетает в небо и теряется среди туч. Если долго смотреть, начинает казаться, будто именно в Яблоневом лесу производят для Неба тучи и облака. Дым встает над горизонтом каждый день ровно в три, а исчезает каждый день по-разному. Смотря сколько зверей сегодня замерзло. После особенно страшных снегопадов дым валит, как из вулкана, несколько часов подряд.
Я гляжу на дым - и не понимаю, почему люди никак не оберегают зверей.
- Почему не построить для них хотя бы какой-то загон? - спрашиваю я за шахматами у Полковника. - Отчего мы никак не защищаем их от снега и ветра? Ведь вовсе не обязательно строить что-то большое. Простенький забор да крыша над головой спасли бы многих.
- Бесполезно, - отвечает старик, не отрываясь от доски. - Даже если им построить загон, они в него не пойдут. Зверюги спят в долине много веков подряд. И не перестанут спать под открытым небом, даже если это будет стоить им жизни. На морозе, под всеми ветрами, в снегу.
Полковник ставит своего епископа перед моим королем, укрепляя оборону. С флангов меня атакуют два единорога. Старик терпеливо ждет, когда я-таки сделаю ход.
- Вас послушать - получается, что они сами ищут страданий и смерти.
- В каком-то смысле так оно и есть. Но для них это все - природа. И холод, и все невзгоды... Для них это что-то вроде спасения.
Он замолкает, и я подкрадываюсь своей обезьяной под его стену. Хочется посмотреть, чем ответит стена на этот маневр. Старик и в самом деле почти попадается в ловушку, но в последний момент передумывает и вместо стены отводит назад рыцаря, усиливая и без того плотный частокол фигур в обороне.
- Я смотрю, ты тоже привыкаешь хитрить! - смеется он.
- Ну, до вас мне еще далеко... - улыбаюсь я в ответ. - Но все-таки - что для зверей означает “спасение”?
- Возможно, они находят избавление в смерти. Они ведь действительно возрождаются. По весне, в новом потомстве...
- А потом молодняк вырастает - и умирает в таких же муках? Зачем это им нужно - мучиться из года в год?
- Так устроено, - отвечает старик. - Твой ход. Пока не завалишь моего епископа, о победе и не мечтай.

* * *

Трое суток беспрерывно валит снег, а затем вдруг наступает удивительно ясная погода. Солнце выплескивает лучи, и по всему Городу разбегаются искры капели. С веток то и дело падают, шлепаясь о землю, огромные комья снега. Я сижу в комнате и, плотно задернув шторы, спасаюсь от яркого света. Но, толстым шторам вопреки, свет все-таки достает меня, как от него ни прячься. Обледеневший Город сверкает, словно бриллиант искуснейшей огранки, преломляя лучи солнца как ему вздумается, посылая их в комнату под кривыми углами, и они-таки впиваются в мои воспаленные глаза.
В ясный зимний день я лежу на кровати, уткнувшись в подушку, и слушаю пение птиц. Прилетают самые разные - они садятся на подоконник, перепархивают на другие окна. Они хорошо знают, что жители Резиденции рассыпают на подоконниках хлебные крошки. Я слышу, как во дворе собираются старики - поболтать на закате. И только я лежу здесь один, отрезанный от солнечной Благодати.

* * *

Когда солнце заходит, я поднимаюсь с постели, промываю глаза холодной водой, надеваю черные очки и, спустившись с холма, направляюсь в Библиотеку. Но мои сожженные солнцем глаза болят, и на много снов меня не хватает. я успеваю прочитать лишь сон-другой, и сияние старых черепов начинает колоть мои зрачки. Голова забивается мокрым песком, кончики пальцев немеют.
В такие минуты Библиотекарша вытирает мне лицо полотенцем и дает выпить жидкого супа или горячего молока. И молоко, и суп вначале кажутся странно терпкими, язык делается шершавым. Но постепенно я привыкаю и различаю вкус.
Я говорю ей об этом, и она чуть заметно улыбается.
- Это значит, ты понемногу привыкаешь к Городу, - говорит она. - Вся пища, которая здесь готовится, - не такая, как в других местах. Мы умеем из довольно скудных припасов делать самые разные блюда. То, что ты считаешь мясом, на самом деле - не мясо. И яйцо - не яйцо. А кофе только похож на кофе... Этот суп тебе должен помочь. Ты согрелся? Тебе легче?
- Да, конечно, - говорю я.
И действительно, от супа по телу разливается тепло, а голова проясняется. Я благодарю ее за суп, закрываю глаза, расслабляя и тело, и голову.
- Скажи... Чего тебе сейчас не хватает? - спрашивает она вдруг.
- То есть - кроме тебя?
- Я не знаю... Мне так показалось. Будто тебя ожесточила зима, но... если бы тебе дали что-то еще, ты бы смягчился и отпустил себя на волю.
- Мне не хватает света, - говорю я, снимаю черные очки, протираю стекла и водворяю очки на место. - И я не знаю, что делать. Мои зрачки не выдерживают солнечных лучей.
- Нет, не света тебе не хватает. А чего-то гораздо... важнее. Чего-то почти незаметного, но без чего не освободиться. Ты знай, всегда есть способ выбраться на свободу. Вспомни, как я гладила тебе веки. Что ты делал в своем прошлом мире, когда застывал и ожесточался?
Я копаюсь в клочках своей памяти, но ничего не нахожу.
- Бесполезно. Ничего не вспоминается. Почти вся память пропала куда-то...
- Вспоминай что угодно. Любую мелочь. Вспоминай - и сразу рассказывай. Или давай вспомним вместе. Я так хотела бы тебе помочь...
Я киваю и, собравшись с мыслями, снова пытаюсь раскопать свою память, погребенную в прошлом мире. Но подо мной не земля, а скалы. Сколько ни бей лопатой, не останется даже царапины. Снова болит голова. Видимо, с тех пор, как я потерял тень, и начала пропадать моя память. И осталась только неуверенность в себе. Мое бедное “я” скукожилось от зимнего холода и спряталось в панцирь.
Она приложила ладони к моим вискам.
- Не волнуйся. Подумаем об этом в другой раз. Может, я сама припомню что-то еще.
- Давай, я прочту еще один сон напоследок, - говорю я.
- Ты устал. Может, продолжим завтра? Не перегружай себя. Старые сны подождут .
- Наоборот. Чем бездельничать, лучше уж сны читать. Пока читаешь, хотя бы не думаешь ни о чем.
Она долго смотрит на меня. Потом кивает, встает из-за стола и исчезает среди стеллажей. Я подпираю щеку ладонью, закрываю глаза и погружаюсь в кромешную тьму. Сколько еще продлится зима? Она будет долгой и суровой, как говорил старик. И это - лишь ее начало. Переживет ли моя тень эту зиму? Да что там: доживу ли я сам до весны - со своими болезнями, страхами и сомнениями?
Она приносит следующий череп, ставит на стол и протирает его, как всегда, сперва влажной тряпкой, затем сухой. Подпирая щеку ладонью, я слежу за ее пальцами.
- Что мне сделать для тебя? - спрашивает она, поднимая голову.
- Ты и так делаешь очень много.
Она убирает руку с тряпкой от черепа, садится на стул и смотрит мне прямо в глаза.
- Я не об этом. Я о чем-нибудь... особенном. Ну, скажем, чтобы я пришла к тебе в постель...

Предыдущая страница 19 Следующая страница


Страна Чудес без тормозов и Конец Света 20

Я качаю головой.
- Нет. Дело не в этом... Хотя, конечно, я был бы рад.
- Так в чем же дело? Разве я не нужна тебе?
- Нужна. Но мы не должны с тобой спать. И дело даже не в том, кто кому нужен.
Она задумывается, протирая череп. Я же, задрав голову, разглядываю желтую лампу, свисающую с потолка. Как бы я ни окаменел внутри, как бы ни стискивала зима свою Стену вокруг меня, спать с этой женщиной сейчас я не должен ни в коем случае. Если это произойдет, я провалюсь в хаос, и проклятое чувство потери станет просто бездонным. Я уверен: сам Город хочет, чтобы я с ней переспал. Тогда ему будет легче получить меня.
Она ставит передо мною вытертый насухо череп, и я, не двигаясь несколько секунд, разглядываю ее руки. Я пытаюсь прочесть в ее пальцах какой-то смысл. Бесполезно. Просто десять пальцев и ничего более.
- Расскажи мне о матери, - прошу я.
- О маме? Что, например?
- Да что угодно.
- Понимаешь... - говорит она, не отнимая ладоней от черепа. - По-моему, к маме я относилась как-то особенно. Конечно, это было очень давно, я не помню, но ни к отцу, ни к сестрам я ничего похожего не чувствую. Странно так...
- Но так уж человек устроен. Никакого равновесия. Как река. Меняются берега - меняется течение.
Она улыбается.
- Но ведь тогда получается несправедливо...
- Вот именно, - киваю я. - Разве ты не тоскуешь по матери даже сейчас?
- Н-не знаю...
Она поворачивает череп на столе и рассматривает его со всех сторон.
- Что - слишком отвлеченный вопрос?
- Вот-вот... Что-то вроде...
- Ну, тогда поговорим о чем-нибудь другом, - предлагаю я. - Ты помнишь, что любила твоя мать?
- Да, очень хорошо. Она любила солнце, прогулки на свежем воздухе, летний пляж на Реке, и еще - повозиться с каким-нибудь зверем. Когда было тепло, мы с ней долго гуляли вдвоем. Люди в Городе никогда не гуляют. Не то, что ты, как я заметила.
- Да, я тоже люблю гулять, - говорю я. - И солнце люблю, и пляж... А что еще ты вспоминаешь?
- Ну... еще мама любила дома разговаривать сама с собой.
- О чем?
- Я не помню. Но это не было обычным бормотанием. Я не могу объяснить как следует, но... для мамы это имело какой-то особенный смысл.
- Особенный?
- Да. Она как-то странно ставила ударения и растягивала слова. Ее голос звучал, как ветер, - то крепче, то тише...
Не отрывая взгляда от ее пальцев, я еще раз копнул свою память поглубже. На сей раз лопата уперлась во что-то твердое.
- Это песня, - сказал я.
- А ты тоже умеешь так разговаривать?
- Песню не говорят. Песню поют.
- Ну-ка, спой.
Я набираю в грудь воздуха, пытаюсь припомнить хоть одну мелодию - и не могу. Мое тело растеряло все песни. Я закрываю глаза и выдыхаю.
- Бесполезно. Не помню, что петь.
- А что нужно, чтобы ты вспомнил?
- Проигрыватель с пластинкой... Хотя откуда он здесь. Или какой-нибудь инструмент. Если найти инструмент, он напомнит мне, как поются песни.
- А как этот инструмент выглядит?
- Они бывают разные. Сотни видов. Все не опишешь. Играют на них тоже по-разному. И по форме разные, и по величине: от махины, которую еле поднять вчетвером, до малютки на ладони.
Я говорю это ей, и мне кажется, будто узелки моей памяти понемногу распутываются. Или просто потихоньку налаживается моя жизнь?
- Погоди-ка... Возможно, такие штуки найдутся здесь, в архиве. Эта комната только называется “архив” - на самом деле там просто свалены разные вещи из старых времен. Я сама туда почти не заглядываю, и что там - не знаю... Хочешь посмотреть?
- Давай, - соглашаюсь я. - Все равно я сегодня больше ни одного сна не прочитаю.
Мы проходим вдоль полок с черепами до двери хранилища. Перед нами - дверь с матовым стеклом, точь-в-точь как та, что вела в библиотеку. На оловянной ручке - тонкий слой пыли, но дверь не заперта. Моя спутница зажигает фонарь, и в его желтоватом мерцании по стенам узкой комнаты разбегаются причудливые тени предметов, горой наваленных на полу. В основном - чемоданы и дорожные сумки. Между ними попадаются какие-то коробки, футляры, зачехленные теннисные ракетки, но не часто. Полная комната сумок и чемоданов. Штук сто, не меньше. Все покрыты мистическим слоем пыли. Я не знаю, откуда они все попали сюда, - но открывать и проверять содержимое каждого ни сил, ни желания нет.
Я открываю на пробу один футляр. Белесая пыль, будто снежная пороша, опадает с крышки на пол. Перед глазами - несколько рядов блестящих круглых кнопок из старого, потемневшего металла. Некоторые совсем стерлись и почернели.
- Знаешь, что это?
- Нет, - отвечает она, встав за моей спиной и сложив руки на груди. - Никогда такого не видела. Это и есть Инструмент?
- Это пишущая машинка. Ей печатают буквы. Очень старая.
Закрыв футляр, я ставлю машинку на место и, приподняв крышку, заглядываю в большую тростниковую корзину по соседству. Набор для пикника. Ножи, вилки, глиняные тарелки и железные кружки, пачка пожелтевших от времени салфеток. Вещи из старых времен. Из эпохи, когда еще не было одноразовой посуды.
Огромная походная сумка из свиной кожи полностью забита вещами. Костюмы, рубашки, галстуки, носки, нижнее белье - все изъедено молью, подпорчено временем и уже никогда никому не пригодится. Я откапываю набор туалетных принадлежностей и плоскую флягу для виски. Зубная щетка и помазок для бритья окаменели, а из фляги, когда я отвинчиваю крышку, абсолютно ничем не пахнет. И это все. Ни книг, ни газет, ни блокнотов.
Я открываю наугад еще несколько чемоданов и сумок, но все они набиты примерно тем же: одежда и самое необходимое. Словно их хозяева собирались впопыхах и паковали вещи в последний момент, то и дело что-нибудь забывая. Очень странное зрелище. Обычно багаж путешественника не ограничивается одеждой и туалетным набором. В этих же чемоданах абсолютно ничего не говорит о привычках и личных особенностях хозяев.
Одежда, в основном, простая. Нет роскошных нарядов, но нет и тряпья. Между хозяевами этих вещей не чувствуется никакой разницы - ни в эпохе, ни во времени года, ни в возрасте. Непонятно даже, мужские они или женские. Пахнет все одинаково. И никаких имен. Словно кто-то старательно уничтожил все, что напоминало бы о владельцах этих вещей. В архиве царит Вечность, которая избавляет любые вещи от необходимости принадлежать и носить названия.
Я открываю чемоданов пять или шесть - и на том останавливаюсь. Все слишком пыльное - похоже, инструментов в этой комнате нам не найти. Если где-нибудь в Городе и хранят инструменты, то уж явно не здесь.
- Пойдем отсюда, - говорю я. - Здесь слишком пыльно, у меня слезятся глаза.
- Ты расстраиваешься, что не нашел инструмент?
- Жаль, конечно... Ну да ладно, найдем еще где-нибудь, - отвечаю я.

* * *

Расставшись с нею, я поднимаюсь на Западный холм. Холодный ветер из леса дует в спину так яростно, будто раскалывается небо. Я оборачиваюсь. Наполовину съеденная луна встает над шпилем Часовой Башни, вокруг луны плывут тяжелые облака. Река в лунном свете черна, как битумный лак.
Я вдруг вспоминаю о теплом шарфе в одном из чемоданов. В нескольких местах его съела моль, но если обмотать им шею несколько раз, можно неплохо уберечься от холода. Надо бы расспросить обо всем у Стража. Кому принадлежат эти вещи и можно ли ими пользоваться. Отправлюсь-ка я к Стражу завтра утром, решаю я. Давно пора проведать мою тень.
Я поворачиваюсь к Городу спиной и по обледеневшему холму бреду к Резиденции.

23
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Дыры. Пиявки. Башня

- Это не землетрясение, - сказала она. - Это намного хуже.
- А точнее?
Она собралась ответить, но передумала и, вздохнув, покачала головой.
- Сейчас некогда объяснять. Главное - немедленно бежать отсюда со всех ног. Иначе никак не спастись. Я понимаю, что будет очень болеть живот. Но это же лучше, чем умереть, правда?
- Пожалуй, - сказал я.
И мы рванули что было сил. Соединенные веревкой. Быстро, как только могли. Луч фонарика в ее руках прыгал вверх-вниз на бегу, выписывая на стенах зигзаги. Рюкзак за моей спиной громыхал всей своей требухой: консервами, флягой, бутылкой виски и всякой снедью. Страшно хотелось вышвырнуть всю эту дребедень и оставить лишь самое необходимое, но останавливаться было нельзя. Даже на боль в животе реагировать было некогда. Забыв обо всем, я мчался вперед, за толстушкой, следуя золотому правилу: если тебя тащат на поводке, не вздумай бежать медленнее, чем положено. Ее прерывистое дыхание и грохот моего рюкзака отдавались в стенах траншеи ритмичным эхом, а навстречу нам, прямо из-под земли катился нарастающий гул.
Чем дальше мы бежали, тем отчетливее и громче он становился. Мы неслись прямо на источник этого гула, и он нарастал. И тут меня осенило. То, что я принял за подземный грохот, было надсадным стоном из огромных глоток никогда не виданных мною существ. Странный звук, когда дыхание превращается не в голос, а в нечто совершенно иное. Вторя его дикому ритму, скала под нами заходила ходуном. Словно что-то страшное растекалось у нас под ногами и жаждало нас поглотить.
Но как бы то ни было - бежать на источник этого хрипа, а не прочь от него, придумал не я. Моего мнения просто никто не спрашивал. Все, что мне оставалось, - это нестись сломя голову за толстушкой.
К счастью, на пути, ровном и гладком, как трек кегельбана, мы не встречали ни поворотов, ни валунов. И мчались вперед, не останавливаясь ни на секунду.
Внезапно хрип немного утих. Будто кто-то разбередил Подземную Тьму до предела и выжидающе затаился. Но теперь к хрипу прибавился монотонный скрежет, словно прямо над ухом с еле сдерживаемой яростью терли скалой о скалу. Казалось, все силы мрака пытались сдержаться, чтобы раньше времени не выплеснуться наружу.
Вся эта какофония продолжалась еще какое-то время - и вдруг оборвалась. Наступила мгновенная пауза, а потом я почувствовал, что бывает, когда несколько тысяч дряхлых стариков собираются вместе и, распахнув беззубые рты, дышат прямо тебе в лицо. И больше ничего: ни дрожи земли под ногами, ни стона из глоток, ни скрежета скал. Все замерло. Лишь тонны воздуха, шипя, перекачивались мириадами дряблых легких в иссиня-черной мгле. В этом жутком дыхании слышалась и затаенная радость хищника, поджидающего жертву, и липкая ненависть могильных червей, сжимающихся в гармошку, когда их вдруг потревожили. Это был звук, исполненный такого Зла, какого я не встречал от рождения.
Страшнее всего было то, что за нами даже не гнались, - нас заманивали в ловушку, предвкушая нашу неотвратимую гибель. При мысли об этом у меня похолодела спина, и я припустил еще быстрей. Конечно же, это не землетрясение. Это в тысячу раз хуже. Но что это - я понятия не имел. Все, что мне оставалось - это действовать, не понимая, что происходит. Поэтому я бежал, перескакивая через бездонные пропасти между моей фантазией и тем, что творилось на самом деле.
Сколько это продолжалось, точно сказать не могу. Может, три-четыре минуты, а может, и тридцать-сорок. Страх принес с собой Хаос, убивающий всякое чувство времени. Я забыл об усталости и боли. От всего тела остались только одеревеневшие локти. Ступни сами взлетали, опускались и снова отталкивались от скалы. Словно мощная струя воздуха несла меня по черной траншее вперед, не требуя от тела ни малейших усилий.
Должно быть, мои локти одеревенели от звука. Хрип Подземелья был настолько невыносим, что уши отключились, и омертвение растеклось от головы до самых локтей. Но заметил я это, лишь когда врезался в толстушку, сбил ее с ног и сам полетел кувырком. Она что-то кричала мне, но я ничего не соображал. Участок мозга, который осмысливает звуки человеческой речи, парализовало, и я больше не воспринимал ее вопли как предупреждение об опасности.
Эта мысль поразила меня за миг до того, как мою голову размозжило о скалу. Значит, я бессознательно регулирую, что мне слышать, что нет? Но это и есть обеззвучивание! Мой организм сам отключал те звуки, слышать которые не было сил. В критической ситуации мой мозг обнаружил способности, о которых я и не подозревал. А может, я мутировал, перейдя на очередную ступень эволюции?
И тут мой череп налетел на скалу. Тьма перед глазами треснула и разлетелась на куски, время остановилось, и мое тело потеряло всякую форму. Такая вот страшная боль. Определенно, мой череп проломлен, расколот или вовсе развалился на части. А может, и серое вещество из него уже вывалилось? Но это значит, что я уже умер - и лишь бедное сознание еще продолжает страдать от распада памяти.
Но миг прошел, и я сумел отчетливо осознать, что по-прежнему жив. Я могу дышать. Мне больно. По щекам текут слезы. Одни слезинки падают на скалу, другие затекают мне в рот. Никогда в жизни я не ударялся головой так ужасно.
Я был готов окончательно потерять сознание, но что-то удерживало меня в мире боли и темноты. Осколки смутных воспоминаний о том, что я занят каким-то делом. Да-да, я выполнял какую-то задачу, куда-то бежал и на пути, споткнувшись, упал. И не просто бежал, но от чего-то спасался. Мне нельзя падать в обморок! И хотя от моей памяти оставался лишь какой-то неясный обрывок, я изо всех сил вцепился в него и потянул на себя.
То есть действительно потянул на себя. Но чем скорее сознание возвращалось, тем отчетливее я понимал, что это не просто обрывок памяти. Мои руки стискивали веревку. На миг почудилось, будто я - обвисшее под дождем белье, которое треплет ветер. Дождь, ветер, земное притяжение и прочие силы природы прибивают меня к земле, но я делаю все, чтобы выполнить свою Бельевую Миссию в этой жизни. Почему мне почудилось именно так, я не понял. Наверно, я слишком привык разглядывать любую ситуацию под удобным для себя углом.
Следующее, что я осознал, - верхняя и нижняя половины моего тела пребывали в совершенно разных состояниях. Точнее, нижняя половина не чувствовала ничего. Что происходит с верхней, я вроде бы разобрался: голова болит, щека приклеена к холодной скале, руки судорожно вцепились в веревку, желудок подтянут к горлу, а в грудную клетку упирается что-то острое. С этим понятно. А с тем, что ниже - сам черт не разберет.
Может, моей нижней половины больше не существует? Может, от удара я развалился пополам - по линии разреза на животе, и весь мой низ уже валяется на дне какой-нибудь пропасти? Мои бедра, вспоминал я, ногти на ногах, мои кишки, член, яйца, мое... Да нет. Не может такого быть. Иначе моя верхняя половина давно бы уже так не мучилась.
Я попробовал мыслить еще хладнокровнее. Моя нижняя половина на месте. Просто по какой-то причине лишилась чувств. Я крепко зажмурился, переждал волну боли в голове и полностью сосредоточился на том, что у меня внизу. Но все мои усилия напоминали воззвания к пенису, который не хочет вставать. Все равно, что пинать пустоту.
Почему-то я вспомнил длинноволосую библиотекаршу с растянутым желудком. Так вот кто оказался в моей постели той ночью, когда мой пенис не встал, как положено! Вот из-за кого все пошло наперекосяк... С другой стороны, нельзя же обвинять ее во всех моих бедах. Что ни говори, а цель жизни все ж не только в том, чтобы стоял пенис. Эта истина открылась мне еще в молодости, когда я читал “Пармскую обитель” Стендаля. И я выкинул мысли о стоящем пенисе из головы.
Итак, признал я наконец, две половины моего тела живут совершенно разной жизнью. Одна, например, болтается где-нибудь в космосе... Или, скажем, нижняя свисает с края скалы над пропастью, а верхняя держит ее за ноги, не давая упасть. Именно для этого я и сжимаю веревку из последних сил...
Глаза я открыл от яркого света. Толстушка, нагнувшись, светила фонариком мне в лицо.
- Скорее! - кричала она. - Или мы оба погибнем!
Я попытался встать, но это оказалось не так легко. Хочешь выпрямить ноги - а нечего. Выпустив веревку из рук и воткнув локти в камень, я приподнялся, насколько хватило сил. Тело было страшно тяжелым, а скала вокруг - влажной и скользкой, точно от крови. Откуда вокруг столько влаги, я не понимал, но думать об этом было некогда. Рана болела так, словно мне только что вспороли живот заново. А потом испинали ботинками. Тяжелыми армейскими ботинками. Мое тело, мое сознание, мою жизнь.
И все же я умудрился, сантиметр за сантиметром, приподняться на руках. И обнаружить, что пряжка ремня зацепилась за скалу, а веревка, привязанная к ремню, тянет кверху. Все это никак не помогало меня спасать, только зря теребило рану на животе.
- Отпусти веревку! - заорал я туда, откуда бил свет. - Я как-нибудь сам попробую, только не дергай!
- Ты в порядке?
- В порядке. Не помру.
Так и не отцепившись пряжкой от скалы, я напряг последние силы - и вытянул нижнюю часть тела из ямы, в которую провалился. Убедившись, что я вылез полностью, толстушка наклонилась и с любопытством меня ощупала, проверяя, все ли на месте.
- Извини, что не могла тебя вытащить, - сказала она. - Пришлось за валун держаться, чтоб самой к тебе не сверзиться.
- Да ладно... Но почему ты не сказала, что здесь ямы?
- Когда бы я успела? Я же кричала тебе “стой!”
- Я не слышал.
- Нужно срочно уходить, - торопила она. - Здесь таких дыр навалом, поэтому двигайся очень внимательно. Выберемся отсюда - и мы у цели. А замешкаемся - из нас высосут кровь, и мы уснем здесь навсегда.
- Кровь?
Она посветила в дыру, из которой я выбрался: круглую, вырытую словно по циркулю, диаметром около метра. Потом посветила вокруг. Вокруг, докуда хватало глаз, зияли точно такие же ямы. Одни шириною в метр, другие - сантиметров тридцать, но ими было изрыто буквально все вокруг. Это очень напоминало гигантский пчелиный улей. С одной лишь разницей: скала между ними, якобы твердая, волновалась, как зыбучий песок. Сперва я подумал, что от удара у меня испортилось зрение, и осветил фонариком свою ладонь. Не дрожит, не извивается. Ладонь как ладонь. Стало быть, дело не в зрении. Скала действительно шевелилась.
- Пиявки, - сказала толстушка. - Сейчас из ям полезут миллионы пиявок. Если не успеем убежать, они высосут из нас всю кровь, только кожа останется.
- Ч-черт... - ругнулся я. - Так это и есть то, что хуже землетрясения?
- Нет, - ответила она. - Это цветочки. Самое страшное еще впереди. Идем скорее!
Связанные одной веревкой, мы двинулись по кишащей пиявками скале. Омерзение, липкое и холодное, пробегало по ногам, забиралось под одежду и, извиваясь, ползло по спине.
- Только не отрывай ног от земли! - предупредила она. - Свалимся в яму - нам конец. Там в этих тварях просто утонешь.
Она крепко вцепилась в мой локоть, а я ухватился за рукав ее куртки. Лавировать по скользким перемычкам в локоть шириной оказалось непросто. Раздавленные пиявки липли к подошвам, точно желе, и твердо ступать не получалось. Я чувствовал, что в меня впились за ушами, но даже не мог стряхнуть эту мерзость. Левой рукой я сжимал фонарик, а правой держал ее рукав - и не мог отпустить ни то, ни другое. Я светил себе под ноги и продвигался вперед, содрогаясь от омерзения. Пиявки покрывали буквально все. При одной мысли об этом я впадал в полуобморок. А тварей становилось все больше.
- Уж не здесь ли жаббервоги приносили жертвы богам? - предположил я.
- Точно, - подтвердила она. - Ты очень догадлив.
- Просто ясновидящий какой-то, - согласился я.
- Они считали пиявок посланниками Рыбы на земле. Ее помощниками, так сказать. И через них приносили Рыбе жертвы. Свежие, сочные жертвы. Чаще всего - людей, которых удавалось поймать.
- И этот обычай еще жив?
- Кажется, нет. Дед говорил, что в последнее время людей они съедают сами, а пиявкам приносят только откушенные головы. С тех пор, как это место стало Святилищем, жаббервоги в Пещеры не заходят.
Мы обогнули несколько ям и передавили, наверное, сотню тысяч пиявок. Временами приходилось-таки отрывать ноги от земли и хвататься друг за друга, чтобы не свалиться.
Дикий хрип, не смолкавший ни на секунду, поднимался, похоже, прямо из этих дыр. Звук пронизывал воздух, как дерево оплетает ветвями ночную мглу. Хы-арш-ш... Хы-арш-ш... Будто огромная толпа человеческих тел с откушенными головами извергала из зияющих глоток проклятия с того света.
- Сейчас придет вода, - сообщила она. - Пиявки - только вестники. Скоро они расползутся, из дыр потечет вода, и вокруг все затопит. Пиявки лезут из дыр, спасаясь от потопа. Нужно добраться до Алтаря, пока нас не залило.
- Ты об этом знала, - возмутился я, - и не предупредила?
- Я не думала, что так повернется! На самом деле, вода приходит два-три раза в месяц, не чаще. Кто же знал, что это случится именно сегодня?
- Час от часу не легче, - высказал я вслух то, что вертелось в моей голове с утра.
С предельной осторожностью мы пробирались между дырами, а они все не кончались. Эти чертовы дыры, похоже, тянутся до самого края Земли. Месиво из пиявок загустело так, что подошвы уже не чуяли тверди. С каждым шагом само пространство словно исчезало куда-то, и удерживать равновесие в этой трясине становилось все тяжелее. Конечно, в минуту опасности наши способности возрастают. Но только не способность собраться в кулак. Эта способность у нас, как ни жаль, весьма ограничена. Даже в самой опасной ситуации, если долго ничего не меняется, наша собранность катастрофически падает. И чем дольше опасность висит над нами - тем небрежнее мы относимся к ней, тем меньше боимся смерти, и тем красочнее строим иллюзии о безоблачном небе над головой.

* * *

- Осталось совсем чуть-чуть, - подбодрила она. - Еще немного - и мы в безопасности.
Отвечать было лень, и я просто кивнул. Но лишь кивнув, понял, насколько бессмысленно кивать в темноте.
- Эй, ты слышишь меня? С тобой все в порядке?
- Все нормально, - сказал я. - Только тошнит.
Блевать меня тянуло давно. Кишащие под ногами пиявки, их невыносимая вонь, мерзкая слизь и раздирающие воздух хрипы, беспросветная тьма, смертельная усталость и животное стремление тела в любую секунду заснуть - все это слилось в одно целое, охватило стальным обручем желудок и капля за каплей выдавливало его содержимое мне в горло. Моя собранность трепыхалась уже где-то возле нуля. Я словно пытался играть на раздолбанном пианино, у которого всего три октавы, причем его не настраивали тысячу лет. Сколько я уже бреду в темноте? Сколько времени сейчас там, наверху? Наверное, светает. Людям, наверное, разносят утренние газеты...
Я не мог даже взглянуть на часы. Весь смысл моего существования сводился теперь к тому, чтобы тащиться вперед, освещая дорогу фонариком. Хотелось увидеть рассвет. Выпить теплого молока, вдохнуть запах зеленой листвы, раскрыть газету. Темнота, пиявки, ямы и жаббервоги уже завязли у меня в печенках. Все кишки, все клетки тела требовали света. Пускай даже самого слабого. Какого угодно лучика - только не от карманного фонаря.
Как только я подумал о свете, желудок свело окончательно, и рот наполнился отвратительным привкусом прокисшей пиццы с салями.
- Выберемся - блюй сколько хочешь. А сейчас потерпи еще немножко, - попросила толстушка. И крепко сжала мой локоть.
- Да я не блюю... - еле простонал я в ответ.
- Верь, - сказала она. - Все пройдет. Даже если очень плохо - это когда-нибудь кончится. Ничто на свете не вечно.
- Верю, - ответил я.
И все-таки мне казалось, что эти чертовы дыры не кончатся никогда. Уже мерещилось, будто я раз за разом прохожу по одному и тому же месту. И я снова подумал об утренней газете. Такой свежей, что на пальцах остается типографская краска. Толстой, с рекламным приложением. В которой можно прочитать о жизни планеты Земля во всех ее проявлениях: от биржевых сводок и времени пробуждения премьер-министра - до семейных скандалов, хитростей приготовления еды среди ночи, длины мини-юбок, музыкальных хит-парадов и объявлений о сдаче недвижимости...
Проблема лишь в том, что я не получаю газет. Вот уже три года как не выписываю. Сам не знаю, почему охота читать газеты пропала, но с тех пор так и живу без них. Очевидно, жизнь моя перетекла в такую фазу, когда ни газетные статьи, ни новости по телевизору уже не имеют ко мне ни малейшего отношения. С этим миром меня связывают только столбики чьих-то цифр, которые я загружаю в голову, преобразую в другие цифры и передаю кому следует. А все остальное время читаю нудные романы двухсотлетней давности да смотрю старую голливудскую классику на видео, попивая виски или пиво. И совершенно не мучаюсь от того, что не слежу за прессой.
Однако теперь, в кромешной мгле, среди бесчисленных дыр и бессчетных пиявок, мне страшно хотелось почитать утреннюю газету. Сесть у окна, ближе к солнцу - и вылизать ее глазами до последней буквы, как кошка - блюдечко с молоком. Вобрать в себя по глоточку, по капельке разные судьбы живущих под солнцем людей - и этой влагой исцелить свои онемевшие члены...
- Вот он, Алтарь! - сказала толстушка.
Я поднял голову, но чуть не поскользнулся, и тут же снова уперся взглядом в скалу под ногами. Ладно. Что там за Алтарь, какого размера и цвета - разгляжу, как доберусь. Я собрал последние силы и потащился вперед.

Предыдущая страница 20 Следующая страница


21 Харуки Мураками

- Метров десять осталось, - сообщила она.
И в эту секунду надсадный хрип, подымавшийся из дыр, оборвался, как по команде. Очень резко и неестественно. Словно в недрах земли кто-то вдруг замахнулся гигантским топором и снес источник этого звука под корень. Жуткий хрип, от которого вибрировал воздух всего Подземелья, умер в одно мгновенье, без надрыва и совершенно внезапно. В первую секунду я даже решил, что пропал не звук, а воздух как таковой. От неожиданности я потерял равновесие и долго махал руками, чтобы не свалиться в очередную дыру.
И нахлынула тишина, от которой заныло в ушах. Абсолютная тишина в идеальном мраке. Пострашнее любого самого ужасного звука на свете. Ибо к звуку, каким бы неприятным он ни был, мы можем как-нибудь относиться. Но тишина - это ноль. Великое “му”, которое не окружает нас ничем, кроме отсутствия чего бы то ни было. Барабанные перепонки заломило так, словно в воздухе подскочило давление. Не выдержав столь резкого перепада, мой слух напрягся, ожидая хоть какого-нибудь сигнала.
Но беззвучие было полным. Проклятый хрип оборвался, и воздух замер. Мы застыли - рука об руку, не смея пошевелиться, - и слушали тишину. Уши будто заложило, и я проглотил слюну. Без толку. Странный затянутый щелчок, точно игла проигрывателя грохнулась мимо пластинки, - и опять тишина.
- Что такое? Вода ушла? - спросил я.
- Если бы! - ответила она. - Вода сейчас придет. До сих пор она просто выталкивала наружу воздух из дыр. Они очень глубокие и извилистые, потому шипело так странно. А теперь воздух вышел, и воду больше ничто не сдерживает.
Она потащила меня через десяток последних дыр. Слой пиявок под ногами постепенно редел, и вскоре мы ступили на огромное плато. Ни дыр, ни пиявок. Кровососы, похоже, уползли куда-то еще. Я же, судя по всему, выбрался из самой кошмарной переделки в своей жизни. Пусть теперь меня смывает ко всем чертям, пусть я умру - это все-таки лучше, чем свалиться в яму к пиявкам.
Почти бессознательно я поднял руку, чтобы стряхнуть тварей, присосавшихся к затылку и шее, но толстушка удержала меня за локоть.
- Потом! Не успеем забраться на Башню - утонем! - крикнула она и потащила меня вперед. - От пяти-шести гадин не умрешь, а начнешь отрывать - всю кожу посдираешь. Ты что, не знал?
- Откуда? - пожал я плечами, ощутив себя якорем морского буйка.
Шагов через тридцать она остановила меня и, подняв фонарик повыше, осветила нависшую над нами Башню. Та оказалась широкой, круглой, и то ли сужалась кверху на манер маяка, то ли и впрямь была ужас какой огромной. Такой, что ее габариты не считывались с первого взгляда. Но разглядывать времени не было. Скользнув по Башне лучом фонарика, толстушка подбежала к лестнице у основания и полезла наверх. Я рванул за ней.
В скудном свете, при взгляде издалека Башня и правда казалась шедевром каких-то очень толковых строителей. Но, прикоснувшись к ней, я ощутил под ладонью шершавую скалу - результат эрозии почвы.
Узкий карниз, который жаббервоги вырубили в скале, убегал по спирали к самой верхушке. Назвать эту конструкцию лестницей можно было с большой натяжкой. Чуть не каждая пятая ступень была разворочена, а на оставшиеся - кривые, уродливые - едва умещалась нога. Там, где ступеней не было, приходилось карабкаться по валунам, цепляясь за скалу руками и перебросив фонарик на ремешке куда-нибудь за спину. Тут уж, как ни проверяй дорогу загодя, два-три раза на десять шагов все равно оступаешься, рискуя сорваться вниз. Путь для тех, кто видит во тьме. Для жутких существ, чья архитектура совершенно не приспособлена для человека. Осторожно, то и дело прижимаясь к скале, мы карабкались вверх по ступеням.
На тридцать шестой - а я всю жизнь считаю ступени - в темноте под нами раздался оглушительный шлепок. Словно кто-то с силой шмякнул огромным ростбифом по мокрой скале. Категорично и непримиримо. А потом наступила пауза - неумолимая пауза кувалды, занесенной для решающего удара. Вцепившись в скалу, я ждал, что будет дальше.
И пришла вода. Монолитная. Без плеска и брызг. Изо всех дыр Земли одновременно. В детстве я смотрел киножурнал о том, как плотину залило водой. Большой начальник, кто-то вроде губернатора, в строительной каске нажал на кнопку какой-то машины, шлюзы открылись - и толща воды, дымясь и рыча, медленно опустилась в пропасть. Это было еще в те времена, когда в кино перед фильмами крутили мультики или журналы. Я смотрел на экран, и все мое детское существо содрогалось при мысли, что бы произошло, окажись я в тот миг там, внизу. Но тогда я, разумеется, и представить не мог, что двадцать пять лет спустя это случится со мною на самом деле. Может, у детей есть некая аура, которая оберегает их от большинства мировых катаклизмов? По крайней мере, в моем детстве было именно так.
- И как высоко поднимется вода? - крикнул я толстушке, мелькавшей в луче фонаря на две-три ступеньки выше.
- Мало не покажется, - ответила она. Чудесный ответ. Какой простор для фантазии.
Мы карабкались по спирали быстро, как только могли. Судя по плеску воды, Башня вздымалась посередине огромного поля, изрешеченного мириадами дыр. Как статуя в центре городского фонтана. И если верить толстушке, половина этой статуи - а может, и больше, - очень скоро уйдет под воду, а мы, если успеем, останемся наверху, как два голубка над Всемирным Потопом.
Луч фонаря, дрожа у ее поясницы, выписывал в темноте надо мною странные геометрические фигуры. Я карабкался вверх за фонариком. Уже не понимая, сколько ступеней мы проползли - сто или двести. Плеск воды все усиливался, накрывая меня с головой. Вода поднималась. Но я не видел ее и не следил за уровнем. Если бы сейчас она лизнула мне пятки, я б не удивился.
Все было похоже на страшный сон. Словно что-то преследует меня, а я ползу по ступенькам слишком медленно. Вот оно уже дышит мне прямо в затылок, тянется мокрой лапой... Но реальность казалась кошмарнее. Напрочь забыв о ступеньках, я лишь цеплялся за валуны и буквально полз над пропастью по совершенно отвесной скале.
Не проще ли всплыть вместе с водой? И легче, и падать некуда. Прокрутив эту мысль в голове, я поделился ею с толстушкой.
- Бесполезно! - крикнула она сверху. - Вода будет закручиваться в гигантскую воронку, и плавать ты не сможешь! А если и вынырнешь, все равно в такой темноте не поймешь, куда плыть.
Она права. Нам остается лишь ползти вверх. Метр за метром... Света бы! Любого света. Чтобы ползти до самой вершины и хоть видеть, докуда поднимается вода. Всем нутром своим я ненавидел темноту. Ибо гнала меня вверх не вода, а тьма между водой и моими пятками. От мысли, что она догонит меня и зальет своими чернилами до самого сердца, бросало в холодный пот.
В голове крутился тот же киножурнал. Масса воды продолжает свое бесконечное падение с дамбы. Камера кропотливо снимает с разных углов - разве что не облизывает водный поток: сверху, в упор, а потом и сбоку. На белом и гладком бетоне пляшет тень воды. Я вглядываюсь - и чувствую, будто это моя собственная тень. На стене плотины размером с морскую бухту. Я смотрю на нее, сидя в кресле кинотеатра. Знаю, что это моя тень, но не понимаю, как поступить. Я - зритель, мне всего десять лет. Что вернее: бежать к экрану и хватать свою тень - или забраться ночью в каморку механика и выкрасть пленку? В итоге я просто сижу, ничего не делая, и таращусь в экран.
А тень все танцует передо мной. Мой огромный, растянутый вверх силуэт дрожит, как от зноя, на бетонной стене плотины. Я всегда считал, что она не умеет говорить, а тем более - подавать какие-то знаки руками. Но сейчас она действительно пытается что-то мне втолковать. Отлично знает, что я сижу и смотрю на нее из зала. Но, как и я, ничего не может с собой поделать. Всего лишь тень.
Другие зрители в зале, похоже, не замечают, что тень на плотине - моя. Рядом сидит старший брат, но даже он ни о чем не догадывается. Если б догадался, сразу шепнул бы мне на ухо. Такой у меня брат: в кино просто рта не закрывает.
Я тоже никому не сообщаю, что тень моя. Все равно никто не поверит. К тому же, она явно хочет передать послание мне одному. Из другого места, другого времени, пытается мне что-то сказать с экрана. Одна-одинешенька на огромной стене. Как она очутилась там во время съемки и что собиралась делать дальше - не знаю. Может, так и висела, пока ее не проглотила ночная мгла? А может, ее смыло потоком и унесло в открытое море, где она и дальше исполняет роль моей тени? От этой мысли на душе тоскливо и безысходно.
Новость о плотине сменяется репортажем с коронации в какой-то европейской стране. По каменной площади катит роскошная повозка, запряженная лошадьми с какими-то странными колпаками на носу. Я ищу свою тень на брусчатке, но вижу лишь тени колес да копыт...
На этом воспоминание обрывалось. Хотя я никак не мог ответить себе: а было ли это на самом деле? И если было - разве не странно, что я раньше такого никогда не вспоминал? Или это мираж? Видение, навязанное кромешной мглой и клокотанием наползавшей воды? Когда-то я читал одну книгу по психиатрии, где описывался подобный трюк нашей психики: дескать, попав в экстремальные условия, тело довольно часто защищает психику от чрезмерно грубой реальности тем, что видит “сны средь бела дня”. Так это называлось в книге. Однако мое видение было резче всякого сна - и таким ярким, будто дело касалось моей жизни. Я вспомнил все запахи и звуки, которые меня тогда окружали. И пережил все эти чувства: растерянность, смятение и страх, когда не за что зацепиться, - такие неизбежные для любого десятилетнего пацана. А значит - кто бы и как это ни называл, - во мне действительно что-то когда-то произошло. И теперь, в критической ситуации, некая сила выгнала эту сцену из мрачных подвалов памяти на свет божий в моей голове.
Сила?
Очевидно, все дело в операции на мозг, которую всем нам делали, когда прививали способность к шаффлингу. Они отделили от меня мою память стеной моего же сознания... И годами крали ее, прямо из моих рук!
Я всерьез завелся. Да ни одна мразь Вселенной не имеет права красть у меня мою память! Память - это МОЕ! Мое и больше вообще ничье! Украсть у человека память - все равно, что отнять у него Время. Чем больше я свирепел, тем меньше боялся какой-то темноты. Нет, ребята. Что бы вы ни задумали, я еще поживу. Скоро я выберусь из этого лабиринта и верну себе память, чего бы мне это ни стоило. А конец ли света у вас или рановато еще - мне плевать. Не знаю, как вы, но я до сих пор планировал и в следующей жизни родиться самим собой - цельным, а не каким-то половинчатым безобразием...
- Веревка! - закричала толстушка.
- Что - веревка?
- Иди скорей сюда! Смотри - веревка висит!
Я торопливо перелез через три-четыре ступеньки, догнал толстушку, и она зачем-то погладила ладонью шершавую стену. Приглядевшись, я и в правду увидел спущенную сверху веревку. Не очень толстый, но прочный трос из альпинистского снаряжения кончался на уровне моей груди. Я ухватился за него и осторожно подергал. Похоже, неплохо закреплен где-то наверху.
- Это дед, я уверена! - радостно завопила она. - Это он нам веревку спустил!
- Давай-ка пройдем еще кружок, - предложил я. - Мало ли что это может быть...
Почти не глядя под ноги, мы чудом проделали еще один оборот вокруг Башни. Трос никуда не исчез. Примерно через каждые тридцать сантиметров на нем были завязаны узлы.
- Это дед, я точно знаю, - едва отдышавшись, заявила она. - Он всегда все продумывает до мелочей.
- Да уж, - согласился я. - Ты когда-нибудь лазила по канату?
- А как же? - обиделась она. - Я с детства хорошо лазаю. Разве не говорила?
- Тогда первая и полезай, - сказал я. - Заберешься - помигаешь фонариком. Тогда и я поползу.
- Тогда тебя точно затопит. Может, лучше обоим сразу?
- Одна веревка - один человек. Правило альпинистов. Во-первых, порваться может, а во-вторых - ползти и труднее, и дольше. А с веревкой в руках я выберусь даже из воды.
- Знаешь... А ты сильней, чем я думала, - вдруг тихо сказала она.
Замерев в темноте, я ждал от нее поцелуя, но она лишь молча зашуршала армейскими брюками, поднимаясь по тросу. Я вцепился в скалу и стал смотреть, как свет фонарика уползает вверх, виляя, как полоумный. Словно чья-то пьяная в стельку душа нагулялась вдоволь и, шатаясь, возвращается обратно на небо. Страшно хотелось виски. Но бутылка - в рюкзаке, а я вишу такой раскорякой, что достать ее практически невозможно. Тогда, плюнув на бутылку, я представил, как сижу где-нибудь и пью это виски по-человечески. Чистый, тихий бар. Передо мною - блюдце с арахисом, из колонок тихо льется “Vendome” в исполнении “Эм-Джей-Кью”, а я пью двойной виски со льдом. Ставлю стакан на стойку и долго его разглядываю, не прикасаясь. Виски - напиток, который сначала разглядывают. И лишь когда надоест, пригубливают. Так же, как и красивых женщин.
Я вдруг вспомнил, что у меня больше нет ни выходных костюмов, ни приличных пальто. Эта безумная парочка искромсала в клочья весь мой гардероб. Черт бы их всех побрал! И в чем мне теперь ходить в приличные бары? Стало быть, для похода в бар я должен зайти куда-нибудь приодеться. Решено: покупаю себе твидовый костюм. Элегантного синего цвета, три пуговицы, сидит как влитой, идеальная пройма, чуть старомодный - точь-в-точь как у Джорджа Пеппарда в начале шестидесятых <Джордж Пеппард (1929 - 1994) - американский бродвейский и киноактер>. Сорочку голубую. Одного цвета с пиджаком, лишь на тон светлее, “оксфорд”, строгий воротничок. Галстук в меленькую полоску, красный с зеленым. Красный - густой, матовый, а зеленый - на грани с синим, как море в шторм. И вот, одевшись в приличном магазине, который приглянулся мне совершенно случайно, я захожу в не менее случайный бар и заказываю двойной виски со льдом. И все эти пиявки, жаббервоги и рыбы с когтями стервятников просто-напросто катятся к дьяволу. Я сижу в синем твиде и пью виски из далекой Шотландии.
Краешком сознания я отметил, что клокотание внизу стихло. Возможно, вода перестала подниматься из дыр. А может, дойдя до какого-то уровня, прекратила шуметь. Мне это было до лампочки. Пускай себе поднимается куда хочет. Я уже принял решение выжить и готов проорать это на весь белый свет. Чтобы никакая тварь в этом мире не посмела больше меня терзать и вертеть моей жизнью, как ей вздумается.
Но поскольку орать на белый свет в такой темноте смысла не было, я просто вцепился покрепче в скалы и попробовал задрать голову. Толстушка уже вскарабкалась куда выше, чем я предполагал. Не знаю, сколько между нами было метров, но никак не меньше трех-четырех этажей приличного универмага. Где-то на уровне залов женской одежды. А может, и на уровне отделов кимоно. Какой же высоты эта Башня на самом деле? Мы поднялись уже черт знает как высоко, а вершины все нет. Как-то я уже забирался из любопытства - пешком, по лестницам! - на крышу двадцатишестиэтажного небоскреба. Очень похожее чувство.
Правда, сейчас я, слава богу, не видел под собою ни зги. Ибо самый крутой альпинист, окажись он на такой высоте без снаряжения и в затрапезных кроссовках, наложил бы в штаны от страха. Для него это все равно, что мыть снаружи окно небоскреба без строительной люльки и страховочной сети внизу. Пока лезешь все выше и выше в слепящую бездну, еще ничего; а чуть остановишься - сразу мысль о пропасти под ногами...
Я глянул вверх. Похоже, толстушка еще в пути: далекий фонарик беспорядочно мотало из стороны в сторону. А девчонка и правда отлично лазит по канату, подумал я. Даже на такой высоте, от которой свихнуться можно. Интересно, старик специально устроил нам свидание именно здесь? Нельзя было найти местечка поприличнее?
Распятый на скале, я рассеянно думал об этом, пока не послышался крик. Далеко вверху ритмично мигала, как сигнальный фонарь самолета, тусклая желтая искра. Толстушка добралась. Я вцепился одной рукой в трос, другой вытащил из кармана фонарик и посигналил ей в том же ритме. Потом посветил вниз, пытаясь разглядеть уровень воды, но не увидел почти ничего. Такой жалкий луч пробивает тьму лишь на пару метров вокруг. Часы на руке показывали четыре двенадцать утра. Даже не рассвело. Никому еще не принесли утреннюю газету. Электрички не ходят, метро закрыто. Люди на поверхности спят как сурки - и ни о чем, вообще ни о чем на свете не подозревают.
Я натянул веревку покрепче, глубоко-глубоко вдохнул и начал медленно карабкаться вверх.

24
КОНЕЦ СВЕТА
Площадь Теней

Когда я просыпаюсь, дивной погоды, простоявшей три дня, будто и не бывало. Небо снова окутано тучами: солнечный свет прорвался было на землю, но долго погулять ему не дали. Лишь голые деревья вздымают в холодное серое небо осиротевшие ветви, да Река разбрызгивает по округе зябкий плеск. Так и кажется: вот-вот пойдет снег.
- Сегодня снега, наверно, не будет, - говорит старик. - Тучи еще не те. Из таких он обычно не сыплет.
Я открываю окно и смотрю на пепельно-серые тучи. Из каких снег обычно сыплет, а из каких нет, я, пожалуй, не пойму никогда.

* * *

Когда я вхожу, Страж греет ноги у большой железной печки. Печка трофейная, точь-в-точь, как в Библиотеке. Сверху - конфорка для чайника или кастрюли, у самого пола - выдвижной ящик для золы, перед топкой - большая металлическая решетка. Страж сидит перед печкой на стуле, придвинув к решетке ноги. Вся комната пропитана паром из чайника вперемешку с терпким запахом дешевого трубочного табака, - надо думать, тоже трофейного, - и от дикой смеси запахов меня начинает мутить. Разумеется, есть в букете и кислая вонь от ног самого Стража. За его стулом - большой деревянный стол, на котором лежит огромный точильный камень, а вокруг разбросаны разные тесаки и топорики. Металл потемневший, натруженный.
- Плохо без шарфа, - говорю я. - Шея мерзнет.
- Это точно, - почти благодушно кивает Страж. - Хорошо тебя понимаю...
- В архиве Библиотеки - куча старых вещей. Я могу оттуда что-нибудь взять?
- Ах, вон ты к чему... - соображает он наконец. - Из вещей забирай что хочешь. Тебе - можно. И шарф, и пальто, и что еще пригодится.
- А эти вещи действительно ничьи?
- Чьи они - не твоя забота, - отвечает он. - Хозяева, если и есть, о них давно уже позабыли. А ты, я слыхал, собрался найти Инструмент?
Я киваю. Страж знает все.
- Обычно Город таким инструментом не пользуется, - говорит он. - Но если поискать... Работаешь ты старательно. Можешь завести себе Инструмент, если хочешь. Сходи на станцию и спроси у Смотрителя.
- На какую станцию? - удивился я.
- Электрическую, какую ж еще, - усмехается Страж и тычет в лампочку над головой. - От чего, по-твоему, в Городе свет? От яблок на деревьях?
Продолжая усмехаться, он рисует мне на клочке бумаги дорогу к Электростанции.
- Пойдешь по южному берегу вверх по Реке. Минут через тридцать увидишь слева старый зерновой амбар без крыши и дверей. Здесь повернешь направо, пройдешь еще немного, обогнешь Холм, ступишь в Лес - и метров через пятьсот ты у Станции. Запомнил?
- Кажется, да, - киваю я. - Но разве зимой в Лесу не опасно? Все предупреждают, да и сам я еле живой оттуда вернулся...
- Ах, да! - вспоминает он ни с того ни с сего. - Совсем забыл. Я ж сам подвозил тебя на телеге до холма... Ну, и как ты сейчас? Оклемался?
- Уже лучше. Спасибо.
- Набрался ума-разума?
- Да уж... - вздыхаю я.
Страж довольно ухмыляется и шевелит ножищами у огня.
- Ума набраться - дело хорошее, - сказал он. - Когда люди умнеют, они становятся осмотрительнее. И больше не дают себя поранить. У хорошего лесоруба только одна серьезная рана. Одна. Не больше и не меньше. Понимаешь, о чем я?
Я киваю.
- А насчет Станции не беспокойся. И стоит на краю Леса, и дорога до самого крыльца. Не заблудишься, да и лесных людей не встретишь . Только не вздумай свернуть с дороги или забрести в Лес за Станцией. Тогда уж точно пиши пропало.
- А Смотритель там тоже... лесной?
- Нет, этот парень - сам по себе. Не такой, как лесные, и не такой, как жители Города. Весь недоделанный какой-то. В Лес не ходит, в Город носа не кажет. Ни горячо от него, ни холодно.
- А что за люди эти лесные?
Страж наклоняет голову и молча смотрит на меня в упор.
- Я, кажется, с самого начала тебе говорил: спрашивать или нет, решаешь ты, а отвечать или нет - моя забота.
Я снова киваю.
- А, ладно... Все равно отвечать неохота, - машет рукой страж. - А ты, я помню, все со своей тенью хотел встретиться? Ну, как - может, пришла пора? Зимой все тени слабнут. Даже встреча с тобой уже не поставит ее на ноги.
- Ей так плохо?
- Да нет, не сказал бы... Здорова как лошадь. Я уж ей и разминку даю на свежем воздухе, и кормлю так, что не стыдно. Но зимой, когда холодно и дни короткие, все тени бледнеют. Винить в этом некого. Так природа распорядилась. Мы с тобой тут ни при чем. Да она и сама тебе все расскажет...
Он снимает со стены огромную связку ключей, прячет в карман пальто и, зевая, надевает ботинки-снегоходы с железными шипами на подошвах.
Мертвая зона, где живет моя тень, расположена ровно на полпути между Городом и остальным белым светом. Я не могу уйти из Города, а моя тень не может в него войти. Вот почему это место - единственное, где могут встретиться тень, потерявшая человека и человек, потерявший тень. Вход на Площадь Теней - через заднюю дверь Сторожки. Вопреки названию, она мало похожа на площадь. Скорее уж - небольшой садик, притиснутый к дому и обнесенный оградой из острых железных пик.
Страж достает из кармана ключи, отпирает ворота, пропускает меня и входит сам. Небольшая квадратная площадка упирается в Стену. В одном углу растет старый вяз, под которым стоит простенькая скамейка. Дерево совсем блеклое, живое или нет - непонятно.
В дальнем углу, под самой стеной, я вижу небольшой сарайчик, сложенный из битого кирпича и обрезков древесины. Пустое окно забито доской, когда-то служившей трамплином в неведомом бассейне. Трубы нет - стало быть, не отапливается.
- Вон там и спит твоя тень, - говорит Страж. - Там, внутри, не так плохо, как ты думаешь. Есть вода, туалет. Комнатка в подвале, так что ветром не задувает. Не гостиница, конечно, но от ветра с дождем спасает. Зайдешь?
- Да нет... Здесь поговорю, - отвечаю я. После зловония Сторожки голова раскалывается, и хочется подышать свежим воздухом.
- Ну, смотри. - И Страж входит в сарайчик один.
Подняв воротник, я сажусь на скамейку и, нервно постукивая каблуками, жду встречи с тенью. На окаменевшей земле местами белеют островки снега. Ближе к вечеру у подножья стены остаются так и не растаявшие сугробы.
Немного погодя Страж выходит из сарайчика и, клацая шипами по мерзлой земле, вразвалку идет через площадь ко мне. Моя тень медленно бредет за ним. “Лошадиным здоровьем”, о котором говорил Страж, она явно не блещет. Вид изможденный: от лица остались одни глаза под копной давно нечесаных волос.
- Ладно, болтайте, - говорит мне Страж. - Накопилось, небось, разговоров. Но смотри, особо не забалтывайся. Как прицепится снова - возись потом с нею... И чего цепляться-то? Все одно отрежу. Я прав или нет?
Я киваю. Действительно, все равно ведь отрежет. Просто лишняя работа для него.
Мы с тенью глядим, как он запирает ворота и ступает к Сторожке, гремя ботинками. Лишь когда за ним хлопает тяжелая дубовая дверь, тень присаживается рядом со мной на скамейку. И принимается, как и я, постукивать каблуками о землю. На ней грубой вязки расползшийся свитер, рабочие штаны и подаренные мною ботинки.
- Ты в порядке? - спрашиваю я.
- С чего бы, интересно, мне быть в порядке? - мрачно говорит моя тень. - Холод собачий, жратва как помои...
- Я слышал, у тебя бывает разминка на свежем воздухе.
- Разминка? - ошалело смотрит на меня моя тень. - Вот, значит, как он это называет... Каждый день он вытаскивает меня отсюда и велит помогать ему, когда он сжигает зверей. Мы нагружаем трупами телегу, отвозим за Ворота, вываливаем в лесу, обливаем керосиновым маслом и сжигаем. Но сначала он оттяпывает им головы. Видал его коллекцию ножей? Да он просто ненормальный, этот мужик, разве не ясно? Дай ему волю - весь белый свет порубает в капусту.
- Так он все-таки житель Города?
- Да нет, вряд ли. Его, кажется, кто-то нанял. Сжигать зверей для него - удовольствие. Для жителя Города это немыслимо. С начала зимы он их сжег просто ужас сколько. Сегодня утром еще четыре трупа. Сейчас поедем жечь.
С полминуты мы молчим, синхронно постукивая каблуками о мерзлую землю. Зимняя пташка, чирикнув, срывается с ветки вяза и улетает.
- Твоя Карта дошла до меня, - говорит моя тень. - Нарисована хорошо. И пометки очень ценные. Только поздно.
- Да я и так чуть не загнулся, - оправдываюсь я.
- Знаю. Но это ничего не меняет. С приходом зимы Карта уже не нужна. Получи я ее раньше, все повернулось бы иначе. И план уже был бы готов...
- Какой еще план?
- Побега, какой же еще? Или ты думаешь, мне Карта от нечего делать понадобилась?
Я качаю головой.
- Расскажи побольше об этом Городе, - прошу я. - Какой в нем смысл? Все-таки у тебя почти вся моя память...
- Ну, не совсем так, - говорит тень. - У меня, конечно, осталась большая часть твоей памяти, но я ведь не могу распоряжаться ею как хочу. Для этого нам пришлось бы снова соединиться. Но пока еще нельзя. Иначе мы перестанем общаться, а тогда всему плану конец... Так что я тоже сижу здесь и пытаюсь сообразить, какой смысл у этого Города.
- Ну и как? Стало понятнее?
- Немного. Но я еще не могу тебе рассказать. Пока не обдумаю все до конца, не смогу четко объяснить. Погоди еще немного. Есть у меня один план, вот-вот додумаю... Не опоздать бы только. Из-за этой проклятой зимы я действительно слабну. Того и гляди, выйдет так, что план планом, а выполнить - сил не хватит. Потому мне и нужна была Карта до начала зимы...
Я гляжу на дерево над головой. Меж толстых веток проглядывают лоскутки угрюмых туч.
- Но отсюда не убежать, - говорю я. - Разве по Карте непонятно? Все выходы перекрыты. Здесь - Конец Света. Назад не вернуться, вперед не продвинуться.
- Я не знаю, что там за конец, но отсюда обязательно должен быть выход. Это я нутром чую. Как будто на небе написано: “Отсюда есть выход”. Вот я и думаю: должен быть какой-нибудь способ, вроде птичьего. Куда летят птицы? Наружу. Значит, за Стеной действительно есть внешний мир, а людей из Города туда не пускают. Иначе зачем обносить Город Стеной? А если есть стена, в ней должен быть выход.
- Возможно, - вздохнул я.
- Он есть, и я его найду. Мы с тобой убежим отсюда. Я в такой дыре загибаться не собираюсь.
Тень замолчала и снова застучала каблуком по земле.
- Мне сразу ясно было - это Город-урод. Да и сейчас я думаю так же. Но в своем уродстве он гармоничен. Каждая деталь неправильна, но все подходит друг другу, все имеет свой порядок... Примерно вот так.
Тень каблуком начертила на земле окружность.
- Круг замкнут. Чем дольше я сижу и чего-то жду, тем чаще начинает казаться, будто они правы, а я ошибаюсь. Уж слишком складно у них все подогнано... Понимаешь, о чем я?
- Понимаю. Мне иногда тоже так кажется. Что моя жизнь в сравнении с Городом - жалкое недоразумение.
- Наоборот! - восклицает тень, рисуя на земле какие-то закорючки. - Это мы правы, а они ошибаются. Мы хотим жить по природе, а они природу переделывают. Ты не должен сомневаться. Верь, пока остаются хоть какие-то силы. Иначе сам не заметишь, как Город проглотит тебя, окончательно и бесповоротно.
- Что нормально, что нет - каждый понимает по-своему. А у меня украли память, и я не могу сравнить и понять, что есть что.
Тень кивает.
- Я знаю, ты сейчас не в себе. Но все же попытайся сообразить... Ты веришь в вечный двигатель?
- Да нет... По-моему, его не бывает.
- Вот и здесь так же. Этот Город, безопасный и совершенный, - все равно что вечный двигатель. Совершенных миров не бывает. А этот мир почему-то есть. Значит, откуда-то он получает энергию для поддержания своего уродства.

Предыдущая страница 21 Следующая страница


Страна Чудес без тормозов и Конец Света 22

- Но откуда?
- Этого я пока не пойму. Говорю же, все это только версии. Еще нужно обдумать их до конца. Подожди немного.
- Ну, расскажи хотя бы версии. Может, я чем помогу.
Тень вынимает руки из карманов и, подышав на пальцы, сцепляет их на коленях.
- Да нет, у тебя не получится. У меня ведь болит только тело, а ты болеешь изнутри. Сначала ты должен вылечиться. Иначе мы оба превратимся в мусор еще до побега. Мне нужно посидеть и в одиночку все обдумать. А тебе надо прийти в себя, иначе мы не спасем твою задницу. Это сейчас самое главное.
- Да, я сейчас не в себе, это правда, - говорю я, разглядывая круг на земле. - Никак не могу определиться. Понять, что за человек я был когда-то. И сколько сил остается, когда забываешь себя... Здесь, в Городе, у которого своя сила и свои ценности. Как и ты, я с приходом зимы тоже слабею. И уже не верю в себя, как раньше...
- Да нет же, все не так! - спорит со мной моя тень. - Себя-то ты не теряешь. Просто от тебя скрыли память о том, кто ты на самом деле. Поэтому ты и запутался. Но запомни одно: ты не ошибаешься. Даже если потерял память, твое “я” выведет тебя куда нужно. Оно с тобою всегда, потому что твоему телу для любого поступка нужен вопрос “зачем”. А если уж совсем просто, - от себя ты не уйдешь никуда. Ты - это ты. Нужно только верить в себя. Иначе тебя унесет во внешний, чужой мир, и ты не найдешь дорогу обратно до конца жизни.
- Я попробую, - обещаю я.
Моя тень кивает, поднимает голову, долго разглядывает небо. И, ничего не найдя в нем, закрывает глаза.
- Когда я не знаю, куда идти, я всегда вспоминаю птиц, - говорит моя тень. - Глядя на них, я понимаю, что не ошибаюсь. Птицам плевать на порядки в Городе. Ни Стена, ни Ворота, ни зов охотничьего рога не собьют их с пути. Когда звучит рог, ты, надеюсь, смотришь, что в это время делают птицы...
Я слышу, как Страж окликает меня. Время свидания истекло.
- Ты пока не приходи, - шепчет мне тень на ухо. - Когда надо будет, я сам устрою встречу. Этот Страж себе на уме; будем часто встречаться - обязательно что-нибудь заподозрит. Тогда всему плану конец. Поэтому делай вид, будто у нас с тобой разговор не клеится. Понятно?
- Понятно, - киваю я.

* * *

- Ну как? - спрашивает Страж, когда я возвращаюсь в Сторожку. - Очень весело разговаривать с тенью, которую давно не видел?
- Не знаю... - качаю я головой.
- Вот и я о том же, - удовлетворенно кивает он.

25
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Еда. Фабрика грез. Западня

Лезть по веревке оказалось проще, чем карабкаться по лестнице жаббервогов. Я отталкивался ногами от скалы, то и дело повисая в пространстве, перехватывал веревку повыше, подтягивался и рывок за рывком поднимался вверх. Прямо сцена из “Аламо” <Исторический боевик (1960) американского режиссера и актера Джона Уэйна (Мариона Майкла Моррисона, 1907>. Ну разве что веревка в кино без узлов. На веревку с узлами зритель не клюнет.
Время от времени я задирал голову и смотрел на огонек ее фонаря, но не мог разобрать, сколько еще осталось. Рана на животе пульсировала в такт сердцу. Ушибленная голова раскалывалась на куски. Боль не мешала лезть по веревке, но и униматься вроде не собиралась.
Луч ее фонаря становился все ярче. Хотя, если честно, мне это только мешало. К темноте я уже привык, а на свету начал соскальзывать, теряя ориентировку. Выступы в скале на свету казались ближе, а тени - глубже. Да и просто слепило глаза. Что ни говори, даже человеческое тело приспосабливается к новым условиям. Стоит ли удивляться тому, что научились вытворять в темноте жаббервоги.
Узлов через шестьдесят или семьдесят я, наконец, дополз до цели и, подтянувшись на руках, выбрался на каменную площадку, как пловец на бортик бассейна. От веревки руки совсем занемели, и подтягиваться пришлось очень долго. Словно я только что проплыл кролем километр или два. Толстушка помогала мне, таща за ремень.
- Ну, слава богу! - воскликнула она. - Если б не веревка, мы бы минут через пять утонули.
- Очень мило, - выдавил я, без сил распластавшись на земле. - Вода высоко поднялась?
Она осветила скалу под ногами, взялась за трос и вытянула его из пропасти. Где-то с узла тридцатого он стал насквозь мокрым. Она была права: проползи мы по лестнице еще пять минут - и нам стало бы некуда торопиться.
- Деда нашла? - спросил я.
- Конечно, - ответила она. - Он там, в Алтаре. Только ногу вывихнул, когда убегал.
- Он что, добирался сюда с вывихнутой ногой?
- Ага. Дед крепкий. У нас в семье все выносливые.
- Похоже на то, - согласился я. Конечно, я тоже не хлюпик, но на спор с этой парочкой тягаться бы не стал.
- Идем! Он нас ждет. Хочет срочно с тобой поговорить.
- Взаимно...
Я снова взвалил на плечи рюкзак и поплелся за ней к Алтарю. Мы подошли к круглой дырке в скале, нырнули в нее и оказались в просторной пещере. Большая натриевая лампа освещала ее рассеянным желтым сиянием, точно в каком-нибудь бомбоубежище. От выступов на стенах по всей пещере разбегались причудливые тени. Под лампой, закутавшись в одеяло, сидел Профессор. Половину его лица скрывала густая тень. Из-за странного света казалось, будто глаза его провалились в череп, но настрой у старика был веселым и общительным.
- Ну что, натерпелся страху? - бодро спросил он. - Я знал, что вода поднимется, но думал, вы появитесь раньше.
- Прости, дед, - сказала толстушка. - Я заблудилась на улице, а потом искала его весь день, и мы опоздали на целые сутки...
- Ладно, ладно! - махнул рукой Профессор. - Опоздали, не опоздали - теперь уже все равно.
- Как это? - не понял я. - Что значит “все равно”?
- Не гони лошадей. Сначала давай с тебя пиявок снимем. Если сразу не снять, шрамы останутся.
Я сел на землю в метре от него. Толстушка пристроилась сзади, достала из кармана спички, зажгла одну и поднесла к моей шее. Вж-жик! - раздалось за ухом, и сочно-красная, разбухшая от крови пиявка отвалилась, как пробка от винной бутылки, и шмякнулась на землю. Одна за другой пиявки шлепались с меня, и каждую корчившуюся гадину толстушка методично давила кроссовкой. Шея и затылок саднили, как обожженные. Казалось, стоит лишь повернуть голову, и кожа лопнет, точно у помидора. Еще неделя такой жизни - и я, покрывшись ранами с головы до ног, стану ходячим пособием по оказанию первой помощи. Мои красивые цветные фотографии со стрелочками и комментариями будут развешивать в аптеках города как наглядный пример последней стадии трихофитоза <Стригущий лишай>. Дырка в животе, шишка на лбу, синяки от пиявок. Добавим сюда невстающий пенис - и картина завершена.
- У вас найдется что-нибудь поесть? - поинтересовался Профессор. - Я так торопился, что ничего не захватил. Со вчерашнего дня - на одном шоколаде...
Я открыл рюкзак, достал пять-шесть банок консервов, буханку хлеба, флягу с водой и передал старику. Тот жадно отпил из фляги с прищуром ценителя редких вин, исследовал все консервы и оставил себе солонину и персиковый компот.
- Присоединяйтесь, - предложил он, но мы отказались. После всего пережитого о еде хотелось думать меньше всего на свете.
Профессор отломил кусок хлеба, положил на него солонины, со зверским аппетитом сжевал, затем умял полбанки персиков и выдул компот. Я тем временем достал из кармана бутылочку виски и пару раз хорошо глотнул из нее. На душе полегчало. Боль, конечно, не прошла, но от алкоголя, парализовавшего нервы, зажила какой-то отдельной от меня жизнью.
- Вы меня просто спасли, - сказал наконец Профессор. - Как правило, я обновляю запасы, чтобы в крайнем случае протянуть здесь два-три дня. Но в последнее время все как-то руки не доходили. Непростительная оплошность. Привыкаешь к мирным размеренным будням - и бдительность притупляется. Отличный урок на будущее. Готовь сани летом, а зонтик в ясный день. Наши предки знали, что говорили.
И он разразился утробным смехом. Уох-хо-хо.
- Ну, вот вы и подкрепились, - сказал я. - Пора и о деле поговорить. Расскажите с самого начала: чего вы когда-то хотели, что получилось в итоге, чем это теперь чревато, что следует делать мне - словом, рассказывайте все.
- Боюсь, в таком случае беседа выйдет слишком, хм... узкопрофессиональной, - с сомнением произнес Профессор.
- Ничего. Сложные места излагайте попроще. Главное - чтобы я понял, как все устроено, откуда что пришло и куда идет.
- Боюсь, если я расскажу тебе все, ты разозлишься на меня до конца жизни. А я бы этого не хотел...
- Я не буду злиться, - пообещал я. И действительно, злиться в моей ситуации было бы слишком непродуктивно.
- Прежде всего, я хочу перед тобой повиниться, - сказал Профессор. - Как-никак я использовал тебя для экспериментов без твоего ведома, и ты очень серьезно влип. В этом я глубоко раскаиваюсь. Это не слова. Мне очень жаль, что так получилось. Но я хочу, чтобы ты понимал: моя работа слишком ценна. Она не имеет себе равных. К тому же, такова натура ученого: дай ему неразработанную жилу, и он будет копать, забыв обо всем на свете. Его удел - постоянно отслеживать, куда движется эволюция. Строго говоря, именно чистота научного подхода и толкает вперед мировой прогресс... Ты ведь читал Платона?
- Почти нет, - ответил я. - Но насчет чистоты ваших помыслов я уже все уяснил. Ближе к делу.
- Извини. Я только хотел сказать, что иногда чистота научного подхода ранит людей. Точно так же, как их ранит чистота природных явлений. Извержения вулканов хоронят города, наводнения уносят тысячи жизней, землетрясения раскалывают кору планеты, как яичную скорлупу. Но никто же не обвиняет Природу в злонамеренности...
- Послушай, дед, - подала голос внучка. - Говори короче, иначе мы никуда не успеем.
- Да-да, ты права, - спохватился Профессор и потрепал ее по плечу. - Вот только... С чего бы лучше начать? Никогда не умел излагать свои мысли в привычном для людей порядке...
- Что за данные вы передали мне для шаффлинга?
- Чтобы это объяснить, придется раскапывать, что случилось три года назад...
- Уж будьте так любезны, - попросил я.
- Я тогда работал в Центральной лаборатории Системы. Но не как штатный сотрудник. Скорее, как руководитель самостоятельной научной бригады. В моем распоряжении была команда из пяти человек, прекрасное оборудование и неограниченные субсидии. И хотя деньги для меня никогда проблемой не были, а работать под чью-то дудку - хуже пытки, столь богатого материала для исследований, какой предоставила мне Система, я бы не получил больше нигде. Ничего в жизни я не хотел так страстно, как увидеть реальные плоды своего труда… Система тогда находилась в очень опасном положении. Какой бы метод шифрования ни предлагали конверторы, кракеры взламывали все коды один за другим. Мы усложняли шифр - они подбирали ключ, и так без конца. Как соседи, которые заборами меряются. Один построил забор - другой, не желая уступать, тут же строит выше. В итоге оба забора получаются такими высокими, что в них уже нет никакого проку. Но остановиться нельзя. Остановишься - проиграл. А у того, кто проиграл, пропадает весь смысл существования. Вот почему Система решила разработать метод шифрования на принципиально иной основе. Идеальный шифр, который невозможно взломать. Над группой ученых, занимавшихся этой проблемой, меня поставили руководителем. И не прогадали. Все-таки я считался - да и до сих пор считаюсь - самым талантливым и целеустремленным нейрофизиологом. Я не писал докладов и не выступал перед Научным Советом, из-за чего эти ослы в академиях меня полностью игнорировали. Однако по уровню знаний о головном мозге со мною не сравнится никто. Система это понимала, оттого и поручила мне руководство процессом. Им требовался новый подход. Не в усложнении метода, не в шлифовке уже наработанных способов, но - в принципиальной смене концепции. А такая работа не под силу школярам, которые чахнут с утра до вечера в лабораториях над бумажками с цифирью да подсчитывают зарплату. Настоящий ученый-творец - человек независимый!
- Однако, став членом Системы, вы потеряли свою независимость, не так ли? - уточнил я.
- Да, - сбавил тон Профессор. - Именно так... И я это признаю. Жалеть не жалею, но признаю. Не хочу оправдываться - но мне действительно хотелось увидеть результаты своих открытий. К тому времени у меня в голове уже сформировалась стройная теория, но не было способов ее подтвердить. Я уперся в больное место нейрофизиологии: на какой-то стадии экспериментов только на животных уже не протянешь. Ибо даже мозг обезьяны не способен погружаться в собственную память так же глубоко, как человеческий.
- И вы использовали нас как подопытных крыс?
- Э, погоди, не торопись. Сначала я объясню тебе вкратце мою теорию. Существует расхожее представление: нет шифра, который нельзя сломать. И, в общем, это верно. Любой шифр основан на каком-то принципе. Каким бы сложным и изощренным он ни был, этот принцип - не более чем перекресток сознаний многих людей. Понял принцип - разгадал шифр. Больше всего доверия у людей вызывает система “книга для книги”, когда двое договариваются, какая строчка на какой странице книги будет служить ключом. Но тут есть одна проблема: если книга найдена - шифр раскрыт. Не говоря уже о том, что оба должны всегда держать книгу под рукой, а это опасно... И вот я подумал: идеальный шифр может быть лишь один. Тот, к которому ни у кого нет ключа. Нужно шифровать информацию через идеальный черный ящик, и расшифровывать, если понадобится, через него же. При этом устройства ящика не знает даже его хозяин. Пользоваться может, а что внутри - не знает. А если знания нет, то и украсть нечего. Просто, не правда ли?
- То есть ваш черный ящик - это какие-то глубины психики?
- Именно. Но выслушай все до конца. Проблема лишь в том, что каждый действует по своим мотивам. Все люди разные, каждый - неповторимая личность. Но что такое личность? Автономная система мышления, построенная на личном опыте. Проще говоря, наше драгоценное “я”. Единственное и ни на что не похожее… Однако нам самим эта система мышления не подвластна. Ни мне, ни тебе. Мы контролируем - вернее, думаем, что контролируем - не более одной пятнадцатой, если не двадцатой доли всего, что происходит у нас в голове. Это даже верхушкой айсберга не назовешь. Вот, например, ответь на такой вопрос: ты смельчак или трус?
- Не знаю, - честно ответил я. - Когда трус, когда смельчак... Сразу не скажешь.
- Вот и с сознанием так же: сразу не скажешь. В зависимости от ситуации, ты всякий раз непроизвольно выбираешь между двумя крайностями - смелостью и трусостью, и принимаешь решение в один миг. Для этого в тебе заложена специальная программа. Но ты эту программу не знаешь. Тебе это просто не нужно. И без этого знания прекрасно живешь и работаешь сам по себе. Вот это и есть черный ящик. Иначе говоря, у каждого из нас в голове скрыто нечто вроде огромного кладбища мамонтов, куда мы сами проникнуть не можем. Если не рассуждать о тайнах Вселенной, это - последняя terra incognita <Земля неоткрытая (лат.)> в истории человечества... Впрочем, нет - даже не кладбище. Ведь то, что кануло в Лету, там не задерживается. Скорее уж, это фабрика грез! Туда попадают бесчисленные обрывки воспоминаний, мыслей, намерений. Они скручиваются в волокна, которые, в свою очередь, сплетаются в нити, а уже нити образуют единую ткань Системы. То есть буквально Ткацкая Фабрика. Мануфактура! Хозяин - ты сам. Но, к сожалению, посетить свое хозяйство не можешь. Для этого тебе надо выпить специальное лекарство, как в “Алисе в стране чудес”... Ах, Кэрролл! Гениальная книга.
- То есть Фабрика кроит образцы поведения, которые мы волей-неволей копируем?
- Совершенно верно, - кивнул старик. - Иными словами...
- Секундочку! - перебил я его. - Дайте спросить.
- Да-да, конечно.
- Я понимаю, о чем вы. Но все-таки... Образцы нашего поведения не могут разрастаться настолько, чтобы подменять решения, которые мы принимаем в жизни! Например, проснувшись утром, я решаю, чем запивать гренки - молоком, кофе или чаем, - как мне захочется в этот момент, просто по настроению, разве нет?
- Совершенно верно! - снова закивал Профессор. - Ибо существует и вторая проблема: наше сознание все время меняется. Как огромная энциклопедия, в которую каждый день вносят новую правку. Чтобы стабилизировать человеческое сознание, нам и нужно устранить эти две проблемы.
- Проблемы? - удивился я. - Какие ж это проблемы? По-моему, мы говорим о естественном человеческом поведении...
- Ну-ну, - примирительно улыбнулся Профессор. - Это уже вопрос теологический. Ведь мы сталкиваемся с проблемой детерминизма: определяется ли наше поведение свыше - или каждый свой шаг мы делаем сами? Конечно, наука нового времени много занималась вопросом о наличии в человеке свободной воли. Но что это за зверь - ответа нет до сих пор. Никому еще не удалось подобрать ключ к Фабрике Грез у нас в голове. И Фрейд, и Юнг предлагали много гипотез, но в итоге они всего лишь придумали язык, на котором об этом можно рассуждать. А что такое свободная воля, так и не определили. Они лишь придали разговорам о человеческой психике школярско-философский оттенок. Уох-хо-хо...
И старик снова залился своим странным смехом. Мы с толстушкой терпеливо ждали, когда он дохохочет.
- По характеру, я реалист, - продолжал Профессор. - И согласен с древними: богу богово, а кесарю кесарево. По мне, метафизика - просто светский треп о понятиях. Прежде чем лишать реальности все подряд, необходимо решить массу вопросов, для начала собрав их в каком-то ограниченном пространстве. Взять, например, проблему черного ящика. Ты можешь вообще не прикасаться к нему, а просто пользоваться им, как любым другим инструментом. Однако, - Профессор поднял указательный палец, - здесь возникают две проблемы, о которых я говорил. Первая - спонтанность твоих поступков в окружающем мире, а вторая - изменения, которые происходят внутри черного ящика по мере накопления твоего жизненного опыта. К сожалению, эти проблемы решить весьма и весьма непросто. Поскольку и то, и другое, как ты верно заметил, для человека совершенно естественно. Человек живет, приобретая опыт каждую минуту и каждую секунду. Прекратить этот процесс - значит умереть... Когда я понял это, у меня возникла идея. Что если в какой-то момент зафиксировать состояние черного ящика? Пускай потом оно меняется как угодно - но мы сохраним его слепок, чтобы, обращаясь к черному ящику, вызывать ранее сохраненное состояние. Что-то вроде мгновенной заморозки продуктов.
- Погодите, - сказал я. - Выходит, в человеке могут уживаться сразу два сознания?
- Вот именно! - воскликнул старик. - Именно так. Ты быстро соображаешь. Впрочем, я так и думал... Да, ты правильно уловил. Сознание А сохраняется. Потом оно изменяется, переходя от фазы к фазе - A’, A’’, А’’’ и так далее. Как будто у тебя в правом кармане часы стоят, а в левом идут, и ты достаешь те, которые тебе сейчас нужны. Так мы решаем одну проблему. Похожим образом можно решить и другую. Для этого нужно у замороженного сознания А отключить возможность выбора на внешнем уровне. Понятно?
- Нет, - сказал я. - Не понятно.
- Другими словами, мы лишаем сознание кожицы, как дантист соскабливает с зуба эмаль. Убираем все лишнее, чтобы исключить любые помехи. И оставляем только самую суть - так сказать, ядро сознания. Затем берем его, уже без кожицы, и замораживаем, погружая в колодец. Бульк! Это и есть принцип шаффлинга в первом приближении. Теория, которую я, в основном, разработал еще до того, как связался с Системой.
- То есть, для этого нужна операция на мозге?
- Да, операция необходима, - кивнул Профессор. - Хотя, возможно, впоследствии мы научились бы обходиться и без нее. Используя какие-нибудь внешние воздействия, вроде гипноза. Но пока это невозможно. Сейчас мы умеем воздействовать на мозг электрошоком, меняя направление токов в нейронной сети. Довольно заурядная операция - не сложнее тех, что уже делаются на мозге пациентов с измененной психикой. Электрические разряды в мозгу взаимно компенсируются, а следовательно... Можно, я опущу научные термины?
- Опускайте, - разрешил я. - Оставьте только самое главное.
- Короче говоря, мы ставим перемычку на нервных узлах. Что-то вроде стрелки на железной дороге. А рядом вживляем электрод с микробатарейкой, чтобы, подавая сигналы, менять положение перемычки.
- Так значит, у меня в мозгах батарейка?
- Конечно.
- Ч-черт знает что! - не выдержал я.
- Но это не так страшно, как ты думаешь. Эта штука не больше горошины. На свете много людей, которым вживили и более крупные имплантанты. Но вот что важно: замороженное сознание или остановившиеся часы - это цепь, замкнутая на себя: попав в нее, не сможешь осознавать собственные мысли. Пока ты внутри - ты не ведаешь, что думаешь и творишь. А все это для того, чтобы у тебя не появилось соблазна исправить свое сознание, как тебе хочется.
- Вот как? А вы позаботились о том, чтобы защитить мое сознание от облучения? Как мне сказал ваш хирург после операции, облучение сильно влияет на мозг.
- Да, было такое предположение. Ни на чем не основанное. Никто его специально не проверял. Но, видишь ли... В прошлый раз ты спрашивал меня об экспериментах на людях. Признаюсь, мы и вправду провели несколько таких опытов. Потому что не могли рисковать ценнейшим материалом, который вы, конверторы, собой представляли. Система отобрала десять человек. Мы подвергли их операции и посмотрели, что получилось.
- И что это были за люди?
- Этого нам не говорили. Для нас это были просто десять молодых парней. Ничем не болевшие, с коэффициентом интеллекта выше ста двадцати, как мы и запрашивали. Кто они - мы не знали. Результаты экспериментов оказались, в общем, удовлетворительными: из десяти человек у семи перемычка работала нормально. А троих заклинило: либо включилось только одно из двух сознаний, либо сознания перемешались.
- И что же сделали с теми, у кого они перемешались?
- Разумеется, их вернули в нормальное состояние. Без всяких последствий. Оставшихся семерых направили на обследование, которое выявило ряд проблем - как технических, так и связанных с психикой испытуемых. Первая - проблема узнаваемости сигнала, который подается на перемычку. Сначала мы использовали просто пятизначные числа. Но - непонятно почему - у некоторых испытуемых перемычка сработала от запаха винограда. Выяснилось, когда на обед им подали виноградный сок...
Толстушка прыснула в кулачок, но мне было не до смеха: с тех пор как в меня заложили способность к шаффлингу, я стал очень странно реагировать на запахи. Например, всякий раз, когда я слышал ее духи с ароматом дыни, у меня в голове раздавались какие-то потусторонние звуки. Тут уж не до веселья, когда не знаешь, от какого запаха могут отключиться твои мозги.
- Тогда мы решили подавать между цифрами еще и звуковые сигналы. Ибо мозг испытуемых то и дело реагировал на запахи так же, как на цифровые сигналы. Но оставалась и другая проблема. У некоторых замороженное сознание не включалось, даже если перемычка срабатывала. Как выяснилось, это было связано с их индивидуальными особенностями. Ядра их сознаний оказались чересчур нестабильными. Это были здоровые, умные люди, которые никак не обнаруживали свою личность. Либо же наоборот: личность достаточно выражена, но человек не упорядочивает ее своей волей. Работать с такими было невозможно... Тогда-то и стало ясно, что далеко не всякого можно обучить шаффлингу. Тут мало просто имплантации. Необходимо, чтобы человек был сам к этому предрасположен… В итоге у нас осталось три человека. У этих троих перемычка безупречно срабатывала по сигналу, и замороженное сознание функционировало стабильно и эффективно. После месяца работы с ними мы получили добро на проведение Эксперимента.
- И всем нам вживили средство для шаффлинга?
- Совершенно верно. По результатам различных тестов и собеседований из пятисот человек мы отобрали двадцать шесть психически независимых людей, способных хорошо контролировать свои поступки и эмоции. Это заняло очень много времени и сил, поскольку одними тестами и собеседованиями дело, конечно, не ограничилось. На каждого из этих двадцати шести Система завела досье, куда были занесены все данные об их рождении, школьной успеваемости, семейном положении, особенностях сексуального поведения и другие сведения - вплоть до количества принимаемого алкоголя. Вот почему я знал о твоей жизни практически все.
- Непонятно одно, - сказал я. - Насколько я слышал, ядра сознаний хранятся в архиве Системы. Как такое возможно?
- Для сознания каждого из вас мы создали копию - так сказать, действующую модель. Все эти копии хранятся в архиве Системы.
- Что - абсолютно точную копию сознания?
- Нет, конечно. Но поскольку кора была снята аккуратно, копия от оригинала почти не отличается. Модель представляет собой трехмерную голограмму. В то время техническая база у нас была еще слабоватой. Однако современные компьютеры могут создавать достаточно сложные модели, чтобы имитировать все функции Фабрики Грез. Иными словами, мы подходим к проблеме фиксации отображения... Но это долгий разговор, не будем об этом. Способ копирования был принят такой: считывая электрические импульсы твоего мозга, мы загружаем их образцы в компьютер. Поскольку организация импульсов в цепочки, а цепочек в сгустки происходит по-разному, образцы всякий раз отличаются. Их отличия бывают как статистически значимыми, так и случайными. Это определяет компьютер. Ничего не значащие образцы он удаляет, а осмысленные фиксирует в качестве базовых. Так повторяется несколько миллионов раз - кадр за кадром, как на кинопленке. Наконец, когда мы решаем, что набор образцов больше не изменится, мы закладываем его в черный ящик.
- Вы хотите сказать, что воспроизводите человеческий мозг?
- О, нет, ни в коем случае. Полностью человеческий мозг воспроизвести невозможно. Мы только фиксируем кадры сознания, пробегающие за определенный промежуток времени, но та гибкость, с которой мозг обращается с самим временем, нам недоступна... Но что самое интересное - я научился запускать эту кинопленку.
Мы с толстушкой переглянулись.
- Да-да! Я могу видеть, что происходит в ядре человеческого сознания. Такого еще не делал никто. Это считалось невозможным. А у меня - получилось. Угадай, как?
- Не знаю, - ответил я.
- Я показываю человеку материальный объект, а затем фиксирую реакцию его мозга на зрительное раздражение. Получаемые сигналы отцифровываю, а по цифрам выстраиваю точки изображения. Поначалу изображение очень размыто. Но в ходе настройки всплывает все больше подробностей, и в итоге на мониторе воспроизводится именно та картинка, которую видит испытуемый. Конечно, все не так просто, как я описываю. На самом деле это долгий и сложный процесс. Но, в общем, что-то вроде этого. Так, картинка за картинкой, изображение в компьютере начинает двигаться. Все-таки замечательная штука компьютер - что ему ни прикажешь, все исполнит... В компьютер с сохраненными образцами мы вводим сам черный ящик и получаем превосходный видеоряд того, что происходит в нашем сознании. Разумеется, очень отрывочный и хаотичный видеоряд. В таком виде он еще не содержит никакого смысла. Чтобы в нем появился смысл, его нужно отредактировать. Как и любой сценарий. Мы накапливаем сцены, фрагменты и эпизоды. Режем, клеим, что-то выбрасываем, что-то оставляем. И в итоге получаем Сюжет.
- Сюжет?
- А чего ты удивляешься? Лучшие музыканты переводят свое сознание в звуки, художники - в краски и формы, писатели - в слова. Вот и здесь так же. При этом, поскольку это перевод, абсолютно точной передачи, само собой, не происходит. Конечно, даже через самые яркие и отчетливые картинки мы не постигнем чужого сознания в целом. Но большую часть сознания мы улавливаем, и это действительно очень удобно. Кроме того, поскольку само это редактирование не имеет практической цели, идеальная точность здесь и не требуется. Я занимаюсь этим просто для удовольствия.
- Для удовольствия?
- До войны я работал помощником режиссера в кино, и набил руку на подобном занятии - выстраивать порядок из хаоса. Благодаря этому я и смог запереться в своей лаборатории и продолжить работу в одиночку. Что я там делал - не знает никто. Все созданные видеоряды я уносил домой и хранил, как бесценное сокровище.
- Значит, по каждому из двадцати шести сознаний вы создали отдельный фильм?
- Именно. Каждому такому “нейрофильму” я дал свое название, которое стало паролем к породившему его черному ящику. Как ты знаешь, твой пароль - “Конец света”.
- Знаю. Всегда удивлялся, почему у меня такой странный пароль.
- Об этом чуть позже, - сказал профессор. - Как бы то ни было, об этих двадцати шести фильмах пока не узнала ни одна живая душа. Я никого в это не посвящал, чтобы на этом этапе мои исследования уже не имели никакого отношения к Системе. Проект Системы я успешно завершил, результаты Эксперимента на живых людях для себя обобщил - и больше не собирался напрягать мозги ради чьих-то корпоративных интересов. Я хотел вернуться к творческой жизни и свободе. Сегодня заниматься одним, завтра другим - каждой наукой понемногу. То акустикой, то френологией <Наука о костях>, то нейрохирургией... Как ветер подует, короче говоря. Но когда работаешь на кого-то, это невозможно. Поскольку дальнейшее развитие Проекта уже требовало чисто технической возни - я заявил Системе, что ухожу. Система не приняла моей отставки: я знал слишком много. Больше всего они боялись, что я перебегу к кракерам - и весь замысел шаффлинга лопнет как мыльный пузырь. Ибо вся Система мыслит и действует по принципу “кто не с нами, тот против нас”. Меня попросили: подожди три месяца, можешь вести у нас любые исследования, можешь вообще не работать, а мы будем платить тебе премиальные. Дескать, через три месяца мы достроим сверхнадежную систему защиты информации - тогда и уходи. И хоть я страшно не люблю, когда мне связывают руки, все это звучало неплохо. Я согласился и еще три месяца занимался у них чем хотел... Сидеть без дела я не привык, и в свободное время придумал кое-что еще. К перемычкам в ваших мозгах я подвел еще одну цепь, третью - с уже отредактированной мною версией вашего сознания.
- На кой черт вам это понадобилось?
- Ну, во-первых, было интересно, как это на вас отразится. Страшно любопытно было узнать, как будет функционировать сознание человека, если его отредактировал посторонний. С подобным вопросом человечество еще не сталкивалось. А во-вторых - пускай это и побочный мотив, - я подумал: раз Система поступает со мной, как ей хочется, я буду поступать с ней так же. Грубо говоря, я подвел к вашим мозгам “секретную кнопку”, о которой Система не подозревает.
- Из-за такой ерунды вы прорубили в моих мозгах тоннель для своего паровоза?
- Да-да, я знаю! - воскликнул Профессор. - Я очень виноват. Я не должен был этого делать. Но пойми: любопытство для ученого - вещь неодолимая. Конечно, мне тоже жутко слышать о том, как биологи сотрудничали с нацистами в концлагерях, ставя опыты на живых людях. Но в глубине сознания копошилась мысль: если уж я все равно этим занимаюсь, почему бы не выполнить работу еще искуснее, еще эффективнее? Любой ученый, которому предлагают для изучения организм живого человека, испытывает страшный соблазн. К тому же то, что я сделал, вовсе не ставило вашу жизнь под угрозу. Я лишь добавил одну цепь к имеющимся двум. Небольшое изменение токов в цепях никак не увеличивает нагрузку на мозг. Это как из тех же букв составлять другие слова.
- Но в итоге все, кроме меня, умерли. Почему?
- Этого я и сам не понял, - вздохнул Профессор. - Действительно, двадцать пять из двадцати шести конверторов, получивших имплантанты для шаффлинга, умерли. Одинаковой смертью. Как будто их судьбы были скреплены одной печатью. Каждый заснул в своей постели, а утром не проснулся.
- Что же, выходит... Завтра утром я тоже умру?
- А вот с тобой все не так просто, - возразил Профессор, поежившись в своем одеяле. - Двадцать пять человек умерли в промежутке от года до полутора после имплантации. А ты живешь уже тридцать девятый месяц - и при этом прекрасно справляешься с шаффлингом. Это наводит на мысль, что в тебе есть нечто особенное. Некое свойство, которого не было у других.
- В каком это смысле - особенное?
- Погоди-погоди. Сначала ответь: испытывал ли ты какие-нибудь странные ощущения после операции - и до сих пор? Слуховые или зрительных галлюцинации, обмороки и так далее?
- Да нет... - пожал я плечами. - Разве что запахи стали резче. Особенно фруктовые.
- Ну, так было и у всех остальных. Фруктовые запахи действительно воздействуют на перемычку. Не знаю, почему, но это факт. Но кроме этого - ни видений, ни обмороков?
- Нет, - пожал я плечами.
- Вот как? - Профессор задумался. - То есть совсем ничего необычного?
- Ну... Иногда кажется, будто ко мне возвращается какое-то скрытое воспоминание. Раньше оно всплывало в голове случайными обрывками, и я не придавал этому значения. Но пока мы сюда добирались, это воспоминание держалось во мне очень долго и отчетливо. Я даже знаю, что его вызвало. Звук бурлящей воды. Только это была не галлюцинация. Совершенно четкое воспоминание...
- Ошибаешься! - перебил Профессор. - Ты пережил это как воспоминание, но это - всего лишь мост.
- Какой еще мост?
- Мост, который ты выстроил у себя в голове между собственной личностью - и твоим же сознанием, которое я в тебя поместил, отредактировав по-своему. Спасая себя, ты перешел через пропасть, которая их разделяет.

Предыдущая страница 22 Следующая страница


23 Харуки Мураками

- Что-то я не пойму. Раньше такого со мной не случалось. Почему же это произошло сейчас?
- Потому что я включил секретную кнопку - и перевел твою перемычку на третью цепь... Но давай по порядку. Иначе ты ничего не поймешь.
Я достал из кармана виски и снова сделал глоток. Похоже, дела мои шли куда хуже, чем я боялся.
- Первые восемь конверторов умерли один за другим. Система срочно вызвала меня и попросила установить причину их смерти. Мне, конечно, не хотелось снова связываться с конторой. Но, как ни крути, то были мои технологии, да и речь шла о жизни и смерти людей, - в общем, я не смог отказаться. Стал выяснять обстоятельства смерти, изучил отчеты о вскрытии. Как и прежние жертвы, все восемь человек умерли одинаково, - и совершенно непонятно, почему. Ни в организме, ни в мозгу не нашли никаких повреждений. Все они просто уснули и во сне перестали дышать. Так, будто умерли своей смертью. С абсолютно спокойными лицами.
- То есть вы так и не установили причину смерти?
- Нет. Я мог лишь строить предположения. Все восемь человек были конверторами, способными к шаффлингу. Значит, на случайность эти смерти уже не спишешь. Нужно искать какое-то объяснение. Это долг ученого, в конце концов... И вот к чему я пришел. С одной стороны, могло случиться так, что перемычка в их мозгу ослабла, сгорела или исчезла. Из-за чего два сознания смешались, и мозг не справился с такой перегрузкой. С другой стороны - если предположить, что перемычка в порядке, - само ядро сознания, пусть даже на короткое время, могло сорваться с цепи. А этого человеческий мозг в принципе вынести не может.
Профессор натянул одеяло до самого горла и помолчал.
- Это всего лишь версии, - продолжал он. - Доказательств никаких нет. Но я думаю, произошло либо что-то одно, либо и то и другое сразу.
- И даже вскрытие ничего не показало?
- Видишь ли, человеческий мозг - не тостер и не стиральная машина. Вскрой его - ни кнопок, ни проводов не увидишь. А поскольку речь идет о невидимом глазу переключении тока, вытащить перемычку и посмотреть, что случилось, практически невозможно. В живом мозгу я бы еще разобрался. Но после его смерти - безнадежно. Тем более, когда на нем ни ранок, ни опухолей. Идеально чистые мозги… Тогда мы собрали в лаборатории десять человек из тех, кто выжил, и тщательно их обследовали. Сканировали их мозг, переключали с одного сознания на другое, чтобы проверить работу перемычки. Уточняли, не было ли у них в последнее время галлюцинаций и обмороков. И никаких отклонений не нашли. Все конверторы были здоровы и занимались шаффлингом без проблем… Напрашивался вывод: скорее всего, погибшим шаффлинг был противопоказан из-за каких-то врожденных дефектов. Что это за дефекты, решено было выяснить как можно скорее - до того, как процедура шаффлинга претерпит очередную модификацию... Но мы ошиблись. Через месяц умерло еще пятеро, в том числе - трое из тех, кто прошел обследование. Не успели мы признать их здоровыми, как они вдруг взяли и умерли безо всяких видимых причин. Мы были в шоке. Из двадцати шести испытуемых уже погибла половина. Значит, дело не в пригодности. Причина гораздо глубже. Получалось, что использование двух сознаний в одном мозгу в принципе невозможно. Я предложил Системе заморозить проект, извлечь перемычки из мозгов еще живущих и запретить использование шаффлинга, иначе это приведет к гибели всей группы конверторов. Но Система заявила, что это невозможно, и мое предложение отклонили.
- Почему?
- Сообщили, что шаффлинг зарекомендовал себя как чрезвычайно эффективный метод. И что после всего, чего мы достигли с его помощью, сразу отказаться от него невозможно: это полностью парализует Систему. А поскольку пока не факт, что умрут и остальные, выживших можно использовать как объекты для дальнейших исследований. Что я мог возразить?
- Значит, я единственный, кто остался жив?
- Именно так.
Я оперся затылком о стену пещеры и, рассеянно глядя в потолок, почесал небритую щеку. Когда я брился в последний раз? Ох, должно быть, и вид у меня...
- А почему не умер я?
- На этот счет у меня тоже есть гипотеза, - ответил Профессор. - На основе других гипотез. Однако я чувствую: истина где-то здесь... Видимо, ты обладаешь способностью находиться в нескольких сознаниях сразу. До сих пор ты об этом не знал. И, сам того не ведая, жил и спокойно пользовался своим “я” то в одном, то в другом измерении. Как в той моей истории с часами. В отличие от остальных, перемычка существовала в тебе естественным образом чуть не с рождения. И твой мозг давно уже выработал иммунитет к подобным перегрузкам. Что-то в этом роде.
- С чего вы это взяли?
- Пару месяцев назад я просмотрел заново все двадцать шесть нейрофильмов. И заметил странную вещь: твое кино было самым цельным. Связный сюжет, никаких нестыковок. Идеальная история, по которой можно писать книгу и снимать мелодраму. Но у остальных двадцати пяти ничего подобного не наблюдалось. Сплошной хаос. Как ни редактируй, никакого сюжета не отследишь. Словно смотришь один за другим какие-то непонятные сны. Фантастическая разница - как между мазней ребенка и картиной профессионального художника... Я долго думал, почему так вышло. Такое впечатление, будто ты сам понемногу редактируешь свое кино. Иначе откуда бы в потоке картинок вдруг проступила такая четкая структура? Но тогда получается, что ты проник на Фабрику Грез - и начал лепить образы своими руками. Разумеется, тоже неосознанно.
- Ерунда какая-то, - сказал я. - Как это могло получиться?
- Причины могут быть разные, - ответил Профессор. - Детские переживания, тяжелые отношения в семье, чрезмерное самолюбие, обостренное чувство вины... Как бы то ни было, для тебя характерно постоянное стремление забираться в собственный панцирь. Так или нет?
- Может быть, - пожал я плечами. - Ну и что?
- Да ничего. Точнее, если бы тебя не затянули в Эксперимент - ничего бы с тобой не случилось, жил бы себе долго и счастливо. Но в том то и дело: в реальной жизни всегда что-нибудь да случается. Хочешь ты этого или нет, но теперь от тебя зависит, куда пойдет дальше вся эта идиотская информационная война. Система уже запускает вторую очередь Проекта, где в качестве базовой модели - ты. Тебя выжмут как лимон, изучат под микроскопом каждую клетку твоего мозга. Во что это выльется, не знаю. Я не все понимаю в этом мире, но уверен: уютнее тебе не станет. Вот почему я пытаюсь тебе помочь.
- Помочь? - горько усмехнулся я. - Теперь, когда вы дезертировали из Проекта?
- Но я же говорил, что не собираюсь передавать кому-либо результаты исследований. Бог знает, сколько новых жертв они повлекут за собой. Мне и так уже снятся кошмары... Когда находиться в Системе стало совсем невмоготу, я построил подземную лабораторию и спрятался там от людей. Чтобы ни Система, ни кракеры, ни прочая дрянь не могли до меня дотянуться. На деле все эти гигантские корпорации - жалкие пигмеи, не способные думать ни о чем, кроме собственной выгоды...
- Но зачем было устраивать всю эту канитель? Вызывать меня под липовым предлогом, поручать запрещенный шаффлинг...
- Я хотел убедиться в верности своей гипотезы до того, как Система или кракеры свернут тебе мозги набекрень. Если мои догадки верны, тебя еще можно было бы спасти. В данных, которые я передал тебе для конвертации, был заложен сигнал для твоей перемычки. Когда ты приступил к шаффлингу, твой мозг переключился сперва на сознание 2 и сразу же после этого - на сознание 3.
- То есть на ваш сценарий?
- Точно, - кивнул Профессор.
- Но что подтверждает вашу гипотезу?
- Различия между цепями. Сам того не ведая, ты свое сознание контролировал. Поэтому и со вторым сознанием у тебя проблем не возникало. Однако у третьего сознания, поскольку его редактировал я, разница с предыдущими стала более значительной. И на эту разницу ты должен был как-то среагировать. Я же должен был измерить эту реакцию, чтобы ты мог четче представить силу, характер и источник того, что ты сам упрятал на дно твоего сознания.
- Должен был?
- Да-да, должен был. Теперь все бесполезно. Кракеры спелись с жаббервогами и разгромили мою лабораторию. Все мои материалы уничтожены. Когда эти изверги ушли, я заглянул в лабораторию и увидел, что все по-настоящему ценное пропало. После этих сволочей ничего не осталось. Я теперь не в состоянии что-то замерить. Они унесли даже нейрофильмы.
- И все это как-то связано с концом света?
- Строго говоря, это не конец всего света. Свет кончится не вокруг нас с тобой. Конец света наступит внутри одного человека.
- Не понимаю.
- Ну, то есть, в ядре твоего сознания. То, что рисует твое сознание, - и есть конец света. Откуда это появилось на дне твоего сознания, я уж не знаю. Но это так. Внутри тебя - целый город, в котором мир подходит к концу. Или, глядя с другой стороны: твое сознание живет в конце света. На том свете нет почти ничего из этого мира. Там нет ни времени, ни пространства, ни жизни, ни смерти; нет понятия ни о морали, ни об эго в точном смысле слова. Человеческое “я” там контролируют звери.
- Звери?
- Да, звери, - подтвердил Профессор. - В том городе живут единороги.
- И эти единороги как-то связаны с черепом, который вы мне передали?
- Это копия. Неплохо получилось, да? От настоящего не отличишь. Я сделал его по мотивам твоего нейрофильма. Пришлось попотеть! Не ищи в нем особого смысла, я создал его из чистой любви к френологии. Тебе в подарок.
- Секундочку, - перебил я. - Как я понял, где-то внутри меня существует еще один мир. Вы его откорректировали и, придав ему более отчетливую форму, ввели в третью цепь моего мозга. Затем вы переключили меня на эту цепь и заставили делать шаффлинг. Правильно?
- Пока правильно.
- Дальше. Я закончил шаффлинг, третья цепь для меня автоматически перекрылась, я вернулся на первую цепь...
- Стоп! Здесь ты ошибаешься, - оборвал меня профессор, потирая шею. - Если бы так, то все было бы просто. Но увы, третья цепь автоматически не перекрывается.
- Что? Она так и осталась открытой?
- Ну... в общем, да.
- Но ведь сейчас я и думаю, и действую согласно первой цепи?
- Это пока не открылась перемычка на второй цепи... Придется нарисовать тебе схему.
Профессор достал из кармана ручку, блокнот и набросал следующее:
- Вот это - твое обычное состояние. Перемычка А замкнута на вход 1, а перемычка B - на вход 2.

А сейчас твое состояние - вот такое:

Соображаешь? Перемычка B по-прежнему соединена с третьей цепью, зато перемычка А переключилась автоматически на цепь 1. Поэтому ты сейчас можешь и думать, и действовать в режиме первой цепи. Но это временно. Нужно срочно переключить тебя перемычкой B на вторую цепь, поскольку третья цепь, строго говоря, не твоя. Если мы все оставим как есть, то энергия в зазоре между цепями сожжет перемычку В, и ты останешься навсегда соединен с третьей цепью; тем же самым разрядом перемычка А переключится на точку 2 - и тоже перегорит. Вот я и собирался до того, как это случится, измерить энергию в зазорах между цепями и вернуть тебя в исходное состояние.
- Собирались? - уточнил я.
- Да, но у меня ничего не получилось. Я же говорю: эти подонки разгромили мою лабораторию и утащили все мои записи. Так что извини, но теперь я ничего не могу для тебя сделать.
- Что за бред? - не выдержал я. - Стало быть, я навечно застряну на третьей цепи и никогда не вернусь обратно?
- Да... Выходит, так. Ты навеки останешься в конце света. Мне очень неудобно перед тобой, но...
- Неудобно?! - оторопел я. - Вам очень неудобно? А вы, случайно, не думали, каково будет мне, когда заваривали всю эту кашу?
- Но откуда я мог знать, что кракеры сговорятся с жаббервогами? Мерзавцы пронюхали, что происходит, и решили выкрасть у меня секрет шаффлинга. А теперь это знает еще и Система! Для нас с тобой Система - обоюдоострый нож. Понимаешь меня? Система сообразила, что мы с тобой объединились и что-то начали за ее спиной. Да еще завладели тем, ради чего любой кракер удавится. Вот кракеры и подстроили все так, чтобы Системе это стало известно. И Система, чтобы сохранить свои секреты, запланировала нас убрать. Как ни крути, мы с тобой предатели, и даже если шаффлинг как метод будет прикрыт, Система все равно будет жаждать нашей крови. Мы оба - ключевые фигуры шаффлинг-проекта. Попадись мы в лапы кракерам, начнется бог знает что. Тем более, что кракеры и сами мечтают нас заполучить. Эти будут только рады, если нас прикончит Система, и шаффлингу настанет конец. Но они обрадуются еще больше, если мы перебежим к ним. Что так, что эдак - эти парни только выигрывают.
- Проклятье!.. - только и выдавил я. Похоже, те, кто выломал мою дверь и вспорол мне живот, все-таки были кракерами. Они устроили весь этот спектакль с единственной целью: натравить на нас нашу же Систему. А я, как последний дурак, сам прибежал в западню. - В таком случае, мне уже ничего не остается? За мной охотятся и кракеры, и Система, но даже если они меня не достанут, мне все равно крышка.
- Не совсем. Ты не умрешь, ты просто попадешь в другой мир.
- Какая, к черту, разница? - не выдержал я. - Хватит пудрить мне мозги. Я и сам прекрасно знаю, какая я мелкая мошка - без лупы не разглядишь. Вечно у меня так: даже на фотографии с выпускного сам себя полчаса ищу. Ни семьи, ни друзей. Умру - никто не заплачет. Исчезну - никто не заметит. Это я понимаю. Но, как это ни покажется странным, я не могу сказать, что живу на этом свете без удовольствия. Почему - не знаю, но это так. Может, я раздвоился на меня и себя, и жизнь моя, судя по вашим словам, - сплошной цирк, но наслаждаться этой жизнью мне пока не надоело. Конечно, многое здесь мне не нравится, и, похоже, кому-то сильно не нравлюсь я, но то, что я люблю - я люблю по-настоящему. Не важно, любят при этом меня или нет. Это моя жизнь, и я не хочу из нее никуда попадать, даже если я там не умру до скончанья веков. Пусть я состарюсь - но вместе со всеми вокруг. Пошли они к черту, ваши единороги и ваш забор!
- Не забор, - поправил Профессор. - Стена...
- Плевать! Забор, стена, что угодно - мне-то они на фига? Уж не обижайтесь, что я выхожу из себя. Я редко взрываюсь, но тут уж, сами понимаете...
- Да-да, конечно... - пробормотал Профессор, почесав за ухом. - Прекрасно тебя понимаю.
- А вы хоть понимаете, кто во всем виноват? Я-то чем это заслужил? Вы сами затеяли этот кавардак и затянули в него меня. Сунули мне в голову батарейку, состряпали фальшивую санкцию, заставили делать шаффлинг, поссорили с Системой, натравили кракеров, заманили в подземелье, а теперь еще и на тот свет хотите отправить? Да что вы себе позволяете, черт побери?! Немедленно верните все обратно!
- Хм-м!.. - только и протянул старик.
- И правда, дед! - вмешалась толстушка. - Ты вечно как увлечешься своими идеями, так не замечаешь, что люди вокруг страдают. Помнишь свои опыты с ластоногими?.. Ты должен ему как-то помочь.
- Но я думал, что делаю хорошее дело, - застонал старик. - Честное слово! Но так заморочился - все просто из рук повалилось! Теперь уже ни я, ни ты ничего не изменим. Машина крутится все быстрей, и ее уже не остановить.
- Черт бы вас побрал... - только и выдохнул я.
- Но ты еще сможешь вернуть себе то, что теряешь здесь.
- Теряю?
- Да-да, - кивнул профессор. - Уже потерял и еще потеряешь... Все это будет там.

26
КОНЕЦ СВЕТА
Электростанция

Дочитав сегодняшние сны, я рассказываю ей об Электростанции, и она мрачнеет.
- Это в Лесу, - говорит она, высыпая красные угольки в ведро с песком.
- На краю Леса, - уточняю я. - Даже Страж говорит, что бояться нечего.
- Никто не знает, что думает Страж. Хоть и на краю - все равно в Лесу, а это опасно.
- И все-таки я пойду. Хочу найти Инструмент.
Высыпав все угольки, она открывает печную заслонку, выгребает белую золу и кивает.
- Тогда я с тобой.
- Зачем? Ты же не хочешь приближаться к Лесу. Да и я не желаю тебя в это втягивать.
- Ты не должен идти один. Ты просто еще не знаешь, как страшно бывает в Лесу.

* * *

Под пасмурным небом мы шагаем вдоль Реки на восток. Утро такое теплое, что невольно думаешь о весне. Ветра нет, и в журчанье воды больше не слышится ледяных ноток. Прошагав минут десять, я снимаю перчатки и разматываю шарф.
- Прямо весна! - улыбаюсь я.
- И не говори. Но это всего на денек. А дальше снова зима...
Перейдя через мост, мы бредем по южному берегу мимо жилых домов. Вскоре дома кончаются, перед нами распахиваются поля, а дорога, вымощенная круглым булыжником, сменяется узкой тропинкой. На полях между грядок кое-где проглядывают снежные шрамы. Ивы вдоль берега полощут ветви в воде. Мелкие пташки пытаются сесть на эти тонкие ветви, но всякий раз, потеряв равновесие, перепархивают на другие деревья. Бледное солнце, проникая сквозь тучи, ласкает кожу. Я задираю голову и подставляю лицо его тусклым, нежным лучам. Одной рукой я держу саквояж, а другой, в кармане, ее маленькую ладонь. В саквояже - наш завтрак и сувениры для Смотрителя.
Придет весна - и многое станет легче, думаю я, грея пальцы в ее руке. Моя тень права: нужно пережить эту зиму. Если я одолею ее в себе, и если выживет моя тень, я смогу вспомнить точнее, кто я на самом деле.
Глядя по сторонам, мы движемся вверх по течению, почти ни слова не говоря. Не потому, что не о чем; просто в словах нет никакой нужды. Мы шагаем, разглядывая полные снега овражки, птиц с красными ягодами в клювах, зимние овощи на грядках, заводи вдоль Реки, заснеженные горные пики. От всего, что попадается на глаза, по душе растекаются волны тепла. Облака в небе, не такие суровые как обычно, навевают ощущение чьей-то близости - будто весь этот мир обнимает огромная мягкая рука. Лишь однажды нам встречаются звери. Ищут пропитание среди жухлой травы. Золото их шерсти совсем потускнело и подернулось белыми прожилками. Сама шерсть длиннее и гуще, чем осенью, но сразу видно, как они исхудали. Кости торчат, словно пружины старого дивана, кожа на горле болтается почти до самой земли. Некогда живые глаза потускнели, а суставы на ногах распухли, как мячики. Лишь одинокий рог у каждого был по-прежнему гордо нацелен в небо. Собираясь по трое или четверо, звери скитаются по полям между грядок от одного кустика до другого, но ни ягод, ни съедобных зеленых листьев уже почти не находят. На деревьях повыше еще остается немного ягод, но звери не могут до них дотянуться. Лишь тычутся в землю, надеясь подобрать хотя бы то, что упало, - да провожают глазами птиц, уносящих из-под носа последний корм.
- Почему звери не едят то, что растет на грядках? - спрашиваю я.
- Не знаю... Так уж устроено, - отвечает она. - Звери никогда не едят то, чем питаются люди, лишь иногда берут хлеб с руки.
Несколько зверей пьют из заводи, подогнув передние ноги. Мы подходим к ним близко, но они продолжают пить, не поворачивая голов. Их рога отражаются в воде, а мне чудится, будто на дне Реки покоятся чьи-то белые кости.

* * *

Как и обещал Страж, минут через тридцать мы переходим Восточный мост и сворачиваем вправо на тропинку. Совсем узкую и неприметную: не знай мы о ней - прошли бы мимо. Полей уже нет, вдоль дороги до самого Восточного леса колышется высокая трава. Тропинка поднимается по холму, и трава у обочин редеет. Дорога уходит в гору, а земля под ногами становится тверже. В мягком песчанике выдолблены удобные ступеньки, немного стертые ногами тех, кто ступал по ним раньше. Прошагав минут десять, мы взбираемся на холм высотой чуть меньше Западного.
В отличие от северного склона, южный очень пологий. Впереди уже снова видны островки травы, а за ними чернеет безбрежный Восточный лес.
Мы садимся в траву на вершине холма и какое-то время глядим на распахнувшуюся перед нами панораму. Когда смотришь с востока, город выглядит совсем непривычно. Река бежит неестественно прямо, как искусственный канал, в котором не видны отмели. За Рекою тянутся болота Северной топи, с востока в них вторгаются островки леса. По эту сторону реки виднеются поля, мимо которых мы шли. Насколько хватает глаз, не видно человеческого жилья, и даже Восточный мост кажется забытым и печальным. Если приглядеться, можно различить домишки Фабричного квартала и силуэт Часовой башни - такие крохотные и бестелесные, что все это кажется миражом, отражением какого-то нездешнего, страшно далекого мира.
Отдохнув немного, мы спускаемся с холма к лесу. На опушке у самого входа в Лес разлился пруд, такой мелкий, что виднеется дно. Из середины пруда торчит корневище огромного дерева, обглоданное временем, как скелет. На нем сидит белокрылая птица и разглядывает нас в упор. Снег такой твердый, что за нами не остается следов. Долгая зима меняет Лес до неузнаваемости. Не щебечут птицы, не копошатся насекомые. Лишь гигантские деревья высасывают соки из еще не замерзшего сердца земли, вздымая ветви в угрюмое небо.
Мы идем по тропинке в Лес, и вдруг до ушей доносится странный гул. Словно ветер гуляет меж деревьев. Только ветра почти не чувствуется, да и гул этот слишком монотонный и непрерывный. Чем глубже мы заходим в лес, тем он громче и отчетливее, но откуда он - не понятно ни мне, ни ей: как и я, она впервые подходит так близко к Электростанции.
Перед нами вырастают могучие дубы, за стволами которых виднеется просторная площадка и кирпичное здание. Видимо, это и есть Электростанция. Хотя внешний вид здания ничего не говорит о том, что внутри. Оно похоже на склад. Ни оборудования, ни проводов под высоким напряжением, ни электрических кабелей. Странный шум ветра доносится именно отсюда. Двустворчатая железная дверь, несколько окошек наверху. Тропинка приводит нас к площадке и обрывается.
- Так это и есть Электростанция?
Двери, однако, заперты. Даже вдвоем мы не можем их сдвинуть с места. Тогда мы решаем обойти здание вокруг. Боковые стены оказываются длиннее фасада. Сверху по ним рядами бегут крошечные окошки, из которых доносится странный шум ветра. Но другой двери нет. Сплошная кирпичная стена - глазу не за что зацепиться. Издалека очень похожа на городскую Стену, но вблизи видно, что у этой кладка грубее, а кирпич местами совсем раскрошился.
Сразу за Электростанцией стоит еще один домик - совсем маленький, из такого же кирпича. Размерами не больше Сторожки, с обыкновенными дверями и окнами. На окнах вместо штор - мешки для зерна. На крыше - черная от сажи труба. Хоть какое-то ощущение человеческой жизни. Я трижды стучу в дверь, но никто не отвечает. Она тоже заперта.
- Вход - там! - говорит моя спутница, показывая назад.
Я оборачиваюсь и действительно вижу в задней стене станции железную дверцу. Рядом с ней гул ветра становится громче. Внутри оказывается гораздо темнее, чем я думал. Я заслоняю ладонями глаза от света с улицы и заглядываю внутрь, но ничего не могу различить. В помещении не горит ни одной лампы - странно для Электростанции. Лишь тусклый лучик пробивается из окошка под потолком, да ветер свистит в огромном пустом помещении.
- Есть кто живой? - кричу я в темноту, но безрезультатно. Я ступаю внутрь, останавливаюсь, снимаю черные очки и жду, когда глаза привыкнут к темноте. Библиотекарша остается в дверях. Видно, что ей входить не хочется. Этот гул в темноте явно пугает ее.
Мои глаза хорошо приспособлены к ночи. Довольно скоро я различаю в центре зала худого и невысокого мужчину. Он смотрит на толстую металлическую трубу, что вздымается перед ним от пола до потолка. Кроме этой трубы, в помещении нет ничего похожего на оборудование. Пусто, как на крытом ипподроме. Пол выложен из того же кирпича, что и стены. Словно мы в гигантской печи.
Оставив Библиотекаршу у входа, я прохожу в зал. И дохожу почти до самой трубы, когда мужчина, наконец, замечает меня. Он поворачивает голову и смотрит, как я приближаюсь. Мужчина моложе меня, почти юноша. Полная противоположность Стражу: худые руки и ноги, бледное лицо, гладкая кожа. Зачесанные назад волосы открывают широкое, скуластое лицо. Одет безупречно, с иголочки.
- Добрый день, - говорю я.
Он смотрит на меня и, не разжимая губ, кивает.
- Я не мешаю? - спрашиваю я. Из-за странного гула приходится кричать.
Юноша качает головой и жестом приглашает меня к окошку в трубе - маленькому, размером с листик дерева. Приглядевшись, я понимаю, что это окошко в небольшой дверце, а сама дверца плотно привинчена болтами к колонне. Заглядываю в него и вижу нечто вроде гигантской турбины, которая вертится с бешеной скоростью. Словно ее вращает двигатель мощностью в тысячи лошадиных сил. Или сильнейший ветер неизвестно откуда.
- Это ветер? - кричу я.
Он кивает. И, взяв меня за локоть, ведет к выходу. Ростом он на полголовы ниже меня. Мы двигаемся плечом к плечу, словно старые друзья. У выхода нас ждет Библиотекарша. Он приветствует ее, как и меня, учтивым кивком.
- Добрый день, - говорит она.
- Здравствуйте, - отвечает он.
Он ведет нас туда, где меньше шума. Мы проходим к небольшому огороду, разбитому прямо за домиком, и рассаживаемся на пеньки.
- Извините, я не могу говорить громко, - говорит молодой Смотритель. - Вы пришли из города, я так понимаю?
- Да, - киваем мы.
- Как видите, - продолжает он, - Город питается энергией ветра. Здесь есть огромная дыра в земле. Оттуда и вырывается ветер.
Он замолкает, разглядывая землю под ногами.
- Ветер дует каждые три дня. Под землей много пещер, в которых вода и ветер то появляются, то исчезают. А моя задача - присматривать за оборудованием. Когда ветра нет, я подтягиваю болты, смазываю ось, чтобы клапаны и вентили не заклинивало. И посылаю полученную энергию в Город по подземному кабелю.
Поляну высокой стеной окружает Лес. Земля на ней ухожена, но не похоже, что на ней что-нибудь выращивают.
- Когда у меня есть время, я понемногу вырубаю деревья, расширяю огород. Живу я один, поэтому быстро не получается. Самые кккрупные деревья не трогаю - вырубаю только те, на которые хватает сил. Все-таки хорошо что-то делать своими руками. А придет весна - посажу овощи. Вы, наверное, сюда на экскурсию?
- В общем, да.
- Горожане сюда почти не ходят, - говорит Смотритель. - Кроме Рассыльного, никто не заходит в Лес. Раз в неделю парень приносит мне еду и все что нужно.
- И вы здесь все время один? - спрашиваю я.
- Да, уже очень долго. Самочувствие машин я определяю по звуку. Все-таки каждый день с ними общаюсь. Поживете здесь с мое - еще и не тому научитесь! Если машинам плохо, мне тоже не по себе. Еще я понимаю звуки Леса. В нем много звуков - он совсем живой.
- Не тяжело в Лесу одному?
- Тяжело, не тяжело - это вопрос не ко мне, - отвечает он. - Просто есть Лес, и я в нем живу. Надо же кому-то следить за станцией. К тому же, это всего лишь край Леса. Что в Лесу дальше, я не знаю.

Предыдущая страница 23 Следующая страница


Страна Чудес без тормозов и Конец Света 24

- А кроме вас, в Лесу еще кто-нибудь живет? - спрашивает она.
Смотритель задумывается, потом чуть заметно кивает.
- Я знаю нескольких человек. Правда, живут они в глубине Леса. Добывают уголь, валят деревья, копаются в огороде. Но я редко встречаю их, и мы почти не разговариваем. Они не считают меня своим. Живут в Лесу, а я - здесь. Может, их там много, не знаю. Я не захожу глубоко в Лес, а они не выходят из Леса.
- А женщину вы среди них не видели? - спрашивает она. - Женщину лет тридцати?
Смотритель качает головой.
- Нет, женщин не видел. Только мужчин.
Я смотрю на нее, но она больше не произносит ни слова.

27
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Летопись на зубочистке. Бессмертие. Скрепки

- Черт знает что! - повторил я. - Неужели ничего нельзя сделать? Насколько я уже втянут в ваш кавардак?
- Какой кавардак? В твоей голове? - уточнил Профессор.
- Ну конечно, где ж еще? - сказал я. Можно подумать, бывает еще какой-нибудь кавардак. - Как сильно вы уже испоганили мне мозги?
- По моим расчетам, перемычка В расплавилась часов шесть назад. “Расплавилась” - образное выражение. Это, конечно, не значит, что мозги плавятся. Просто...
- Просто меня заклинило на третьей цепи, а вторая цепь отмерла?
- Именно так. Как я говорил, твой мозг уже наводит мосты, порождая новые и новые воспоминания. Фабрика Грез в глубине твоей психики начинает перестраиваться. Пытаясь дотянуться до поверхности сознания, она выпускает отростки - каналы или сосуды, которые опутывают все вокруг.
- Значит, перемычка А уже перестала работать как надо, и из Фабрики Грез начала утекать информация?
- Не совсем так. Эти отростки существовали с самого начала. Сколько ни разветвляй цепи твоих сознаний, эти сосуды перекрывать нельзя. Твое внешнее сознание - то есть, первая цепь - подпитывается от второй цепи. А эти сосуды - корневая система для всех сознаний, уходящая в самое ядро мозга. Без сосудов мозг работать не может. Поэтому я их оставил, но лишь в таком количестве, чтобы много информации не утекало и чтобы она не потекла в обратную сторону. Но когда перемычка растаяла, высвободившаяся энергия поразила оставшиеся сосуды. Твой мозг испытал шок и начал работу по самонастройке.
- Рождая все новые и новые воспоминания о том, чего не было?
- Совершенно верно! То, что мы называем дежавю; принцип тот же. Это продлится еще какое-то время. А потом эти новые воспоминания накопятся и начнут создавать новую версию мира.
- Новую версию мира?
- Да. Сейчас ты готовишься перейти в другой мир. И твой нынешний мир постепенно под это подстраивается. С каждым новым воспоминанием ты это чувствуешь все яснее. Конечно, мир, в котором мы с тобой сейчас, - абсолютно реален. Но у этого мира может быть бесконечное множество версий. Ты создаешь его новую версию, даже когда решаешь, с какой ноги сделать шаг. Чего ж удивляться, что с каждым новым воспоминанием все вокруг меняется.
- Звучит слишком абстрактно, - сказал я. - Сплошные обобщения. По-моему, у вас какая-то неувязка со Временем. Было бы понятно, если б речь шла о каких-нибудь временных парадоксах...
- Но у тебя в голове как раз и происходит временной парадокс! Создавая воспоминания, ты создаешь параллельные миры.
- Значит, мир, который я переживаю, с каждой секундой все больше отличается от мира, который я знал?
- Точно не скажу. И никто, наверное, не скажет. Но этого нельзя исключать... Конечно, это не те “параллельные миры”, о которых пишут фантасты. Тут все дело в личном восприятии. Но мир действительно выглядит так, каким мы его себе представляем. И, скорее всего, меняется постоянно.
- Так что же - скоро он изменится опять, перемычка А сработает, и я окажусь в другом мире?
- Да.
- И с этим уже ничего не поделаешь? Мне остается только сидеть и ждать, сложа руки?
- Именно так.
- И до каких пор я буду там оставаться?
- Вечно.
- Не понял... - выдохнул я. - Как это - вечно? Есть же какие-то физические пределы. И тело, и мозг умирают. А когда умрет мозг - умрет и сознание. Разве не так?
- Нет, не так. Для человеческой мысли нет понятия Времени. В этом главное отличие мыслей от снов. Мысль может в один миг охватить все на свете. Даже пережить Вечность. Помещенная в замкнутую цепь, она может бежать бесконечно. На то она и Мысль. Она не прерывается, как сон. Человеческая мысль бесконечна, как летопись на зубочистке.
- Летопись на зубочистке?
- Есть такая теоретическая головоломка. Смысл ее в том, чтобы записать огромный текст на маленькой зубочистке. Знаешь, как это сделать?
- Нет.
- Очень просто! Берем текст и переводим его в цифры. Каждый знак заменяем парой цифр: “А” это 01, “Б” - 02 и так далее, включая знаки препинания и пробел между словами. 00 не используем. Получаем ряд цифр, к которому спереди приписываем ноль и запятую. Таким образом, вся летопись превращается в одну гигантскую десятичную дробь. Например: 0, 1732000631... Затем берем зубочистку, принимаем ее за единичный отрезок и делаем на ней засечку в той точке, которая соответствует нашему числу. Например, если это число 0, 5000..., то царапаем точно посередине, если 0, 3333... - отмечаем ровно треть. Понятно?
- Понятно.
- Таким образом, мы можем одной-единственной точкой на зубочистке записать информацию какого угодно объема. Разумеется, на практике это невозможно. Настолько аккуратной засечки при нынешних технологиях не сделаешь Но зато она помогает понять характер человеческой мысли. Время - это длина зубочистки. Сколько информации ни сохраняй, она не меняется. Ты можешь писать свою летопись сколько угодно, хоть целую вечность. Если точка соответствует периодической дроби, твоя летопись и читается бесконечно. Никогда не кончается, понимаешь? Вся проблема в программе, а не в машине. И совершенно не важно, зубочистка это, стометровое бревно или земной экватор. Твое тело умирает, сознание гаснет. Но за миг до этого твоя Мысль попадает в точку - и рассыпается дробью в Вечности. Помнишь старый парадокс - “стрела замирает в полете” <Один из парадоксов о времени и движении, приписываемых древнегреческому философу Зенону (ок. V в. до>? Так вот, смерть тела - летящая стрела. Она нацелена прямо в мозг, от нее не увернуться. Ибо всякое тело когда-нибудь обращается в прах. Время гонит стрелу вперед, но человеческая мысль дробит ее полет на все более мелкие отрезки, и так до бесконечности. Парадокс становится реальностью. Стрела не долетает.
- Иначе говоря, бессмертие?
- Именно! Человек, погруженный в мысли, бессмертен. Не абсолютно бессмертен, но близок к этому. Он бесконечно жив.
- Это и было настоящей целью ваших исследований?
- О, нет! - воскликнул Профессор. - Сначала я об этом не думал. Исследования я начал из чистого любопытства. Но потом, углубившись, столкнулся с этой проблемой. И в итоге понял: чтобы достичь бессмертия, нужно не увеличивать отпущенное тебе Время, а дробить его до бесконечности.
- И ради этого вы затащили меня в ваш бессмертный мир?
- Нет, это был несчастный случай. Я не ставил перед собой такой цели, поверь. Даже предположить не мог, что так выйдет. Но теперь уже нельзя ничего изменить. У тебя есть только один способ избежать бессмертия.
- Какой же?
- Немедленно умереть, - отчеканил Профессор. - Умереть прежде, чем перемычка А замкнет тебя на третью цепь. Это единственный выход.
Глубокая тишина растеклась по пещере. Профессор откашлялся. Толстушка вздохнула. Я глотнул еще виски.
- Ну, и... что же это за мир? - очень тихо спросил я.
- Я тебе уже рассказывал, - ответил Профессор, - очень спокойный. Ведь ты сам создал его для себя. Попав туда, ты вернешься к себе. Там есть все - и в то же время нет ничего. Ты можешь вообразить такой мир?
- Нет... Не могу.
- И тем не менее, его создало твое сознание. А это случается далеко не с каждым. Другие обречены на вечные скитания в бессвязных, противоречивых мирах, в полном Хаосе. Но у тебя не так. Ты идеально подходишь для бессмертия.
- Так когда же наступит переход в другой мир? - спросила толстушка.
Профессор посмотрел на часы. Я тоже. Шесть двадцать пять. Уже рассвело. Людям уже разнесли утренние газеты.
- Через двадцать девять часов тридцать пять минут, - сообщил Профессор. - Плюс-минус минут сорок пять. Для простоты отсчета я установил время так, чтобы это случилось в полдень. Завтра в полдень.
Для простоты отсчета? Я покачал головой. Хлебнул виски, но ничего не почувствовал. Ни вкуса, ни запаха. Желудок словно окаменел.
- И что ты теперь собираешься делать? - спросила толстушка, положив руку на мое колено.
- Не знаю, - ответил я. - Для начала - выбраться отсюда. Не сидеть же здесь до скончания века. Выберусь - там и подумаю.
- Может, еще что-нибудь объяснить? - спросил Профессор.
- Да нет... - ответил я. - Спасибо.
- Ты очень зол на меня?
- Есть немного, - признался я. - Да что толку? Все так неожиданно, что я не успел как следует переварить. Наверно, чуть позже я бы рассвирепел. Но, видимо, уже не успею...
- Если честно, я не хотел объяснять тебе все так подробно. Наверное, такие вещи лучше не знать заранее. По крайней мере, тебе было бы легче. Но пойми: ты ведь не умрешь. Твое сознание будет жить вечно!
- Какая разница, - пожал я плечами. - Я же сам попросил рассказать. Все-таки это моя жизнь. И уж если ее выключают, я не хочу, чтобы кто-то щелкал рубильником втайне от меня. Дальше я уже сам о себе позабочусь. Где тут выход?
- Выход?
- Ну, отсюда же есть какой-то выход?
- Есть, но далеко, и по дороге - гнездо жаббервогов...
- Ну и ладно. Чего мне теперь бояться!
- Ну, смотри. Спустишься со скалы к воде. Вода уже унялась, можно спокойно плыть. Поплывешь на юго-юго-запад. Я тебе посвечу. Когда доплывешь, увидишь в скале нору. Через эту нору доберешься до канализационной шахты. А уже через шахту выйдешь к тоннелю метро.
- Метро?
- Да. Линия Гиндза, аккурат между Аояма-иттемэ и Гайэнмаэ <Линия и станции метро в самом центре Токио.>.
- Но почему метро?
- Тоннели метро - вотчина жаббервогов. Днем еще ничего, но с наступлением ночи эти упыри хозяйничают даже на станциях. Чем больше новых веток метро люди прокапывают под городом, тем вольготнее эти твари чувствуют себя у нас под ногами. Как будто проходы в земле роются специально для них. То и дело нападают на служащих метро и обгладывают их до костей.
- А почему об этом никто не слышал?
- Если об этом объявить официально, начнутся страшные вещи. Кто тогда захочет работать в метро? И кто станет им пользоваться?.. Само собой, те, кому следует, в курсе - потому и строят стены потолще, замуровывают все дыры, заботятся о ярком освещении и, вообще, держатся начеку. Но все их усилия напрасны. Жаббервогам это как слону дробина. Эти гады живо проломят любую стену и перегрызут любой кабель.
- А где, судя по карте, мы находимся сейчас?
- Сейчас? Э-э... Примерно под храмом Мэйдзи. Ну, может, чуть ближе к Омотэсандо <Район Токио, в котором находится офис самого Харуки Мураками.>. Я сам представляю довольно смутно. Но все равно другого выхода нет. Дорога местами очень узкая, все время петляет; придется помучиться какое-то время, но, во всяком случае, не заблудишься.
- Прямо отсюда ты будешь двигаться в направлении Сэндагая. Имей в виду, что гнездо жаббервогов будет примерно под Национальным стадионом. Там дорога побежит направо, под бейсбольное поле Дзингу, а потом под Картинную галерею, и на линии Гиндза ты выйдешь на бульвар Аояма. Вся дорога займет часа два. Уловил?
- В общем, да.
- Гнездо жаббервогов постарайся пройти как можно быстрее. Это самое опасное место, их там уйма. На путях гляди в оба: высокое напряжение и каждую минуту проносятся поезда. Ты попадаешь в самый час пик. Было бы досадно столько преодолеть, а потом угодить под поезд.
- Хорошо. Буду глядеть в оба, - ответил я. - А вы-то как же?
- Я вывихнул ногу. К тому же наверху мне не уйти от Системы и кракеров. Так что я пока отсижусь, здесь меня никто не достанет. Хорошо, что вы принесли еду. Ем я мало, на этом запасе протяну дня три-четыре. Так что иди первым, за меня не беспокойся.
- А как быть с излучателями? Чтобы выбраться, нам нужны два. Но тогда вы останетесь без защиты.
- Забирай с собой внучку, - ответил Профессор. - Она проводит тебя и вернется за мной.
- Да, конечно, - отозвалась толстушка.
- А если с ней что-нибудь случится? Вдруг догонят?
- Не догонят, - сказала она.
- Ты не смотри, что она маленькая. Многим взрослым даст фору. Я за нее спокоен. В крайнем случае, я не пропаду. Были бы вода, батарейка и проволока - примитивный отпугиватель я как-нибудь смастерю. Конечно, не очень мощный, но я эти места знаю, уж как-нибудь прорвусь. Ты уже заметил, что я везде разбрасывал проволочки? Жаббервоги их не выносят. Минут на пятнадцать-двадцать это их выбивает из колеи.
- Какие проволочки? Скрепки?
- Да-да. Скрепки лучше всего. Дешевые, много места не занимают, намагничиваются сразу. И бусы из них легко изготовить. Скрепки - идеальное сырье.
Я сунул руку в карман ветровки, вытащил пригоршню скрепок и протянул ему. Этого хватит?
- Ух ты! - восхитился Профессор. - Ты меня просто спасаешь. А то я пока сюда шел, почти все разбросал. Все-таки ты смышленый парень... Эх, жалко, что все так вышло. Такая голова!
- Ну что, дед, мы пошли? - спросила толстушка. - Времени мало.
- Береги себя, - сказал старик. - Сама знаешь: жаббервогам палец в рот не клади.
- Не волнуйся. Я скоро вернусь, - пообещала она и чмокнула деда в лоб.
- Поверь, я действительно страшно раскаиваюсь в том, что сделал с тобой, - произнес Профессор. - Если б я мог поменяться с тобой местами, я бы не колебался. Все-таки я прожил свою жизнь и вполне ею доволен. А тебе, конечно, рановато... Тем более, что все это так вдруг... Ты и подготовиться не успел. И, наверное, много чего недоделал в этом мире.
Я, не говоря ни слова, кивнул.
- Но не надо слишком бояться, - продолжал он. - Уверяю тебя: это не смерть. Это вечная жизнь. Главное - там ты сможешь вернуться к себе. По сравнению с тем здешний мир - всего лишь мираж. Помни об этом.
- Идем, - сказала толстушка и взяла меня за руку.

28
КОНЕЦ СВЕТА
Инструмент

Смотритель приглашает нас к себе. На кухне он ставит чайник, вскоре приносит его в комнату и наливает нам чаю. В холодном Лесу мы продрогли, и горячий чай оказывается кстати. Все время, пока мы пьем чай, шум ветра не утихает.
- Этот чай я собираю в Лесу, - говорит Смотритель. - Все лето сушу его в тени. А потом пью всю зиму. И укрепляет, и бодрит.
- Очень вкусно, - говорит она.
У чая приятный запах и сладковатый вкус.
- Что это за травка?
- Названия не знаю, - говорит юноша. - Растет в Лесу, пахнет приятно - вот я и придумал ее заваривать. Невысокая, зеленая, цветет в июле, когда я собираю листья и засушиваю. А звери очень любят ее цветы.
- Сюда и звери приходят?
- Да, но только до осени. Зимой их в Лесу не увидишь. Пока тепло, они приходят по трое, по четверо, и мы с ними играем. Я чем-нибудь их кормлю. Но с приходом зимы звери не приближаются к Лесу. Даже зная, что здесь их всегда угостят. Зимой я всегда один.
- Может, перекусите с нами? - предлагает она. - Мы захватили с собой бутерброды и фрукты. Нам все не съесть. А?
- Спасибо, - отвечает он. - Я уже давно не ел то, что готовят другие. А у меня есть суп из лесных грибов. Хотите?
- С удовольствием, - говорю я.
Втроем мы едим сэндвичи, грибной суп, фрукты. Запиваем чаем. За едой мы почти не разговариваем. И только гул ветра, словно прозрачная вода, нарушает тишину комнаты. Звяканье ножей и вилок утопает в этом гуле и звучит как-то нереально.
- Значит, из Леса вы совсем не выходите? - спрашиваю я у Смотрителя.
- Нет, - качает он головой. - Так уж положено. Я должен все время быть здесь и присматривать за станцией. Может, когда-нибудь меня на этой работе заменят. Когда это будет, не знаю, но если так произойдет, я смогу возвратиться в Город. А до тех пор нельзя. Я не должен делать из Лесу ни шага. Каждые три дня обязан дожидаться ветра.
Кивнув, я допиваю чай. Странный гул висит в воздухе не так много времени. Часа два или два с половиной. Но теперь кажется, будто этот странный, отсутствующий ветер пытается утащить за собой все и вся. Как, должно быть, тоскливо слышать этот гул каждый день в огромном пустом Лесу, представляю я.
- Но вы же пришли не только на экскурсию, правда? - спрашивает Смотритель. - Горожане, как я уже говорил, сюда не ходят.
- Мы ищем Инструмент, - отвечаю я. - Нам посоветовали спросить у вас, где его лучше искать.
Он несколько раз кивает и разглядывает нож и вилку в пустой тарелке.
- Да, здесь есть несколько инструментов. Совсем старые. Не знаю, в порядке ли еще. Но если да, можете их забрать. Все равно я с ними не умею обращаться. Только иногда, бывает, поставлю перед собой и любуюсь. Хотите взглянуть?
- Если можно.
Он поднимается из-за стола, и я вслед за ним.
- Прошу сюда. Они у меня в спальне.
- Я уберу со стола и приготовлю вам кофе, - говорит моя спутница.
Мы подходим к двери спальни. Он открывает дверь, включает свет и пропускает меня вперед.
- Это здесь.
На стенах спальни развешаны самые разные инструменты. В основном, струнные: мандолины, гитары, виолончели, небольшие арфы. Старые, словно скелеты доисторических животных. Струны проржавели, полопались, где-то их просто недостает. В этом Городе их даже не на что заменить. Некоторые инструменты я вижу впервые. Вот деревянная доска, похожая на стиральную, вся утыкана металлическими ноготками в один ряд. Я беру ее в руки и пробую с ней что-нибудь сделать, но почти никакого звука не выходит. Рядом висит несколько маленьких барабанов. И какие-то деревянные палочки; что из них можно извлечь - непонятно. Есть трубка, похожая на фагот, в которую надо дуть с одного конца, - такая мудреная, что мне с нею явно не справиться.
Пока я разглядываю инструменты, Смотритель присаживается на кровать. Покрывало и подушка очень свежие, постель аккуратно застелена.
- Нашли что-нибудь подходящее? - спрашивает он.
- Да как сказать... Все такое старое. Пробовать надо.
Он встает, подходит к двери, закрывает ее и возвращается. Окон в спальне нет, и потому шум ветра уже не мешает.
- Как вы думаете, зачем я все это собираю? - спрашивает Смотритель. - Никому в Городе они не нужны. Здесь никто не интересуется вещами. Конечно, самое необходимое есть у всех: кастрюли, ножи, одеяла, одежда... Выжить - и ладно. Больше им ничего не нужно. А я так не могу. Не знаю почему, но эти инструменты меня притягивают. Формой, изящной линией...
Он кладет одну руку на подушку, другую засовывает в карман.
- Поэтому, собственно, мне и нравится здесь, на станции, - продолжает он. - Все эти датчики, трансформаторы, турбина... Может, меня и направили сюда потому что во мне есть какая-то предрасположенность. А может, наоборот: пока я жил здесь один, у меня и появились такие склонности. Я здесь уже давно. Что со мной было раньше - совсем не помню. Вот и кажется иногда, что в Город я уже не вернусь. С таким настроем, как у меня, Город обратно не принимает...
Я снимаю со стены скрипку и перебираю оставшиеся две струны. Из-под пальцев вырываются сухие, короткие звуки.
- Откуда вы их берете? - спрашиваю я.

Предыдущая страница 24 Следующая страница


25 Харуки Мураками

- О, из разных мест. Рассыльный приносит их мне отовсюду. Старые инструменты можно раскопать в кладовках и чуланах Жилых домов. Большую часть пустили на дрова, и теперь уж совсем немного осталось. Я прошу Рассыльного, он их разыскивает и приносит. Сам-то я не знаю, как ими пользоваться, - да и учиться, в общем, не собираюсь. Мне достаточно просто смотреть на них и любоваться. Не понимаю их смысла, но и бесполезными не считаю. Часто прихожу сюда, сажусь и смотрю... Думаете, странно?
- Инструменты - это красиво, - говорю я. - Ничего тут странного нет.
Между барабанами и виолончелью я замечаю небольшой аккордеон. Инструмент старинный, вместо клавиш - круглые кнопки. Кожаные складки совсем задубели и потрескались, но, похоже, он еще не совсем прохудился. Я закидываю лямки за плечи и растягиваю меха. Требуется гораздо больше сил, чем я думал, но если кнопки в порядке, инструментом вполне можно пользоваться. В аккордеоне вообще главное - чтобы воздух держал, а если не держит - починить достаточно просто.
- Можно, попробую? - спрашиваю я.
- Конечно-конечно, пожалуйста, - отвечает юноша. - Ведь он для того и сделан.
Я растягиваю меха вправо и влево и нажимаю кнопку за кнопкой. Некоторые издают совсем слабые звуки, но не фальшивят. Я снова прохожусь по всем кнопкам сверху донизу.
- Как интересно! - оживленно говорит юноша. - Будто звук меняет свой цвет.
- Разные кнопки вызывают разные волны звука, - говорю я. - Эти волны называются нотами, и все они разные. Какие-то ноты согласуются друг с другом, какие-то - нет.
- Я это плохо понимаю. Что значит - согласуются? Больше нуждаются друг в друге?
- Что-то вроде того, - говорю я.
Пробую взять несложный аккорд. Звучит не очень стройно, но, в общем, ухо не режет. И все-таки, как я ни стараюсь, никаких песен припомнить не могу. Только аккорды.
- Эти звуки согласуются?
- Да.
- Ничего не понимаю, - говорит он. - Но звучит удивительно. Первый раз в жизни такое слышу. Прямо не знаю, что и сказать. Это совсем не то, что шум ветра или пение птиц.
Он сидит, сложив руки на коленях, и переводит взгляд то на инструмент, то на мое лицо.
- Этот инструмент я вам дарю. Пользуйтесь им, сколько хотите. Такой вещи лучше быть у того, кто умеет с нею обращаться. А здесь она только пылится без дела, - произносит он и замолкает, прислушиваясь к шуму ветра. - Пойду еще раз проверю машину. Ее надо проверять каждые полчаса: крутится ли турбина как следует, все ли в порядке с генератором и так далее. Вы подождете меня?
Он уходит, я возвращаюсь с аккордеоном в гостиную. Библиотекарша наливает мне кофе.
- Это и есть инструмент?
- Один из них, - отвечаю я. - Инструменты бывают разные. Как и звуки, которые они издают.
- А это что? Кузнечные меха?
- Принцип тот же.
- А можно потрогать?
- Конечно, - говорю я и передаю ей аккордеон. Она берет его в руки, как беззащитного звереныша, и рассматривает со всех сторон.
- Какая чудная вещь! - Она как-то беспокойно улыбается. - Но все-таки здорово, что ты его нашел. Ты доволен?
- Да, мы не зря сюда пришли.
- Этот человек не смог до конца избавиться от тени, - тихонько говорит она. - У него еще осталась тень, хоть и совсем слабенькая. С такими в Лесу не живут. Но и в Город ему уже не вернуться. Бедняга...
- Думаешь, твоя мать тоже живет в Лесу?
- Может быть, - отвечает она. - А может, и нет. Просто... подумалось вдруг.

* * *

Юноша возвращается минут через десять. Я благодарю его за инструмент, достаю из саквояжа подарки и раскладываю перед ним на столе. Маленькие дорожные часы, шахматы и бензиновая зажигалка - находки из чемоданов в архиве Библиотеки.
- Это вам в благодарность за инструмент, - говорю я. - Уж примите, пожалуйста.
Юноша сначала отказывается, но потом принимает наши подарки. Долго разглядывает часы, потом зажигалку, а за ними и каждую шахматную фигурку.
- Вы знаете, как ими пользоваться? - спрашиваю я.
- Не беспокойтесь, - отвечает он. - Мне это не нужно. Смотреть на них - уже приятно. А со временем, глядишь, и пойму, что с ними делать. Чего-чего, а времени у меня здесь хоть отбавляй.
- Нам, пожалуй, пора, - говорю я.
- Вы торопитесь? - огорчается он.
- Хотелось бы вернуться в Город до темноты, вздремнуть - и на работу.
- Да, конечно, - кивает он. - Понимаю. Я бы проводил вас до выхода из Леса, но сами понимаете - служба. Далеко уходить не могу.
Мы втроем выходим из домика и прощаемся с ним во дворе.
- Заходите еще, - приглашает он. - Инструмент послушаем. Всегда буду рад.
- Спасибо, - говорю я.
Мы удаляемся от Электростанции, и гул постепенно слабеет, пока у самого выхода из Леса не пропадает совсем.

29
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Озеро. Масатоми Кондо. Колготки

Чтобы не намочить вещи, мы завернули их в узлы из рубашек и закрепили на голове. Со стороны, наверное, выглядело забавно, но потешаться нам было некогда.
Еду, виски и большую часть снаряжения мы оставили Профессору, так что моя поклажа вышла не очень тяжелой. Только фонарик, свитер, кроссовки, кошелек, излучатель и нож. Ее узелок получился не больше моего.
- Будьте осторожны, - сказал Профессор. В тусклом луче фонарика он кажется гораздо старее. Кожа будто обвисла, волосы на голове торчали нелепыми кустиками, как сорняки на клумбе. Лицо покрылось коричневыми пятнами. Передо мною сидел усталый старик. Что ни говори, а даже гениальные ученые стареют и умирают, как все остальные.
- Прощайте, - сказал я ему.
В кромешном мраке я спустился по тросу до самой воды, посигналил фонариком, и толстушка спустилась за мной. Лезть в ледяную воду, когда вокруг хоть глаз выколи, хотелось меньше всего на свете. Но выбирать не приходилось. Я зашел в воду по колено, затем по плечи. Вода обжигала холодом, но опасности как будто не представляла. Вода как вода. Без каких-либо примесей и не гуще обычной. Вокруг висела тишина, как на дне колодца. Воздух, вода, чернильная тьма вокруг - все замерло. И только плеск наших рук по воде, усиленный в сотни раз, отдавался под невидимыми сводами странным эхом - словно чавкала гигантская рептилия. Уже в воде я вдруг вспомнил, что старик должен был “обезболить” мне рану.
- Это здесь плавает рыба с когтями? - бросил я туда, где, по моим расчетам, плыла толстушка.
- Вряд ли, - ответила та. - Это же просто легенда... Наверное.
И все-таки мысль о том, что сейчас из пучины вынырнет огромная рыба и оттяпает мне ногу, не покидала меня. Проклятая тьма усиливала любые страхи в тысячу раз.
- Что, и пиявок нет?
- Кто их знает... Надеюсь, что нет.
Привязавшись друг к другу веревкой, мы поплыли с узелками на голове, медленно удаляясь от Башни. Оглянувшись, я увидел, как фонарик Профессора, словно маяк, указывает нам путь, высвечивая на воде впереди едва различимую желтую дорожку.
- Нам туда, - сказала она.
Я плыл первым, она за мной. Мы загребали почти синхронно, и плеск ладоней отдавался гулким эхом во тьме. Время от времени я оборачивался и, держась на плаву, сверял курс.
- Держи вещи сухими! - услышал я ее голос. - Излучатель намокнет - нам крышка...
- Стараюсь, - отозвался я. Хотя именно не замочить вещи было труднее всего. В такой непроглядной мгле я не различал, где вода, где воздух, а порою даже не соображал, где находятся мои руки. Я вспомнил миф об Орфее, который спускался в Царство мертвых. На свете есть много разных легенд и мифов, но истории о смерти у разных народов схожи. У Орфея хотя бы лодка была. А мы плывем в воде с тюками на затылке. Что ни говори, древние греки были куда предусмотрительнее. Живот сводило от боли, но думать о ране было некогда. То ли от стресса, то ли еще почему, я почти не чувствовал боли. Швы, конечно же, расползлись - но умереть от дыры в животе мне, видно, уже не судьба.
- Ты правда на деда не сердишься? - подала голос толстушка. Безумное эхо мешало понять, откуда.
- Не знаю! - прокричал я непонятно куда. - Сам не пойму. Пока его слушал, стало уже все равно.
- Как - все равно?
- Все равно и жизнь не фонтан, и мозги не ахти какие.
- Но ты же сказал, что жизнью доволен!
- Слова! - отмахнулся я. - Любой армии нужно какое-то знамя...
Она задумалась, и какое-то время мы плыли молча. Тишина, бездонная, как сама смерть, растекалась по озеру. Где-то сейчас плавает когтистая рыба? Я уже не сомневался, что она существует на самом деле. Лежит, небось, на самом дне и спит до поры до времени. Или плескается в соседней пещере. А может, уже учуяла нас и плывет навстречу? Я живо представил, как она откусывает мне ногу, и содрогнулся. Пускай через сутки от меня только мокрое место останется, но перспектива отдать концы в желудке у такой гадины не привлекала, хоть убей. Умирать - так при свете солнца.
Руки в холодной воде наливались свинцом. Выжимая из организма остатки сил, я продолжал грести.
- Но ты все равно очень хороший, - сказала толстушка. В ее голосе не чувствовалось усталости. Словно мы с нею мирно нежились в какой-то огромной ванне.
- Боюсь, с тобой мало кто согласится, - ответил я.
- А я все равно так считаю!
На очередном взмахе я обернулся назад. Фонарик профессора мерцал далеко позади, но перед нами никакой стены не показывалось . Сколько же нам еще плыть? - подумал я в отчаянии. Предупреди нас старик, что путь неблизкий, я бы хоть силы рассчитывал. И, в конце концов, где же рыба? Или она еще нас не учуяла?
- Я, конечно, деда не защищаю, - вновь послышался голос толстушки. - Но он не злодей. Просто когда увлекается чем-то - забывает про все на свете. Вот и с тобой он хотел как лучше. Пытался спасти тебя, пока ты не попал в лапы Системы. Ему давно уже стыдно за то, что он согласился на эксперименты с людьми. Это было ошибкой...
Я молча плыл вперед. Кто в чем ошибся - теперь уже не имело никакого значения.
- Поэтому ты прости его, - добавила она.
- Прощу я его или нет, какая разница? - ответил я. - Но почему твой дед ушел из Системы в самом разгаре Эксперимента? Если он такой совестливый - мог бы остаться и не допустить новых жертв. Противно на фирму работать - так хоть бы о людях подумал.
- Дед перестал доверять Системе, - сказала она. - Он сказал, что Система и Фабрика - это левая и правая рука одного организма.
- Как это?
- Ну, Система и Фабрика технически делают одно и то же.
- Технически - может быть. Только мы информацию охраняем, а кракеры воруют. Цели-то разные.
- А ты представь: что если Система и Фабрика - порождение чьей-то единой воли? Левая рука крадет, правая охраняет...
Не переставая грести, я задумался над ее словами. А что? Поверить трудно, но и совсем исключать нельзя. В самом деле: если бы меня, конвертора Системы, спросили, как моя фирма организована - я бы не знал, что ответить. Слишком уж огромна эта организация и слишком много информации держит в тайне. А я - лишь маленький муравей, тупо выполняющий указания. И что творится там, наверху - понятия не имею.
- Но тогда это же просто фантастический бизнес, - восхитился я. - Заставь обе стороны бегать наперегонки, и можешь задирать планку до бесконечности. Держи между ними баланс - и цены никогда не обвалятся...
- Именно это и заметил дед, пока двигал проект Системы. Ведь Система - это частный капитал, сросшийся с государством. А у частного капитала только одно на уме. Ради прибыли он готов на все. Даже если на вывеске у него “защита информации” - это все слова. Постепенно дед понял, что если он там останется, все будет еще ужаснее. Технологии по улучшению мозга превратят жизнь людей в кошмар. Нужно, чтобы их сдерживали какие-то тормоза. Но никаких тормозов ни у Системы, ни у Фабрики нет. Потому он и ушел из Проекта. Как ни жалко тебя и других конверторов - продолжать исследования нельзя. Иначе появятся новые жертвы.
- И ты все это знала с самого начала? - спросил я ее.
- Да, - ответила она, немного поколебавшись.
- Что же ты сразу не сказала? Мы бы и в этой каше не очутились, и время бы сэкономили.
- Но я хотела, чтобы дед объяснил тебе все как следует, - сказала она. - Мне бы ты не поверил.
- Да уж... - согласился я. Расскажи мне семнадцатилетняя пигалица про Третью Цепь и бессмертие - я бы точно принял ее за сумасшедшую.
И тут моя рука наткнулась на что-то твердое. Занятый своими мыслями, я не сразу понял, что это значит. И лишь через пару секунд сообразил: стена. С грехом пополам мы наконец-то переплыли бездонное озеро.
- Прибыли, - сообщил я.
Она подплыла ко мне и тоже уперлась в стену. Свет фонарика за нашей спиной напоминал крохотную звездочку в черном небе. Мы отследили, куда он светит, и переместились метров на десять вправо.
- Это здесь! - сказала она. - В полуметре над водой должна быть дыра.
- А ее не затопило?
- Не может быть. Уровень воды всегда одинаковый. Не знаю, почему, но это так. Ни на сантиметр не меняется.
Осторожно, стараясь не уронить в воду вещи, я достал из узелка фонарь и, держась рукою за стену, осветил скалу над собой. Стену залило ослепительным желтым светом, и пришлось подождать, пока привыкнут глаза.
- Нет здесь никакой дыры...
- Попробуй правее, - предложила она.
Задрав фонарик над головой, я обшарил стену лучом, но дыры не обнаружил.
- Точно правее? - засомневался я.
С момента, когда мы остановились, холод начал пробирать до мозга костей. Мышцы одеревенели, губы шевелились с трудом.
- Точно. Попробуй еще.
Весь дрожа, я двинулся вправо. И вдруг мои пальцы нащупали странный предмет. Нечто плоское и круглое. Словно кто-то впаял в скалу огромную грампластинку. Уже на ощупь было понятно, что это не просто выступ в скале. Я посветил фонариком.
- Барельеф! - воскликнула толстушка.
Говорить я уже не мог, и поэтому просто кивнул. Действительно, прямо в скале был выбит барельеф - точно такой же, как у входа в Святилище. Две мерзкие рыбы с когтями вместо плавников обнимают мир, кусая друг друга за хвосты. Диск с барельефом на две трети выступал над водой. Этот барельеф, как и прежний, был изготовлен очень искусно. Не сомневаюсь: кто-то угрохал кучу времени и сил, чтобы выполнить столь тонкую работу в таких нечеловеческих условиях.
- Это выход, - объявила толстушка. - Похоже, такая картинка есть у каждого входа и выхода. Смотри выше!
Я посветил вверх, но скала утопала во тьме. Обнаружив над диском небольшой выступ, я ухватился за него и, подтянувшись на одной руке, пригляделся. Ничего не увидел, зато лицо обдало воздухом. Из невидимого отверстия вырывался слабый ветер с запахом гнили. Упершись коленями в скалу, я подтянулся еще выше и забрался на выступ.
- Нашел! - крикнул я, морщась от боли в животе.
- Слава богу! - обрадовалась она. Забрав у нее фонарик, я схватил ее за руку и вытащил из воды.
Мы сидели у входа в нору, дрожа от холода. Наши мокрые штаны и рубашки были такими холодными, будто их только что вынули из морозильника. Теперь я понимал, каково человеку, которого искупали в огромном стакане виски со льдом.
Отдышавшись, мы развязали тюки с вещами и переоделись. Мокрые куртки с рубашками выкинули в темноту. Я уступил ей свитер. Ниже пояса все оставалось мокрым, но ни запасных штанов, ни белья мы не захватили, и с этим пришлось смириться.
Пока она возилась с излучателем, я посигналил фонариком Профессору: все в порядке, доплыли нормально. Тусклая звездочка вдалеке замигала в ответ - два раза, потом еще три - и погасла. Вокруг не осталось ни пятнышка света. Категории глубины, высоты, ширины и длины прекратили в этом мире свое никчемное существование.
- Идем! - сказала толстушка. Я посветил на часы. Семь восемнадцать утра. Новости по телевизору в самом разгаре. Люди садятся завтракать и запихивают в еще не проснувшиеся мозги прогноз погоды, рекламу таблеток от головной боли и проблемы экспорта японских велосипедов в США. Ни одной душе невдомек, что я проскитался всю ночь в этих чертовых катакомбах. Никто не знает, что значит плыть в ледяных чернилах с дырой в животе и ссадинами от пиявок. Никому и в голову не приходит, что мне осталось жить в этом мире двадцать восемь часов и еще сорок две минуты. Такие новости по телевизору не показывают.

* * *

По сравнению с тоннелем, которым мы попали в пещеру, эта нора оказалась гораздо уже. Ползти приходилось на четвереньках. Мало того: она еще и извивалась кишкой во все четыре стороны поочередно. Иногда дорога ухала вниз, а порой приходилось карабкаться вверх. Мы крутили замысловатые петли, как на американских горках, продвигаясь вперед очень медленно и с огромным трудом. Скорее всего, эти жуткие катакомбы породила естественная эрозия почвы. Даже для жаббервогов специально рыть такие запутанные ходы не имело бы ни малейшего смысла.
Через полчаса мы сменили излучатель. Еще через десять минут узкий проход оборвался, и мы оказались в коридоре с высоким потолком. Как в вестибюле старого дома, здесь было тихо, темно и воняло плесенью. Мы уперлись в развилку: дорога расходилась буквой Т. Странный ветер при этом дул справа налево. Толстушка посветила по сторонам. Что влево, что вправо луч фонарика убегал, не встречая препятствий, и терялся во тьме.
- И куда же теперь идти? - поинтересовался я.
- Направо, - уверенно сказала она. - Ветер оттуда. По словам деда, мы сейчас под кварталами Сэндагая. А нам нужно направо, к стадиону Дзингу.
Я представил себе карту города. Если так - сейчас над нашими головами две китайских лапшевни, книжный магазин “Кавадэ”, студия “Виктор”, а также парикмахерская, куда я хожу вот уже десять лет.
- Там, наверху, моя любимая парикмахерская, - сказал я.
- А-а, - отозвалась она без особого интереса.
Я подумал, что накануне конца света было бы неплохо сходить в парикмахерскую. Все равно за двадцать четыре часа я ничего важного не совершу. А сходить в баню, переодеться во все свежее и постричься - поступки, за которые никогда не стыдно перед собой.
- Берегись, - сказала она. - Гнездо жаббервогов уже совсем близко. Я слышу их запах и голоса. Не отставай от меня ни на шаг.
Я напряг слух и принюхался, но ничего не уловил. Лишь немного свербело в ушах, но никаких голосов я не слышал.
- А они знают, что мы приближаемся?
- Еще бы. Здесь - империя жаббервогов. Они знают все, что происходит на многие километры вокруг. Сейчас они в ярости. Потому что мы осквернили их святыню, а теперь выходим прямо на их гнездо. Если нас поймают - мало не покажется. Поэтому не вздумай от меня отходить. Иначе они тебя сцапают - и поминай как звали.
Мы подтянули веревку так, чтобы нас разделяло не более полуметра, и двинулись дальше.
- Осторожно! Тут стена обрывается! - вдруг закричала она и посветила налево.
И действительно: стена слева исчезла. Вместо нее зияла черная пустота. Луч фонаря проваливался в бездонную мглу и терялся в пространстве. Темнота перед нами дышала, словно живая. Черное кишащее месиво - омерзительное, точно раскисший студень.
- Слышишь? - спросила она.
- Слышу, - ответил я.
Наконец я понял, как звучат голоса жаббервогов. Хотя если точно, не голоса, а пронзительный скрежет, впивающийся в мозги. Словно полчища насекомых сверлили мне голову своими жалами. Яростный скрежет отражался от стены за спиной и ввинчивался в барабанные перепонки. Хотелось отшвырнуть фонарик, сесть на корточки и закрыть уши руками. Каждый нерв моего тела с ненавистью шлифовали напильником.
Это была идеальная ненависть. Несравнимая ни с каким другим чувством. Свирепый ветер вырывался из дыр преисподней, стремясь повалить нас на землю и расплющить в лепешку. Все самые гнусные помыслы Подземелья слились с перекрученным временем в один кошмарный сгусток, чтобы размазать наши тела по земле. Я никогда не подозревал, что ненависть может давить на человека такой реальной физической тяжестью.
- Не останавливайся! - заорала мне в ухо толстушка. Ее голос звучал очень звонко, но не дрожал. Никогда раньше она так на меня не орала. Возможно, поэтому я, наконец, заметил, что остановился.
Она с силой натянула веревку.

Предыдущая страница 25 Следующая страница


Страна Чудес без тормозов и Конец Света 26

- Вперед! Иначе нам крышка!
Но мои ноги не двигались. Чужая ненависть буквально пригвоздила меня к земле. Время потекло вспять, унося мои мозги к древней памяти человечества. Мне больше некуда было идти.
И тут она влепила мне затрещину. Такой силы, что я на секунду оглох.
- Правой! - орала она. - Правой! Слышишь меня?! Двигай правой ногой, осел!!!
Моя правая нога, скрипя и вибрируя, медленно сдвинулась с места. Натужный визг достиг апогея, разочарованно дернулся - и как будто немного стих.
- Левой! - заорала она. И я передвинул левую ногу. - Вот так! Еще шаг! Еще! Живой?
- Живой, - вроде бы сказал я, но так и не понял, удалось ли произнести это вслух. Проклятые твари затягивали нас в самую сердцевину кишащей тьмы. Вливая в уши животный ужас, который отключал ноги и медленно подбирался к рукам.
Худо ли бедно, я сделал шаг - и мне тут же захотелось бежать сломя голову. Я готов был на что угодно, лишь бы вырваться отсюда как можно скорее. Но она крепко стиснула мою руку.
- Свети себе под ноги! - приказала она. - Прижмись к стене и двигайся боком! Понял?
- Понял, - ответил я.
- Свети только вниз!
- Почему?
- Потому что они перед носом! - уже прошептала она. - На жаббервогов смотреть нельзя. Кто их увидит - больше не сможет пошевелиться.
Светя под ноги, мы двинулись боком по коридору. Мою правую щеку обжигала вонь тухлой рыбы. Я чувствовал, что провонял ею насквозь. Нас засасывало в желудок огромной червивой гадины. Визг жаббервогов не утихал. Неестественный визг, который выдавливали оттуда, где звука не бывает вообще. Барабанные перепонки вывернулись наизнанку и окостенели. Едкая, с привкусом желчи слюна застоялась во рту и никак не хотела сглатываться.
И все-таки я шел вперед. Не думая ни о чем, кроме собственных ног. Толстушка что-то кричала мне, но я не слышал. Я был абсолютно уверен, что уже не переживу этот отвратительный визг. Как бы я ни старался, мне уже не уйти. Прямо сейчас ко мне протянутся омерзительные конечности, схватят за пятки и утащат в свою темноту.
Сколько мы уже двигались в этом кошмаре - я понимать перестал. Зеленая лампочка на излучателе еще горела. Значит, не очень долго. Но мне казалось, прошло два или три часа.
Неожиданно воздух переменился. Мерзкая вонь отступила, и давление на перепонки схлынуло, точно в море отлив. Отвратительный визг стал похож на шум далекого прибоя. Самое страшное было позади.
Она подняла луч фонарика и осветила гладкую скалу перед нами. Не отрывая от стены лопаток, я перевел дух и вытер холодный пот со лба.
Очень долго мы не говорили ни слова. Визг жаббервогов стих, и вокруг повисла гнетущая тишина. Только откуда-то издалека доносилось эхо капающей воды.
- На что же они так злятся? - спросил я.
- На все, что обитает под солнцем.
- Как-то не верится, чтобы кракеры сумели с ними договориться. Даже ради очень большой выгоды...
Она ничего не ответила. Только крепче стиснула мою руку.
- Знаешь, о чем я думаю? - спросила она.
- О чем?
- Как было бы здорово, если б я могла перейти с тобою в тот мир.
- Бросив этот?
- Ну да, - ответила она. - Он такой скучный. По-моему, в твоем сознании жить куда интереснее.
Я молча покачал головой. Не знаю, кто как, но я бы не хотел жить только в своем сознании. Как, впрочем, и в чьем-либо другом.
- Ладно, пойдем! Здесь нельзя задерживаться. Нужно найти выход в канализацию.
Я осветил фонариком часы. Пальцы дрожали. Я чувствовал, что успокоюсь еще не скоро.
- Восемь двадцать, - сообщил я.
- Я поменяю излучатель.
Она включила новый аппарат, а старый поставила на подзарядку и заткнула за пояс под рубашкой.
С тех пор, как мы залезли в нору, прошел ровно час. Если верить Профессору, через несколько минут мы свернем под картинную галерею. А там и до подземки рукой подать. Все-таки метро - это уже часть наземного мира. Мира, где пока еще нет жаббервогов.
Вскоре, как и ожидалось, дорога свернула влево. Мы вышли под бульвар Итие. Сейчас, в начале осени, весь бульвар шелестит зеленой листвой. Я вспомнил первый осенний ветер, запах листьев и согретые солнцем газоны. Упасть бы сейчас на траву и разглядывать небо. Сходить в парикмахерскую, постричься, а потом завалиться на газон где-нибудь в Гайэнмаэ и часами разглядывать небо. И потягивать холодное пиво, пока не кончится мир.
- Интересно, небо сейчас голубое? - произнес я.
- Небо? Откуда я знаю?
- Ты что, не смотрела прогноз погоды?
- Конечно, нет. Я весь день искала, где ты живешь.
Я попробовал вспомнить, видел ли я вчера на небе звезды. Не получилось. Перед глазами все маячила молодая парочка, слушавшая “Дюран Дюран” в своем пижонском “скайлайне”. Звезд в памяти не всплывало. Я вдруг понял, что за последние месяцы ни разу не подумал о звездах. Если бы звезды исчезли с неба месяца три назад, я бы и глазом не моргнул. В памяти остались только серебряные браслеты на женской руке - да палочки от мороженого под фикусом у подъезда. Вся моя жизнь была какой-то недоделанной и никчемной. А ведь я запросто мог родиться в какой-нибудь югославской деревне, всю жизнь разводить овец и каждый вечер любоваться Большой Медведицей. “Скайлайны”, “дюран дюраны”, серебряные браслеты, шаффлинги и синие твидовые костюмы казались бредовым сном из далекого прошлого. Мою память раздавили в лепешку пневматическим прессом, точно старый автомобиль. Она, моя память, стала похожа на банальную кредитную карточку. Взгляни на нее спереди - выглядит лишь чуть-чуть неестественно. А посмотри сбоку - просто бессмысленная пластинка. С одной стороны, в ней хранится вся моя жизнь. С другой - просто кредитка. И пока не считаешь ее специальной машиной, от нее нет никакого проку.
Я чувствовал: моя Первая Цепь растворяется. Память об этом мире становится плоской и какой-то чужой. Сознание угасает. Удостоверение личности становится тоньше, превращается в лист бумаги и исчезает совсем.
Я шел за толстушкой, машинально передвигая ноги, и вспоминал молодую парочку в “скайлайне”. Сам не пойму, чем зацепили меня те двое, но ни о чем другом я почему-то думать не мог. Чем они, интересно, сейчас занимаются? Однако представить, чем молодые мужчина и женщина могли бы заняться в половине девятого утра, я так и не смог. Может, спят как сурки. А может, едут на работу в переполненных электричках. Кто их знает. То, как вертится этот мир, крайне плохо соединялось с моим воображением.
Будь я сценаристом, сочинил бы для них неплохой сериал. Она - студентка, уезжает на стажировку в Париж и выходит за француза. Муж попадает в автокатастрофу и превращается в растение. Устав от такой жизни, она бросает мужа, возвращается в Токио и начинает работать в посольстве Бельгии или Швейцарии. На руке серебряные браслеты - единственная память о замужестве. Ретроспектива: зимняя Ницца, берег моря. Она никогда не снимает браслетов, даже в постели с мужчиной. А ее мужчина - участник обороны Ясуда-холла <Ясуда-холл - один из главных корпусов Токийского университета>, вылитый герой фильма “Пепел и алмазы” <Фильм (1958) польского режиссера Анджея Вайды (р. 1926)> - никогда не снимает темных очков. Модный телережиссер, которому до сих пор снятся вояки, разгоняющие толпу слезоточивым газом. Его жена пять лет назад вскрыла себе вены. Снова ретроспектива. Такая ностальгическая драма, где много возвратов в прошлое. Он разглядывает браслеты на ее левой руке, вспоминает окровавленное запястье жены и просит героиню надеть браслеты на правую руку. “Ни за что! - отвечает она. - Я не ношу браслеты на правой руке!”
Можно еще ввести в сценарий пианиста, как в “Касабланке” <Классический фильм (1942) американского режиссера Майкла Кёртица (Михали Кертеш, 1888 - 1962)>. Эдакого талантливого алкоголика. На его рояле - вечный стакан с неразбавленным джином, в который он выдавливает лимон. Близкий друг героя и героини, посвящен во все их секреты. Когда-то гениально играл джаз, но потом утопил свой гений в стакане.
Мой сценарий становился все нелепее, и я бросил это безумное сочинительство. К реальности такой сюжет не имеет ни малейшего отношения. Но как только я задумался, что такое реальность на самом деле, в голове начался еще больший бардак. Моя же реальность была тупой и тяжелой, как картонный ящик, набитый песком и расползающийся по швам. Уже несколько месяцев я не смотрел на звезды.
- Все, - сказал я. - Больше не могу.
- Чего ты не можешь? - спросила она.
- Не могу больше это выносить. Темноту, вонь, жаббервогов. Мокрые штаны, дырку на животе. Я даже не знаю, что за погода на улице. Какой сегодня день?
- Еще немного, - сказала она. - Еще немного - и все кончится.
- В голове каша, - продолжал я. - Я не помню, что там, наверху. О чем ни подумаю - все в какую-то ерунду превращается.
- А о чем ты думаешь?
- О Масатоми Кондо, Реко Накано и Цутому Ямадзаки <Популярные актеры японского кино и телевидения 1970-1980-х гг.>.
- Забудь, - сказала она. - Не думай ни о чем. Еще немного - и я тебя отсюда вытащу.
И я решил ни о чем не думать. И как только перестал думать, сразу понял, что на мне - холодные мокрые штаны. Все тело била мелкая дрожь, в рану на животе вернулась тупая боль. Но несмотря на озноб, мочевой пузырь, как ни странно, меня совсем не тревожил. Когда я мочился в последний раз? Я обшарил память до последнего уголка, но не вспомнил даже этого.
По крайней мере, после того как я спустился под землю, этого не случалось ни разу. А до того? До того я вел машину. Съел гамбургер, потом разглядывал парочку в “скайлайне”. А до того? До того я спал. Пришла толстушка и разбудила меня. Сходил ли я тогда в туалет? Кажется, нет. Она собрала меня, как чемодан, и вытащила из дому, так что на сортирные подвиги времени не оставалось. А что было еще раньше, я помнил уже совсем смутно. Кажется, ходил к врачу. Он зашивал мне рану. Что это был за врач? Не помню. Какой-то доктор в белом халате зашивал мне рану чуть ниже пупка. Мочился ли я перед этим?
Не помню.
Наверное, нет. Если бы я это сделал тогда, я бы запомнил, как выглядит моя рана. Не помню - значит, скорее всего, не мочился. Выходит, я уже очень давно не ходил по малой нужде. Сколько часов?
Я подумал о времени - и в голове началась чехарда, как в курятнике на рассвете. Сколько я уже не мочился? Двадцать восемь часов? Тридцать два? Куда делась моя моча? Все это время я пил - и пиво, и колу, и виски. Что случилось с жидкостью в моем организме?
Да нет же. В больницу я ходил позавчера. А вчера вроде было что-то совсем другое. Что же именно, я понятия не имел.
“Вчера” было просто размытым, нелепым пятном. Гигантской луковицей, которая напиталась всей этой жидкостью и разбухла до невероятных размеров. Где что находится, куда надавить, чтобы что-нибудь вышло - я не имел ни малейшего представления.
Самые разные вещи и события то приближались ко мне, то опять уносились, как на карусели. Когда мне вспороли живот? До или после этого я сидел за стойкой кофейни в утреннем супермаркете? Когда я мочился? И какого дьявола я столько об этом думаю?
- Вот она! - объявила толстушка и схватила меня за локоть. - Канализация! Это выход.
Я выкинул мысли о моче из головы и уставился, куда мне показывали. В стене перед нами зияло квадратное отверстие мусоропровода. При желании туда мог протиснуться человек.
- Но это не канализация, - заметил я.
- Канализация дальше. А это воздухоотвод. Слышишь, какая вонь?
Я наклонился к отверстию и принюхался. И правда, воняло гадостно. Но после всех прелестей Подземелья даже запах канализации казался родным. И ветер из отверстия наконец-то был настоящий.
Внезапно земля мелко задрожала: из отверстия донесся далекий грохот электрички. Секунд через десять-пятнадцать он затих, точно закрыли кран. Ошибки не было. Это выход.
- Наконец-то! - сказала она. И поцеловала меня в шею. - Как самочувствие?
- Не спрашивай, - ответил я. - Я и сам не пойму.
Она полезла в отверстие первой. Пухлый зад исчез в дыре, и я последовал за ней. Какое-то время мы ползли по узкой трубе. Мой фонарик не высвечивал впереди ничего, кроме ее икр и задницы. Эти икры напоминали белые и гладкие кабачки, а пухлые ягодицы, облепленные мокрой юбкой, жались друг к дружке, как беззащитные дети.
- Эй! Где ты там? - крикнула она.
- Здесь! - отозвался я.
- Тут чей-то ботинок!
- Какой еще ботинок?
- Черный, кожаный, мужской. Только правый.
Я тоже увидел ботинок. Очень старый, без каблука. На носке засохла белая грязь.
- Откуда он здесь?
- А ты как думаешь?
Поскольку больше смотреть было не на что, я полз вперед, разглядывая край ее юбки. Иногда он задирался, обнажая белую, не запачканную полоску кожи. В том самом месте, где женщины когда-то закрепляли чулки. Оставляя неприкрытыми пять сантиметров между чулками и поясом. Разумеется, в те времена, когда еще не придумали колготок.
Эта полосочка голой кожи вдруг возбудила во мне старые воспоминания. Еще из времен, когда все слушали Джимми Хендрикса, “Крим”, “Битлз” и Отиса Реддинга. Я попытался насвистывать первые строчки из “I go to pieces”<Я разваливаюсь на куски (англ.)> Питера и Гордона. Славная была песня. Немного сентиментальная. Но уж всяко лучше, чем этот чертов “Дюран Дюран”. Хотя, возможно, я просто состарился: эта песня была хитом лет двадцать назад. Двадцать лет назад никто и представить себе не мог такую вещь, как колготки.
- Чего ты там рассвистелся? - крикнула она.
- Сам не знаю. Захотелось вдруг.
- А что за мелодия?
Я сказал ей название.
- Никогда не слыхала.
- Эту песню пели, когда тебя еще не было.
- А о чем песня-то?
- О том, что я разваливаюсь на куски и подыхаю.
- Ну и зачем тебе насвистывать такую песню?
Я немножко подумал, но убедительной причины не нашел. Как-то само всплыло в голове.
- Черт меня знает, - признался я.
Пока я придумывал, чего бы понасвистывать взамен, мы выбрались в канализацию - бетонную шахту диаметром метра полтора. По дну тек мутный ручей сантиметра два глубиной. Над водой по трубе расползались какие-то твари, скользкие и мокрые, точно мох. Вдалеке, натужно гудя, пронеслась электричка, и по стенам заплясали тусклые желтые сполохи прожекторов.
- Какого черта канализация выходит в тоннель метро?
- Это не совсем канализация, - пояснила она. - Это труба для сбора грунтовых вод. Хотя, конечно, нечистоты все равно сюда попадают. Который час?
- Девять пятьдесят три, - ответил я.
Она достала из-под рубашки излучатель и включила его взамен предыдущего.
- Ну давай, еще немного. Только не расслабляйся! Сила жаббервогов действует по всем тоннелям метро. Видел ботинок?
- Да уж, - ответил я.
- Жуть, правда?
- Не говори.
Мы двинулись по трубе вдоль потока. Резиновые подошвы громко чавкали, заглушая грохот электричек. Никогда в жизни я не испытывал столько счастья от грохота электричек. Они казались самой жизнью - со своими веселыми гудками и ярким светом. Разные люди садились в них, читали газеты и журналы, выходили через несколько станций и убегали дальше по своим делам. Я вспомнил пеструю рекламу в вагонах и схемы метро, развешанные у дверей. Линия Гиндза на них всегда нарисована желтым. Почему именно желтым - не знаю, но так уж заведено. Поэтому мысли о Гиндзе у меня неизменно желтого цвета.
Долго брести до выхода нам не пришлось. Конец шахты был перекрыт железной решеткой. В решетке зияла брешь - как раз пролезет один человек. Бетон и железные прутья раскурочены какой-то нечеловеческой силой. Я впервые нашел, за что благодарить жаббервогов. Не будь этой бреши, мы бы остались здесь до скончанья века, наблюдая за миром, как заключенные из окошка тюрьмы.
В сумерках на стене тоннеля виднелся пожарный ящик. Над путями нависали бетонные плиты с аварийными огоньками. Мы пробыли под землей так долго, что даже их рассеянный свет слепил до рези в глазах.
- Подожди немного, - сказала она. - Нужно привыкнуть к свету. Еще минут десять - и пойдем дальше. А перед выходом на платформу опять подождем, иначе точно ослепнем. Когда будут проезжать поезда, зажмурься и не смотри. Понял?
- Понял, - ответил я.
Она взяла меня за руку, усадила на сухой участок бетона, села рядом и вцепилась в мой рукав. Грохоча, приближался поезд. Мы нагнулись и закрыли глаза. Желтое сияние проскакало по закрытым векам, дикий вой проехался по ушам - и все унеслось в темноту. Несколько крупных слезинок выкатилось из-под зажмуренных век, и я вытер лицо рукавом.
- Сейчас привыкнешь, - успокоила она. Ее лицо тоже было мокрым от слез. - Пропустим еще три поезда. Глаза привыкнут - двинемся к станции, где жаббервоги нас уже не достанут. А там и наружу выберемся.
- Когда-то со мной уже было такое.
- Что именно? Ты гулял в тоннелях метро?
- Да нет же... Яркий свет, от которого слезятся глаза.
- Ну, это с каждым бывает.
- Нет-нет... Какой-то особенный свет. И особенные глаза. И еще - страшно холодно. Я слишком долго жил в темноте и отвык от света.
- А что еще помнишь?
- Больше ничего.
- Наверное, твоя память потекла в обратную сторону, - сказала она.
Она прижалась ко мне, и я чувствовал плечом ее грудь. В этих мокрых штанах я продрог до костей, и лишь там, где ее грудь прижималась ко мне, еще оставался островок тепла.
- У тебя наверху есть какие-то планы? Куда-то пойти, что-то сделать, кого-то увидеть? - спросила она, и взглянула на часы. - У тебя еще двадцать пять часов пятьдесят минут.
- Пойду домой, приму ванну. Переоденусь. Потом, наверно, схожу постригусь, - сказал я.
- Все равно еще время останется.
- Останется - тогда и подумаю.
- Можно, я с тобой? - попросила она. - Я тоже хочу помыться и переодеться.
- Как хочешь, - пожал я плечами.
Со стороны Аояма пронеслась электричка, и мы снова пригнулись и зажмурились. На этот раз обошлось без слез.
- Но ты еще не так зарос, чтобы стричься, - сказала она, осветив мою голову фонариком. - И потом, тебе лучше с длинными волосами.
- Всю жизнь ходил с длинными. Надоело.
- И все-таки в парикмахерскую еще рановато. Ты когда последний раз стригся?
- Не помню, - ответил я. Какое там стригся - тут не помнишь, когда мочился последний раз... События месячной давности казались историей Древнего мира.
- А у тебя дома найдутся вещи моих размеров?
- Не знаю... Вряд ли.
- Ну ладно, что-нибудь соображу. А постель тебе понадобится?
- В смысле?
- Ну, может, женщину вызовешь, чтобы сексом позаниматься.
- Да нет... Об этом я как-то не думал, - признался я. - Наверное, не понадобится.
- Тогда можно, я там посплю? Я должна отдохнуть, прежде чем за дедом пойти.
- Спи, конечно. Только учти: ко мне постоянно вламываются то кракеры, то агенты Системы, то еще кто-нибудь. Я теперь знаменитость. Даже двери в доме не запираются.
- Плевать, - сказала она.
А ведь ей и правда плевать, подумал я. Все-таки разным людям плевать на совершенно разные вещи...
От Сибуя примчался еще один поезд. Я зажмурился, досчитал до четырнадцати - и поезд унесся прочь. Глаза почти не болели. Мы прошли первый круг ада на пути к свету. Не угодив ни в колодец к жаббервогам, ни в желудок когтистой рыбы.
- Ну что? - отстраняясь, сказала толстушка и встала на ноги. - Пойдем понемногу.

Предыдущая страница 26 Следующая страница


27 Харуки Мураками

Кивнув, я поднялся, выбрался за ней на пути - и мы зашагали по шпалам в сторону Аояма-Иттемэ.

30
КОНЕЦ СВЕТА
Яма

Когда я просыпаюсь, все, что случилось с нами в Лесу, вспоминается, точно сон. Но, конечно, это не сон. Старенький аккордеон дремлет на столе, точно усталое израненное животное. Все было реальностью - и гигантская турбина, вертевшаяся от подземного ветра, и унылое лицо молодого Смотрителя, и коллекция инструментов.
Но сама мысль об этом отдается в голове странным эхом. В барабанные перепонки вгрызается пронзительный скрежет - будто мне в голову засовывают какую-то пластинку. При этом голова не болит. Голова абсолютно ясная. Просто все вокруг кажется ненастоящим.
Не вставая с постели, я оглядываю комнату. Ничего необычного. Потолок, стены, неровный пол, занавески - все как всегда. Посреди комнаты стол, на столе аккордеон. На стене висят мои пальто и шарф, из кармана пальто выглядывают перчатки.
Я напрягаю мышцы по всему телу. Ничего не болит. Даже глаза не слезятся. Я в полном порядке.
Но скрежет вводимой в меня пластинки не утихает. Грубый, пульсирующий и многослойный. Словно несколько разных звуков перемешиваются между собой. Я пытаюсь определить, где я мог такое слышать. Но как ни прислушиваюсь, не пойму, от чего этот скрежет исходит. Будто он образуется прямо в моей голове.
Я поднимаюсь с постели, выглядываю в окно - и лишь тогда понимаю его природу. Прямо под окном трое стариков копают яму. Их лопаты со скрежетом вгрызаются в мерзлую землю. На морозе этот звук особенно резок - и поэтому так раздражает меня. В этом ли дело? После всего, что произошло, мои нервы на взводе. Может, у меня просто звенит в ушах?
На часах почти десять. Я впервые просыпаюсь так поздно. Почему Полковник не разбудил меня? Если не считать тех дней, когда я валялся в лихорадке, он всегда будил меня в девять, принося на подносе завтрак.
Я жду до половины одиннадцатого, но Полковник не появляется. Спускаюсь на первый этаж, беру на кухне хлеб и питье, поднимаюсь обратно в комнату и завтракаю в одиночестве. Но оттого ли, что уже привык завтракать с ним на пару, никакого аппетита не чувствую. Съедаю половину хлеба, а другую оставляю для зверей. Затем надеваю пальто, сажусь на кровать и жду, пока огонь в печи хоть немного согреет комнату.
Вчерашняя теплынь за прошедшую ночь растворилась бесследно - дом опять наполняет промозглая стужа. Сильного ветра нет, но зимний пейзаж за окном такой же, как всегда. От Северного хребта до равнины на юге небо затягивают плотные тяжелые тучи.
Четверо стариков под окном продолжают копать свою яму.
Четверо?
Но ведь их было трое. Трое стариков с лопатами. А теперь четверо. Значит, подключился еще один? Что ж, ничего удивительного. В Резиденции стариков хватает. Четверо стариков - по одному с каждой стороны ямы - молча ковыряют лопатами землю. Взбалмошный ветер задирает им полы пальтишек, но они, похоже, сильно от этого не страдают. Раскрасневшись на морозе, все тюкают и тюкают лопатами по земле. Один так разогрелся, что скинул пальто и повесил на ветку.
В комнате теплеет. Я сажусь за стол, беру аккордеон, растягиваю меха. И замечаю, что эта вещь изготовлена гораздо искуснее, чем мне показалось вначале. Кнопки и меха повыцвели, но лак на деревянной панели, в основном, уцелел, и причудливый узор - зеленая трава на лугу - почти полностью сохранился. Изящное изделие прикладного искусства, а вовсе не инструмент для практических нужд. Меха задубевшие, но растягиваются легко. Ясно, что к нему очень давно никто не прикасался. Кто были его хозяева и как он попал в Город, мне уже никогда не узнать.
В целом, аккордеон довольно странный. Во-первых, слишком маленький. При желании его можно засунуть в карман пальто. Но игрушечным его тоже не назовешь: все, что положено настоящему аккордеону, у него есть.
Я растягиваю меха, пробегаю пальцами по клавишам справа, а слева подбираю подходящий аккорд. Выжав звук до конца, замираю и слушаю расплывающиеся по комнате звуки.
Скрежет лопат стариков за окном не смолкает. В их неумелых руках инструменты стучат не в такт, и этот разнобой отчетливо слышен в комнате. От порывов ветра иногда подрагивает окно. Долетает ли до стариков звук моего аккордеона? Наверное, нет. Слишком тихий, да и ветер в другую сторону.
Последний раз я играл на аккордеоне слишком давно. И у того инструмента была хотя бы клавиатура. К этим же странным кнопкам я привыкаю с большим трудом и не сразу. Они посажены так близко друг к другу, словно Инструмент изготовлен для женщин или детей; взрослому мужчине ковыряться в них - сущее наказание. А ведь при этом еще нужно растягивать меха.
Провозившись час или два, я выучиваюсь брать с ходу пять или шесть несложных аккордов. Но никакой мелодии в голове не всплывает. Сколько я ни давлю на кнопки, стараясь вспомнить хоть что-нибудь, выходит сплошная какофония. Набор разрозненных звуков, который никуда и ни к чему не ведет. Лишь изредка случайные сочетания будто складываются во что-то осмысленное - но призрак этого смысла тут же растворяется в воздухе.
Может, не удается поймать мелодию из-за скрежета за окном? Конечно, причина не только в этом. Но он действительно мешает сосредоточиться. Звяканье лопат бьет по ушам так отчетливо, будто старики роют яму прямо у меня в голове. И чем дольше роют, тем огромнее пропасть.
Днем ветер крепчает, к нему примешивается мелкий снег. Белая крупа сухо бьет по стеклу, оседает на подоконнике и ее почти сразу сметает прочь. Вслед за крупой повалит мокрый, тяжелый снег, который ложится сугробами и уже не тает. И тогда вся земля оденется в белый саван. Так устроено. Мелкий снег - предвестник больших метелей.
Но старики, будто не замечая снега, продолжают копать свою яму. Будто заранее знают, что он пойдет. Никто не глядит на небо, никто не бросает работу и не открывает рта. Даже пальто все так же болтается на дереве.
Теперь стариков уже шестеро. Двое новых: с киркой и тачкой. Тот, что с киркой, стоит на дне ямы и долбит грунт, второй грузит землю на тачку и отвозит к подножью холма. И даже сильным порывам ветра не заглушить скрежет лопат и кирки.
Отчаявшись вспомнить Песню, я кладу аккордеон на стол, подхожу к окну и долго смотрю, как работают старики. У них, похоже, нет старшего. Все равны, никто не дает указаний. Один ловко и быстро долбит землю, четверо грузят ее в тачку, шестой молча отвозит землю и возвращается.
Чем дольше я гляжу на яму, тем сильнее мне кажется: что-то не так. Во-первых, для мусорной ямы она слишком большая. Во-вторых, с чего бы им рыть ее в такой снегопад? Или ее роют для чего-то другого? Но даже если так - все равно снег засыплет ее уже к следующему утру. Уж старики-то должны понимать это, хотя бы по тучам. Да и Северный хребет уже почти весь занесло.
Сколько ни думаю, я не могу понять, что делают эти люди. Я возвращаюсь к печке, сажусь на стул и разглядываю тлеющие угли. Наверное, мне никогда не вспомнить Песню. Есть инструмент или нет инструмента - теперь уже все равно. Сколько ни выстраивай один за другим отдельные звуки, если нет Песни - это просто отдельные звуки.
Аккордеон у меня на столе - всего лишь красивая вещь. Кажется, я понимаю, что имел в виду Смотритель Электростанции. Инструментам не нужно звучать, сказал он. Достаточно просто смотреть на них и любоваться. Я закрываю глаза и слушаю, как снег стучит по стеклу.

* * *

Наступает обед. Старики прекращают работу и расходятся по домам. На земле остаются только лопата и кирка.
Я сажусь на стул у окна и смотрю на яму, возле которой нет ни души. Вскоре слышу, как Полковник, вернувшись, стучит в мою дверь. Его неизменные шинель и шапка густо присыпаны снегом.
- Кажется, к вечеру занесет все вокруг, - говорит он. - Есть будешь? Я принесу.
- Спасибо, - соглашаюсь я.
Минут через десять он возвращается с кастрюлей в руках и ставит ее на плиту. И только тогда осторожно снимает шинель и шапку - точно животное, которое скидывает панцирь, когда сменяется время года. Пригладив пятерней седые волосы, он садится на стул и переводит дух.
- Извини, что с тобой не позавтракал, - говорит старик. - С утра как навалилось работы - поесть было некогда.
- Так вы тоже копали яму?
- Яму? А, вон ты о чем... Такая работа не для меня. Хотя я, конечно, вовсе не против ям. - Полковник чуть усмехается. - Нет, я работал в Городе.
Еда уже подогрета, и он раскладывает ее по тарелкам. Овощное рагу с лапшой. Он дует на тарелку и с аппетитом ест.
- А зачем нужна эта яма? - спрашиваю я.
- Низачем, - отвечает старик, поднося ложку кот рту. - Они роют яму, потому что хотят ее рыть. Так что это идеальная яма.
- Не понимаю.
- Очень просто. Хотят - и роют. Больше никакой цели нет.
Я кусаю хлеб и думаю об идеальной яме.
- Иногда они роют ямы, - говорит Полковник. - Примерно так же как я играю с тобой в шахматы. Смысла это не имеет и ни к чему не ведет. Но ничего страшного в этом нет. Никто не нуждается в смысле и не собирается ни к чему приходить. Все мы здесь роем свои идеальные ямы. Бесцельные движения. Бесплодные усилия. Никуда не ведущие шаги. Замечательно, ты не находишь? Никто не обижает и никто не обижается. Никто не обгоняет и никого не обгоняют. Никто не побеждает и не проигрывает.
- Кажется, понимаю...
Старик кивает несколько раз и, наклонившись к тарелке, доедает рагу.
- Возможно, что-то в Городе тебе и кажется странным, - продолжает он. - Но для нас это все Природа. Все естественно, идеально, спокойно. Когда-нибудь поймешь. По крайней мере, я желаю тебе этого от души... Я всю жизнь был военным и ни о чем не жалею. Моя жизнь по-своему удалась. Я и сейчас еще вспоминаю, как пахнут порох и кровь, как сверкают клинки и зовет в атаку труба. Хотя ради чего мы сражались, я давно уже позабыл. Слава, любовь к Родине, боевой дух, ненависть к врагу - ничего не осталось... А ты, я вижу, очень боишься потерять себя. Я тоже боялся. Тут нет ничего зазорного. - Полковник умолк и уставился в пустоту, подбирая слова. - Но когда потеряешь себя, приходит покой... Глубокий покой, какого ты никогда не испытывал прежде. Помни об этом.
Я молча кивнул.
- Я, кстати, слышал о твоей тени, - говорит Полковник, подбирая хлебом остатки рагу на тарелке. - Говорят, твоя тень совсем плоха. От еды ее тошнит. Третий день с койки не встает. Кажется, долго не протянет. Ты бы сходил, повидал ее, если не противно. Уж она-то, я понял, ищет с тобою встречи.
- Да, наверное... - бормочу я, изображая легкое замешательство. - Мне-то не противно. Но позволит ли Страж?
- Когда тень умирает, хозяин имеет право с ней встретиться. Так заведено. Для Города смерть тени - большое событие. Даже Страж не может вмешаться. Да и зачем ему...
- Ну, что ж. Сходить, что ли, прямо сейчас? - словно бы размышляю я, выдержав паузу.
- Давай. Дело нужное. - Старик похлопывает меня по плечу. - Как раз успеешь, пока дорогу не замело. Все-таки для человека нет ничего ближе тени. Простишься с ней по-человечески - спокойнее жить будешь. Дай ей помереть спокойно. Как ни тяжело - это все для твоей же пользы.
- Понимаю, - говорю я, надеваю пальто и заматываю шею шарфом.

31
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Турникет. “Полис”. Стиральный порошок

До станции Аояма-Иттемэ долго идти не пришлось. Мы шагали по шпалам, а когда проносились электрички, прятались за бетонными опорами. В окнах можно было различить пассажиров. Никто из них, понятно, даже не скользнул по нам взглядом. Пассажиры метро никогда не глядят в окно. Они читают газеты или рассеянно смотрят перед собой. Метро - просто удобный способ перемещать с места на место куски городского пространства. Никто не ездит в метро из желания развлечься.
Народу в вагонах было немного, и почти все сидели. Час пик прошел. Я вспомнил, что обычно в десять утра на линии Гиндза куда многолюднее.
- Какой сегодня день? - поинтересовался я.
- Не знаю, - ответила я. - Никогда не задумывалась о днях недели.
- Для будней пассажиров маловато. - Я озадаченно покачал головой. - Наверное, воскресенье.
- Ну и что, если воскресенье?
- Да ничего... Просто воскресенье.
Передвигаться в тоннеле метро оказалось проще, чем я думал. Просторно, нечего обходить, никаких светофоров и машины не ездят. Ни пьяных, ни бьющей в глаза рекламы. Сигнальные огоньки освещают путь под ногами, а от вентиляции даже воздух свежий. После гнилостной вони Подземелья и пожаловаться не на что. Мы пропустили один поезд на Гиндзу и один на Сибуя. И вскоре из темноты показалась станция Аояма-Иттемэ.
Не дай бог нас заметят служащие метро, подумал я. Скандала не оберешься. О том, чтобы рассказать им всю правду, и речи быть не может. К счастью, перед самой платформой мы увидели железную лесенку. Доберись мы до лесенки - и останется лишь перебраться через небольшую оградку. Только бы нас не заметили!
Спрятавшись за опору, мы проследили, как со стороны Гиндзы прибыл очередной поезд, открыл двери, выплюнул одних пассажиров и заглотил других. Дежурный по станции проверил, что все пассажиры сели, дал сигнал отправления - и поезд унесся прочь. Дежурный исчез. На противоположной платформе людей в фуражках тоже не видно.
- Вперед! - скомандовала толстушка. - Только не беги. Иди как ни в чем не бывало. Побежишь - только людей напугаешь.
- Понял, - ответил я.
Вынырнув из-за опоры, мы поднялись по лесенке и перелезли через ограждение на платформу с таким безразличным видом, будто занимаемся этим каждый день.
Несколько человек посмотрели на нас - и наш вид привел их в явное замешательство. Вымокшие до нитки, грязные с ног до головы, с растрепанными волосами и потеками слез на чумазых физиономиях. На рабочих-путейцев мы явно не походили. Люди с такой внешностью в метро не работают. А кому же еще приходит в голову разгуливать по путям?
Пока они размышляли, мы прошмыгнули по платформе к турникетам. И только тут впервые вспомнили о билетах <В Токийском метро ехать чем дальше, тем дороже.>.
- А билетов-то у нас нет, - спохватился я.
- Скажем, что потеряли, и заплатим деньги, - предложила она.
Я подошел к молодому контролеру и сообщил, что мы потеряли билеты.
- Вы хорошо поискали? - спросил он. - Вон, сколько у вас карманов. Посмотрите получше!
Стоя у турникета, мы старательно делали вид, что ищем билеты. Все это время он разглядывал нас с ног до головы.
- Нету, - сказал я.
- На какой станции сели?
- На Сибуя.
- И сколько заплатили на входе?
- Не помню, - ответил я. - Сто двадцать иен, а может, сто сорок.
- Не помните?
- Я задумался, - сказал я.
- А точно на Сибуя? - усомнился контролер.
- Так ведь эта ветка начинается на Сибуя. С чего бы я вас обманывал?
- Но вы могли перейти с другой станции. Ветка-то вон какая длинная! Можно пересесть с ветки Тодзай через Цуданума или Нихонбаси.
- Цуданума?
- Например.
- Ну хорошо, сколько досюда от Цуданума? Я заплачу. Вы согласны?
- Так вы сели на Цуданума?
- Нет. Никогда в жизни не был на Цуданума.
- Так зачем же платите?
- Но вы же сказали!
- Я сказал “например”.
Подошла очередная электричка, выплюнула очередных пассажиров, и турникеты заполнил поток людей. Я проводил их задумчивым взглядом. Среди них не было ни одного безбилетника. Мы продолжали переговоры.
- Ну, хорошо. Сколько нам заплатить, чтобы вы нас отпустили?
- Платите сколько проехали, - сказал контролер.
- Тогда от Сибуя.
- Но вы же не помните, сколько заплатили!
- Да с чего бы я помнил? - разозлился я. - Вы что, помните, сколько стоит, например, кофе в “Макдональдсе”?
- Я не пью кофе в “Макдональдсе”, - возразил контролер. - Чего зря деньги выкидывать?
- Я сказал “например”! Такие вещи сразу из головы вылетают.
- Все безбилетники заявляют одно и то же. Приходят именно к этому выходу и говорят, что сели на Сибуя.
- Но я готов заплатить сколько вы скажете! Так сколько?
- А я откуда знаю?
Продолжать эту душераздирающую дискуссию больше не было сил. Мы просунули в окошко тысячеиеновую купюру и рванули наружу. Контролер еще долго что-то кричал нам вслед, но мы сделали вид, что не услышали. Перед самым концом света препираться из-за билета в метро - это уже чересчур. Тем более что мы ни одной станции не проехали.
На улице моросил дождь. Мелкие капли насквозь промочили деревья и землю. Наверно, он шел всю ночь. Мне стало особенно тоскливо. Последний бесценный день в моей жизни. Так не хочется, чтобы в этот день шел дождь! Небо ради такого случая могло бы и проясниться на денек-другой. Пускай потом льет хоть целый месяц, как в романе Балларда <Джеймс Грэйм Баллард (р. 1930) - английский писатель-фантаст>, - мне будет уже все равно. А сейчас я хочу валяться на газоне под ярким солнышком, слушать музыку и потягивать холодное пиво. И ничего, абсолютно ничего больше не требую от этой жизни!
Но несмотря на мои молитвы, дождь кончаться не собирался. С неба, словно обернутого несколько раз целлофаном, все опадала мелкая, почти невесомая морось. Захотелось купить газету и узнать прогноз погоды, но для этого надо было спускаться в метро - а очередной перепалки с контролером я бы не перенес. Пришлось обойтись без прогноза. Ничего особенно радостного этот день все равно не сулил. Я даже не знал, понедельник сегодня или среда.
Прохожие шли под зонтиками. Все, кроме нас. Спрятавшись под козырьком какого-то здания, мы безучастно разглядывали этот город, как туристы - руины Акрополя. По перекрестку туда-сюда проносились разноцветные автомобили. Мне уже не верилось, что у нас под ногами - тьма тьмущая жаббервогов.
- Хорошо, что сегодня дождь, - сказала толстушка.
- Это почему?
- От ясной погоды у нас бы слезы текли в три ручья.
- А, ты об этом...
- Что будем делать? - спросила она.
- Выпьем чего-нибудь горячего. Потом домой - и в ванну.
Мы зашли в ближайший супермаркет и в кофейне у входа заказали два кукурузных супа и сэндвич с ветчиной и яйцом. Девица за стойкой при виде нас изрядно удивилась, но тут же взяла себя в руки и приняла заказ с профессиональной радостью на лице.
- Два супа, один сэндвич? - уточнила она.
- Так точно, - кивнул я. И добавил: - Какой сегодня день?
- Воскресенье.
- Вот видишь, - повернулся я к толстушке. - Что я говорил!
В ожидании супа и сэндвича я решил занять время чтением “Супоцу Ниппон” <“Спортивная Япония” (яп.)>, забытой кем-то на соседнем стуле. Читать спортивную прессу - занятие бессмысленное, но все лучше, чем ничего. Дата выпуска - второе января, воскресенье. Прогноза погоды не было, но довольно подробно описывалось состояние трассы на ипподроме: к вечеру дождь может кончиться, но завтрашние скачки, скорее всего, пройдут в тяжелых погодных условиях. На стадионе Дзингу состоялся бейсбольный матч. “Якульт” проиграл “Тюнити” <Ведущие бейсбольные клубы Японии.> со счетом 6:2. О том, что прямо под стадионом Дзингу свили гнездо жаббервоги, не знала ни одна живая душа.
Толстушка вдруг потребовала у меня первую страницу. Я раздербанил газету и отдал ей целый лист. Заголовок, который ее привлек, вопрошал: “Глотанье семени: секрет омоложения?” А сразу под ним - “Как меня посадили в клетку для канареек и изнасиловали”. Как можно изнасиловать кого-либо в клетке для канареек, я представлял с трудом. Разве только очень мудреным способом. Я бы такого и в страшном сне не придумал.
- Тебе нравится, когда у тебя глотают семя? - вдруг спросила толстушка.
- Да как-то... все равно.
- А знаешь, что тут написано? “Большинство мужчин любит, чтобы женщины глотали их семя. Ибо в эти секунды мужчина утверждается в своем главенстве над женщиной, а она, принимая это, совершает древнейший ритуал”.
- Ну, не знаю... - пожал я плечами.
- А у тебя когда-нибудь глотали семя?
- Не помню. Вроде нет.
- Хм-м! - протянула она и снова уткнулась в газету.
Я познакомился с битвой за рейтинг между Центральной и Тихоокеанской бейсбольными лигами.
Принесли наш заказ. Мы выпили по супу и сжевали сэндвич, разделив его пополам. Во рту остался вкус обжаренного хлеба, ветчины и яйца. Я вытер салфеткой губы, а потом вздохнул. Так глубоко, наверно, вздыхают только пару раз в жизни.
Выйдя из супермаркета, мы стали ловить такси. От нашего вида шарахались прохожие, и машину поймать удалось далеко не сразу.
Таксист оказался молодым парнем с волосами до плеч. Здоровенный магнитофон на сиденье рядом наяривал какой-то хит из “Полис”. Я прокричал водителю, куда ехать, и откинулся на спинку сиденья.

Предыдущая страница 27 Следующая страница


Страна Чудес без тормозов и Конец Света 28

- Эй, а чего вы такие грязные? - спросил водитель, оглядев нас в зеркальце.
- Мы подрались, - сказала толстушка. - Прямо под дождем.
- Во даете! - восхитился он. - Видок у вас - полный вперед. На шее знаете, какой синячище?
- Знаю, - ответил я.
- Ну и ладно. Мне по фигу...
- С чего бы?
- А я вожу только тех, кто любит рок. Даже если они грязные. Лишь бы вместе оттягивались. “Полис” любите?
- Неплохо, - вежливо ответил я.
- Фирма мне говорит - ты, типа, не вздумай такое крутить. Ставь, говорит, только отечественную попсу. Представляете? В моей тачке - “Матти” или Мацуда Сэйко... Сдохнуть легче! Вот “Полис” - это я понимаю. Целый день можно слушать, и не надоест. Или регги, тоже неплохо. Любите регги?
- Вполне, - отозвался я.
Доиграл “Полис”, и водитель поставил нам концертник Боба Марли. Вся его приборная доска оказалась завалена кассетами. Но я слишком устал и слишком хотел спать. Я не мог “оттянуться” по рок-н-роллу - хотя в душе и благодарил парня, что согласился нас подвезти. Из полудремы на заднем сиденье я рассеянно наблюдал, как водитель стискивает руль и подергивает плечами в такт музыке.
Когда мы подъехали к моему дому, я расплатился, а затем протянул ему тысячу иен чаевых <Давать чаевые в Японии не принято. Таксисты, как правило, не ждут ничего “сверх счетчика”>.
- Это вам на кассеты.
- Класс! - обрадовался таксист. - Надеюсь, еще встретимся?
- Непременно, - кивнул я.
- Я, кстати, почти уверен: лет через десять во всех такси будет играть сплошной рок-н-ролл! Как считаете?
- Хорошо бы, - сказал ему я.
Хотя сам был уверен в обратном. Джим Моррисон <Джим (Джеймс Дуглас) Моррисон (1943 - 1971) - певец, поэт и музыкант, лидер группы “The Doors”> умер куда больше десяти лет назад, но такси, в котором крутили бы “Дорз”, мне еще ни разу не попадалось. Какие-то вещи на этом свете меняются, а какие-то - не меняются никогда. Музыка такси - как раз из второй категории. Еще в эпоху тотального радио в такси всю дорогу крутили бескрылый японский попс, безмозглые ток-шоу и трансляции бейсбольных матчей. Из динамиков в универмагах во все времена журчал оркестр Раймона Лефевра, в пивных барах ставили польку, а во всех торговых кварталах чуть не с ноября крутили рождественские мелодии “Венчурз”. Так уж заведено.
Мы поднялись на лифте. Моя дверь была по-прежнему сорвана с петель, но кто-то заботливо приставил ее на место - так, чтобы казалась закрытой. Не знаю, кто это был, но сил ему было явно не занимать. Я отодвинул железную плиту, как кроманьонец - камень в пещеру, и впустил толстушку внутрь. Затем, уже изнутри, придвинул дверь на место - так, чтобы нельзя было заглянуть снаружи, - и для пущего спокойствия накинул цепочку.
В квартире царил идеальный порядок.
На секунду я даже решил, что вчерашний разгром привиделся мне в страшном сне Подземелья. Вся мебель - на прежних местах, продукты с пола убраны, битые бутылки и осколки посуды исчезли. Книги с пластинками - снова на полках. Одежда аккуратно висит в шкафу. В кухне, ванной и спальне все сияет чистотой. На полу ни соринки, ни пятнышка.
И все-таки - последствия деструкции налицо. В телевизоре на месте кинескопа зияет черная дыра, в мертвом холодильнике хоть шаром покати, искромсанная одежда из гардероба исчезла, а что осталось - поместится в дипломате. В посудном шкафу - только пара стаканов и тарелка. Часы стоят, ни один электроприбор не работает. Кто-то тщательно перебрал все вещи в квартире и выбросил то, что, на его взгляд, уже непригодно. В доме стало просторнее - и, в общем, уютнее. Ничего лишнего. Некоторых нужных вещей не хватало, но что мне сейчас могло бы понадобиться, я даже не представлял.
Я сразу же пошел в ванную, проверил газовый обогреватель и включил воду <В современных японских квартирах ванна набирается и нагревается одновременно>. Мыло, бритва, зубная щетка, полотенце, шампунь - все на месте. Душ работает. Даже банный халат уцелел. Если чего-то и не хватало, я все равно не понял, чего именно.
Пока ванна наливалась, я вышел в комнату и застал толстушку за чтением “Шуанов” Бальзака.
- Слушай, а разве во Франции тоже были выдры? - спросила она.
- Были, наверное.
- А сейчас есть?
- Не знаю, - ответил я. Еще только выдрами я сегодня не интересовался.
Я присел в кухне на стул и попытался собраться с мыслями. Это что же получается? Кто-то нарочно пришел и вылизал каждый уголок моего жилища? Но кто? Те громилы от кракеров? Или люди Системы? Что ими двигало, о чем они думали, я не имел ни малейшего представления. Но как бы то ни было: к анонимным уборщикам квартиры я, в общем, испытывал благодарность. Что ни говори, а приятно вернуться в чисто прибранный дом.
Я предложил толстушке мыться первой. Она заложила страничку в книге, встала с кровати, прошла в кухню и начала раздеваться. Шурша при этом одеждой настолько естественно и откровенно, что я, сидя в комнате на кровати, немедленно представил ее голой. Ее тело было сразу и взрослым, и детским. Тугая плоть обволакивала ее, как молочное желе, чуть больше, чем обычного человека. И в то же время то была очень правильная полнота: если смотреть в глаза, очень легко забыть о том, что она толстушка. Плечи, бедра, шея, животик - упругие, как у китенка. Грудь небольшая, но так и просится в мужскую ладонь. Попка безупречно подтянута.
- Как тебе мое тело? Неплохо? - донеслось из кухни.
- Неплохо, - ответил я, не поворачиваясь.
- Знаешь, сколько мне стоит форму поддерживать? Постоянно - то мучное, то сладкое...
Я молча кивнул.
Пока она мылась, я снял мокрые штаны, переоделся в остатки одежды и, завалившись на кровать, прикинул, чем бы дальше заняться. Скоро полдень. У меня в запасе - двадцать четыре часа с небольшим. Я должен составить план действий. Последний день жизни негоже проводить как попало.
Дождь за окном продолжается. Мелкий, тихий, почти незаметный. Если бы не капли на стекле - и не скажешь, что дождь. Под окном, разбрызгивая лужи, проезжают машины. Во дворе слышны детские голоса. Толстушка напевает в ванной какую-то песню. Опять, наверное, собственного сочинения.
Я лежу на кровати и чувствую, что начинаю засыпать. Но позволить себе этого не могу. Засну - потеряю несколько часов жизни, так ничего и не сделав.
Однако что именно нужно делать, я представляю смутно.
Я снимаю с ночника у постели крохотный абажур, похожий на маленький зонтик, с минуту верчу на пальце и возвращаю на место. Как бы то ни было, в четырех стенах оставаться нельзя. Видимо, придется выйти из дому. Выберусь наружу - а там и подумаю.
От мысли, что мне осталось жить двадцать четыре часа, я впадаю в странное состояние. Казалось бы, дел должно быть невпроворот, а задумаешься - и провернуть-то особо нечего. Я снова снимаю с ночника абажур, верчу на пальце. И вспоминаю плакат с видом Франкфурта на стене в супермаркете. По городу течет река, через реку переброшен мост, по воде плывут белые птицы. Очень даже неплохой город. Как и мысль провести там последние часы жизни. Однако добраться до Франкфурта за двадцать четыре часа невозможно. Но даже будь такое возможно - перспектива провести десять с лишним часов в самолете с искусственной авиапищей не привлекала меня, хоть убей. К тому же, очень возможно, что на самом деле город окажется не таким замечательным, как на плакате. Меньше всего на свете мне хотелось бы уйти из этой жизни разочарованным. А значит, путешествия исключаются.
Остается один вариант - изысканный ужин с дамой. Больше пожеланий не возникает. Я отыскал в записной книжке номер библиотеки, позвонил и попросил соединить с абонементным отделом.
- Алло!
- Спасибо за консультации по единорогам, - сказал я.
- Тебе спасибо за ужин.
- Если хочешь, можем сегодня опять поужинать.
- Поу-у-ужинать? - повторила она. - У меня сегодня семинар.
- Семина-ар? - повторил за ней я.
- Семинар по проблемам загрязнения водоемов. Ну, знаешь, когда от всяких стиральных порошков рыба дохнет и так далее. Мы это все изучаем, и у меня сегодня доклад.
- Я думаю, это очень актуальная тема, - сказал я убежденно.
- Еще бы! Поэтому, может, перенесем на завтра? Понедельник у меня выходной, провели бы вечер спокойно.
- Завтра вечером меня уже не будет. Я не могу по телефону подробнее, но... Я буду далеко.
- Далеко? Ты уезжаешь?
- В каком-то смысле...
- Подожди секунду!
Она отложила трубку и заговорила с посетителем. Я слушал, что происходит в библиотеке. Капризно кричала девочка, ее успокаивал отец. Чьи-то пальцы стучали по клавиатуре компьютера. Мир по-прежнему вертелся как заведенный. Люди брали в библиотеках книги, контролеры в метро ловили безбилетников, лошади на ипподроме бежали сквозь моросящий дождь.
- Модернизация архитектуры села, - объясняла она кому-то. - Всего три книги. Полка C-5.
Ей в ответ что-то неразборчиво забубнили.
- Прости, пожалуйста, - вернулась она в разговор. - Ну, хорошо. Я пропущу семинар. Все, конечно, будут недовольны...
- Извини.
- Да ладно! Все равно вокруг уже ни рыбки не осталось. Сделаю доклад неделей позже - никто не пострадает. Правда же?
- Ну, в общем, да...
- Где будем ужинать? У тебя?
- Нет, у меня не получится. Холодильник сдох, еды почти не осталось. Даже готовить невозможно.
- Я знаю, - сказала она.
- Знаешь? - не понял я.
- Конечно. Зато теперь там порядок, правда?
- Так это ты все убрала?
- Ага. А что, не надо было? Сегодня утром решила принести тебе еще одну книгу. Прихожу - дверь открыта, в квартире бедлам. Ну, я и прибралась немного. Правда, на работу слегка опоздала. Но ты же меня так здорово угостил... Или все-таки зря?
- Что ты, наоборот! - сказал я. - Я тебе очень благодарен.
- Ну тогда забирай меня сегодня отсюда. В воскресенье мы до шести.
- Идет, - сказал я. - Спасибо!
- Не за что, - ответила она и повесила трубку.
Пока я искал, во что облачиться для ужина, толстушка выбралась из ванной. Я протянул ей полотенце и банный халат. Она взяла вещи и, ни слова не говоря, несколько секунд простояла передо мною голой. Из-под мокрых волос выглядывали маленькие розовые уши. С неизменными золотыми сережками.
- Значит, в душе ты сережек не снимаешь?
- Нет, конечно, я же тебе говорила. Они у меня крепко сидят, не потеряются. Тебе нравятся мои сережки?
- Нет, - ответил я.

* * *

В ванной сушились ее блузка, юбка и нижнее белье. Розовый лифчик, розовые трусики, темно-розовая юбка, бледно-розовая блузка. У меня заныло в висках. Терпеть не могу, когда в ванной сушат белье и чулки. Сам не знаю, почему. Не люблю, и все.
Я вымыл голову, ополоснулся, почистил зубы, побрился, надел трусы и брюки. Рана на животе болела, но уже не так сильно, как вчера. Перед тем как раздеться я о ней даже не вспомнил.
Толстушка сидела на кровати, сушила волосы феном и читала Бальзака. Дождь по-прежнему не кончался. В ванной - женские трусики, на кровати - женщина с книгой и феном, за окном - бесконечный дождь… Я словно вернулся на несколько лет назад в то, что называлось семейной жизнью.
- Тебе нужен фен? - спросила она.
- Нет, - ответил я.
Этот фен здесь оставила жена, когда уходила. Моим коротким волосам фен не нужен. Я сел рядом с ней, откинулся на спинку кровати и зажмурился. Перед глазами поплыли разноцветные пятна. Если вспомнить, я не спал уже несколько суток. Каждый раз, когда хотел, меня совершенно садистски будили. Я ощутил, как беспробудная тьма затягивает меня в свою бездну. Будто все жаббервоги Земли протягивали ко мне лапы, желая утащить за собой.
Я очнулся и потер лицо руками. Кожа, чистая и выбритая, впервые за несколько дней, натянулась и задубела, как на барабане. Словно я потер не свое лицо. Шею саднило. Две паршивые пиявки насосались моей крови всласть.
- Эй, - оторвалась она от книги. - Ты хочешь, чтобы кто-нибудь проглотил твое семя?
- Сейчас - нет.
- Не то настроение?
- Ага.
- И ты не хочешь со мной переспать?
- Сейчас - нет.
- Потому что я толстая?
- Глупости, - сказал я. - У тебя очень красивое тело.
- Но тогда почему?
- Не знаю.
- Сам не пойму. Но чувствую, что не должен с тобой этого делать.
- Моральный принцип? Или психическая установка?
- Установка, - повторил я. Это прозвучало неожиданно резко. Я посмотрел в потолок и задумался. - Да нет, конечно, дело не в этом. Скорее, здесь что-то вроде инстинкта. Или предчувствия. А может, моя память уже потекла назад... Не могу объяснить как следует. Переспать я с тобой, пожалуй, хотел бы. И даже очень. Но что-то меня останавливает. Такое чувство, будто сейчас не время.
Спрятав ноги под подушку, она посмотрела на меня в упор.
- А ты не врешь?
- О таких вещах я не вру.
- И ты, правда, так думаешь?
- Я так чувствую.
- Докажи.
- Доказать? - удивился я.
- Покажи, что ты правда хочешь со мной переспать! Так, чтобы я поверила...
В первую секунду я растерялся, но потом решил расстегнуть штаны - и действительно ей показать. Я слишком устал, чтобы искать еще какие-то аргументы. К тому же, еще немного - и меня не будет на этом свете. А от того, что семнадцатилетней девчонке покажут крепко стоящий член, национальной трагедии не случится.
- Хм-м, - протянула она, рассматривая мой аргумент. - А потрогать можно?
- Нельзя, - сказал я. - Ну как? Убедил?
- Хм-м... Ну ладно.
Я застегнул штаны. Под окном медленно проехал тяжелый грузовик.
- Когда за дедом пойдешь? - спросил я.
- Посплю немного, вещи высохнут, - ответила она. - К вечеру вода в Подземелье спадет. Тогда и двинусь обратно через метро.
- В такую погоду твои вещи до утра не просохнут, - заметил я.
- Ты что, серьезно? Что же делать?
- За углом прачечная. Можешь там просушить.
- Но мне даже выйти не в чем!
Я пошевелил мозгами, но ничего не придумал. Не оставалось ничего - только идти в прачечную самому. Я зашел в ванную, собрал ее белье и засунул в пакет с рекламой “Люфтганзы”. Выбрал из уцелевших вещей темно-оливковые брюки и голубую рубашку. Оделся, сунул ноги в коричневые туфли - и глубоко вздохнул. Бесценную часть последнего дня жизни мне предстояло угробить на складном стульчике в прачечной-автомате. На часах было 12:17.

32
КОНЕЦ СВЕТА
Тень исчезает

Когда я захожу в Сторожку, Страж стоит перед задней дверью и колет дрова.
- Вот теперь и пойдет настоящий снег! - говорит он, поигрывая топориком. - Утром сдохло четыре зверюги. Завтра помрет еще больше. Эта зима будет особенно лютая.
Я снимаю перчатки, подхожу к печке и грею окоченевшие пальцы. Страж укладывает мелко наколотые дрова в поленницу и вешает топорик на стену. Затем подходит и тоже греет руки над печкой.
- Похоже, скоро снова придется сжигать зверей одному, - говорит он. - Твоя тень мне, конечно, неплохо помогала. Ну да что поделаешь. Такова уж моя работа.
- Ей уже так плохо?
- Да, не сказал бы, что хорошо, - качает он головой. - Уж три дня не встает. Я, конечно, смотрю за ней. Но против Судьбы не попрешь. Что ни говори, есть вещи, над которыми человек не властен...
- Я могу с нею поговорить?
- Конечно. Поговори. Но только полчаса и не больше. Через полчаса я пойду жечь зверей.
Я киваю.
Он снимает со стены связку ключей, выходит во дворик и отпирает железные ворота на Площадь теней. Затем, обогнав меня, быстрыми шагами подходит к сарайчику, открывает дверь и пропускает меня внутрь. Внутри - пусто, никакой мебели, холодный пол выложен голыми кирпичами. Из оконных щелей сквозит нечеловеческим холодом. Словно сарайчик строили изо льда.
- Я тут ни при чем! - говорит Страж, следя за моим блуждающим взглядом. - Не думай, что я держу ее здесь, потому что мне это нравится. Тени должны умирать здесь. Так положено. А я просто выполняю правила. Твоей еще повезло! Иногда приходится содержать по три тени сразу...
Я не хочу затягивать разговор и просто киваю. Я уже вижу, что не должен был оставлять ее здесь одну.
- Твоя тень там, внизу, - говорит он. - Спускайся вниз. Там немного теплее. Хоть и запах похуже.
Страж проходит в дальний угол сарайчика и поднимает отсыревшую крышку погреба. Вниз ведет грубая стремянка. Страж спускается первым и машет мне рукой. Я отряхиваю снег с пальто и лезу следом.
Резкий запах нечистот ударяет мне в нос. Окон в погребе нет, воздух никак не проветривается. Весь погреб - не больше обычной кладовки, и одну треть занимают нары, на которых лежит моя вконец исхудавшая тень. При моем появлении она поднимает голову. Под нарами я замечаю глиняный ночной горшок, а в углу - покосившийся столик с тускло горящей свечой. Больше ничто здесь не светит и уж явно не греет. Под ногами - сырая земля. Адский холод забирается под одежду и пронизывает до костей. Моя тень, закутавшись по уши в одеяло, глядит на меня недвижными, безжизненными глазами. Похоже, старик был прав: долго она не протянет.
- Ну, я пойду, - говорит Страж, брезгливо морщась от вони. - А вы тут болтайте, о чем хотите. Все равно она уже слишком дохлая, чтобы к тебе прицепиться...
Когда он уходит, тень подзывает меня рукой, приглашая присесть у изголовья.

Предыдущая страница 28 Следующая страница


29 Харуки Мураками

- Извини, - шепчет она. - Ты мог бы подняться и проверить, не подслушивает ли Страж?
Я киваю, поднимаюсь по стремянке, открываю крышку и убеждаюсь, что в сарайчике пусто.
- Никого, - говорю я.
- Нам нужно поговорить! - сразу оживляется тень. - На самом деле, я гораздо здоровее, чем выгляжу. Конечно, со здоровьем неважно. Но тошнить не тошнит, и хожу нормально. Просто для Стража ломаю комедию.
- Зачем? Чтобы убежать?
- Ну конечно, зачем же еще? Дурака повалять? Зато мне удалось выиграть время. Мы должны смыться в ближайшие три дня. А не то я здесь концы отдам от холода. Кости уже как каменные. Что там наверху за погода?
- Снег, - отвечаю я, засовывая руки поглубже в карманы. - Ночью мороз ожидают. Холод собачий.
- Когда идет снег, умирает много зверей, - говорит Тень. - У Стража работы прибавляется. Бежать надо, когда он занят. Пока он будет жечь зверей в Яблоневом лесу, снимешь у него со стены ключи и отопрешь сарай.
- А Ворота?
- Через Ворота нельзя. Страж их запирает. Да и видно все как на ладони. Если он сразу догадается - пиши пропало. Через Стену тоже не перебраться. Я же тебе не птица...
- Но как тогда бежать?
- Положись на меня. У меня план - не придерешься! Я теперь многое знаю об этом городе. И карта твоя помогла, и Страж рассказывал. Он уже не верит, что я сбегу, поэтому охотно все выбалтывает. Да и ты молодец - усыпил его бдительность. Времени мы, конечно, много ухлопали, но пока все идет по плану. Страж не ошибся - сил у меня пока слишком мало, чтобы с тобой соединиться. Но на воле я приду в себя, и мы опять будем вместе. А тогда и я не умру, и ты сможешь вернуться к тому себе, каким был прежде.
Я ничего не говорю - только молча смотрю на тусклое пламя свечи.
- Что с тобой? - спрашивает моя тень.
- А каким я был прежде?
- Эй, перестань! Ты же, надеюсь, не сомневаешься?
- Увы, - говорю я. - Сомневаюсь. Еще как. Во-первых, я не помню, каким я был прежде. Стоит ли внешний мир того, чтобы туда возвращаться? И тот ли это я, к которому стоит вернуться?
Тень хочет что-то сказать, но я, подняв руку, останавливаю:
- Погоди. Выслушай до конца. Я не помню, каким был когда-то. Но теперь я привязываюсь к этому Городу. Мне нравится девушка из Библиотеки, да и Полковник - хороший человек. Я люблю смотреть на зверей. Зима здесь, конечно, жестокая, но в любое другое время очень красиво. Здесь никто никого не обижает и ни с кем не спорит. Жизнь очень скромная, но всего хватает. И все равны. Никто ни на что не жалуется, у других ничего не отнимает. Трудиться приходится много, но работают все охотно. Работа ради работы. Не хочешь - не делай. Ни зависти, ни печалей, ни страданий…
- Ни денег, ни собственности, ни чинов, - продолжает за меня тень. - Ни судов, ни больниц. Ни старости, ни страха смерти. Так?
Я киваю.
- Ну, и что ты скажешь? Зачем покидать такой город?
- Еще бы, - говорит моя тень и, достав из-под одеяла руку, потирает высохшее лицо. - Я понимаю, о чем ты. Мир, о котором ты говоришь, - идеальная Утопия. Разумеется, я не против такого мира. Поступай как знаешь. Если что, я и здесь тихонько помру... Однако ты упускаешь кое-что важное.
На этих словах тень заходится кашлем. Я терпеливо жду.
- Помнишь мои слова о том, что это Город-урод? - продолжает она. - Что в нем все неправильное, ненастоящее - и в этом он совершенен? Так вот. Ты сейчас говоришь о совершенстве. А я тебе расскажу об уродстве и фальши. Слушай меня хорошенько. Во-первых - и это жизненно важно, - на свете не бывает полного совершенства. Как не бывает и вечного двигателя. Ты ведь знаешь, что энтропия постоянно возрастает. Куда же, по-твоему, Город сбрасывает излишнюю хаотичность? Конечно, ты прав: все в этом Городе - ну, может, за исключением Стража, - живут без споров, обид и страстей. Им всего хватает, они живут очень мирной, размеренной жизнью, в которой ничего не происходит. А почему? Не потому ли, что в них самих чего-то не хватает?
- Да, - вроде бы соглашаюсь я. - Я понимаю, о чем ты...
- Но именно поэтому Город и совершенен. Потому что они отказались от собственной сути. Именно с потерей себя их жизнь растянулась до бесконечности. Никто не стареет и не умирает. Хочешь жить вечно? Ничего нет проще. Оторвись от своей тени, как от пуповины, и подожди, пока в ней иссякнет жизнь. Нет тени - нет и проблемы. А разгонять пену города и, правда, можно без конца.
- Разгонять пену?
- Ну, к этому мы еще вернемся... Главная проблема - что в тебе настоящее, а что нет. Ты говоришь, в этом городе нет ни споров, ни обид, ни страстей? Замечательно! Дай мне бог здоровья - и я зааплодирую вот этими руками. Но подумай сам: если нет споров, обид и страстей - значит, нет и обратного. Радости, блаженства, любви. Ведь именно потому, что существуют отчаяние, разочарование и печаль, на свет рождается Радость. Куда ни пойди - ты нигде не встретишь восторга без отчаяния. Вот это и есть Настоящее… А еще есть Любовь. Что у тебя с девчонкой из Библиотеки? Возможно, ты действительно ее любишь, но это чувство ни к чему не приводит. Потому что она своего Настоящего лишена. Человек, который забыл, кто он на самом деле, - не человек, а ходячий мираж. Какой смысл приручать такого человека? И ради чего жить такой жизнью до бесконечности? Ведь если я умру - ты станешь одним из них и уже никогда не выйдешь из этого города...
Молчание, тяжелое и холодное, затапливает погреб. Моя тень снова заходится кашлем.
- Но я же не могу ее здесь оставить, - говорю я. - Какой бы она ни была - я люблю ее, и она мне нужна. Сердце не обманешь. Если я убегу сейчас с тобой, потом пожалею. А убежав однажды из Города, уже никогда в него не вернусь.
- Черт бы тебя побрал! - говорит моя тень, садясь на нарах и прислоняясь затылком к стене. - Тебя не переспоришь. Сколько мы с тобой уже знакомы, а ты все такой же упрямый. Чего ты хочешь? Чтобы мы убежали втроем - ты, я и она? Но это невозможно! Люди без тени за пределами Города жить не могут.
- Это я и сам понимаю, - киваю я. - Но может, тебе стоит бежать без меня? А я бы тебе помог...
- Да нет же, ты не понимаешь! Если я убегу и оставлю тебя одного, твоя жизнь превратиться в кошмар. Это мне рассказывал Страж. Все тени умирают здесь. Даже те, кого изгнали из Города, возвращаются сюда умирать. Иначе они не смогут умереть до конца, и от них останется нежить. Их хозяева скитаются в вечности с полумертвыми остатками своего “я”. Для этого и существует Лес. Там живут люди, которые не смогли до конца убить свои тени. Иначе говоря, если я убегу в одиночку - тебя изгонят в Лес, и ты навсегда заблудишься там, запутавшись в собственной нежити. Ты же слышал про Лес?
- Да уж, - говорю я.
- Но даже в Лес забрать ее с собой не получится. Эта девушка совершенна, потому что не помнит, кто она. А совершенные люди живут в Городе. В Лесу они жить не могут, и ты все равно остаешься один. Тебе остается только бежать со мной.
- А куда исчезает забытое “я”?
- Тоже мне, Читатель Снов, - устало вздыхает тень. - Кому ж это знать, как не тебе?
- Но я, правда, не понимаю.
- Ладно, объясню... Звери выносят его за Стену. Они вдыхают в себя человеческую память и выбрасывают ее во внешний мир. Точно грязь или пену, скопившиеся в Городе за ночь. А с приходом зимы умирают. Но убивает зверей не зимняя стужа и не голод. Они умирают от тяжести человеческих страстей, которыми их нагружает Город. А с приходом весны рождаются новые звери. Столько же, сколько умерло. Детеныши подрастают, точно так же впитывают в себя людское “я”, а потом умирают. Это - плата за совершенство. Ты хочешь совершенства такой ценой? За счет слабых и беззащитных, что покорно влачат свою ношу?
Я ничего не отвечаю - лишь молча разглядываю носки своих ботинок.
- Когда звери умирают, Страж отрубает им головы, - продолжает моя тень. - Поскольку именно в черепах у зверей остается людское “я”. Очистив черепа от плоти, он хоронит их на полгода. А когда они успокаиваются, извлекает из-под земли и передает в Библиотеку. И Читатель Снов выпускает на волю их содержимое. Читатель Снов - то есть ты - должен быть в Городе новичком, у которого еще не умерла тень. Забытые человеческие “я”, которые он прочитал, вылетают наружу и растворяются в атмосфере. Вот что такое “старые сны”. Иначе говоря, ты играешь роль Заземления. Понимаешь?
- Понимаю, - говорю я.
- Когда тень Читателя Снов умирает, он оставляет эту работу и превращается в обычного горожанина. Так Город подпитывает свое совершенство до бесконечности. Наслаивая одно уродство на другое - и слизывая пену, всплывающую на поверхность. И это ты считаешь правильным? Посмотри на все с этой стороны. Со стороны зверей, теней и обитателей Леса.
Очень долго - так долго, что начинают болеть глаза, - я разглядываю пламя свечи, не произнося ни слова. И смахиваю слезу, вдруг набухшую в уголке глаза.
- Жди меня завтра в три, - говорю я своей тени. - Я согласен. Это место не для меня.

33
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Стирка в дождь. Машина в аренду. Боб Дилан

В дождливое воскресенье все четыре сушилки в прачечной были заняты. На дверцах машин висели разноцветные пластиковые пакеты. В тесном зале я увидел трех женщин: домохозяйку лет под сорок и двух студенток из общежития неподалеку. Домохозяйка сидела на складном стульчике, уставясь в окошко машины и наблюдая, точно по телевизору, как крутятся ее вещи. Студентки, пристроившись рядом, разглядывали журнал мод. Когда я вошел, все трое посмотрели на меня и снова уткнулись кто в стирку, кто в журнал.
Я уселся на стул, положил на колени пакет с рекламой “Люфтганзы” и принялся ждать. У студенток никаких пакетов не было, из чего я понял, что их белье уже сушится. Значит, как только одна из машин освободится, наступит моя очередь. Много времени это не займет, подумал я с облегчением. Если бы пришлось просидеть тут целый час, глядя на крутящееся белье, точно бы крыша поехала. У меня оставалось меньше суток.
Сидя на стуле, я уставился в одну точку перед собой и полностью расслабился. В прачечной стоял характерный запах разогретой сушилки и стирального порошка. Студентки обсуждали фасоны свитеров. Ни одну из них я не назвал бы красавицей. Симпатичные девушки не читают журналов в прачечных-автоматах в воскресный день.
Машины не останавливались. В прачечных-автоматах существуют свои неписаные законы. Один такой: “Если на автомат смотреть, он не остановится никогда”. Снаружи видно, что вещи давно высохли, а барабан все вращается, точно его заело.
Я прождал пятнадцать минут, но барабан продолжал крутиться. Вошла молодая женщина с большим пакетом в руках, загрузила в стиральную машину кучу пеленок, засыпала стирального порошка и опустила в щель монету.
Очень хотелось заснуть, но нельзя: не хватало еще, чтобы кто-то пришел и загрузил в сушилку вещи без очереди. Я пожалел, что не захватил с собой какой-нибудь журнал. За чтением бы не заснул, да и время скоротал бы. Однако стоит ли в моей ситуации коротать время, я и сам не понимал. Может, его стоит, наоборот, потянуть? Но что толку тянуть время в прачечной-автомате? И его изведешь, и сам изведешься.
От мысли о времени заболела голова. Все-таки Время - ужасно отвлеченная категория. Пробуешь выразить ею какие-то материальные объекты - и сразу непонятно, чему они больше принадлежат: времени или все же материальному миру.
Я решил больше не думать о Времени и прикинул, чем займусь, когда выйду из прачечной. Первым делом, нужно купить одежду. Приличную. Времени на подгонку у портного не оставалось, и я, скрепя сердце, отказался от синего твидового костюма. Жаль, но ничего не поделаешь. Брюки, худо ли бедно, сгодятся и те, что на мне. Остается купить хороший спортивный пиджак, сорочку, галстук. И плащ до самых пят. В таком виде не стыдно даже в самый шикарный ресторан. На одежду уйдет часа полтора. Покончу с магазинами к трем - и до встречи с библиотекаршей останется еще три часа.
Я попытался придумать, как их провести, но особо блестящих идей в голову не приходило. Сонный мозг отказывался работать как следует. При этом источник сонливости находился где-то вне меня, и я с нею не мог ничего сделать.
Пока я ковырялся в сонных мыслях, барабан в сушилке справа остановился. Я убедился, что это не сон, и поглядел по сторонам. И домохозяйка, и студентки скользнули глазами по агрегату, но никто со стула не встал. Следуя “Правилам пользования прачечной”, я открыл сушилку, вытащил из барабана сухое тепловатое белье, сунул в пустой пакет, свисавший с ручки на дверце, и открыл свой, с рекламой “Люфтганзы”. Потом зарядил машину, опустил в щель монету, проверил, что все работает, и сел обратно на стульчик.
И только тут понял, что домохозяйка и студентки, вытаращив глаза, следят за каждым моим движением. Когда же я вернулся на стульчик, все трое оглянулись на белье в сушилке - и снова уставились на меня. Тогда я тоже посмотрел на белье в сушилке. Проблемы у меня было две. Во-первых, количество белья, которое я загрузил в огромную сушилку, казалось просто нелепым. Во-вторых, это было женское нижнее белье. И при этом - исключительно розового цвета. Как теперь ни выкручивайся, слишком много внимания я уже к себе привлек. Ощущая себя последним кретином, я повесил на дверцу сдувшийся пакет - и решил провести ближайшие двадцать минут где угодно, только не здесь.
Морось по-прежнему висела в воздухе, словно намекая всему свету о какой-то опасности. Раскрыв зонтик, я отправился гулять по кварталу. Вышел из тихого района жилых домов и свернул на торговую улочку, по которой ходил каждый день. Вдоль улочки выстроились парикмахерская, булочная, “Всё для серфинга” (зачем обитателям Сэтагая столько всего для серфинга - ума не приложу), табачная лавка, кондитерская, видеопрокат и химчистка. На дверях последней висело объявление: “В дождливые дни скидка 10%”. Отчего химчистка делала скидку именно в дождь, я не понял, как ни старался. Лысый хозяин сосредоточенно гладил мужские сорочки. Толстые провода, точно лианы в дремучем лесу, разбегались по стенам к гладильным доскам с утюгами. Химчистка была старомодной - еще из тех времен, когда хозяева гладили вещи клиентов своими руками. Я почувствовал к лысому симпатию. Уж он-то наверняка не цепляет стэплером на чужую одежду идиотские бирки с номерками. Из-за этих бирок я и не сдаю ничего в химчистку.
У входа в заведение стояла скамейка с цветочными горшками. Глядя на цветы, я вдруг подумал, что даже не знаю, как они называются. Простые, незатейливые растения, известные любому нормальному человеку. Только не мне. Земля в горшках была черной от дождя. Я смотрел на цветы, и горькое понимание собственной бездарности переполняло мне душу. Тридцать пять лет жил на свете, а даже лютика от георгина не отличу...
Эта старенькая химчистка вдруг помогла мне сделать два любопытных открытия. Во-первых, когда идет дождь, чистить вещи дешевле. А во-вторых, я совершенно не знаю названий цветов. Мало того: столько лет день за днем я ходил мимо этой химчистки - и даже не замечал, что здесь выращивают цветы.
По скамейке ползла улитка. Еще одно открытие. До сих пор я считал, что улитки появляются только после июньских дождей. И от простого вопроса: “Куда же, в таком случае, они деваются во все остальные месяцы?” - у меня бы, наверное, мозги переклинило.
Подобрав октябрьскую улитку, я сунул ее в горшок. Затем, чуть подумав, пересадил на цветочный лист. Несколько секунд улитка ежилась на листе, пытаясь удержать равновесие, но потом прицепилась покрепче и стала неспешно осваивать изменившийся мир.
По пути назад я заглянул в табачную лавку, купил пачку “Ларка” с длинным фильтром и зажигалку. Курить я бросил пять лет назад, но в последний день жизни пачка сигарет уже не могла ничему навредить. Выйдя на улицу, я достал сигарету из пачки и закурил. Странное чувство - держать сигарету в губах после долгого перерыва. Глубоко затянувшись, я выпустил из легких дым. Кончики пальцев чуть занемели, в голове растекся слабый туман.
Докурив, зашел в кондитерскую и выбрал штук пять пирожных. Каждое называлось каким-нибудь длинным французским словом. Как только мне уложили их в большую коробку, все названия тут же вылетели из головы. Французский я забыл сразу же после вуза. Продавщица, долговязая, как сосна, неуклюже перевязала коробку тесьмой. Я вдруг подумал, что за всю жизнь не соблазнил ни одной долговязой и неуклюжей девчонки. Случайно или закономерно? Трудно сказать. Видимо, просто не сложилось, и все.
Рядом с кондитерской находился видеопрокат, куда я заглядывал два-три раза в месяц. Хозяева - супружеская пара моего возраста, жена - настоящая красавица. Здоровенный телевизор у входа показывал “Тяжелые времена” Уолтера Хилла. Чарлз Бронсон играл мастера кулачного боя, а Джеймс Кобёрн - его менеджера <“Тяжелые времена” (1975) - фильм американского режиссера Уолтера Хилла (р. 1942) с Чарлзом Бронсоном>. Я зашел внутрь и, присев на диван для посетителей, от нечего делать решил досмотреть поединок.
Хозяйка за стойкой откровенно скучала, и я предложил ей пирожное. Она выбрала тарталетку с начинкой из груши-дичка, а я - слабо пропеченный чизкейк. Лениво жуя творожную массу, я следил, как Чарлз Бронсон затевает драку с бритоголовым верзилой. И хотя большинство зрителей по ту сторону экрана были уверены в победе верзилы, я смотрел это кино много лет назад и прекрасно знал, чем все кончится. Я проглотил чизкейк и не успел докурить сигарету, как верзила валялся в нокауте. Убедившись, что противник уже не встанет, я поднялся с дивана.
- Посидел бы еще... И куда ты все время торопишься? - пропела мне хозяйка.
Я ответил, что задержался бы с удовольствием, но пора вынимать белье из сушилки. И посмотрел на часы. 13:25. Сушилка остановилась тысячу лет назад.
- Ч-черт! - спохватился я.
- Да ладно тебе! Улицы нашей не знаешь? Вечно кто-нибудь придет, вытащит что надо и затолкает куда положено. Как считаешь, кого здесь могут интересовать твои трусики?
- Хороший вопрос... - пробормотал я.
- Тогда на следующей неделе заходи. Так и быть - поймаю для тебя три старых Хичкока <Альфред Хичкок (1899 - 1980) - англо-американский режиссер, родоначальник “саспенса”>.
Из проката я вернулся той же дорогой в прачечную. Слава богу, людей там уже не было, а белье ждало меня в барабане. Из четырех сушилок работала только одна. Я затолкал белье в пакет и вернулся домой.
Толстушка спала на кровати как убитая. То есть я действительно засомневался, жива ли она. И только наклонившись к ее лицу, различил чуть слышное сопенье. Я вынул из пакета белье, положил рядом с подушкой. Поставил коробку с пирожными на столик у кровати. С каким наслаждением я бы свалился рядом с нею и тоже уснул. Но как раз этого я позволить себе не мог.
Я сходил в туалет, затем прошел на кухню, сел на стул и огляделся. Вокруг меня стояли, висели и торчали самые разные предметы: водопроводный кран, газовый титан, плита, вытяжка, холодильник, тостер, посудный шкаф, стойка для ножей, чайник, электрическая сковородка, кофеварка и еще куча всего в том же духе. Я разглядывал эти вещи, приборы и инструменты, составлявшие Кухню, - и удивительное спокойствие от гармонии мира вокруг наполняло мне душу.
В эту квартиру мы въехали с женой. Лет восемь назад. Тогда я часто сидел ночью на кухне и читал книги. А жена спала. Так тихо, что я то и дело пугался, не умерла ли она во сне. При всем несовершенстве наших отношений, я по-своему любил ее.
Итак, я провел в этой квартире восемь лет. Вначале - с женой и кошкой. Первой исчезла жена. Потом кошка. Теперь мой черед... Я выкурил сигарету, стряхивая пепел в старую кофейную чашку, и выпил еще воды. Удивительно все-таки. Что держало меня здесь столько лет? Особой привязанности к этому жилищу я не испытывал. Да и дешевым его не назвал бы. Слишком яркое солнце бьет в окна по вечерам, и слишком неприветлив консьерж. За восемь лет моя жизнь вовсе не стала светлее. Просто в ней теперь меньше народу.
Ладно. Как бы то ни было, теперь все подходит к концу.
Вечная жизнь, черт меня побери. Бессмертие...
Если верить Профессору, Конец Света - не смерть, а переход в другой мир. В котором я вернусь к самому себе и встречусь с тем, что уже потерял и что еще потеряю.
Может, оно и так. Старик зря не скажет. Если он говорит - бессмертие, - значит, так и есть. И все же как-то не верится. Слишком все размыто и абстрактно. Я прекрасно знаю, кто я - здесь и сейчас. А мысли бессмертных о бессмертии я даже представить не в состоянии, не говоря уже о единорогах и высоких стенах. Сказка про волшебника из страны Оз - и та правдоподобнее...
Что же такого я потерял? Я почесал лоб и задумался. Потерь, конечно, хватало. Если составить подробный список, пожалуй, на толстую тетрадь наберется. С чем-то расставался легко, а потом вспоминал о потере с горечью. С чем-то - наоборот. Я беспрестанно терял какие-то вещи, людей, чувства, воспоминания. Образно говоря, моя жизнь давно уже напоминает пальто с безнадежно прохудившимися карманами. Какие иголки с нитками ни подбирай - штопать бесполезно. Сидишь, размышляешь, как еще выкрутиться, а кто-нибудь обязательно сунется к тебе в окно и крикнет: “Твоя жизнь - полный ноль!” И даже возразить ему нечего.
И все-таки если б можно было начать все заново, наверное, моя жизнь ничем бы не отличалась от нынешней. Потому что я вместе со своей уходящей жизнью - это я и никто другой. И кроме себя, мне идти больше не к кому. Пусть кто-то снова бросит меня, а кого-то брошу я сам; пусть мои прекрасные чувства, достоинства, грезы опять умрут, не найдя применения, - я все равно не смогу быть никем, кроме себя самого.
В молодости я часто думал, что, если постараюсь, смогу стать кем-то еще. Скажем, открою свой бар в Касабланке и познакомлюсь с Ингрид Бергман. Или, если мыслить реалистичнее (насколько реалистичнее - вопрос отдельный), подберу себе жизнь, куда более подходящую для раскрытия своего “я”. Даже специально тренировался, чтобы круто изменить себя изнутри. Читал “Расцвет Америки” <“Расцвет Америки” (1970) - культурологический труд йельского профессора Чарлза Райха (р. 1936)> и трижды смотрел “Беспечного ездока”. Но, словно яхта с погнутым килем, всегда возвращался туда же, откуда хотел уплыть: к себе настоящему. К тому, кто вообще никуда не плывет, а всегда остается на берегу и ждет, когда я вернусь.
Стоит ли тут еще на что-то надеяться?
Не знаю. Возможно, не стоит. Тургенев назвал бы это разочарованием. Достоевский - адом. Сомерсет Моэм - реальностью. Но кто бы и как это ни называл - это все про меня.
Я не могу представить, что такое бессмертие. Возможно, я и в самом деле верну себе то, что уже потерял. И построю Нового Себя. Кто-то, наконец, оценит меня по достоинству. Кто-то захочет меня осчастливить. И я действительно стану счастливым, раскрыв себя на все сто. Только это буду уже не сегодняшний я. Поскольку Сегодняшний Я слишком хорошо помнит, кто я на самом деле. И это - факт Истории, изменить который уже никому не под силу.
В итоге я принял решение. Чтобы совсем не сбрендить, буду считать, что через двадцать два часа я просто умру. Если же и дальше рассуждать о бессмертии и переходах в иные миры, мои бедные мысли превратятся в монологи дона Хуана <Дон Хуан - легендарный испанский вольнодумец XIV в., персонаж множества литературных и музыкальных произведенний>, и последний день в этом мире развалится на куски.
“Я умру”, - решил я хотя бы для удобства. По крайней мере, думая так, я куда больше похож на себя самого.
На душе сразу полегчало.
Я погасил окурок и пошел в спальню. Глянул на спящую толстушку. Машинально проверил карманы. И поймал себя на мысли, что, кроме бумажника с кредитками, мне уже ничего не нужно. Ключами от дома запирать нечего. От удостоверения конвертора остается разве что прикурить. Записная книжка больше не пригодится. Машину я бросил у конторы Профессора, а значит, и в ключах от нее смысла нет. Даже от складного ножа никакого толку. Я выудил из карманов всю мелочь и ссыпал на стол.
Выйдя из дома, я доехал в метро до Гиндзы, зашел в “Пол Стюарт”, выбрал себе сорочку, галстук, спортивный пиджак, расплатился кредиткой “Америкэн Экспресс” - и, одетый во все новое, встал перед зеркалом. В целом - неплохо. На оливковых брюках, правда, уже исчезали стрелки. Ну да ладно - полного совершенства все равно не бывает. В бледно-оранжевой рубашке под темно-синим пиджаком я смахивал на подающего надежды специалиста преуспевающей фирмы. Что ж, все удачнее троглодита, который выбрался из пещеры лишь затем, чтобы через двадцать часов провалиться в тартарары.
Неожиданно мне показалось, будто левый рукав пиджака короче правого сантиметра на полтора. Я проверил. Оказалось, дело не в пиджаке. Просто моя левая рука - чуть длиннее правой. Как это получилось, не знаю. Правое ухо у меня с детства слышало лучше левого, а левую руку я никогда не перегружал какой-либо специальной работой. Продавец предложил подогнать рукав за пару дней, но я, разумеется, отказался.
- Бейсболом занимаетесь? - спросил продавец, возвращая кредитку и чек.
- Почему вы так решили? - удивился я.
- Почти любой вид спорта немного перекашивает тело, - объяснил он. - Тому, кто одевается по-европейски, не стоит перенапрягать себя спортом.
Я поблагодарил его и вышел из магазина. С ума сойти, сколько в мире разных законов. На каждом шагу открываешь что-нибудь новенькое.
Дождь моросил по-прежнему, но шататься по магазинам надоело, и я решил обойтись без плаща. Зашел в пивной бар и заказал пива с устрицами. Бар оказался на редкость стильным - из динамиков лилась симфония Брукнера <Йозеф Антон Брукнер (1824 - 18%) - австрийский органист и композитор, автор девяти симфоний>. Номера я не помнил. Кто, вообще, помнит симфонии Брукнера по номерам? Но факт оставался фактом: Брукнера в пивном баре я слушал впервые в жизни.
В огромном зале было занято всего три столика. За одним сидела молодая парочка, за вторым - миниатюрный старичок в шляпе, за третьим - я. Старичок, не снимая шляпы, отхлебывал пиво крошечными глотками, а парень с девушкой, почти не притрагиваясь к кружкам, о чем-то вполголоса болтали. Стандартная картинка из жизни пивного бара в дождливый день.
Слушая Брукнера, я выжал лимон над пятью устрицами, уничтожил по часовой стрелке одну за другой и выпил огромную кружку пива. Стрелки часов на стене приближались к трем. Под циферблатом висел барельеф: пара львов с раскрытыми пастями и хвостами, закрученными наподобие диванной пружины. Казалось, будто зверюги, перебирая лапами, вертят над собою часы, как огромный мяч. Доиграл Брукнер, началось “Болеро” Равеля <Морис-Жозеф Равель (1875-1937) - французский композитор-импрессионист>. Сочетаньице, нечего сказать.
Я заказал еще пива и сходил в туалет. Там меня ждало еще одно открытие. Вытекавшая жидкость никак не хотела заканчиваться. Откуда во мне столько влаги - я понятия не имел. Но поскольку спешить было некуда, я стоял и задумчиво глядел на струю. Минуты две, не меньше. Все это время музыка за моей спиной нарастала. Очень странное занятие - мочиться под “Болеро”. Струя будто в вечности замирает.
Застегивая ширинку, я понял, что переродился. И посмотрел на свое отражение. В кривеньком зеркале лицо получалось каким-то чужим. Я вернулся за столик и принялся за очередное пиво. Захотелось курить, но пачка “Ларка” осталась дома на кухне. Подозвав официанта, я попросил “Севен Старз” и спички.
В громадном зале пивбара казалось, что время остановилось. Но уже очень скоро львы повернули циферблат еще на сто восемьдесят градусов - и часы показали 15:10. Опираясь локтем о стол, я пил пиво, курил “Севен Старз” и разглядывал стрелки часов. Убивать время, разглядывая часы, - что может быть бестолковее? Но ничего другого в голову не приходило. Все-таки человек планирует любые свои действия из предпосылки, что его жизнь продолжается. Отбери у него эту предпосылку - и его тут же парализует.
Я достал из кармана бумажник и пересчитал купюры. Пять десяток и несколько тысячных <Банкноты в десять тысяч и в тысячу иен (соответственно, около 100 и 10 долларов США)>. В самом глубоком кармане - еще двадцать десяток, зажатых скрепкой. Помимо наличных - кредитки “АмЭкс”, “Виза” и пара карточек для банкомата. Обе карточки я переломил пополам и выкинул в пепельницу. Туда же отправились абонементы в бассейн, карточка видеопроката, скидочные купоны на кофе и пара визиток. Через какие-то пару минут пепельница смахивала на урну с прахом моей жизни, а в бумажнике остались только деньги, кредитки и водительские права.
В половине четвертого я встал, расплатился и вышел. Пока я пил пиво, дождь почти перестал. Добрый знак, решил я и не стал забирать зонтик со стойки у выхода. Погода налаживалась, и на душе становилось все легче.
Без зонтика мне вдруг стало свободнее и легче. Захотелось чего-то нового, например - переместиться куда-нибудь, где собирается много людей. Я дошел до офиса “Сони” и потолкался среди арабов - они разглядывали огромный телеэкран на стене. Потом спустился в метро, прошагал по переходу до линии Маруноути, купил билет до Синдзюку, вошел в вагон, сел и тут же уснул. Открыл глаза я уже на Синдзюку.
Миновав турникет, я направился к выходу - и вдруг вспомнил о черепе и результатах шаффлинга, которые остались на полке камеры хранения в каких-то двадцати шагах от меня. Я не знал, что теперь с ними делать, да и квитанции у меня с собой не было, но заняться все равно больше нечем, и я решил забрать их. Поднявшись по лестнице, я сообщил дежурному в окошке, что потерял квитанцию.
- Хорошо искали? - спросил дежурный.
- Обыскал все что мог, - ответил я.
- Что за багаж?
- Голубая спортивная сумка с эмблемой “Найк” на боку.
- А что за эмблема?
Попросив у него ручку и лист бумаги, я нарисовал изувеченный бумеранг, а сверху приписал латиницей: “NIKE”. Дежурный с подозрением всмотрелся в рисунок, исчез на пару минут и вернулся с моей сумкой в руке.
- Ваша?
- Моя.
- У вас есть какой-нибудь документ? Нужны ваше имя и адрес.
Я протянул дежурному права. Он сверил фамилию с прицепленной к сумке бумажкой, сорвал ее и положил вместе с ручкой передо мной:
- Распишитесь.
Я забрал сумку, поблагодарил и вышел из метро. И только тут сообразил, что голубая спортивная сумка с эмблемой “Найк” мне теперь совершенно не подходит. Ужинать с дамой, обнимая спортивную сумку, не годится. Может, подыскать вместо сумки приличный портфель? Но проклятый череп - такой нестандартной формы, что войдет разве что в дорожный чемодан, если не в кейс для боулинга. Нет уж, спасибо. Только с кейсом для боулинга я еще в ресторан не ходил.
Поразмыслив, я решил, что самое верное в моей ситуации - взять напрокат автомобиль и закинуть череп на заднее сидение. Только так не придется таскать его в руках и беспокоиться, как я выгляжу. А машину лучше подобрать европейскую - что-нибудь пошикарнее. Я, конечно, не большой любитель европейских машин, но почему бы в такой день и не погулять на всю катушку? Если вспомнить, за всю жизнь не водил ничего, кроме подержанных “жучков-фольксвагенов” да японских малолитражек.
Я заглянул в кафе поблизости, попросил телефонный справочник, отыскал в соседних кварталах Синдзюку целых четыре автопроката и обзвонил их один за другим. Увы: в воскресенье, да еще и в разгар туристического сезона <Большинство японцев путешествует либо в мае, либо в октябре>, почти все машины разобрали, а иномарок в прокатах, как выяснилось, не бывает в принципе. В двух заведениях не осталось вообще никаких легковушек. Третья контора посоветовала поторопиться, если я готов забрать последний “сивик”. И только в четвертой мне предложили на выбор две “тойоты” - спортивную “карину-1800” с турбонаддувом и двумя распредвалами и обычный “марк-2”. “Обе машины новые, в салоне - стерео!” - прощебетал мне приятный девичий голос. Звонить куда-либо еще расхотелось, и я решил остановиться на турбонаддуве и двух распредвалах. Что мучиться, если автомобили мне все равно без разницы - я и “марк” от “карины” отличаю с большим трудом.
Затем я отправился в аудиомагазин и купил шесть кассет. “Лучшие хиты” Джонни Мэтиса, “Просветленную ночь” Шёнберга (дирижер Зубин Мехта), “Ненастное воскресенье” Кении Бёррелла, “Бранденбургские концерты” с Тревором Пинноком на клавесине, “Популярного Эллингтона” и сборник Боба Дилана с песней “Как последний хмырь” на второй стороне. Что и говорить, смесь гремучая. Но какую музыку захочется слушать за рулем “карины-1800” с турбонаддувом и двумя распредвалами - я даже не представлял. Возможно, я опущусь на сиденье - и тут же захочу услышать Джеймса Тэйлора <“Просветленная ночь” (1899) - тоновая поэма австрийского композитора Арнольда Шёнберга (1874-1951)>. Или венские вальсы. Или “Полис”. Или даже “Дюран Дюран”. А возможно, не захочу услышать вообще ничего. Кто меня знает.
Сгребя кассеты в сумку, я пришел в автопрокат, осмотрел машину, показал права и подписал договор. Водительское кресло “карины-1800” напоминало сиденье астронавта в межгалактическом звездолете. Для человека, привыкшего к турбонаддуву и двум распредвалам, забраться в колымагу, на которой я ездил последние годы, - все равно, что попасть в пещеру к неандертальцу. Я зарядил в магнитофон Боба Дилана и под “Глядя, как течет река” долго и с опаской разглядывал панель управления. Не дай бог, на ходу запутаюсь в кнопках. Костей же не соберу.
Пока я пробовал одну за другой все эти кнопки и рукоятки, из конторы вышла симпатичная девчонка, оформлявшая договор.
- Могу я вам чем-то помочь? - спросила девчонка. Ее улыбка была чиста и безупречна, как хорошо снятый рекламный ролик. Белоснежные зубы, упругая шея, на губах - помада мягкого оттенка.
- Все в порядке, - ответил я. - Просто решил проверить перед выездом.
- Понятно, - снова улыбнулась она. И я вспомнил другую девчонку, с которой учился еще в старших классах. Большая умница, дружить с ней было весело и легко. После школы поступила в университет, выскочила за ультралевого радикала, родила ему двойню, а потом бросила мужа с детьми и исчезла в неизвестном направлении. Миновало полжизни - и я вспомнил ее, глядя на девчонку из автопроката. Кто мог тогда представить, что семнадцатилетний ангел, обожающий Сэлинджера и Харрисона <Джером Дэвид Сэлинджер (р. 1919) - культовый американский писатель>, через несколько лет родит двойню революционеру и сгинет черт знает куда?
- Жаль, что не все клиенты такие осмотрительные, как вы, - посетовала девчонка. - У последних моделей эти компьютерные панели такие навороченные - никто даже не пытается в них разбираться. А потом на проблемы жалуются.
Я кивнул. Слава богу. Выходит, не я один такой троглодит.
- Скажите, какой кнопкой здесь извлекают квадратный корень из ста восьмидесяти пяти? - спросил я.
- Боюсь, вам придется подождать следующей модели! - засмеялась девчонка. - А это у вас Боб Дилан?
- Он самый, - сказал я. Играла “Положительно 4-я улица”. Положительно, хорошие песни и через двадцать лет хороши.
- Все-таки Боба Дилана ни с кем не спутаешь, - убежденно сказала она.
- Потому что его гармошка еще ужасней, чем у Стиви Уандера <Стиви Уандер (Стивлэнд Хардауэй Джадкинс, р. 1950) - американский соул-певец, пианист и композитор>?
Она опять засмеялась. Я поймал себя на том, что мне нравится ее смешить. Как ни странно, я еще способен смешить симпатичных девчонок.
- Нет, конечно, - ответила она. - Просто у него голос особенный. Как у ребенка, который смотрит на дождь из окна.

Предыдущая страница 29 Следующая страница


Страна Чудес без тормозов и Конец Света 30

- Отличное сравнение, - оценил я. И, правда, здорово сказано. О Дилане я прочитал книг пять или шесть, но такого сравнения не встречал. Точного и тонкого. От моей похвалы девчонка порозовела.
- Ну, не знаю... Просто я так чувствую.
- Подобрать к чувствам слова непросто, - улыбнулся я. - Все мы что-нибудь чувствуем. Только мало кому удается сказать.
- Я мечтаю написать книгу, - призналась девчонка.
- Могу спорить, это будет очень хорошая книга, - уверенно сказал я.
- Спасибо, - улыбнулась она.
- И все-таки сегодня ваши ровесницы не слушают Боба Дилана.
- А я вообще люблю старую музыку. Дилана, “Битлз”, “Дорз”, “Бёрдз”, Джими Хендрикса и все такое.
- Это здорово... - Я посмотрел ей в глаза. - Нам бы как-нибудь встретиться, поболтать...
Она улыбнулась и чуть заметно склонила голову набок. У каждой симпатичной девчонки найдется триста разных ответов на подобные предложения. Как для сверстников, так и для тридцатипятилетних разведенных холостяков.
- Спасибо, - сказал я ей и тронул машину с места. “Застрявший в драндулете под Мемфис-блюз опять”... После разговора с девчонкой настроение резко улучшилось. Выбирая “карину-1800”, мой внутренний голос не прогадал.
Табло на панели показывало 16:42. Пустое, без солнца небо заливали сумерки. Я ехал домой, тормозя у каждого светофора. Это не обычная воскресная пробка: целый квартал парализовало аварией. Зеленая спортивная легковушка вляпалась в восьмитонный грузовик с бетонными плитами и теперь напоминала пустой картонный ящик, на который уселся чей-то огромный зад. Когда я подъехал, вокруг уже суетились полицейские в черных дождевиках, а груду зеленого лома цепляли тросом к огромному эвакуатору.
Авария задержала меня на полчаса, но до встречи с библиотекаршей время еще оставалось. Я закурил и, слушая Дилана, попытался представить, что значит быть женой революционера. С одной стороны, революционер - все-таки не профессия. А вот политик - профессия. Но революция ведь тоже политика, как ни крути. Я вконец запутался и помотал головой.
О чем говорит такой муж за ужином после работы? Неужели о том, насколько назрела сегодня революционная ситуация?
Боб Дилан затянул “Как последний хмырь”. Я плюнул на революцию и решил помычать с Диланом. Все мы стареем. Это ясно, как дождь за окном.

34
КОНЕЦ СВЕТА
Черепа

Летят птицы. Проплывают над мерзлым склоном Западного Холма, исчезают с глаз.
Греясь у печки, я пью заваренный Полковником чай.
- Сегодня опять пойдешь сны читать? - спрашивает старик. - Смотри, к вечеру так заметет - на холм не заберешься. Что, не можешь хоть денек отдохнуть?
- Как раз сегодня нужно сходить обязательно, - отвечаю я.
Старик качает головой, выходит из комнаты и вскоре возвращается с парой зимних ботинок.
- На-ка, примерь. В этих не поскользнешься. Ботинки мне в самый раз. Добрый знак.
Пора. Я заматываю шею шарфом, надеваю перчатки и шапку, которую одолжил мне Полковник. Сую в карман сложенный аккордеон. Не знаю, почему, но я привязался к нему так, что не хочу расставаться.
- Будь осторожнее, - говорит старик. - Трудное у тебя сейчас время. Какое решение ни примешь - обратной дороги не будет.
- Да, - отвечаю я. - Я понимаю.
Как и следовало ожидать, яму порядком замело. Вокруг уже ни стариков, ни инструментов. Можно не сомневаться - к утру снег похоронит яму целиком. Я стою перед ней и смотрю на падающие хлопья. А они все гуще - за несколько метров уже ничего не разглядеть. Я снимаю черные очки, прячу в карман, заматываю лицо шарфом до самых глаз и спускаюсь по склону. Рифленые подошвы скрипят на ходу. Иногда из леса доносятся крики птиц. Не знаю, каково птицам в такую метель. А что сейчас делают звери? О чем они думают в таком непролазном снегу?
Я прихожу в Библиотеку на час раньше обычного, но она уже ждет меня, затопив печку. Приняв у меня пальто, отряхивает налипший снег и помогает сбить с ботинок кусочки льда.
Я был здесь только вчера, но мне уже не хватает Библиотеки. Желтой лампы под матовым абажуром, тепла печки, аромата закипающего кофейника, старых воспоминаний, осевших по углам невидимой пылью... И ее - спокойной, в любую секунду готовой прийти на помощь. Всего этого мне уже так давно недостает. Расслабившись, я погружаюсь в уют Библиотеки. Очень скоро я потеряю этот тихий мир навсегда.
- Сейчас поешь? Или позже?
- Вообще не буду, - говорю я. - Что-то не хочется.
- Ладно, проголодаешься - сразу скажи. Может, кофе?
- Давай.
Я вешаю над огнем мокрые перчатки и, грея пальцы, смотрю, как она разливает по чашкам кофе. Одну чашку ставит мне, а с другой садится за стол.
- Жуткий снег, - говорю я, - Ничего не видно.
- Да уж... Теперь зарядит на несколько дней. Пока все тучи на землю не выпадут.
Я сажусь напротив и смотрю ей в лицо. Невыразимая тоска опять словно затягивает меня куда-то.
- Когда кончится снег, наметет такие сугробы, каких ты никогда не видел, - говорит она.
- И, наверно, никогда не увижу. Она смотрит на меня.
- Почему? Каждый может смотреть на снег.
- Давай, мы сегодня не будем читать сны? Просто поговорим, - предлагаю я. - Это очень важно. Я хочу рассказать тебе кое-что и послушать, что ты об этом думаешь. Согласна?
Даже не представляя, о чем я, она сцепляет ладони и кивает, глядя сквозь меня.
- Моя тень умирает, - начинаю я. - Сама понимаешь, такую суровую зиму ей не пережить. Если она умрет, я навсегда забуду, кто я такой. Поэтому я должен решить кое-что важное. Это касается и меня, и тебя. А времени очень мало. Я много думал, но вывод всегда получался один. А потом - решил.
Я глотаю кофе и в который раз задумываюсь - не ошибка ли? Нет, все правильно. Не потерять ничего мне уже все равно не удастся.
- Завтра я уйду из Города, - продолжаю я. - Не знаю, как и откуда. Это мне объяснит моя тень. Я уйду вместе с ней. Мы вернемся в мир, откуда пришли, и будем там жить. У меня снова появится тень, я буду страдать и переживать, а потом состарюсь и умру. Такая жизнь - как раз для меня. Мое “я” будет таскаться везде за мною, доставать меня и вертеть мною, как ему вздумается. Но... ты просто не можешь представить, как для меня это важно.
Она смотрит прямо перед собой - то ли на меня, то ли в пустоту, где я должен сидеть.
- Тебе не нравится Город?
- Помнишь, ты говорила: если я ищу покоя - мне здесь понравится? Да, мне нравятся здешние мир и покой. И если я останусь и забуду себя - эти мир и покой станут абсолютными. Ведь в Городе ничего не заставляет мучиться и страдать. Возможно, я всю жизнь буду жалеть, что ушел отсюда.
Но стать жителем Города я не могу. Внутри что-то пока еще говорит со мной. Оно никогда не простит, если я останусь, а моя тень умрет и будут гибнуть звери. Каким бы покоем меня за это ни наградили - обмануть это что-то внутри невозможно. Может быть, оно скоро исчезнет. Но это уже другая история. Все, что в нас исчезает - даже если оно исчезает навеки, - оставляет после себя дыры, которые не зарастут никогда... Понимаешь, о чем я?
Она очень долго смотрит на свои пальцы. Над чашками с кофе больше не поднимается пар. Все вокруг замирает.
- То есть, ты никогда не вернешься?
Я качаю головой.
- В Город не возвращаются. Никогда. Даже если я снова приду к Стене, Ворота уже не откроются.
- И тебе не больно?
- Больнее всего потерять тебя. Но я люблю тебя, и это - самое важное. Я не хотел бы приручать тебя и уродовать то, что ты для меня значишь. Уж лучше потерять тебя так, чтобы ты навсегда оставалась во мне. Но только не наоборот...
По комнате вновь растекается тишина. Только угли в печке трещат будто бы резче обычного. На стене рядом с печкой висят мои пальто, шарф и шапка. Все это я получил от Города. Простые, скромные вещи, но в каждой - чье-то тепло.
- Сначала я думал помочь тени бежать, а самому остаться, - продолжаю я. - Но потом понял: тогда меня выселят в Лес, и мы с тобой больше не увидимся. Ты ведь не сможешь в Лесу. Там живут только те, кто не смог до конца убить свою тень, кто заблудился в своих полумертвых воспоминаниях. Я останусь с искореженным “я” - а ты у себя так и не появишься. Ты будешь нужна мне - но никогда не ответишь мне тем же.
Она качает головой.
- Да, - тихо говорит она. - Я не знаю, кто я. А мама знала, кто она. За это ее и прогнали в Лес. Я совсем не помню себя - но хорошо помню, как прогоняли ее. И сейчас еще думаю... Если бы я вдруг поняла, кто я такая, я смогла бы жить с мамой в Лесу. И ты был бы мне нужен так же, как я тебе.
Я не верю своим ушам.
- Ты готова жить в Лесу, лишь бы понять, кто ты на самом деле?
Она смотрит на свои пальцы еще немного - и расцепляет руки.
- “Тому, кто помнит себя, терять больше нечего”. Я помню, так мама говорила. Это правда?
- Не знаю, - отвечаю я. - Но твоя мать в это верила. Веришь ли ты - вот вопрос.
- Наверное, я могла бы в это поверить. Она глядит мне прямо в глаза.
- Поверить? - поражаюсь я. - Ты умеешь верить!
- По-моему, да, - отвечает она.
- Эй, подумай хорошенько... - говорю я. - Ты даже не представляешь, как это важно! Что бы с тобой ни случилось раньше - верить без “я” невозможно. Представь сама. Ты решила во что-то поверить. Ты допускаешь, что тебя могут предать, и тогда тебя захватят боль и отчаяние. Но ты все равно веришь. Все это и есть твое “я”! Выходит, ты знаешь, кто ты?
Она качает головой.
- Не знаю. Я просто думаю о маме. Что с этим дальше делать - не понимаю. Только чувствую, что могла бы поверить, и все.
- Я думаю, в тебе осталось что-то от твоего “я”. Но оно очень плотно заперто и никак не показывается наружу. Эта связь в тебе так глубоко, что даже Стена не может ее распознать, а потому и не выгоняет тебя из Города.
- Значит, я, как и мама, не смогла до конца убить свою тень?
- Да нет. Твоя тень действительно мертва и похоронена в Яблоневом Лесу. Об этом есть запись в метриках. Но какая-то часть материнской памяти в тебе живет. Обрывки ее переживаний, картинки ее воспоминаний дышат в тебе - и заставляют чувствовать. Думаю, если ты сможешь нащупать их - найдешь в себе то, что искала все это время, но никак не могла найти.
Вокруг тихо - словно все звуки комнаты всосал в себя снег, танцующий за окном. Громадная Стена нависает над нами и слушает каждое наше слово. Иначе с чего бы вокруг стояла такая мертвая тишина?
- Насчет старых снов, - говорю я. - Я правильно понял, что звери вдыхают умирающую память жителей Города? А после смерти зверей та превращается в старые сны?
- Да. После смерти человеческой тени “я” умирает, и звери вбирают его в себя без остатка.
- Значит, читая старые сны, я могу найти твое “я”?
- Нет, не можешь. Мое “я” не умирало какой-то одной историей. Оно рассыпалось на отдельные воспоминания и передавалось разным зверям по кусочкам, перемешиваясь с такими же кусочками памяти других людей. Читая разные черепа, ты никогда не сможешь сказать, что там мое, а что - чужое. На то они и старые сны. Вечный Хаос, который никогда никому не распугать и не сложить в одну историю...
Я хорошо понимаю, что она хочет сказать. Я столько дней читал старые сны, но еше ни разу не понял смысла ни одного отрывка. И теперь у меня остается всего двадцать часов с небольшим. Двадцать часов, чтобы добраться до ее памяти. Удивительно, поражаюсь я. В этом Городе, где человеческое время бессмертно, у меня есть только двадцать часов, чтобы сделать выбор... Я закрываю глаза и глубоко вздыхаю.
Нужно собрать все силы, найти самую главную нить, потянуть за нее - и распустить это страшное кружево, что застит мои глаза.
- Идем к черепам! - говорю я.
- Зачем? - не понимает она.
- Я посмотрю на них и подумаю. Где-то должен быть выход...
Я беру ее за руку. Обогнув стойку, мы открываем дверь и заходим в хранилище. Девушка нашаривает на стене выключатель - и тусклый свет стекает на полки со старыми снами. Потерявшие цвет и окутанные густым слоем пыли, они тянутся бесконечными рядами в призрачных сумерках. Их пасти распахнуты под одним и тем же углом. Пустые глазницы бессмысленно буравят пустоту. Их ледяное молчание оседает на стенах хранилища едва различимой испариной. Я стою и разглядываю спящую армию человеческих грез. Могильный холод ползет по коже и прокусывает до самой кости.
- Ты, правда, думаешь, что сможешь меня прочитать? - спрашивает она, заглядывая мне в глаза.
- Думаю, да, - тихо отвечаю я.
- Но как?
- Пока не знаю. Но уверен, что это возможно. Ведь должен быть какой-то выход. И я обязательно его найду.
- Но это же все равно что искать дождинку в Реке...
- Послушай. Жизнь человека - не капля дождя. Она не падает с неба, и ее не спутать с миллионами ее близнецов. Если ты и правда способна верить - верь мне. И тогда я тебя найду. Сейчас перед нами есть все - и нет ничего. Но то, что мне нужно, я найду обязательно.
Тишина маятником долго раскачивается между нами.
- Найди мне меня, - наконец говорит она.

35
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Кусачки для ногтей. Сливочный соус. Железная ваза

К библиотеке я подъехал в 17:20. Времени еще до чертиков, и я решил прогуляться по городу. Заглянул в кофейню, выпил кофе и посмотрел по телевизору бейсбол. Потом зашел в развлекательный центр и убил еще какое-то время игрой. Через реку переправлялись вражеские танки, а я должен был расстреливать их из пушки. Сначала я выигрывал, но уже минут через пять танки поползли на меня, словно стадо обезумевших леммингов, и не успокоились, пока не сравняли мою пушку с землей. В миг, когда меня уничтожили, экран залила ослепительно-белая вспышка, похожая на ядерный взрыв, и замигала надпись: “GAME OVER - INSERT COIN” <“Игра окончена. Вставьте монету” (англ.)>. Я решил попытать счастья снова и покорно сунул в щель очередные сто йен <Приблизительно 1 доллар США>. Заиграла электронная музыка, и передо мной вновь появилось дуло, целое и невредимое. Игра была в буквальном смысле на поражение. И слава богу. Если б я не проигрывал, она бы длилась бесконечно, а в бесконечной игре нет никакого смысла. Да и хозяевам игрового центра, мягко говоря, было бы неудобно. Не говоря уже обо мне самом. А потому меня опять уничтожили. Ядерный взрыв. “GAME OVER - INSERT COIN”...
Выйдя из игрового центра, я остановился у витрины скобяной лавки. Под стеклом разложены самые разные инструменты. Гаечные ключи, сверла, пистолеты для забивания гвоздей, электрические отвертки. Чемоданчик размером с дамскую косметичку умудрился вместить целую кучу миниатюрных железяк, включая молоток с ножовкой и электроскоп. Рядом выставлен роскошный набор из тридцати резцов по дереву. Я никогда не думал, что дерево можно резать тридцатью различными способами - и от такого изобилия слегка обалдел. Все резцы отличались друг от друга, и каждый третий был такой странной формы, что я в жизни бы не сообразил, как им пользоваться.
После механических воплей игрового центра здесь было тихо, как за огромным айсбергом. Хозяин, средних лет мужчина в очках и с проплешиной на затылке, сидел за прилавком и разбирал отверткой какой-то замысловатый прибор.
Я пошарил глазами по стеллажам, пытаясь найти кусачки для ногтей, и обнаружил их рядом с бритвенными приборами. Два десятка кусачек были разложены на полке аккуратно, словно коллекция экзотических насекомых. Одни показались мне особенно странными. Плоский обрубок металла в пять сантиметров длиной без каких-либо зубцов, рычажков и упоров. Как им стричь ногти - сам черт бы не разобрал.
Взяв это чудо бытового дизайна, я подошел к прилавку. Хозяин отложил полуразобранный миксер и объяснил, как пользоваться тем, что я ему показал.
- Смотрите внимательно. Делаем раз. Делаем два. Делаем три. И получаем обычные кусачки для ногтей!
- С ума сойти, - сказал я. Действительно, очень просто. Он свернул их и предложил мне попробовать самому. У меня тоже получились кусачки.
- Отличная вещь! - сообщил хозяин тоном человека, выбалтывающего страшную тайну. - Фирма “Хенкель”, Западная Германия. Всю жизнь будет служить. В дороге незаменима. Не ржавеет, не тупится - хоть собакам когти стриги...
Я заплатил ему две тысячи восемьсот йен <Около 25 долларов США>. Он поместил кусачки в черный кожаный футляр, вручил мне покупку вместе со сдачей и опять уткнулся в свой миксер. Извлеченные из миксера шурупы он раскладывал по отдельным блюдечкам в зависимости от размера. Черные шурупы в белоснежных блюдечках казались очень счастливыми.
Купив кусачки, я вернулся в машину и стал дожидаться библиотекаршу, слушая “Бранденбургские концерты”. А заодно размышляя, отчего шурупы на блюдечках так счастливы. Может, радуются, что, наконец, отделились от миксера и обрели независимость? А может, им лестно оказаться в таком эксклюзивном месте, как чистое белое блюдечко? Так или иначе, если у тебя перед глазами кто-нибудь настолько счастлив, его радость невольно передается тебе самому.
Я достал из кармана кусачки, собрал, опробовал на собственном ногте и снова спрятал в футляр. Приятная вещь. Похоже, не зря эта скобяная лавка напомнила безлюдный океанариум, куда я так любил ходить в детстве.
За несколько минут до шести из библиотеки повалил народ. В основном - старшеклассники, которые пытались чему-то научиться в читальном зале. У многих свисали с плеч такие же спортивные сумки, как у меня. Разглядывая старшеклассников, я вдруг поймал себя на мысли, что тинейджеры, в принципе, - довольно неестественные существа. В каждом что-то переразвито, а чего-то пока не хватает. Хотя, возможно, я в их глазах выгляжу еще неестественнее. Такая уж это штука - разница в возрасте. “Generation gap” <Конфликт поколений, проблема отцов и детей (англ.)>, как это называют сегодня.
В толпе молодежи, впрочем, попадались и старики. Каждый такой старичок приходит в воскресный полдень в читальный зал и неспешно просматривает четыре разные газеты. А потом, стараясь не расплескать полученные знания, идет домой ужинать, как мудрый неторопливый слон. В отличие от тинейджеров, в стариках я ничего неестественного не заметил. Вскоре весь народ покинул библиотеку, и прозвучал сигнал. Шесть часов. Я вдруг почувствовал, что не на шутку проголодался. Если вспомнить, все, что я сегодня ел - половинка сэндвича с ветчиной и яйцом, крохотный чизкейк и пять сырых устриц. А вчера так вообще ни крошки. Мой желудок напоминал огромную яму. Черную и бездонную: брось в нее камень - не дождешься ни звука. Откинувшись на подушку сиденья, я глядел в потолок машины и сосредоточенно думал о еде. Самые разные блюда проплывали в моей голове. Иногда меж тарелок попадались блюдца с шурупами. С белым соусом и круассаном даже шурупы выглядели вполне аппетитно.
В шесть пятнадцать она вышла из дверей библиотеки. Удивилась:
- Твоя машина?
- Да нет, взял напрокат, - ответил я. - А что, не подходит?
- Как-то не очень, - сказала она. - На таких, по-моему, ездят люди помоложе.
- В прокате все разобрали. Взял, что осталось. Какая разница?
- Хм-м... - Обойдя машину, она открыла дверцу. Усевшись рядом, придирчиво оглядела салон, заглянула в пепельницу и исследовала содержимое бардачка.
- “Бранденбургский”?
- Ага. Нравится?
- Да, очень. Постоянно его слушаю. Больше всего люблю, когда Рихтер <Святослав Рихтер (1915 - 1997) - русский пианист> играет, но с Рихтером запись совсем недавно вышла. А это кто?
- Тревор Пиннок.
- Любишь Пиннока?
- Да нет, - пожал я плечами. - Что увидел, то и купил. Но, по-моему, неплохо.
- А ты слышал, как это играет Пабло Казальс <Пабло Казальс (1876-1973) - испанский виолончелист>?
- Нет.
- Обязательно найди и послушай, хотя бы разок. Не совсем каноническое исполнение, но с таким чувством - просто блеск!
- Обязательно найду и послушаю, - пообещал я, совершенно не представляя, когда же я все это успею. За оставшиеся восемнадцать часов я еще должен хоть немного поспать. Что ни говори, а двое суток без сна могут испортить любое последнее удовольствие.
- Где поужинаем? - спросил я.
- Как насчет итальянской кухни?
- Замечательно.
- Я знаю одно местечко, недалеко. Там всегда все самое свежее.
- Я голодный, как слон, - предупредил я. - Могу съесть хоть шурупы в белом соусе.
- Я тоже, - кивнула она. - У тебя очень стильная рубашка.
- Спасибо.
Ресторанчик находился в каких-то пяти минутах езды от библиотеки. Мы проехали по извилистой улочке с пешеходами и велосипедистами, и на одном домике вдруг показалась маленькая скромная вывеска: “Итальянская кухня”. Европейский деревянный домик отличался от соседних жилых домов только вывеской. Кроны гималайских кедров у тротуара закрывали вечернее небо над головой.
- В жизни бы не догадался, что здесь ресторан, - сказал я, загоняя машину на стоянку перед домом.
Внутри заведение оказалось совсем крошечным - три столика и четыре табурета у стойки. Официант в белом фартуке посадил нас за столик у окошка в дальнем углу. За стеклом росла ветвистая слива.
- Ты какое вино будешь? - спросила она.
- Не знаю... Полагаюсь на тебя, - сказал я. В винах я разбираюсь гораздо хуже, чем в пиве. Пока она выпытывала у официанта секреты карты вин, я разглядывал сливу за окном. Японскую сливу в садике итальянского ресторана. Странное сочетание. А может, и не странное. Возможно, в Италии тоже бывают японские сливы. Как во Франции - выдры.
Решив, что будем пить, мы разработали план наступления на местную еду. Это заняло у нас кучу времени. Покопавшись в aperitivo <Легкие закуски (ит.)>, мы выбрали салат из креветок в земляничном соусе, сырые устрицы, паштет из гусиной печенки по-итальянски, жареную каракатицу в собственных чернилах, маринованную корюшку и баклажаны, запеченные в сыре. Из пасты она остановилась на spaghetti al pesto genovese <Спагетти с базиликом по-генуэзски (ит.)>, а я предпочел tagliatelle alla casa <Паста по-домашнему (ит.)>.

Предыдущая страница 30 Следующая страница


31 Харуки Мураками

- Может, возьмем еще одну macchemni al sugo di pesce <Макароны под рыбным соусом (ит.)> и разделим на двоих? - предложила она.
- Неплохая мысль, - одобрил я.
- Какая сегодня фирменная рыба? - спросила она у официанта.
- Только что привезли branzino, - ответил тот. - Судака, иначе говоря. Для вас можем запечь его в миндальном соусе.
- О да, пожалуйста! - тут же попросила она.
- И мне тоже, - добавил я. - А вместо гарнира - грибное rizotto <Ризотто (ит) - блюдо из обжаренного риса со множеством различных добавок.> со шпинатом.
- А мне - овощное с помидорами.
- Вообще-то, rizotto у нас очень большие... - забеспокоился официант.
- Ничего, - сказал я. - Я со вчерашнего утра ничего не ел, а у нее растяжение желудка.
- Ага, - кивнула она. - Просто не желудок, а черная дыра.
- Как изволите, - сдался официант.
- На десерт - виноградный шербет и лимонное суфле, - добавила она. - А напоследок “эспрессо”.
- Тогда и мне то же самое, - попросил я. Зачитывая вслух наш заказ, бедняга официант дважды переводил дух. Когда он, наконец, удалился, она рассмеялась:
- Ты столько себе заказал... Зачем? Лишь бы от меня не отстать?
- Вот еще, - возразил я. - Я сейчас хоть слона могу съесть, не веришь? Тысячу лет уже так не голодал.
- Это здорово! - похвалила она. - Людям, которые мало едят, я не доверяю. Так и кажется, будто они что-то скрывают. Правда же?
- Не знаю... - пожал я плечами. Я и правда не знал.
- “Не знаю” - твое любимое выражение, да?
Я не знал, что на это ответить, и просто кивнул.
- С чего бы это, а? Почему все твои образы такие неопределенные?
“Не знаю”, - чуть не ляпнул я снова, но тут появился официант. С почтительностью придворного костоправа, исцеляющего ножку Его Высочества, откупорил бутылку и разлил вино по бокалам.
- Помнишь Камю, “Постороннего” <“Посторонний” (1942) - роман французского писателя и философа Альбера Камю (1913-1960)>? Там главный герой все время говорил “я не виноват”. Как же его звали-то...
- Мерсо, - подсказал я.
- Точно, Мерсо! Я давно читала, еще в школе... А сегодняшние школьники Камю не читают. Вообще. Я на работе все эти данные обрабатываю, так что знаю. А ты каких писателей любишь?
- Тургенева.
- Ну, Тургенев... Это все-таки не очень великий писатель. Да и старомодный какой-то.
- Не знаю, - пожал я плечами. - Мне нравится... Флобер тоже неплох. И Томас Гарди.
- А современных совсем не читаешь?
- Иногда. Сомерсета Моэма.
- Считать Моэма современным, - она потянулась к своему бокалу, - это все равно что искать пластинки Бенни Гудмена <Бенджамин Дэвид (“Бенни”) Гудмен (1909-1986) - американский кларнетист и руководитель оркестра> в музыкальных автоматах.
- Главное, читать интересно, - не сдавался я. - Помню, “Острие бритвы” прочел раза три. Пускай и не памятник литературы, зато увлекательно. По-моему, лучше так, чем наоборот.
- М-да... - Она задумалась. - Ну ладно. Рубашка у тебя все равно очень стильная.
- Спасибо, - улыбнулся я. - Ты тоже прекрасно выглядишь.
- Благодарю, - сказала она. На ней было платье из темно-синего бархата с белым кружевным воротничком. На шее - две серебряные цепочки.
- Сразу после твоего звонка пошла домой и переоделась, - объяснила она. - У меня работа от дома в двух шагах. Очень удобно.
- И не говори, - кивнул я. “И правда, удобно!” - хмыкнуло эхо в моей голове.
Принесли закуски. Мы замолчали и накинулись на еду. Каждое блюдо было легким и аппетитным - не к чему придраться. Все продукты свежайшие. Упругие устрицы пахли так, будто их подобрали с морского дна всего минуту назад.
- Как твои дела? - спросила она, вонзая вилку в устрицу. - Разобрался со своими единорогами?
- Пожалуй, - кивнул я, стирая с губ салфеткой чернила каракатицы. - Можно сказать, разобрался.
- И где же ты их нашел?
- Вот здесь, - сказал я и постучал себя пальцем по лбу. - Единороги живут у меня в голове. Целое стадо.
- Это ты в переносном смысле?
- Да нет. Переносить тут нечего и некуда. Они действительно обитают в моем сознании. А кое-кто их обнаружил и рассказал мне их историю.
- Интересно. Какую?
- Да ничего интересного... - Я передал ей блюдо с баклажанами. Она взамен отдала мне корюшку.
- Нет, расскажи! Я правда хочу послушать.
- В общем, у каждого человека в глубине мозга существует нечто вроде ядра, которое он не может ни осознать, ни почувствовать. В моем случае это ядро имеет форму города. По городу течет река, а сам он обнесен высокой кирпичной стеной. Жители города не могут выйти за стену. Это могут только единороги. Единороги вдыхают в себя чувства и воспоминания горожан. Они впитывают человеческое “эго”, как промокашка воду, и уносят из города во внешний мир. Поэтому в самом городе нет никакого “эго”. Нет понятия человеческого “я”. И я живу в этом городе... Вот такая история. Сам я этого города никогда не видел, поэтому больше ничего о нем не знаю.
- Какая оригинальная история, - восхитилась она.
Я вдруг понял, что старик ничего не рассказывал мне про Реку. Черт побери, похоже, меня все больше затягивает в тот мир.
- Но я же не сочинял ее специально, - сказал я.
- Ну и что? Пускай даже на уровне подсознания - она же все равно твоя и больше ничья, так или нет? Никто у тебя ее не отнимет.
- В этом смысле - конечно...
- Неплохая корюшка, правда?
- Объедение.
- А тебе не кажется, что твоя история похожа на ту, что я тебе рассказала, про Ленинград? - проговорила она задумчиво, разрезая баклажан пополам. - Ведь украинские единороги тоже существовали обособленно от всего мира - то ли в кратере, то ли за какой-то стеной?
- Да, - соглашаюсь я. - И правда похоже.
- По-моему, тут должно быть какое-то общее звено...
- Ах, да, - вспомнил я и сунул руку в карман пиджака. - У меня для тебя подарок.
- Серьезно? - обрадовалась она. - Обожаю подарки.
Я вытянул из кармана футляр с кусачками для ногтей и положил ей на ладонь. Она с удивлением повертела инструмент в пальцах.
- Что это?
- Давай покажу, - сказал я и взял у нее металлический брусочек. - Вот смотри. Делаем раз. Делаем два. Делаем три...
- Кусачки для ногтей?
- Угадала. Удобная штука, особенно в дороге. Захочешь сложить - делай все в обратном порядке.
Я сложил кусачки и отдал ей. Она попробовала сама: развернула, а потом сложила обратно.
- Забавная вещь. Спасибо, - сказала она. - И часто ты даришь девушкам кусачки для ногтей?
- Да нет. Тебе первой. Проходил мимо скобяной лавки, понравились - я и купил. Там еще был набор из резцов по дереву. Но уж больно громоздкий...
- Ну что ты, кусачек вполне хватит! Спасибо. У меня дома все кусачки куда-то теряются. А твои я всегда буду с собой носить...
Она сложила кусачки в футляр и спрятала в сумочку.
Официант забрал пустые тарелки и выставил новые, с пастой. Мой звериный голод бушевал по-прежнему. Шесть закусок ухнуло в желудок, не оставив следа. Я постарался как можно скорее завалить эту яму огромной порцией спагетти по-домашнему, а сверху утрамбовать макаронами в рыбном соусе. И лишь после этих подготовительных работ у ямы показалось какое-то дно.
Когда вся паста исчезла, подали судака. Мы выпили еще вина.
- Кстати, хотела спросить, - сказала библиотекарша, не отрываясь от бокала, и ее голос отозвался странным гулом. - Насчет погрома в твоей квартире. Это они использовали какой-то механизм? Или просто несколько человек постарались?
- Никаких механизмов. Кое-кто в одиночку трудился.
- Крепкий орешек, должно быть.
- Да уж, работал без устали.
- Твой знакомый?
- Первый раз его видел.
- М-да... Если б у тебя в квартире провести матч по регби, кавардак был бы меньше.
- Пожалуй, - отозвался я.
- Так значит, это связано с единорогами? - спросила она.
- Похоже на то.
- И как, проблемы разрешились?
- Да никак. По крайней мере, для них, - ответил я.
- А для тебя?
- И да, и нет. Да - потому что выбора не было. Нет - потому что не сам выбирал. В этой свалке моего мнения с самого начала никто не спрашивал. Все равно что в матче по водному поло в команду оленей затесался человек...
- Значит, завтра ты уедешь далеко-далеко?
- Угу.
- Очень сильно запутался, да?
- Настолько, что сам не пойму. Да что там я... Весь мир запутывается больше и больше. Расщепление ядра, раскол в соцлагере, компьютерный прогресс, эмбрионы в пробирке, спутники-шпионы, искусственные органы, лоботомия и так далее. Люди садятся в машину, даже не зная, как ею управлять. Меня же, если говорить очень просто, засосало в информационную войну. Иными словами, все это замыкается на проблему одушевления искусственного интеллекта.
- Стало быть, у компьютера когда-нибудь появится душа?
- Скорее всего, - кивнул я. - Придет день, когда машина будет сама выбирать, какую информацию в себя закладывать и обрабатывать. И никто не сможет эту информацию украсть.
Официант выставил перед нами тарелки с судаками и rizotto.
- Не понимаю я всего этого, - сказала девушка, вонзая рыбный нож в судака. - Моя библиотека - такое спокойное место. Много книг, все приходят читать, и только. Информация доступна, никто за нее не воюет.
- Жаль, что я не работаю в библиотеке, - вздохнул я. И действительно об этом пожалел.
Мы съели судаков и вычистили тарелки с rizotto до последнего зернышка. Дно моего желудка постепенно приближалось.
- Вкусный был судак, - удовлетворенно промурлыкала она.
- Тут все дело в сливочном соусе, - объяснил я. - Лук-шалот шинкуем мелкими кольцами, перемешиваем с чистейшим сливочным маслом - и прожариваем на медленном огне. Постоянно переворачивая, чтобы не потерял вкус.
- Любишь ты еду готовить...
- С девятнадцатого века кухня почти не изменилась. По крайней мере, в отношении вкусной еды. Свежесть продуктов, усердие повара, вкус, красота всегда одинаковы.
- Лимонное суфле у них тоже класс, - сказала она. - В тебя еще влезет?
- Конечно, - сказал я. Что-что, а суфле я могу уписывать по пять порций в один присест.
Я проглотил виноградный шербет, прикончил суфле и выпил эспрессо. Суфле и правда оказалось отменным. Настоящий десерт в моем понимании. У кофе выдержали ту бархатистую крепость, от которой приятно покалывает ладони.
Как только мы забросили всю провизию в свои гигантские ямы, нас вышел поприветствовать шеф-повар.
- Изумительно, - сказали мы ему.
- Для того, кто может столько съесть, хочется готовить и готовить! - согнулся в поклоне шеф. - Даже в Италии найдется мало клиентов с таким исключительным аппетитом.
- Большое спасибо, - поклонились мы в ответ. Когда шеф-повар вернулся на кухню, мы заказали еще по кофе.
- Первый раз встречаю человека, который съедает столько же, сколько я, а потом хорошо себя чувствует, - призналась она.
- Я могу и продолжить, - не сдавался я.
- У меня дома - мороженая пицца и бутылка “Шивас Ригал”.
- Отлично!
Ее дом действительно оказался в двух шагах от библиотеки. Стандартный коттедж, какие строят на продажу, хоть и совсем маленький - лишь на одну семью. С аккуратным вестибюлем и крошечным садиком, где мог бы вытянуться и хорошенько поспать один человек. Хотя солнечного света садику явно не хватало, в уголке цвели кустики какой-то азалии. У домика даже имелся второй этаж.
- Этот дом я купила, когда замуж вышла, - сообщила она. - Ссуду в банке погасила из мужниной страховки. Покупала - думала, детей заведу. А для одной здесь слишком много места...
- Пожалуй, - согласился я, присев на диван в просторной гостиной.
Она достала из холодильника пиццу, сунула в микроволновку и выставила на стол в гостиной бутылку “Шивас Ригал”, какое-то вино, пару стаканов и ведерко со льдом. Пока она наливала себе вино, я включил магнитофон и, порыскав на полочке, подобрал несколько кассет на свой вкус. Джеки Маклин, Майлз Дэвис, Уинтон Келли <Джон Ленвуд (Джеки) Маклин-мл. (р. 1932) - американский джазовый альт-саксофонист> и прочие в том же духе. Пока разогревалась пицца, мы прослушали “Грув Багза”, а за ней и “Экипаж с бахромой на верхушке” - я под виски, она под вино.
- Любишь старый джаз? - спросила она.
- Еще школьником бегал в джаз-кафе и все это слушал...
- А новой музыки совсем не слушаешь?
- Ну почему же? “Полис”. “Дюран Дюран”... То и дело кто-нибудь ставит.
- А сам для себя?
- А мне не нужно, - ответил я.
- Вот и он - мой муж, то есть - всегда старый джаз слушал...
- Как и я?
- Да, совсем как ты. Его убили железной вазой для цветов.
- То есть как?
- В автобусе какой-то панк разбрызгивал краску из баллончика. Муж пытался его урезонить, а тот ударил его вазой по голове.
- Но зачем панку цветочная ваза?
- Не знаю, - пожала она плечами. - Понятия не имею.
Я тоже не знал.
- Так нелепо, да? Умереть в городском автобусе от цветочной вазы...
- И не говори. Мне очень жаль.
Когда пицца разогрелась, я съел свою половину и растянулся на диване со стаканом виски в руке.
- Хочешь увидеть череп единорога? - спросил я.
- Еще бы! - оживилась она. - А что, у тебя есть?
- Не настоящий, конечно. Копия.
- Все равно хочу...
Я вышел на улицу, достал из машины сумку. Стоял тихий октябрьский вечер. Из-за рваных облаков выглядывала почти круглая луна: похоже, завтра будет прекрасная погода. Я вернулся в дом, сел на диван, расстегнул молнию на сумке, вытащил завернутый в банное полотенце череп, развернул и передал ей. Она поставила стакан с вином, взяла череп и осмотрела со всех сторон.
- Здорово сделано!
- Еще бы. Черепных дел мастер изготовил, - сказал я и отхлебнул еще виски.
- Прямо как настоящий...
Я выключил музыку, достал из сумки каминные щипцы и легонько ударил череп по темени. “Кон-н-н”, - прозвучало в ответ.

Предыдущая страница 31 Следующая страница


Страна Чудес без тормозов и Конец Света 32

- Что это?
- Каждый череп издает свой неповторимый звук, - объяснил я. - А тот, кто в этом разбирается, может считывать хранящиеся внутри воспоминания.
- Какая чудесная история, - опять восхитилась она. И, взяв щипчики, постучала по черепу сама. - Никогда бы не сказала, что это копия.
- Неудивительно. Человек, который его делал, просто сдвинулся на черепах.
- А мужу череп проломили. Значит, правильный звук уже бы не получился?
- Даже не знаю...
Она поставила череп на стол и снова взяла стакан. Мы с нею сидели бок о бок на диване, каждый со своим стаканом, и смотрели на череп. Голая кость таращилась пустыми глазницами - то ли беззвучно хохотала, то ли хотела втянуть в себя весь окружающий воздух.
- Поставь музыку, - попросила она.
Я выбрал кассету, зарядил в магнитофон, нажал на “воспр.” и снова сел на диван.
- Тебе здесь уютно? Или, может, пойдем наверх?
- Здесь хорошо, - ответил я.
Пэт Бун <Чарльз Юджин Патри (“Пэт”) Бун (р. 1934) - американский эстрадный певец> бархатным голосом запел “Буду дома”. Время словно потекло вспять, но мне было уже все равно. Пускай себе течет куда хочет. Она задернула кружевную штору на окне, погасила в комнате свет. И начала раздеваться в лунном сиянии. Сняла с шеи цепочки, расстегнула браслет часов, стянула через голову бархатное платье. Я тоже снял часы, машинально опустил их куда-то за спинку дивана. Стащил пиджак, ослабил галстук и допил виски.
Под “Все мысли о Джорджии” Рэя Чарльза <Рэй Чарльз Робинсон (р. 1930) - американский блюзовый и соул-певец и пианист> она стянула чулки. Облокотившись о стол, я закрыл глаза и почувствовал, как время перекатывается в моей голове, точно лед на донышке пустого стакана. Мне чудилось, будто однажды - когда-то очень давно - все это уже случалось со мной. Женщина раздевается, мягкая музыка, слова, которые мы говорим друг другу - все словно скопировано откуда-то. Копия картинки немного изменена. Но в самой перемене особого смысла нет. Как бы ни закрутилось теперь - результат будет тот же. Нельзя обскакать кого-то на карусели. Здесь никто не обгоняет, никто не отстает. И все прибывают туда же, откуда уехали.
- Странное чувство, - сказал я, не открывая глаз. - Словно все это уже однажды со мной случалось...
- Конечно, случалось. - Она забрала у меня стакан и начала расстегивать мне рубашку - медленно и аккуратно, словно очищала фасолины от кожуры.
- А ты откуда знаешь?
- Просто знаю - и все, - ответила она. Склонилась и повела губами по моей груди. Голой кожей я чувствовал ее мягкие волосы. - Все, что с нами происходит, уже когда-то случалось. Мы просто возвращаемся по кругу туда, откуда пришли. Тебе не кажется?
И я отдал свое тело ее поцелуям и касаниям. В голове проносились карпы, кусачки для ногтей, химчистка, улитка на цветочном листе. Сколько на свете подсказок, думал я. Полузабытых и почти незаметных ориентиров, которые мы оставляем на пути.
Я открыл глаза, бережно обнял ее и попробовал нащупать застежку лифчика у нее на спине. Но никакой застежки не нашел.
- Спереди, - шепчет она.
Эволюция мира и впрямь не стоит на месте.
После третьего раза мы приняли душ и, завернувшись вдвоем в одеяло, стали слушать пластинку Бинга Кросби <Гарри Лиллис (“Бинг”) Кросби (1903 - 1977) – популярный американский джазовый певец>. В сердце у меня пели птицы. Мой пенис был совершенен, как пирамида Хеопса, волосы библиотекарши восхитительно пахли шампунем, и даже диван по упругости оказался вовсе не далек от идеала. Отличный диван с подушками, собранный и обтянутый вручную. Из тех добрых старых времен, когда люди еще умели делать диваны.
- Отличный диван, - сказал я.
- Совсем убогий. Никак не соберусь выкинуть, да новый купить.
- Оставь себе этот, не пожалеешь.
- Ладно, оставлю...
Бинг Кросби запел “Дэнни-Бой” - и я, не удержавшись, запел вместе с ним.
О, Дэнни-бой, зовет труба в дорогу
В леса и долы, где ручьи журчат.
Пожухли розы, осень у порога –
Пора тебе идти, а мне скучать
Так возвращайся - летом ли, зимою,
Когда устанет мир под снегом спать,
В густой тени или в палящем зное –
О, как тебя мне будет не хватать...
- Твоя любимая песня? - спросила она.
- Она, - кивнул я. - В третьем классе я играл ее на губной гармошке. Занял на школьном конкурсе первое место и получил в награду целую коробку карандашей. Представляешь - в детстве я здорово играл на гармошке...
Она рассмеялась.
- Все-таки, жизнь - удивительная штука...
- О да, - согласился я.
Она снова поставила “Дэнни-Бой”, и мы с Бингом спели еще раз.
А если вдруг увянут все левкои
И я пойму, что ты уснул навек
Я отыщу тот луг, где ты покоен,
Приду и передам тебе привет.
Так возвращайся - летом ли, зимою...
Я спел второй раз, и мне вдруг стало очень грустно.
- Ты будешь мне писать? - спросила она.
- Буду, - ответил я. - Хоть и не знаю, доходит ли оттуда корреспонденция...
Она разлила по стаканам остатки вина и отпила глоток.
- Сколько времени? - вдруг вспомнил я.
- Полночь, - сказала она.

36
КОНЕЦ СВЕТА
Аккордеон

- Значит, ты действительно чувствуешь, что можешь меня прочесть? - спрашивает она.
- Да, и очень сильно. Твоя история запрятана очень глубоко. До сих пор я не замечал ее. Но должен быть способ ее прочитать.
- Если ты так чувствуешь - значит, так и есть...
- Наверное. Но способа-то я пока не придумал.
Мы сидим на полу хранилища, опираясь на стену, и смотрим на черепа. Те смотрят на нас и безмолвствуют.
- Если ты чувствуешь очень сильно - значит, с тобою что-то случилось совсем недавно, - рассуждает она. - Попробуй вспомнить, что происходило с тобой, когда твоя тень начала терять силу. В цепочке событий и спрятан ключ. Ключ ко мне и к моей истории.
Я сижу на холодном полу, закрыв глаза, и вслушиваюсь в напряженное молчание черепов.
- Сегодня утром шесть стариков копали яму у меня под окном. Я так и не понял, кого они собирались в ней хоронить. Но яма была очень большая. Меня разбудил звон лопат о мерзлую землю. Казалось, они копают яму у меня в голове. А потом выпал снег, и яму занесло.
- Еще что-нибудь...
- Мы с тобой ходили на Электростанцию. Это ты знаешь сама. Смотритель рассказал мне о Лесе. И показал, как ветер из-под земли превращается в электроэнергию. Ветер выл жутко и тоскливо. Точно дул со дна Преисподней. Смотритель был молодым, худым и спокойным.
- А потом?
- Я получил от него аккордеон. Маленький, с потертыми мехами. Совсем старый, но играет неплохо...
Она задумывается, положив голову на колени. Мне чудится, будто в хранилище с каждой минутой становится все холодней.
- Аккордеон... - вдруг говорит она. - Это и есть ключ!
- Аккордеон? - не понимаю я.
- Цепочка замыкается. Аккордеон - это Песня, а Песня - это мама. И я сливаюсь с маминой памятью. Так или нет?
- Так... Похоже, ты права, - киваю я. - Это действительно ключ. Только одного звена не хватает. Я не могу вспомнить Песню.
- Пусть это даже не Песня. Просто дай мне послушать, как он звучит. Это ты можешь?
- Могу.
Я возвращаюсь в комнату к печке, достаю из кармана пальто аккордеон, а в хранилище снова сажусь на пол. И, просунув руки под кожаные ремни, беру один за другим несколько аккордов.
- Как красиво... - говорит она. - Что-то вроде ветра?
- Это и есть ветер, - киваю я. - Разные ветра в разных сочетаниях.
Она закрывает глаза и вслушивается в мои гармонии.
Я подбираю для нее все аккорды, какие помню. И пальцами правой руки нажимаю наугад разные кнопки. Никаких мелодий не получается. Но теперь уже дело не в этом. Лишь бы она сидела рядом и слушала эти аккорды. Ничего другого я в этой жизни уже не хочу. Главное сейчас - распахнуть свою память, как крылья, и подставить ее всем ветрам.
Я не смогу убить свое “я”, думаю я, беря аккорд за аккордом. Каким бы тяжелым, каким бы мрачным это “я” порою ни казалось, - впереди еще будут дни, когда оно подставит свои крылья ветру и, танцуя в небесах, точно птица, увидит Вечность. Ибо даже в этом маленьком аккордеоне есть все, чтобы оно никогда не умирало.
Я слышу, как за окнами воет ветер. Зимний ветер танцует над Городом. Кружится над шпилем Часовой Башни, ныряет под Старый Мост, треплет старые ивы вдоль Реки. Качает деревья в Лесу, прибивает траву на Лугах, гудит в проводах Фабричного Квартала и стучит в огромные Ворота. Звери мерзнут на этом ветру, а люди затаивают дыхание. Я закрываю глаза, и в голове одна за другой проплывают картинки этого Города. Отмели на Реке, Обзорные Башни в западной части Стены, Электростанцию на краю Леса, стариков у крыльца, провожающих вечернее солнце. Звери пьют из речных заводей, нагибаясь к воде, летняя трава зеленеет вдоль каменных ступеней Канала. Я помню, как мы ходили глядеть на Омут. Помню крохотный огородик на задворках Электростанции, Старые Казармы в западных Лугах, развалины домов и старый колодец под самой Стеной в Восточном Лесу.
Я думаю о людях, с которыми здесь повстречался. Сосед-полковник, старики Резиденции, Смотритель Электростанции, и даже Страж - все они, наверное, сидят сейчас по домам и слушают, как в окно стучит ветер вперемешку со снегом.
И все это, всех этих людей я собираюсь потерять навсегда. И что самое тяжелое - ее тоже. Этот мир останется во мне до конца жизни. Пускай он устроен неправильно. Пускай его жители давно потеряли себя - в том нет их вины. Наверное, даже о Страже я буду тепло вспоминать. Даже он - лишь маленький кирпич в Стене, что сдерживает Город. Я не знаю, кто воздвиг эту гигантскую Стену, и почему сюда затянуло столько разных людей. Я никогда не смогу остаться в Городе. И все-таки я... люблю его.
И тут я вздрагиваю. Какое-то сочетание звуков, застряв в голове, чего-то от меня требует. Я открываю глаза и долго перебираю кнопки, прежде чем нахожу четыре звука, которые образуют странную звуковую фигуру. Эта фигура танцует во мне, согревая изнутри, точно луч солнца, прорвавшийся из небесной хмари. Четыре звука, что нужны мне так же, как я нужен им.
Я вызываю их по порядку несколько раз. Они требуют новых звуков и новых аккордов. Я пробую все, что могу. Аккорды приходят быстро, но мелодия складывается не сразу. Вскоре к первым четырем добавляется еще пять. Потом еще три. Двенадцать звуков и три аккорда. Я повторяю их снова и снова. Это еще не вся Песня. Лишь первая ее строка. Но эту песню я знаю.
“Дэнни-Бой”.
Я закрываю глаза и продолжаю. Теперь, когда я вспомнил название, мелодия вместе с аккордами вытекает из пальцев сама. Ее звуки заполняют меня, расслабляя каждую мышцу тела, и только теперь я осознаю, как нуждался в этом - до мозга костей. Я не слышал этой Песни уже столько лет, что даже не понимал, как по ней изголодался. Музыка размягчает все, что одеревенело в душе и в теле за долгую зиму, и наполняет мои израненные зрачки своим теплым, давно забытым сиянием.
Я играю эту музыку и чувствую, как во мне дышит Город. Я живу в Городе, а Город живет во мне. Он дышит в такт моим движениям и движется вместе с моим дыханием. Его Стена гибка и эластична, как моя кожа.
Я повторяю мелодию, пока совсем не выбиваюсь из сил. Затем откладываю аккордеон и упираюсь затылком в стену. У меня в голове что-то движется. Будто все, что творится вокруг, происходит внутри моей головы. Стена, Ворота, звери, Лес, Река, подземный ветер, Омут - это я. Все это во мне. И даже эта проклятая Зима - часть меня самого...
Я откладываю инструмент, а она все сидит, вцепившись в меня. С закрытыми глазами, лицо в слезах. Я обнимаю ее за плечи и целую влажные веки. Слезинки на ее щеках поблескивают в тусклом сиянии, озаряющем все вокруг. Но сияние это исходит совсем не от блеклой лампы на потолке. Оно гораздо теплее и призрачнее - словно идет от каких-то далеких звезд.
Я встаю и выключаю свет. И лишь тогда понимаю, в чем дело. В ночном хранилище светло, точно за окнами полдень. Черепа! Их свечение уютно, как лучи весеннего солнца, и спокойно, как предрассветная луна. Древняя память, спавшая в тысячах черепов, пробудилась. Бесконечные полки с черепами - как дорожки утреннего солнца на поверхности немого океана. Я смотрю на их яркий свет, но мне совсем не режет глаза. В этом свете - покой, и сердце мое переполняется воспоминаниями. Словно мои зрачки исцелились. Даже от самого яркого солнца им больше не будет больно.
Поразительно. Кажется, свечение исходит уже отовсюду. Будто по дну беззвучного озера рассыпали мириады брильянтов, и в каждом отражается крошечная луна. Я беру с полки первый попавшийся череп, тихонько касаюсь его лба. И мгновенно чувствую: ее история - здесь. Ее память таится под кончиками моих пальцев. Здесь призрачный свет и живое тепло. Те самые свет и тепло, которые у человека никто никогда не отнимет.
- Твоя память - здесь, - говорю я.
Она чуть заметно кивает. И поднимает на меня заплаканные глаза.
- Я могу тебя прочесть. И собрать из разных снов по кусочкам. Твоя память - не ошметки забытых воспоминаний.
Она здесь, вся целиком. И у тебя ее больше никто не отберет...
Я снова целую ее веки.
- Сейчас я останусь здесь один, - продолжаю я. - И буду читать тебя до утра. А потом немного посплю.
Она снова кивает и, бросив взгляд на ряды мерцающих черепов, выходит из хранилища. Когда дверь закрывается, я прислоняюсь к стене и долго смотрю на бесчисленные частички света. Вот он, наш с нею Старый Сон. О чем мечтала она - и о чем грезил я. После всего, что случилось в этом Городе за Стеной, я наконец-то увидел его.
Я беру первый череп, кладу пальцы ему на виски и закрываю глаза.

37
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Свет. Самокопание. Чистота

Сколько я проспал - не знаю. Но проснулся оттого, что кто-то старательно тряс меня за плечо. Запах диванных подушек. И сразу же - злость на того, кто пытается меня разбудить. Ей-богу, население планеты, словно полчище назойливой саранчи, делает все, чтобы отнять у меня последний шанс выспаться в этой жизни по-человечески.
Тем не менее, кто-то внутри тоже требовал, чтобы я просыпался. Не время спать! - кричал он. И колошматил меня по голове железной цветочной вазой.
- Проснись скорей! - умоляла ваза. - Я прошу тебя! Открыв глаза, я понял, что лежу на диване в оранжевом банном халате. Склонившись надо мной, библиотекарша трясет меня за плечо. Худенький ребенок в белых майке и трусиках - того и гляди сломается от слабого ветерка. Куда делась вся итальянская еда, что она в себя запихала? И где, интересно, мои часы? В комнате по-прежнему темно. Если с моими глазами все в порядке - ночь еще не кончилась.
- Там, на столе! Смотри скорее, - показала девушка.
Я посмотрел. На столе стояла маленькая рождественская елка. Хотя нет - какая, к черту, елка? Во-первых, слишком маленькая, а во-вторых, в начале октября нормальные люди елок не наряжают. Значит, не она? Я сел на диване, обхватил себя за локти - рукава халата, как муфта - и вгляделся в странный предмет на столе. Череп. Который я сам туда и поставил. А может, она поставила - уже не помню. Но что бы там ни было, череп единорога, который я сам принес в этот дом, стоял на столе и мерцал, будто новогодняя елка.
Само свечение было не особенно ярким. Скорее, напоминало модель небесной сферы в планетарии, по которой разбегаются белые тусклые звезды. Крупные собираются в галактики, а уже в них светятся совсем мелкие - размытым, едва уловимым сиянием. Возможно, поэтому казалось, будто свет исходит не от поверхности черепа, а поднимается откуда-то из его глубины. Мы с библиотекаршей долго разглядывали это сияние с дивана - словно море на горизонте. Она крепко держала меня за рукав. В ночи не раздавалось ни звука.
- Это что - какой-то фокус?
Я покачал головой. За весь вечер эта штуковина не вспыхнула ни разу. Если предположить, что светится фосфор, отчего он не делает так каждую ночь? Вряд ли это чей-нибудь фокус. Человеку такого ни за что не изобрести. Настолько живой и уютный свет руками не сделаешь.
Тихонько отстранившись от нее, я взял череп и осторожно положил себе на колени.
- И тебе не страшно? - прошептала она.
- Нет, - ответил я. Действительно, чего тут бояться? Мы с черепом как-то связаны, а зачем бояться самого себя?
Кость согревала ладони, будто внутри тлел маленький огонек. Даже кончики моих пальцев немного светились. Закрыв глаза, я нащупал виски черепа, и в моей голове поползли облака каких-то старых, давно забытых воспоминаний.
- Как-то не верится, что это копия, - сказала девушка. - Может, он все-таки настоящий, и теперь в нем проснулась древняя память?
Я кивнул. Но если честно - что я об этом знаю? Чем бы оно ни было, теперь оно светится в ладонях и согревает меня. Я понимаю одно - это сияние хочет мне что-то передать. Просто физически чувствую. Но откуда это Послание? Из нового мира, в который я ухожу, - или из старого, который оставляю? Вот что непонятно. Открыв глаза, я еще раз вгляделся в белое сияние под пальцами. Я не понимал его смысла - но ничего дурного не почувствовал. Словно некий мир, уместившись в моих ладонях, жил какой-то отдельной жизнью. Я погрузил в это сияние пальцы и попробовал нащупать, откуда исходят его лучи. Бояться тут нечего, снова подумал я. Для страха нет никакой причины.
Я поставил череп на стол и кончиками пальцев погладил девушку по щеке.
- Как тепло... - сказала она.
- Это сияние теплое.
- А можно, я тоже попробую?
- Конечно.
Она охватила череп ладонями и с минуту сидела, закрыв глаза. Постепенно ее пальцы тоже окутал слабый свет.
- Я что-то чувствую, - сказала она. - Не знаю, что именно, но все словно уже когда-то случалось. Очень давно. Воздух, сияние, звук... Не могу объяснить.
- Вот и я не могу. И вообще, пить охота.
- В холодильнике пиво осталось. Или воды?
- Лучше пива, - попросил я.
Пока она доставала пиво и стаканы, я отыскал за диванной спинкой часы. 04:16. Через час с небольшим - рассвет. Я дотянулся до телефона и позвонил домой. Самому себе я звонил впервые, и номер вспомнил не сразу. Мне никто не ответил. После десятого гудка я положил трубку, позвонил снова, опять выждал десять гудков. Тот же результат. Никого.
Дождался ли Профессор своей внучки в Подземелье? А может, кракеры или агенты Системы схватили ее прямо в моей квартире? Да нет, сказал я себе. У этой девочки все получится. Раз в десять лучше, чем у меня. Зря, что ли, она вдвое моложе? Положив трубку, я подумал, что никогда ее не увижу. Грустно. Как в старом разорившемся отеле, из которого выносят на улицу диваны и канделябры, запирают окна и опускают тяжелые шторы.
Глядя на мерцающий череп, мы сидели рядышком на диване и пили пиво.
- Он пытается тебе что-то сказать?
- Точно не знаю, - ответил я. - Может, и не мне - но, похоже, передает какое-то Послание.
Я вылил остатки пива в стакан и медленно выпил. Перед рассветом в мире тихо, как в глухом лесу. По всему полу разбросаны веши. Мои пиджак, рубашка, галстук и брюки, ее платье, чулки и комбинация. Одежда валялась вокруг как попало, словно итог тридцати пяти лет моей жизни.
- Ты что там разглядываешь? - спросила она.
- Одежду.
- А чего на нее смотреть?
- Недавно она была мной. А твоя одежда - тобой. Теперь все не так. Как будто все теперь чужое, и мы уже тут ни при чем.
- Может, из-за секса? - предположила она. - Все-таки после секса люди склонны к самокопанию.

Предыдущая страница 32 Следующая страница


33 Харуки Мураками

- Да нет, дело не в этом, - покачал я головой. - Я не копаюсь в себе. Просто подмечаю какие-то мелочи, из которых состоит этот мир. Улиток, дождинки, витрины скобяных лавок... То и дело что-нибудь глаз цепляет.
- Может, я приберу?
- Да нет, и так хорошо. Успокаивает...
- Расскажи про улитку?
- Да встретил тут одну возле прачечной. Никогда не знал, что бывают осенние улитки.
- Улитки бывают круглый год.
- Похоже...
- В Европе есть мифическое толкование улитки, - сказала она. - Ее раковина символизирует Царство Тьмы. А когда она оттуда выглядывает, на небе появляется солнце. Поэтому люди во все времена любили щелкать по раковине ногтем, вызывая улитку наружу. Пробовал когда-нибудь?
- Нет, - ответил я. - Ты столько всего знаешь...
- Поработай в библиотеке с мое - узнаешь еще не то.
Я взял со стола пачку “Севен старз”, прикурил от спичек из бара. И снова оглядел одежду на полу. Рукав моей рубашки прикорнул на ее голубом чулке. Бархатное платье дремало, кокетливо изогнувшись в талии, а тоненькая комбинация стыдливо притулилась рядом, как спущенный флаг. Две серебряные цепочки и часики заблудились в складках одеяла на диване, а сумочка из черной кожи притаилась на кофейном столике в дальнем углу.
- А почему ты вообще пошла в библиотеку? - спросил я.
- Мне там всегда нравилось, - ответила она. - Тихо и книжек много. Столько всяких знаний в одном месте собрано. Ни в банк, ни в торговлю идти не хотелось, а детей в школе мучить я бы все равно не смогла.
Я выдул в потолок струйку дыма и проследил, как он растворяется в воздухе над головой.
- Может, ты хочешь узнать обо мне побольше? - спросила она. - Где родилась, какой была в детстве, в каком институте училась, кем был мой первый мужчина, любимый цвет и прочее?
- Да нет, - сказал я. - Пока и так сойдет. Лучше я буду тебя узнавать понемногу.
- Но я тоже хочу узнать о тебе. Пусть даже и понемногу...
- Я родился у моря, - сказал я. - После каждого тайфуна море выбрасывает на берег разные вещи. Много вещей - невозможных, неописуемых. Бутылки, старую обувь, шляпы, футляры от очков и даже столы со стульями... Как это все попадало в море, даже не знаю. Но я страшно любил во всем этом копаться, выискивать что-нибудь необычное. Каждого тайфуна ждал с нетерпением. И всегда представлял, как на чужом побережье кто-то выкидывает вещи, а потом приходит волна, слизывает их - и выкидывает уже на моем берегу... Я затушил сигарету и отодвинул пустой стакан.
- Любая вещь, попавшая в море, становится удивительной. Даже старый хлам морская вода отмывает до девственной чистоты. Отстирывает всю грязь. До такой чистоты, что потрогать страшно. Море - очень специальная штука. Когда приходится в жизни что-то сильно менять, я всегда вспоминаю берег моря и хлам на песке. Вся моя жизнь - как это море. Собираю чужой хлам, отстирываю его как могу - и тоже выбрасываю. Все равно в хозяйстве не пригодится. Просто истлеет в чулане.
- Но для хорошей стирки нужен свой почерк, разве нет?
- Почерк? Кому нужен свой почерк в очистке хлама? Я понимаю, когда улитки друг от друга отличаются. А меня просто болтает от одного побережья к другому, потом обратно, и так все время. Все, что в этой болтанке со мной происходит, я, конечно, запоминаю. Но память эта никак не действует на мой сегодняшний день. Я просто зачем-то все помню. Очень чистое - но в хозяйстве не пригодится...
Она погладила меня по плечу, поднялась с дивана и ушла на кухню. Достала из холодильника вино, налила и с новой бутылкой пива принесла в комнату.
- Люблю это время перед рассветом, - сказала она. - Очень чистое. И в хозяйстве уж точно не пригодится.
- Оно очень скоро закончится. Наступит рассвет, вокруг забегают почтальоны и молочники, загудят электрички...
Она завернулась в одеяло и отпила вино. Я налил себе пива и засмотрелся на еще не совсем погасшее сияние. Оно играло на пивной бутылке, на пепельнице и спичках. Ее рука лежала на моем плече.
- Я смотрел на тебя, когда ты выходила из кухни.
- Ну и как?
- У тебя удивительно красивые ноги.
- Правда понравились?
- Очень.
Она поставила стакан и поцеловала меня в шею.
- Знаешь, - сказала она, - я ужасно люблю комплименты.
Когда солнце задело череп своими лучами, сияние исчезло, и он превратился в самую обычную кость. Мы лежали, обнявшись, на диване и смотрели, как утренний свет крадет у мира за окном предрассветную мглу. Ее горячее и влажное дыхание согревало мое плечо, а теплая и мягкая грудь утыкалась в ребра.
Девушка допила вино и, не успел разгореться рассвет, ненадолго уснула. Солнце уже вылизывало остатки ночи с соседних крыш. Птицы прилетали в садик под окном и вновь улетали куда-то. Где-то вдалеке забубнили телевизоры. Кто-то заводил машину. Я не понял, сколько часов проспал, но и сон, и хмель как рукой сняло. Осторожно переложив голову девушки на подушку, я встал с дивана, вышел на кухню и закурил. Потом закрыл дверь в комнату, включил радиолу и пошарил по коротким волнам. Захотелось послушать Боба Дилана <Роджер Уильямс (Луис Верц, р. 1925) - американский эстрадный пианист и певец>, но его, к сожалению, не передавали, и я утешился “Осенними листьями” Роджера Уильямса. Все осень, как ни крути.
Ее кухня очень похожа на мою. Те же мойка, вытяжка, двухкамерный холодильник, газовый титан. Примерно то же сочетание техники, пустоты и возможностей. Ну, разве что плита у меня газовая, а у нее - микроволновка. Да кофе она варит в кофеварке, а я в турке. Неплохой набор ножей, но все заточены небрежно. Очень мало женщин на свете умеет точить ножи. Все тарелки - из тугоплавкого стекла: вот уж действительно, ни шагу без микроволновки. Донышки сковородок аккуратно протерты маслом. И даже на ситечке в мойке - ни соринки, ни пятнышка.
С чего это меня вдруг озаботило устройство чьей-то кухни, я и сам не понял. Я вовсе не из тех, кто сует нос в чужой быт. Но почему-то буквально все в этой кухне притягивало к себе. Роджер Уильямс допел “Осенние листья”, и оркестр Фрэнка Чексфилда <Фрэнк Чексфилд (1914-1995) - английский эстрадный пианист и аранжировщик> заиграл “Осень в Нью-Йорке”. Я стоял в квадрате осеннего солнца и разглядывал все эти кастрюльки, горшочки и склянки с приправами на полках. Святая правда: кухня - это мир. Самостоятельный, как афоризм Шекспира. Весь мир - лишь кухня...
Как только музыка закончилась, девица-диджей прощебетала: “Ну, вот и осень!” И рассказала, что первый свитер осени пахнет особенно. Прямо как в романе Джона Апдайка<Джон Апдайк (р. 1932) - американский писатель>. Вуди Херман <Вудро Чарлз (“Вуди”) Херман (1913-1987) - американский джазовый саксофонист и кларнетист> зачастил синкопами из “Ранней осени”. Кухонный таймер на столе показывал 07:25. Третье октября, семь двадцать пять утра. Понедельник. Небо такое глубокое, словно его выдолбили очень острым ножом. Неплохой день для прощания с жизнью.
Я вскипятил воду в кастрюле, достал из холодильника помидоры, обдал кипятком, порезал, смешал с чесноком и, состряпав простенький соус, обжарил в нем страсбургские сосиски. Потом приготовил салат из капусты и сладкого перца, зарядил кофеварку и, чуть спрыснув водой французские булочки, обернул их фольгой и разогрел в микроволновке. Когда завтрак был готов, я разбудил библиотекаршу и убрал из гостиной пустые бутылки и стаканы.
- Какие запахи! - сказала она.
- Можно одеться? - спросил я. Мой старый пунктик - не одеваться до того, как оденется женщина. Возможно, один из остатков галантности в нашем цивилизованном обществе.
- Давай, конечно, - сказала она и стянула майку. Утренний свет очертил ее грудь и бедра легкой тенью, высветив бархатистый пушок на коже. На несколько секунд она замерла, оглядывая свое тело.
- Здорово, да? - улыбнулась она.
- Здорово, - согласился я.
- Ни лишнего жира, ни складок на животе, и кожа упругая... Пока, - добавила она и посмотрела на меня. - Но когда-нибудь все это исчезнет, правда? Все оборвется, как струна, и ничего уже не вернешь. Хотя думать об этом сейчас никакого смысла нет.
- Давай поедим, - сказал я.
Она вышла в соседнюю комнату, переоделась в желтую футболку и потертые джинсы. Я натянул свои зеленые брюки и рубашку. Мы уселись за стол на кухне, съели поджаренный хлеб, салат, сосиски и выпили кофе.
- Ты в любой кухне так быстро осваиваешься? - поинтересовалась она.
- Все кухни на свете похожи, - сказал я. - Там готовят, а потом едят. Больших различий при этом не наблюдается.
- И тебе никогда не надоедало жить одному?
- Не знаю. Никогда об этом не думал. Прожил с женой пять лет, а сейчас даже не помню, какая была жизнь. Теперь кажется, что я все время был один.
- И больше не хочешь жениться?
- Теперь уже все равно, - сказал я. - Что так, что эдак... Как собачья конура, у которой с одной стороны вход, с другой выход. Откуда ни вползай - все едино.
Она засмеялась и салфеткой стерла с губ остатки томатного соуса.
- Первый раз вижу человека, который сравнивает семейную жизнь с собачьей конурой.
Доев, я подогрел оставшийся кофе и разлил по чашкам.
- Отличный соус, - похвалила она.
- Был бы лавровый лист и орегано, вкуснее б вышло, - сказал я. - Да и недотушил минут десять.
- Все равно очень вкусно. Давно так не завтракала... Какие на сегодня планы?
Я посмотрел на часы. Полдевятого.
- В девять выйдем, - сказал я. - Поедем в какой-нибудь парк, сядем на солнышке, выпьем пива. В пол-одиннадцатого я тебя куда-нибудь отвезу, а сам пойду по делам. Дальше ты как?
- Вернусь домой, постираю, уберу квартиру, а потом буду лежать и вспоминать секс с тобой. Как звучит?
- Неплохо, - кивнул я. Действительно, звучало неплохо.
- Имей в виду: я с кем попало в постель не ложусь, - добавила она.
- Знаю, - сказал я.
Пока я мыл посуду, она, что-то напевая, принимала душ. Странной травяной эссенцией, которая почти не давала пены, я вымыл тарелки и кастрюли, вытер полотенцем и поставил на стол. Затем вымыл руки и почистил зубы разовой щеткой для гостей, которую обнаружил тут же возле мойки. Потом заглянул к библиотекарше и спросил, не найдется ли чем побриться.
- Открой верхний шкафчик справа, - отозвалась она. - Там, кажется, оставалась его бритва.
В шкафчике действительно оказались “шиковский” станок с лезвиями и “жилеттовский” лимонный крем для бритья. На тюбике с кремом каменели белые хлопья. Смерть застала тюбик полупустым.
- Нашел?
- Нашел.
Прихватив чистое полотенце, я вернулся на кухню, вскипятил воды и побрился. Закончив, тщательно промыл лезвие. Мои волоски перемешались в мойке с волосками покойника и исчезли в канализации.
Пока она одевалась, я читал на диване утренние газеты. У водителя такси случился сердечный приступ, отчего он на полном ходу врезался в опору моста и скончался на месте. Пассажиры, женщина тридцати двух лет и ее четырехлетняя дочь, получили тяжелые увечья. В мэрии какого-то города на банкете подали протухшие устрицы, и двое гостей отравились. Летальный исход. Японский МИД выражает глубокое сожаление по поводу американской политики высоких процентов. Бюджетный комитет Конгресса США обещает рассмотреть вопрос о кредитах Центральной Америке, министр финансов Перу критикует экономическую диверсию Штатов, а МИД ФРГ настойчиво требует выправления торгового дисбаланса с Японией. Сибирь недовольна Израилем, а Израиль Сибирью. После избиения восемнадцатилетним отпрыском собственного отца одна из газет открыла “линию психологической помощи”. Ничего, абсолютно ничего, что могло бы хоть как-то мне пригодиться в последние часы жизни.
Она встала перед зеркалом - бежевые брючки, коричневая рубашка в клетку - оглядела себя с головы до ног и расчесала длинные волосы. Я повязал галстук и надел пиджак.
- А куда ты денешь череп? - спросила она.
- Оставлю тебе на память, - ответил я. - Укрась им какую-нибудь каминную полку.
- А может, просто на телевизор поставить?
Она взяла череп, перенесла в дальний угол и водрузила на телевизор.
- Ну как?
- Очень даже неплохо, - одобрил я.
- Интересно, он еще будет светиться?
- Обязательно, - сказал я. И снова обняв ее, постарался запомнить навсегда.

38
КОНЕЦ СВЕТА
Побег

Когда в окошко под самым потолком хранилища пробивается пепельно-серый рассвет, сияние черепов тускнеет. Древняя память возвращается в Лету, и стены вокруг меня вновь заливает холодный, безжизненный полумрак.
Но последний лучик этого сияния не исчез, и я кладу пальцы на лоб следующего черепа и погружаюсь в новые волны тепла. Не зная, куда в меня проникнет сияние, которое я сейчас прочту. Черепов слишком много, а времени почти не остается. Но я стараюсь не думать о Времени, а лишь ощупываю все новые и новые черепа. Миг за мигом считываю кончиками пальцев знание о том, что она существует. Этого сейчас достаточно. Сколько уже прочел, сколько еще осталось - не важно. Все равно, как тут ни старайся, человеческие мысли до конца не прочесть никогда. Пальцами я слышу ее память. Чего мне еще желать?
Возвратив последний череп на полку, я опускаюсь на пол и прижимаюсь спиной к стене. По зыбкому отблеску рассвета в окошке я не могу разобрать, что за погода снаружи. Лишь понимаю, что пасмурно. Утренние сумерки беззвучно расплываются по хранилищу мягкой светящейся жидкостью - и черепа скрываются в глубинах своего вечного, лишь однажды потревоженного сна. Я закрываю глаза и освобождаю голову от каких бы то ни было мыслей. Холодно. Коснувшись пальцами щеки, я вдруг понимаю, что сияние на них еще не погасло.
Я сижу на полу и жду, когда спадет напряжение, скопившееся во мне за ночь в холодном и тихом хранилище. У времени моего нет ни направления, ни границ. Падающий из окошка свет никогда не меняет оттенков, а моя тень всегда остается там, где она сейчас. Память девушки проникает в меня, заполняет каждую частичку моего тела. Я знаю: пройдет много времени, и лишь тогда я пойму, что со мною происходит. И еще больше - прежде чем передам это знание ей. Но я могу это сделать, даже если придется ждать, даже если чувства мои изуродованы. И когда у меня это получится, она сама сможет построить свое “я” - взамен того, что у нее отобрали.
Я встаю с пола и выхожу из хранилища. Она сидит за столом и ждет меня, совсем одна в читальном зале. Из-за тусклого ли рассвета в окне, но ее силуэт кажется мне призрачнее и неуловимее, чем обычно. Ночь для нас обоих была очень долгой. Вот она молча поднимается из-за стола и ставит на печку кофейник. Пока греется кофе, я мою руки под умывальником в углу, вытираю их свежим полотенцем и сажусь перед печкой немного согреться.
- Устал? - спрашивает она.
Я киваю и молчу. Все тело тяжелое, точно ком засохшей грязи: даже руку поднимаю с трудом. Шутка ли - я читал старые сны двенадцать часов подряд. И все-таки голова на удивление ясная. Как библиотекарша и советовала, когда я прочел самый первый сон: я позволил усталости овладеть моим телом, но не мной.
- Лучше б выспалась дома, - говорю я. - Ждать меня до утра никакой нужды не было.
Налив кофе, она протягивает мне чашку. - Пока ты здесь, я всегда буду рядом.
- Потому что так положено?
- Потому что я сама так решила, - улыбается она. - Да и ты всю ночь искал не кого-нибудь, а меня. Как же я могла куда-нибудь деться?
Я киваю и отхлебываю горячий кофе. Часы на стене показывают восемь пятнадцать.
- Завтрак готовить?
- Не стоит.
- Но ты же со вчерашнего дня ничего не ел.
- Я не хочу есть. Лучше посплю. Разбуди меня через два с половиной часа. А пока буду спать, посиди со мной. Можешь?
- Я смогу все, что ты захочешь, - снова улыбается она.
- Сейчас я хочу именно этого.
Она выносит из соседней комнаты два одеяла и укутывает меня. Я чувствую щекой ее волосы, и мне чудится, что когда-то все это уже случалось со мной. Закрыв глаза, прислушиваюсь: в печке потрескивают угли. Ее ладонь лежит у меня на плече.
- Когда же кончится Зима? - спрашиваю я.
- Не знаю. Сколько длиться Зиме - не знает никто. Но, видно, теперь уже скоро. Этот снегопад, наверно, последний.
Я протягиваю руку и касаюсь пальцами ее щеки. Она закрывает глаза и прижимается к моей ладони.
- Так вот оно какое - тепло моей памяти... - шепчет она.
- И что ты чувствуешь?
- Будто пришла весна.
- Я смогу подарить ее тебе навсегда, - говорю я. - Хотя и не сразу. Но если ты будешь верить - все получится обязательно.
- Я знаю, - шепчет она. И накрывает ладонью мои глаза. - Засыпай...
И я засыпаю.
Ровно через два с половиной часа она будит меня, и я встаю. Надеваю пальто, шарф, перчатки и шапку. Она молча пьет кофе. Пальто, провисев у печки всю ночь, отлично высохло и нагрелось.
- Присмотришь за аккордеоном? - прошу я.
Она кивает. Берет со стола аккордеон, несколько секунд держит на весу и ставит обратно.
- Не волнуйся, - говорит она. - Конечно, с ним ничего не случится.
Я выхожу на улицу. Снег почти стих, ветер унялся. Ночная вьюга отбушевала, но мрачные тучи таять не собираются, и я понимаю, очень скоро все опять заметет. Это всего лишь пауза перед новой бурей.
Я перехожу по Западному Мосту на север и вижу, как над Стеной поднимается неизменный пепельный дым. Поначалу слабая струйка уже через пару минут превращается в жирные клубы. На том костре жгут огромное количество мяса. Значит, Страж сейчас в Яблоневом Лесу. Увязая в снегу по колени, я тороплюсь к Сторожке. Город всосал в себя весь окружающий звук. Ветер исчез, даже птицы умолкли. И только шипы на моих ботинках скрежещут по снегу пронзительнее обычного.
В Сторожке ни души. Лишь хозяйская вонь висит в застоявшемся воздухе, да от печки немного веет теплом. Стол завален грязными тарелками, трубками и горками табачного пепла. До блеска заточенные косы, ножи, топоры на стенах лучатся тускло и бело, словно подсвечивая жилище Стража. Все эти трубки и топоры глядят на меня будто бы с молчаливым презрением. Чудится, что вот-вот надо мною нависнет огромная тень, и гигантская ладонь придавит мое плечо.
Сторонясь жутковатого сияния, я снимаю со стены связку ключей, зажимаю в руке и выхожу к воротам на Площадь Теней. Снег почти прекратился. Лишь изредка рывками налетает совсем ослабевший ветер. Пустая площадь засыпана снегом, и следов на ней не видно. Один только ветер осмелился расписать эту пустоту своими призрачными узорами, да сиротливый вяз посередине уснул, закинув ветви в стылое небо. Пейзаж безупречен: совершенное равновесие цветов и линий, все погрузилось в вечный и счастливый сон. Я смотрю и думаю, что, наверное, никогда не смогу забыть своих робких шагов к разрушению Совершенства.
Но на раздумья нет времени. Промедли я сейчас - потом не вернешь ни секунды. Непослушными пальцами пытаюсь подобрать к замку на воротах какой-нибудь из четырех ключей. Что за черт? Ни один не подходит. Холодный пот обжигает ребра. Я точно помню: когда Страж открывал ворота, на связке тоже было четыре ключа. Значит, один должен подойти обязательно.
Я прячу ключи в один карман, свободную руку в другой и с минуту грею заледеневшие пальцы. Затем достаю ключи и пробую все сначала. На третьем ключе замок, наконец, поддается - и пустую площадь сотрясает оглушительный грохот металла. Как назло - чтобы весь Город услышал. Не вынимая ключа из скважины, я застываю на полминуты и жду. Но никто не прибегает остановить меня. Ни шагов, ни встревоженных голосов. Тишина. Сдвинув створку, я проскальзываю в узкую щель и прикрываю за собой ворота.
Глубокий снег заглатывает мои шаги вязкой пеной. Раздается лишь гулкое чавканье, словно огромный хищник тщательно пережевывает добычу. Оставляя дорожку следов, я огибаю сугроб на скамейке. Пробудившийся вяз злобно смотрит мне в спину. Вдалеке нервно кричит какая-то птица.
В сарайчике дикий холод - куда холодней, чем на улице. Я поднимаю крышку погреба и спускаюсь по хлипкой стремянке в затхлую темноту.
Тень ждет меня, сидя на нарах.
- Мне казалось, ты уже не придешь, - ворчит она, выдыхая облачко пара.
- Я же обещал, - говорю я. - Давай-ка выбираться отсюда. Сил нет терпеть эту вонь.
- Бесполезно, - вздыхает тень. - Я даже по стремянке не поднимусь. Проверено. Можешь смеяться, но у меня не осталось сил. Вчерашняя стужа меня доконала.
- Ерунда. Я тебя вытащу. Тень качает головой.
- Ну, вытащишь, а дальше что? Бежать-то я все равно не смогу. Это конец. У нас ничего не выйдет.
- Эй, послушай, - напираю я. - Кто из нас это начал? Вот и подбери сопли! Я потащу тебя на спине. Что бы ни случилось - мы должны выбраться отсюда, иначе оба загнемся. Тень глядит на меня ввалившимися глазами.
- Вон ты как... Ну что ж. Тогда, конечно, попробуем. Хотя и непонятно, сколько ты протянешь со мной на шее в таком снегу...
- Ничего, - говорю я. - По-моему, мы с тобой с самого начала не на пляж собирались.
Вскинув тень на закорки, я вылезаю из погреба и, подставив плечо, веду ее через площадь к воротам. Холодная черная Стена в мертвой тишине неотрывно следит за каждым нашим движением. Старый вяз, не выдержав, стряхивает лежалый снег и долго грозит нам вслед оголившимися ветвями.
- Ног не чувствую, - жалуется тень на ходу. - В этом чертовом погребе даже ноги размять негде...
Чуть не волоком я втаскиваю тень в Сторожку и на всякий случай вешаю обратно ключи. Если повезет, Страж не сразу заметит, что мы сбежали.
- Куда теперь? - спрашиваю я у тени. Она дрожит у остывшей печки.
- На юг, - отвечает она, - К Омуту.
- К Омуту... - повторяю я машинально. - И что там, у Омута? Дальше куда?
- Дальше Омута - только Омут. Мы прыгнем в него и исчезнем. Наверно, схватим воспаление легких. Но в нашем положении не привередничают.

Предыдущая страница 33 Следующая страница


Страна Чудес без тормозов и Конец Света 34

- А ты знаешь, что там водоворот? Нас утащит в бездну, и мы погибнем.
Тень заходится в кашле.
- Ошибаешься, - говорит она. - В этой самой бездне - единственный выход из Города. Как ни думай, иначе не получится. Омут - это выход. Я понимаю, чего ты боишься. Но сейчас лучше довериться мне. Я ведь и свою жизнь спасаю. Чего мне туда лезть, если нет уверенности? Все остальное я тебе по пути расскажу. Через час-полтора Страж вернется – и, скорее всего, сразу пустится в погоню. Так что нельзя терять ни минуты.
Перед Сторожкой не видать ни души. Только две цепочки следов бегут по снегу в разные стороны. Одну оставил я сам, когда пришел сюда. Другую - Страж, когда уходил из дома. Рядом с его следами тянутся две колеи от телеги. Я взваливаю тень на спину. Она совсем исхудала и весит чуть не вдвое меньше прежнего, но даже такую поклажу без труда на себе не утащишь. Последнее время я так привык жить без тени, что сам не знаю, сколько выдержу.
- До Омута путь неблизкий, - говорю я. - Придется обогнуть Западный Холм, спуститься к Южному, а там сквозь заросли продираться.
- Думаешь, тебя на все это хватит?
- А куда деваться? - отвечаю я. - Не обратно же идти.
По заснеженной дороге я бреду на восток. Мне навстречу тянутся мои же следы. Как если бы нынешний “я” разминулся с собою прежним. Кроме этих следов да отпечатков звериных копыт, на снегу ничего нет. Я оборачиваюсь. Над Стеной поднимается пепельно-серый дым. Его мрачный отвесный столб напоминает огромную башню, вершина которой теряется в тучах. Столб очень плотный - значит, ночью замерзло особенно много зверей. Работы Стражу хватит надолго. Своей тихой, безропотной смертью звери спасли нас, до последней минуты оттягивая погоню.
Снег липнет к ботинкам и застывает тяжелыми комьями. Я жалею, что не подыскал себе ни снегоступов, ни лыж. Должно же быть что-то в городе, где идет такой сумасшедший снег. В чулане у Стража чего только нет... Но возвращаться к Сторожке поздно. Я уже добрался до Западного Моста. Поверну - потеряю кучу времени.
Ноги упорно мнут снег, тело разогревается, из-под шапки стекает пот.
- По таким следам нас вычислит кто угодно, - говорит моя тень, оглянувшись. Я представляю, как Страж несется за нами по снегу. Сущий дьявол. Здоровенный, не то, что я. На спине никого не тащит. Да еще и на лыжах, скорее всего. Я должен уйти как можно дальше, пока он не вернулся домой. Иначе нам крышка.
Я припоминаю комнатку Библиотеки. Девушка сидит перед печкой и ждет меня. На столе дремлет аккордеон, в печке потрескивают угольки, над кофейником поднимается пар. Ее волосы у меня на щеке, ее пальцы у меня на плече...
Я не могу дать своей тени умереть. Страж не должен нас поймать. Если он снова запрет ее в погреб, ей точно конец... Выкарабкавшись из сугроба, я собираюсь с силами - и тащу свою тень по снегу все дальше, лишь иногда оглядываясь на пепельный дым.
Примерно на полпути мы встречаем несколько зверей. Не в силах найти хоть какой-нибудь корм, они скитаются по снегу, глядят грустно. Я тащусь мимо со своей ношей на загривке, и голубые глаза зверей долго смотрят нам вслед. Словно каждый зверь отлично понимает, куда и зачем мы идем.
Дорога заводит в гору - и у меня не хватает дыхания. Тень моя тяжелеет, а у меня все больше заплетаются ноги. Если вдуматься, с этим чтением снов я уже давно потерял форму. Пар от моего дыхания становится гуще, а перед глазами начинают выплясывать крохотные снежинки.
- Ты как? - беспокоится тень. - Может, передохнешь?
- Придется. Извини... Я за пять минут оклемаюсь.
- Чего извиняешься? Ты ж не виноват, что я идти не могу. Конечно, отдыхай, сколько нужно... Странно, да? Будто все беды на одного тебя навалились.
- Но это же мои беды, - говорю я. - Верно?
- Да, - отвечает тень. - Я тоже так думаю.
Я сваливаю тень на снег и опускаюсь рядом на корточки. Тело уже не чувствует холода. Ноги от паха до пят словно окаменели.
- Хотя, если честно, я тоже иногда сомневаюсь, - продолжает тень. - Не скажи я тебе ничего, помри тихонько - ты бы жил сейчас и горя не знал. Так или нет?
- Возможно, - киваю я.
- Значит, я тебе только мешаю?
- Но я все равно должен был это знать.
Тень кивает. И, подняв голову, всматривается в пепельный дым.
- Раз валит такими клубами, Страж там надолго застрял, - говорит она. - А мы уже скоро Холм обогнем. Дальше только заросли. Дойдем до них - и все. Там он нас уже не найдет.
Тень зачерпывает рыхлый снег, распахивает ладонь - и смотрит, как тот высыпается на землю.
- То, что в Городе должен быть выход, пришло ко мне по наитию. Но уже очень скоро появились доказательства. Подумай сам. Город совершенен. А значит, в нем возможно буквально все. Стало быть, это даже не совсем город, а какой-то саморазвивающийся организм. Он постоянно подкидывает тебе новые возможности, сам принимает новые формы - и так поддерживает свое совершенство. Если ты захочешь, чтобы из него был выход - он даст тебе выход. Понимаешь меня?
- Отлично понимаю, - говорю я. - Я это вчера заметил. Ну, что это - мир разных возможностей. Здесь есть все - и нет ничего...
Тень сидит на снегу и смотрит на меня. А потом несколько раз кивает. Снег густеет. Буран медленно наваливается на Город.
- Так вот, - продолжает тень. - Когда мы поймем, что выход есть, останется только вычеркнуть все лишнее. Ворота в Стене вычеркиваем. Если выбираться там, Страж нас тут же схватит. Этот упырь каждый листик, каждую веточку у Ворот чует, как летучая мышь. Уж он-то знает - любой беглец первым делом о Воротах подумает. Значит, Ворота - не выход. Через Стену лезть бесполезно. Восточные Ворота тоже не вариант. Замурованы - та же Стена получается, а на входе Реки, под водой - железная решетка. Такая толстая, что и за сто лет не распилить. Остается только Омут. Уйти из Города можно только вместе с Рекой.
- Ты не ошибаешься?
- Сам посуди. Почему все остальные выходы или накрепко замурованы, или тщательно охраняются, - и только Омут совсем без присмотра? Ни ограды, ни стены. Почему, как ты думаешь? А потому, что страх держит человека лучше всяких стен. Преодолеешь страх - победишь Город.
- И когда это пришло тебе в голову?
- Когда Страж показал мне Реку. В тот единственный раз, когда довел меня аж до Западного Моста. Тогда-то у меня все и замкнулось. Сама по себе Река никакого зла не несет. Наоборот, вода в Реке - это энергия жизни. Нам нужно лишь отдаться ее течению. Только так мы сможем вырваться из Города и вернуться туда, где настоящая жизнь... Тебе сложно в это поверить?
- Почему же, - говорю я. - Я тебе верю. Я даже думаю, что эта Река и там течет. В том мире, который мы оставили. Он уже начинает понемногу возвращаться ко мне. Его воздух, сияние, звук... Я даже песню любимую вспомнил.
- Я не могу сказать, прекрасен тот мир или безобразен, - говорит моя тень. - Но он наш, мы должны в нем жить. Там - свое счастье и свое горе. Свои радости и свое дерьмо. Свое ни рыба ни мясо - и свое непонятно что. Ты там родился. Там тебе и умирать. А когда умрешь, я исчезну. И это - самое настоящее, что может с нами случиться.
- Да... - соглашаюсь я. - Пожалуй, ты прав.
Мы сидим с моей тенью на склоне и смотрим на Город. Но уже не можем разглядеть ни Часовой Башни, ни Реки, ни мостов, ни даже Стены и пепельно-серого дыма. Один гигантский снежный столп, соединивший небо и землю.
- Надо идти, - торопит меня тень. - В такую погоду Страж, чего доброго, закончит работу пораньше.
Я киваю, встаю и отряхиваю с шапки снег.

39
СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
Попкорн. Лорд Джим. Исчезновения

По дороге в парк я остановил машину у винной лавки и спросил, какого пива ей хочется.
- Все равно, - ответила она. - Лишь бы пенилось и на вкус было как пиво.
Определенно, наши представления тут совпали. Самое начало октября. Небо над головой - такое чистое, словно его только что спустили с конвейера. В такую погоду совершенно неважно, что пить. Лишь бы пенилось и на вкус было как пиво.
В итоге я купил шесть банок импортного. То ли потому, что денег еще оставалось до чертиков, то ли оттого, что золотые жестянки “Миллер Хай Лайф” очень гармонично поблескивали в лучах осеннего солнца. Дюк Эллингтон тоже отлично вписывался в ясное октябрьское утро. Хотя, конечно, Эллингтон со своим пианино вписался бы даже в новогоднюю ночь полярников на Южном полюсе.
Я повел машину дальше, насвистывая “Не делай ничего, пока я не дам тебе знать” вслед за уникальнейшим тромбоном Лоренса Брауна. А чуть погодя моего свиста хватило еще и на “Утонченную леди” Джонни Ходжеса <Лоренс Браун (1907 - 1988) – американский свинговый тромбонист>.
Доехав до парка Хибия, мы вышли из машины и завалились с пивом на траву. В понедельник утром национальный парк пустовал, словно взлетная площадка авианосца, с которой улетели все самолеты. Голуби мельтешили взбалмошными стайками в траве, как новобранцы на физзарядке.
- Смотри-ка, - удивился я. - В небе ни облачка.
- Одно есть, вон там, - возразила она и показала на деревья у Хибия-Холла. И действительно, одно крохотным перышком застряло меж ветками камфар.
- Ну, это не считается, - сказал я. - Даже облаком не назовешь.
Она прикрыла глаза ладонью и посмотрела внимательнее.
- Ну да... Совсем маленькое, - согласилась она. Наглядевшись на странное облачко, мы открыли пиво.
- Почему ты развелся? - спросила она.
- Слишком люблю ездить в поезде. А когда женился, уже не мог сидеть у окошка.
- Серьезно?
- Была такая повесть у Сэлинджера. Помню, еще в школе прочитал.
- А еще серьезнее?
- Да все очень просто. Пять или шесть лет назад она ушла. И больше не возвращалась.
- И с тех пор вы не виделись?
- Не-а. - Я отхлебнул пива. - Как-то незачем было.
- Значит, семейная жизнь не ладилась?
- Да нет. Все у нас ладилось. - Я разглядывал пивную банку. - Дело не в этом. В постель ложимся вдвоем, а засыпает каждый сам по себе. Знакомо тебе такое?
- Да... Кажется, понимаю.
- Я, конечно, не думаю, что людей можно классифицировать, но условно я разделил бы их на два типа. Люди с универсальным видением мира - и люди с ограниченным взглядом. Я свой взгляд на мир ограничиваю. И дело тут не в том, правильные у меня границы или неправильные. Все равно где-то протянется граница: что мое, а что - нет. Для кого-то очевидно, а кто-то вообще так вопрос не ставит.
- Но ведь те, для кого очевидно, тоже стараются свои границы раздвинуть, разве нет?
- Возможно. Но у меня не так. Почему все люди сегодня должны слушать музыку в “стерео”? От того, что скрипка зазвучала слева, а контрабас справа, музыка лучше не стала. Просто усложнился способ воспроизведения.
- А ты не слишком упрямый?
- Вот и она так сказала.
- Жена?
- Ага, - кивнул я. - Дескать, как только вопросы ставятся конкретно, я теряю гибкость. Что-то вроде. Еще пива хочешь?
- Давай.
Я сорвал колечко с четвертого “Миллера” и протянул ей банку.
- А что сам думаешь о своей жизни? - Вместо того чтобы сделать глоток, она стала разглядывать черную дырочку.
- Читала “Братьев Карамазовых”?
- Один раз, очень давно.
- Стоит перечитывать иногда. Там много всего написано... А ближе к финалу Алеша говорит одному школьнику, Коле Красоткину: “Послушайте, Коля, вы, между прочим, будете и очень несчастный человек в жизни. Но в целом все-таки благословите жизнь”.
Я допил вторую банку. Немного помедлил - и откупорил еще одну.
- Вообще-то, Алеша очень много всего понимал, - добавил я. - Но на этих его словах я засомневался. Я не знаю, можно ли быть несчастным человеком, но в целом прожить счастливую жизнь.
- И поэтому ты свою жизнь ограничиваешь?
- Пожалуй, - кивнул я. - Наверно, мне стоило вместо твоего мужа умереть от железной вазы. Подходящая смерть была бы. Такой яркий последний кадр - нелепость, достигшая совершенства. И ни черта подумать не успеешь...
Я поискал глазами белое облачко, но его уже не было. Наверное, спряталось за кронами.
- А как ты думаешь... С таким ограниченным взглядом на жизнь ты мог бы разглядеть, например, меня?
- Кто хочет, в эту жизнь заходит, кто хочет, из нее выходит, - ответил я. - В этом - главный плюс ограниченного взгляда на жизнь. Заходя, вытирайте ноги. Уходя, закрывайте дверь. Общие правила для гостей.
Засмеявшись, она поднялась и отряхнула с брюк соринки.
- Ну, я пойду. Уже пора, да? Я посмотрел на часы. 10:22.
- Давай подвезу.
- Да ладно. Я еще в универмаг заскочу, а потом на электричке доеду. Так будет лучше. Спасибо за кусачки.
- Не за что.
- Позвонишь, как вернешься?
- Заеду в библиотеку, - сказал я. - Люблю смотреть, как люди работают.
- Пока, - сказала она.
Я смотрел, как она уходит по аллее, и чувствовал себя кем-то вроде Джозефа Коттена из фильма “Третий человек” <“Третий человек” (1949) - триллер британского режиссера сэра Кэрола Рида (1906 - 1976)>. Когда ее фигурка скрылась за деревьями, я стал смотреть на голубей. Походками все голуби странно отличались друг от друга. Через пару минут на аллее появилась женщина с маленькой дочкой и стала разбрасывать по дорожке попкорн. Все голуби оставили меня и убежали на завтрак. Девочка, как положено трехлетнему ребенку, растопырила ручки и побежала обнимать голубей. Но, конечно, ни одного не поймала. Вертлявые голуби жили своей голубиной жизнью. Симпатичная мамаша стрельнула в меня глазами и демонстративно потеряла к моей личности всякий интерес. Что ни говори, а приличные люди не валяются на траве в понедельник утром с пятью пивными банками перед носом.
Я попробовал вспомнить имена всех братьев Карамазовых. Митя, Иван, Алеша - и еще этот сводный, Смердяков. Интересно, сколько людей на свете помнят братьев Карамазовых по именам?
Глядя в небо, я ощутил себя маленькой лодкой в бескрайнем море. Вокруг - ни волн, ни ветерка, я тихо себе дрейфую. Есть некий смысл в крохотной шлюпке, затерянной посреди океана. Джозеф Конрад, “Лорд Джим”, сцена после кораблекрушения.
Глубокое небо сияло над головой, как прописная истина, сомневаться в которой бессмысленно. Когда глядишь в такое небо с земли, кажется, будто оно впитало все сущности этого мира. С морем - та же история. Если каждый день разглядывать море, начинает казаться, что больше на свете ничего нет. Наверно, Конрад переживал то же, что и я. Воистину - в утлой лодочке, выпавшей в Океан из фикции под названием “корабль”, есть особенный смысл, от которого не отвертеться.
Я допил последнюю банку, докурил и выкинул из головы всю эту астролябию. Пора возвращаться в реальность. У меня оставался час с небольшим.
Поднявшись с травы, я собрал пустые банки и выкинул в ближайшую урну. В верхней части урны оказалась железная пепельница. Я достал из бумажника кредитки и сжег их над ней. Симпатичная мамаша снова стрельнула глазами. Понятное дело. Приличные люди не сжигают в понедельник утром кредитные карточки над урнами городского парка. Сперва я спалил “АмЭкс”, потом “Визу”. Кредитки плавились жизнерадостно, с огоньком. Я прикинул, не спалить ли мне заодно и галстук от “Пола Стюарта”, но потом передумал. Не хотелось мешать отдыхающим, да и в сожжении галстуков я большого смысла не видел.
Я дошел до ларька и купил десять пакетов поп корна. Девять я рассыпал по дорожке для голубей, а из десятого решил поесть сам, присев на скамейку рядом. Голуби слетелись со всего парка, как на массовку для съемок блокбастера об Октябрьской революции, и навалились на мой попкорн. Мы с голубями хрустели попкорном, и я думал, что уже тысячу лет не ел ничего вкуснее.
Симпатичная мамаша - примерно моего возраста - показывала дочке фонтан. Я снова вспомнил свою одноклассницу, которая вышла замуж за революционера, родила ему двойню и убежала от них бог весть куда. Она уже никогда не покажет своим детям фонтана. Что бы с ней ни случилось - ее жизнь кончилась, и в этом мы с ней похожи. Хоть я и не знаю, что бы на это сказала она сама. Может, и не нашла бы между нами ничего общего. Все-таки мы не виделись уже двадцать лет. Чего только не случилось с нами за это время. У каждого свои обстоятельства и взгляды на мир. Но главное - она исчезла из этой жизни по собственной воле. А из-под меня просто выдернули простыни, пока я спал.
Так что, скорее всего, она раскритикует меня в пух и прах. “В чем же твой выбор?” - спросит она меня. И будет права. Во всей этой каше я не принял ни одного решения.
Все, что я действительно выбрал, сводится к двум вещам. Во-первых, в душе я простил Профессора, а во-вторых - не стал лишать девственности его внучку. Но разве это хоть как-нибудь мне помогло? “Что сделал ты сам для того, чтобы не исчезнуть?” - спросит она. Разве такие мелочи убедят ее, что я и, правда, пытался выжить?
Не знаю. Все-таки нас разделяет уже двадцать лет. Как бы она оценила меня при встрече, не могу себе даже представить.
Говоря строго, я уже ничего не могу представить. Воображение выключилось. Просто сижу и смотрю на голубей, на фонтан и на мамашу с ребенком. И впервые за несколько суток осознаю, как сильно я не хочу покидать этот мир. Какие бы миры ни ждали меня еще где-то - к черту другие миры! Даже если бы я прожил уже 93 процента отмеренного мне срока - в оставшиеся пару лет я благодарил бы этот мир за каждую возможность любоваться тем, что в нем происходит. Именно в этом был бы мой долг и мое назначение. Сам не знаю, почему, но я чувствовал: какая-то самая главная пружина только что завелась во мне - и вот теперь я смог бы жить по-настоящему. Потому что узнал, зачем. Даже если бы меня не понимала ни одна живая душа, жить по-старому я бы уже не смог.
И что же - именно теперь, когда эта пружина завелась, меня выталкивают вон из жизни? Теперь, когда я знаю, что должен делать? А кто будет разгребать мой бардак? Кто за меня доживет эту жизнь до конца?
Если от моего исчезновения никто не заплачет, ни одно сердце не опустеет, если вообще никто не заметит, что меня больше нет - это лишь моя проблема. Я слишком много всего потерял. Дальше осталось терять только себя самого. И только смутные отблески сияния, угольки того, что никогда не вернется ко мне, еще наполняли мое тело жизнью и дарили хоть какие-то силы.
Я не хочу покидать этот мир! Я закрываю глаза - и черная, страшная дрожь сотрясает меня изнутри. Глубже самой унылой тоски, глубже вселенского одиночества, эта жуткая дрожь забирается ко мне внутрь и выворачивает корни всего моего существа. Так продолжается до бесконечности. Упершись локтями в спинку скамейки, я пытаюсь удержаться и не упасть. Ни одна живая душа не спасет меня. Точно так же, как я уже никого не спасу.
Я хочу разрыдаться в голос, но ничего не получается. Я слишком постарел, чтобы плакать, слишком многое пережил. Есть на свете такая тоска - от неспособности плакать. По-прежнему бесформенная, никак не выраженная, она просто копится на сердце всю жизнь, как снег в безветренной ночи.
Когда я был помоложе, я пытался подобрать для нее слова. Но сколько ни пробовал, так и не смог объяснить ее ни другим, ни себе самому. Тогда я решил, что это невозможно в принципе и перестал пытаться. Мои слова высохли, сердце захлопнулось, а тоска эта стала еще неизбывнее.
Захотелось курить, но сигареты куда-то пропали. В кармане я нашел только спички. Да и тех оставалось три. Я сжег их одну за другой, выкинул на землю и снова закрыл глаза. Проклятая дрожь отпустила. В голове белым перышком зависла бесстрастная тишина. Я долго сидел и разглядывал его. Оно не падало, но и не поднималось - просто висело в пустоте. Я сложил губы трубочкой и подул на него, но оно не шелохнулось. Это странное перышко не своротил бы и ураган.
Затем я подумал о длинноволосой библиотекарше, с которой только что расстался. А также о ее бархатном платье, чулках и комбинации. Интересно, они так и валяются на полу, не прибранные с утра? И справедливо ли я, вообще говоря, с ней поступил?..
Погодите, полковник. Кто тут говорит о справедливости? От вас ее никто и не требовал! В справедливость здесь играете только вы. А чего будет стоить ваша справедливость, когда ваше благородие откинет копыта? Признаюсь, я хотел эту женщину так, что заодно желал ее платья и трусиков с лифчиком. И это вы тоже называете справедливостью?
Что ни говори, а справедливость применима только в страшно ограниченном мире. Но зато - ко всей жизни сразу. От улитки и скобяной лавки - до супружества. И даже если моя справедливость никому не нужна, ничего другого я предложить все равно не могу. В этом смысле она сродни любви. Но то, что хочешь отдать, далеко не всегда совпадает с тем, что от тебя ожидают. Вот почему в моей жизни - и рядом со мной, и через меня - столько всего прошло и, не задерживаясь, кануло в Лету...
Наверное, мне есть за что ненавидеть жизнь. Подобная ненависть - тоже какой-никакой, а призыв к справедливости. Но ненавидеть что-то в собственной жизни у меня не получается, хоть убей. Ведь даже если всю мою жизнь уносит случайным ветром - значит, так хочу я сам. И лишь белое перышко зависает навсегда в моей голове.
Покупая в ларьке сигареты со спичками, я заметил рядом телефон-автомат и решил на всякий случай еще раз позвонить домой. Не думал, что трубку кто-то снимет, просто показалось вдруг, что перед уходом из жизни неплохо бы позвонить самому себе. И представить, как на том конце мелодично звонит телефон.
Но моим ожиданиям вопреки на третьем гудке трубку сняли. И сказали:
- Алло!
Толстушка в розовом.
- Ты еще не ушла? - удивился я.
- Ты с ума сошел? - ответила она. - Я уже вернулась! Чего бы я тут рассиживала? А вернулась, потому что книжку хотелось дочитать.
- Бальзака?
- Ага. Очень интересная. Чувствуется корень жизни.
- Ну, и как ты? - спросил я. - Деда вытащила?
- Еще бы! Это раз плюнуть. Вода ушла, да и второй раз по той же дороге идти легче. Ну и пару билетов в метро купила заранее. Дед веселый и здоровый. Тебе кланялся.
- Спасибо, - сказал я. - И где он сейчас?
- В Финляндии. Сказал, что в Японии ему работать спокойно не дадут, поэтому надо строить новую лабораторию в Финляндии. Нашел там какое-то тихое местечко. Даже олени есть.
- А ты чего не поехала?
- А я решила здесь пожить.
- В моей квартире?
- Ну да. Мне у тебя сразу понравилось. Дверь починю, а холодильник, видео и все остальное схожу и куплю одним махом. А покрывало и простыни розовые постелю. Не возражаешь?
- Не возражаю...
- А газеты твои можно забирать? Мне программа понадобится для телевизора.
- Да забирай, конечно, - разрешил я. - А ты знаешь, что у меня опасно? И кракеры, и системщики могут заявиться в любую секунду.
- Да ну! Этих я не боюсь, - сказала она. - Им нужен дед или ты. Я-то здесь при чем? Тут, кстати, приходили уже двое, большой и мелкий, так я их прогнала.
- Как - прогнала?
- Отстрелила дылде ухо из пистолета. Барабанная перепонка лопнула, гарантирую. Так что все ерунда.

Предыдущая страница 34 Следующая страница


35 Харуки Мураками

- Наверно, весь дом на уши подняла своей пальбой?
- Да нет, зачем? Когда один раз стреляешь, все думают, что в автомобиле взорвался карбюратор.
- Хм-м... - только и протянул я.
- Да, кстати... - Она будто о чем-то вспомнила. - Когда твое сознание пропадет, я тебя заморожу. Не возражаешь?
- Делай что хочешь, - пожал я плечами. - Я все равно уже ничего не почувствую. Я буду где-нибудь на причалах Харуми <Крупный грузовой порт на юго-востоке Токио>, можешь меня оттуда забрать. Белая машина, “карина-1800” называется. С турбонаддувом и двумя распредвалами. Как выглядит - я объяснять не умею. В магнитофоне будет играть Боб Дилан.
- А что такое Боб Дилан?
- Это когда дождь за окном, а ты... - Я хотел было объяснить, но раздумал. - В общем, такой певец гнусавый.
- Сначала я тебя заморожу, а там, глядишь, дед придумает, как тебя обратно оживить. Ты, конечно, не очень надейся, но шансы есть.
- Когда нет сознания, надеяться нечем, - одернул ее я. - А ты что же, меня сама замораживать собираешься?
- Да ты не волнуйся, я замораживаю хорошо. Дед меня на животных тренировал. Знаешь, сколько я кошек и собак уже заморозила? Все сделаю так, что пальчики оближешь. А потом спрячу тебя туда, где никто-никто не найдет... - Она помолчала. - А потом, если все будет хорошо, ты со мной переспишь?
- Даже не сомневайся, - твердо ответил я. - Если, конечно, тебе не расхочется.
- И сделаешь все как положено?
- Насколько позволят технические возможности, - сказал я. - Кто ж его знает, сколько лет пройдет.
- В любом случае, мне уже будет не семнадцать, - заметила она.
- Все мы стареем, - согласился я. - Даже замороженными.
- Удачи тебе, - сказала она.
- И тебе, - отозвался я. - Поговорил с тобой - точно камень с души свалился.
- Потому, что надежда появилась, да? Но ты учти, она совсем небольшая. Я не знаю, чем все кончится, так что...
- Да нет, не поэтому. Хотя, конечно, за надежду спасибо. Просто - здорово было с тобой поболтать. Услышать твой голос. И узнать, что у тебя все в порядке.
- Может, поболтаем еще?
- Да нет, этого хватит. Времени почти не осталось.
- Эй, - спохватилась она. - Ты только не бойся ничего, ладно? Даже если ты насовсем пропадешь, я тебя до самой смерти помнить буду, слышишь? Из моей памяти ты не исчезнешь никогда. Не забывай этого, ладно?
- Не забуду, - пообещал я. И повесил трубку.
Ровно в одиннадцать я отлил в ближайшем туалете и вышел из парка. Затем сел в машину и, представляя в красках и лицах, как меня будут замораживать и куда денут дальше, погнал машину к порту. Всю Гиндзу заполонили одинаковые мужчины в темных деловых костюмах. Задержавшись у светофора, я машинально поискал глазами библиотекаршу - не снует ли между универмагами. Но, к сожалению, не нашел. В плотной толпе мелькали сплошь незнакомые лица.
В порту я проехал за какой-то безлюдный склад, остановил машину у самого края причала, закурил и поставил Боба Дилана на автоповтор. Потом отодвинул сиденье до упора назад, закинул ноги на руль и постарался выровнять дыхание. Хотелось пива, но пиво кончилось. Все шесть банок мы выдули с библиотекаршей в парке. Полуденное солнце заглядывало в ветровое стекло, словно обнимая меня. Я закрыл глаза и почувствовал, как его лучи ласкают мне веки. Я чуть не прослезился: подумать только, проделав такой долгий путь, лучики эти прилетели на мою планету лишь затем, чтобы согреть мне веки... Провидение Космоса не обошло вниманием даже мои усталые глаза. Возможно, ты и прав, Алеша Карамазов. Наверное, даже ограниченным жизням Провидение дарит пускай и ограниченное, но счастье.
И я, как мог, поделился этим счастьем жизни с Профессором, его внучкой-толстушкой и библиотекаршей. Не знаю, насколько ограниченно число людей, с которыми можно вообще поделиться счастьем. А поскольку я сейчас исчезну, за меня этого все равно больше никто не сделает. И я добавил в список счастливых молодого таксиста - фанатика “Полис” и регги. Просто за то, что подобрал нас, грязных и страшных, под дождем на дороге. Одного этого хватит, чтобы мой список стал длиннее. Наверняка таксист и сейчас мотается по городу со своей магнитолой, выискивая молодых пассажиров, которые слушали бы с ним рок-н-ролл.
Передо мной было море. Старенькая баржа, разгрузившись до самой ватерлинии, отчаливала неподалеку от пирса. Над причальной стенкой мелькали белыми мазками чайки. Боб Дилан запел “Знает только ветер”. Слушая эту песню, я вспоминал улитку, кусачки для ногтей, карпов под сливочным соусом и крем для бритья. Воистину мир полон самых разных откровений.
Блики осеннего солнца дрожали на мелких волнах, словно кто-то раздробил огромное зеркало на мириады осколков. Собрать и склеить эти осколки уже не получится. Пригони ты сюда хоть всю королевскую рать.
Я подумал о Дилане - и сразу вспомнил девчонку из автопроката. Да-да! И ее немедленно осчастливить! Такая славная, как же без нее...
Я вспомнил, как она выглядела. Жакетик цвета бейсбольного поля в начале сезона, белая блузка и черный галстук-бабочка. Униформа автопрокатчиков, не иначе. Кто же станет по своей воле повязывать бабочку под ядовито-зеленый жакетик? Да кто угодно. Но не девчонка, которая слушает старого Дилана и думает о дожде.
Я тоже подумал о дожде. Дождь в моей памяти то ли идет, то ли нет. Но дождь, что падает с неба, всегда достигает земли. И приходит ко всем и каждому - к улиткам, оградам, коровам... Настоящий дождь не остановить никому. И никому не избежать его. Дождь всегда раздает всем по справедливости.
Постепенно дождь в моих мыслях превратился в полупрозрачный занавес - и накрыл меня с головой.
Мой сон настигал меня.
Теперь я смогу найти то, что потерял, подумал я напоследок. Ведь потерять - еще не значит пропасть... Я закрыл глаза и позволил сну овладеть моим телом. И только Дилан все пел “Вот-вот польет тяжелый дождь”.

40
КОНЕЦ СВЕТА
Птица

Когда мы добираемся до Омута, снег уже валит так, что перехватывает дыхание. Кажется, само небо, растрескавшись, вываливает на землю все, что скопилось у него в закромах. Попадая в Омут, снег тут же растворяется в бездонной синеве. Из-под белого савана, в который укутался мир, эта круглая омерзительная дыра глядит на нас зрачком огромной неведомой твари.
Мы стоим с моей тенью, остолбенев, и долго не можем сказать ни слова. Как и раньше, когда я приходил сюда, из-под воды несутся душераздирающие стенания, но на этот раз - возможно, под снегом - они кажутся еще сдавленнее и безысходней. Я смотрю на небо - слишком низкое, такое и небом назвать нельзя, - и на проступающий даже в снежной круговерти угрюмый контур Стены. Как ни странно, Стена, кажется, уже ничего не пытается мне внушить.
Стылый, угрюмый пейзаж - словно иллюстрация к Концу Света.
Очень скоро снег наметает сугробы у меня на пальто и на шапке. Можно даже не сомневаться - Страж давно потерял наш след. Я гляжу, как тень подходит чуть ближе к Омуту и, прищурившись, разглядывает жуткую синюю воду.
- Вот он, выход, - говорит моя тень. - Это ясно, как божий день. Городу больше нечем нас удержать. Мы свободны, как птицы...
Моя тень закрывает глаза, запрокидывает голову и подставляет лицо снежинкам, как дождю в летний зной.
- Чудесная погода, а? - смеется она. - На небе ни облачка! А ветер какой теплый - просто мечта!
Точно узник, сбросивший кандалы, моя тень распрямляет спину и будто становится выше. Силы возвращаются к ней с каждым мгновеньем. Она уже свободно передвигается без моей помощи.
- Я чувствую, - говорит она. - По ту сторону Омута - внешний мир. Наш с тобой мир! Ну как? Ты все еще боишься прыгать?
Я качаю головой.
Моя тень нагибается и развязывает шнурки на ботинках.
- Будем здесь ворон считать - в ледышки превратимся. Давай прыгать скорей. Снимай ботинки. Еще нужно ремнями сцепиться, чтобы в воде не раскидало. Не дай бог, выплывем в том мире по отдельности - век потом друг дружку не найдем...
Я снимаю шапку, которую одолжил мне Полковник, сбиваю ладонью налипший тяжелый снег. Старая солдатская шапка. Ткань на складках вытерлась и побелела. Наверно, старик носил ее лет тридцать, если не больше... Я еще раз отряхиваю шапку - и снова надеваю на голову.
- Я остаюсь, - говорю я.
Моя тень замирает, уставившись на меня. Ее глаза будто разъезжаются в разные стороны.
- Я много думал, - говорю я своей тени. - Извини, что тебе не рассказывал. Но обдумал все очень крепко. Я отлично понимаю, что значит остаться здесь одному. И, в общем, с тобой согласен. Да, мне бы лучше жить там, где я родился. Я знаю, что там - моя настоящая реальность. Из которой я убежал, скорее всего, по глупости или по ошибке. Но уйти отсюда я не могу.
Моя тень сует руки в карманы и медленно качает головой:
- Какая муха тебя укусила? Ты же обещал, что мы убежим вдвоем! Потому мне и пришлось придумывать весь этот план, а тебе - тащить меня сюда на закорках! Из-за чего ж ты посылаешь все к чертовой матери? Баба?
- И она тоже, - киваю я. - Но не только. Понимаешь... Я кое-что узнал. Очень важное для себя. Потому и решил остаться.
- Ты раскопал в черепах ее память? И теперь собираешься жить с ней вдвоем в Лесу, а меня сплавить куда подальше?
- Повторяю. Дело не только в этом, - говорю я. - Я узнал, кто построил Город. У меня появился свой долг и свое назначение. Ты не хочешь знать, кто это сделал?
- Не хочу, - кривится моя тень. - Потому что знаю. Этот город построил ты сам. Стена, Река, Лес, Библиотека, Ворота, Зима - твоих рук дело. И этот Омут, и этот снег... Я давным-давно это знаю.
- И ты молчал?
- А зачем говорить? Чтобы ты распустил сопли, как сейчас? Мне следовало тебя отсюда вытащить. Больше всего на свете мне этого хотелось. Мир, в котором ты должен жить - там, а не здесь!
Моя тень садится на снег и горестно качает головой.
- Но теперь, когда тебе все известно, ты и слушать меня не станешь...
- Ты можешь понять, что такое долг? - говорю я. - Не могу же я бросить мир, который я создал, и людей, которых породил, даже не спрашивая их согласия... Прости меня, если можешь. Я тебя подвел. И расставаться с тобой мне очень нелегко. Но я, правда, должен остаться. Здесь тоже мой мир. Эта Стена окружает меня самого, эта Река течет у меня внутри, а дым валит оттого, что я сжигаю себя своими руками...
Моя тень встает и, отвернувшись, глядит на воду. Мне чудится, будто в густом снегу она тончает и снова становится плоской, как раньше. Очень долго мы оба молчим. Белый пар одинаковыми облачками вырывается у нас изо рта и растворяется в крошеве снегопада.
- Я вижу, тебя уже не остановить, - говорит наконец моя тень. - Но все равно скажу. Жить в Лесу гораздо страшнее, чем ты думаешь. Город и Лес отличаются, как небо и земля. Для того, чтобы выжить, ты будешь работать, как проклятый. Про Зиму в Лесу я просто не говорю. Поселившись в Лесу, ты уже никогда оттуда не выйдешь. Ты готов там остаться навечно?
- Об этом я тоже думал, - отвечаю я.
- И что? Сердце все равно не изменишь?
- Да, - киваю я. - Сердце не изменишь. Тебя я уже никогда не забуду. А в Лесу ко мне постепенно вернется и наш с тобой старый мир. Я вспомню все, что должен был знать. Разных людей, разные города, разные огни и разные песни...
Моя тень сцепляет пальцы и разминает окоченевшие руки. Я гляжу на нее сквозь снегопад - и мне мерещится, будто по комьям снега, прилипшим к ее фигуре, ползут снизу вверх какие-то серые пятна. Тень машет руками, а эти пятна постепенно собираются в темное дрожащее облачко над ее головой. У тени появилась тень? Я трясу головой, и видение будто бы исчезает.
Размявшись, тень потирает руки и дышит на ладони.
- Ну ладно, мне пора, - говорит она. - Не могу представить, что мы больше уже не увидимся... Даже не знаю, что и сказать напоследок. Ничего подходящего в голову не приходит.
Я снова снимаю шапку, отряхиваю от снега и надеваю обратно.
- Я желаю тебе стать счастливым, - говорит моя тень. - Ты всегда мне нравился. По крайней мере, когда не напоминал, что я твоя тень.
- Спасибо.
Бездонный Омут проглотил мою тень, не дрогнув ни единой волной. Я стоял и смотрел на водную гладь. Синюю, словно глаза зверей, такую же спокойную. Потеряв свою тень, я остался один на задворках Вселенной. Некуда идти, некуда возвращаться. Конец Света. Того света, с которым меня уже ничего не связывает. Где уже ничто не дышит и не шевелится.
Я отвернулся от Омута - и побрел по снегу к Западному Холму. Там, за Холмом, раскинулся Город, текла Река и дымилась труба Библиотеки, где меня ждали она и аккордеон.
И тут я увидел, как в густой, седой метели надо мной проплыла огромная белая птица. Перелетев через Стену, она повернула на юг и растворилась в заснеженных небесах.
И только снег скрипел под башмаками.

ОТ ПЕРЕВОДЧИКА:

КОКОРО (яп):

1) Душа, сердце, чувство, мысль, воля, память.
2) Суть, сущность, смысл, разгадка, ответ.

От звукоподражания коро-коро - кубарем, кувырком.
“Коро-коро кавару” (идиома) - меняться, как флюгер.

Из Японско-русского словаря изд-ва “Кэнкюся” под ред. Т. Фудзинума,
Tokyo 2000.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление

  • ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ (Страница 1)
  • 1
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ     (Страница 1)
  • 2
    КОНЕЦ СВЕТА
    Золотые звери     (Страница 1)
  • 3
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Дождевик. Жаббервоги. Стирка     (Страница 2)
  • 4
    КОНЕЦ СВЕТА
    Библиотека     (Страница 3)
  • 5
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Конвертация. Эволюция. Сексуальность     (Страница 3)
  • 6
    КОНЕЦ СВЕТА
    Тень     (Страница 5)
  • 7
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Череп. Лорен Баколл. Библиотека     (Страница 6)
  • 8
    КОНЕЦ СВЕТА
    Полковник     (Страница 7)
  • 9
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Аппетит. Фиаско. Ленинград     (Страница 7)
  • 10
    КОНЕЦ СВЕТА
    Стена     (Страница 9)
  • 11
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Одевание. Арбуз. Хаос     (Страница 9)
  • 12
    КОНЕЦ СВЕТА
    Карта Конца Света     (Страница 9)
  • 13
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Франкфурт. Дверь. Свободные художники     (Страница 10)
  • 14
    КОНЕЦ СВЕТА
    Лес     (Страница 12)
  • 15
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Виски. Пытка. Тургенев     (Страница 12)
  • 16
    КОНЕЦ СВЕТА
    Зима приходит     (Страница 13)
  • 17
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Конец света. Чарли Паркер. Часовая бомба     (Страница 14)
  • 18
    КОНЕЦ СВЕТА
    Чтение снов     (Страница 15)
  • 19
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Гамбургер. “Скайлайн”. Крайний срок     (Страница 15)
  • 20
    КОНЕЦ СВЕТА
    Звери умирают     (Страница 16)
  • 21
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Браслеты. Бен Джонсон. Дьявол     (Страница 17)
  • 22
    КОНЕЦ СВЕТА
    Пепельный дым     (Страница 19)
  • 23
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Дыры. Пиявки. Башня     (Страница 20)
  • 24
    КОНЕЦ СВЕТА
    Площадь Теней     (Страница 21)
  • 25
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Еда. Фабрика грез. Западня     (Страница 22)
  • 26
    КОНЕЦ СВЕТА
    Электростанция     (Страница 23)
  • 27
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Летопись на зубочистке. Бессмертие. Скрепки     (Страница 24)
  • 28
    КОНЕЦ СВЕТА
    Инструмент     (Страница 24)
  • 29
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Озеро. Масатоми Кондо. Колготки     (Страница 25)
  • 30
    КОНЕЦ СВЕТА
    Яма     (Страница 27)
  • 31
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Турникет. “Полис”. Стиральный порошок     (Страница 27)
  • 32
    КОНЕЦ СВЕТА
    Тень исчезает     (Страница 28)
  • 33
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Стирка в дождь. Машина в аренду. Боб Дилан     (Страница 29)
  • 34
    КОНЕЦ СВЕТА
    Черепа     (Страница 30)
  • 35
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Кусачки для ногтей. Сливочный соус. Железная ваза     (Страница 30)
  • 36
    КОНЕЦ СВЕТА
    Аккордеон     (Страница 32)
  • 37
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Свет. Самокопание. Чистота     (Страница 32)
  • 38
    КОНЕЦ СВЕТА
    Побег     (Страница 33)
  • 39
    СТРАНА ЧУДЕС БЕЗ ТОРМОЗОВ
    Попкорн. Лорд Джим. Исчезновения     (Страница 34)
  • 40
    КОНЕЦ СВЕТА
    Птица     (Страница 35)


Харуки Мураками

Страна Чудес без тормозов и Конец Света

 Читать книгу

Аннотация

...Все тени умирают в Городе. Иначе от них останется нежить, которая уходит в Лес. Именно там живут люди, которые не смогли до конца убить свою тень...

...Череп пропал еще в 42-м, во время блокады Ленинграда, когда немцы разбомбили университет. Так исчезло единственное в мире доказательство существования единорогов...

...- Читателю Снов нужен статус. Сейчас ты получишь его. - Страж Ворот оттягивает мне правое веко и протыкает зрачок острием ножа...

Золотые единороги и тайны человеческого подсознания, информационные технологии и особенности секса с ненасытными библиотекарями... Самый загадочный и мистический роман Харуки Мураками - впервые на русском языке.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Вика Фролова (vica_best@rambler.ru)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel