Харуки Мураками - Слушай песню ветра

1 Харуки Мураками

Перевод с японского: В.Смоленского

1

"Такой вещи, как идеальный текст, не существует. Как не существует идеального отчаяния".
Это сказал мне один писатель, с которым я случайно познакомился в студенческие годы. Что это означало на самом деле, я понял значительно позже, но тогда это служило, по меньшей мере, неким утешением. Идеальных текстов не бывает - и все. Тем не менее, всякий раз, как дело доходило до того, чтобы что-нибудь написать, на меня накатывало отчаяние. Потому что сфера предметов, о которых я мог бы написать, была ограничена. Например, про слона я еще мог что-то написать, а вот про то, как со слоном обращаться - уже, пожалуй, ничего. Такие дела.
Восемь лет передо мной стояла эта дилемма. Целых восемь лет. Срок немалый. Но пока продолжаешь учиться чему-то новому, старение не так мучительно. Это если рассуждать абстрактно.
С двадцати с небольшим лет я все время стараюсь жить именно так. Не сосчитать, сколько из-за этого мне досталось болезненных ударов, обмана, непонимания - но в то же время и чудесного опыта. Являлись какие-то люди, заводили со мной разговоры, с грохотом проносились надо мной, как по мосту, и больше не возвращались. Я же тихо сидел с закрытым ртом, ничего не рассказывая. И так встретил последний год, который оставался мне до тридцатника.
А сейчас думаю: дай-ка расскажу.
Конечно, это не решит ни одной проблемы, и, боюсь, после моего рассказа все останется на своих местах. В конце концов, написание текста не есть средство самоисцеления - это всего лишь слабая попытка на пути к самоисцелению. Однако, честно все рассказать - чертовски трудно. Чем больше я стараюсь быть честным, тем глубже тонут во мраке правильные слова.
Я не собираюсь оправдываться. По крайней мере, написанное здесь - это лучшее, что я могу на сегодня. Прибавить нечего. А еще вот что я думаю. Вдруг, забравшись в будущее - на несколько лет или даже десятилетий - я обнаружу там себя спасенным? Тогда мои слоны вернутся на равнину, и я найду для мира слова красивее тех, что имею сейчас.

* * *

В том, что касается сочинительства, я многому учился у Дерека Хартфильда. Можно сказать, практически всему. Сам Хартфильд, к сожалению, был писателем во всех отношениях бесплодным. Если почитаете, сами увидите. Нечитабельный текст, дурацкие темы, неуклюжие сюжеты. Однако, несмотря на все это, он был одним из тех немногих писателей, которые могли из текста сделать оружие. Я думаю, что будучи поставлен рядом со своими современниками, такими, как Хэмингуэй или Фитцжеральд, он определенно не проиграл бы им битвы. Просто ему, Хартфильду, до конца дней не удавалось четко определить, кто же его противник. Собственно, в этом и состояло его бесплодие. Восемь лет и два месяца он вел эту бесплодную битву, а потом умер. Солнечным воскресным утром в июне 1938 года, держа в правой руке портрет Гитлера, а в левой - зонтик, он прыгнул с крыши Эмпайр Стэйт Билдинг. Смерть его, равно как и жизнь, особых разговоров не вызвала.
Первая из книг Хартфильда попала мне в руки случайно - они не переиздавались. Я перешел тогда во второй класс школы средней ступени и страдал от кожной болезни в паху. Мой дядя, подаривший мне эту книгу, через три года заболел раком кишечника. Его искромсали вдоль и поперек, напихали пластиковых трубок во все входы и выходы - и, претерпев эти муки, он умер. Последний раз я видел его коричневым и сморщенным, похожим на хитрую обезьянку.

* * *

Всего у меня было три дяди - еще один умер в предместьях Шанхая. Через два дня после окончания войны он наступил на им же зарытую мину. Единственный дядя, оставшийся в живых, стал фокусником и ездит по всей стране, выступая на горячих источниках.

* * *

Хартфильд так высказался о хорошем тексте: "Процесс написания текста есть не что иное, как подтверждение дистанции между пишущим и его окружением. Не чувства нужны здесь, а измерительная линейка." ("Что плохого, если вам хорошо?", 1936г.) Зажав в руке измерительную линейку, я начал робко осматриваться вокруг себя. Это было как раз в год смерти президента Кеннеди - выходит, прошло уже 15 лет. Целых 15 лет я был занят выкидыванием всего и вся. Как из самолета с поломавшимся мотором для облегчения веса выкидывают сначала багаж, потом сидения, а в конце концов и без того несчастного бортпроводника, так и я 15 лет выкидывал всякую всячину - но взамен почти ничего не поимел.
Уверенности в том, что я делал это правильно, у меня быть не может. Стало легче, это несомненно - но становится жутко при мысли о том, что останется от меня, когда придется встретить смерть. После кремации - неужели одни косточки? "Когда душа темна, видишь только темные сны. А если совсем темная - то и вовсе никаких." Так всегда говорила моя покойная бабушка.
Первое, что я сделал в ночь, когда бабушка умерла - протянул руку и тихонько опустил ей веки. В это мгновение сон, который она видела 79 лет, тихо прекратился, как короткий летний дождь, бивший по мостовой. Не осталось ничего.

* * *

И еще насчет текста. Последний раз.
Написание текста для меня - процесс мучительный. Бывает, за целый месяц ничего путного не написать. Еще бывает, что пишешь три дня и три ночи - а написанное потом все истолкуют как-нибудь не так.
Но вместе с тем, написание текста - процесс радостный. Ему гораздо легче придать смысл, чем жизни со всеми ее тяготами.
Когда подростком я обратил внимание на этот факт, то так удивился, что добрую неделю ходил как онемевший. Казалось, стоит мне чуть пошевелить мозгами, как весь мир поменяет свои ценности, и время потечет по-другому... Все будет, как я захочу. К сожалению, лишь значительно позже я обнаружил, что это ловушка. Я разделил свой блокнот линией на две половины и выписал в правую все, чего достиг за это время, а в левую - все, что потерял. Потерял, растоптал, бросил, принес в жертву, предал... До конца перечислить так и не смог.
Между нашими попытками что-то осознать и действительным осознанием лежит глубокая пропасть. Сколь бы длинная линейка у нас ни была, эту глубину нам не промерить. И то, что я могу здесь передать на бумаге, есть всего лишь перечень. Никакой не роман, и не литература - да вообще не искусство. Просто блокнот, разделенный надвое вертикальной чертой. А что до морали - ну, может, немножко будет и ее.
Если же вам требуются искусство и литература, то вы должны почитать греков. Ведь для того, чтобы родилось истинное искусство, совершенно необходим рабовладельческий строй. У древних греков рабы возделывали поля, готовили пищу и гребли на галерах - в то время как горожане предавались стихосложению и упражнениям в математике под средиземноморским солнцем. И это было искусство.
А какой текст может написать человек, посреди ночи роющийся в холодильнике на спящей кухне? Только вот такой и может.
Это я о себе.

2

История началась 8 августа 1970 года и закончилась через 18 дней, то есть 26 августа того же года.

3

- ВСЕ БОГАТЫЕ - ГОВНЮКИ!
Крыса выкрикнул это мрачно, упираясь локтями в стойку и повернув голову ко мне. Не исключено, что обращался он к какой-нибудь кофемолке, стоявшей позади меня. За стойкой мы сидели с ним рядом, и специально орать, чтобы я услышал, не было никакой необходимости. Однако, к кому бы Крыса ни обращался, сам по себе крик его вполне удовлетворил, и он с видом гурмана стал потягивать пиво - как это с ним всегда и бывало. Впрочем, никто вокруг и не слышал, как Крыса кричал. Тесное заведение было битком набито посетителями, и все они орали точно так же. Зрелище напоминало тонущий пароход.
- Паразиты! - сказал Крыса и тупо помотал головой. - Они ведь, сволочи, сами ничего не могут. Как увижу их состоятельные рожи, так прямо с души воротит. Я молча кивнул, не отрывая губ от стакана со слабым пивом. Крыса на этом умолк и принялся изо всех сил разглядывать свои тощие пальцы, поворачивая их то так, то этак - будто грел у костра. Я смиренно поднял глаза к потолку. Пока он не проинспектирует один за другим все свои десять пальцев, разговор не возобновится. Всегда так.
На протяжении лета мы с Крысой выпили 25-метровый бассейн пива и покрыли пол Джейз Бара пятисантиметровым слоем арахисовой шелухи. Если бы мы этого не делали, то просто не выжили бы - такое было скучное лето.
Над стойкой Джейз Бара висела гравюра, вся выцветшая от никотина. Когда бывало нечем заняться, я от скуки глазел нa нее часами, и она мне не надоедала. То, что было на гравюре изображено, подошло бы для теста Роршаха. Я, например, видел двух зеленых обезьян - они сидели друг напротив друга и перекидывались двумя сдутыми теннисными мячиками.
Когда я поведал об этом бармену Джею, он внимательно посмотрел на гравюру и флегматично сказал:
- Обезьяны, так обезьяны...
- А ты что видишь? - допытывался я.
- Левая обезьяна - это ты, а правая - я. Я бросаю тебе пиво, а ты мне - деньги.
Я допивал пиво под глубоким впечатлением от сказанного.
- С души меня от них воротит!
Это Крыса закончил инспекцию своих пальцев и вернулся к разговору.
Богатых Крыса ругал не в первый раз - он их и вправду ненавидел со страшной силой. Сам он был из семьи далеко не бедной - но всякий раз, когда я ему об этом напоминал, он отвечал: "Я же не виноват, что так вышло!". Иногда (чаще всего перебрав пива), я говорил:
"Нет, ты виноват!" - и после чувствовал себя препогано. В словах Крысы все же была доля истины.
- А знаешь, почему я богатых не люблю?
То был первый вечер, когда Крыса решил развить тему.
Я крутанул головой - мол, не знаю.
- Потому что, вообще говоря, богатые совсем мозгами не шевелят. Без фонаря и линейки они и жопу себе почесать не смогут. "Вообще говоря" было излюбленным крысиным выражением.
- Понятно.
- Эти сволочи о главном не думают. Прикидываются только, что думают. А все почему?
- Ну, почему?
- Не надо им это. Конечно, чтобы стать богатым, голова немножко нужна. А чтобы им оставаться - уже нет. Это как спутник, ему тоже бензина не надо. Знай себе крутись. А я не такой, и ты тоже не такой. Нам, чтобы жить, надо обо всем думать. От завтрашней погоды
- и до размера затычки в ванной. Правильно?
- Ага.
- Ну вот.
Сказав все, что хотел, Крыса достал из кармана салфетку и трубно высморкался со скучающим видом. Я никогда не мог понять, где он серьезен, а где нет.
- Но ведь в конце концов все умрут, - закинул я удочку.
- Да это-то конечно. Все когда-нибудь умрут. Но до этого надо еще полсотни лет жить.
А жить пятьдесят лет, думая - это, вообще говоря, гораздо утомительнее, чем жить пять тысяч лет, ни о чем не думая. Правильно?
А ведь правильно...

4

Первый раз я встретился с Крысой три года назад, весной, когда мы поступили в университет. Оба сильно напились, и уже не вспомнить, по какому поводу в пятом часу утра мы оказались в его черном шестисотом Фиате. Наверное, захотели навестить общего знакомого.
В любом случае, мы были пьяны в дым. Вдобавок стрелка спидометра показывала 80 км. Только улыбкой Фортуны можно объяснить то, что, снеся парковую ограду, пропахав клумбу рододендронов и со всего размаху въехав в каменный столб, мы не заработали ни ушиба.
Оправившись от шока, я вышиб ногой поломанную дверь и вылез наружу. Крышка капота улетела метров на десять вперед и приземлилась у клетки с обезьянами, а передок Фиата вогнулся точно по форме столба. Грубо разбуженные обезьяны страшно негодовали. Крыса сидел, вцепившись обеими руками в руль и согнувшись пополам - но не потому, что повредил себе что-нибудь, а потому что блевал на приборную доску съеденной час тому назад пиццей. Я забрался на крышу и через люк заглянул внутрь.
- Ты как?
- Да ничего... Малость перепил только. Блюю...
- Вылезти можешь?
- Если вытащишь.
Крыса заглушил двигатель, взял с приборной доски пачку сигарет и сунул ее в карман. Потом медленно взялся за мою руку и выбрался наверх. Сидя на крыше Фиата и глядя на начинавшее белеть небо, мы выкурили по нескольку сигарет. Мне почему-то вспоминался фильм про танкистов с Ричардом Бертоном в главной роли. Уж не знаю, о чем думал Крыса.
- Да-а-а... - сказал он минут через пять. - Повезло нам с тобой. Ты подумай, ни царапины! Разве такое бывает?
- И не говори, - сказал я. - Только машине-то, наверное, кранты?
- Да бог с ней. Машину можно новую купить. Везение не купишь!
Я с удивлением посмотрел на него.
- Ты что, богатый?
- Похож, да?
- Так это же хорошо...
Крыса не ответил, только неудовлетворенно потряс головой. И опять сказал:
- А все-таки нам с тобой повезло.
- Это точно...
Подошвой кроссовки Крыса потушил сигарету и щелчком пальца забросил окурок в клетку к обезьянам.
- Слушай, - сказал он, - может, нам с тобой в команду объединиться? Мы, за что ни возьмемся, все так славно получается!
- А с чего начнем?
- Давай пиво пить.
В автомате неподалеку мы купили с полдюжины банок пива и побрели к морскому берегу. Растянувшись на пляже, все выпили и стали смотреть на море. Погода была замечательная.
- Зови меня "Крыса", - сказал он.
- Почему "Крыса"? - удивился я.
- Уже не помню. Давно прилепилось. Сначала жутко не нравилось, а теперь нормально. Ко всему привыкаешь.
Мы побросали пустые банки в море, прислонились к волнорезу и часок вздремнули, с головой накрывшись своими пальто. Проснувшись, я почувствовал, как по всему телу разливается какая-то непонятная жизненная сила. Чудесное ощущение.
- Сто километров могу пробежать, - сказал я Крысе.
- Я тоже, - сказал Крыса.
На самом же деле нам предстояло выплачивать муниципалитету деньги за ремонт в парке - с рассрочкой на три года и с процентами.

5

К моему удивлению, Крыса ничего не читал. Никогда не видел его читающим печатный текст - не считая спортивных газет и рекламных листков. Когда я, чтобы убить время, брался за какую-нибудь книжку, он, подобно мухе, изучающей мухобойку, с любопытством в нее заглядывал.
- А зачем ты книжки читаешь?
- А зачем ты пиво пьешь?
Мы на пару закусывали маринованной ставридой и овощным салатом. Отвечая вопросом на вопрос, я даже не глядел в сторону Крысы.
Он крепко задумался. Минут через пять произнес:
- В пиве что хорошо? Оно все в мочу уходит, без остатка. Как всухую выиграл у кого-нибудь. Он сказал это и воззрился на меня, жующего.
- А зачем ты книжки читаешь?
Я проглотил последний кусок ставриды вместе с пивом и убрал тарелку. Рядом лежал недочитанный том "Воспитания чувств". Я взял его и с шуршанием пробежался по страницам.
- Затем, что Флобер уже помер!
- А живых не читаешь?
- Живых читать никакого проку нет.
- Почему?
- Потому что мертвым почти все можно простить.
Я повернулся к переносному телевизору на стойке - там исполняли "Дорогу 66".
Крыса опять задумался.
- А живым что - нельзя почти все простить?
- Живым? Я об этом как-то серьезно не думал... Но если они тебя совсем в угол загонят, как ты их тогда простишь? Наверное, не простишь... Подошел Джей, поставил перед нами еще по одной бутылке пива.
- А что будешь делать, если не простишь?
- Уткнусь в подушку и усну.
Крыса в растерянности мотнул головой.
- Странно... Как-то я не очень понимаю...
Я налил ему пива. Он весь съежился и думал. Потом заговорил:
- Последний раз я книжку читал прошлым летом. Не помню ни названия, ни автора.
Зачем читал, тоже не помню. Какой-то роман, а написала женщина. Героиня тоже женщина, знаменитый модельер, возраст около тридцати. Короче, она убедила себя, что больна неизлечимой болезнью.
- Что за болезнь?
- Не помню. Рак, наверное. Какие еще бывают неизлечимые? В общем, она едет на морской курорт и там мастурбирует всю дорогу. В ванне, в лесу, в постели, в море - короче, везде.
- И в море?
- Ага. Представляешь? Охота им про это писать. Будто больше не о чем.
- Да уж...
- Такие книжки - я извиняюсь. Меня от них блевать тянет.
Я кивнул.
- Я бы на ее месте совсем другой роман написал.
- Какой, например?
Крыса повозил пальцем по краю кружки.
- Ну, допустим, такой. Я сажусь на теплоход, а он в середине Тихого океана тонет. Я хватаюсь за спасательный круг и абсолютно один болтаюсь в ночном океане, глядя на звезды. Прекрасная, тихая ночь. И вдруг откуда-то ко мне подплывает молодая женщина, тоже на спасательном круге.
- Женщина-то хорошая?
- Ну, естественно.
Я отхлебнул пива и покачал головой.
- Дурь какая-то.
- Нет, ты дальше слушай. Значит, мы с ней вместе болтаемся в океане и разговариваем за жизнь. Откуда мы и куда, какие у нас увлечения, с кем мы раньше спали, что по телевизору смотрели, какие вчера сны видели и так далее. А потом пиво пьем.
- Погоди... Откуда пиво-то?
Крыса немного подумал.
- Оно тоже там плавало. В банках. На теплоходе столовая была, и оно оттуда высыпалось. И еще сардины в масле. Нормально, по-моему?
- Ага.
- И тут начинает светать. Что делать будем? - спрашивает она меня. Я, говорит, хочу сплавать туда, где наверняка есть остров. А я ей говорю: острова-то, может, никакого и нету! Лучше уж здесь плавать да пиво пить, а там, глядишь, и самолет прилетит спасательный. Но она меня не слушает и уплывает одна.
Крыса вздохнул и выпил пива.
- Женщина через два дня и две ночи добирается до своего острова. А меня, похмельного, спасает самолет. И через несколько лет мы с ней случайно встречаемся в маленьком баре где-то среди новостроек.
- И опять пьете пиво, да?
- Грустная история, правда?
- Грустнее некуда...

6

В романе Крысы я бы отметил два положительных момента. Во-первых, там нет сцен секса, а во-вторых, никто не умер. Ни к чему заставлять людей помирать или спать с женщинами - они этим заняты и без того. Такая порода.

* * *

- Ты думаешь, я была неправа? - спросила она.
Крыса отхлебнул пива и медленно покачал головой:
- Вообще говоря, все неправы.
- Почему ты так думаешь?
Крыса хмыкнул и облизал верхнюю губу. Ответа не последовало.
- У меня чуть руки не отвалились, пока я доплыла до этого острова! Думала, помру, до того худо было. И одна мысль свербила: а ну как ты прав, а я не права? Почему я мучиться должна, а ты там болтаешься в воде и в ус не дуешь?
Она издала нервный смешок и меланхолично прикрыла рукой глаза. Крыса неуверенно и бесцельно шарил по своим карманам. Первый раз за три года ему дико хотелось курить.
- Ты желала моей смерти?
- Ну, как... Немножко.
- Точно "немножко"?
- Я не помню...
Потянулось молчание. Крыса ощутил необходимость его нарушить.
- Знаешь что? Люди не рождаются одинаковыми.
- Кто это сказал?
- Джон Ф. Кеннеди.

7

В детстве я был ужасно молчаливым ребенком. До того молчаливым, что родители встревожились и отвели меня к знакомому психиатру.
Доктор жил на холме, в доме с видом на море. Я сел на диван в залитой солнцем приемной. Средних лет хозяйка, демонстрируя изысканные манеры, принесла мне холодный апельсиновый сок и два пончика. Стараясь не просыпать песок на колени, я съел полпончика и выпил весь сок.
"Еще будешь пить?" - спросил доктор. Я помотал головой. В приемной мы с ним были одни. С портрета на стене на меня укоризненно глядел Моцарт, похожий на боязливого кота.
- Давным-давно, - начал доктор, - жил-был добрый козел...
Какое вступление! Я закрыл глаза и попытался представить доброго козла.
- У козла на шее висели тяжелые металлические часы. Он так с ними везде и ходил.
Ходил и пыхтел. Причем мало того, что они были такие тяжелые - они еще и не работали. Пришел как-то к козлу знакомый заяц и говорит: "Слушай, козел! И чего ты все таскаешь эти ломаные часы? Они ж тяжелые, да и толку с них никакого." "Тяжелые-то тяжелые, - отвечает козел, - да ведь я к ним привык. Хоть они и вправду тяжелые, да к тому же не работают."
Доктор хлебнул своего апельсинового сока и с улыбкой посмотрел на меня. Я молча ждал продолжения.
- И вот однажды заяц преподнес козлу на день рожденья небольшую коробочку, перевязанную лентой. А в коробочке были новенькие, блестящие, необыкновенно легкие и отлично работающие часы. Козел ужасно обрадовался, повесил их на шею и побежал всем показывать.
Здесь сказка неожиданно кончилась.
- Ты козел. Я заяц. Часы - твоя душа.
Я почувствовал себя обманутым и покорно кивнул.
Раз в неделю, во второй половине воскресенья, пересаживаясь с поезда на автобус, я добирался до докторского дома, где в ходе лечения потреблял кофейные рулеты, яблочные пироги, сладкие плюшки и медовые рогалики. Через год такой терапии я был вынужден обратиться к дантисту.
- Цивилизация есть передача информации, - говорил мой доктор. - Если ты чего-то не можешь выразить, то этого "чего-то" как бы не существует. Вроде и есть, а на самом деле нет. Вот, скажем, ты проголодался. Стоит тебе сказать: "Есть хочу!", как я сразу дам тебе плюшку. Бери. (Я взял.) А если ничего не скажешь, то не будет тебе плюшек. (С видом злодея он спрятал тарелку с плюшками под стол.) Ноль! Понял? Говорить ты не желаешь. Но кушать-то хочется! И вот ты пытаешься выразить это без слов. На языке жестов.

1 Следующая страница


Слушай песню ветра 2

Попробуй.
Я схватился за живот и изобразил на лице страдание. "Это у тебя несварение желудка!"
- засмеялся доктор.
Несварение желудка...
Потом мы с ним вели Непринужденный Разговор.
- Ну-ка, расскажи мне что-нибудь про кошек. Что угодно.
Я вертел головой, изображая раздумье.
- Ну, что тебе первое в голову приходит?
- Четвероногое животное...
- Так это слон!
- Гораздо меньше...
- Ладно, что еще?
- Живет у людей в домах. Когда есть настроение, мышей ловит.
- А что ест?
- Рыбу.
- А колбасу?
- Колбасу тоже...
В таком вот духе.
Доктор говорил правильно. Цивилизация есть передача информации. Когда станет нечего выражать и передавать, цивилизация закончится. Щелк! - и выключилась.
Весной, когда мне исполнилось 14 лет, случилась удивительная вещь. Я вдруг начал говорить - да так, будто плотину прорвало. Что именно я говорил, теперь не вспомнить, но три месяца я трещал без умолку, словно восполняя четырнадцать лет молчания. А когда в середине июля закончил, то температура у меня поднялась до сорока градусов, и я три дня не ходил в школу. Потом температура спала, и я наконец стал ни молчуном, ни болтуном - просто нормальным парнем.

8

Я проснулся в шестом часу утра - видимо, от жажды. Просыпаясь в чужом доме, я всегда чувствую себя, как запиханная в неподходящее тело душа. Не утерпев, я встал с узкой кровати, подошел к простенькой раковине у двери, выпил, как лошадь, несколько стаканов воды и вернулся в кровать.
В распахнутом окне виднелся кусочек моря. Только что выглянувшее солнце блестками отражалось в играющих волнах. Вглядевшись, можно было различить несколько грязноватых грузовых судов - казалось, плавать им до смерти надоело. День обещал быть жарким. Окрестные дома все еще спали - если что и слышалось, то только редкий стук железнодорожных рельсов, да еле различимая мелодия радиогимнастики. Не одеваясь, я привалился к спинке кровати, закурил и посмотрел на лежащую рядом девушку. Все ее тело было освещено солнцем, проникавшим в комнату из южного окна. Сбросив с себя легкое одеяло, она сладко спала. Дыхание время от времени становилось глубоким, правильной формы грудь вздымалась и опадала. Яркий загар только начинал понемногу сходить, и отчетливые следы от купальника причудливо белели, напоминая распадающуюся плоть.
Я докурил и минут десять пытался вспомнить, как ее зовут. Безуспешно. Самое главное, не удавалось вспомнить, знал ли я вообще когда-нибудь ее имя. Бросив эти попытки, я зевнул и еще раз на нее посмотрел. Она выглядела чуть моложе двадцати и была скорее худа, чем наоборот. Растянутой ладонью я измерил ее рост. Ладонь поместилась восемь раз, и до пятки еще осталось расстояние в большой палец. Примерно 158 сантиметров. Под правой грудью находилось родимое пятно с десятииеновую монету, похожее на пролитый соус. Мелкие волосы на лобке росли резво, как речная осока после наводнения. В довершение всего на ее левой руке было только четыре пальца.

9

До того, как она проснулась, прошло около трех часов. После пробуждения ей потребовалось еще минут пять, чтобы начать улавливать связь вещей. Эти пять минут я сидел, скрестив руки, и следил, как тяжелое облако на горизонте ползет к востоку, постепенно меняя форму.
Оглянувшись, я увидел, что она подняла одеяло, закуталась в него по шею и, борясь с поднимающимся со дна ее желудка запахом виски, смотрит на меня безо всякого выражения.
- Ты... кто?
- Не помнишь?
Она мотнула головой. Я закурил и предложил ей тоже, но она проигнорировала.
- Расскажи, а?
- С какого места?
- С самого начала.
Я не имел понятия, где находится "самое начало", и плохо представлял, с какими словами к ней подступиться. Выйдет, не выйдет?.. Поразмыслив секунд десять, начал:
- День был жаркий, но хороший. Днем я плавал в бассейне, потом вернулся домой, чуть вздремнул и поужинал. Шел девятый час. Я сел в машину и поехал прогуляться. Добрался до берега, включил радио в машине и сидел, глядя на море. Я часто так делаю. Где-то через полчаса мне захотелось кого-нибудь увидеть. Когда долго смотришь на море, начинаешь скучать по людям, а когда долго смотришь на людей - по морю. Странно это. Короче, я решил пойти в "Джейз бар". Во-первых, пива хотелось, а во-вторых, я там обычно встречал моего приятеля. Правда, его там не оказалось, и пришлось пить пиво в одиночку. За час выпил три бутылки.
Здесь я прервался, чтобы стряхнуть пепел.
- Кстати, ты не читала "Кошку на раскаленной крыше"?<"Кошка на раскаленной крыше" ("Cat on a Hot Tin Roof", 1955г.) - Пьеса американского драматурга Теннесси Вильямса, 1955г. - Здесь и далее примечания переводчика>
Ответа не было. Она глядела в потолок, закутавшись в одеяло, и напоминала русалку, выброшенную на берег.
- Просто я, когда пью один, всегда эту вещь вспоминаю. Как там?.. "Кажется, вот-вот у меня в голове что-то щелкнет, и все наладится"... На самом деле так не выходит. Не щелкает ничего. В общем, ждать я умаялся и позвонил ему домой. Хотел позвать его выпить. А ответил женский голос. Я удивился - это не в его стиле совсем. Он хоть полсотни девок домой приведет и пьяный будет в ноль, но к своему телефону подойдет сам. Понимаешь?
Я сделал вид, что не туда попал, извинился и трубку повесил. Настроение как-то подпортилось, даже не знаю, почему. Выпил еще бутылку. А оно не улучшается. Глупо, конечно, но бывает так. Кончил пить и зову Джея. Сейчас, думаю, расплачусь, поеду домой, узнаю результаты бейсбола и лягу спать. Джей мне говорит: иди умойся. Он считает, что хоть ящик пива выпей, все равно можешь рулить, если умоешься. Делать нечего, пошел в умывалку. По правде сказать, умываться-то я не собирался. Так, вид делал. В той умывалке вечно труба засорена, вода не уходит. Никакого удовольствия. Хотя вчера почему-то вода уходила. Но вместо этого ты на полу валялась.
Она вздохнула и закрыла глаза.
- А дальше?
- Я тебя поднял, вывел из умывалки и у всех спросил, не знает ли кто тебя. Никто не знал. Потом мы с Джеем рану тебе обработали.
- Рану?
- Ты, когда падала, о какой-то угол головой ударилась. Да так, ничего страшного.
Она кивнула, выпростала руку из-под одеяла и легонько дотронулась до ранки на лбу.
- Обсудили мы с Джеем, что с тобой делать. В конце концов решили, что я отвезу тебя домой на машине. Залезли к тебе в сумку, нашли бумажник, связку ключей и открытку на твое имя. Я расплатился за тебя деньгами из бумажника и отвез по адресу на открытке. Открыл дверь твоим ключом и уложил тебя в постель. Вот и все. Счет в бумажнике.
Она глубоко вздохнула.
- А почему ты остался?
- ?
- Почему не исчез сразу, как меня уложил?
- У меня один приятель умер от острого алкогольного отравления. Заглотнул виски, попрощался, бодренько пошел домой, почистил зубы, надел пижаму и заснул. А утром был уже холодный. Похороны ему закатили роскошные.
- И из-за этого ты остался сидеть со мной всю ночь?
- Вообще-то я собирался уйти часа в четыре. Но уснул. Утром проснулся и опять хотел уйти. Но не ушел.
- Почему?
- Ну, я подумал: надо же тебе рассказать, как дело было.
- С ума сойти, какое благородство!
Я вобрал голову в плечи, чтобы желчь, которой она старательно напитала эти слова, пролетела мимо. После чего уставился на облака.
- Я вчера... что-нибудь говорила?
- Немножко.
- О чем?
- Да о разном... Я не помню. Ничего серьезного.
Она закрыла глаза и прочистила горло.
- А открытка?
- Лежит в сумке.
- Ты ее читал?
- Вот еще!
- Точно не читал?
- Да зачем мне ее читать?
Я произнес это с раздражением. Что-то в ее словах меня задевало. Впрочем, если это отбросить, то надо признать, что она будила во мне какие-то старые воспоминания. Если бы нас свела более естественная ситуация, мы, наверное, смогли бы неплохо провести время. Так мне казалось. Однако, какую ситуацию считать естественной? Вообразить ее у меня не получалось.
- Времени сколько?
С известным облегчением я встал, взглянул на часы, лежавшие на столе, потом налил стакан воды и вернулся.
- Девять.
Она бессильно кивнула, села, прислонившись к стене, и разом осушила стакан.
- Я вчера много выпила?
- Прилично. Я бы умер на твоем месте.
- A я и умираю.
Она закурила, выпустила дым вместе со вздохом и ноожиданно выбросила спичку в открытое окно, к заливу.
- Одежду принеси.
- Какую?
Не вынимая сигареты изо рта, она закрыла глаза.
- Все равно. Только ничего не спрашивай, умоляю.
Я открыл дверцу шкафа, немного порылся, выбрал голубое платье без рукавов и подал ей. Оставаясь без белья, она надела платье через голову, сама застегнула молнию на спине и еще раз вздохнула.
- Мне пора.
- Куда?
- Да на работу...
Она сказала это, как сплюнула. Потом, пошатываясь, встала. Я продолжал сидеть на краю кровати и бессмысленно смотрел, как она умывается и причесывается. Комната была прибрана, но лишь до известного предела, выше которого наступало равнодушие - оно разливалось в воздухе и давило мне на нервы. Площадь в шесть татами <Татами (соломенный мат) занимает около полутора квадратных метров и служит единицей измерения жилой площади> была вся заставлена стандартной дешевенькой мебелью. Оставшегося пространства хватило бы на одного лежачего - и в этом пространстве она стояла, расчесывая волосы.
- А что за работа?
- Тебя не касается.
В общем-то, конечно...
Я молча докуривал сигарету. Стоя спиной ко мне, она гляделась в зеркало и растирала кончиками пальцев черноту под глазами.
- Времени сколько? - снова спросила она.
- Десять минут.
- Уже опаздываю. Давай-ка ты тоже одевайся и иди домой.-Она сбрызнула одеколоном подмышки. - У тебя ведь есть дом?
- Есть, - буркнул я и натянул майку. Продолжая сидеть на кровати, еще раз бросил взгляд в окно. - Тебе куда ехать?
- В сторону порта. А что?
- Я тебя подброшу. Чтоб не опоздала.
Не выпуская щетки из руки, она уставилась на меня и, казалось, вот-вот расплачется.
Если она поплачет, - думал я, - то ей обязательно полегчает. Но она так и не заплакала.
- Слушай, что я тебе скажу, - сказала она. - Конечно, я перебрала и была пьяная. То есть, какая бы дрянь со мной ни приключилась, отвечаю я сама. Сказав это, она деловито похлопала рукояткой щетки по ладони. Я молча ждал, что она скажет дальше.
- Так или не так?
- Ну, так...
- Но спать с девушкой, когда она лишилась сознания - низость!
- Так я же ничего не делал...
Она чуть помолчала, как бы сдерживая свое кипение.
- Хорошо, а почему я тогда была голая?
- Ты сама разделась.
- Не верю!
Она бросила щетку на кровать и принялась засовывать в сумочку бумажник, помаду, таблетки от головной боли и разные другие мелочи.
- Вот ты говоришь, что ничего не делал. А доказать сможешь?
- Может, ты сама как-нибудь проверишь?
- А как?!
Она казалась сердитой не на шутку.
- Я тебе клянусь.
- Не верю!
- Тебе остается только верить, - сказал я. И мне сразу стало неприятно.
Прекратив надоевший разговор, она вытолкала меня наружу, вышла следом сама и заперла дверь.

* * *

Вдоль реки тянулась асфальтовая дорога. Не обмениваясь ни единым словом, мы дошли по ней до пустыря, где стояла моя машина. Пока я протирал салфеткой лобовое стекло, она недоверчиво обошла вокруг и уставилась на коровью морду, размашисто намалеванную белой краской на капоте. В носу у коровы было большое кольцо, а в зубах она держала белую розу и вульгарно улыбалась.
- Это ты нарисовал?
- Нет, это еще до меня.
- А почему вдруг корова?
- И в самом деле, - сказал я.
Она отступила на два шага назад и еще раз посмотрела на коровью морду. Потом сжала губы, будто бы в запоздалой досаде на то, что вдруг разговорилась, и села в машину. Внутри было ужасно жарко. До самого порта она молчала, вытирая полотенцем струящийся пот и беспрестанно куря. Она закуривала, делала три затяжки, внимательно смотрела на фильтр, словно проверяя, отпечаталась ли помада, после чего засовывала сигарету в пепельницу и доставала новую.
- Слушай, я опять насчет вчерашнего. Что я там говорила-то? - неожиданно спросила она, уже перед выходом из машины.
- Да разное...
- Ну хоть что-нибудь вспомни.
- Про Кеннеди.
- Кеннеди?
- Про Джона Ф. Кеннеди.
Она покачала головой и вздохнула.
- Ничего не помню.
Вылезая, она молча засунула за зеркало заднего вида бумажку в тысячу иен.

10

Стояла страшная жара. В раскаленном воздухе можно было варить яйца. Я открыл тяжеленную дверь "Джей'з Бара", по обыкновению навалившись на нее спиной, и глотнул кондиционированного воздуха. Застоявшиеся запахи табака, виски, жареного картофеля, подмышек и канализации аккуратно накладывались друг на друга, как слои немецкого рулета.
Как обычно, я занял место в конце стойки, прислонился спиной к стене и оглядел публику. Три французских моряка в непривычной глазу форме, с ними две женщины, парочка двадцатилетних - и все. Крысы не было.
Я заказал пиво, а к нему сэндвич с мясом и кукурузой. Потом достал книгу, чтобы скоротать время до прихода Крысы.
Минут через десять вошла женщина лет тридцати в безобразно ярком платье, с грудями, налитыми, как два грейпфрута. Она села через стул от меня, точно так же оглядела помещение и заказала себе "гимлет"<"Гимлет" ("Буравчик") - коктейль на основе джина или водки с соком лайма>. Отпив глоток, она встала и до одурения долго говорила по телефону - затем перекинула через плечо сумочку и отправилась в уборную. На протяжении сорока минут это повторялось три раза. Глоток "гимлета", долгий телефонный разговор, сумочка, уборная.
Передо мной появился бармен Джей. "Задницу не протер еще?" - спросил он с кислым видом. Хоть и китаец, а по-японски он говорил гораздо лучше моего. Третий раз вернувшись из уборной, женщина огляделась вокруг, скользнула на соседнее со мной место и тихо произнесла:
- Извините ради бога, у вас мелочи не найдется?
Я кивнул, выгреб из кармана мелочь и высыпал ее на стойку. Тринадцать десятииеновых монет.
- Спасибо. Очень помогли. А то я бармену уже надоела - разменяй, да разменяй...
- Не стоит... Вы избавили меня от ненужной тяжести.
Она приветливо кивнула, проворно сгребла мелочь и ушмыгнула к телефону. Я захлопнул книгу. Джей по моей просьбе поставил на стойку переносной телевизор, и под пиво я принялся смотреть прямую трансляцию бейсбольного матча. Игра была не кое-какая. В одном только четвертом сете у двух питчеров<"Питчер"-подающий в бейсболе> отбили шесть подач, причем два хита принесли по очку. Один из полевых игроков, не выдержав позора, повалился на траву в приступе анемии. Пока питчеров меняли, запустили рекламу. Шесть роликов подряд - про пиво, страхование, витамины, авиакомпанию, картофельные чипсы и гигиенические салфетки.
Французский моряк, видимо, потерпев с женщинами неудачу, остановился у меня за спиной со стаканом пива в руке и спросил по-французски, что я смотрю.
- Бейсбол, - ответил я по-английски.
- Бейсбол?
В двух словах я объяснил ему правила. Вот этот мужик кидает мячик, этот лупит по нему палкой; пробежал круг - заработал очко. Моряк минут пять пялился в телевизор, а когда началась реклама, спросил, почему в музыкальном автомате нет пластинок Джонни Алиди.
- Непопулярен, - сказал я.
- А кто из французских певцов популярен?
- Адамо.
- Это бельгиец.
- Тогда Мишель Польнарефф.
- Мерде.
Сказав это, моряк ушел к своему столику.
С началом пятого сета женщина наконец вернулась.
- Спасибо. Давай я тебя чем-нибудь угощу.
- Да зачем, не надо...
- Пока долг не верну, не успокоюсь - такой характер.
Попытка улыбнуться поприветливей удалась неважно, и я молча кивнул. Она поманила пальцем Джея: "Ему пиво, мне гимлет". Джей ответил тремя выразительными кивками и исчез за стойкой.
- Не приходит кого ты ждешь, да?
- Да как-то вот...
- Это женщина?
- Мужчина.
- Вот и ко мне не приходит. Похоже, да?
Я обреченно кивнул.
- Слушай, а на сколько я выгляжу?
- На двадцать восемь.
- Врешь.
- На двадцать шесть.
Она засмеялась.
- Да мне это и не важно. А как по-твоему, я замужем или незамужем?
- А что мне будет, если угадаю?
- Там посмотрим.
- Замужем.
- Ну-у-у... Наполовину угадал. В прошлом месяце развелась. Ты когда-нибудь с разведенной говорил?
- Нет. Но зато я видел невралгическую корову.
- Где?
- В университетской лаборатории. Мы ее впятером в аудиторию затолкали.
Она весело засмеялась.
- Ты студент?
- Ага.
- Я тоже когда-то была. В шестидесятые. Хорошее было время...
- А где?
Не ответив, она хихикнула, глотнула гимлета и, как вспомнив о чем-то, взглянула на часы.
- Опять звонить надо, - сказала она, взяла сумочку и встала.
После ее исчезновения мой не получивший ответа вопрос бестолково летал в воздухе.
Выпив половину пива, я подозвал Джея и расплатился.
- Убежать решил? - спросил он.
- Ну.
- Старше себя баб не любишь?
- Возраст тут не при чем. Да, если Крыса появится, передай привет.

Предыдущая страница 2 Следущая страница


3 Харуки Мураками

Когда я выходил из бара, она закончила телефонный разговор и четвертый раз шла в уборную.

* * *

Всю дорогу домой я насвистывал где-то слышанную мелодию. Название никак не хотело всплывать в памяти. Совсем старая вещь. Машина стояла на берегу, и, глядя на темное ночное море, я все же попытался вспомнить, как называлась песня.
Это была "Песня Клуба Микки-Мауса". С такими словами:

Вот какой веселый
Есть у нас пароль:
Эм-ай-си -
кэй-и-вай -
эм-оу-ю-эс-и!

Наверное, и вправду время было хорошее.

11

ВКЛ
Привет! Всем добрый вечер! Как настроение? У меня настроение лучше некуда. Такое настроение, что половиной его поделился бы с вами. Говорит радио "Эн-И-Би", программа "Попс по заявкам"! Сегодня суббота, и мы снова с вами до девяти вечера - целых два часа! Вы услышите массу самой разной музыки. Вы услышите грустные песни, ностальгические песни и веселые песни. Услышите песни, под которые хочется танцевать, песни, от которых хочется плеваться и песни, от которых хочется блевать. Самые разные песни! Звоните нам. Наш номер вы знаете. Только не запутайтесь в цифрах. Не попадите не туда. Чтобы не вышла ерунда. Или еще какая-нибудь там беда. Эх, нескладно... Кстати: мы тут уже целый час принимаем ваши заявки. Десять телефонов и ни минуты отдыха. Хотите послушать, как они трезвонят? ............. Услышали? Ужас, правда? В общем, звоните нам, пока пальцы не отвалятся. Кстати, на той неделе вы так здорово звонили, что у нас тут повылетали все пробки. Но теперь все в порядке. Мы вчера проложили специальный кабель. Не кабель, а слоновья нога. Слоновью ногу увидав, от огорчения помер жираф. Эх, опять нескладно... Короче, спокойно звоните нам до умопомрачения. Даже если у всех в студии помрачатся умы, пробки все равно не вылетят. Договорились? Сегодня на улице опять сущее пекло - так пусть его разгонит рок! Эта музыка для того и создана. Как и чудные наши девчонки. О'кей, первая песня! Просто послушайте ее молча, это отличная вещь. Забудем о жаре!
Итак, Брук Бентон, "Дождливая ночь в Джорджии"!

ВЫКЛ
.............Уф-ф-ф-ф.................. Жарища!.................. Ужас!............
............А кондишн на полную?....................Нет, это ад какой-то......................Эй, кончай, я и без того потный...............
....................Во-во, так по кайфу...............
............Слушай, я пить хочу! Кто-нибудь, принесите мне холодной колы. ......Что? В сортир сбегать не успею? Ты моего пузыря не знаешь! У меня всем пузырям пузырь!............
............Спасибо, Ми-тян, ты чудо....... Холодненькая!.......
............А открывашку не принесла?............
............Дура! Мне ее зубами открывать, что ли? ........... Ой, сейчас песня кончится, не успею! Кончай свои идиотские шутки!........ ОТКРЫВАШКУ!!!
..........Черт!...........
ВКЛ
Замечательная песня, не правда ли? Настоящая музыка! Брук Бентон, "Дождливая Джорджия". По-моему, даже стало чуть прохладнее. Кстати, как вы думаете, какая сегодня температура? Тридцать семь градусов! Тридцать семь... Многовато даже для лета. Просто печка. Обниматься с девчонкой и то прохладнее, чем сидеть одному в тридцать семи градусах. Вы можете в это поверить? О'кей, хватит болтать! Ставим следующую пластинку. Криденс Клиавотер Ревайвал с песней "Кто остановит дождь?". Поехали, бэйби!
ВЫКЛ
.............Эй, уже не надо. Я ее подставкой от микрофона открыл.............
........О-о-о-о....... Кайф!..........
..........Не бойся. Не будет икоты. Не волнуйся........
.........А как там бейсбол? .......... Его, кстати, должны по другому каналу передавать........
..........Погоди, как это? В
радиовещательной студии нет ни одного радиоприемника? В тюрьму сажать за такие дела!..............
.............Понял. Все. Короче, следующим будет пиво. Только чтоб еще холоднее.........
.........Ой, кажется, подступает... Сейчас икота начнется.............
..............Ик!...............

12

В четверть восьмого раздался телефонный звонок.
В тот момент я сидел развалясь в плетеном кресле и трескал сырные крекеры, запивая их пивом.
- Эй, привет. Говорит радио "Эн-И-Би", передача "Попс по заявкам". Ты нас сейчас слушал?
Торопливым глотком пива я смыл все остававшиеся во рту крекеры.
- Радио?
- Да, радио. Порождение цивилизации..........Ик!............Вершина технической мысли.
Меньше холодильника, дешевле телевизора и точнее пылесоса. Ты сейчас чего делал?
- Я читал книгу...
- Хи-хи-хи!... Нашел занятие... Надо радио слушать! Когда читаешь, остаешься совсем один. Согласен?
- Ага...
- Вот, скажем, ты ждешь, пока спагетти сварятся - в это время можно почитать.
Понял?
- Ага...
- Ну ладно........Ик!..........С этим закончили. Теперь скажи: ты когда-нибудь слышал диктора, который не может побороть икоту?
- Нет.
- Значит, впервые слышишь. Впрочем, как и все, кто сейчас находится у радио-приемников. Кстати, ты вообще понимаешь, почему я тебе звоню, находясь в прямом эфире?
- Нет.
- Тут такое дело... От одной девушки поступила заявка.........ик!......... исполнить для тебя песню. Знаешь, чья заявка?
- Нет.
- Песня называется "Девушки Калифорнии". Исполняют Бич Бойз. Старая вещь. Ну, понял теперь? Я немножко подумал и сказал, что не знаю.
- Хм-м-м... Трудно, да? Если угадаешь, пошлем тебе фирменную футболку.
Вспоминай!
Я снова напрягся. На этот раз возникло ощущение, что в дальних закоулках памяти удалось что-то подцепить.
- Ну?.. "Девушки Калифорнии", Бич Бойз. Что тебе вспоминается?
- Лет пять назад я у своей одноклассницы брал такую пластинку.
- И что же это за одноклассница?
- Была учебная экскурсия, и она уронила контактную линзу. Я помог ей ее найти, и в благодарность она дала мне послушать пластинку.
- Так... Контактная линза... Да, а пластинку-то ты ей вернул?
- Нет, потерял...
- Ну-у-у, это не дело! Купи такую же и верни. Одно дело девчонкам чего-нибудь давать.........Ик!......... А другое дело брать! Понял?
- Да.
- Хорошо. Девушка, уронившая контактную линзу пять лет назад на учебной экс-курсии! Конечно же, вы нас сейчас слушаете! Да, как ее зовут-то? Я назвал имя.
- Так вот. Он говорит, что купит такую же пластинку и вам отдаст. Замечательно, не правда ли? Кстати, сколько тебе лет?
- Двадцать один.
- Прекрасный возраст! Студент?
- Да.
- ........Ик!.........
- Что?
- Я говорю: специальность какая?
- Биология.
- О-о-о... Любишь животных?
- Люблю.
- А за что?
- ........Ну, может, за то, что они не смеются...
- Вот тебе на!.. Животные не смеются?
- Собаки и лошади немножко смеются.
- Хо-хо... А когда?
- Когда им весело.
Впервые за много лет я почувствовал, что начинаю раздражаться.
- Так значит..........ик!............ из собаки может комик получиться?
- Из вас точно может.
- Ха-ха-ха-ха-ха!..

13

"Девушки Калифорнии"
На Восточном Побережье
Стильных девушек полным-полно.
А на Юге есть такие - наповал тебя уложат!
У них походка, как в кино...

И ничем не хуже Средний Запад
С дочкой фермера моей мечты,
А на Севере девчонки целоваться мастерицы,
С ними не замерзнешь ты.

Но куда им всем до девушек Калифорнии!..

14

Футболка пришла через три дня по почте.
Вот такая:

<Рисунок футболки знаменит тем, что это первая и последняя иллюстрация к книгам Мураками, выполненная самим писателем. В дальнейшем он стал пользоваться услугами профессиональных художников>

15

Утром следующего дня я напялил свою обновку - она приятно покалывала тело - и пошел бродить по окрестностям порта. Мне встретился маленький магазин грампластинок, и я зашел внутрь. В магазине не было ни души - лишь девушка-продавщица сидела за стойкой и со скучающим видом проверяла квитанции, отхлебывая из банки колу. Я поглядел на полки с пластинками и вдруг вспомнил, что знаком с ней. Это была та самая девушка без мизинца, неделю назад упавшая в умывалке. "Привет!", - сказал я ей. Опешив, она поглядела на меня, потом на футболку - и допила остатки колы.
- Как ты узнал, что я здесь работаю?
- Чистая случайность. Пластинку зашел купить.
- Какую?
- Бич Бойз. С "Девушками Калифорнии".
Подозрительно взглянув на меня, она встала, широким шагом подошла к полке и, как хорошо выдрессированная собака, вернулась с пластинкой.
- Вот эта пойдет?
Я кивнул и, не вынимая рук из карманов, оглядел магазин.
- Еще Бетховена. Третий фортепианный концерт.
На этот раз она вернулась с двумя пластинками.
- В чьем исполнении, Глена Гульда или Бакгауза?
- Глена Гульда.
Она положила одну пластинку на стойку, а другую отнесла обратно.
- Что-нибудь еще?
- Майлза Дэвиса. Где есть "Девушка в ситце".
Этот заказ потребовал от нее чуть больше времени - но и он был выполнен.
- Что дальше?
- Пожалуй, все. Спасибо.
Она разложила на стойке все три пластинки.
- И ты все это будешь слушать?
- Нет, это для подарков.
- Широкая у тебя натура.
- Как будто...
Она неловко повела плечами и назвала цену, 555 иен. Я заплатил и взял пакет с пластинками.
- Вот как получается... Благодаря тебе я сегодня три пластинки до обеда продала.
- Замечательно.
Она вздохнула, села на стул за стойкой и взялась за следующую стопку квитанций.
- Ты тут все время одна сидишь?
- Еще одна девушка есть. Сейчас на обеде.
- А ты?
- Она вернется и меня сменит.
Я вытащил из кармана сигареты и, закурив, смотрел на ее работу.
- Слушай, может нам вместе пообедать?
Она оторвала взгляд от квитанций и покачала головой.
- Я люблю обедать одна.
- И я люблю.
- И ты?
Отложив постылые квитанции в сторону, она поставила на проигрыватель последнюю пластинку Харперз Бизар.
- А чего это ты меня приглашаешь?
- Надо изредка нарушать традицию.
- Нарушай один. Хватит ко мне приставать.
Она придвинула к себе квитанции и снова взялась за работу.
Я кивнул.
- Кажется, я тебе уже говорила - ты негодяй из негодяев, - сказала она. Потом поджала круглые губки и с треском прошлась четырьмя пальцами по обрезу своих квитанций.

16

Когда я вошел в "Джей'з бар", Крыса, облокотясь на стойку и нахмурясь, читал роман Генри Джеймса толщиной с телефонную книгу.
- Интересно?
Крыса оторвался от книги и отрицательно покачал головой.
- Не очень. Хотя я сейчас только и делаю, что читаю. После того разговора. . Слышал такое?
- Нет.
- Роже Вадим. Французский кинорежиссер. А вот еще: Развитый Интеллект Состоит В Успешном Функционировании При Одновременном Охвате Противоположных Понятий.
- А это чье?
- Не помню. А ведь похоже на правду?
- Не похоже.
- Почему?
- Ну, вот скажем, ты просыпаешься голодный в три часа ночи и лезешь в холодильник
- а он пустой. И что ты тогда будешь делать со своим развитым интеллектом?
Крыса немного подумал и расхохотался. Я позвал Джея и заказал пива с жареным картофелем. Потом достал пакет с пластинкой и вручил Крысе.
- Это что такое?
- Подарок ко дню рождения.
- Он у меня через месяц.
- Через месяц меня уже не будет.
Не выпуская из рук пакета, Крыса задумался.
- Да?.. Жалко, что тебя не будет. - Он открыл пакет и некоторое время смотрел на пластинку. - Бетховен. Концерт для фортепиано с оркестром номер три. Глен Гульд, Леонард Бернстайн. Хм-м-м... Я этого не слышал. А ты?
- Я тоже.
- Ну спасибо... Вообще говоря, я очень рад.

17

Я искал ее три дня. Девчонку, которая дала мне пластинку Бич Бойз. Зайдя в административный отдел школы, я попросил список выпускников и нашел ее телефонный номер. Но позвонить по нему не удалось, автомат ответил, что номер более недействителен. Я обратился в справочную - телефонистка пять минут искала ее имя, после чего сказала, что такого имени в ее книгах нет. "Такого Имени" - это мне понравилось. Я поблагодарил и повесил трубку.
На следующий день я звонил бывшим одноклассникам и спрашивал, не знают ли они что-нибудь про нее. Никто ничего не знал, а большинство и вовсе не помнило о ее существовании. Последний из них сказал, что не желает со мной разговаривать, и повесил трубку. Даже не знаю, почему.
На третий день я еще раз сходил в школу и узнал, куда она поступила после выпуска. Это был захудалый женский вуз где-то на окраине, отделение английского языка. Я позвонил туда, представившись агентом по сбыту салатной приправы Маккормик: мол, девушка нужна мне для анкетного исследования, не могли бы вы сообщить ее адрес и телефон? Извините, конечно, но дело крайне важное. Поищем, - ответили мне, - перезвоните минут через пятнадцать. Я выпил банку пива и перезвонил. Мне сообщили, что в марте этого года она подала на отчисление. По болезни. А что за болезнь? - Она уже поправилась? - Салат может кушать? - Совсем ушла, не в академку? - на все эти вопросы ответов я не получил.
- Меня и старый адрес устроит, - сказал я, - может вы поищете? Старый адрес нашли - это оказался пансион недалеко от вуза. Я позвонил туда. Ответил, судя по голосу, комендант. Съехала весной, куда не знаю, - буркнул он и бросил трубку. Как будто хотел сказать: "И знать не желаю".
Так порвалась последняя ниточка, связывавшая меня с ней.
Я вернулся домой, открыл банку пива и стал в одиночестве слушать "Девушек Калифорнии".

Предыдущая страница 3 Следущая страница


Слушай песню ветра 4

18

Зазвонил телефон.
Я полудремал в плетеном кресле с раскрытой книгой. Только что прошел короткий ливень - деревья в саду все вымокли. После дождя задул сырой, пахнущий морем южный ветер. Задрожали листья растений в горшках на веранде, а за ними задрожали шторы.
- Алло, - послышался женский голос. Это прозвучало так, как если бы кто-то ставил хрупкий стакан на кособокий стол. - Помнишь меня? Прежде, чем ответить, я изобразил легкое раздумье.
- Как пластинки? Продаются?
- Да не очень... Кризис... Пластинки никто не слушает.
- Ага.
Она побарабанила ногтями по трубке.
- Пока нашла твой телефон, чуть с ума не сошла.
- Да?..
- В "Джей'з баре" спросила. А бармен спросил у твоего друга. Высокий такой и странный немножко. Мольера читал.
- Понятно.
Молчание.
- Все спрашивали, куда ты делся. Неделю не приходишь, так они уже думают: может, заболел?
- Даже не знал, что меня так любят...
- Ты на меня сердишься?
- Почему?
- Я тебе гадостей наговорила. Хотела извиниться.
- Насчет меня не беспокойся. Но если тебя это так волнует, то не покормить ли нам в парке голубей?
Она вздохнула, и я услышал, как щелкнула зажигалка. На заднем плане пел Боб Дилан
- "Нэшвилл Скайлайн". Наверное, звонок был из магазина.
- Да дело вообще не в тебе. Просто я не должна была так говорить, - сказала она скороговоркой.
- А ты к себе строга!
- Ну, стараюсь, по крайней мере.
Она помолчала.
- Сегодня мы можем встретиться?
- Давай.
- "Джей'з бар", восемь вечера.
- Хорошо.
- Я просто... попала в переплет.
- Понимаю.
- Спасибо.
Она повесила трубку.

19

Мне двадцать один год. Говорить об этом можно долго.
Еще достаточно молод, но раньше был моложе. Если это не нравится, можно лишь дождаться воскресного утра и прыгнуть с крыши Эмпайр Стэйт Билдинг.
В одном старом фильме про Великую Депрессию я слышал такую шутку:
"Когда я прохожу под Эмпайр Стэйт Билдинг, то всегда открываю зонтик. Люди сверху так и сыпятся."
Мне двадцать один, и, по меньшей мере, помирать я пока не собираюсь. Спать же мне доводилось с тремя девчонками.
Первая училась со мной в одном классе. Нам было по семнадцать лет, и мы уверовали, что любим друг друга. Где-нибудь в темных зарослях она сбрасывала с себя коричневые туфли, белые носки, светло-зеленое платье и смешные трусы, явно не по размеру. Потом, чуть поколебавшись - часы. После чего мы сливались с ней в объятии на воскресном номере "Асахи Симбун".
Через какую-то пару месяцев после окончания школы мы внезапно расстались. Причину забыл - такая была причина, что и не вспомнить. С тех пор не встречался с ней ни разу. Иногда вспоминаю, когда не спится - и все.
Вторая девчонка хипповала. Шестнадцатилетняя, без гроша в кармане, без крыши над головой и к тому же плоскогрудая - она при этом обладала умными и красивыми глазами. Я встретил ее у станции метро "Синдзюку", когда там бурлила мощная демонстрация, парализовавшая весь транспорт вокруг.
- Будешь тут торчать, полиция заберет, - сказал я ей. Она сидела на корточках в перекрытом турникете и читала спортивную газету, выуженную из мусорного ящика.
- Ну и что, - сказала она. - Там кормят зато.
- Ой, худо тебе будет!
- Привыкну!
Я закурил и угостил ее тоже. От слезоточивого газа щипало в глазах.
- Ты ела сегодня?
- Утром...
- Слушай, я тебя накормлю. Пошли к выходу.
- Чего это ты будешь меня кормить?
- Ну... - Я не знал, что ответить, но выволок ее из турникета и повел по перекрытой улице в сторону Мэдзиро<Мэдзиро-район в Токио>.
Эта до крайности неразговорчивая девица жила в моей квартире с неделю. Каждый день она просыпалась к обеду, что-то ела, курила, листала книжки, пялилась в телевизор и иногда без видимой охоты занималась со мной сексом. Все, что у нее было - это белая холщовая сумка, а в ней толстая ветровка, две майки, джинсы, три пары грязных трусов и коробка тампонов.
- Ты откуда? - спросил я ее как-то.
- Да ты не знаешь, - только и ответила она.
В один прекрасный день я вернулся из магазина с мешком продуктов - а ее и след простыл. И ее белой сумки тоже. И еще кое-чего. На столе лежала горстка мелочи, пачка сигарет и моя свежевыстиранная футболка. А еще записка, нацарапанная на клочке бумаги. Из одного слова: "противный". Боюсь, про меня.
С третьей своей подружкой, студенткой французского отделения, я познакомился в университетской библиотеке. На весенних каникулах следующего года она повесилась в хилом лесочке сбоку от теннисного корта. Труп обнаружили лишь с началом следующего семестра, а до того он целых две недели болтался на ветру. Теперь, когда темнеет, к лесочку никто не подходит.

20

Она сидела, как неприкаянная, за стойкой "Джей'з бара" и болтала соломинкой в стакане джинджер-эля, гоняя по дну остатки льда.
- Уже думала, не придешь, - сказала она с каким-то облегчением, когда я сел рядом.
- Как не прийти, раз обещал? Дела задержали!
- Какие дела?
- Обувь. Я чистил обувь.
- Вот эту, что ли? - Она подозрительно покосилась на мои кеды.
- Да нет, отцовскую обувь! У нас в семье традиция. Дети непременно должны чистить отцу ботинки.
- Почему?
- Ну... Ботинки - это ведь некий символ! Представь: отец, как приговоренный, каждый вечер в восемь возвращается домой. Я чищу ему ботинки и со спокойной совестью иду пить пиво.
- Хорошая традиция...
- Да?
- Ну конечно! Отца ведь надо уважать.
- Я очень уважаю. За то, что у него только две ноги.
Она прыснула.
- У тебя замечательная семья.
- Да уж... Если забыть про деньги, то такая замечательная, что прослезиться можно.
Она все возила соломинкой по дну стакана.
- Но у меня-то семья была гораздо беднее, чем у тебя...
- Откуда ты знаешь?
- По запаху. Богатый чует богатого, а бедный - бедного.
Джей принес бутылку пива, и я наполнил свой стакан.
- Где твои родители живут?
- Не хочу говорить.
- Почему?
- Приличные люди не любят другим рассказывать, что у них дома творится.
- А ты приличный человек?
Она думала секунд пятнадцать.
- Хотелось бы им быть. Если серьезно. А кому не хотелось бы?
- Нет, ты все-таки расскажи.
- Зачем?
- Во-первых, тебе все равно надо об этом кому-нибудь рассказать, а во-вторых, я никому не проболтаюсь.
Она улыбнулась, закурила и три раза выпустила дым, молча глядя на древесные разводы, тянущиеся по стойке.
- Отец умер пять лет назад от опухоли в мозгу. Целых два года мучился, просто ужас.
Мы на него все деньги истратили, начисто. Вдобавок вымотались до того, что семья развалилась. Хотя это обычное дело.
Я кивнул.
- А мать?
- Живет где-то. На Новый Год открытки присылает.
- Не любишь ты ее, похоже?
- Похоже...
- А братья, сестры?
- Одна сестра. Мы близнецы.
- И где она?
- За тридцать тысяч световых лет отсюда.
Сказав это, она нервно засмеялась и уложила свой стакан набок.
- И чего это я про семью гадости говорю? Даже тоскливо становится.
- Да ничего особенного. У каждого есть что-нибудь этакое.
- И у тебя есть?
- И у меня. Бывает, обниму любимую игрушку - и плачу...
- А какая у тебя любимая игрушка?
- Крем для бритья.
Тут она засмеялась уже веселее. Как не смеялась, наверное, уже несколько лет.
- Слушай, - сказал я, - что ты пьешь какой-то лимонад? У тебя сухой закон?
- Хм, вообще-то я сегодня не собиралась... Ну да ладно!
- Так что ты будешь?
- Белое вино, только похолоднее.
Я подозвал Джея и заказал еще пива и белого вина.
- Скажи, а как себя чувствуешь, когда у тебя есть близнец?
- Странное ощущение. Одинаковое лицо, одинаковый интеллектуальный индекс, одинаковый размер лифчика... Надоедает это.
- Вас часто путали?
- Часто. До восьми лет. Потом у меня стало девять пальцев, и нас больше никто не путал.
Сосредоточенно и аккуратно, как пианистка перед концертом, она положила рядышком обе руки. Я взял левую, поднес к свету и внимательно рассмотрел. Маленькая рука, прохладная, как стакан коктейля. Четыре пальца на ней смотрелись красиво и совершенно естественно - как будто их и было четыре с самого рождения. Такая естественность казалась чудом. По крайней мере, шесть пальцев выглядели бы гораздо менее убедительно.
- В восемь лет я сунула мизинец в мотор пылесоса. Оторвало тут же.
- А где он теперь?
- Кто?
- Мизинец.
- Не помню. - Она засмеялась. - Такого вопроса мне еще не задавали, ты первый.
- А это беспокоит, когда мизинца нет?
- Если перчатки надеваю - беспокоит.
- И все?
Она покачала головой:
- Нельзя сказать, что совсем не беспокоит. Но не больше, чем других беспокоит толстая шея или волосы на ногах. Я кивнул.
- А чем ты занимаешься? - спросила она.
- В университете учусь. В Токио.
- На каникулы приехал?
- Ага.
- И что ты изучаешь?
- Биологию. Животных люблю.
- Я тоже люблю.
Допив остатки пива, я взял горсть картофельных чипсов.
- А вот знаешь... В Бхагалпуре был знаменитый леопард - за три года он съел триста пятьдесят индусов.
- Неужели?
- Далее: английский полковник Джим Корбетт по прозвищу "Гроза леопардов" за восемь лет застрелил, считая этого, сто двадцать пять леопардов и тигров. А ты все равно будешь любить животных?
Она потушила сигарету, отпила вина и восхищенно посмотрела на меня:
- Нет, ты оригинал!

21

Пару недель спустя после смерти моей третьей подруги я читал "Ведьму" Жюля
Мишле<Жюль Мишле (1798-1874) - французский историк, автор многотомной "Истории Франции". В книге "Ведьма" ("La Sorciere", 1862) выступил защитником женщин, преследовавшихся церковью за колдовство>. Великолепная книга. Там был такой пассаж:
"Верховный судья Реми Лоренский отправил на костер восемьсот ведьм и очень гордился своей политикой устрашения. Один раз он сказал: "Я славен своей справедливостью настолько, что шестнадцать схваченных на днях пленниц удавились сами, не дожидаясь палача"."
"Я славен своей справедливостью"... Просто потрясающе!

22

Зазвонил телефон.
Мне было не оторваться от важного занятия: я освежал специальным лосьоном лицо, докрасна обожженное солнцем в бассейне. Лишь на десятом звонке я смахнул с лица ватные узоры в решеточку, поднялся со стула и взял трубку.
- Здравствуй, это я.
- Привет.
- Ты что сейчас делал?
- Ничего.
Все лицо горело; я вытер его висевшим на шее полотенцем.
- Спасибо за вчерашний вечер. Давно так не отдыхала.
- Это хорошо.
- М-м-м... Ты тушенку любишь?
- Люблю.
- Я тут ее много наготовила, мне столько и за неделю не съесть. Поможешь?
- Чего б не помочь?
- Тогда через час приходи. Если опоздаешь, выкину все в помойное ведро. Понял?
- Ага.
- Просто я ждать не люблю.
Она сказала это и бросила трубку, не дав мне даже раскрыть рта. Я повалился на диван и минут десять глядел в потолок, слушая хит-парад, который передавали по радио. Потом чисто выбрился под горячим душем. Надел рубашку и бермудские шорты, только что из химчистки. Вечер стоял замечательный. Я проехался вдоль морского берега, любуясь закатом, а перед самым выездом на шоссе купил две бутылки холодного вина и пачку сигарет.

* * *

Пока она освобождала стол и расставляла на нем безупречно белую посуду, я откупорил бутылку при помощи фруктового ножа. Комната была полна горячим, влажным паром от тушенки.
- Даже не думала, что будет так жарко. Просто ад какой-то...
- В аду жарче.
- Ты что, там был?
- Люди рассказывают. Когда там становится до того жарко, что крыша едет, то тебя переводят в место попрохладнее. Чуть отойдешь - и опять в пекло.
- Как в сауне.
- Именно. Но есть и такие, которых обратно не посылают, потому что они уже чокнулись.
- И что с ними делают?
- Отправляют в рай. Чтобы они там белили стены. В раю ведь как - стены должны быть идеально белые. Чуть какое пятнышко, уже непорядок. Это ведь рай! Вот они и белят их с утра до вечера, портят себе бронхи.
Больше она не задавала никаких вопросов. Я тщательно выбрал кусочки пробки, плававшие в бутылке и разлил вино по стаканам.
- Холодное вино - горячее сердце, - сказала она, когда мы чокнулись.
- Это откуда?
- Из рекламы. Холодное вино - горячее сердце. Не видел?
- Нет.
- Телевизор не смотришь?
- Редко. Раньше часто смотрел. Больше всего нравилось кино про Лэсси. Пока самая первая собака играла.
- Ну да, ты ведь животных любишь.
- Ага.
- Если б у меня время было, я бы с утра до вечера смотрела. Все подряд. Вот, скажем, вчера показывали диспут между биологом и химиком. Не видел?
- Нет.
Она отпила вина и покачала головой, как бы вспоминая.
- Там было про Пастера. Он обладал силой научной интуиции.
- Силой Научной Интуиции?

Предыдущая страница 4 Следущая страница


5 Харуки Мураками

- Ну, короче... Обычно ученые рассуждают так: A равно B, а B равно C - значит, A равно C. Что и требовалось доказать. Правильно? Я кивнул.
- А Пастер был не такой. У него в голове только и было, что A равно C. Безо всяких доказательств. Его правоту доказала история. Он за свою жизнь сделал несчетное множество ценнейших открытий.
- Ну да, прививки от оспы...
Она поставила стакан на стол и посмотрела на меня с негодованием.
- Прививки от оспы - это Дженнер! Как ты в университет-то поступил?
- А, вспомнил: антитела! И низкотемпературная стерилизация.
- Правильно.
Она рассмеялась с каким-то торжеством, не показывая зубов. Допила вино и налила себе еще.
- В диспуте эту способность называли научной интуицией. У тебя такая есть?
- Практически нет.
- А если бы была?
- Ну, наверное, пригодилась бы для чего-нибудь. Например, когда с девчонкой спишь, могла бы понадобиться.
Она засмеялась и ушла на кухню, вернувшись оттуда с кастрюлей тушенки, миской салата и нарезанной булкой. Из широко раскрытого окна повеяло, наконец, прохладой. Мы принялись не спеша ужинать под пластинку. Она задавала вопросы - в основном про университет и про жизнь в Токио. Разговор был не самый содержательный. Про эксперименты на кошках ("Мы их не убиваем, ты что! Это психологические опыты!", - врал я, за два месяца умертвивший тридцать шесть кошек и котят), про демонстрации и забастовки... Был показан зуб, сломанный полицейским.
- А отомстить ему ты не хочешь? - спросила она.
- Вот еще...
- А почему? Я на твоем месте отыскала бы его и все зубы повыбивала молотком.
- Во-первых, я - это я. Во-вторых, все уже закончено. А в третьих, у них там все рожи одинаковые - как я его найду?
- Выходит, и смысла нет?
- Какого смысла?
- Что тебе зуб выбили?
- Выходит, что нет.
Она издала стон разочарования и отправила в рот кусок тушенки.

* * *

После кофе мы помыли с ней посуду на тесной кухне, вернулись к столу и закурили под Манхэттэнский Джазовый Квинтет.
На ней были просторные шорты и рубашка из тонкой ткани, сквозь которую отчетливо проглядывали соски. Вдобавок наши ноги несколько раз сталкивались под столом - каждый раз я понемногу краснел.
- Как ужин? Понравился?
- Очень.
Она слегка закусила нижнюю губу.
- Почему ты сам ничего не говоришь, пока тебя не спросят?
- Да как-то... Привычка... Вечно забываю сказать самое важное.
- Можно дать тебе совет?
- Давай.
- Избавляться надо от такой привычки. Она может тебе дорого стоить.
- Да, наверное. Но это как машина со свалки: что-нибудь одно выправишь, сразу другое в глаза кидается.
Она рассмеялась и поставила другую пластинку - теперь запел Марвин Гэй. Стрелки часов подходили к восьми.
- А ботинки что - сегодня можно не чистить?
- Перед сном почищу. Вместе с зубами.
Продолжая разговаривать, она поставила на стол худенькие локти, поудобнее положила на руки подбородок и уставилась на меня. Это нервировало. Чтобы отвести глаза, я закуривал, несколько раз с фальшивым интересом устремлял взгляд в окно - но, наверное, становился от этого только смешнее.
- Вот теперь можно и поверить, - сказала она.
- Во что?
- В то, что ты тогда ничего со мной не делал.
- Почему ты так думаешь?
- Рассказать?
- Не надо.
- Так и знала. - Она усмехнулась, налила мне вина и вдруг посмотрела в темноту за окном, как будто что-то вспомнив. - Я иногда вот о чем думаю: хорошо было бы жить, никому не мешая! Как по-твоему, это возможно?
- Даже не знаю...
- Ну вот скажи: я тебе не мешаю?
- Абсолютно.
- Я имею в виду: сейчас.
- Ну да, сейчас.
Она тихонько протянула руку через стол, взяла мою и, подержав ее некоторое время, отпустила.
- Завтра уезжаю.
- Куда?
- Еще не решила. Хочу куда-нибудь, где тихо и прохладно. На недельку.
Я кивнул.
- Как вернусь, позвоню.

* * *

Ведя машину домой, я вдруг вспомнил свое первое свидание с девчонкой. Это было семь лет назад. От начала свидания и до его конца я как будто задавал ей один и тот же вопрос: "Тебе не скучно?".
Мы смотрели с ней кино с Элвисом Пресли в главной роли. Там была песня с такими словами:

Мы были в ссоре,
И я послал письмо.
Просил прощенья,
Но не дошло оно.

Пришло обратно,
Пришло назад.
Неточен адрес,
Неверен адресат...

Время течет слишком быстро.

23

Третья девчонка, с которой я спал, называла мой пенис "raison d'etre". "Оправдание бытия".

* * *

Когда-то я подумывал написать небольшое эссе про человеческие raison d'etre. Написать не написал, но в процессе обдумывания завел себе замечательную привычку - все на свете переводить в численный эквивалент. Эта привычка не отпускала меня месяцев восемь. Когда я ехал в электричке, то пересчитывал пассажиров. Когда шел по лестнице - считал ступеньки. А когда совсем нечем было заняться, измерял себе пульс. Согласно записям, за это время, а именно с пятнадцатого августа 1969 года по третье апреля следующего, я посетил 358 лекций, совершил 54 половых акта и выкурил 6921 сигарету. Я всерьез полагал тогда, что подобные численные эквиваленты о чем-то поведают людям. А коль скоро существует это "что-то", о чем они поведают, то со всей очевидностью существую и я! Оказалось однако, что в действительности людям нет никакого дела до числа сигарет, которые я выкурил, или количества ступенек, на которые я поднялся. Им нет дела даже до размеров моего пениса. Так я потерял из виду свои raison d'etre и остался один-одинешенек.

* * *

Узнав о ее смерти, я выкурил 6922-ю сигарету.

24

В этот вечер Крыса не выпил ни капли пива, что было тревожным знаком. Вместо пива он заглотнул в один присест пять порций виски со льдом.
Мы убивали время за игрой в пинбол<Пинбол ("китайский бильярд") - разновидность игрового автомата. Слово "Пинбол" послужило названием второго романа трилогии-"Пинбол-1973">, который примостился в полутемном дальнем углу. За известное количество мелочи эта хреновина предоставляет вам известное количество убитого времени. Крыса, однако, ко всему относился серьезно. Так что две мои победы в шести играх были едва ли не чудом.
- Эй, чего с тобой случилось-то?
- Ничего, - отвечал Крыса.

* * *

Вернувшись к стойке, мы выпили - я пива, он виски. Затем принялись слушать одну за другой пластинки из музыкального автомата, все подряд - молча, не обмениваясь ни словом. "Everyday people", "Woodstock", "Spirit in the sky", "Hey there, lonely girl"...
- У меня к тебе просьба, - сказал Крыса.
- Какая?
- Да встретиться кое с кем...
- С женщиной?
Чуть помявшись, он кивнул.
- А почему просьба ко мне?
- Кого же мне еще просить? - сказал Крыса скороговоркой и отхлебнул от шестой порции. - Костюм и галстук у тебя есть?
- Есть. Только...
- Тогда завтра в два. Слушай, а бабы, они вообще что едят?
- Подметки от ботинок.
- Да ну тебя...

25

Любимым лакомством Крысы были свежеиспеченные оладьи. Он накладывал их сразу по нескольку в глубокую тарелку, разрезал ножом на четыре части и выливал сверху бутылку кока-колы.
Когда я впервые попал к Крысе домой, он как раз поглощал это неаппетитное блюдо за столом, выставленным на воздух, под ласковые лучи майского солнца.
- Такая жратва хороша тем, - объяснил он мне, - что объединяет свойства еды и питья.
В обширном, густом саду собирались птицы всевозможных видов и расцветок. Они усердно клевали попкорн, в изобилии рассыпанный на лужайке.

26

Хочу рассказать о своей третьей подружке.
Рассказывать про людей, которых больше нет, всегда трудно. А про женщин, которые умерли в молодости, еще труднее. Они ведь навсегда остались молодыми... А мы, оставшиеся жить, стареем. Каждый год, каждый месяц и каждый день. Мне иногда кажется, что я старею каждый час. И что самое страшное, так оно и есть.

* * *

Она была отнюдь не красавица. Хотя что это за выражение: "отнюдь не красавица"? Правильнее будет сказать так: "Она не была красавицей в той мере, в какой ей подобало бы быть".
У меня есть только одна ее фотография. На обороте подписано: "август 1963 г.". Год, когда продырявили голову президенту Кеннеди. Морская дамба в каком-то дачном месте - она сидит и натянуто улыбается. Коротко постриженные волосы в стиле Джин Себерг<Джин Себерг (1938-1979) - американская киноактриса. В 17 лет сыграла роль Жанны д'Арк (неудачно). В дальнейшем много снималась во Франции и в основном была популярна в Европе> (хотя, признаться, мне эта прическа больше напоминала Аушвиц), и длинное платье в красную клетку. Во всем этом есть известная неуклюжесть, но красоты она не загораживает. Той красоты, которая пробивает сердце до самых потаенных уголков. Приоткрытые губы. Миниатюрный, слегка вздернутый нос. На широком лбу непринужденная челка, явно собственной работы. Чуть припухшие щеки, и на одной - едва заметный след от прыщика...
На фотографии ей четырнадцать. Самый красивый момент в ее жизни, уместившейся в двадцать один год. Можно только гадать, куда потом все это ушло. По какой причине, с какой целью... Я не знаю. И никто не знает.

* * *

"Я поступила в университет, чтобы получить небесное откровение", - сказала она как-то раз на полном серьезе. Дело было в четвертом часу, мы лежали голые в постели. Я поинтересовался, что это за штука - небесное откровение. "Разве это можно объяснить?" - сказала она. И чуть позже добавила: "Это спускается с неба, как крылья ангелов."
Я попытался вообразить крылья ангелов, спускающиеся с неба прямо в университетский двор. Издалека они напоминали бумажные салфетки.

* * *

Почему она умерла, не ясно никому. Мне сдается даже, что она и сама этого толком не понимала.

27

Мне снился неприятный сон.
Я был большой черной птицей и летел над джунглями, направляясь к западу. На моих крыльях налипли черные сгустки крови из глубокой раны. Западный склон неба затягивали зловещие черные облака. Поблизости чувствовался запах мелкого дождя. Снов я давно не видел. Потребовалось время, чтобы понять: это сон. Вскочив с кровати и смыв под душем противный пот, я позавтракал тостами и яблочным соком. От табака и пива в горле першило, точно туда напихали старой ваты. Покидав посуду в мойку, я извлек из гардероба легкий коричневато-зеленый костюм, идеально отглаженную рубашку и черный галстук, отнес все это в гостиную и уселся там перед кондиционером.
В телевизионных новостях торжественно обещали самый жаркий день за все лето. Я выключил телевизор, сходил в комнату к брату, выудил несколько книг из огромной горы и завалился с ними на диван.
Два года назад мой старший брат без объявления причин умотал в Америку, оставив после себя кучу книг и одну подругу. Иногда я с ней обедал. Она говорила, что мы с братом очень похожи.
- В чем? - спрашивал я удивленно.
- Во всем, - отвечала она.
Может, оно и в самом деле так. Думаю, дело здесь в ботинках, которые мы по очереди чистили десять с лишним лет.
Часы показали двенадцать. С отвращением думая о жаре, я завязал галстук и надел пиджак.
Времени была уйма, а занятий ноль. Я не спеша проехался по городу на машине. Мой неказистый, долговязый город протягивался от моря к горам. Речка, теннисный корт, поле для гольфа, вереница просторных особняков, стена, еще раз стена, несколько аккуратных ресторанчиков и лавочек, старая библиотека, заросшее ослинником поле и парк с обезьянними клетками. Город не менялся.
Я покружил по извилистой загородной дороге и спустился по речному берегу к морю. Недалеко от устья вылез из машины, чтобы помочить ноги. На теннисном корте перекидывались мячиком две загорелых девушки в белых кепках и темных очках. Солнце, перевалив зенит, зажарило вдруг еще нещаднее - а они все махали себе ракетками, и пот с них разлетался по всему корту.
Поглядев на них минут пять, я вернулся в машину, откинулся в кресле и закрыл глаза. Шум волн перемешивался со звуками ударов по мячику. Прикатился слабенький южный ветерок, принес запах моря и горячего асфальта. Я вспомнил далекое лето. Тепло девичьей кожи, старый рок-н-ролл, рубашка на пуговицах, только что из стирки, сигаретный дым в раздевалке бассейна, робкие предчувствия... Сладкий сон, который, казалось, будет повторяться вечно. Но как-то раз лето наступило (в каком же году?) - а сон взял, да и не вернулся.
Ровно в два я остановился перед "Джей'з баром". Крыса сидел на дорожном ограждении и читал Казанзакиса - "Последнее искушение Христа".
- А где подруга? - спросил я.
Крыса молча захлопнул книгу, влез в машину и надел темные очки.
- Не будет подруги.
- Как не будет?
- А вот так.
Я вздохнул, развязал галстук, кинул его вместе с пиджаком на заднее сидение и закурил.
- И что, мы поедем куда-нибудь?
- В зоопарк.
- Ну, хорошо...

28

Расскажу теперь о своем городе. О городе, где я родился, вырос и первый раз спал с девчонкой.
Спереди море, сзади горы, сбоку огромный порт. Городишко крохотный. Когда, возвращаясь из порта, выруливаешь на шоссе, даже закуривать нет смысла. Не успеешь чиркнуть спичкой, как уже приехал.
Население семьдесят тысяч с небольшим. Цифра пятилетней давности, но с того времени едва ли поменялась. Средняя семья живет в двухэтажном доме с садом, имеет автомобиль, иногда два.
Цифры эти выдумал не я - их оглашает статистический отдел мэрии в конце финансового года. Особенно мне нравится насчет двухэтажных домов. Крыса жил в трехэтажном доме с оранжереей на крыше. В отлого вырытом подземном гараже его TR-3<"The Triumph TR3"-английский спортивный автомобиль> дружески соседствовал с отцовским Мерседесом. И удивительное дело: если где-нибудь в доме и была домашняя атмосфера, то это в гараже. При его величине он мог бы служить ангаром для маленького самолета. Гараж был весь заставлен телевизорами и холодильниками, столами и диванами, сервантами и стереосистемами - устаревшими или просто надоевшими. Мы провели там немало приятных часов за пивом.
Про отца Крысы я не знаю почти ничего. И не видел его ни разу. Когда я спрашивал Крысу об отце, он со всей определенностью отвечал: "Гораздо старше меня, и при этом мужик".
По слухам, отец Крысы когда-то давно, еще до войны, был небогат. Перед самой войной он тяжкими трудами заполучил химико-фармацевтический завод и занялся продажей мази от насекомых. Эффективность ее была еще не доказана - но линия фронта двигалась на юг, и мазь начала продаваться столь же стремительно. По окончании войны он побросал свою мазь в кладовые и стал продавать подозрительные питательные препараты - а после войны в Корее переключился на бытовые моющие средства. Причем поговаривали, что ингредиенты везде оставались одинаковыми. Очень может быть.
Двадцать пять лет назад трупы японских солдат, густо покрытые мазью от насекомых, лежали штабелями по джунглям Новой Гвинеи. А сегодня в каждом сортире - средство для прочистки труб, все той же торговой марки.
Вот так отец у Крысы и разбогател.
Конечно, среди моих приятелей был также выходец из бедной семьи. Отец у него работал водителем городского автобуса. Бывают, наверное, и богатые водители автобусов - но отец моего приятеля относился к бедным. Родители в этом доме постоянно отсутствовали, поэтому я частенько наведывался к приятелю в гости. Отец у него в это время крутил баранку, либо сидел на ипподроме, а мать целыми днями где-то подрабатывала.
Парень этот учился со мной в одном классе, хотя повод подружиться выпал не сразу. Как-то на перемене я справлял малую нужду, и он пристроился рядом. Завершив дело молча и одновременно, мы вместе мыли руки.
- А у меня кое-что есть! - сказал он, вытирая руки о штаны. - Хочешь посмотреть?
Вытащив из бумажника фотокарточку, он протянул мне. Голая женщина, раскорячившись, втыкала в себя пивную бутылку.
- Классно, да?
- Класснее некуда!
- Приходи ко мне домой. У меня есть такие, что вообще закачаешься.
Так мы с ним и подружились.
В нашем городе живут разные люди. За восемнадцать лет я научился здесь многим вещам. Город пустил в моем сердце такие крепкие корни, что почти все воспоминания связаны с ним. Но в ту весну, когда я поступил в университет и покинул свой город, в глубине души моей было облегчение.
Теперь, приезжая в город на летние и весенние каникулы, я только и делаю, что пью пиво.

29

Целую неделю Крыса ходил, как в воду опущенный. То ли приближавшаяся осень была тому виной, то ли та самая девчонка... Ни слова он не говорил на эту тему.
Когда Крыса подолгу не появлялся, я приставал к Джею:
- Слушай, а что такое с Крысой стряслось, как ты думаешь?
- Да я и сам толком не пойму... Может, просто лето кончается?
С приближением осени Крыса всегда впадал в депрессию. Он сидел за стойкой, тупо уткнувшись в книгу, а когда я пытался с ним заговаривать, отвечал односложно и без настроения. Когда на сумеречной улице свежел ветер и еле заметно начинало пахнуть осенью, он ни с того ни с сего забывал о пиве, принимался хлестать виски со льдом, без конца кидал деньги в музыкальный автомат, терзал пинбол, покуда машина не отказывалась с ним играть - и всем этим заставлял Джея нервничать.
- У него, наверное, такое чувство, будто его оставляют позади, - сказал Джей. - Я его понимаю.
- Как это?
- Ну, все разъезжаются - кто работать, кто обратно в университет... Ты ведь тоже?
- Да, я тоже.
- Ну вот, видишь...
Я кивнул.
- А девчонка эта?
- Чуть времени пройдет, и забудется. Помяни мое слово.
- Что же там у них такое произошло?
- Кто ж их знает...
Джей принялся за прерванную работу. Я больше ничего не спрашивал. Кинул мелочи в музыкальный автомат, выбрал несколько песен и вернулся за стойку, к своему пиву. Минут через десять передо мной опять появился Джей.

Предыдущая страница 5 Следущая страница


Слушай песню ветра 6

- Слушай, а Крыса с тобой ни о чем не говорил?
- Нет.
- Странно.
- Почему?
Джей задумался, протирая стакан.
- Ему обязательно надо с тобой посоветоваться.
- Ну, так что же он?
- Это непросто. Боится, что ты его на смех поднимешь.
- Да не буду я его на смех поднимать!
- Но выглядит это именно так. Причем уже давно. Ты хороший парень, но - как бы это сказать - некоторые вещи почему-то считаешь суетой, недостойной внимания. Хотя я не хочу сказать ничего плохого.
- Это понятно.
- Все-таки я на двадцать лет тебя старше, и много чего повидал за эти годы. Поэтому отношусь к вам, как...
- Как бабушка?
- Да.
Я чуть не подавился пивом от смеха.
- Ладно, попробую с ним сам поговорить.
- Давай, это будет правильно.
Джей потушил сигарету и вернулся к работе. Я решил вымыть руки. Из зеркала в умывалке на меня смотрело мое отражение. Вернувшись, я выпил еще одну бутылку, чтобы отделаться от неприятного ощущения.

30

Было время, когда все хотели выглядеть крутыми.
Незадолго до окончания школы я решил вести себя так, чтобы наружу выходило не более половины моих сокровенных мыслей. Зачем я так решил, уже не помню - но выполнял это строго в течение нескольких лет. А потом вдруг обнаружил, что и вовсе разучился выражать словами более половины того, что думаю. Каким образом это связано с крутостью, мне не совсем понятно. По-английски это называется cool, "холодный" - в этом смысле меня можно сравнить со старым холодильником, который не размораживали целый год.
Я барахтаюсь в болоте времени и продолжаю писать эти строки, подстегивая засыпающее сознание пивом и табаком. По нескольку раз принимаю горячий душ, дважды в день бреюсь и без конца слушаю старые пластинки. Вот и сейчас у меня за спиной поют давно забытые Питер, Пол и Мэри:
"Don't think twice, it's all right."

31

На следующий день я договорился с Крысой встретиться в бассейне одного из отелей на окраине города. Лето шло к концу, к тому же добираться туда было неудобно - поэтому народу в бассейне собралось немного, человек десять. Половину их составляли американцы, остановившиеся в отеле - вместо того, чтобы плавать, они самозабвенно загорали. Отель был выстроен в стиле аристократического особняка. По его роскошному двору, сплошь покрытому лужайками, тянулись розовые кусты, отделявшие бассейн от основного здания. Они взбегали на невысокий холм, с которого хорошо было видно море, а также бухта и город.
Мы с Крысой несколько раз сплавали наперегонки в 25-метровом бассейне, потом уселись рядом в шезлонгах и открыли холодную колу. Отдышавшись, я затянулся сигаретой. Крыса тем временем умиротворенно глядел, как в бассейне плавает молодая американочка.
По безоблачному небу пронеслись несколько реактивных самолетов, оставив за собой белые, будто замороженные следы.
- Такое впечатление, - сказал Крыса, глядя вверх, - что, когда мы были маленькие, самолетов летало больше. Причем, в основном летали американские - двухфюзеляжные, с пропеллерами.
- P-38?
- Нет, транспортные. Огромные, куда там P-38... Одно время летали очень низко, можно было всю военную маркировку разглядеть. Еще помню DC-6, DC-7, а один раз видел "Сэйбер"!
- Ну, это давно...
- Да, при Эйзенхауэре. Тогда еще к нам в гавань крейсер зашел. В городе ступить было негде, кругом моряки. И патрули. Ты видел патрули?
- Ага.
- Теперь все куда-то пропало... Хотя это я не к тому, что мне военные нравятся.
Я кивнул.
- Но "Сэйбер" был классный самолет! Пока не начал напалм сбрасывать. Ты когда-нибудь видел, как сбрасывают напалм?
- Видел, в фильмах про войну.
- Люди, они чего только не напридумывают! Хотя это они выдумали здорово. Кто знает, может лет десять пройдет - и по напалму будет ностальгия. Я рассмеялся и достал вторую сигарету.
- Любишь самолеты, да?
- Когда-то хотел летчиком стать. Потом глаза испортил и раздумал.
- Понятно...
- Небо люблю. Сколько угодно могу на него смотреть - не надоедает. А когда не хочу, то просто не смотрю.
Крыса замолчал минут на пять, а потом вдруг заговорил:
- Иногда становится невмоготу. Осознавать, что ты богатый, и все такое... Бывает, хочется убежать. Понимаешь?
- Как это "убежать"? - удивился я. - Хотя... Если тебе и вправду так хочется, возьми да убеги.
- Наверное, это было бы лучше всего. Уехать в какой-нибудь незнакомый город, начать все с нуля... Разве плохо?
- Что, и университет бросишь?
- Да я его уже бросил. Никакой нет охоты возвращаться.
Глаза Крысы, спрятанные за темными очками, продолжали следить за плывущей девушкой.
- А почему бросил?
- Ну... Надоело потому что. Хоть и старался сначала. Так сильно, что самому теперь не верится. До всех мне было дело - не меньше, чем до себя. Даже полицейские меня из-за этого били. Но приходит время, когда каждый возвращается на свое место. Только мне некуда вернуться. Знаешь, есть такая игра - все вокруг стульев бегают, потом садятся - а одному стула не хватает.
- И что ты теперь собираешься делать?
В раздумье Крыса вытер полотенцем ноги.
- Думаю повесть написать. Ты как на это смотришь?
- Ну, возьми да напиши.
Крыса кивнул.
- А какую повесть?
- Хорошую. По моим стандартам. Я ведь себя талантом не считаю... Но, по крайней мере, смысл писательства я вижу в том, чтобы самому чему-то научиться. Правильно?
- Правильно.
- Писать надо для себя... Или, скажем, для цикад.
- Для цикад?
- Ага.
Крыса потеребил висевшую у него на голой груди полудолларовую монету с портретом президента Кеннеди.
- Несколько лет назад я с одной девчонкой ездил в Нару<Нара - город, расположенный в районе Кансай. Древняя столица Японии>. Был ужасно жаркий день, и мы с ней часа три шли между холмов. Если нам кто и попадался, то только птицы, взлетавшие с пронзительными криками, да певчие цикады, трещавшие под ногами, когда мы шли по меже. И больше никого. Просто было очень жарко.
Мы устали и присели на пологом склоне, опушившемся мягкой травой. Понежились на ветерке и вытерли пот. Под склоном пролегал глубокий ров, а за ним - густо поросший лесом древний курган, будто выступающий из воды остров. Императорская могила. Ты ее видел когда-нибудь?
Я кивнул.
- И тогда я подумал: для чего же сделана такая громадина? Конечно, в любой могиле есть смысл. Все когда-нибудь умрут - и это как напоминание. Но здесь было как-то чересчур. Огромные размеры иногда меняют суть вещей до неузнаваемости. Фактически, это было вообще непохоже на могилу. Это была гора. Во рву плавали лягушки и ряска, а ограда вокруг заросла паутиной.
Я молча глядел на курган и вслушивался в ветер, идущий со стороны рва. И то, что я тогда почувствовал, не описать никакими словами. Даже нет, я не почувствовал - меня как будто завернули во что-то. Целиком и полностью. Ощущение было такое, словно цикады, лягушки, пауки, ветер - буквально все - превратилось в единое целое и течет через Космос!
Крыса допил свою колу, уже без газа.
- И вот, когда я собираюсь что-то написать, я всегда вспоминаю этот летний день и этот поросший лесом курган. И думаю, как здорово было бы написать что-нибудь для цикад, пауков и лягушек, для зеленой травы и ветра...
Крыса умолк, заложил руки за голову и уставился в небо.
- Ну... И ты пробовал уже что-нибудь написать?
- Нет. Ни единой строчки.
- Ни единой?
- Вы - соль земли...
- Что?
- Если же соль потеряет силу, то чем сделаешь ее соленой?<Евангелие от Матфея, глава 5, стих 13>
Так Сказал Крыса.
Небо к вечеру заволокло тучами. Перейдя из бассейна в маленький гостиничный бар, мы пили там холодное пиво под итальянские песни в обработке Мантовани. В широком окне светились портовые огни.
- Так что там у тебя с подругой-то? - спросил я, решившись.
Тыльной стороной ладони Крыса вытер с губ пивную пену и в раздумье уставился в потолок.
- Вообще говоря, я не собирался тебе про это рассказывать. Так все по-дурацки...
- Но ведь ты хотел со мной поговорить?
- Хотел. Но вечерок подумал - и расхотел. В мире есть вещи, которых нам все равно не изменить.
- Например?
- Например, больные зубы. В один прекрасный день у тебя вдруг появляется зубная боль и не проходит, как бы тебя кто ни утешал. И тогда ты злишься на самого себя. А потом начинаешь дико злиться на других за то, что они сами на себя не злятся. Понимаешь?
- Отчасти, - сказал я. - Но если хорошо подумать, условия у всех одинаковые. Мы все попутчики в неисправном самолете. Конечно, есть везучие, а есть невезучие. Есть крутые, а есть немощные. Есть богатые, а есть бедные. Но все равно ни у кого нет такой силы, чтобы из ряда вон. Все одинаковы. Те, у которых что-то есть, дрожат в страхе это потерять - а те, у кого ничего нет, переживают, что так и не появится. Все равны. И тому, кто успел это подметить, стоит попробовать хоть чуточку стать сильнее. Хотя бы просто прикинуться, понимаешь? На самом-то деле сильных людей нигде нет - есть только те, которые делают вид.
- Можно вопрос?
Я кивнул.
- Ты на самом деле в это веришь?
- Да.
На какое-то время Крыса замолчал, уставясь в стакан с пивом. Потом сказал очень серьезно:
- И не будешь говорить, что пошутил?..

* * *

Я отвез Крысу домой и по дороге обратно заскочил в Джей'з бар.
- Поговорили?
- Поговорили.
- Ну и слава богу, - сказал Джей и поставил передо мной блюдце жареного картофеля.

32

Дерек Хартфильд - несмотря на огромное количество своих произведений - крайне редко говорил о жизни, мечте или любви прямым текстом. В своей полуавто-биографической, относительно серьезной книге "Полтора витка вокруг радуги" (1937) - серьезной в смысле отсутствия инопланетян или монстров - Хартфильд сбивает читателя с толку иронией и цинизмом, шуткой и парадоксом, чтобы потом в нескольких скупых словах выразить сокровенное.
"На самой святой из всех святых книг в моей комнате - на телефонном справочнике - я клянусь говорить только правду. Жизнь - пуста. Но известное спасение, конечно, есть. Нельзя сказать, что жизнь пуста изначально. Для того, чтобы сделать ее напрочь пустой, требуются колоссальные усилия, изнурительная борьба. Здесь не место излагать, как именно протекает эта борьба, какими именно способами мы обращаем нашу жизнь в ничто - это выйдет слишком долго. Если кому-то непременно надо это узнать, то пусть он почитает Ромена Ролана - "Жан Кристофф". Там все есть."
Почему "Жан Кристофф" так привлекал Хартфильда, понять несложно. Этот неимоверно длинный роман описывает жизнь человека от рождения до смерти, в строгой хронологической последовательности. Хартфильд придерживался убеждения, что роман должен служить носителем информации, таким же, как графики или диаграммы - и достоверность этой информации прямо пропорциональна ее объему. "Войну и Мир" Толстого он обычно критиковал. Не за объем, конечно - а за недостаточно выраженную Идею Космоса. Из-за этого изъяна впечатление от романа становилось у Хартфильда дробным и искаженным. Выражение "Идея Космоса" в его употреблении звучало обычно как "бесплодие".
Своей любимой книгой он называл "Фламандского пса"<"Фламандский пес" ("Dog of Flanders") - сентиментальная детская повесть, написанная в 1872. Автор - английская писательница Уида (1839-1908). Книга неоднократно экранизировалась>. "Неужели вы думаете, - говорил он, - что собака может умереть ради картины?"
Во время одного интервью репортер спросил Хартфильда:
- Герой вашей книги Уорд погибает два раза на Марсе и один раз на Венере. Разве здесь нет противоречия?
На что Хартфильд ответил:
- А вы разве знаете, как течет время в космическом пространстве?
- Нет, - сказал репортер. - Но таких вещей не знает никто!
- Так какой же смысл писать о том, что знают все?

* * *

Среди работ Хартфильда есть рассказ "Марсианские колодцы" - вещь для него необычная, во многом предвосхитившая появление Рэя Брэдбери. Читал я ее очень давно и в деталях не помню. Изложу здесь только сюжетную линию.
По поверхности Марса разбросано неимоверное множество бездонных колодцев. Известно, что колодцы выкопаны марсианами много десятков тысяч лет назад - но самое интересное то, что они аккуратнейшим образом обходят подземные реки. Зачем марсиане их строили, никому не ясно. Собственно говоря, никаких других памятников, кроме колодцев, от марсиан не осталось. Ни письменности, ни жилищ, ни посуды, ни железа, ни могил, ни ракет, ни городов, ни торговых автоматов. Даже раковин не осталось. Одни колодцы. Земные ученые не могут решить, называть ли это цивилизацией - а между тем колодцы сработаны на совесть, ни один кирпич за десятки тысяч лет не выпал. Конечно, в колодцы спускались искатели приключений и исследователи. Но колодцы были так глубоки, а боковые туннели так длинны, что веревки всегда не хватало и приходилось выбираться обратно. А из тех, кто спустился без веревки, не вернулся никто. И вот однажды в колодец спустился молодой парень, космический бродяга. Он устал от грандиозности космоса и хотел погибнуть незаметно для других. Колодец по мере спуска стал казаться ему все уютнее, а тело мягко наполнялось необъяснимой силой. На глубине около километра он обнаружил подходящий туннель и углубился в него. Бесцельно, но настойчиво все шел он и шел по изгибавшемуся коридору. Часы его остановились, ощущение времени пропало. Может, прошло два часа, а может, двое суток. Он не чувствовал ни голода, ни усталости, а диковинная сила по-прежнему переполняла его. Вдруг он увидел солнечный свет. Туннель связывал два колодца - поднявшись, он снова очутился наверху. Присел на краешек, чтобы оглядеть бескрайнюю пустыню и нависшее над ней солнце. Что-то было не так. В запахе ветра, в солнце... Оно стояло высоко, но выглядело заходящим - огромный оранжевый ком.
- Через двести пятьдесят тысяч лет солнце погаснет! - прошептал ему ветер. - Щелк!
- и выключилось. Двести пятьдесят тысяч лет - совсем немного. Не обращай на меня внимания, я просто ветер. Если хочешь, зови меня "марсианин". Звучит неплохо. Хотя для меня слова не имеют смысла...
- Но ведь ты говоришь?!
- Я? Это ты говоришь! Я только подсказываю тебе.
- А что случилось с солнцем?
- Оно состарилось. Скоро умрет. Мы здесь бессильны - что ты, что я.
- Почему так быстро?
- Нет, не быстро. Пока ты шел через колодец, прошло полтора миллиарда лет. Время летит, как стрела - у вас ведь так говорят? Колодец, в который ты спустился, прорыт вдоль искривленного времени. Мы можем путешествовать по нему. От зарождения Вселенной - и до ее конца. Поэтому для нас нет ни рождения, ни смерти. Только Ветер.
- Ответь мне на один вопрос.
- С удовольствием.
- Чему ты учился?
Ветер захохотал, и весь воздух мелко затрясся. А потом поверхность Марса снова окутала вечная тишина. Парень достал из кармана пистолет, приложил дулом к виску и нажал на спусковой крючок.

33

Зазвонил телефон.
- Я вернулась, - сказала она.
- Давай встретимся.
- Сегодня можешь?
- Конечно.
- В пять часов у входа в YWCA.
- Что ты там делаешь?
- Беру уроки французского.
- Уроки французского?!
- Oui.
Положив трубку, я принял душ и выпил пива. Не успел допить, как водопадом обрушился проливной дождь.
Когда я добрался до места, ливень прекратился - но выходившие из дверей девушки подозрительно глядели на небо, то раскрывая зонтики, то закрывая их обратно. Я остановил машину напротив входа, заглушил мотор и закурил. По обоим бокам от дверей стояли почерневшие от дождя столбы - как могильные плиты в пустыне. Рядом с грязноватым, мрачным зданием YWCA располагалась новая дешевенькая постройка, сдающаяся по частям разным фирмам. На крыше висел огромный щит с рекламой холодильника.
Малокровная, лет тридцати женщина в переднике, весело ссутулясь, открывала его дверцу - так, что я мог видеть содержимое.
В морозильнике был лед, литровая упаковка ванильного мороженого и коробка креветок. Секцией ниже хранились яйца, масло, сыр "камамбер" и бескостная ветчина. В третьей секции лежала рыба и куриные окорочка, а в самом нижнем отделении - помидоры, огурцы, спаржа и грейпфруты. Дверные отсеки содержали по три больших бутылки кока-колы и пива, а кроме того - пакет молока.
В ожидании ее выхода я облокотился на руль и размышлял, в каком порядке я все бы это слопал. По любому выходило, что мороженое в меня уже не влезло бы. А отсутствие приправ было и вовсе смерти подобно.
Она появилась в начале шестого, одетая в розовую рубашку с короткими рукавами и белую мини-юбку. Волосы были собраны сзади в пучок. За неделю ей будто прибавилось года три - виной тому могла быть прическа, а может очки, которых раньше на ней не было.
- Что за ливень! - сказала она, усаживаясь в машину и нервно оправляя юбку.
- Промокла?
- Немножко.
Я достал с заднего сидения пляжное полотенце, забытое там после бассейна, и подал ей.
Она вытерла им лицо, волосы - и вернула мне.
- Я тут недалеко кофе пила, когда полило. Просто наводнение какое-то!
- Зато чуть прохладнее стало.
- Да уж...
Она высунула руку в окно, определяя температуру. Между нами что-то было не так.
Что-то разладилось по сравнению с последней встречей.
- Как съездила? - спросил я.
- Да никуда я не ездила. Я тебе наврала.
- Зачем?
- Потом расскажу.

34

Иногда случается, что я вру.
Последний раз это было в прошлом году.
Врать я очень не люблю. Ложь и молчание - два тяжких греха, которые особенно буйно разрослись в современном человеческом обществе. Мы действительно много лжем - или молчим.
Но с другой стороны, если бы мы круглый год говорили - причем, только правду и ничего кроме правды - то как знать, может, правда и потеряла бы всю свою ценность...

* * *

Осенью прошлого года мы с моей подругой забрались в постель, а потом ужасно проголодались.
- Еда какая-нибудь есть? - спросил я.
- Сейчас поищу, - ответила она.
Как была голая, она открыла холодильник, нашла там старую булку, сделала на скорую руку сэндвичи с колбасой и листьями салата, приготовила кофе и принесла все это мне. Дело было в октябре, ночи стояли прохладные. Когда она залезла обратно в постель, то была окоченевшей, как банка консервированного лосося.
- Жаль, горчицы не оказалось...
- Первый класс!
Завернувшись в одеяло и уплетая сэндвичи, мы смотрели с ней по телевизору старый фильм, "Мост на реке Квай"<Американо-британский кинофильм 1957 года. Действие фильма разворачивается во вторую мировую войну. Английский полковник, попавший в японский плен, соглашается руководить постройкой моста для вражеских войск с целью продемонстрировать интеллектуальное превосходство Запада. Уже построенный мост взрывает группа диверсантов>.
В самом конце, когда мост взорвали, она издала стон.
- Зачем же они его строили, старались? - и она ткнула пальцем в Алека Гиннесса, остолбеневшего в своем недоумении.
- Это был для них вопрос чести.
- Хм, - с набитым ртом она на некоторое время задумалась о человеческой чести. Так было всегда - что там делалось у нее в голове, я даже вообразить не мог.
- Слушай, а ты меня любишь?
- Конечно.
- И жениться хочешь?
- Что, прямо сейчас?
- Когда-нибудь... Попозже.
- Хочу, конечно.
- Ты мне такого не говорил, пока я сама не спросила.
- Ну, забыл сказать...
- А детей ты сколько хочешь?
- Троих.
- Мальчиков или девочек?
- Двух девочек и мальчика.

Предыдущая страница 6 Следущая страница


7 Харуки Мураками

Она проглотила кофе с остатками сэндвича и внимательно всмотрелась в мое лицо.
- Врун!
Так она сказала.
Хотя это было и не совсем верно. Покривил душой я только в одном.

35

Зайдя в маленький ресторан недалеко от порта и слегка перекусив, мы заказали "Блади Мери" и бурбон.
- Хочешь узнать правду? - спросила она.
- А вот в прошлом году я анатомировал корову, - сказал я.
- И что?
- Вскрыл ей живот. В желудке оказался ком травы. Я сложил эту траву в полиэтиленовый пакет, принес домой и вывалил на стол. И потом, всякий раз, когда случалась неприятность, смотрел на этот травяной ком и думал: "И зачем это, интересно, корова снова и снова пережевывает вот эту жалкую, противную массу?"
Она усмехнулась, поджала губы и посмотрела на меня.
- Поняла. Ничего не буду говорить.
Я кивнул.
- Только одну вещь хочу спросить. Можно?
- Давай.
- Почему люди умирают?
- Потому что идет эволюция. У отдельных особей нет энергии, которая ей нужна, поэтому она осуществляется через смену поколений. Хотя это не более, чем одна из теорий.
- Она что, и сейчас идет, эта эволюция?
- Понемножку.
- А почему она идет?
- Тут тоже много разных мнений. С определенностью можно утверждать лишь одно: эволюционирует сам Космос. Имеет ли здесь место какая-то направленность или стремление к чему-то - вопрос отдельный. Космос эволюционирует, а мы - не более, чем часть этого процесса.
Я отставил виски, закурил и добавил:
- А откуда для этого берется энергия, никто не знает.
- Никто?
- Никто.
Она разглядывала белую скатерть, гоняя кончиком пальца лед в стакане.
- А вот я умру, пройдет сто лет - и никто про меня не вспомнит.
- Скорее всего, - сказал я.

* * *

Выйдя из ресторана, мы окунулись в удивительно ясные сумерки и побрели вдоль тихих портовых складов. Она шла рядом со мной, я мог различить запах ее волос. Ветер, перебиравший листья ив, мягко напоминал о кончающемся лете. Пройдя немного, она взяла мою руку в свою - в ту, на которой было пять пальцев.
- Когда тебе обратно в Токио?
- На той неделе. Экзамен...
Молчание.
- Зимой я приеду снова. На рождество. У меня день рождения 24 декабря.
Она кивнула, будто думая о чем-то своем. Потом спросила:
- Ты Козерог?
- Да. А ты?
- Я тоже. 10 января.
- Знак почему-то не самый благоприятный. Иисус Христос тоже Козерог.
- Ага...
Она перехватила мою руку поудобнее.
- Кажется, я буду без тебя скучать.
- Но ведь мы еще встретимся...
Она не отвечала.
Склады тянулись один другого ветше; между кирпичами прилепился скользкий темно-зеленый мох. Высокие, темные окна закрывали массивные решетки; на покрытых ржавчиной дверях висели таблички торговых фирм. Вдруг сильно запахло морем, и склады кончились. Кончилась и ивовая аллея - казалось, деревья выпали, как больные зубы. Мы перешли железнодорожную колею, поросшую травой, уселись на каменных ступенях заброшенного мола и стали смотреть на море.
Перед нами горела огнями доков верфь. От нее отходило неказистое греческое судно - разгруженное, с поднявшейся ватерлинией. Белую краску на его борту изъел красной ржавчиной морской ветер, а бока обросли ракушками, как струпьями. Довольно долго мы глядели на море, небо и корабли, не роняя ни слова. Вечерний ветер с моря колыхал траву, а сумерки медленно превращались в бледную ночь. Над доками замигали звезды.
После долгого молчания она сжала левую руку в кулак, и несколько раз нервно ударила ей по ладони правой. Потом подавленно уставилась на покрасневшую ладонь.
- Всех ненавижу, - произнесла она одиноко.
- И меня?
- Извини, - она смутилась, взяла себя в руки и положила ладонь обратно на колено. - Ты не такой.
- Не настолько, да?
Она кивнула со слабым подобием улыбки и мелко дрожащими руками поднесла огонь к сигарете. Дым хотел окутать ее волосы, но его унес ветер и развеял в темноте.
- Когда я сижу одна, то слышу разных людей, которые со мной заговаривают. Одних я знаю, других нет... Отец, мать, школьные учителя - разные люди. Я кивнул.
- И говорят всякую гадость. Хотим, чтобы ты умерла, и так далее. Или вообще грязь какую-нибудь...
- Какую?
- Не хочу говорить.
Сделав две затяжки, она погасила сигарету кожаной сандалией и легонько надавила на глаза кончиками пальцев.
- Как ты думаешь, я больна?
- Даже не знаю, - покачал я в растерянности головой. - Но если это беспокоит, то лучше врачу показаться.
- Да ладно. Не обращай внимания.
Она закурила вторую сигарету. Потом попыталась рассмеяться, но смех у нее вышел неважный.
- Я тебе первому про это рассказала.
Я взял ее за руку. Рука продолжала мелко дрожать. Между пальцами выступили капли холодного пота.
- А врать-то очень не хотелось на самом деле...
- Я понимаю.
Мы снова замолчали и тихо сидели под звук мелких волн, ударявшихся о мол. Так долго сидели, что и не вспомнить, сколько.
Когда я заметил, что она плачет, то провел пальцем по ее мокрой от слез щеке и обнял за плечи.
Я давно уже не помнил, как пахнет лето. Я соскучился по запаху морской воды и далеким паровым свисткам, по прикосновению девичьей кожи и лимонному аромату волос, по дуновению сумеречного ветра и робким надеждам - соскучился по летнему сну. Однако теперь все было иначе, чем раньше. Все отличия маленькие - а в целом непоправимые. Совсем как калька, навсегда соскользнувшая с оригинала.

36

Чтобы дойти до ее дома, нам потребовалось полчаса.
Вечер стоял замечательный. Поплакав, она чудесным образом повеселела. По пути к ее дому мы заходили во все магазины подряд и покупали всякую дребедень. Мы купили земляничную зубную пасту, цветастое пляжное полотенце, несколько датских мозаичных панно, шестицветный набор шариковых ручек и, таща все это в гору, иногда останавливались, чтобы оглянуться на порт.
- А машину ты так и бросил?
- Потом заберу.
- А завтра утром не поздно?
- Да без разницы!
Остаток пути мы проделали, не торопясь.
- Не хочу сегодня оставаться одна, - сказала она, обращаясь к булыжникам мостовой.
Я кивнул.
- Только ты ведь тогда ботинки почистить не сможешь?
- Ничего, пусть сам иногда чистит.
- Интересно, почистит или нет?
- А как же? Он у меня человек долга!

* * *

Ночь была тихая.
Медленно ворочаясь, она уткнулась носом в мое правое плечо.
- Холодно.
- Как это "холодно"? Тридцать градусов!
- Не знаю. Холодно, и все.
Я подобрал сброшенное к ногам одеяло и укутал ее по плечи. Она вся тряслась мелкой дрожью.
- Плохо себя чувствуешь?
Она мотнула головой:
- Мне страшно.
- Страшно чего?
- Всего. А тебе не страшно?
- Абсолютно.
Она помолчала - будто взвешивая мой ответ на ладони.
- Хочешь секса?
- Угу.
- Извини. Сегодня нельзя.
Я молча кивнул, не выпуская ее из объятий.
- Мне только что операцию сделали.
- Аборт?
- Да.
Она ослабила руку, которой обнимала меня за спину, и кончиком пальца начертила несколько кружочков у меня на плече.
- Странно... Ничего не помню.
- Да?..
- Это я про того парня. Совершенно забыла. Даже лица не вспомнить.
Я погладил ее по волосам.
- А казалось, что влюбилась. Правда, недолго. Ты когда-нибудь влюблялся?
- Ага.
- И лицо помнишь?
Я попытался вспомнить лица трех своих девчонок. Удивительное дело - отчетливо не вспоминалось ни одно.
- Нет, - сказал я.
- Странно, правда? Интересно, почему?
- Наверное, так удобнее.
Не поднимая головы с моей голой груди, она покивала.
- Слушай, если тебе очень хочется, может, мы это как-нибудь по-другому?..
- Не надо. Ничего страшного.
- Правда?
- Угу.
Она снова обняла меня покрепче. Ее сосок ощущался у меня под ложечкой. До смерти захотелось пива.
- Как несколько лет назад пошло все наперекосяк - так и до сих пор.
- "Несколько" - это сколько?
- Двенадцать. Или тринадцать. С тех пор, как отец заболел. Из того времени больше ничего и не помню. Одна сплошная гадость. Все время у меня злой ветер над головой.
- Ветер меняет направление.
- Ты правда так думаешь?
- Ну, он же должен его когда-нибудь менять!
На какое-то время она замолчала - как пустыня, вобравшая в свой сухой песок все мои слова и оставившая меня с одной горечью во рту.
- Я несколько раз пыталась начать думать так же. Но никак не получалось. И влюбиться пробовала, и просто стать терпеливее. Не получается - и все тут... Больше ни о чем не говоря, мы лежали с ней в обнимку. Ее голова была у меня на груди, а губы касались моего соска. Она долго не шевелилась - как будто уснула. Она молчала долго. Очень долго. Я то дремал, то смотрел в темный потолок.
- Мама...
Она сказала это шепотом, как будто ей что-то приснилось. Она спала.

37

Привет, как дела? Говорит радио "Эн-И-Би", программа "Попс по заявкам". Снова пришел субботний вечер. Два часа - и уйма отличной музыки. Кстати, лето вот-вот кончится. Как оно вам? Хорошо вы его провели?
Сегодня, перед тем, как поставить первую пластинку, я познакомлю вас с одним письмом, которое мы недавно получили. Зачитываю.
"Здравствуйте.
Я каждую неделю с удовольствием слушаю вашу передачу. Мне даже не верится, что осенью исполнится три года моей больничной жизни. Время и вправду летит быстро. Конечно, из окна моей кондиционированной палаты мне мало что видно, и смена времен года для меня не имеет особого значения - но когда уходит один сезон и приходит другой, мое сердце радостно бьется.
Мне семнадцать лет, а я не могу ни читать, ни смотреть телевизор, ни гулять - не могу даже перевернуться в своей кровати. Так я провела три года. Письмо это пишет за меня моя старшая сестра, которая все время рядом. Чтобы ухаживать за мной, она бросила университет. Конечно, я очень ей благодарна. За три года, проведенных в постели, я поняла одну вещь: даже в самой жалкой ситуации можно чему-то научиться. Именно поэтому стоит жить дальше - хотя бы понемножку.
Моя болезнь - это болезнь спинного мозга. Ужасно тяжелая. Правда, есть вероятность выздоровления. Три процента... Такова статистика выздоровлений при подобных болезнях - мне сказал это мой доктор, замечательный человек. По его словам, мне легче выздороветь, чем новенькому питчеру обыграть Гигантов<"Giants" ("Кедзин") - одна из сильнейших бейсбольных команд Японии> с разгромным счетом, но немножко труднее, чем просто выиграть.
Временами, когда я думаю, что никогда не выздоровлю, мне становится очень страшно. Так страшно, что хочется звать на помощь. Пролежать всю жизнь камнем в кровати, глядя в потолок - без чтения, без прогулок на воздухе, без любви - пролежать так десятки лет, состариться здесь и тихо умереть - это невыносимо. Иногда я просыпаюсь среди ночи и будто слышу, как тает мой позвоночник. А может, он и в самом деле тает? Но хватит о грустном. Как мне по сотне раз в день советует моя сестра, я буду стараться думать только о хорошем. А ночью постараюсь спать как следует. Потому что плохие мысли обычно лезут мне в голову ночью.
Из окна больницы виден порт. Я представляю, что каждое утро встаю с кровати, иду к порту и всей грудью вдыхаю запах моря... Если бы я смогла это сделать - хотя бы раз, мне хватило бы одного раза - то я, может быть, поняла бы, почему мир так устроен. Мне так кажется. А если бы я хоть чуть-чуть это поняла - то, возможно, смогла бы терпеть свою неподвижность хоть до самой смерти.
До свидания. Всего доброго."
Без подписи.
Я получил это письмо вчера в четвертом часу. Прочитал его в нашем буфете, пока пил кофе. А вечером, после работы, пошел в порт и посмотрел оттуда в сторону гор. Раз из твоей больницы виден порт, то значит, и из порта должна быть видна твоя больница, правильно? И в самом деле, я увидел множество огоньков. Конечно, было непонятно, который из них горит в твоей палате. Одни огоньки горели в небогатых домах, другие - в роскошных особняках. Светились также огоньки в гостиницах, в школах, в конторах... Я подумал: как много самых разных людей! Такое чувство посетило меня впервые. И когда я об этом подумал, у меня вдруг выкатилась слеза. А ведь я очень давно не плакал. Не то, чтобы я плакал из сочувствия к тебе, нет. Я хочу сказать кое-что другое. И скажу это только один раз, так что слушай хорошенько.
Я Вас Всех Люблю!
Если ты по прошествии десяти лет еще будешь помнить эту передачу, пластинки, которые я ставил и меня самого - то вспомни слова, которые я только что сказал. Исполним заявку этой девушки. Элвис Пресли, "Удачи тебе, моя прелесть". А после того, как закончится песня, я снова на один час и пятьдесят минут стану собакоподобным комиком.
Спасибо за внимание.

38

В день моего отъезда в Токио я зашел в "Джей'з бар" - прямо с чемоданом. Бар еще не работал, но Джей пустил меня внутрь и налил пива.
- Сегодня уезжаю вечерним автобусом.
Чистивший картошку Джей покивал головой.
- Скучно будет без тебя. И обезьян разогнать придется, - сказал он, ткнув пальцем в гравюру над стойкой. - А Крыса точно будет скучать.
- Ага.
- В Токио, наверное, весело?
- Да везде одинаково.
- Пожалуй... Я из нашего города последний раз уезжал в год Токийской олимпиады.
- Любишь свой город?
- Ты ж сам сказал: везде одинаково.
- Точно.
- Хотя подумываю через несколько лет в Китай съездить. А то ведь ни разу не был.
Корабли в порту увижу - и сразу вот такие мысли в голове.
- У меня дядя в Китае умер.
- Да?.. Там много народу полегло. А все равно все братья.
Джей угостил меня еще пивом. Он даже поджарил картошки и дал мне ее с собой в пакетике.
- Спасибо.
- На здоровье. Такое настроение... Растут все быстро - оглянуться не успеваешь.
Когда я с тобой познакомился, ты еще в школе учился.
Я со смехом кивнул и попрощался.
- Будь здоров, - сказал Джей.

* * *

"26 августа", - гласил календарь на стене бара. Внизу же размещался афоризм:
"Отдающий без сожаления всегда получает".
Купив билет, я сел на скамейку и долго, пока не подошел автобус, смотрел на огни города. С приближением ночи огни начали гаснуть. В конце концов остались только уличные фонари и неоновая реклама. Ветер с моря принес еле слышный паровой гудок.
По обеим сторонам от входа в автобус стояли два кондуктора, проверявшие билеты.
Поглядев в мой, один сказал: "Место двадцать один, чайна".
- Чайна?
- Ну да, 21-C. По первой букве. "Эй" - Америка, "Би" - Бразилия, "Си" – Чайна, "Ди" - Дания. Чтобы вот он не напутал.
Кондуктор показал на своего напарника, сверявшегося с таблицей посадочных мест. Кивнув, я забрался в автобус, сел на место 21-C и принялся за еще теплую жареную картошку.
Множество вещей проносится мимо нас - их никому не ухватить.
Так мы и живем.

39

На этом кончается моя история, но есть, конечно, и эпилог.
Мне исполнилось двадцать девять лет, а Крысе тридцать. Совсем немного. "Джей'з бар" перестроили, когда расширяли улицу-он превратился в необыкновенно аккуратное заведение. Тем не менее, Джей по-прежнему каждый день начищает ведро картошки, а завсегдатаи все так же потягивают пиво, ворча о том, насколько было лучше в старые времена.
Я женился и живу в Токио.
Когда на экраны выходит новый фильм Сэма Пекинпа<Сэм Пекинпа (1925-1984) - американский кинорежиссер. В 60-е годы ленты Пекинпа имели славу самых жестоких в Голливуде. Два фильма, которые называет Мураками, относятся к позднему периоду творчества режиссера и считаются слабыми>, мы с женой идем в кинотеатр, а на обратном пути заходим в парк Хибия, чтобы выпить по две банки пива и покормить голубей попкорном. Из фильмов Сэма Пекинпа мне больше всего нравится "Принеси голову Альфредо Гарсиа", а моя жена предпочитает "Конвой". Из других фильмов я люблю "Пепел и алмаз"<Фильм Анджея Вайды, 1958 г.> - а жена любит "Сестру Джоанну". Когда долго живешь вместе, даже вкусы становятся похожи.

Предыдущая страница 7 Следущая страница


Слушай песню ветра 8

Счастлив ли я? Если вы спросите меня об этом, то мне ничего не останется, как ответить: да, наверное. В конце концов, мечта - она ведь так и выглядит. Крыса продолжает писать повести. Каждый год на Рождество он присылает мне по нескольку экземпляров. В прошлом году это была повесть про работающего в сумасшедшем доме повара, а в позапрошлом - история труппы комедиантов, написанная по мотивам "Братьев Карамазовых". В повестях Крысы по-прежнему нет сцен секса, и ни один персонаж не умирает.
На первой странице рукописи всегда написано:
"С днем рожденья!"
и затем:
"Счастливого Рождества!"
Я ведь родился 24 декабря.
Девушку с четырьмя пальцами на левой руке я больше ни разу не видел. Когда я зимой вернулся в город, она уволилась из магазина пластинок и съехала с квартиры. Людской водоворот и поток времени поглотили ее без следа.
Приезжая летом в свой город, я всегда прохожу той самой дорогой мимо складов, сажусь на каменные ступени мола и смотрю на море. Иногда мне кажется, что я готов заплакать - но слезы не идут. Такие дела.
Пластинка с "Девушками Калифорнии" так и стоит у меня в углу на полке. С наступлением лета я ее вынимаю и слушаю. А потом пью пиво и думаю про Калифорнию. Рядом с полкой пластинок стоит стол, и к нему пришпилен комок сухой травы, превратившийся в подобие мумии. Тот самый, из коровьего желудка. Фотография погибшей девушки с французского отделения затерялась где-то при переезде.
А "Бич Бойз" после долгого перерыва выпустили новую пластинку.
"Куда им всем до девушек Калифорнии..."

40.

И последний раз о Дереке Хартфильде.
Хартфильд родился в 1909 году в небольшом городке штата Огайо. Вырос там же. Отец его был неразговорчивый телеграфист, а мать - маленькая толстушка, мастерица печь пирожные и гадать по звездам. Хартфильд-младший рос угрюмым ребенком и друзей не имел, проводя свободное время за чтением комиксов и бульварных журналов, либо за поеданием маминых пирожных. По окончании школы он начал было работать на городской почте, но очень скоро стезя романиста стала представляться ему единственно достойной. В 1930 году он продал за двадцать долларов рукопись своего пятого по счету рассказа "Странные сказки". В следующем году он писал по 70 тысяч слов в месяц, еще через год его производительность возросла до 100 тысяч, а накануне смерти составила 150 тысяч. Согласно легенде, каждые полгода он покупал новую пишущую машинку "Ремингтон". Произведения Хартфильда были по большей части приключенческого или фантастического характера. В этом плане очень показательны "Приключения Уорда" в сорока двух частях - самое популярное из его творений. На страницах этой серии Уорд три раза погибает, убивает пять тысяч врагов и покоряет триста семьдесят пять женщин, включая марсианок. Кое-что из этой серии можно прочитать в переводе. Очень многое Хартфильд ненавидел. Он ненавидел почту, школу, издательства, морковь, женщин, собак - столько всего, что и не перечислить. А любил только три вещи: огнестрельное оружие, кошек и пирожные, которые пекла его мать. У него была, наверное, лучшая в Штатах коллекция огнестрельного оружия - после киностудии Парамаунт и НИИ ФБР. В нее не входили разве только зенитные установки и противотанковые гранатометы. Зато входил предмет его гордости - револьвер 38-го калибра с инкрустированной жемчугом рукояткой и единственной пулей в барабане. "Когда-нибудь я всажу ее себе в лоб", - частенько говаривал Хартфильд.
Но в 1938 году, после смерти матери, он выехал в Нью-Йорк, поднялся на Эмпайр Стэйт Билдинг, прыгнул с крыши и расплющился, как лягушка.
На могильном камне, согласно завещанию, начертана цитата из Ницше:
"Дано ли нам постичь глубину ночи при свете дня?"

Еще раз о Хартфильде
(вместо послесловия)

Нельзя сказать, что я бы не начал писать сам, если бы не встреча с книгами Дерека Хартфильда. Но знаю одно: мой путь в этом случае был бы совершенно другим.
В старших классах школы я несколько раз покупал книги Хартфильда в мягкой обложке - их сдавали в букинистические магазины Кобэ иностранные моряки. Один экземпляр стоил 50 иен. Если бы дело происходило не в книжном магазине, то мне бы и в голову не пришло назвать эти эрзацы книгами. Аляповатые обложки, порыжевшие страницы... Они пересекали Тихий океан под подушками у матросов на каких-нибудь сухогрузах или эсминцах, чтобы потом явиться ко мне на стол.

* * *

Через несколько лет я сам пересек океан. Моя короткая поездка не имела других целей кроме посещения могилы Хартфильда. О ее местонахождении я узнал из письма Томаса Макклера - увлеченного (и притом единственного) исследователя его творчества. "Могилка маленькая, не больше каблучка. Смотри, не прогляди" - писал он мне. В Нью-Йорке я сел в огромный, гробоподобный автобус и в семь утра доехал до маленького городка в штате Огайо. Кроме меня, на этой остановке ни один пассажир не сошел. Я пересек поросшее травой поле и оказался на кладбище. Размерами оно могло потягаться с самим городом. Жаворонки над моей головой щебетали и чертили круги по воздуху.
Я искал могилу Хартфильда целый час - и нашел. Возложив на нее пыльные дикие розы, сорванные неподалеку, я молитвенно сложил руки, после чего присел и закурил. Под мягкими лучами майского солнца жизнь и смерть казались равнозначным благом. Я поднял лицо вверх, закрыл глаза - и несколько часов подряд слушал песню жаворонков. Именно оттуда тянется это повествование. А куда оно меня завело, я и сам не пойму. "В сравнении со сложностью Космоса, - пишет Хартфильд, - наш мир подобен мозгам дождевого червя".
Мне хочется, чтобы так оно и было.

* * *

В заключение я должен упомянуть о капитальном труде Томаса Макклера "Легенда бесплодных звезд" (Thomas McClure; "The Legend of Sterile Stars", 1968), выдержками из которого я воспользовался, говоря о произведениях Хартфильда. Выражаю господину Макклеру мою глубокую признательность.
Май 1979 г.
Харуки Мураками

Предыдущая страница 8


Огл. 1 2 3 4 5 6 7 8


Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
    "Такой вещи, как идеальный текст, не существует.
    • * * * (Страница 1)
      В том, что касается сочинительства, я многому учился у Дерека Хартфильда.
    • * * * (Страница 1)
      Всего у меня было три дяди - еще один умер в предместьях Шанхая.
    • * * * (Страница 1)
      Хартфильд так высказался о хорошем тексте: "Процесс написания текста есть не что иное, как подтверждение дистанции между пишущим и его окружением.
    • * * * (Страница 1)
      И еще насчет текста.
  • 2 (Страница 1)
    История началась 8 августа 1970 года и закончилась через 18 дней, то есть 26 августа того же года.
  • История началась 8 августа 1970 года и закончилась через 18 дней, то есть 26 августа того же года.
     (Страница 1)
    3 - ВСЕ БОГАТЫЕ - ГОВНЮКИ! Крыса выкрикнул это мрачно, упираясь локтями в стойку и повернув голову ко мне.
  • 3 (Страница 1)
    - ВСЕ БОГАТЫЕ - ГОВНЮКИ! Крыса выкрикнул это мрачно, упираясь локтями в стойку и повернув голову ко мне.
  • 4 (Страница 1)
    Первый раз я встретился с Крысой три года назад, весной, когда мы поступили в университет.
  • 5 (Страница 1)
    К моему удивлению, Крыса ничего не читал.
  • 6 (Страница 1)
    В романе Крысы я бы отметил два положительных момента.
    • * * * (Страница 1)
      - Ты думаешь, я была неправа? - спросила она.
  • 7 (Страница 1)
    В детстве я был ужасно молчаливым ребенком.
  • 8 (Страница 2)
    Я проснулся в шестом часу утра - видимо, от жажды.
  • 9 (Страница 2)
    До того, как она проснулась, прошло около трех часов.
    • * * * (Страница 2)
      Вдоль реки тянулась асфальтовая дорога.
  • 10 (Страница 2)
    Стояла страшная жара.
    • * * * (Страница 3)
      Всю дорогу домой я насвистывал где-то слышанную мелодию.
  • 11 (Страница 3)
    ВКЛ Привет! Всем добрый вечер! Как настроение? У меня настроение лучше некуда.
  • 12 (Страница 3)
    В четверть восьмого раздался телефонный звонок.
  • 13 (Страница 3)
    "Девушки Калифорнии" На Восточном Побережье Стильных девушек полным-полно.
  • 14 (Страница 3)
    Футболка пришла через три дня по почте.
  • 15 (Страница 3)
    Утром следующего дня я напялил свою обновку - она приятно покалывала тело - и пошел бродить по окрестностям порта.
  • 16 (Страница 3)
    Когда я вошел в "Джей'з бар", Крыса, облокотясь на стойку и нахмурясь, читал роман Генри Джеймса толщиной с телефонную книгу.
  • 17 (Страница 3)
    Я искал ее три дня.
  • 18 (Страница 4)
    Зазвонил телефон.
  • 19 (Страница 4)
    Мне двадцать один год.
  • 20 (Страница 4)
    Она сидела, как неприкаянная, за стойкой "Джей'з бара" и болтала соломинкой в стакане джинджер-эля, гоняя по дну остатки льда.
  • 21 (Страница 4)
    Пару недель спустя после смерти моей третьей подруги я читал "Ведьму" Жюля Мишле<Жюль Мишле (1798-1874) - французский историк, автор многотомной "Истории Франции".
  • 22 (Страница 4)
    Зазвонил телефон.
    • * * * (Страница 4)
      Пока она освобождала стол и расставляла на нем безупречно белую посуду, я откупорил бутылку при помощи фруктового ножа.
    • * * * (Страница 5)
      После кофе мы помыли с ней посуду на тесной кухне, вернулись к столу и закурили под Манхэттэнский Джазовый Квинтет.
    • * * * (Страница 5)
      Ведя машину домой, я вдруг вспомнил свое первое свидание с девчонкой.
  • 23 (Страница 5)
    Третья девчонка, с которой я спал, называла мой пенис "raison d'etre".
    • * * * (Страница 5)
      Когда-то я подумывал написать небольшое эссе про человеческие raison d'etre.
    • * * * (Страница 5)
      Узнав о ее смерти, я выкурил 6922-ю сигарету.
  • 24 (Страница 5)
    В этот вечер Крыса не выпил ни капли пива, что было тревожным знаком.
    • * * * (Страница 5)
      Вернувшись к стойке, мы выпили - я пива, он виски.
  • 25 (Страница 5)
    Любимым лакомством Крысы были свежеиспеченные оладьи.
  • 26 (Страница 5)
    Хочу рассказать о своей третьей подружке.
    • * * * (Страница 5)
      Она была отнюдь не красавица.
    • * * * (Страница 5)
      "Я поступила в университет, чтобы получить небесное откровение", - сказала она как-то раз на полном серьезе.
    • * * * (Страница 5)
      Почему она умерла, не ясно никому.
  • 27 (Страница 5)
    Мне снился неприятный сон.
  • 28 (Страница 5)
    Расскажу теперь о своем городе.
  • 29 (Страница 5)
    Целую неделю Крыса ходил, как в воду опущенный.
  • 30 (Страница 6)
    Было время, когда все хотели выглядеть крутыми.
  • 31 (Страница 6)
    На следующий день я договорился с Крысой встретиться в бассейне одного из отелей на окраине города.
    • * * * (Страница 6)
      Я отвез Крысу домой и по дороге обратно заскочил в Джей'з бар.
  • 32 (Страница 6)
    Дерек Хартфильд - несмотря на огромное количество своих произведений - крайне редко говорил о жизни, мечте или любви прямым текстом.
    • * * * (Страница 6)
      Среди работ Хартфильда есть рассказ "Марсианские колодцы" - вещь для него необычная, во многом предвосхитившая появление Рэя Брэдбери.
  • 33 (Страница 6)
    Зазвонил телефон.
  • 34 (Страница 6)
    Иногда случается, что я вру.
    • * * * (Страница 6)
      Осенью прошлого года мы с моей подругой забрались в постель, а потом ужасно проголодались.
  • 35 (Страница 7)
    Зайдя в маленький ресторан недалеко от порта и слегка перекусив, мы заказали "Блади Мери" и бурбон.
    • * * * (Страница 7)
      Выйдя из ресторана, мы окунулись в удивительно ясные сумерки и побрели вдоль тихих портовых складов.
  • 36 (Страница 7)
    Чтобы дойти до ее дома, нам потребовалось полчаса.
    • * * * (Страница 7)
      Ночь была тихая.
  • 37 (Страница 7)
    Привет, как дела? Говорит радио "Эн-И-Би", программа "Попс по заявкам".
  • 38 (Страница 7)
    В день моего отъезда в Токио я зашел в "Джей'з бар" - прямо с чемоданом.
    • * * * (Страница 7)
      "26 августа", - гласил календарь на стене бара.
  • 39 (Страница 7)
    На этом кончается моя история, но есть, конечно, и эпилог.
  • 40. (Страница 8)
    И последний раз о Дереке Хартфильде.
    • * * * (Страница 8)
      Через несколько лет я сам пересек океан.
    • * * * (Страница 8)
      В заключение я должен упомянуть о капитальном труде Томаса Макклера "Легенда бесплодных звезд" (Thomas McClure; "The Legend of Sterile Stars", 1968), выдержками из которого я воспользовался, говоря о произведениях Хартфильда.


Харуки Мураками

Слушай песню ветра

Цикл: "Трилогия крысы"

Читать книгу

Анонс

Харуки Мураками (р. 1949) - самый известный из ныне живущих японских писателей, автор полутора десятков книг, переведенных на многие языки мира.

`Слушай песню ветра` (1979) и `Пинбол 1973` (1983) - два первых романа `Трилогии Крысы`, знаменитого цикла писателя, продолженного `Охотой на овец` (1988) и завершающегося романом `Дэнс, Дэнс, Дэнс` (1991).

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin