Харуки Мураками - Призраки Лексингтона

1 Харуки Мураками

Призраки Лексингтона

Эта история - не вымысел. Она действительно произошла несколько лет назад. Я лишь изменил некоторые имена, а все остальное - чистая правда.
Как-то мне довелось провести два года в Кембридже, штат Массачусетс. Там я познакомился с одним архитектором - симпатичным мужчиной едва за пятьдесят. Невысокого роста, крепко сложенный, наполовину седой, любитель плавания - он почти каждый день ходил в бассейн, иногда играл в теннис. Звали его... ну, скажем, Кейси. Родом из Бостона, не женат, жил в старой усадьбе в городке Лексингтон вместе с угрюмым и неисправимо молчаливым настройщиком пианино по имени Джереми. Тому было на вид лет тридцать пять - высокий и стройный, как ива, с небольшими залысинами. Он не только настраивал инструмент, но и прилично играл на нем.
В американских журналах напечатали переводы нескольких моих рассказов. Прочитав их, Кейси через редакцию одного прислал мне примерно такое письмо: «Меня очень заинтересовали Вы и Ваши рассказы. Не могли бы мы как-нибудь увидеться?» Обычно я не встречаюсь с людьми таким образом, поскольку на собственном опыте знаю - эти встречи не приносят ничего хорошего. Но на сей раз подумал: почему бы и нет? Интеллигентное письмо, по всему видно, что у автора есть чувство юмора. Жизнь за границей у меня достаточно беззаботная, дома наши - рядом... Но то лишь внешние причины. Главное, что меня привлекло в Кейси, - его великолепная коллекция старых джазовых пластинок. «Обыщите хоть всю Америку, вряд ли найдете более полное частное собрание. Я слышал, вы, господин Мураками, - большой любитель джаза. Может, моя подборка вызовет у Вас интерес», - писал он. Так и есть - прочитав письмо, я, естественно, захотел посмотреть его коллекцию: когда дело доходит до старых джазовых пластинок, я не могу устоять, точно кобра, что тянется к дудочке.
Усадьба Кейси располагалась в самом Лексингтоне. От Кембриджа - минут тридцать езды на машине. После моего звонка Кейси прислал по факсу подробную схему проезда. И вот одним апрельским днем я сел в зеленый «фольксваген» и отправился к нему домой. Я сразу же нашел огромный трехэтажный дом - построенный как минимум лет сто назад, он выделялся среди дорогих бостонских пригородов. как сама исюрия. Хоть картину с него пиши.
Сад больше походил на рошу. С ветки на ветку, оживленно щебеча, перелетали сойки. На шоссе перед домом стоял новенький микроавтобус «БМВ». Когда я запарковал за ним машину, с коврика на крыльце поднялся огромный мастифф и гавкнул несколько раз - наполовину из чувства долга. Мол, сам я лаять не хочу, но так уж заведено.
Вышел Кейси, пожал мне руку - крепко, будто что-то проверяя. Другой рукой слегка похлопал меня по плечу. Как выяснилось позже, такая у него была привычка.
- Спасибо, что заглянули. Рад вас видеть, - сказал он. На нем была итальянская белая сорочка, застегнутая на все пуговицы, брюки из мягкого хлопка и светло-коричневый кашемировый кардиган. В маленьких очках от «Армани» он выглядел очень элегантно. Кейси провел меня в дом, усадил в гостиной на диван и принес свежесваренный кофе.
Кейси оказался человеком мягким, хорошо воспитанным и образованным. Рассказывал, как в молодости колесил по свету. Мы подружились, и я примерно раз в месяц заезжал к нему в гости. Великолепная коллекция пластинок меня тоже, конечно, манила. Здесь я мог сколько угодно слушать редчайшую музыку, какой больше не услышал бы нигде. Аудиотехника по сравнению с пластинками проигрывала, но все же старый ламповый усилитель выдавал теплый приятный звук.
Работал Кейси в библиотеке. Там у него стоял большой компьютер, на котором он чертил свои архитектурные проекты, но о работе своей Кейси почти не рассказывал. «Так, пустяки», - с улыбкой отшучивался он, как бы оправдываясь. Не знаю, что он там проектировал: я ни разу не видел его за работой. Сколько помню, всегда заставал его в гостиной на диване - он читал книгу, изящно пил вино, слушал, как Джереми играет на пианино, или забавлялся с собакой. Мне кажется, работу он всерьез не воспринимал.
Его покойный отец был известным на всю страну психологом и за свою жизнь издал пять или шесть книг, в наши дни ставших почти классикой. Страстный поклонник джаза, он дружил с продюсером и основателем звукозаписывающей фирмы «Престиж рекордс» Бобом Уайнстоком [1], и благодаря этому его коллекция джаза 40-60-х годов была, как мне и написал Кейси, почти идеальна. И по количеству, и по качеству собранных пластинок. Почти все - оригинальные издания в прекрасном состоянии: ни царапинки на дисках, ни морщины на конвертах. Не диски, а чудо! Их, видимо, хранили и слушали так же аккуратно, как опускают в теплую воду грудных младенцев.
Кейси рос единственным ребенком; его мать умерла, когда он был маленьким. Отец на повторный брак не решился, а когда пятнадцать лет назад умер от рака поджелудочной железы, Кейси вместе с домом и прочим имуществом получил в наследство и коллекцию. Он очень любил и уважал отца, поэтому бережно хранил ее и не выбросил ни одной пластинки. Джаз он слушал с удовольствием, но не был от него без ума, как отец. Из музыки предпочитал классическую и вместе с Джереми не пропускал ни одного концерта Бостонского симфонического оркестра под управлением дирижера Одзава [2].

Примерно через полгода после нашего знакомства Кейси попросил меня присмотреть за усадьбой. Ему потребовалось на неделю съездить по работе в Лондон - случалось такое редко. Обычно во время отлучек Кейси за усадьбой присматривал Джереми, но сейчас тот не мог: несколькими днями раньше уехал в Западную Вирджинию навестить внезапно заболевшую мать. И Кейси позвонил мне.
- Извините, но никто, кроме вас, в голову не пришел, - сказал он. - Всего-то присмотра - кормить два раза в день Майлза (так звали собаку). А в остальном, можете сколько угодно слушать музыку. Спиртного и продуктов в доме навалом. Так что не стесняйтесь!
Неплохое предложение. Хотя бы потому, что в мою жизнь - в то время по некоторым обстоятельствам одинокую - изо дня в день вторгался надоедливый шум: по соседству перестраивали дом.
Я лишь прихватил смену белья, макинтошевский ноутбук и несколько книг и в пятницу после обеда отправился в дом Кейси. Тот уже закончил с багажом и собирался вызывать такси.
Я пожелал ему приятной поездки.
- Да, конечно, - ответил он, улыбаясь. - А вы наслаждайтесь домом и пластинками. Дом неплохой.

Кейси уехал. Я отправился на кухню, сварил и выпил кофе. Затем разместился в соседней с гостиной комнате: подключил компьютер и, слушая пластинки, около часа поработал, как бы примеряясь, что удастся сделать за предстоящую неделю.
Массивный стол, за которым я сидел, - красного дерева, с выдвижными ящиками, - был настоящим антиквариатом. Вообще-то, относительно не старой вещью в комнате можно было считать разве что мой «мак». Остальные предметы, судя по всему, стояли там же, где и в незапамятные времена. Наверное, Кейси после смерти отца в этой музыкальной комнате ни к чему не прикасался, словно здесь был храм или святилище. Дом выглядел заводью в стремительном потоке времени: и стрелки часов в этой комнате, казалось, давно замерли на месте. За ней, тем не менее, следили: на полках - ни пылинки, стол тщательно отполирован.
Пришел Майлз и развалился у моих ног. Я погладил его по голове. Майлз - грустный пес. Он не может долго оставаться один. Лишь спит на своей подстилке в кухне, а остальное время проводит с людьми, как бы невзначай навалившись всем телом на чью-нибудь ногу.
Из гостиной в музыкальную комнату вел высокий проем без двери. В гостиной - большой кирпичный камин, удобный кожаный диван, четыре кресла, все разной формы, и три кофейных столика. На полу - когда-то дорогой, но со временем безвозвратно выцветший персидский ковер, с высокого потолка свисает старинная люстра. Я вошел в комнату, сел на диван и осмотрелся. Каминные часы отсчитывали время, будто кто-то постукивал по стеклу костяшками пальцев.
На высоких книжных полках стояли книги по искусству и архитектуре. По трем стенам развешаны большие и маленькие пейзажи некоего взморья. Впечатление примерно одинаково - на них ни одного человека, лишь унылое морское побережье. Кажется, если приблизить к картине ухо, донесется шум свежего ветра и рев прибоя. От картин - далеко не шедевров - веяло новоанглийской умеренностью и какой-то холодностью в духе старого Моне [3].
В одну из стен просторной музыкальной комнаты были вмонтированы стеллажи, на которых в алфавитном порядке выстроились старые пластинки. Сколько их, не знал даже Кейси. Лишь мог предположить: «Тысяч шесть или семь, где-то так. Но еще примерно столько же упаковано в картонные ящики по углам чердака. Глядишь, усадьба вскоре просядет под тяжестью пластинок, как дом Эшеров».
Время тихо и уютно окутывало пространство, пока я работал за столом, поставив на проигрыватель старый миньон Ли Конница [4]. Ощущение было такое, будто я погрузился в футляр, идеально подходящий мне по размеру. Чувствовалась какая-то неторопливо и ладно справленная близость. Музыка мягко проникала во все уголки комнаты, в трещинки стен, в складки штор.
В тот вечер я открыл припасенную Кейси бутылку красного «монтепульчано». Выпив несколько бокалов, я устроился на диване и принялся за купленную накануне книгу. Кейси знал, что рекомендовать: хорошее вино. Я достал из холодильника сыр «бри» и съел четверть с печеньем. Вокруг царила полнейшая тишина, лишь на камине тикали часы, да мимо дома изредка шуршали машины. Дорога заканчивалась тупиком, поэтому ездили по ней только местные жители, а с наступлением темноты окрестности погружались в гробовую тишину. Перебравшись сюда из шумного студенческого Кембриджа, я чувствовал себя, как на морском дне.
В двенадцатом часу мне, по обыкновению, захотелось спать. Отложив книгу, я поставил хрустальный бокал в мойку и пожелал Майлзу спокойной ночи. Собака безропотно свернулась калачиком на подстилке из старого одеяла и, тихонько поскулив, моргнула. Я потушил свет и поднялся на второй этаж в гостевую спальню. Там переоделся в пижаму, забрался в постель и почти сразу же уснул.

Открыв глаза, я ощутил себя в прострации. Где я? Онемел, как жухлый овощ, забытый на дальней полке буфета, ссохшийся и жалкий. Наконец я вспомнил, что присматриваю за домом Кейси. Точно. Я ведь в Лексингтоне. Я нащупал наручные часы у подушки и нажал подсветку. Четверть второго.
Медленно опустившись на кровать, я включил маленькое бра в изголовье. Но не сразу - некоторое время ушло на поиск выключателя. Из-под лилейной чашечки отшлифованного стекла полился желтый свет. Я с силой потер ладонями лицо, глубоко вдохнул и окинул взглядом посветлевшую комнату. Проверил стены, взглянул на ковер, поднял голову к потолку. Как собирают рассыпанный по полу горох, собрал воедино сознание, словно заставляя тело привыкнуть к окружающей действительности. А вскоре обратил внимание на... звук. Как шум морского прибоя, этот звук вытянул меня из глубокого сна.
Там кто-то есть!
Я затаил дыхание и как можно тише пробрался к двери. В ушах отдавались глухие удары сердца. Однозначно - в этом доме есть еще какие-то люди. Причем не один человек и не два. Едва доносились звуки, похожие на музыку. Я ничего не понимал; подмышки повлажнели от холодного пота. Что здесь произошло, пока я спал?
Первым в голову пришло: это хорошо силанированная шутка. Кейси сделал вид, что едет в Лондон, а сам остался и, чтобы удивить меня, незаметно устроил ночную пирушку. Но... нет, Кейси не из тех, кто способен на такие дешевые трюки. У него куда более тонкий и легкий юмор.
Или же - продолжал размышлять я, опираясь на стену, - там незнакомые мне друзья Кейси. Знали, что Кейси уезжает, но понятия не имели, что в доме остался я, и между делом завалились к нему. В любом случае, на воров не похоже. Грабители проникают в чужие дома незаметно и, по крайней мере, не слушают музыку на полной громкости.
Первым делом я снял пижаму, натянул джинсы, обул теннисные туфли, надел поверх майки свитер. Хотелось на всякий случай взять в руки что-нибудь потяжелее. Но, окинув взглядом комнату, ничего подходящего я не увидел. Ни бейсбольной биты, ни какой-нибудь кочерги. Лишь кровать и шкаф, на стене - маленькая книжная полка и пейзаж в рамке.
В коридоре звуки слышались отчетливей. Снизу доносились и, как пар, рассеивались по коридору аккорды старой веселой мелодии. Знакомая песня - мне доводилось слышать ее раньше, но названия вспомнить я не мог.
Голоса тоже слышались. Говор множества людей смешивался в единый гул, поэтому разобрать, о чем говорят, было невозможно. Иногда раздавался смех, приятный и озорной. Судя по всему, там вовсю шла вечеринка. Причем давно. Как украшения, переливчато звенели бокалы с шампанским или вином. Кто-то танцевал, половицы ритмично поскрипывали в такт шагам.
Я беззвучно прокрался по темному коридору, вышел на верхнюю площадку лестницы и, перегнувшись через перила, посмотрел вниз. Свет из высокого окна холодно и бледно освещал внушительных размеров холл. Ни единой людской тени. Обе створки двери в гостиную плотно закрыты. Я прекрасно помнил, как открывал их перед сном. Вне всяких сомнений. Значит, кто-то их закрыл после того, как я поднялся на второй этаж и уснул.
Как поступить? Можно не делать ничего и спрятаться в спальне на втором этаже. Закрыть дверь изнутри на ключ, нырнуть в постель... С точки зрения здравого смысла - самый подходящий план. Однако пока я стоял на лестнице и слушал смех и приятную музыку из-за дверей, первый шок постепенно прошел, как успокаиваются волны на поверхности пруда. Судя по атмосфере, эти ребята, должно быть, нормальные люди, - предположил я.
Я глубоко вдохнул и стал спускаться по лестнице в холл, тихонько ступая по старым ступеням. Добравшись до холла, повернул налево и оказался в кухне. Зажег свет, достал из стола увесистый нож для разделки мяса. Кейси любил готовить и пользовался дорогим комплектом немецких ножей. Все остро наточенные лезвия из нержавеющей стали сверкали обворожительно и реалистично.
Однако я представил, как захожу с большим ножом в комнату, где проходит шумная вечеринка, и понял, насколько по-идиотски буду при этом выглядеть. Я налил себе из-под крана стакан воды и выпил, а затем вернул нож на прежнее место.
Интересно, что делает собака?
И тут я впервые обратил внимание, что собаки нигде не видно. На привычном месте ее не оказалось. Куда же она делась? Если кто-нибудь забрался в дом под покровом ночи, могла бы, на худой конец, и гавкнуть. Я наклонился и пошарил по впадинам одеяла, усеянного шерстью. Тепла от собачьего тела не чувствовалось: Майлз давно покинул свою подстилку.
Я вернулся из кухни в холл и сел на маленькую скамейку. Музыка не унималась. Слышались разговоры: как волны, то громче, то тише, но не прерываясь ни на минуту. Интересно, сколько там народу? Человек пятнадцать, не меньше. А может, и за двадцать. Раз так, то даже в просторной гостиной им должно быть тесно.
Какое-то время я раздумывал, стоит или нет мне открывать дверь и входить в комнату. Выбор совсем непростой и даже странный. Я присматриваю за этим домом, а значит, отвечаю за то, что в нем происходит. Но на вечеринку же меня никто не приглашал.
Я прижался ухом к дверной щели, чтобы хоть что-нибудь расслышать, но это не помогло. Обрывки разговоров сливались в одно целое, и я не смог уловить ни единого слова. Понятно, что это фразы, диалоги, но, сливаясь в смутную какофонию, они вставали за дверью непреодолимым барьером. Похоже, нет мне там места.
Я сунул руку в карман и вынул двадцатипятицентовую монету. Без какого-либо умысла покрутил ее - серебристый кругляш вернул мне ощущение объективной реальности.
Тут будто мягкой киянкой мне ударило по голове:
- Это же призраки!
В гостиной собрались, слушают музыку и балагурят нереальные люди.
По спине побежали мурашки, на лбу выступил холодный пот. В голове все смешалось. От скачка давления зазвенело в ушах, как если бы сдвинулось по фазе все окружающее пространство. Я хотел было проглотить слюну, но в горле пересохло. Тогда я снова положил монету в карман и осмотрелся. Сердце глухо стучало.
Странно, почему я до сих пор не обратил на это внимание. Если подумать - кому еще может прийти в голову устраивать вечеринку в столь поздний час. Если бы столько людей, запарковав поблизости машины, вошло в дом, я бы по-любому проснулся. И собака бы наверняка залаяла. Значит, ни откуда они не приходили.
Эх, окажись Майлз сейчас рядом... Как мне хотелось обхватить огромного пса за шею, вдохнуть его запах, почувствовать кожей его тепло. Но собаки нигде не было. Я, как заколдованный, снова уселся на скамейку в холле. Разумеется, мне было страшно. Но имелось там и нечто превыше страха - глубокое и бескрайнее.
Вдохнув и выдохнув несколько раз, я наполнил легкие воздухом. К телу постепенно вернулись привычные ощущения, будто кто-то в глубине моего сознания тихонько перевернул несколько карт.
Затем я поднялся, бесшумно - так же, как по пути вниз, - вернулся в комнату и нырнул в постель. Разговоры и музыка не стихали еще долго. Сон пропал, и я почти до рассвета был вынужден с этим мириться. Не выключая свет, я опирался на тумбочку и, разглядывая потолок, прислушивался к отзвукам, казалось, нескончаемой вечеринки. Но, в конце концов, уснул.

Когда я открыл глаза, на улице шел дождь. Тихая и мелкая весенняя морось, единственная цель которой - слегка смочить землю. Под карнизом щебетали сойки. Стрелки часов подбирались к девяти. Я, как был в пижаме, спустился вниз. Дверь из холла открыта, как я оставил ее вчера перед сном. В гостиной - никакого беспорядка. Моя книга лежит перевернутой на диване. На кофейном столике - крошки печенья. Это как раз нормально, а от вечеринки - ни единого следа.
На кухне, свернувшись калачиком, крепко спал Майлз. Я разбудил пса и дал ему поесть. Тот уплетал, потряхивая ушами, будто ничего, абсолютно ничего не произошло.

Странная ночная вечеринка в гостиной Кейси больше не повторялась. Как не происходило с тех пор вообще ничего странного. Лишь сменяли друг друга ничем не приметные ночи в тихом Лексингтоне. Но в том доме я почему-то просыпался почти каждую ночь. И всегда - между часом и двумя. Может, просто не мог расслабиться в чужой обстановке. А может, надеялся еще раз дождаться той странной вечеринки.
Просыпаясь по ночам, я, затаив дыхание, вслушивался в темноту, но ничего больше не слышал. Только изредка в саду от порывов ветра шелестели листья. Тогда я спускался на кухню попить воды. Майлз всегда спал в кухне на своей подстилке, но стоило мне появиться, радостно подскакивал, вилял хвостом и прижимался головой к моим ногам.
Прихватив собаку, я шел в гостиную, включал свет и осторожно осматривал комнату. Никаких признаков не ощущалось. Диван и кофейные столики неподвижно стояли на обычных местах. На стенах, как и всегда, висели холодные пейзажи Новой Англии. Я садился на диван и просто так минут десять-пятнадцать сидел, убивая время. Закрывал глаза и собирал в пучок сознание, надеясь отыскать хоть какую-нибудь зацепку. Меня окружала лишь тихая глубокая ночь пригорода. Если открыть окно на клумбу, по комнате разнесется запах весенних цветов, слегка колышутся от ветра шторы, где-то в глубине рощи ухает филин.
Когда Кейси через неделю вернулся из Лондона, я решил не рассказывать ему о событиях первой ночи. Почему - я и сам не знаю. Просто казалось, что ему лучше об этом не говорить.
- Ну как, ничего не случилось за мое отсутствие? - спросил Кейси прямо с порога.
- Да нет, ничего особенного! Все было тихо. Работа продвинулась! - И это была правда.
- Вот и хорошо! Это самое главное, - весело сказал Кейси. Вынул из сумки и подарил мне бутылку дорогого шотландского виски. На прощанье мы пожали друг другу руки. Я сел в свой «фольксваген» и вернулся на кембриджскую квартиру.

Следующие полгода мы не встречались ни разу. Кейси иногда звонил, и мы разговаривали по телефону. Мать Джереми умерла, и угрюмый настройщик пианино так и остался в своей Западной Вирджинии. Я заканчивал большой роман и, за редкими исключениями, никуда не ездил и ни с кем не встречался. Проводя по двенадцать часов за работой, я не отлучался от дома более чем на километр.
Последний раз я виделся с Кейси в кафетерии рядом с прокатом лодок на реке Чарлз. Мы неожиданно столкнулись с ним на прогулке и вместе выпили по чашечке кофе. Не знаю почему, но Кейси на удивление сильно постарел. Настолько, что я его едва признал. Лет на десять. На уши свисали совершенно седые волосы, под глазами - темные мешки, на руках прибавилось морщин. Раньше Кейси до мелочей следил за своей внешностью. Может, заболел? Но он об этом не заговаривал, а я ни о чем не рассправшивал.
- Джереми больше не вернется в Лексингтон, - слегка покачивая головой, уныло сказал Кейси. - Иногда звонит мне из Западной Вирджинии. Разговариваем, и я чувствую, что он после смерти матери совершенно изменился. Это уже не прежний Джереми. Говорит только о звездах. Как позвонит, так сплошные никчемные разговоры о созвездиях: как они сегодня выстроились, что лучше всего делать, что нельзя, ну, и так далее в том же духе. Пока он жил здесь, я ничего подобного от него не слышал.
- I'm really sorry [5], - сказал я. Но к кому относилась эта фраза, я и сам не знал.
- Мать умерла, когда мне было десять лет, - тихо начал Кейси, в упор разглядывая кофейную чашку. - Братьев и сестер у меня нет, поэтому после смерти матери мы с отцом остались вдвоем. В самом начале осени на яхте случилась беда, и матери не стало. Мы совершенно не были готовы к ее смерти. Еще бы - молодая красивая женщина. Моложе отца на десять с лишним лет. Мы и представить себе не могли, что наша мама когда-нибудь умрет. И вот в один злосчастный день ее вдруг не стало. Улетучилась, словно дым. Мать была красивой и умной, все ее уважали. Любила прогулки, и походка у нее была красивая. Помню, выпрямит спину, подбородок немного вперед, руки за спиной - и так весело идет. На ходу поет песни. Мне нравилось гулять с нею. Ее фигура так и стоит перед глазами - как она шагает под ярким утренним солнышком по дороге вдоль ньюпортского побережья. Ветерок рукава раздувает, а летнее платье у нее было длинное, хлопковое, с узором из мелких цветов. Так и стоит перед глазами - будто фотография.
Отец боготворил мать и просто носил ее на руках. Наверное, любил ее сильнее, чем меня - своего сына. Отец был такой человек: любил все, что добывал собственными руками. Я же был для него просто результатом естественного хода вещей. Конечно, он любил меня, еще бы - единственный сын, как-никак. Но не так сильно, как мать. И я это понимал. Отец никого больше так не любил, как маму. Поэтому после ее смерти второй раз уже не женился.
Три недели после похорон отец непрерывно спал. Я не преувеличиваю. Он буквально проспал все это время. Иногда, как бы вспомнив, вставал, пошатываясь, с постели и молча пил воду. Что-нибудь съедал. Как лунатик или призрак. А потом натягивал на себя одеяло и засыпал снова. Плотно задвинув ставни, как заколдованная принцесса, все спал и спал в темной комнате с застоявшимся воздухом. И не шевелился. Почти не ворочался во сне, лицо у него не менялось. Я даже начал беспокоиться: часто подходил проверить, не умер ли. Склонялся над изголовьем и всматривался, словно впивался в его лицо.
Но он не умер. Просто спал, как зарытый глубоко в землю камень. Скорее всего, даже не видел снов. Только размеренное сопение едва слышалось в тихой темной комнате. Мне ни разу до тех пор не приходилось видеть такого долгого и глубокого сна. Отец походил на человека, переселившегося в иной мир. Помню мне было очень страшно. Казалось, я одинок в просторной усадьбе и отвергнут всем миром.
Когда пятнадцать лет назад отец умер, я, конечно, горевал, но, признаться, его смерть меня не шокировала. Мертвым он походил на себя спящего. Я даже подумал: «Как тогда!» Такое дежавю - настолько мощное, что я испугался, выдержу ли. Я видел перед собой прошлое почти тридцатилетней давности. Только не было слышно храпа.
Я любил своего отца. Никого в жизни больше так не любил. Уважал его, более того - чувствовал какое-то духовное родство. Странно: после его смерти я тоже забрался в постель и заснул как убитый. Будто перенял особый семейный обряд.
Кажется, так длилось две недели. И все это время я спал, и спал, и спал... спал до тех пор, пока не протухнет, не растает и не пропадет время. Я мог спать бесконечно. Но сколько бы ни спал, я не высыпался. Мир сна тогда казался мне настоящим, а реальный мир - пустым и примитивным. Лишенным красок, поверхностным. Мне даже казалось, что в нем больше незачем жить. Наконец-то я смог понять, что, должно быть, чувствовал отец после смерти матери. Понимаете, о чем я? В общем, некоторые вещи иногда принимают иную форму. По тому что не могут ее не принять.

Кейси замолк и о чем-то задумался. Конец осени Об асфальт изредка постукивали падающие женуди.
- Могу сказать только одно, - подняв голову едва улыбнулся своей мягкой стильной улыбкой Кейси, - умри я сейчас вот здесь, никто в мире не уснет из-за меня так крепко.

Иногда я вспоминаю призраков Лексингтона. Призраков, устроивших посреди ночи в усадьбе Кейси шумную вечеринку. Вспоминаю одинокого Кейси и его отца - они, кандидаты в покойники, плотно закрыв ставни, спят мертвым сном в спальне на втором этаже. Привязанного к людям пса Майлза и прекрасную коллекцию пластинок, от которой захватывает дух. Шуберта в исполнении Джереми и синий «БМВ» у входа. Но случилось все это, кажется мне, кошмарно давно в кошмарно далеком месте. Хотя в действительности произошло совсем недавно.
Я никому до сих пор не рассказывал эту историю. Если подумать, история, должно быть, очень странная, но странной она мне совсем не кажется из-за своей древности.

1996 г.

Зеленый зверь

Муж, как обычно, ушел на работу, и я осталась дома одна. Заняться было нечем. Я присела у окна и сквозь щель между шторами стала смотреть на сад - смотреть бесцельно, в надежде на случайную мысль о подходящем занятии. Взгляд остановился на моем давнем любимце и воспитаннике - вечнозеленом дубе. Росли мы вместе. Я часто разговаривала с ним, как с другом.
Вот и в тот раз я мысленно беседовала с дубом. О чем - сейчас не вспомню. Даже не знаю, как долго это длилось: если смотришь на сад, время течет, точно вода на стремнине. За окном совершенно стемнело. Н-да, засиделась... Очнулась я от глухого рокота. Сотрясалась земля. Сначала показалось, что рокочет у меня внутри. Будто слуховая галлюцинация. Я затаила дыхание и насторожилась от мрачного предчувствия. Рокот медленно, но верно нарастал. Даже не знаю, на что он похож. С такими жуткими раскатами, что по телу побежали мурашки. Я замерла.
Вдруг земля у корней дуба вспучилась, потрескалась и разломилась. На поверхность вылезло что-то вроде острого когтя. У меня сами собой сжались кулаки, взгляд застыл на этом, а в голове пронеслось: «Сейчас что-то будет!» Коготь энергично разгреб землю, из образовавшейся норы выкарабкался зеленый зверь.
Первым делом он отряхнулся, и со сверкающей зеленой чешуи посыпались комья земли. Его удивительно длинный нос с темным кончиком торчал тонким хлыстом. И только глаза - совсем как у человека. При виде этих глаз я невольно содрогнулась: в них жили мысли - как у меня или, скажем, у вас.
Зверь приблизился к дому и постучал в дверь кончиком носа. Сухо раздалось: «Тук, тук-тук»... Тайком, чтобы не привлечь его внимания, я пробралась в дальнюю комнату. Кричать смысла нет: в округе ни души, а муж припозднится. Черным ходом бежать невозможно: в доме всего одна дверь, и в нее стучится отвратительный зеленый зверь. Остается только затаиться и сделать вид, что внутри никого нет: быть может, он смирится и куда-нибудь уйдет. Но зверь не отступал. Он изогнул кончик носа, сунул его в замок и... Замок поддался, слегка щелкнув, дверь приоткрылась, и внутрь неспешно проник нос. Он внимательно изучал комнату-как осматривается, приподняв голову, змея. «Эх, стоять бы сейчас с ножом у двери, да отрубить этот нос по самое основание». На кухне полно острых ножей. Но зверь, словно услышав меня, только хмыкнул:
- Б-б-бес толку все это. - Странно он говорит - похоже, с трудом подбирает слова. - Этот нос - яко хвост я-я-ящерицы: руби не руби, все расти будет. Чем чаще рубишь, тем си-сильнее и длиннее становится. Так что з-з-зазря это все. - И жуткие глазищи завращались волчками.
Да он читает мысли! Ну, это уж слишком! Никому не позволю рыться у себя в мозгах - тем паче такому непонятному и жуткому зверю. Меня прошиб холодный пот. В самом деле, что он собирается сделать? Сожрать меня? Или утащить с собой под землю? «Хрен редьки не слаще», - подумала я. Хорошо хоть, он не совсем безобразный: не страшно на морду взглянуть. А когти на этих длинных лапах - ничего так, если присмотреться, весьмадаже симпатичные. Странно, но он совсем не агрессивен...
- Разум-м-меется! - сказал зверь, выгибая шею. Зеленая чешуя перекатывалась с легким звоном, будто слегка качнули стол, уставленный кофейными чашками. - Н-н-неуж-жто думаете, что я в-в-вас съем? Не-а - не буду! Пошто вы так? Я против вас ничего не имею. Не такой я в-в-варвар!
Ну, точно, он понимает все, о чем я думаю!
- Эй, хозяюшка! Хозяйка! Я пришел сюда сделать предложение. Понимаете? Я нарошно выполз из глуб-б-бокого подземелья. Не простое это дело: пришлось сполна землицы разгрести. Вона, все когти ободрал! Будь у меня злой умысел, злой умысел, злой умысел, разве б я смог такое сотворить. А сюда пришел, ибо вы мне нравитесь, нравитесь. Я думал о вас в глуб-б-боком подземелье. Но не мог больше выносить и в-в-выполз сюда. Все отговаривали, а мне не терпелось. Собрал всю свою х-х-храбрость, - я знал, вы подумаете: «Ах ты ж зверь такой! Набрался наглости делать мне предложение!»
- А разве не так? Такой нахальный зверь, да еще требует моей любви!
Тут морда зверя помрачнела. Цвет чешуек сразу поменялся на фиолетовый, тело съежилось и стало будто на размер меньше. Я скрестила руки и уставилась на усохшую тушу. Может, его тело меняется с переменой чувств? И под этим безобразным видом кроется легко ранимое сердце, нежное, как свежее пюре? Раз так, у меня есть шанс! «Попробуем еще разок. Но ты же безобразный зверь!» - громко подумала я. Так громко, что в сердце отдалось, точно лаем: «Но ты же безобразный зверь!» Чешуйки тотчас полиловели. Глаза зверя, точно всасывая всю мою неприязнь, расширились, вылезли из орбит, из них ручьями инжирного сока полились слезы.
Страх пропал. Тогда я на пробу представила, как могла, самую жестокую вещь. Мысленно связав зверя, я острым пинцетом по одной ощипала его зеленые чешуйки; потыкала раскаленным докрасна ножом в мягкие персиковые икры; что было сил вонзила обгорелый паяльник в опухшие, как инжир, глаза. Я представляла одну за другой все эти пытки, а зверь горько рыдал, кричал от боли, корчился в муках, словно это происходило с ним на самом деле. ...Цветные слезы, густая слюна из пасти, из ушей - газ пепельного цвета с запахом роз, ненавистный пристальный взгляд распухших глаз...
- Эй, хозяйка! Прошу вас, ради бога! Не думайте, пожалуйста, о таких зверствах! Умоляю, не п-п-представляйте себе всего этого!.. У меня н-н-не было злого умысла, - добавил он понуро. - Я не делаю ничего плохого. Я просто д-д-думал о вас.
Говори-говори! «Шутка ли - ты вдруг выполз в моем дворе, без спроса открыл дверь, вторгся в дом. Или я тебя приглашала? В конце концов, что хочу, то и думаю». Тем временем в голове поплыли еще более жуткие сцены. Я мучила, кромсала его тело разными механизмами и инструментами, не упуская ни одного издевательства. Я унижала его как могла. «Слушай, зверь! Ты ведь не знаешь, что такое женщина! А раз так, я тебе сколько угодно, сколько угодно всего напридумаю!» Силуэт зверя постепенно расплылся, сам он ссохся, подобно дождевому червю, до своего роскошного зеленого носа. Корчась на полу, зверь зашевелил губами, пытаясь еще что-то сказать мне напоследок. Видимо, что-то очень важное - словно забытую древнюю весть. Однако пасть его скривило гримасой, и он замер, а вскоре рассеялся и пропал вообще. Облик его стал тонкой тенью вечера. В воздухе повисли только выпуклые печальные глаза. «Такие шутки со мной не пройдут! Смотри-смотри, тебя уже ничего не спасет. Ты ничего не можешь сказать. Ты ничего не можешь сделать. Кончено твое существо». Спустя миг и глаза растворились в пустоте. Темнота ночи заполнила беззвучную комнату.

Апрель 1991 г.

Молчание

- Господин Одзава, вам когда-нибудь приходилось в драке ударить человека?
Он посмотрел на меня, прищурив глаза, словно увидел перед собой нечто ослепительное:
- Почему вас это интересует?
Не свойственный ему взгляд излучал живые искорки, но спустя мгновение они пропали, и лицо приняло обычное невозмутимое выражение.
- Да так просто, - ответил я. Вопрос действительно не имел никакого смысла. И задал я его - видимо, зря - из праздного любопытства. Тему разговора я сразу же сменил, но Одзава на это не поддался. Было видно, что он все время о чем-то думал. Казалось, он то ли растерян, то ли чему-то сопротивляется. Мне оставалось лишь бессмысленно рассматривать вереницу серебристых самолетов за окном.
Поводом к вопросу послужил его же рассказ о боксе, заниматься которым Одзава начал с седьмого класса. Мы болтали о пустяках, убивая время перед посадкой, и беседа завязалась как бы сама собой. Тридцать один год. Он по-прежнему раз в неделю тренируется в спортзале. Неизменный победитель студенческих турниров - бывало, его даже включали в национальную команду. Я слушал Одзаву, и меня охватывала странная мысль: по своему характеру он нисколько не похож на человека, отдавшего боксу почти двадцать лет жизни. А ведь мне не раз случалось работать с ним вместе. Что тут скажешь? Человек как человек: тихий, ненавязчивый. В работе честен и терпелив, с сослуживцами справедлив, при всей своей занятости не то что прикрикнет на окружающих - бровью не поведет. Мне ни разу не доводилось слышать, чтобы он на кого-то жаловался или о ком-то злословил. В общем, Одзава людей к себе располагал. Приятной наружности, нетороплив и спокоен... Я просто не мог себе представить, что привело этого человека в бокс, оттого и задал такой вопрос.
Мы пили кофе в ресторане аэровокзала, собираясь вместе лететь в Ниигату. На дворе - начало декабря. Небо затянуто тяжелыми тучами, будто его плотно закрыли крышкой. В Ниигате с утра свирепствовала пурга, и вылет самолета откладывался с часу на час. В аэровокзале было битком. Громкоговорители все время объявляли о задержке рейса, не позволяя отлучаться уставшим пассажирам. В ресторане топили нещадно, и мне приходилось постоянно вытирать платком пот.
- По большому счету, ни разу, - неожиданно начал Одзава после долгого молчания. - Занявшись боксом, я ни разу никого не ударил. Новичкам крепко-накрепко вбивается в головы: нельзя никого трогать за пределами ринга и без перчаток. Там, где обычный человек может дать сдачи, боксер обязан извиниться и отступить. Силу разрешается применять только к равным себе.
Я кивнул.
- Но если честно, один раз я все же ударил человека, - сказал он. - Мне тогда было четырнадцать. Я только-только начал заниматься боксом. Не сочтите за оправдание, но тогда я еще даже не знал, в чем техника этого вида спорта, и некоторое время выполнял одни упражнения по общефизической подготовке: прыгал через скакалку, растягивался, бегал... И ударил, совсем не собираясь этого делать. Правда, в тот злополучный момент я был как заведенный, времени на раздумье не оставалось, и рука выскочила непроизвольно - как пружина. Когда пришел в себя, он уже лежал. А меня и после удара продолжало трясти от злости.
Одзава занялся боксом с подачи своего дяди, управлявшего спортивным залом. Причем не каким-нибудь заурядным спортзалом в захолустном городке, а кузницей первоклассных чемпионов. Родители, беспокоясь, что сын вечно сидит у себя в комнате над книгами, предложили ему позаниматься для обшего развития спортом. Одзава не собирался посвящать себя боксу, но по-человечески любил дядю и начал беззаботно тренироваться, решив, что бросит это занятие, как только надоест. Но за те несколько месяцев тренировок в дядином спортзале, куда ему приходилось целый час добираться на электричке, искусство бокса на удивление покорило его сердце. И прежде всего потому, что бокс, по своей сути, - спорт молчаливых. Ктому же - сугубо индивидуальный. То был совершенно невиданный и немыслимый мир, что без всякой видимой причины овладел им целиком. Запах пота, поскрипывание кожаных перчаток, молчаливое самозабвение людей, быстро и эффектно использующих силу своих мышц, - все это постепенно, но необратимо пленяло его сердце. Теперь уже поездки в спортзал по субботам и воскресеньям стали одним из его немногих увлечений.
- Что привлекло меня в боксе? Ощущение его глубины. Кажется, меня покорила именно эта глубина, по сравнению с которой совершенно не важно: бьешь ты или тебя. Победа или поражение - лишь банальный результат. Бывает, люди побеждают, бывает, и проигрывают. Но если постигнуть такую вот глубину, проигрыш уже не страшен. Ведь человек не может оставаться непобедимым, он рано или поздно непременно потерпит поражение. И очень важно понять эту самую глубину, в которой и заключается - по крайней мере, для меня - бокс. Иногда, стоя на ринге в перчатках, я ощущаю себя словно в глубоком колодце - таком глубоком, что не видно никого, даже меня самого. И там, на дне этого колодца, я веду бой с тенью. Мне одиноко, но нисколько не печально. Говоря «одиночество», мы даже не подозреваем, что существуют разные виды одиночества. Бывает до горечи грустное, кромсающее нервы, но бывает и иное. И чтобы его достигнуть, нужно изо всех сил шлифовать свое тело. Без труда, как говорится, не вытащишь и рыбку из пруда. Это - одна из тех истин, что я постиг благодаря боксу.
Одзава с полминуты помолчал.
Я посмотрел на часы. Времени у нас хоть отбавляй.
- По правде, не хотелось бередить прошлое. Было бы в моих силах, забыл и больше не вспоминал бы никогда, - сказал он и, улыбнувшись, неспешно начал свой рассказ.

* * *

Одзава ударил своего одноклассника по фамилии Аоки. Одзава на дух не переносил этого человека. Почему - он и сам не знал. Это чувство просто возникло с самой первой их встречи, тут уж ничего не поделаешь. Причем возникло настолько откровенно впервые в его жизни.
- Как думаете, такое бывает? - спросил он. - Пожалуй, у каждого в жизни хотя бы раз нечто подобное происходит: начинаешь ненавидеть человека без всякой на то причины. Я не считаю что склонен к ненависти. И все же нашелся один такой и на мою долю. Беспричинно. Вся беда в том, что противоположная сторона, как правило, испытывает те же чувства.
Аоки считался прилежным учеником почти по всем предметам. Мы учились в мужской школе, и он пользовался успехом. Для учеников был вожаком, для учителей - любимчиком. Несмотря на успехи в учебе, он не зазнавался, со многими дружил, был веселым. Даже порядочность в нем какая-то была... Но я с самого начала терпеть его не мог, я словно видел его насквозь: словно у него на лбу высвечивался какой-то интуитивный расчет. Я не могу ответить, что конкретно имею в виду, потому что не могу привести подходящего примера. Могу лишь сказать, что понял это. Я инстинктивно не переваривал душок эгоизма и гордыни, что исходил от него. Так не можешь выносить чей-то запах тела. Аоки был умным парнем и умело этот запах скрывал. Не ощущая его, многие одноклассники говорили: «А он - четкий малый!..» Естественно, я в ответ помалкивал, но после каждой такой фразы мне становилось как-то не по себе.
Аоки и я были совершенно противоположными личностями. Я считал себя молчуном и тихоней, потому что не любил выделяться на общем фоне и мог без особого труда переносить одиночество. Естественно, у меня было несколько приятелей, которых, пожалуй, можно назвать товарищами, но не более того. В каком-то смысле я был не по годам развитым подростком. Чем иметь дело со сверстниками, мне было намного интересней читать дома книги, слушать отцовские пластинки с классикой, общаться со старшими товарищами по секции. Как видите, и внешности я не привлекательной. Оценки в школе были не то чтобы плохие, но и не особо хорошие, и учителя часто забывали мое имя. Вот таким я был и при этом нисколько не пытался выпячивать себя. Никому не говорил о занятиях боксом, никому не рассказывал о прочитанных книгах, прослушанной музыке.
В сравнении со мной Аоки казался белым лебедем посреди болота. Не скрою, умная голова - это даже я не могу не признать - и соображал быстро. Налету схватывал, что интересует людей, о чем они думают, и умело подстраивал свое поведение под общение с ними. Тем и заставлял всех восхищаться: мол, Аоки - классный парень! Но только не меня. Мне он казался мелкой душонкой. Иногда я размышлял: да и ладно, что я не такой умный. Допустим, у него все легко выходит - как саблей рубит. Зато у этого человека нет ничего своего. Ему нечего противопоставить людям. Ему достаточно лишь того, чтобы его признали окружающие. Этакого самоуспокоения от собственной находчивости. Он просто держит нос по ветру, но об этом никто не догадывается - за исключением разве что меня.
Думаю, Аоки понимал мое отношение - он был малым расчетливым. И, казалось, испытывал ко мне определенное отвращение. Я же не дурак; ничего особенного собой не представляю, но и не дурак. Не примите за хвастовство, но в те годы у меня был собственный мир. Пожалуй, никто в классе не читал больше меня. Я был молод, старался скрывать этот мир от окружающих, но, случалось, непроизвольно задирал нос и смотрел на одноклассников свысока. И, думаю, мое самомнение задевало Аоки.
Однажды я получил самый высокий в классе балл на контрольной по английскому. Со мной такое произошло впервые, но не случайно. В то время я очень хотел заполучить какую-то вещь - сейчас, правда, никак не вспомню какую, - и мне пообещали ее купить, если результат хотя бы одной контрольной окажется лучшим в классе. Остановив свой выбор на английском, я последовательно изучал язык, проверял все, что может попасться мне на контрольной, в любую свободную минуту повторял спряжения глаголов, до дыр перечитывал учебники - так, что помнил все наизусть. Поэтому я нисколько не удивился, получив самый высокий в классе балл, близкий к максимальным ста. Мне это показалось само собой разумеющимся.
Но для остальных моя оценка оказалась сенсацией. Даже для учителя. Аоки оказался, как минимум, в шоке: он привык быть лучшим по английскому. Учитель, возвращая мою работу, как-то подтрунил над Аоки. Тот покраснел. Он понимал, что стал посмешищем. Я не помню, что сказал учитель, но спустя время узнал, что с того дня или вскоре после Аоки начал распускать обо мне нехорошие сплетни. Например, что я пользуюсь шпаргалками. Другого объяснения моего успеха не находилось. Узнав об этом от товарищей, я не на шутку рассердился. Конечно, в такой ситуации следовало посмеяться над ним и тут же все позабыть. Но ведь я тогда был просто школьником и не мог сдерживать своих чувств. И вот в одну из перемен я завел Аоки в дальний угол школьного двора, чтобы выяснить, что все это значит. Аоки прикинулся дурачком: «Эй! Какого черта тебе надо? Нечего меня трогать!.. Получил по ошибке высший балл, и радуется!» После этих слов он попытался меня оттолкнуть, чтобы пройти мимо. Явно наглел, пользуясь преимуществом в росте и силе. Тогда-то я его и ударил. Машинально. Когда пришел в себя, в его левую скулу уже шел прямой удар. Аоки повалился на бок и при этом ударился головой о дерево. Хлынувшая из носа кровь залила ему белую рубашку. Он рассеянно уставился на меня снизу. Пожалуй, настолько удивился, что не мог понять, что с ним вообще произошло.
Но уже в тот момент, когда кулак коснулся его скулы, я пожалел о случившемся. Меня как озарило: кулаками делу не поможешь. Тело все еще сотрясалось от злости, но я уже понимал, что совершил дурацкую выходку.
Я хотел было извиниться перед ним, но не смог. Был бы кто другой, я непременно сразу же попросил бы прощения - но не у Аоки. Я, конечно, раскаивался, что ударил его, но ни на йоту не считал, что поступил плохо. «И поделом, - подумал я. - Не парень - пресмыкающееся. Таких давить нужно». Но все же я не должен был его бить. Это интуитивная истина. Однако... поздно: я уже ударил и, оставив Аоки сидеть на земле, ушел оттуда.
После обеда на занятиях Аоки не оказалось. По всей видимости, он сразу пошел домой. Меня не покидало паршивое настроение. За что ни брался, никак не мог отвлечься: не радовали ни музыка, ни книги. Что-то сосало под ложечкой, не позволяя сосредоточиться. Такое чувство, будто случайно проглотил вонючее насекомое. Тогда я лег на кровать и уставился на свой кулак. И понял, до чего же я одинок. Теперь я еще сильнее ненавидел человека по имени Аоки, который довел меня до такого состояния.

- Со следующего дня Аоки начал меня игнорировать - будто в классе и вовсе нет ученика по фамилии Одзава. И, как всегда, продолжать собирать на контрольных лучшие результаты. Я, наоборот, с тех пор палец о палец не ударил для подготовки к ним. Мне все это стало безразлично. Я продолжал учиться так, чтобы только не отставать. В остальное время занимался своими делами, разумеется, продолжал ходить в дядин спортзал. От упорных тренировок у меня раздались плечи, окрепла грудь, руки стали мощными, а щеки - упругими. Недурно для школьника. Я понимал, что взрослею. Какая прекрасная то была пора!.. Почти каждый вечер я, раздевшись по пояс, подолгу стоял перед большим зеркалом в умывальнике, наслаждаясь одним видом собственного тела.
В конце учебного года Аоки перевели в параллельный класс. У меня отлегло от сердца. Я так радовался, что теперь не нужно каждый день встречаться с ним в аудитории. И, предполагаю, он думал так же. Мне казалось, что плохие воспоминания постепенно сотрутся из памяти. Как бы не так. Аоки затаился в предвкушении мести. Он был, что свойственно гордецам, личностью очень мстительной и не мог так просто забыть нанесенное однажды оскорбление. Затаился и выжидал подходящего момента, чтобы вцепиться мне в горло.
Мы поступили в одну и ту же старшую школу. Нужно заметить, то была частная школа для учеников и средних, и старших классов [6]. Правда, каждый год эти классы слегка перетасовывались, но Аоки постоянно оказывался в параллельном. И все же в выпускном мы опять оказались вместе. Встретившись с ним глазами в аудитории, я насторожился. Мне сразу же не понравилось выражение его лица. Вскоре у меня, как прежде, противно засосало под ложечкой. То было недоброе предчувствие.

Одзава умолк и некоторое время пристально смотрел на кофейную чашку перед собой. Затем поднял на меня взгляд и еле заметно улыбнулся. За окном раздался гул реактивного самолета: «Боинг-737» вспорол облака и пропал из виду.
Одзава продолжал:
- Первая треть учебного года прошла, тут уж ничего не скажешь, спокойно. Аоки оставался верен себе. Совершенно не изменился с восьмого класса. Некоторые люди ведь если не идут вперед, то и не сдают позиции - продолжают делать и поступать, как и прежде. Успехи Аоки были так же велики, сам он пользовался в классе неизменным успехом. Нечего и говорить - в свои неполные семнадцать лет этот человек уже держал в руках клубок своей жизни. Может, по-прежнему так и живет. Как бы там ни было, мы старались не встречаться взглядами. Что говорить о моем настроении, пока в классе - такой противник. Но делать было нечего. К тому же я и сам не был безгрешен.

1 Следующая страница


Харуки Мураками - Призраки Лексингтона

Призраки Лексингтона 2

Вскоре наступили летние каникулы - последние у старшеклассников. Я неплохо закончил семестр. Если даже не заглядывать в заоблачные дали, с такими оценками вполне можно было поступать в любой нормальный институт. Поэтому я не тратил время на подготовительные консультации, а просто повторял пройденное и выполнял домашние задания. Хватит с меня! Родители тоже не докучали. По субботам и воскресеньям ходил в спортзал, а все остальное свободное время читал любимые книги и слушал музыку. Все менялись на глазах. Наша школа славилась как «трамплин для поступления в вузы». Учителя прямо с ума сходили, чтобы узнать, сколько человек в какие институты поступило, из какой школы и куда - больше всех? Ученики тоже не отставали, и весь последний год у них просто плавились мозги. Атмосфера в классе накалилась. Если честно, мне это не нравилось с первого класса средней школы. И даже спустя шесть лет я все никакие мог привыкнуть к этой лихорадке. За все эти годы мне так и не удалось завести среди одноклассников ни одного близкого друга, которому я мог бы довериться. Товарищами можно было назвать только тех, с кем я тренировался в спортзале. Почти все они - старше меня, из них половина уже работали. И все же именно с ними мне было интересно. После тренировки мы шли куда-нибудь поболтать за кружкой пива. Все они, в отличие от моих одноклассников, были людьми совершенно иного склада. С ними мне было приятно проводить время, от них же я узнал много очень важных вещей. До сих пор жутко подумать, что стало бы со мной, не занимайся я все это время боксом в дядином спортзале.

Посреди летних каникул произошло событие: мой одноклассник по фамилии Мацумото покончил с собой. Совершенно непривлекательный ученик. Говоря точнее - безликий. Когда мне сообщили о его смерти, я с трудом вспомнил, как он выглядел. За все время, пока мы учились в одном классе, разговаривали не больше двух-трех раз. К тому же и на лицо не ахти какой. Вот и все, что я могу о нем вспомнить. Он умер за несколько дней до пятнадцатого августа, и похороны пришлись на годовщину окончания войны [7]. Я точно это помню. Стоял очень жаркий день. Мне позвонили домой: сообщили о его смерти и велели обязательно быть со всеми на панихиде. Присутствовал весь класс. Мацумото прыгнул под поезд в метро. Причины не знал никто. Нашли нечто похожее на предсмертную записку, в которой он сказал, что больше не хочет ходить в школу.
Почему не хочет ходить, не указывалось. Разумеется, все учителя были в шоке. После панихиды весь поток собрали в школе, и директор долго жевал прописные истины: мы скорбим о Мацумото... должны разделить тяжесть его смерти... переживая это горе, мы должны укреплять свой моральный дух...
Затем оставили один наш класс. Завуч и классный руководитель, стоя перед нами, говорили, что необходимо разобраться в причине смерти Мацумото. И если кто-нибудь что-нибудь знает, пусть честно обо всем расскажет... Все примолкли.
На меня вся эта шумиха не произвела никакого впечатления. Умер одноклассник - царство ему небесное. Зачем только было кончать с собой? Не нравится школа - не ходи, все равно выпуск - через какие-то полгода. Зачем же умирать для этого? Я предполагал, что у него был какой-то невроз: целыми днями сплошь разговоры об экзаменах, тут хочешь не хочешь кто-нибудь помешается.
Закончились каникулы, началась учеба, и я заметил, что в классе установилась странная атмосфера. Ко мне все как-то охладели. Что-нибудь спрошу - в ответ получаю нечто вымученно-натянутое или резко-грубое. Сначала я думал, что они просто не в духе или какие-то нервные, и не обращал особого внимания. Однако через пять дней после начала семестра меня в учительскую внезапно вызвал классный и принялся допытываться, правда ли, что я хожу в спортзал.
- Правда.
Никаких школьных правил я тем самым не нарушал.
- Давно занимаешься?
- С четырнадцати лет.
- Правда, что ты в том году ударил Аоки?
- Правда. - Врать я не мог.
- До начала занятий в спортзале или после?
- После. Но тогда я еще ничего не умел. Первые три месяца мне и перчатки-то не позволяли надевать, - пояснил я. Но учитель даже не слышал:
- А Мацумото ты бил?
Я прямо опешил. Ведь я уже вам говорил, тот был молчаливым малым.
- Какой мне смысл его бить? И зачем? - пытался защищаться я.
- Кто-то в школе регулярно бил Мацумото, - хмуро сказал классный руководитель, - и, по словам его матери, он нередко возвращался домой с синяками на теле и лице. В школе, В ЭТОЙ САМОЙ ШКОЛЕ его кто-то бил и отбирал деньги. Но Мацумото так и не сказал матери имя обидчика. Боялся, что его тогда совсем забьют. Вот и решился на самоубийство. Да, жалко парня. Ни к кому так и не обратился. Видимо, сильно били. Мы сейчас выясняем, кто мог над ним издеваться. Если что-нибудь знаешь, лучше честно признайся. Разберемся по-хорошему. В противном случае, делом займется полиция. Ты это понимаешь?
Так - тут без Аоки не обошлось, дошло до меня. Неплохо он использовал смерть Мацумото. Притом, что нисколько не врал. Видимо, откуда-то узнал о моих занятиях боксом. Вот только откуда, ума не приложу. И рассказал о них кому-то незадолго до смерти Мацумото. Дальше - проще простого: остается связать одно с другим, сходить к учителю и рассказать о моих тренировках, о том, что я его когда-то ударил. Нет сомнений - он представил все в лучшем свете. Наверняка сказал, что я его запугал, избил до крови - оттого он до сих пор и молчал из страха. При этом с его стороны не было никакой оголтелой лжи, которую можно распознать с первого взгляда. Аоки был крайне осторожен. Он лишь выкрасил голую правду в выгодный для себя цвет, придав ей идеальную воздушную форму. Бесспорно, это его рук дело.
Похоже, учителей переполняли подозрения. Боксеры явно были в их глазах изгоями. К тому же по своему типу я учителей никак не устраивал. Через три дня меня вызвали в полицию. Нечего и говорить, для меня это стало шоком. Дело было шито белыми нитками, к тому же - против меня никаких улик, одни слухи. Мне сделалось грустно и досадно. Ведь никто не верил ни одному моему слову. Даже справедливые учителя, и те не могли за меня заступиться. В полиции меня подвергли формальному допросу. Я объяснил, что почти не разговаривал с Мацумото. Да, я ударил четыре года назад ученика по имени Аоки, но то была самая обычная драка. И с тех пор между нами не возникало никаких стычек. Вот. Примерно так. Следователь сказал, что, по слухам, бил Мацумото я, и я ответил, что это ложь.
- Кто-то по злобе распространяет эти вздорные слухи, - только и сказал следователь: на большее у него полномочий не оказалось - доказательств-то никаких, одни предположения.
Весть о вызове в полицию тут же достигла школы - как-то просочилась, несмотря на то, что дело должны были держать в секрете. Во всяком случае, все начали смотреть на меня совершенно иными глазами. «В полицию просто так не вызывают - значит, была причина!» Теперь уже все верили, что избивал Мацумото я.
Я не знаю, в какой форме преподнес это Аоки, что думали по этому поводу в классе, и знать не хочу. Судя по всему, рассказ получился гнусным. Теперь уже со мной не разговаривал никто. Будто все сговорились - чего я тоже не исключаю: никто не говорил мне больше ни слова. Никто не отвечал, когда мне требовалось что-нибудь выяснить. И даже те, с кем я прежде по-товарищески общался, держались от меня подальше. Все сторонились меня, как чумного. Казалось, старались выбросить из головы сам факт моего существования.
И не только ученики. Учителя тоже избегали встреч со мной. Лишь называли мою фамилию на перекличке - и все. Хуже всего приходилось на уроках физкультуры. Меня не принимали в команду, никто не хотел заниматься со мной в паре. И преподавательтак ни разу и не попытался мне хоть как-то помочь. Я молча ходил в школу, молча посещал уроки и так же молча возвращался домой. Это продолжалось день заднем - тяжелые дни, что там говорить. Две недели, три... У меня пропал аппетит. Я похудел, началась бессонница. Прилягу - а сердце так и бьется. То одно, то другое встает перед глазами. Какой тут сон? Откроешь глаза, а голова - пустая. Со временем я даже перестал соображать, сплю сейчас или нет.
Я начал пропускать тренировки. Родители забеспокоились, начали спрашивать, все ли в порядке. Но им я ничего не сказал. «Все нормально. Просто устал немного». Допустим, я им расскажу, но что от этого изменится? Ведь они ничем не смогут мне помочь. В конечном итоге, они так и не узнали, что произошло со мной в школе. Оба были слишком заняты работой и делами своего чада почти не интересовались.
Возвращаясь из школы, я закрывался у себя в комнате и тупо смотрел в потолок. Я не мог ничем заниматься, просто смотрел на потолок и думал о всяких пустяках. Представлял разные сцены. Чаще всего - как я бью Аоки. Подстерег его одного и бью... бью... При этом твержу: «Ты - подонок!» - и продолжаю бить изо всех сил. Он кричит, в слезах просит прощения, а я его бью, бью, пока не превращаю лицо в месиво. Проходит время, и мне становится противно. Сначала никаких угрызений: «Поделом тебе!» - думаю я, и так приятно становится на душе. Но постепенно это настроение улетучивается, а я не могу остановиться и продолжаю мысленно бить Аоки. Смотрю на потолок и вижу там его лицо. Глядь - и уже его бью. Стоит начать, и не могу остановиться. Я мысленно дубасил Аоки, и мне на самом деле становилось плохо и даже несколько раз рвало. Я совершенно не знал, что делать.
Одно время я даже подумывал встать перед всем классом и попытаться доказать, что не совершал ничего постыдного. Если вы считаете, что я сделал то, что заслуживает наказания, предъявите улики. Если доказательств нет, перестаньте так относиться ко мне. Но я чувствовал: допустим, я так сделаю, и все равно никто не поверит. Я не хотел оправдываться перед толпой, что, как стая бакланов, проглотила вранье Аоки. Начни я оправдываться, это послужило бы доказательством моей растерянности. А я ни за что не хотел опускаться до его уровня. В такой ситуации я не мог ровным счетом ничего: ни бить Аоки, ни винить его, ни даже пытаться кого-то убеждать. Оставалось одно - молчаливо терпеть. Еще полгода. Через полгода закончится школа, и я больше никого из них не увижу. Полгода... Хорошо, если я смогу вынести это молчание. Но уверенности почти не оставалось. Я даже не знал, хватит ли меня на месяц. Возвращаясь домой, я начерно зарисовывал фломастером каждый прошедший день в календаре. И ловил себя на мысли: «Наконец-то день прошел, наконец-то!» Иногда казалось, что мне крышка. Может, так оно и сталось бы, не встреть я одним прекрасным утром в электричке Аоки. Сейчас, вспоминая об этом, точно могу сказать: нервы мои были уже на пределе...
Из адского положения я смог выбраться спустя месяц после начала всей этой истории. По пути в школу я случайно встретил Аоки в электричке. Вагон, как всегда, был битком - не пошевелиться, через два или три человека от меня за чьим-то плечом появилось лицо Аоки. Стояли мы почти друг напротив друга. Он тоже меня заметил. Некоторое время мы смотрели друг другу в глаза. Моя физиономия в то время, видимо, была ужасной от невроза и недосыпания. Сначала Аоки смотрел на меня леденяще веселыми глазами, словно хотел спросить: «Ну, как?» Я-то знал, что все это от начала до конца подстроил он. И он знал, что я это знаю. Некоторое время мы с ненавистью так и смотрели друг на друга. И постепенно меня охватило странное настроение. Раньше это чувство мне испытывать не приходилось. Несомненно, я был зол на Аоки. Порой ненавидел так, что хотел его убить. Но в той переполненной электричке у меня появились не злость и ненависть, а что-то близкое к грусти и милосердию. Я размышлял: «Неужели люди, совершив такое, гордятся своими поступками? Неужели этот человек ликует, добившись своего?.. Нет, этому Аоки, пожалуй, ни за что не понять настоящей радости и гордости. Он до самой смерти так и не испытает ту легкую дрожь, что пробирает из самых глубин тела. У некоторых людей глубина напрочь отсутствует». При этом я не считаю, что она есть у меня. Хочу лишь сказать, вся штука в том, осознает ли человек эту самую глубину. Но у них нет даже этого: так, пустая, монотонная жизнь. Только бы привлечь внимание других, пустить пыль в глаза - но за этим ничего не стоит.
Думая обо всем этом, я спокойно и пристально смотрел ему в лицо. И уже не возникало желания его ударить. Он стал мне просто безразличен. Нет, правда, мне самому на удивление полегчало. И я подумал, что должен выдержать эти пять месяцев молчания, и понял, что смогу это сделать. Гордость у меня еще оставалась. Я понимал, что никогда больше не пойду на поводу у людей, вроде Аоки.
Вот такими глазами я смотрел на него. Мы долго вглядывались друг другу в лица, и Аоки понимал, что проиграет, если отведет взгляд. Так продолжалось до следующей станции. Но в последний момент Аоки дрогнул. Едва заметно, но я это точно понял: если долго занимаешься боксом, начинаешь улавливать движения глаз противника. Глаза боксера, у которого перестали работать ноги. То есть сам он пытается ими работать, но они не двигаются. Он думает, что ноги работают по-прежнему, а они уже стоят. Останавливаются они - перестают двигаться плечи, и уже нет мощи для удара. Такие были у Аоки глаза. Странно: он сам не знал причины этого.
Благодаря такому счастливому случаю я воспрянул духом. По ночам стал крепко спать, с аппетитом ел, возобновил тренировки. Я убеждал себя, что не имею права на проигрыш. Не позволю раздавить себя тем, кто меня презирает. Так я выдержал остававшиеся пять месяцев и при этом ни с кем не перемолвился ни словом. Не я ошибаюсь - ошибаются все остальные, успокаивал себя я. Каждый день ходил в школу с высоко поднятой головой и так же возвращался домой. Окончив школу, я поступил в университет на Кюсю, предполагая, что уж там ни с кем из бывших одноклассников уже не встречусь.
Одзава закончил историю и глубоко вздохнул. Предложил мне выпить еще по чашке кофе. Я отказался. И так уже пил третью.
- Человек, испытавший подобное потрясение, так или иначе меняется, - сказал Одзава. - Бывает, что в лучшую сторону, бывает, и в худшую. Если говорить о хорошем, я стал терпеливым. По сравнению с тем, что мне довелось испытать за те полгода, последующие беды даже бедами назвать нельзя. Мысленно сравнивая с «тем», я преодолевал все горечи и невзгоды. Я стал чутче к боли и страданиям окружающих. Можно сказать, это были плюсы. Я даже смог завести себе несколько настоящих друзей. Но имелись и минусы. С тех пор я не верю людям - правда, нельзя сказать, что я не доверяю всему человечеству. У меня есть и жена и ребенок. Мы в семье защищаем друг друга, а без доверия это невозможно. Но вот что я думаю. Даже в тихой и мирной жизни, приключись завтра какая-нибудь беда, что перевернет все вверх ногами, даже если тебя окружают самая счастливая в мире семья и добрейшие друзья, - совершенно неизвестно, что будет дальше. Однажды ни с того ни с сего люди перестанут верить малейшему моему или вашему слову. Такое происходит внезапно. Совершенно нежданно и негаданно. Я постоянно об этом думаю. В прошлый раз обошлось полугодом. Случись повторно - никто не скажет, как долго оно будет длиться. И я совершенно не уверен, смогу ли противостоять такому, случись оно опять. От одной только мысли становится страшно. Бывает, просыпаюсь среди ночи, если что-то подобное мне снится. Причем снится не так-то и редко! В такие минуты я бужу жену и, крепко обняв ее, плачу. Бывает, по целому часу. Так бывает жутко.
Он умолк и стал разглядывать тучи за окном - за последний час они даже не сдвинулись с места. Башня диспетчерской, самолеты, грузовики, трапы, люди в спецодежде - все поблекло в тени тяжелых туч.
- Я боюсь не Аоки. Таких людей, как он, полно на белом свете, и с этим остается лишь смириться. Встречая их на своем пути, я стараюсь не иметь с ними ничего общего. А попросту - бегу подальше. С ними иначе нельзя. В этом нет никакой хитрости - я их сразу распознаю. Но и способности Аоки нельзя не признавать: не каждый может терпеливо затаиться в ожидании случая, реально использовать шанс, так умело манипулировать сердцами людей. Мне все это до тошноты противно, но я признаю, что это - талант.
На самом деле страшнее всего толпа, которая за чистую монету принимает ложь таких, как Аоки. Ничего не предлагает, ничего не понимает, лишь повинуется стадному инстинкту и пляшет под дудочку чужих мнений, красиво звучащих и удобоваримых. Они не задумываются ни на йоту о том, что могут в чем-то ошибаться; даже не догадываются, насколько бессмысленно и безвозвратно вредят другим людям. И за свои поступки они не собираются отвечать. Страшнее всего - такие вот люди. Мне снится толпа. Вокруг - сплошное молчание. И у тех, кого я вижу во сне, лиц нет. Лишь молчание наполняет все вокруг своей холодной водой. И все вокруг растворяется в нем. Но как бы я ни кричал, растворяясь в молчании, никто меня не слышит.
При этих словах Одзава покачал головой.
Я ждал продолжения, но рассказ закончился. Одзава сидел молча, скрестив на груди руки.
- Может, еще и рано, но давайте выпьем пива? - предложил он немного погодя.
- Давайте, - поддержал я. Мне действительно очень хотелось пива.

Январь 1991 г.

Ледяной человек

Я вышла замуж за ледяного человека.
Мы познакомились в гостинице при лыжном курорте, - пожалуй, это самое подходящее место для такой встречи. В фойе шумно толпилась молодежь, а он тихо сидел себе с книжкой - подальше от камина. Время шло к полудню, но мне казалось, что вокруг него оставался прохладный свет зимнего утра.
- Видишь! Вон - ледяной человек, - шепнула мне подружка. Тогда я еще совершенно не знала, что это такое - ледяной человек. Подружка сама только слышала о существе с таким именем. - Наверняка сделан изо льда, поэтому его так и зовут, - сказала она совершенно серьезно, будто речь шла о привидениях или прокаженных.
Ледяной человек был высокого роста. Лицо молодое, а в жестких, как прутья, волосах местами виднелись похожие на нерастаявший снег седые пряди. Скулы выделялись застывшими скалами, пальцы покрывал никогда не тающий иней В остальном он нисколько не отличался от обычного человека: правда, не очень симпатичный, но если присмотреться, казался достаточно привлекательным. Что-то в нем заставляло содрогнуться сердце. Особенно глаза - немой проницательный взгляд, блестящий, как сосулька зимним утром; они казались единственным проблеском жизни в нескладном теле. Стоя поодаль, я некоторое время разглядывала его. Однако он ни разу не поднял голову и неподвижно продолжал читать книгу, будто уверяя себя, что рядом никого нет.
На следующий день после обеда он читал книгу в том же месте и в то же время. И когда я пришла в столовую на обед, и когда вернулась вместе со всеми после катания, он с тем же выражением лица читал ту же книгу, сидя на том же стуле. То же самое повторилось и на следующий день. Проходил ли день, отступала ли ночь - он в одиночестве читал книгу, тихо, как сама зима за окном, сидя на стуле.
На четвертый день после обеда я придумала отговорку и не пошла кататься на лыжах. Все разошлись. Я некоторое время побродила по опустевшему, словно заброшенный город, фойе. Перегретый воздух отдавал сыростью с примесью странно унылого запаха. То был запах снега, налипшего на обувь и незаметно растаявшего перед камином. Я посмотрела из окон на улицу, полистала газеты, затем подошла к ледяному человеку и решительно заговорила. Вообще-то, я человек стеснительный и без особого повода с незнакомыми людьми не заговариваю. Но в тот момент мне во что бы то ни стало хотелось поговорить с ледяным человеком. Нынешняя ночь - последняя в этой гостинице. Упусти я такой шанс, больше возможности для разговора с ним не представится.
- Вы не катаетесь на лыжах? - спросила я как можно безразличнее. Он медленно поднял голову - причем с таким видом, будто где-то вдали послышалось завывание ветра. И таким же взглядом посмотрел на меня, тихо покачав головой.
- Нет, не катаюсь. Мне достаточно просто читать книги, поглядывая на снег, - ответил он. Его слова повисли в воздухе белым облаком, как фраза на картинке «манга». Я буквально увидела его слова. Он слегка отряхнул иней с пальцев.
Я не знала, что сказать дальше, поэтому покраснела и осталась стоять на том же месте. Ледяной человек посмотрел мне в глаза. Вроде бы слегка улыбнулся. Правда, непонятно: он действительно улыбнулся или мне так только показалось.
- Если желаете, присаживайтесь - побеседуем, - сказал ледяной человек. - Вы, я вижу, интересуетесь мною: хотите узнать, какой он - ледяной человек? - И он опять слегка улыбнулся: - Не бойтесь, после разговора со мной вы не простудитесь.
Так я заговорила с ледяным человеком. Мы пересели на диван в углу фойе и, глядя на кружащийся за окном снег, вели робкую беседу. Я заказала горячее какао, он отказался. Он совершенно не уступал мне в неумении поддерживать разговор. Вдобавок у нас не было общей темы: речь поначалу зашла о погоде, затем мы обсудили удобство гостиницы.
- Вы один приехали сюда? - спросила я.
- Да. А вам нравится кататься на лыжах?
- Не так чтобы очень, - ответила я. - Просто подружки уговорили поехать. По правде, я даже не особо умею кататься.
Я очень хотела узнать про ледяного человека: действительно ли его тело сделано изо льда, что он обычно ест, где живет летом, имеет ли семью и всякое такое. Однако о себе ледяной человек ничего не рассказывал. Я же не осмеливалась спрашивать, предполагая, что он не хочет об этом говорить.
Вместо этого он рассказал мне обо мне самой. В это трудно поверить, но ледяной человек хорошо знал все, что меня касалось, будь то семья или возраст, увлечения или здоровье, школа или товарищи, - все, вплоть до мелочей, о которых я сама уже давно позабыла.
- Ничего не понимаю, - покраснела я. - Такое ощущение, будто меня раздели догола перед всеми. Откуда вы обо мне все знаете? Может, вы умеете читать мысли людей?
- Читать мысли, скажем, я не умею, но мне понятно. Просто понятно, - ответил он, - словно я всматриваюсь в самую толщу льда. Если пристально посмотреть, вас будет видно насквозь.
- А мое будущее?
- Будущего не видно, - бесстрастно ответил он и медленно кивнул. - У меня нет ни малейшего интереса к будущему. Точнее, для меня не существует самого понятия - «будущее», потому что у льда будущего нет. В нем сковано лишь прошлое. Сковано и видно так отчетливо, будто бы все - живое. Лед - он умеет сохранять разные вещи чистыми и прозрачными. Сохранять все, как есть. И в этом - главное предназначение льда, его сущность.
- Вот и славно! - обрадовалась я. По правде, мне вовсе не хотелось знать свое будущее.

Мы встретились еще несколько раз уже в Токио, и вскоре начали ходить на свидания по выходным. При этом мы не забредали ни в кино, ни в кафе. Даже не ужинали вместе, потому что ледяной человек почти ничего не ел. Зато мы всегда садились на лавочку в парке и беседовали о разном. Мы в самом деле беседовали о разном. Но у ледяного человека даже в мыслях не было рассказывать о себе.
- Почему? - спросила я как-то. - Почему ты никогда не говоришь о своем прошлом? Я ведь хочу знать: где ты родился, кто твои родители, как ты стал ледяным человеком?
Ледяной человек некоторое время смотрел мне в лицо, а затем, не торопясь, качнул головой.
- Я не знаю, - ответил он тихо и отчетливо и послал в пространство свой жесткий белый выдох. - У меня нет прошлого. Сам я знаю и сохраняю разное прошлое. Но у меня самого прошлого нет. Я не знаю, где родился, ни разу не видел родителей. Даже не знаю, были они у меня или нет. Я не знаю своего возраста и даже не знаю, есть ли он у меня вообще.
Ледяной человек был одинок, как айсберг в темноте.
И я всерьез и по-настоящему полюбила ледяного человека. Ведь ледяной человек любил не прошлую или будущую, а именно настоящую меня. И я тоже любила не прошлого или будущего, а настоящего ледяного человека и считала, что это прекрасно. Постепенно разговоры дошли до замужества. В то время мне только исполнилось двадцать, и ледяной человек стал первым, кого я по-настоящему полюбила. Тогда я даже не могла себе представить, что значит «любить ледяного человека». Однако будь он не ледяным человеком, а кем-нибудь другим, я все равно ничего бы не знала.
Мои мать и старшая сестра были категорически против брака с ледяным человеком.
- Ты еще молода, чтобы выходить замуж, - говорили они, - к тому же не знаешь его истинного характера - даже того, где и когда он родился. Мы ведь не можем сказать родственникам, что ты собралась за такого человека. К тому же... ледяного. А вдруг он возьмет и растает? Что мы тогда будем делать? Ты, похоже, не понимаешь, что брак - дело ответственное. А этот ледяной человек - он возьмет на себя ответственность мужа?
Но это уже не их заботы! Ледяной человек просто холодный как лед, но это совсем не значит, что он растает, попав в тепло. При этом его тело не настолько холодно, чтобы отбирать тепло у других людей.
Так мы поженились. Правда, без всякого благословения: ни друзья, ни родители, ни сестра, никто не порадовался нашему браку. Мы даже не сыграли свадьбу. Пошли было регистрироваться - а у него и прописки нет. Поэтому мы просто решили, что поженились. Купили маленький торт и съели его вдвоем - вот и вся свадьба. Для совместной жизни сняли квартиру. Ледяной человек работал на морозильном складе, где хранилось мясо. Нечего и говорить, он запросто выносил холод и совсем не уставал, сколько бы ни работал. К тому же почти не ел. На работе его ценили и платили зарплату больше, чем прочим. Мы жили счастливо и мирно, никому не мешая, да и нам никто не мешал.
В его объятиях я думала о глыбе льда - где-то там, в каком-то месте, о котором, пожалуй, знал лишь он один. О твердой глыбе льда - самой большой в мире. Твердой настолько, что тверже уже не бывает. Но она далеко. А ледяной человек всем своим видом напоминал о ней миру. Сначала я терялась в его объятиях, но затем привыкла и даже полюбила, когда он меня обнимал. Он по-прежнему ничего не рассказывал о себе, да и я не спрашивала. Обнимаясь в темноте, мы обладали этим огромным твердым льдом молча. Льдом, сковавшим в себе много миллионов лет прошлого мира.
В нашей жизни вместе не возникало того, что можно было бы назвать проблемами. Мы крепко любили друг друга, и ничто этому не мешало. Окружающие постепенно привыкли к ледяному человеку и даже начали заговаривать с ним. Они все чаще замечали:
- А он хоть и ледяной, но особо не отличается от обычных людей. - Но в глубине души, конечно, не принимали его, как не понимали и моего замужества. Мы отличались от них, и засыпать эту пропасть было невозможно.
Ребенок у нас все никак не получался. Может, проблема в несовместимости генов ледяного и простого человека? В конце концов, из-за этого или по каким-то иным причинам я начала ощущать избыток времени. Быстро разобравшись утром с делами по дому, я не знала, чем заняться дальше. У меня не было ни друзей, с кем можно поболтать или сходить куда-нибудь, ни знакомых соседей. Мать и сестра по-прежнему сердились и не собирались поддерживать со мной отношения. Более того, считали меня позором всей семьи. Звонить тоже было некому, поэтому когда муж уходил на работу, я сидела дома, читала книги и слушала музыку. Признаться, мне больше нравилось быть дома, чем где-то еще, - по характеру я не из тех, кто чурается одиночества. Так-то оно так, но я была еще очень молода и постепенно стала с трудом переносить вереницу одинаковых дней, лишенных всякого разнообразия. А изводила меня - скука. Особенно тяготила рутина, в которой я ощущала себя тенью своего же повторения.
Однажды я предложила мужу: может, нам для смены обстановки съездить в путешествие?
- Путешествие? - удивился ледяной человек и, прищурившись, посмотрел на меня. - Не понимаю, зачем мы должны куда-то ехать. Нам разве не живется счастливо здесь?
- Дело не в этом. Я счастлива, у нас с тобой все хорошо. Просто мне скучно. Хочется съездить туда, где еще не бывала, вдохнуть тамошнего воздуха. Понимаешь? К тому же мы не ездили в свадебное путешествие. Деньги у нас есть, отпуск ты не использовал. Можно вволю попутешествовать.
Ледяной человек сделал глубокий выдох, тут же превратившийся в звонкий кристалл. Он сцепил на коленях покрытые инеем длинные пальцы.
- Ну, что ж. Если ты так хочешь поехать в путешествие, я не против. Правда, я не считаю эту мысль хорошей, но если тебе в радость, я поеду куда угодно. При желании всегда можно взять отпуск - с этим проблем не будет. Кстати, куда ты хочешь поехать?
- Что, если на Южный полюс? - Я специально выбрала Южный полюс, надеясь, что его заинтересует холодное место. - Я давно уже хотела хоть разок туда съездить - посмотреть полярное сияние, пингвинов. - И я представила, как в меховой шубе с капюшоном я играю с пингвинами под полярным сиянием.
Выслушав это, муж перевел на меня взгляд. Он даже не моргнул. Этот взгляд острой сосулькой пронзил мои зрачки и уперся в затылок. Муж на время задумался, а затем скрипуче произнес: «Хорошо».
- Хорошо. Если ты так хочешь, почему бы нам ни съездить на Южный полюс? Ты довольна?
Я кивнула головой.
- Думаю, через две недели я смогу взять отпуск, а ты за это время подготовишься. Идет?
Но я не смогла ответить сразу: от его пристального взгляда в голове похолодело и занемело.
Однако со временем я начала жалеть о своем предложении. Почему? Сама не знаю. С тех пор, как я произнесла слова «Южный полюс», в муже, как мне показалось, что-то переменилось: его взгляд стал острее прежнего, дыхание - белее, иней на пальцах - толще. Он стал намного молчаливее и упрямее, совсем перестал есть, и это не могло меня не беспокоить. И вот за пять дней до отъезда я решилась:
- Давай не поедем на Южный полюс! Там, наверное, очень холодно, а это вредно для здоровья. Мне кажется, лучше выбрать другое место. Что, если в Европу? Отдохнем где-нибудь в Испании, попьем вина, поедим поэлью, посмотрим корриду.
Но муж меня не слушал. Он уставился куда-то в сторону, затем перевел взгляд на мое лицо, пристально всмотрелся в глаза. Взгляд оказался настолько глубоким, что начало казаться, будто тело мое постепенно исчезает.
- Нет, в Испанию я не хочу, - отчетливо произнес он. - Можешь обижаться, но для меня Испания - слишком жаркая и пыльная страна. Вся еда острая. Тем более я уже купил два билета на Южный полюс, для тебя - меховую шубу и ботинки... Мы не можем все это бросить. Сейчас просто необходимо ехать.
Признаться, мне стало страшно. Охватило предчувствие, что на Южном полюсе с нами произойдет что-то необратимое. Раз за разом я видела сон - один и тот же кошмарный сон: я иду пешком, падаю в глубокую яму и замерзаю, не замеченная никем. Скованная льдом, я смотрю на небо. В сознании, но не в силах пошевелить даже пальцем. Жуткое ощущение: я понимаю, что мгновенье за мгновеньем сама становлюсь прошлым. У меня нет будущего - только прошлое наслаивается. И все всматриваются в такую вот меня и видят, как я проваливаюсь в это прошлое.
Я открываю глаза. Рядом спит ледяной человек. Бездыханно спит, будто умер и уже остыл. Но я люблю ледяного человека. Я плачу. Мои слезы падают на его щеку. Вдруг он просыпается и обнимает меня.
- Видела странный сон, - говорю я ему. Он медленно качает головой в темноте.
- Это просто сон, - успокаивает меня он. - Сны - они приходят из прошлого, а не из будущего. Не сны тебя беспокоят, а ты их, понимаешь?
- Да, - говорю я, но у меня нет никакой уверенности.
В конце концов, мы с мужем сели в самолет на Южный полюс. У меня не нашлось ни одной причины, чтобы отменить путешествие. Пилоты и стюардессы были странно молчаливы. Я хотела посмотреть в иллюминатор, но из-за толстых облаков ничего не было видно. Вскоре окно покрылось коркой льда. Муж все это время молча читал книгу. Путешествие меня не воодушевляло и не радовало. Я просто четко выполняла то, что мы решили сделать.
Сойдя с трапа на землю Южного полюса, муж, как мне показалось, сильно вздрогнул. Быстрее одного мгновения - никто и глазом моргнуть не успел и, естественно, ничего не заметил. Да и сам он виду не подал, однако от меня это не ускользнуло. Тело мужа как-то неистово, но вместе с тем тихо задрожапо. Я внимательно смотрела на его профиль. Он приостановился, взглянул на небо, затем на свою руку и глубоко вздохнул. Потом посмотрел на меня и приветливо улыбнулся.
- Вот то место, о котором ты мечтала? - спросил он.
- Да.
Я предполагала увидеть полюс каким он и оказался, но реальность в чем-то превзошла ожидания. Там почти не было людей. Всего один ничем не приметный городок. В городке - лишь одна ничем не приметная гостиница. Южный полюс - не место для туризма, там даже пингвинов не видно... как и полярного сияния. Я обращалась к редким прохожим:
- Где можно увидеть пингвинов?
Однако люди проходили мимо, лишь покачивая головами: они не понимали моих слов. Тогда я попробовала нарисовать фигуру пингвина, но люди по-прежнему проходили мимо, так же покачивая головами. Я была одинока. Городок окружали льды. Ни деревьев, ни цветов, ни рек, ни прудов - ничего. Насколько хватало глаз - лишь бескрайняя ледяная пустыня.
А муж - тот без устали переходил с одного места на другое со своим белым облачком выдоха, инеем на пальцах - и вглядывался вдаль острыми сосульками глаз. Он сразу же выучил местный язык и общался с жителями таким же скрипучим голосом. А мне было совершенно непонятно, о чем они так оживленно беседуют. Мужа эта местность явно завораживала. Что-то здесь притягивало его. Поначалу это меня сильно задевало - казалось, меня бросили одну, а муж предал и не обращает внимания.
В этом скованном толстым льдом безмолвном мире я постепенно теряла силы. Потихоньку, по чуть-чуть. Так у меня не осталось даже сил злиться. Будто бы где-то потеряла компас ощущений. Утратила направление, время и смысл своего существования. Не знаю, когда это началось, когда закончится. Очнувшись, я оказалась бесчувственно заточена во льдах миром бесцветной вечной зимы. Но даже лишившись почти всех ощущений, я поняла одно: «На Южном полюсе муж перестал быть тем, прежним мужем». Нет, он не изменился. Он так же внимателен и любезен. И, самое главное, я прекрасно понимаю, что все его слова - от сердца. Но еще я знаю, что ледяной человек - уже совсем не тот, каким я встретила его в гостинице на лыжном курорте. Странно, но я даже не могу рассказать об этом никому: все люди Южного полюса доброжелательны к нему, а ни одного моего слова не понимают. У них одинаковое белое дыхание, иней на лице. Они шутят, разговаривают, спорят и ноют на скрипучем южнополюсном языке. А я, как птица в клетке, сижу одна в гостиничном номере, смотрю на серое беспросветное небо и учу грамматику мудреного южнополюсного языка (которую мне вряд ли когда-нибудь удастся одолеть).
Перенесшего нас сюда самолета уже и след простыл: он сразу же упорхнул в небо. Аэродром опустел. Вскоре взлетную полосу погребло под толстым слоем льда. Так же, как и мое сердце.
- Зима пришла, - объяснил муж. - Очень долгая зима. Пока она длится, не прилетит ни один самолет, не придет ни один пароход. Все замерзнет. Ничего не поделаешь - придется нам ждать весны.
Я заметила, что беременна, через три месяца после приезда. Я знала: малыш, которого я рожу, будет маленьким ледяным человеком. Утроба моя похолодела - в ней плавали тонкие осколки льда. И я чувствовала этот холод у себя в животе. Я знала: у малыша будут такие же, как у отца, глаза-сосульки и покрытые инеем руки. И наша новая семья уже никогда не покинет Южного полюса. Вечное прошлое, его абсурдная тяжесть крепко связала нас по рукам и ногам - так, что нам уже не вырваться.
Сейчас у меня уже почти не осталось того, что называется «сердцем». Порой я даже не могу вспомнить его тепло, но пока еще не разучилась плакать. Я совсем одна, одна-одинешенька в этом самом унылом и холодном месте мира. Когда я плачу, ледяной человек целует меня. Тогда мои слезы превращаются в льдинки. Он берет эти ставшие льдинками слезы и кладет себе на язык:
- Знаешь, я люблю тебя. - И это не ложь, я это точно знаю. Ледяной человек любит меня. Вдруг откуда ни возьмись налетает ветер и уносит белое дыхание его слов в прошлое... в прошлое... Я плачу. Лью свои льдинки-слезинки. В ледяном доме на далеком и холодном Южном полюсе.

Апрель 1991г.

Тони Такия

Настоящее имя Тони Такия... действительно - Тони Такия.
Это имя (разумеется, в документах записанное, как Такия Тони), строгие черты лица и вьющиеся волосы с детства давали окружающим повод считать его полукровкой. После войны по свету подрастало немало детей с кровью американских солдат. Но на самом деле его отец и мать были чистокровными японцами. Отец - Такия Сёсабуро - еще в довоенную пору слыл довольно известным тромбонистом. За четыре года до начала Тихоокеанской войны связался с некой женщиной, из-за которой пришлось покинуть Токио. Прихватив с собой только инструмент, он подался в Китай. В то время переправиться из Нагасаки в Шанхай можно было всего за один день. Покидая Токио и Японию, он ни о чем и ни о ком не жалел. К тому же его характеру вполне подходила творческая атмосфера Шанхая тех лет. Стоя утром на палубе парохода, заходившего в устье Янцзы, любуясь панорамой сверкавшего в утренних лучах города, Такия Сёсабуро без памяти влюбился в этот город, блеск которого казался ему знамением чего-то светлого. Отцу в ту пору шел двадцать второй год.
Так вышло, что все военные катаклизмы - от вторжения в Китай до нападения на Пёрл-Харбор и атомной бомбардировки - он пережил, беззаботно играя на тромбоне в одном из ночных клубов Шанхая. Война шла за пределами его мира. Иными словами, Такия Сёсабуро был человеком, чьи мысли и интересы витали вдали от исторических событий. У него не было других желаний - только есть три раза в день, играть на тромбоне в свое удовольствие. И чтобы вокруг было побольше женщин.
Он многим нравился - молодой симпатичный виртуоз. Куда бы ни шел, везде выделялся, как ворон на белом снегу. Он переспал с несчетным количеством женщин: японок и китаянок, русских белоэмигранток, проституток и замужних матрон, красавиц и дурнушек. В общем, спал с кем попало. В конце концов мягкий тембр тромбона и размер деятельного пениса сделали его в Шанхае той поры личностью известной.
Еще он, - правда, сам того не сознавая, - обладал талантом заводить «полезные связи» и был на короткой ноге с верховными военными чинами, китайскими толстосумами и другими видными особами, что неведомыми способами высасывали из войны огромные прибыли. У многих под полой пиджака скрывался пистолет, и они оглядывались посторонам, выходя на улицу. Такия Сёсабуро был близок им по духу. Они, в свою очередь, баловали его, а если у него возникали проблемы, всегда и во всем шли навстречу. В ту пору жизнь для Такия Сёсабуро казалась воистину легким занятием.
Однако даже такие способности иногда выходят боком. После войны он попал в поле зрения Народно-освободительной армии Китая «за связи с подозрительными личностями» и долго просидел в тюрьме. Почти всех брошенных вместе с ним за решетку знакомых казнили без суда и следствия. Выводили на тюремный двор и просто расстреливали из автоматов. Казнь всегда начиналась в два часа дня - в это время из тюремного двора доносился треск автоматных очередей.
В жизни Такия Сёсабуро настал критический момент - он оказался на волосок от смерти. Умирать было не страшно: выстрел в голову - и конец. Всего одно мгновение мучений. «Я пожил в свое удовольствие, - размышлял он, - вкусно ел, не горевал. Женщин у меня было немеряно. Что еще можно требовать от жизни? Пусть и расстреляют - мне грех жаловаться на судьбу. В этой войне уже погибло несколько миллионов японцев. Многие из них - куда более жуткой смертью». С готовностью к любому исходу он проводил время в одиночке, неспешно насвистывая мелодии. День за днем, разглядывая сквозь решетку проплывавшие мимо облака, вспоминал он лица и тела женщин, с которыми когда-то спал. И все же Такия Сёсабуро повезло: он оказался одним из двух счастливчиков-японцев, которые вышли из тюрьмы живыми и вернулись на родину. Исхудалый, он в чем был в том и ступил весной 1946 года на японскую землю. А когда приехал домой, узнал, что дом сгорел от пожара годом раньше, во время мартовского налета на Токио. Тогда же погибли и родители. Единственный старший брат пропал без вести на фронте в Бирме. И Такия Сёсабуро остался один в этом огромном мире. Но он не горевал, хотя, конечно, было горько. Однако любой странник в этом мире рано или поздно остается один. Ему всего тридцать, а это не тот возраст, когда следует винить окружающих за собственное одиночество. Он лишь ощутил свой возраст - и ничего больше. Никаких других эмоций.
Такия Сёсабуро уцелел. А раз выжил - нужно работать головой, чтобы оставаться на плаву и дальше. Ничего другого он делать не умел, поэтому просто собрал старых знакомых, создал небольшой джаз-бэнд и начал играть в одном местечке недалеко от американской военной базы. Там, верный своему таланту, завел дружбу с майором американской армии - большим поклонником джаза. Майор, итальянец родом из Нью-Джерси, неплохо играл на кларнете. Служил он в снабжении и мог заказывать из Америки сколько угодно нужных пластинок. В свободное время они на пару джемовали или шли в казарму майора и за банкой пива слушали там лучшие пластинки Бобби Хакетта, Джека Тигардена, Бенни Гудмена [8] и пытались копировать их пассажи.
Майор доставал для него дефицитные в то время продукты, молоко, выпивку, и Такия Сёсабуро подумывал: «Совсем неплохие времена!»
Женился он в 1947 году - на дальней родственице по материнской линии. Случайно встретил ее на улице, затем за чашкой чая выслушал истории из жизни родственников и рассказал о своем прошлом. Так они сблизились, а вскоре - предположительно, из-за ее беременности - стали жить вместе.
По крайней мере, так он рассказывал Тони Такия. Правда, сын не знал, насколько Такия Сёсабуро любил свою жену. Отец рассказывал только, что она была красавицей и тихоней, а вот здоровьем похвастать не могла.
На следующий год после замужества родился мальчик, а через три дня после родов мать умерла. Скоропостижно - и также быстро ее кремировали. Смерть была очень тихой, без страданий и видимых мучений: она будто погасла. Словно кто-то, стоя за спиной, незаметно нажал на кнопку.
Такия Сёсабуро сам не знал, как все это воспринять, - чувство было совершенно незнакомым. Казалось, в груди застряла какая-то маленькая шестеренка, но он никак не мог понять, что это за штучка и зачем она там нужна. Она просто засела в теле и не давала ему о ни о чем задумываться. Такия Сёсабуро поэтому неделю почти ни о чем не думал и даже не вспоминал об оставленном в роддоме сыне.
Майор пытался его утешить. Они чуть ли не каждый день выпивали в баре рядом с кладбищем.
- Полно тебе! Крепись! Ты должен поднять на ноги сына, - чеканил слова майор.
Однако Такия Сёсабуро никак не мог взять в толк, что ему говорят, и молча кивал головой. Понятно было одно - ему желают добра. Затем майор, словно вспомнив, предложил:
- Давай я придумаю ребенку имя. - И правда: Такия Сёсабуро еще даже не думал об этом. - Что, если назвать, как и меня - Тони?
Что ни говори, а имя Тони никак не подходило японскому ребенку. Но откуда об этом мог знать майор? Вернувшись домой, Такия Сёсабуро написал на бумаге «Такия Тони», прикрепил листок с именем к стене и несколько дней время от времени посматривал на него. «Такия Тони? А что? Вполне! Американцы из Японии уйдут еще не скоро. Глядишь, имя в американском духе пойдет сыну на пользу...»
Но вышло наоборот. Из-за такого имени его считали в школе полукровкой, а когда вызывали к доске, остальные дети смотрели с удивлением и легким презрением. Многие считали его имя плохой шуткой, а некоторых оно раздражало.
Вот поэтому - да и по другим причинам - Тони Такия вырос человеком замкнутым. Настоящих друзей у него не было, но он об этом особо и не жалел. Одиночество казалось ему совершенно естественным состоянием. Даже можно сказать, некой жизненной предпосылкой. С тех пор, как он себя помнил, отец нередко уезжал с выступлениями в другие города, а его оставлял на попечение приходящей экономке. Годам к двенадцати Тони уже справлялся со всем сам: готовил еду, запирал жалюзи, ложился спать. И нисколько при этом не грустил. Чем ждать, пока для него что-то сделают, приятней было делать все самому. После смерти жены Такия Сёсабуро больше не женился. Подружек заводил по-прежнему, но ни одну в дом не привел. Видимо, как и сын, привык жить сам по себе. При этом между отцом и сыном не возникало никакого отчуждения - что при таком укладе казалось вполне возможным. Однако привычки одиноких людей не позволяли никому первым открыть другому душу. Более того - они не видели в том особой необходимости. Просто Такия Сёсабуро не годился в отцы, а Тони Такия - в сыновья.
Тони Такия любил рисовать. Запершись в своей комнате, он только и занимался этим все дни напролет. Особенно ему нравилось рисовать механизмы. У него хорошо получалось остро отточенным карандашом вырисовывать мелкие детали велосипедов, радиоприемников, двигателей. Даже рисуя цветок, он вьщелял каждую прожилку на листьях. Нравилось это кому-то или нет, но получалось у него только так. Он не мог похвастать хорошими оценками по остальным предметам, но в живописи и рисовании неизменно бывал на высоте. На конкурсах почти всегда занимал первые места.
Окончив школу, Тони Такия поступил в Институт искусств, и с той поры отец и сын стали жить раздельно. Тони естественным образом выбрал профессию иллюстратора. По правде, задумываться о чем-то другом даже не требовалось. Сверстники маялись и страдали в поисках занятия, а он, ни о чем не думая, молча рисовал свои точные механизмы. То были времена студенческих волнений и яростных протестов против власти и системы, поэтому оценивать его более чем реальные картинки было некому. Преподаватели над ними насмехались. Однокашники корили за безыдейность. При этом Тони Такия совершенно не мог понять ценности «идейных» картин однокашников. На его взгляд, они были абсолютно убоги и совершенно неточны. После института все изменилось. Благодаря филигранному мастерству у Тони Такия с самого начала не возникало проблем с работой - хотя бы потому, что никто не мог лучше его так тщательно рисовать сложные механизмы или строения. Люди в один голос твердили: «Реальней, чем сам предмет». Его картинки были точнее фотографий и понятнее любого пояснения. И он в одночасье стал иллюстратором нарасхват. Брался за любую работу, касающуюся механизмов: от обложек автомобильных журналов до рекламных проспектов. Работа спорилась и приносила немалый доход.
А Такия Сёсабуро продолжал играть на тромбоне. Приходили и уходили времена современного, свободного, электрического джаза, а он по старинке играл тот, старый. Он был хоть и не первоклассным, но достаточно известным и продававшимся исполнителем, при этом всегда имел хоть какую-нибудь работу, по-прежнему вкусно ел и не испытывал недостатка в женщинах. Ему, как и раньше, было грех жаловаться на судьбу - жизнь складывалась вполне удачно.
Тони Такия все свободное время занимался работой, расточительных увлечений не имел и к тридцати пяти годам стал капиталистом. По совету людей купил большой дом в районе Сэтагая, а кроме того приобрел несколько домов под аренду. Обо всех мелочах, связанных с налогообложением, заботились адвокаты.
Тони Такия встречался с несколькими женщинами. Правда, дело было по молодости и непродолжительно, однако случалось так, что с некоторыми он жил, но о женитьбе даже не думал. Не видел особой необходимости в женитьбе. Готовкой, уборкой, стиркой всегда занимался сам. Когда накапливалось много работы, нанимал приходящую домохозяйку. Детей не хотел, друзей - поплакаться в жилетку - не имел. Даже выпить и то было не с кем. И все же его нельзя было назвать странным человеком. Хоть и не такой обаятельный, как отец, он умел общаться с окружающими в повседневной жизни. Ничем не кичился и ничем не гордился. Не мог постоять за себя, но вместе с тем и не злословил. Чем говорить самому, скорее слушал других. За это его все любили. Но ему никак не удавалось достичь с кем-нибудь таких отношений, что выходили бы за рамки обычных. С отцом он встречался по каким-нибудь делам в лучшем случае раза два-три в год. Улаживали дела - и разговаривать им было уже не о чем.
Жизнь Тони Такия текла тихо и мирно. «Вряд ли я женюсь», - думал он.
И вот в один прекрасный день Тони Такия влюбился. С первого взгляда - в девушку, которая подрабатывала в издательстве и зашла к нему в офис за иллюстрациями. Ей было двадцать два года. Симпатичная, она впорхнула в офис с легкой тихой улыбкой на лице. У Тони Такия перехватило дыхание. Не красавица, но что-то в ней пленило его сердце. Что именно, он и сам не знал. А если б и знал, вряд ли выразил бы словами.
Потом он обратил внимание на ее одежду. Тони Такия был не из тех, кто следит за своим видом и присматривается к женской моде. Однако его восхитила ее манера одеваться. Можно даже сказать, тронула до глубины души. Немало девушек делают это неплохо. Еще больше тех, кто стремится щеголять нарядами. Эта же не походила ни на тех, ни на других и носила одежду как-то естественно и элегантно, словно птица, накануне перелета в далекую страну примеряющая к себе особый ветер. Облегая ее тело, одежда словно обретала новую жизнь.
После того, как она попрощалась и вышла с иллюстрациями из офиса, он долго не мог проронить ни слова. Наступил вечер, комната утонула во мраке, а он все так же рассеянно сидел за столом.
На следующий день он позвонил в издательство и нарочно придумал повод - чтобы она зашла к нему в офис. Когда покончили с делом - пригласил пообедать. Они болтали за едой о пустяках - несмотря на пятнадцать лет разницы, им на удивление нашлось о чем поговорить. И о чем бы они ни беседовали, разговор складывался легко и непринужденно. И с ним, и с ней такое случилось впервые. Правда, она поначалу нервничала, но постепенно расслабилась и разговорилась, и даже иногда смеялась. Расставаясь, Тони сделал комплимент:
- А ты одеваешься со вкусом!

Предыдущая страница 2 Следующая страница


Харуки Мураками - Призраки Лексингтона

3 Харуки Мураками

- Мне нравится одежда, - смущенно улыбнулась она. - Вот и трачу на нее почти всю зарплату.
После этого они встречались несколько раз. Далеко не ходили - садились в тихом месте и просто беседовали: о себе, о работе, о мыслях и чувствах. Они могли разговаривать сколько угодно и не уставать друг от друга - словно заполняли пробелы в своих отношениях. И на пятой встрече он сделал ей предложение. Однако у нее со школьных лет оставался бойфрэнд. Нити отношений со временем ослабли, теперь они нередко ссорились по пустякам, и ей общество Тони Такия было намного приятнее. Но с тем человеком так сразу порвать она не могла. Что ж, у нее своя голова на плечах. К тому же Тони на пятнадцать лет старше. Она еще молода, неопытна. Само собой, не давала покоя разница в возрасте.
- Дай мне время подумать, - попросила она.
Пока она думала, Тони Такия каждый вечер пил. Работа валилась из рук. Неожиданно обрушилось одиночество и сдавило его, словно тисками, заставив страдать. «Одиночество - хуже тюрьмы, - думал он. - Просто я раньше этого не замечал. - И с отчаянием он всматривался в толстые холодные стены вокруг. - Если она не согласится, я умру».
При следующей встрече он как мог объяснил ей, насколько жизнь его была одинока до сих пор, как много он уже потерял, а она помогла ему все это понять.
Она была смышленой девушкой - она приняла человека по имени Тони Такия. Он ей сразу понравился, и с каждой встречей это влечение только усиливалось. Но она не знала, можно ли назвать это «любовью», - лишь чувствовала, что в нем есть что-то прекрасное. «С ним я стану счастливой», - думала она. И они поженились.

- Одинокой жизни Тони Такия пришел конец. Просыпаясь по утрам, он первым делом искал ее глазами и успокаивался, видя, как она спит рядом. Если же рядом ее не оказывалось, он беспокоился и принимался искать ее по всему дому. Отсутствие одиночества было для него состоянием необычным - даже расставшись с ним. Тонн Такия боялся вновь оказаться один. От такой мысли у него на лбу выступал холодный пот. Так, в страхе, прошли три месяца после свадьбы. Однако он привыкал к новой жизни, вероятность внезапного исчезновения жены сводилась к нулю, и страх постепенно пропадал. Тони Такия наконец-то успокоился и предался счастью и миру.
Как-то раз они вдвоем сходили послушать джем-сешн Такия Сёсабуро - ей стало интересно, какую музыку играет свекор.
- Твой отец не будет сердиться, если мы придем?
- Да нет...
И они вдвоем отправились в клуб на Гиндзе, где играл Такия Сёсабуро. Не считая детской поры, Тони Такия впервые шел слушать отца. Такия Сёсабуро играл абсолютно ту же музыку, что и прежде: те же мелодии, что ему доводилось слышать в детстве. Играл отец мастерски - ровно и мягко. Искусством его игру не назовешь, но музыка всемирно известных авторов не оставляла слушателей равнодушными. Тони Такия, вслушиваясь в пассажи отца, не выпускал из рук стакана с виски, что случалось с ним крайне редко.
Однако вскоре что-то в этой музыке заставило его поперхнуться - так тонкая трубка медленно, однако неумолимо забивается мусором. Тони показалось, что нынешняя музыка отца несколько отличается от прежней, которую он помнил. Конечно, дело давнее, уши, что ни говори, были еще детские. Но разница эта показалась ему вещью очень важной. Пусть даже - незначительная разница. Тони хотел подняться на сцену, взять отца за руку и сказать: «Отец, не то!» - но, естественно, этого не сделал. Попивая виски с содовой, молча дослушал выступление до конца, вежливо поаплодировал вместе с женой и, вернулся домой.
На небосклоне их супружеской жизни не виднелось ни единого облачка. Работа спорилась, они жили душа в душу, вместе ходили на прогулки, в кино, вместе путешествовали. Для своих лет жена оказалась способной домохозяйкой, во всем знала меру. Проворно справлялась с работой по дому, не доставляя мужу особых хлопот. И только одно не давало Тони Такия покоя: уж слишком много жена покупала одежды. Увидев перед собой одежду, она как с цепи срывалась: моментально менялось выражение лица и даже голос. Первое время казалось, что ей вдруг становится плохо. Он обратил внимание на это еще до женитьбы, но подлинные проблемы начались со свадебного путешествия в Европу, когда она накупила на удивление много одежды. В Милане и Париже она с утра до вечера как помешанная носилась по бутикам. Они не ездили на экскурсии: не были ни в Дуомо, ни в Лувре. В памяти от того путешествия у него остались сплошные магазины одежды: «Валентино» и «Миссони», «Сен-Лоран» и «Живанши», «Феррагамо» и «Армани», «Черутти» и «Джанфранко Ферре»... Она как зачарованная скупала все подряд, а Тони шел позади и только успевал оплачивать счета. Да так часто, что, казалось, на кредитной карточке сотрутся все буквы и цифры.
Но даже после возвращения в Японию лихорадка не унималась. Каждый божий день она покупала одежду. Количество вещей стремительно росло, пришлось заказать несколько больших шифоньеров. Специально сделали шкаф под обувь, но и его не хватило. Тогда решили переоборудовать под гардероб целую комнату. «Дом большой - комнаты пустуют. Недостатка в деньгах тоже нет. Жена к тому же одевается со вкусом. Обновки приносят ей радость. Стоит ли возмущаться таким пустякам? Ладно уж... У каждого свои недостатки», - успокаивал себя Тони Такия.
Но когда одежда перестала помещаться в гардеробной, он не на шутку встревожился и как-то раз в отсутствие жены сосчитал всю ее одежду. Выходило, что если переодеваться дважды в день, на то, чтобы все это надеть хотя бы по разу, уйдет около двух лет. Что ни говори, а это чересчур. Пора бы остановиться.
И вот вечером после ужина он собрался с духом и начал разговор.
- Может, уже хватит покупать одежду? Не подумай, что мне жалко денег. Покупай то, что нужно, - я не против. Наоборот, мне хочется, чтобы ты была красивой. Только зачем тебе так много дорогой одежды?
Жена потупила взгляд и задумалась, а затем сказала:
- Да, ты прав. Такой необходимости нет, я сама это понимаю... Но ничего не могу с собой поделать. Когда я вижу красивую вещь, меня тянет ее купить. Нужна она - не нужна, много вещей или мало, уже не имеет значения. Я просто не могу остановиться. Прямо мания какая-то.
Но все же пообещала вырваться из этого порочного круга. Если не остановиться, весь дом превратится в сплошной гардероб. И тогда она безвылазно просидела дома целую неделю, чтобы не видеть перед собой никакой новой одежды, но постепенно начала ощущать в себе пустоту - будто шагает по планете с разреженной атмосферой. Каждый день заходила в гардеробную, одну за другой доставала и разглядывала вещи, гладила материал, вдыхала его запах, примеряла то и это, смотрясь в зеркало, - и не могла наглядеться. Чем больше смотрела, тем больше ей хотелось чего-то нового. Она уже не могла себя сдерживать. Просто не могла себя сдерживать. Но она очень любила и уважала мужа. Помнила его слова и понимала, что он прав: столько одежды не нужно. Тело ведь одно. Тогда она позвонила в свой любимый бутик и спросила хозяина, нельзя ли вернуть покупку десятидневной давности - пальто и платья, которые еще ни разу не надевала.
- Хорошо, - ответил тот. - Только будьте любезны привезти эти вещи в магазин сами.
Ее считали клиенткой особого разряда и могли пойти на такие уступки. Уложив вещи в машину, она направилась в район Аояма, где располагался магазин. Там ей аннулировали оплату по кредитной карточке и приняли покупку назад. Извинившись, она вышла из магазина и, не оглядываясь по сторонам, села в машину. Путь лежал по 246-му шоссе прямо домой. Даже ей самой показалось, что без вешей стало легко на душе. «Ну куда мне еше? - уговаривала она себя. - Ведь уже столько всего, что до конца своих дней не сносить!» И все же пальто и платье не шли у нее из головы, пока она стояла в первом ряду у светофора. Она прекрасно помнила, какого они цвета, какой формы, какие на ощупь, и могла хоть сейчас до мельчайших подробностей их представить. На лбу выступил пот. Она глубоко вздохнула, продолжая опираться локтями на руль. Потом закрыла глаза. А когда их открыла, сигнал уже сменился на зеленый. Нога до упора вдавила педаль газа...
В этот момент поворачивавший уже на красный свет многотонный грузовик на полной скорости врезался в бок ее синей «рено-сценик». Она даже не успела охнуть.

Тони Такия осталась лишь гора одежды седьмого размера. Одной обуви - двести пар. Что со всем этим делать? В самом деле, не хранить же ее вещи до бесконечности. Вызванный на дом ювелир забрал все украшения по выгодной для себя цене. Чулки и нижнее белье сгорели в печи на дворе. Только одежды с обувью было так много, что с ними пришлось повременить. После похорон жены он уединился в гардеробной и с утра до вечера смотрел и смотрел на плотные ряды свисавшей одежды.
Через десять дней после похорон Тони Такия дал в газету объявление о найме ассистентки. «Требуется девушка ростом около 161 см. Размер одежды - 7, обуви - 22. Оплата высокая». Указанную сумму зарплаты можно было назвать исключительной, и на собеседование в мастерскую и, по совместительству, офис на Минами-Аояма пришли тринадцать девушек. Пять из них явно не соответствовали размерам. Из оставшихся восьми претенденток он выбрал одну - наиболее похожую фигурой на покойную. Ничем не приметная девушка лет двадцати пяти, она была одета в простую белую блузку и приталенную синюю юбку. И одежда, и обувь выглядели аккуратно, но вблизи оказались заметно поношенными.
Тони Такия сказал девушке:
- Работа - несложная: находиться с девяти до пяти в офисе, отвечать на звонки, доставлять вместо меня рисунки, забирать заказы и делать копии. Кроме того, есть одно условие. Я только что потерял жену, и в доме осталось очень много одежды. Все вещи - или новые, или почти новые. Я хочу, чтобы ты, пока работаешь здесь, носила их вместо формы. Поэтому в условиях приема на работу я указал рост и размеры одежды и обуви. Это может показаться тебе странным и даже подозрительным. Я и сам это прекрасно понимаю, но других намерений у меня нет. Просто мне требуется время, чтобы привыкнуть к смерти жены. Иначе говоря - отрегулировать вокруг себя атмосферное давление. А пока я хочу, чтобы ты была рядом именно в этой одежде. Глядя на тебя, я должен сознать, что жена умерла и ее больше нет.
Покусывая губы, девушка лихорадочно обдумывала условия. Действительно: странно все это. Но, признаться, она так и не поняла смысла предложения Тони Такия. Недавно умерла жена - ясно. Осталось много одежды - тоже ясно. А вот зачем она должна носить эту одежду, работая с ним, оказалось сверх ее понимания. «Как правило, такие предложения - с подвохом, но он вроде неплохой человек, - рассуждала она. - По манере видно. Может, смерть жены как-нибудь сказывается, но на извращенца не похож». К тому же девушка нуждалась в работе и искала ее уже целый месяц. Еще немного - и закончится пособие по безработице, нечем станет платить за жилье. Такое место, да еще с такой зарплатой вряд ли где подвернется.
- Понятно, - сказала она. - Правда, я не поняла некоторых тонкостей, но, думаю, справлюсь с тем, о чем вы говорите. Только одно: не могу ли я сначала посмотреть одежду. Хорошо бы проверить, действительно ли она подойдет мне по размеру.
- Конечно.
Он повез девушку к себе и показал полную вещей гардеробную комнату. Нигде, кроме универмагов, не видела девушка такого скопления одежды. Какую вещь ни возьми - одна дороже другой. Вкус тоже не вызывал сомнения. Засветились глаза, перехватило дыхание, учащенно забилось сердце. Она поймала себя на мысли, что примерно так испытывала свое первое сексуальное влечение.
Тони Такия велел ей заняться примеркой, а сам вышел из комнаты. Девушка поборола волнение и примерила несколько висевших рядом костюмов, не забывая и об обуви. И костюмы, и обувь сидели прекрасно - словно были сшиты как раз на нее. Она перебирала другую одежду, гладила ее руками, вдыхала запах. Перед ней плотными рядами свисали несколько сот красивых туалетов! Вскоре на глаза ей навернулись слезы. Да и как иначе? Слезинки одна за другой капали из глаз, и она не могла их сдержать. В одежде мертвой женщины она бесшумно захлебывалась слезами. Спустя время Тони Такия заглянул в комнату узнать, как у нее дела, и, увидев это, спросил, почему она плачет.
- Не знаю, - ответила девушка, качая головой. - Я не видела раньше столько красивой одежды, вот и расстроилась. Извините, пожалуйста! - И вытерла слезы платком.
- Можешь начать работу с завтрашнего дня, - сухо промолвил Тони Такия. - А пока выбери на первую неделю, что захочешь.
Она неторопливо подобрала вещи в расчете на шесть дней и уложила все в чемодан. Тогда Тони Такия велел ей прихватить пальто, чтобы не замерзла. Ее выбор пал на теплое кашемировое, серого цвета. Пальто оказалось легким как пух: она впервые в жизни держала в руках такое легкое пальто. Когда девушка ушла, Тони Такия зашел в гардеробную жены, закрыл за собой дверь и какое-то время рассеянно смотрел на одежду. Отчего девушка расплакалась? Из-за этих вещей? Ему они виделись лишь тенями жены. Тени седьмого размера свисали с плечиков ровными рядами, будто заслоняя друг друга. Казалось, кто-то собрал и подвесил несколько сот безграничных (по крайней мере, теоретически безграничных) возможностей, что кроются в людском существе.
И если прежде эти тени касались тела жены, согревались теплом ее дыхания, вместе с ней двигались, то сейчас перед его глазами предстало лишь жалкое сборище призраков, лишившихся жизни и с каждой минутой все больше ссыхающихся. Просто бессмысленная одежда - при виде ее к горлу подкатил ком. Всевозможные краски цветочной пыльцой кружили в пространстве, набиваясь ему в глаза, уши, ноздри. От алчных оборок и пуговиц, погон и накладных карманов, кружев и ремней воздух комнаты становился странно разреженным. Нафталиновая вонь мириадами крошечных листоедов издавала беззвучный писк. Тони Такия поймал себя на том, что ненавидит эту одежду. Он навалился спиной на стену, скрестил руки и закрыл глаза. Уже во второй раз он погружался в одиночество, словно в теплую жидкость мрака. «Все кончено, - думал он. - Все уже кончено».
Он позвонил девушке и попросил забыть их разговор о работе.
- Извини, но работы уже нет.
- Почему? - удивилась она.
- Изменились обстоятельства. Оставь себе всю одежду и обувь, что взяла. И чемодан тоже. А про это - забудь и никому не рассказывай.
Она не поняла что к чему, но после его слов уже не хотела ничего выяснять - кротко ответила «понятно» и положила трубку.
Некоторое время она сердилась на Тони Такия, а потом решила: может быть, все к лучшему. Расклад с самого начала казался неестественным. Жаль, конечно, что работы не стало. Ладно, что-нибудь придумаю...
Она аккуратно расправила и одну за другой повесила в шкаф вещи из дома Тони Такия, расставила на полке обувь. В сравнении с обновками ее прежние вещи выглядели на удивление убого: совершенно другая субстанция, созданная из материала иного измерения. Она сняла с себя одежду, в которой ходила на Собеседование, и переоделась в джинсы и свитер. Затем достала из холодильника пиво, уселась на пол и открыла банку. Вспомнив гору одежды, увиденную в доме Тони Такия, невольно вздохнула. «Надо же! Столько красивых вещей! Во люди дают! - подумала она. - Одна гардеробная больше, чем вся моя квартира. Интересно, сколько нужно денег и времени, чтобы столько всего накупить?.. Но она умерла. Осталась только целая комната одежды седьмого размера. Интересно, что чувствуют люди, когда умирают, оставляя столько прекрасной одежды?»
Подруги прекрасно знали о ее бедности и несказанно удивились, когда девушка несколько дней подряд появлялась в новой одежде. К тому же одна вещь была идеальнее и дороже другой.
- Где ты взяла все эти вещи? - спросили они.
- Я не могу вам рассказать. Я обещала, - в ответ покачала она головой. - Да хоть и расскажу - вы все равно не поверите!

В конце концов Тони Такия вызвал старьевщика и продал ему всю одежду за бесценок - для него она уже не имела никакого значения. Он просто хотел, чтобы из дома забрали все до последнего предмета жены и увезли подальше с его глаз. Хоть даром. Высвободившаяся гардеробная долго пустовала. Иногда он заходил в эту комнату и просто рассеянно сидел в ней. Час, другой - сидел на полу, не отрывая взгляда от стены. На этой стене оставалась тень... тени мертвеца. Со временем он уже не мог вспомнить, что там было раньше. Запахи, цвета - все это постепенно пропало из его памяти. И даже прежние яркие чувства отступили куда-то за ее пределы. Память, словно разгоняемый ветром туман, постепенно меняла форму и с каждой такой переменой становилась все короче и короче. Она стала тенью тени... опять-таки, тени мертвеца. Порой он даже не мог представить себе лицо жены, но изредка вспоминал слезы незнакомой девушки, плакавшей в гардеробной при виде одежды. Вспоминал ее неприметные черты, ее облезлую обувь. В памяти воскресали ее сдавленные рыдания. Он не хотел ворошить такие образы, но те оживали сами по себе. Улетучивались из головы разные события и факты, но девушку, имени которой так никогда и не узнал, забыть он не мог.
Такия Сёсабуро умер от рака через два года после гибели невестки. От рака - но без мучений. Он недолго пролежал в больнице и умер во сне. Даже в этом смысле ему фартило до самого конца. Кроме небольшой суммы денег и каких-то акций у Такия Сёсабуро никакого состояния не имелось. После него остались лишь трофейный инструмент и огромная коллекция старых джазовых пластинок. Тони Такия сложил эти пластинки в коробки и составил в углы пустующей гардеробной. Пластинки пахли затхлостью, и нужно было периодически открывать окна, чтобы проветривать комнату. В бывшую гардеробную он теперь заходил только для этого.
Так прошел год. Постепенно его стала раздражать груда винилового хлама. Иногда от одной только мысли о пластинках ему становилось душно. Бывало, просыпался среди ночи и уже не мог уснуть до утра. Память стиралась. Но тяжесть ее не ослабевала.

Он вызвал торговца подержанными пластинками и предложил назвать цену. Наверное, из-за того, что пластинки в своем большинстве оказались раритетами, сумма вышла немаленькой. Хватило бы на малолитражку, но ему было все равно.

Из дома исчезла гора пластинок - Тони Такия теперь точно остался совершенно один.

Июнь 1993 г.

Седьмой

- Та волна чуть не смыла меня однажды в октябре. Было мне тогда десять лет... - тихо начал свою историю седьмой рассказчик.
В эту ночь ему выпало рассказывать последним. Стрелка часов подбиралась к одиннадцати. Из глубокой темноты до сидящих кругом слушателей доносились завывания ветра. Он теребил листву и оконные стекла, а затем, тихонько насвистывая, куда-то улетал.
- ...То была особая, не виданная прежде гигантская волна, - продолжал седьмой. - Она едва не захватила меня, но поглотила и унесла в иной мир самую важную для меня вещь, на поиски которой ушло много лет. Невозвратимых и бесценных долгих лет.
Седьмой выглядел лет на пятьдесят пять. Худощавый. Высокого роста, с усами и маленьким, словно от лезвия тонкого ножа, но глубоким шрамом возле правого глаза. В короткой прическе местами проступала жестковатая седина. На лице застыло выражение, свойственное людям, которые стесняются заговаривать первыми. Выражение это настолько вжилось в лицо, что казалось, хозяин не расстается с ним уже многие годы. Седьмой иногда поправлял воротник скромной сорочки под серым твидовым пиджаком. Никто не знал ни его имени, ни чем он занимается.
Все молча ждали продолжения. Седьмой откашлялся и проронил в окружавшую тишину очередные слова.
- В моем случае это была волна... Не знаю, как будет с вами, но так вышло, что в один злополучный день оно предстало передо мной в облике гигантской роковой волны.
Я вырос в приморском городке префектуры N. В маленьком городке, название которого вам вряд ли о чем-нибудь скажет. Отец был частным врачом и обеспечивал мне безбедное детство. С тех пор, как себя помню, у меня был один очень хороший друг по имени К. Он жил по соседству и учился на класс младше. Мы вместе ходили в школу, играли во дворе, как настоящие братья, и за всю нашу многолетнюю дружбу ни разу не подрались. Вообще-то, у меня был родной брат, но, видимо, из-за разницы в шесть лет мы не ладили между собой и, признаться, не очень подходили по характеру. Поэтому мой друг был мне ближе собственного брата.
К. был ребенком худым и бледным, с красивым, чуть ли не девичьим лицом. Врожденный дефект речи не давал ему общаться со сверстниками как полагается. Причем посторонним казалось, что дефект не речевой, а умственный. Физически он был слаб, поэтому и в школе, и в играх мне постоянно приходилось его опекать. Я же, наоборот, слыл крепышом, любил спорт и всегда и во всем оказывался на первых ролях. В К. меня привлекало доброе сердце. У него не было никаких умственных отклонений, но из-за дефекта речи успехами в классе он не отличался и едва поспевал за школьной программой. Зато как прекрасно он рисовал! Из-под его карандаша - как, впрочем, и других принадлежностей для рисования - выходили такие живые рисунки, что восхищались даже учителя. Он не раз становился лауреатом и победителем разных конкурсов. Со временем непременно стал бы известным художником. Больше всего любил рисовать пейзажи. К. приходил на взморье и без устали рисовал с натуры морские просторы. А я садился рядом и наблюдал за быстрыми и точными движениями его карандаша. Меня удивляло и восхищало, как мгновенно он воспроизводил на белом чистом листе бумаги живые формы и краски. Настоящий талант...
И вот как-то в сентябре на нашу округу обрушился сильный тайфун. По сообщению радио - самый мощный за последние десять лет. Школьников моментально отпустили домой, магазины плотно закрыли жалюзи, все готовились ко встрече со стихией. Отец и старший брат, прихватив молоток и ящик с гвоздями, с самого утра забивали ставни. Мать спешно готовила на кухне рисовые колобки, набирала в кувшины воду. Затем мы уложили в рюкзаки ценные вещи - на случай, если придется спасаться. Взрослым ежегодные тайфуны казались просто опасным неудобством; нам же - далеким от взрослой репьности детям - они представлялись грандиозным событием, от которого захватывало дух.
После обеда начал стремительно меняться цвет неба - в него подмешивались ирреальные тона палитры. Пока не взвыл ветер, пока не застучали по крыше капли - странно и сухо, похоже на сыпучий песок. - я сидел на веранде и пристально разглядывал облака. Закрылись ставни, и дом погрузился в темноту. Мы сбились в одну комнату и вслушивались в метеосводки по радио. Осадков выпало немного, но бед натворил сильный ветер: срывал крыши домов и даже перевернул несколько суденышек. Временами о ставни с грохотом билось что-то тяжелое. Отец предположил, что это черепица с какой-нибудь соседской крыши. Мы обедали материнскими рисовыми колобками, слушали сводки погоды и терпеливо ждали, когда тайфун стихнет.
Но он не стихал. Из новостей мы узнали, что тайфун, спустившись из восточной части префектуры С, резко сбросил скорость и сейчас медленно, будто пешком, смещается на северо-восток. Ветер свирепствовал, не прекращаясь ни на секунду, готовый унести попадавшиеся на пути вещи хоть на край света.
Казалось, уже прошел целый час. А потом вдруг я понял, что вокруг установилась поразительная тишина. Ни единого звука... Настолько тихо, что слышно, как где-то вдали кричит птица. Отец осторожно приоткрыл одну ставню и выглянул и щель на улицу. Ветер стих, дождь закончился. По небу плавно плыли тяжелые свинцовые тучи, а в просветах иногда проглядывало голубое небо. Все деревья в саду вымокли, с их ветвей падали на землю тяжелые капли.
- Мы сейчас - в самом центре тайфуна. Затишье продлится минут пятнадцать - двадцать. А затем опять настанет черед бури, - объяснил нам отец.
Я спросил, можно ли выйти на улицу.
- Можно, только не уходи далеко от дома, - ответил отец. - Как только поднимется ветер, сразу же возвращайся назад.
Выйдя на улицу, я огляделся. Даже не верилось, что несколько минут назад здесь бесчинствовал шторм. Я взглянул не небо: прямо надо мной нависал «глаз» тайфуна; казалось, он холодно и пренебрежительно поглядывает вниз. Понятно, что никакого глаза не существует. Просто мы окружены тишиной, что возникла в самом центре атмосферного водоворота.
Пока взрослые осматривали дом, проверяя, не пострадал ли он от тайфуна, я решил сходить к морю. По дороге ветер разбросал ветки, сломанные в соседних палисадниках. Попадались тяжелые сосновые, которые и взрослый не смог бы поднять в одиночку. Крошкой рассыпалась черепица с крыш, поодаль стояла машина с треснувшим ветровым стеклом. Встретилась даже одна перевернутая собачья конура. Все это напоминало мне поле, безжалостно выкошенное чьей-то сильной рукой, протянувшейся с небес. Увидев, как я шагаю по тропинке. К. тоже вышел излома. Спросил, куда я собрался. Услыхав, что к морю, молча пошел за мной следом. За нами увязалась белая собачонка, жившая в доме К.
- Как только задует ветер, сразу же вернемся по домам. - сказал я. На что К. лишь молча кивнул.
Море начиналось в каких-то двухстах метрах от дома. Мы взобрались по лестнице на мол и оказались у самого берега. Мы каждый день приходили сюда играть и знали море как свои пять пальцев. Но в центре тайфуна все выглядело совсем иначе. И цвет неба, и краски моря, и шум волн, и запах прибоя, и простор горизонта - все, что имело отношение к морю, показалось мне другим. Некоторое время мы сидели на молу и, не говоря ни слова, вглядывались в панораму вокруг. Странно: хоть мы и находились в самом центре бури, волны накатывались на берег на удивление тихо. И откатывались назад намного дальше обычного. Перед нашими взорами, насколько хватало глаз, простирался белый песчаный берег. Так далеко море не отходило даже во время отлива. И берег этот выглядел до неприличия опустелым: так бывает, если из комнаты вынесут всю мебель.
Я спустился с мола и побрел по берегу, разглядывая выброшенные морем предметы: пластиковую игрушку, сандалии, какую-то мебель, одежду, странную банку, деревянную коробку с надписям и на иностранном языке и другие неведомые вещи. Пояс морского мусора тянулся по всему побережмо, будто лавки сладостей на торговой улице. Похоже, волны тайфуна принесли их издалека. Когда на глаза попадались разные интересные штуковины, я поднимал их и внимательно рассматривал. Собака К. увивалась рядом и обнюхивала все, что мы брали в руки.
Мы пробыли там минут пять. Да, точно - минут пять. А когда я поднял голову, к нам уже подбиралась волна. Она бесшумно и почти незаметно высунула язык, едва не касаясь наших ног. Я даже представить себе не мог, что она в одно мгновение могла так тихо подобраться к этому месту. Я вырос у моря и по-детски чуял таившуюся в море опасность. Мы прекрасно понимали, насколько непредсказуемо свирепым бывает море, поэтому держались от прибоя подальше. На безопасном расстоянии я был уверен: «Сюда волна не доберется». Но одна тем временем подкралась к моим ногам и, остановившись в считанных сантиметрах, беззвучно убралась восвояси. И больше не приходила. Отступив, она совсем не казалась угрожающей - обычная спокойная волна, какие омывают любой песчаный берег. Но у меня в одно мгновенье пробежал по спине озноб от чего-то таинственного и зловещего, будто я прикоснулся рукой к рептилии. Беспричинный, но подлинный страх. Я интуитивно ощутил его присутствие. Несомненно: та волна - живая! Она отчетливо уловила, что я здесь, и теперь попытается забрать меня. Будто огромный хищник где-то в степи выбрал жертву и затаил дыхание, представляя, как раздирает меня своими острыми клыками. «Бежать!» - пронеслось у меня в голове.
- Скорее назад! - крикнул я К. Он стоял ко мне спиной метрах в десяти, согнувшись, словно что-то рассматривал. Мне показалось, что я крикнул громко, но К. не обратил внимания. Может, был занят находкой и просто не расслышал. За ним такое водилось: забывать обо всем на свете, увлекаясь каким-нибудь делом. Или же я крикнул не так громко, как мне самому послышалось. Со мной случалось, что свой голос казался мне каким-то чужим.
Тогда же я услышал рев - да такой, что содрогнулась земля. Хотя нет: перед ревом послышался другой звук - странное бульканье вырвавшейся из бездны мощной водной струи. И это бульканье спустя мгновенье сменилось грохочущим ревом. Но К. так и не поднял головы. Судя по всему, разглядывал что-то у себя прямо под ногами, полностью на нем сосредоточась. Неужели он не слышит рев? Неужели до него не донеслось это сотрясение земли? Этого я не знаю. Или же этот грохот услышал лишь я один? Странно, конечно, но кто знает - может, то был особенный звук, который мог услышать только я? Собака К., крутившаяся рядом, тоже не обратила ни малейшего внимания. А вы сами знаете, собаки очень хорошо воспринимают звуки.
Я хотел было броситься туда, где стоял К В голове крутилось: «Нужно хвататьего и бежать» Другого не оставалось. Я знаю , что сейчас сюда нагрянет волна - но этого не знает К. Я не успел опомниться, а ноги вопреки мыслям уже несли меня совсем в другую сторону. Я один бежал к молу. И повелевал мною в тот момент лишь жуткий страх. Это он лишил меня голоса, он своевольно управлял моими ногами. Я промчался, будто кубарем прокатился по мягкому песку до самого мола, и только оттуда закричал, обернувшись к К.:
- Берегись! Волна!
На этот раз с голосом все было в порядке. Грохот стих. Наконец-то К. обратил внимание и поднял голову. Но... поздно. В тот же момент змееподобная гигантская волна высоко изогнула шею и обрушилась на взморье. Я впервые видел такой ужас. Высотой волна была, пожалуй, с трехэтажный дом. Почти бесшумно (по крайней мере, я не помню никакого шума, а видел все, словно в полнейшей тишине) волна взмыла над К., словно вдавливая собой небо. К., так ничего и не поняв, посмотрел на меня. Потом оглянулся, видимо, сообразив, что происходит. Хотел было бежать - но не смог. В следующий момент волна его уже смыла. Словно на него налетел несущийся на полном ходу безжалостный локомотив.
Волна, всей своей мощью хлестнув по берегу, крушась, вспучилась, будто взорванная и, пролетев в пространстве, рухнула на мол. Но я уже успел укрыться за бетонными плитами, и лишь перелетевшие через парапет брызги вымочили мою одежду. Затем я поспешно взобрался на мол и уставился и пучину. Волна, развернувшись и оставив после себя лишь яростный рык, изо всех сил откатывалась назад. Будто кто-то, стоя на краю земли, что было мочи тянул на себя гигантский ковер. Я пристально всматривался в море, но ни фигурки К., ни собаки нигде видно не было. Волна стремительно отступила, как бывает в отлив, и морское дно обнажилось. Лишь я в одиночестве остолбенело стоял на молу.
Вновь воцарилась тишина. Безнадежная тишина - словно беспричинно отключили звук. Тем временем волна, прихватив К., удалялась все дальше в море. Я не имел ни малейшего понятия, что делать. Спуститься на берег? Может, К. просто засыпало где-то поблизости песком... Но я передумал и остался стоять на молу, поскольку из своего опыта знал: большая волна имеет обыкновение приходить и два, и три раза.
Сейчас уже не вспомню, сколько прошло времени. Не думаю, чтобы очень много. Секунд десять-двенадцать - что-то вроде того. Во всяком случае, после зловещей паузы, как я и предполагал, волна вернулась на берег снова. И на этот раз землю так же оглушительно сотряс жуткий грохот, затем он пропал, и гигантская волна вздыбилась на том же месте, высоко воздев свой гребень. Абсолютно так же она уперлась в небосвод и смертоносной скалой заполнила собою все пространство. Но на сей раз я не убегал. Словно околдованный, я врос в мол и смотрел, как она надвигается. Мне показалось: теперь, когда К. уже похищен, убегать незачем. Или же просто я оцепенел от подавляющего страха? Сейчас, пожалуй, не вспомню.
Вторая волна ничем не уступала первой, даже была еще больше. Как кирпичная стена крепости рушится, медленно изменяя форму, - так и она, казалось, рушилась прямо на мою голову. Слишком огромная, чтобы походить на реальную, она казалась чем-то совершенно чужеродным в облике волны. Чем-то чужеродным, пришедшим в облике волны из далекого иного мира. Я решительно ожидал того момента, когда меня поглотит мрак, и не закрывал глаза. Помню удары своего сердца. Но волна, достигнув моих ног, вдруг ослабла, словно растратила все силы, и так и застыла, вздыбившись в пространстве. Это длилось какое-то мгновение - но волна замерла перед тем, как обрушиться. И на самом гребне - внутри ее прозрачного жестокого языка - я совершенно отчетливо разглядел фигуру К.
Вы можете не поверить моему рассказу, но тут уж ничего не поделаешь. Признаться, я сам до сих пор не могу поверить в случившееся - и уж тем более что-то объяснить. Но то была не иллюзия, не мираж, а что ни есть настоящая правда. Там, на гребне волны, размеренно покачивалось, словно в капсуле, тело К. Но и это еще не все. К. улыбался мне оттуда. Я видел своими глазами на расстоянии вытянутой руки прямо перед собой лицо унесенного волной друга. Я не мог ошибиться. Он улыбался, глядя на меня. Но не так, как обычно улыбаются люди. Его рот растянуло в ухмылке буквально до ушей, а леденящий душу взгляд был обращен на меня. К. даже протягивал мне правую руку. Будто хотел ухватить меня и утащить за собой в тот мир. Но он не дотянулся до меня чуть-чуть и тогда ухмыльнулся еще шире.
Я не выдержал и потерял сознание. А очнулся уже на кровати отцовской клиники. Стоило мне открыть глаза, как медсестра тут же позвала отца, и тот прямо влетел в палату. Схватил меня за руку, пощупал пульс, осмотрел зрачки и потрогал рукой лоб, проверяя температуру. Я попробовал пошевелить рукой, но та не слушалась меня. Тело пылало от жара, голова отказывалась соображать. Похоже, температура не спадала долго. Отец сказал, что я проспал три дня. А домой меня принес на руках сосед, который видел издалека все, что с нами произошло. Еще отец сказал, что К. унесло волной, и больше его никто не видел. Я хотел что-то сказать отцу, мне просто необходимо было ему все рассказать, но я не смог пошевелить распухшим языком. И не вымолвил ни слова. Будто во рту поселилось чужое существо. Отец спросил, как меня зовут, я попытался вспомнить свое имя, но вскоре опять потерял сознание, как бы погрузившись в пелену мрака.
Целую неделю я пролежал на больничной койке, питаясь только жидкой пищей. Меня несколько раз рвало и мучили кошмары. Все это время отец всерьез беспокоился, не повлияет ли высокая температура в придачу к сильному шоку на мое сознание. Ведь я был в таком тяжелом состоянии, при котором возможен любой исход. Но физически я смог восстановиться и уже через несколько недель вернулся к привычной жизни. Я уже мог нормально питаться и даже ходить в школу. Но это не значит, что все встало на свои места.
Тело К. сколько ни искали, так и не нашли. Вместе с ним бесследно пропала собака. Обычно утонувших в этих краях людей сносило течением на восток к маленькой бухточке, и через несколько дней выбрасывало волной на берег. Но только К. нигде не могли обнаружить. Видимо, волна была такой большой, что его унесло далеко в открытое море. Он опустился на дно, став кормом для рыб. Местные рыбаки долго разыскивали его тело, но поиски не принесли результатов и на том закончились. А раз нет трупа - нет и похорон. С тех пор родители К. будто впали в безумие. Они то день-деньской бесцельно бродили по берегу, то, запершись в своем доме, читали молитвы.
Однако ни разу они не упрекнули меня за то, что в самый разгар тайфуна я повел К. за собой к морю. Наверное, потому, что хорошо знали: мы с К. были почти братьями. Мои родители тоже старались не вспоминать об этом. Но сам я понимал: при желании я мог спасти К. Пожалуй, добежал бы до места, где он стоял, оттащил туда, куда не дошла бы волна. Пусть даже все произошло в последний момент, мысленно возвращаясь назад, я осознаю, что запас времени у меня был. Но как я уже сказал, меня подавило ужасом, и, бросив К., я спас только себя. Оттого ли, что меня не осуждали родители К., а может потому, что окружающие обходили эту тему стороной, пытаясь не сыпать соль на раны, я мучился вдвойне и долго не мог отойти от психологического шока. Я забросил школу, ел кое-как и целыми днями валялся на кровати, пялясь в потолок.
Я никак не мог забыть усмешку на лице К. в то мгновение, когда он лежал на гребне волны. Перед глазами постоянно маячила его рука, его манящие пальцы. Стоило уснуть, и во сне, будто заждавшись, всплывали эти руки и лицо. Во сне К. выпрыгивал из своей капсулы и, схватив мое запястье, уволакивал меня за собой в пучину.
Часто я видел такой сон. Я купаюсь в море. Скажем, в какой-то ясный летний полдень плыву брассом от берега. Солнце припекает спину, приятно касается тела вода. И в этот момент кто-то хватает меня под водой за правую ногу. Ступней я чувствую прикосновение холодной как лед руки. Она держит так крепко, что я не могу высвободиться, и утаскивает меня за собой под воду. Там я вижу перед собой лицо К. Как и тогда, он растягивает до ушей ухмылку и пристально смотрит на меня. Я хочу позвать на помощь, но голоса нет. И только хлебаю воду, и она заполняет мои легкие.
Громко вскрикнув в темноте ночи, весь в поту, со спертым дыханием я прихожу в себя.

В конце того года я заявил родителям, что хочу как можно скорее покинуть наш городок и переселиться в другое место. Я не мог дальше жить на побережье, где волна унесла К., а я, как вы уже знаете, почти каждую ночь просыпался от собственного кошмарного крика. Я хотел уехать из этих мест подальше, иначе сошел бы с ума. Выслушав меня, отец пошел навстречу, и в январе я, переехав в префектуру Нагано [9], пошел в тамошнюю школу. Неподалеку от города Коморо жили родители отца, которые взяли меня к себе. Там я перешел в среднюю, а затем и в старшую школу. Но даже на каникулы не возвращался в родной дом. Только родители изредка приезжали навестить меня.
Сейчас я живу в самом Нагано. Закончил механический факультет института, поступил на работу в компанию по производству точных механизмов, где и работаю по сей день. Работаю как все, живу обычной жизнью. Как видите, ничего странного во мне нет. Нельзя сказать, что я легко схожусь с людьми, но я занимаюсь альпинизмом и у меня есть несколько близких друзей, с которыми мы ходим в горы. Уехав из своего городка, я перестал видеть кошмары так часто. Но прошлое не оставляет меня в покое: изредка, как сборщик налогов, стучится в дверь, напоминает о себе. И приходит, когда, кажется, уже начинаешь о нем забывать. Всегда один и тот же кошмар. И каждый раз я просыпаюсь от громкого крика, и постель моя влажна от пота.
Может, поэтому я так и не женился. Просто не хотелось никого будить своими воплями, скажем, в два-три часа ночи. Хотя у меня было несколько женщин, но ни с кем я не провел вместе ни единой ночи. До мозга костей мною владел страх, и посвятить в него кого-нибудь было просто немыслимо.
И вот прошло сорок с лишним лет, как я не бывал на родине, не приближался к злосчастному побережью. И не только к нему: за все эти годы я ни разу не бывал на море, боялся, что на побережье меня постигнет участь, столько раз снившаяся в кошмарах. И если раньше я любил плавание, то с тех пор перестал ходить даже в бассейн. Я сторонился реки озер, избегал судов и лодок. Ни разу не летал на самолетах за границу. И все же так и не смог избавиться от своей химеры - смерти утопленника. Вот такое мрачное предчувствие удерживало мое сознание, будто К. - своими холодными руками из сна.
Впервые с тех пор, как пропал К., я ступил на тот берег прошлой весной. Годом раньше умер от рака отец. Брат, чтобы поделить наследство, продал наш дом, а когда разбирал имущество, обнаружил коробку моих детских вещей и отправил мне их почтой. Среди груды бесполезного хлама я случайно обнаружил несколько картинок, подаренных мне К.: родители, по-видимому, сохранили их на память. От страха у меня невольно перехватило в горле. Показалось, что с картинки передо мной предстал дух самого К. Решив избавиться от них как можно скорее, я завернул картины обратно в тонкую бумагу и положил в коробку. Но выбросить их почему-то не решился. А еще через несколько дней, после долгих сомнений я, собравшись с духом развернул и взял в руки акварели К.
Почти на всех рисунках были знакомые мне пейзажи: море и побережье, роща и городок, написанные в свойственной К. манере. На удивление картины не поблекли - они производили такое же впечатление, что и раньше. И чем больше я, сам того не желая, всматривался в них, тем сильнее меня одолевали милые сердцу воспоминания. Рисунки выглядели намного искусней, чем их образ в моей памяти. Глядя на них, я почувствовал, какое сердце билось в груди малолетнего К., и понял, какими глазами он смотрел на мир. Рассматривая картины, я сцена за сценой отчетливо вспоминал, что мы делали, где бывали вместе с К. Ведь то были и мои детские глаза, безоблачные и живые, которыми я в то время смотрел на мир.
Теперь, возвращаясь с работы домой, я усаживался за стол и брал в руки картины К. Я мог рассматривать их до бесконечности. Ведь на них были прекрасные пейзажи моей детской поры, надолго вычеркнутые из памяти. Когда я глядел на картинки, казалось, что-то тихо пробирается ко мне внутрь.
И вот примерно через неделю меня как озарило: что если я все это время глубоко заблуждался? Тогда, лежа на гребне волны, К. не мог меня презирать и ненавидеть и совсем не собирался тянуть за собой в пучину. Просто мне почему-то показалось, что он ухмыляется. Хотя в тот момент К. был уже без сознания - или же, улыбнувшись мне, прощался навеки. А принятое за ненависть выражение лица было не чем иным, как бликом овладевшего мною страха... Чем больше я вглядывался в старые акварели К., тем сильнее становилась эта убежденность. Ведь, как ни посмотри, в картинах К. ничего, кроме невинной и мирной души, обнаружить я не мог.
Затем я долго сидел неподвижно. Зашло солнце, комнату неторопливо окутала пелена сумерек, но вскоре она уступила место глубокой тишине ночи. Ночь тянулась бесцельно долго, а когда от тяжести гирь мрака стало невыносимо, наконец-то настал рассвет. Едва зарей тронуло небосвод, проснулись и запели птицы.
Тогда я подумал: «Нужно вернуться в тот город - причем немедленно».
Я наспех собрал вещи в спортивную сумку, позвонил в фирму предупредить, что беру отпуск по срочному делу, и сел в поезд на родину.
Город уже не был тем тихим городком на взморье, что оставался у меня в памяти. С бурным расцветом экономики в 60-х окрестный пейзаж изменился, и пригород стал промышленным районом. Перед станцией, там, где прежде ютились одинокие сувенирные лавки, протянулась торговая улица, единственный кинотеатр превратился в огромный супермаркет. Не было и моего дома - его снесли за несколько месяцев до моего приезда, и сейчас здесь зиял голый пустырь. Спилили все деревья из сада, и лишь кое-где сквозь черноту земли пробивалась зелень травы. Исчез и старый дом, в котором жил К. На его месте раскинулась закатанная в асфальт платная стоянка, где в ряд стояли автомобили и микроавтобусы. Но я не сентиментален, и этот город уже давно не мой.
Я вышел на взморье и поднялся на мол, за которым простирается никому не подвластное море. Безбрежное море. Вдалеке - прямая линия горизонта. Все тот же береговой пейзаж, так же лежит песок, бьются о берег волны, гуляют по молу люди. Пятый час пополудни, мягкий солнечный свет предвестием вечера омывает окрестности. Словно задумавшись, неторопливо кренится к западу светило. Я сел на песок, поставил рядом сумку и стал молча разглядывать пейзаж - этот превосходный умиротворенный пейзаж, глядя на который трудно представить, что когда-то сюда нагрянул шквал и высокая волна смыла моего единственного лучшего друга. С тех пор минуло сорок с лишним лет, и, пожалуй, уже не осталось людей, кто помнил бы о том происшествии. Впору усомниться, не иллюзия ли это.
Когда я очнулся, во мне уже не осталось того глубокого мрака. Он куда-то исчез, как и пришел - внезапно. Я поднялся и прошел до мола. Не подворачивая брюки, тихо ступил в море, чтобы прямо так, в обуви, дождаться набегающей волны. Такая же, как в детстве, она словно в знак примирения до боли в сердце знакомо обдала мне ноги, и брюки с ботинками почернели от влаги. Неторопливо накатились и схлынули несколько вялых волн. Прохожие посматривали на меня с удивлением, но я не обращал на них внимания. Да, немало прошло лет, прежде чем я смог сюда добраться.
Я посмотрел на небо - там повисли маленькие серые облака. Словно куски ваты. Ветра почти не было, и облака, казалось, застыли на одном месте. Не знаю, как сказать, но мне чудилось, что все они подвешены здесь только для меня. Я вспомнил, как когда-то давно так же задирал голову к небу в поисках глаза тайфуна. Тяжело скрипнула ось времени, и все эти сорок лет обрушились, как прогнивший дом. Старое и новое время смешались в едином водовороте. Пропали окружающие звуки, колыхнулся свет. Я пошатнулся и упал в набегавшую волну. Громко застучало в глубине горла сердце, я перестал чувствовать руки и ноги. Я долго лежал в прибое ничком, не в силах подняться. Но мне не было страшно, нет. Мне уже нечего было бояться. Все осталось в прошлом.
С тех пор я не видел тот страшный сон и не просыпаюсь с криками по ночам. Я собираюсь изменить свою жизнь, начать все с начала. Хотя нет - начинать с начала мне уже поздно, слишком мало осталось времени. Но я рад, что смог, в конце концов, спастись и не кончу свою жизнь, крича от ужаса.

Седьмой молча окинул всех взглядом. Никто не проронил ни слова. Не было слышно даже дыхания. Люди сидели не шевелясь. Все ждали продолжения. Ветер стих совсем, с улицы не доносилось ни звука. Седьмой, как бы подыскивая слова, еще раз поправил воротник рубашки.

- Вот что я думаю. Самое жуткое в нашей жижи - не страх. Он был всегда, он и до сих пор является нам в разных обличьях, иногда портя жизнь. Самое жуткое - повернуться спиной к страху и закрыть глаза. И тогда мы невольно уступаем ЧЕМУ-НИБУДЬ свое самое сокровенное. В моем случае... это была волна.

Февраль 1996 г.

Слепая ива и спящая девушка

Предисловие автора

Этот рассказ - новый вариант прежней публикации «Слепой ивы и спящей девушки» в декабрьском номере журнала «Литературный мир» [«Бунгакукай»] за 1983 год.
Оригинал показался мне очень длинным, и я давно собирался его сократить. В 1995 году в Кобэ и его пригороде Асия (а действие рассказа происходит именно там) организовали творческий вечер, на котором я очень хотел прочесть именно это произведение. Это и послужило хорошим поводом для фундаментальной переработки текста.
И еще, в [японском] названии нового варианта я поставил запятую во избежание двоякости толкования: «Слепая ива и спящая девушка» и «Девушка, спящая со слепой ивой». Я посадил оригинал «на диету», облегчив его объем процентов на сорок. В связи с этим частично изменилось содержание, что придало произведению несколько иной смысл. Таким образом, я решил включить рассказ в сборник «Призраки Лексингтона» как новое произведение. Теперь одновременно будут существовать и старый, и новый варианты.
Это произведение в противоположность сборнику «Светлячок», в который входит старый вариант рассказа, впоследствии использовавшийся при создании романа «Norwegian Wood», не имеет с романом никакой сюжетной связи.

Закрыв глаза, я почувствовал запах ветра. Сочного майского ветра, похожего на спелый плод. С шероховатой шкуркой, плотной мякотью и косточками семян. Когда мякоть лопалась в воздухе, косточки мягкой картечью падали на мою голую руку, слегка покалывая кожу.
- Который час? - спросил двоюродный брат. Ниже ростом сантиметров на двадцать, он всегда разговаривал со мной, задрав голову.
Я посмотрел на часы.
- Двадцать минут одиннадцатого.
- Точно идут?
- Да вроде точно.
Брат подтянул к себе мою руку, чтобы убедиться самому. Его тонкие и гладкие пальцы казались слабее, чем на самом деле.
- Дешевка , - ответил я, еще раз взглянув на циферблат.
Никакой реакции.
Брат в растерянности уставился на меня. Его белые зубы проглядывали между губ и походили на ввалившиеся кости.
- Дешевка! - отчетливо повторил я, глядя ему в лицо. - Но идут точно.
Он кивнул.

Двоюродный брат слаб на правое ухо. Когда он перешел в среднюю школу, ему попали в ухо бейсбольным мячом, и после этого начались проблемы со слухом. Правда, не настолько, чтобы мешать обычной жизни. Он ходит в нормальную школу, живет, как и прежде. Только всегда садится на первое место в самом правом ряду, чтобы слушать учителя левым ухом. И успехи у него совсем неплохие. Но бывают периоды, когда звуки извне слышны ему относительно хорошо, и такие, когда - совсем наоборот. Чередуются, совсем как прилив и отлив. Где-то раз в полгода оба уха почти ничего не слышат. Будто усилившаяся глухота правого уха давит на левое. В такие дни, конечно, не до привычной жизни, и уроки приходится пропускать. Почему так у него происходит, не могут сказать даже врачи. Болезнь не описана медициной. Разумеется, лечения тоже нет.
- Совсем не обязательно, что дорогие часы всегда идут точно, - сказал брат как бы самому себе. - Вот у меня раньше были вроде дорогие часы, но все равно часто врали. Мне подарили их на память о поступлении в среднюю школу, а через год я их потерял. Других больше не покупали - так и живу с тех пор без часов.
- Без них, наверное, как без рук?
- Что-что?
- Неудобно, говорю... без часов-то? - повторил я, глядя ему в лицо.
- Да не так, чтобы... - мотнул он головой. - Не в лесу ведь!
- Это точно!
И мы на некоторое время замолчали.
Я прекрасно понимал: с ним нужно вести себя доброжелательно, отвлекать разговорами на разные темы, чтобы он успокоился до приезда в больницу. Но с нашей последней встречи прошло целых пять лет. За эти годы брат превратился из девятилетнего мальчишки в юношу; мне же исполнилось двадцать пять. Этот промежуток времени как бы возвел между нами непреодолимый полупрозрачный барьер. Собираясь сказать что-нибудь нужное, я с трудом подбирал слова. Поэтому всякий раз, когда я запинался, он смотрел на меня со смущенным видом, слегка наклоняя ко мне голову левым ухом.
- А сколько сейчас минут?
- Десять двадцать девять.

Предыдущая страница 3 Следующая страница


Харуки Мураками - Призраки Лексингтона

Призраки Лексингтона 4

Автобус пришел в десять тридцать две.

По сравнению с моей школьной порой, форма автобуса изменилась: он стал похож на бомбардировщик без крыльев, с большим лобовым стеклом; народа в него набилось больше, чем я предполагал. Пассажиров в проходе не было, но сесть рядом мы тоже не могли и остались стоять на задней площадке: не так далеко и ехать. И все же меня удивило, что столько народу - и в такое время. Простой кольцевой маршрут от маленькой станции частной железнодорожной линии мимо жилого квартала у подножия холма и обратно к станции. По пути - никаких особых достопримечательностей или сооружений. Есть несколько школ, из-за чего в утренние часы автобус действительно переполнен, но днем его рессоры гремят с облегчением.
Мы ухватились за поручни. Автобус сверкал, будто его только что собрали и выгнали из ворот завода. Металлические детали без единого пятнышка могли вполне заменить зеркала. Ворс на сиденьях смотрел в одну сторону. Казалось, машина до самого последнего болта гордится своей новизной.
Что ни говори, меня несколько смутила новая форма автобуса и количество пассажиров. Или просто маршрут за эти годы изменился? Я внимательно осмотрел салон, перевел взгляд на вид за окном: все тот же неизменный, тихий пригородный жилой квартал.
- А мы доедем на нем? - спросил брат с легким беспокойством. Скорее всего, он не смог не заметить, как я растерялся, едва сел в автобус.
- Все в порядке, - ответил я наполовину самому себе. - Я не мог ошибиться. Здесь другие маршруты не ходят.
- А ты раньше ездил на этом автобусе в школу? - поинтересовался брат
- Да.
- А школа тебе нравилась?
- Не то чтобы очень, - признался я честно. - Просто в школе были товарищи. Только это и радовало.
Он задумался.
- А сейчас ты с ними встречаешься?
- Да нет, уже давно не виделись, - ответил я, выбирая слова.
- А почему? Почему не встречаешься?
- Разъехались они все. - Это была неправда, но других объяснений не нашлось.
Полсалона занимала группа стариков - человек пятнадцать. Из-за них-то автобус и казался переполненным. Все симпатично загорелые, смуглые до самых загривков и без исключения - худые. Большинство мужчин были одеты в плотные альпинистские майки, женщины - в простые блузки без украшений. У каждого на коленях лежал маленький рюкзак для пеших прогулок. Все удивительно походили друг на друга, будто их достали из одной ячейки некоего стенда и как есть усадили сюда. Смех смехом, но на этом маршруте нет ни одной тропы для горных прогулок. «Куда они, в самом деле, едут?» - раздумывал я, держась за поручни. Но подходящее объяснение в голову не приходило.

- Не знаешь, сегодня будет больно? - спросил брат.
- Точно не знаю.
- А ты когда-нибудь лечился у лора?
Я покачал головой - сроду не бывал.
- А тебе раньше бывало больно? - поинтересовался я.
- Бывало... Правда, не так чтобы очень. - Он слегка напрягся. - Конечно, это не значит, что совсем не больно. Бывает, какая-то боль чувствуется, но не очень сильно.
- Ну, может, и на этот раз обойдется? Мать твоя говорила, ничего нового делать не будут.
- Но если и здесь станут делать то же самое, как же я вылечусь?
- Не знаю. Разве что случайно.
- Ага, само по себе, как пробка, выскочит, да? - воскликнул брат. Я мельком взглянул на него - на сарказм не похоже.
- Со сменой врача у тебя поменяется настроение. В этом деле любая мелочь имеет смысл. Рано еще сдаваться.
- А я и не сдаюсь.
- Но, наверное, надоело уже все это?
- Есть немного, - вздохнул он. - Правда, самое жуткое - это страх. Не та боль, что сейчас, а страх от мысли, что может стать еще хуже. Понимаешь?
- Понимаю.

Весной того года в моей жизни произошло несколько событий. По ряду причин пришлось уйти из маленького рекламного агентства в Токио, где я проработал последние два года. Примерно в то же время расстался с подругой, с которой встречался еще с институтской поры. А через месяц умерла от рака кишечника бабушка. И я, прихватив лишь маленькую сумку, вернулся спустя пять лет в свой город на похороны. Моя комната осталась прежней. На полке - книги, которые я когда-то читал. В углу - кровать, на которой я спал. Мой стол, старые пластинки, которые я слушал.
Время не пожалело ничего в этой комнате: выцвели прежние краски, выдохлись старые запахи. И только для меня одного время как бы остановилось.
После похорон я собирался провести здесь два-три дня и сразу вернуться в Токио. Только не подумайте, что мне негде искать работу - я как раз хотел сходить в одну фирму. А кроме того, для улучшения настроения поменять квартиру. Однако в последнее время я стал тяжел на подъем. Если говорить точнее, не смог бы на это решиться, несмотря на свои желания. Запершись один в комнате, я слушал старые пластинки, перечитывал книги. Иногда полол в саду траву. Ни с кем не встречался и ни с кем, кроме семьи, не общался.
В один из таких дней пришла тетушка и попросила свозить брата в новую больницу. По идее, она сама должна была ехать, но именно в этот день не могла из-за какого-то важного дела. Я знал, где находится больница - недалеко от моей бывшей школы. Я был свободен и не мог отказать тетушке.
- Заодно где-нибудь пообедайте! - сказала она и протянула мне конверт с деньгами [10].
Больницу они решили сменить - от лечения в прежней толку не было. К тому же цикл глухих дней у брата стал короче. Тетушка высказала врачу все, что о нем думает, тот ответил: причина болезни - не в хирургии, а в условиях жизни семьи. Это и стало последней каплей терпения. Смена больницы, однако, не означала, что дела сразу же пойдут на поправку. По правде говоря, никто на это особо и не надеялся. Само собой, вслух такого никто не говорил, однако окружающие уже почти смирились с его глухотой.
При всей близости наших семей разница в возрасте давала о себе знать. Когда собирались родственники, я, бывало, брал его с собой погулять, иногда позволял себе поиграть с ним. Но и этого родственникам хватило, чтобы счесть нас «друзьями не разлей вода». Вроде того, что он ко мне привязался, а я его как-то особо полюбил. Я долго не мог понять причины. Однако у меня странно защемило сердце, когда он повернулся вот так левым ухом ко мне и склонил набок голову. Его неловкие движения отзывались у меня в сердце, словно услышанный давным-давно шум дождя. Я вроде бы начал понимать, почему родственники пытаются нас сблизить...

После седьмой или восьмой остановки брат опять взволнованно поднял на меня взгляд.
- Еще долго?
- Да не бойся! Больница заметная - не прозеваем.
Из окна задувал ветер. Я, сам того не желая, наблюдал, как колышутся поля шляп и кончики стариковских шарфов. Интересно, кто они такие? И куда они, в конце концов, едут?
- А ты будешь работать в отцовской фирме? - спросил брат.
Я удивленно посмотрел на него. Отец двоюродного брата - то есть мой дядька - владел в Кобэ довольно крупной полиграфической фирмой. Однако я даже не задумывался над такой возможностью - при том, что на это никто ни разу не намекал.
- В первый раз слышу. С чего ты взял?
Брат покраснел.
- Я просто подумал... может, так лучше? Будешь жить здесь... на радость всем.
Голос с кассеты объявил остановку, но на кнопку никто не нажал [11]. На остановке тоже не было ни души.
- Мне нужно по делам вернуться в Токио.
Он в ответ лишь кивнул головой.
Нигде и никаких дел у меня нет, но оставаться здесь я тоже не собирался.
Автобус взбирался на гору, а дома редели, на дороге сгущались тени. На глаза попадались ярко выкрашенные дома иностранцев [12] за низкими оградами, приятно дул ветерок. С каждым поворотом автобуса то открывался, то опять пропадал вид на море, который мы наблюдали, пока не доехали до больницы.

- Врач долго принимает, - сказал мне в больнице брат. - Я пойду один, а ты лучше где-нибудь меня подожди.
Я лишь поздоровался с лечащим врачом и, выйдя из приемной, сразу направился в столовую. Позавтракать утром не удалось, и голод уже давал о себе знать. Меню симпатий не вызывало, поэтому я остановился на кофе.
Был понедельник, первая половина дня: кроме меня, в столовой сидела лишь одна семья. Отец, с виду - за сорок, был одет в темно-синюю полосатую пижаму и клеенчатые тапки. Мамаша с двумя девочками-близняшками, судя по всему, пришли его проведать. На сестрах были одинаковые белые платьица, и обе они с важным видом пили апельсиновый сок, то и дело пытаясь съезжать со стульев под стол. Рана или болезнь отца не казалась серьезной - при этом и родители, и дети сидели со скучающими лицами.
За окном простиралась лужайка. В нескольких местах вращались поливалки, окропляя траву радужными брызгами. С громким криком пролетела и скрылась из виду пара длиннохвостых птиц: За газоном расположились несколько теннисных кортов. Без сеток и, разумеется, без игроков. По ту сторону кортов росли дзельквы, между их ветвями проглядывало море. Низкие гребни волн отражали ослепительные лучи летнего солнца. Ветер покачивал молодую листву и слегка прижимал к земле брызги поливалок.
Казалось, я где-то уже видел это: лужайка, девочки-двойняшки пьют апельсиновый сок, куда-то улетает птица с длинным хвостом, за теннисным кортом без сетки виднеется море... Но это - иллюзия. Близкая к реальности и все же - иллюзия; и я это прекрасно понимал, оказавшись впервые в этой больнице.
Я положил ноги на стул напротив, вздохнул и закрыл глаза. В темноте перед глазами маячил белый сгусток. Будто под микроскопом - то сжимался, то растягивался. Менял форму, расплывался, делился на куски, снова соединялся, обретая форму.
...В ту больницу я приезжал восемь лет назад. В маленькую больницу у моря, из окна столовой там виднелся лишь одинокий олеандр. В старую больницу с запахом никогда не утихающего дождя. Подруге приятеля делали там операцию, и мы ездили ее навестить. Было это в летние каникулы десятого класса.
Операция оказалась предельно простой: вернуть на прежнее место одно ребро, запавшее после рождения. Особой необходимости в ней не было. По принципу «если делать, то лучше сейчас». Сама операция длилась недолго, а вот после требовался покой, и так подруга пролежала в больнице десять дней. Мы поехали навестить ее на 125-кубовой «ямахе». Приятель вел мотоцикл туда, я - обратно. Он попросил меня составить компанию: мол, одному скучно.
По пути он завернул в кондитерскую около вокзала и купил коробку шоколада. Я одной рукой держался за его ремень, другой прижимал к себе эту коробку. Стоял жаркий день, наши майки несколько раз промокли от пота, а затем высохли на ветру. По пути туда он пел жутким голосом непонятную песню. Я до сих пор помню запах его пота. Спустя время приятель умер.

На ней была длинная, до колен шаль поверх голубой пижамы. Мы втроем расположились в столовой. Курили сигареты «Хоуп» без фильтра, пили колу, ели мороженое. Она была голодна и съела два сладких пончика, запивая какао, сдобренным густой пеной. Но все равно не наелась.
- Этак ты до выписки растолстеешь, как поросенок! - изумился приятель.
- Да ладно. Надо поправляться, - ответила она, вытирая жирные пальцы бумажной салфеткой.
Пока они разговаривали, я смотрел в окно на олеандр. Огромный олеандр - он походил на небольшую рошицу. Слышался шум волн. Оконные ручки проржавели от соленого морскою негра. Подвешенный к потолку антикварный вентилятор гонял по комнате теплый возлух. В столовой витал запах больницы. Он чувствовался и в еде, и в напитках, словно они все между собой сговорились. На пижаме подрут и было два нагрудных кармана, из одного торчала маленькая ручка золотистого цвета. Когда подруга наклонялась вперед, в разрезе пижамной куртки виднелась плоская незагорелая грудь.

Моя мысль внезапно обрывается. Пытаюсь вспомнить, что же было дальше. Пил колу, смотрел на олеандр, потом на ее грудь. А потом? Я устраиваюсь поудобней на пластиковом стуле и, подперев рукою щеку, перебираю слои памяти. Словно ковыряю в пробке кончиком острого ножа.
...Врачи разрезали ей грудь и, засунув внутрь свои пальцы в перчатках, сдвинули кость, представил я с закрытыми глазами. Но выглядело это совершенно нереально, будто какая-то аллегория.
Вспомнил! Потом мы говорили о сексе. Рассказывал приятель. Та-ак, о чем он говорил? Вроде о моих похождениях: как я прибалтывал одну девчонку, но из этого ничего не вышло. Точно! Об этом! Так, пустячная история, но он рассказывал с преувеличениями и так интересно, что подруга покатывалась со смеху. Что говорить, я сам еле сдерживался - такой умелый был из него рассказчик.
- Не смеши, - говорила подруга через силу, - а то у меня грудь до сих пор болит.
- В каком месте? - спросил он.
Она надавила пальцем выше сердца. Приятель как-то сострил, и она опять рассмеялась.

Смотрю на часы - без четверти двенадцать. Брата еще нет. Подходит время обеда, и столовая постепенно заполняется народом. Смешиваются разные звуки и голоса людей, они, как дымом, окутывают все помещение. Я опять возвращаюсь к своим воспоминаниям и думаю о маленькой золотистой ручке в ее нагрудном кармане.
...Именно! Этой ручкой она что-то писала на обороте бумажной салфетки.
Точнее, рисовала. Бумажная салфетка оказалась слишком мягкой для рисования, за нее постоянно цеплялся шарик стержня. Но она все равно рисовала - холм. На холме стоит маленький дом. В доме одна-одинешенька спит девушка. Вокруг дома - заросли слепой ивы. Это слепая ива усыпила девушку.
- Слепая ива? - спросил приятель.
- Есть такое растение.
- Ни разу не слышал.
- Я сама придумала. - улыбнулась она. - У слепой ивы - сильнодействующая пыльца. Маленькая муха, окунувшись в эту пыльцу, влетает девушке в ухо и... усыпляет ее.
И она нарисовала слепую иву на другой салфетке.Слепая ива была размером с азалию. Толстые зеленые листья плотно окружают распустившиеся листки. Листва эта выглядит, как букет из хвостов сцинков. Слепая ива нисколько не походит на обычную.
- Есть еще сигареты? - спросил меня приятель. Я положил на край стола промокшую от пота пачку коротких «Хоуп» и спички и отправил щелчком в его сторону.
- С виду ива маленькая, но корни уходят очень глубоко, - пояснила подруга. - Вообще-то, достигнув определенного возраста, она перестает расти вверх и начинает расти только вниз. Будто питается темнотой.
- Ну? Эта муха влетает в ухо девушки и усыпляет ее пыльцой, - спросил приятель, пытаясь подкурить от влажных спичек. - А что она делает дальше... эта муха?
- Ест плоть... в ее теле... конечно же! - ответила подруга.
- фу-у-у-у-у!

Оказывается, по заданию на летние каникулы noдруга сочиняла стихи о слепой иве и просто пересказала нам сюжет. А сама история ей приснилась. И девчонка, валяясь целую неделю в больнице, написала нечто вроде поэмы. Товарищ хотел прочесть, но подруга отказалась под предлогом того, что нужно доработать кое-какие мелочи. Вместо этого нарисовала рисунок и пересказала фабулу.
На холм взбирался юноша - спасти уснувшую от пыльцы слепой ивы девушку.
- Это я, да? - прервал ее приятель. Подруга покачала головой:
- Нет, не ты.
- А ты что, знаешь?
- Да, - гордо ответила она. - Правда, не знаю почему, но это так. Я тебя обидела?
- Еще как! - ответил он, шутливо скривившись.
Юноша медленно взбирался на холм, раздвигая заросли слепой ивы. Он оказался здесь первым человеком с тех пор, как слепая ива начала буйно разрастаться по холму. Натянув глубже шляпу и отмахиваясь от роя мух, юноша шел по тропе. На встречу со спящей девушкой - пробудить ее от долгого и глубокого сна.
- Но пока он добрался до вершины холма, тело девушки уже изъели мухи? - спросил приятель.
- В каком-то смысле, - ответила подруга.
- В каком-то смысле печальная история - быть в каком-то смысле съеденной мухами.
- Ну да, - сказала она, немного подумав. И мне: - А ты как думаешь?
- Грустная история.

Брат вернулся в двенадцать двадцать. С пакетом лекарств и таким выражением лица, словно ничего не различал вокруг. Ему потребовалось некоторое время, чтобы от дверей найти глазами мой столик. Брат шагал неуклюже, будто не в силах держать равновесие. Усевшись напротив, он глубоко вздохнул, будто до этого был так занят, что забывал дышать.
- Ну как? - поинтересовался я.
- Да, это... - начал было он.
Я ждал, надеясь, что он заговорит, но разговор все не начинался.
- Есть хочешь?
Брат кивнул.
- Здесь поедим или где-нибудь в юроде?
Он подозрительно окинул взглядом помещение.
- Давай здесь.
Я купил талончики и заказал два комплекса. Пока несли еду, он молча разглядывал вид за окном: море, аллею дзелькв, поливалки, - все то же, что до этого видел я.
За соседним столом приличная на вид пара средних лет, поедая сэндвичи, беседовала о раке легких у лежащего в больнице знакомого. Он пять лет назад бросил курить, но было уже поздно: по утрам отхаркивал кровью. Вот такой разговор. Жена спрашивала, а муж пояснял, что рак в определенном смысле сконцентрировал все жизненные склонности этого человека.
В комплекс входили шницель и жареная белая рыба, а к ним - салат и булочка. Сидя друг напротив друга, мы молча ели. Соседи-супруги продолжали оживленно обсуждать происхождение рака: почему в последнее время увеличилось число раковых больных, почему до сих пор не могут создать лекарство от него.

- Везде почти одно и то же, - разглядывая руки, ровно произнес брат. - Все спрашивают одно и то же, делают такие же анализы.
Мы сидели на лавке перед воротами больницы и ждали автобус. Ветер изредка шевелил листву над нашими головами.
- Что, иногда совсем не слышишь? - спросил я брата.
- Да, - ответил он. - Совсем ничего!
- И что ты при этом чувствуешь?
Он задумался, слегка наклонив голову.
- Как бы спохватываешься... Словно перестаешь слышать музыку. Но обращаешь на это внимание не сразу. А когда замечаешь, уже ничего не слышно. Будто, заткнув уши, сидишь на морском дне. Это длится некоторое время. Ухо и правда ничего не слышит, но дело не только в ухе. Ухо только частично не слышит из-за этого .
- Наверное, неприятно?
Брат коротко, но с силой кивнул.
- Не знаю почему, но неприятного ощущения нет. Просто возникают всяческие неудобства - когда не слышно...
Я задумался, но представить себе это толком не смог.
- Ты видел фильм Джона Форда «Форт „Апач“ [13] - неожиданно спросил он.
- Да, только давно. - ответил я.
- А я смотрел недавно по телику. Классный фильм!
- Ну! - поддакнул я.
- Там в начале фильма в западный форт приезжает на службу новый генерал. Его встречает штабс-капитан, которою и грает Джон Уэйн. Генерал толком не знает обстановки, а в это время индейцы поднимают восстание.
Брат достал из кармана белый платок и вытер рот.
- Въехав в форт, генерал говорит Джону Уэйну: «По пути сюда я видел нескольких индейцев». И Джон Уэйн невозмутимо отвечает ему: «Все в порядке, сэр. Вы заметили индейцев? Считайте, что их там нет!» Я точно не помню его слов, но примерно так. Ты не знаешь, что это значит?
Я не мог вспомнить, чтобы в «Форте „Апач“ были такие слова. Для фильма Джона Форда фраза слишком заумная. Правда, я смотрел его очень давно.
- Наверное, то, что видно обычным глазом, не так важно... Может, и не так.
Брат нахмурился:
- Я тоже не понимаю смысла, но когда мне сочувствуют из-за уха, почему-то постоянно вспоминается эта фраза: «Заметили индейцев? Считайте, что их там нет».
Я засмеялся.
- Что, странно?
- Ага, - ответил я. Брат тоже засмеялся - он давно уже этого не делал.
После паузы он, как бы поверяя мне тайну, спросил:
- Ты не мог бы посмотреть мне ухо?
- Посмотреть? Ухо?
- Ну, хотя бы снаружи?
- Ладно, а что?

Предыдущая страница 4 Следующая страница


Харуки Мураками - Призраки Лексингтона

5 Харуки Мураками

- Да так, - сказал брат и покраснел. - Просто посмотри, что там.
- Хорошо, давай.
Он уселся спиной и повернул ко мне правое ухо - довольно симпатичное. Правда, маленькое, но мочка выглядела пухлой, как свежевыпеченное «мадлен». Я впервые так пристально изучал чье-либо ухо. Если присмотреться, в его форме по сравнению с другими органами тела есть нечто загадочное: оно беспричинно извивается, выгибается, выпирает. Видимо, такая удивительная форма образовалась естественно - в процессе эволюции, для восприятия звуков и зашиты самого уха. Окруженное кривой стенкой ушное отверстие выглядит черной дырой, похожей на вход в потайную пещеру.
...Я задумался о маленьких мушках, гнездившихся в ее ухе. Они схватили сладкую пыльцу своими шестью лапками, проникли в ее теплую тьму, грызли ее мягкую нежно-розовую плоть, пили кровь, откладывали в мозгу маленькие яйца. Но их формы не видно, зуда крыльев неслышно...
- Ладно, хорош! - сказал я.
Брат развернулся и сел ко мне лицом:
- Ну, как - что-нибудь изменилось?
- Нет, с виду все по-прежнему.
- Ну... может, там тебе что показалось?
- Да нет, обычное ухо.
Похоже, он отчаялся. Может, я что-то не так сказал?
- Как процедура? Больно?
- Да нет, не очень. Как и прежде. Так же ковыряли теми же предметами. Но мне кажется, на этот раз там что-то перетерлось. Такое ощущение, что оно - это ухо - стало чужим.

- Двадцать восьмой - сказал брат чуть позже. - Нам двадцать восьмой подойдет?
Я все это время о чем-то думал, но, услышав его, поднял голову и увидел, как на подъеме, сбросив скорость, поворачивает автобус. Не новый, как тот, а старый - привычной формы. Впереди виднелся номер 28. Я попытался встать со скамейки, но толком не смог. Руки-ноги не слушались, будто я стоял посреди стремительного потока.
В тот момент я вспомнил про коробку шоколада, которую вез в больницу тем летним днем. Когда подруга с нетерпением открыла крышку, дюжина маленьких шоколадок уже потеряла форму и слиплась между крышкой и бумажной прокладкой. По пути в больницу мы остановили мотоцикл на берегу моря и, валяясь на песке, болтали о всякой всячине. Все это время коробка лежала под жарким августовским солнцем. Вот так из-за нашего разгильдяйства и самоуверенности сладости совсем потеряли форму. Мы должны были хоть что-то понять. Кто-то из нас должен был сказать об этом хоть одно серьезное слово. Однако в тот день мы, так ничего и не осознав, обменялись парой глупых шуток и расстались, оставив холм во власти зарослей слепой ивы.
Брат крепко схватил меня за правую руку.
- Что с тобой?
Я очнулся и встал со скамейки - на это раз без проблем. Еще раз ощутил на коже дуновение привычного майского ветра. Затем всего на несколько секунд поймал себя в каком-то странном и темном углу, где не было видимых предметов, а находились одни невидимые. Но тут у меня перед носом остановился реальный автобус № 28. Открыл реальные двери. И я сел в нею, чтобы уехать в какое-то другое место.
Я положил руку на плечо брата:
- Все в порядке...

Ноябрь 1995 г.

Послесловие

Собранные в этом сборнике рассказы, за исключением «Слепой ивы и спящей девушки», можно разделить на два временных периода. «Седьмой» и «Призраки Лексингтона» написаны после «Хроник заводной птицы» в 1996 году, а все остальные рассказы - после романа «Дэнc, дэнс, дэнс» и сборника рассказов «Телеманы» («TV People», 1990-1991). Между этими периодами - долгий пятилетний пробел. В те годы я жил в США, работал над романами «Хроники заводной птицы» и «К югу от границы, к западу от солнца» и совсем не писал рассказы. Точнее, писать их у меня не было никакой возможности.
«Слепая ива и спящая девушка», как я уже упоминал в предисловии к рассказу, - сокращенный вариант произведения, написанного в 1983 году. Другие рассказы этого сборника также печатаются или в сокращенных, или полных вариантах. Сразу оговорюсь. Причина заключается в том, что мне просто захотелось их немного изменить: некоторые сделать короче, некоторые - длиннее.
Так, «Тони Такия» в сборнике - это полная версия. Сокращенная вошла в один из номеров альманаха «Литературные весны и осени» [«Бунгэй сюндзю тампэн сёсэцукан»]. «Призраки Лексингтона» - тоже полная. Сокращенная (почти в два раза) печаталась в октябрьском номере журнала «Гундзо».
Когда я писал, особо не задумывался. Просто писал то, что хотелось написать. А когда стал читать, расположив рассказы в хронологическом порядке, в некоторых местах ловил себя на мысли: «Во как?!» Этот сборник - отражение цепочки определенных настроений. По крайней мере, для меня самого

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Харуки Мураками, Япония, 12.01.1949

Харуки Мураками - самый известный из ныне живущих японских писателей, автор полутора десятков книг, переведённых на многие языки мира. Родился в древней столице Японии – Киото. Дед - буддийский священник, содержал небольшой храм. Отец преподавал в школе японский язык и литературу, а в свободное время также занимался буддийским просветительством. Мураками учился на факультете классической драмы в университете Васэда, держал джазовый бар в Токио. Женился на однокашнице Ёко, с которой живет до сих пор. Писать начал в 29 лет и с тех пор выпускает в среднем по роману в год. Мураками одним из первых открыл глаза сотням тысячам читателей на современную Японию с её альтернативной молодёжной субкультурой, мало чем отличающуюся от аналогичной среды в Москве, Нью-Йорке, Лондоне или в Стамбуле. Его герой - это молодой бездельник, озабоченный поиском девицы с ушами необычной формы. Он любит обстоятельно питаться: смешивает зелёный лук и телятину, жареную с солёными сливами, добавляет сушеного тунца, смесь из морской капусты с креветками в уксусе, приправляет хреном васаби с тёртой редькой, подсолнечным маслом и сдабривает тушёной картошкой, чесноком и мелко нарезанным салями. Без особой цели катается на автомобиле по городу и делится с читателями животрепещущими вопросами: почему японская «субару» уютнее итальянского «мазерати», как однорукие инвалиды режут хлеб и каким чудом «толстяк Бой Джордж выбился в суперзвёзды»? Мураками своим творчеством разрушает привычные японские ценности, вроде стремления жить в гармонии с окружающим миром, не выделяться из среды и быть одержимым карьерой. Он с удовольствием ломает традиции, за что презираем многими японцами, приверженцами древних устоев и «правильных» привычек. «Мне нравится тратить время. На свете столько всего, что я люблю - джаз, кошки... Девушки, может быть. Книги. Всё это помогает мне выжить». Он - последний романтик, с грустью неоправдавшихся надежд взирающий на холодное дуло револьвера в руке наёмника и убежденный в силе добра. Он обожает поп-культуру: «Роллинг Стоунз», «Дорз», Дэвида Линча, фильмы ужасов, Стивена Кинга, Рэймонда Чандлера, детективы - всё, что не признается интеллектуальным сообществом и высоколобыми эстетами из просвещённых богемных кругов. Ему по духу ближе парни и девочки из шумных дискобаров, влюбляющиеся на один день, час и вспоминающие о своих увлечениях лишь несясь на ревущем мотоцикле. Может, поэтому в женщине его больше интересуют необычные уши, а не глаза. Ибо он не хочет притворяться и остаётся самим собой в любой ситуации, с любым человеком. Таким он полюбился во всем мире. Таким его любят и в России.


Харуки Мураками - Призраки Лексингтона

Оглавление

  • Призраки Лексингтона (Страница 1)
  • Зеленый зверь (Страница 1)
  • Молчание (Страница 1)
  • Ледяной человек (Страница 2)
  • Тони Такия (Страница 2)
  • Седьмой (Страница 3)
  • Слепая ива и спящая девушка (Страница 3)
  • Послесловие (Страница 5)


Харуки Мураками - Призраки Лексингтона

Харуки Мураками

Призраки Лексингтона

 Читать книгу

Аннотация

«Призраки Лексингтона» (1996) — один из самых известных сборников рассказов классика современной японской литературы Харуки Мураками (р. 1949). Автор популярных во всем мире романов «Охота на овец», «Дэнс, Дэнс, Дэнс» и «Хроники заводной птицы» предстает в нем как мастер короткой прозы.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Боб Уайнсток (р. 1929) — оснонатель фирмы звукозаписи «Престиж рекордз», дистрибьютор джазовых пластинок. — Здесь и далее примечания переводчика.
[2] | Сэйдзи Одзава (р. 1935) — всемирно известный дирижер, более тридцати лет возглавлявший Бостонский симфонический оркестр.
[3] | Клод Моне (1840—1926) — французский художник импрессионист.
[4] | Ли Кониц (р. 1927) — американский джазовый альт саксофонист стиля «кул».
[5] | Мне очень жаль (англ. ).
[6] | В Японии начальное образование рассчитано на шесть лет, поэтому первый класс средней школы соответству седьмому классу российской школы.
[7] | Имеется в виду Тихоокеанская война 1937—1945 гг., завершившаяся 15 августа.
[8] | Бобби Хакетт (1919—1976) — американский джазовый и эстрадный гитарист и трубач. Джек Тигарден (1905—1964) — американский джазовый тромбонист и певец. Бенни Гудмен (1909—1986) — американский джазовый композитор, кларнетист и руководитель оркестра.
[9] | Одна из восьми префектур Японии (всего их 47), не имеющих выхода к морю.
[10] | В Японии не принято передавать деньги из рук в руки.
[11] | Японские автобусы оборудованы кнопками для оповещения водителя о необходимости остановиться. Если на остановке нет людей и кнопка не нажата, водитель проезжает мимо остановки.
[12] | Кобэ был одним из пяти портов Японии, где разрешали жить иностранцам. Японское жилище традиционно окрашивается преимущественно в светлые тона. В то время, к которому относится действие рассказа, дома иностранцев действительно выделялись кучностью и пестротой.
[13] | «Форт „Апач“ (1948) — классический вестерн американскою режиссера Джона Форда (Шон Алоизиус О'Фирна. 1895—1973) с Джоном Уэйном (Мэрион Майкл Моррисом, 1907—1979')) в главной роли.