Харуки Мураками - Послемрак

1 Харуки Мураками

Под нами - огромный город.
Мы видим его с высоты птичьего полета. Отсюда город напоминает огромный живой организм. Или даже несколько организмов, сплетенных в единое тело. Кровь без устали циркулирует по бесчисленным сосудам, и тело постоянно меняет клетки. Рассылает свежую информацию, стирает устаревшие данные. Расходует новые деньги, списывает старые траты. Строит новый порядок, отменяет старый уклад. Переливаясь, вспыхивая и подрагивая в мерном пульсе своих артерий. Ближе к полуночи, хотя пик активности уже миновал, метаболические процессы, дарящие городу жизнь, не прекращаются ни на секунду. Как и его низкочастотный гул. Тоскливый, монотонный гул от предчувствия чего-то непостижимого.
Наши глаза устремляются туда, где светлее. Мы прицеливаемся - и бесшумно приземляемся в нужной точке. Пестрое море огней. Вокруг нас - «ханка-гай», модный квартал для вечерних прогулок. Гигантские цифровые экраны на стенах ближе к полуночи уже спят, но динамики у дверей заведений еще колотят прохожих по головам натужным ритмом хип-хопа. Огромный центр игровых автоматов, забитый молодежью всех мастей. Резкая электронная музыка. Студенты расползаются стайками с вечеринок. Крашеные под блондинок пигалицы перебирают мускулистыми ногами под юбочками ультра-мини. Салариманы (Салариман (яп. производное от псевдоангл, salary-man) - «человек на зарплате», клерк. - Здесь и далее - прим. переводчика.) спешат по «зебре» на последнюю электричку. Несмотря на поздний час, галдят на всю улицу зазывалы из караокэ. Черный микроавтобус, обвешанный яркой рекламой, медленно катит по улице, словно контролируя цены и качество окружающих товаров и услуг. Окна затянуты черной пленкой. Больше всего он смахивает на глубоководную рептилию с особыми кожей и жабрами. Два молоденьких полисмена с напряженным видом расхаживают по одной улице в разные стороны, однако почти не находят объектов, достойных внимания.
В это время суток город действует по своим законам. Время года - конец осени. Ветра нет, но прохладно. Еще немного - и сменится дата в календаре.

Мы - в ресторанчике «Денниз».
Освещение здесь сильнее, чем следует, хотя разглядывать особо нечего. Безликие посуда и интерьер. Планировка зала, до последнего уголка просчитанная экономистами. Беззубая фоновая музыка, едва различимая в динамиках. Вышколенные официанты. «Добро пожаловать в „Денниз"“. Куда ни глянь - все заведение будто собрано из одинаковых безымянных кубиков, которые можно переставлять как угодно с равным успехом. В ресторанчике людно, свободных мест почти нет.
Мы обводим взглядом зал и останавливаемся на девушке, сидящей за столиком у окна. Почему на ней? Почему не на ком-то другом? Этого мы не знаем. Но все же она попадает в наше поле зрения - очень естественно. Сидит одна за столиком для четверых и читает книгу. Серая футболка с капюшоном, джинсы, поблекшие стоптанные кроссовки. Со спинки соседнего стула свисает спортивный джемпер. Тоже не новый. Его хозяйка похожа на первокурсницу какого-нибудь вуза. Уже не старшеклассница, хотя в движениях еще сквозит детская угловатость. Волосы черные, короткие, прямые. Минимум косметики, никакой бижутерии. Точеное маленькое лицо. Темно-зеленые очки. Меж бровей иногда проступает строгая морщинка.
Читает она очень усердно. От текста почти не отрывается. Толстый фолиант в твердом переплете, название скрыто оберткой книжного магазина. Судя по ее сосредоточенному лицу, книжка должна быть очень трагичной. Глаза девушки по страницам не скачут, считывают строку за строкой.
На столике перед девушкой - кофейная чашка. Пепельница. Темно-синяя бейсбольная кепка. С латинской «В» - эмблемой «Boston Red Socks». Кепка ей, похоже, великовата. На стуле рядом - коричневая кожаная сумка. Набита очень странно. Так собираются впопыхах, забрасывая в сумку все, что вспоминают в последнюю минуту. Время от времени девушка берет чашку и подносит к губам, но не похоже, чтобы ей нравился кофе. Скорее она пьет его по обязанности, поскольку чашка перед нею стоит. Будто вспомнив о чем-то, девушка закуривает от пластмассовой зажигалки. Затянувшись, прищуривается, очень естественно выпускает в потолок струйку дыма, кладет сигарету на край пепельницы и, словно отгоняя начинающуюся мигрень, кончиками пальцев поглаживает виски.
По залу растекается едва различимая «Go Away Little Girl» в аранжировке оркестра Перси Фэйта. Слушать такое, понятно, никому и в голову не приходит. Самые разные люди едят и пьют кофе в полуночном «Денниз», но одиноко сидящих девушек, кроме нее, не видно. Иногда она отвлекается от книги, глядит на часы. Но время, вопреки ее желаниям, не торопится. При этом не похоже, чтобы она кого-то ждала. Не обыскивает взглядом зал, не посматривает на двери. Просто читает книгу, иногда курит, механически отпивает кофе - и ждет, когда время побежит хоть немного быстрее. А до рассвета, что там говорить, еще далеко.
Девушка отрывается от книги и смотрит в окно. Со второго этажа видна оживленная улица. Несмотря на позднее время, там довольно светло, и разные люди бродят в разные стороны. Одни куда-то идут, другие никуда особо не торопятся. У одних есть цель, у других цели нет. Одни умоляют время задержаться подольше - другие подталкивают его в спину, лишь бы оно бежало еще быстрей. Наглядевшись на уличный хаос, девушка вздыхает, погружается в книгу. Протягивает руку к чашке с кофе. Сигарета, которой она затянулась раза три, оседает в пепельнице ровным столбиком пепла.

Стеклянная дверь автоматически открывается, в ресторанчик входит высокий и тощий молодой человек. Черное пальто из кожи, мешковатые оливковые штаны, коричневые рабочие ботинки. Длинные волосы торчат в разные стороны. Возможно, он уже несколько дней не мыл голову. А может, только что выбрался из какого-нибудь подземелья. Не исключаем также, что ходить лохматым - его обычное состояние. Стройный, хотя и не красавчик - скорее из тех, кому говорят: «Вы плохо питаетесь». С плеча свисает большой черный футляр музыкального инструмента. Судя по всему, духового. В руке - замызганная папка для бумаг. Очевидно, с нотами и прочей студенческой дребеденью. На правой щеке глубокий шрам. Короткий и рваный, будто щеку проткнули какой-то пикой. Больше, пожалуй, ничего примечательного. Обычный парень, каких тысячи. Похож на бродячего пса - покладистого, но сбившегося с пути, а потому немного безумного.
Официантка подводит его к свободному столику. Парень проходит мимо читающей девушки. Уже миновав ее, вдруг останавливается - и медленно возвращается, как на кинопленке, пущенной назад. Остановившись напротив девушки, склоняет голову набок и с интересом вглядывается в ее лицо. Пытается вспомнить, но сразу не может. Есть такая порода людей: за что ни возьмутся, сразу не получается ничего.
Уловив, что происходит, девушка поднимает голову и, прищурившись, поворачивается к нему. Росту парень немалого - она задирает голову. Их взгляды встречаются, и парень улыбается. Широко и дружелюбно.
- Эй. Прости, если ошибаюсь, - говорит он. - Но ты случайно не младшая сестра Эри Асаи?
Она молчит. И смотрит на него, как на куст бурьяна в уголке аккуратного сада.
- Мы раньше встречались, не помнишь? - продолжает парень. - Э-э… Тебя, кажется, зовут Юри? Вы с сестрой первыми буквами различаетесь.
Слегка насторожившись, девушка решительно восстанавливает Истину:
- Мари.
Парень тычет пальцем в потолок:
- Ну да, точно. Мари… Эри и Мари. Только первыебуквы разные. А меня ты, наверное, не помнишь?
Мари чуть склоняет голову. То ли да, то ли нет - бог разберет. Снимает очки, кладет рядом с чашкой. Подходит официантка, спрашивает:
- Вы вместе?
- Да-да, - отвечает он.
Официантка выкладывает на стол меню. Парень усаживается напротив Мари, ставит футляр на соседний стул. И, будто спохватившись, спрашивает у девушки:
- Ничего, если я здесь немного посижу? А как поем, сразу по делам побегу…
Мари чуть заметно сдвигает брови:
- Разве такое спрашивают не до того, как садиться?Парень задумывается:
- Ты кого-то ждешь?
- Я не об этом, - отвечает Мари.
- А-а. Так ты о приличиях?
- Вот-вот…
- Парень кивает:
- Да, в самом деле… Надо было сразу спросить. Виноват! Но все равно вокруг народу полно, а я убегаю скоро… Не возражаешь?
Мари слегка поводит плечом. Мол, делай как хочешь. Парень раскрывает меню.
- Ты уже поела?
- Я не голодна.
С крайне замысловатым выражением лица он изучает меню от корки до корки, потом захлопывает и кладет на стол.
- На самом деле раскрывать меню смысла не было.Я просто делал вид, что читаю…
Мари не отвечает.
- Я здесь ем только салат с курицей. Давно так решил. Уж поверь мне на слово: кроме куриного салата, в"Денниз» есть ничего не стоит. Все, что в меню, я уже перепробовал. Ты когда-нибудь ела здесь куриный салат?
Мари качает головой.
- Совсем неплохой. Салат с курицей - и хорошенько прожаренные тосты. Кроме этого, в «Денниз» есть абсолютно нечего.
- Зачем же так долго копаться в меню? Он растирает пальцами морщинки у глаз.
- Ну подумай сама. Приходишь в «Денниз» и, даже меню не раскрыв - бабах! - заказываешь куриный салат. Какая тоска, тебе не кажется? Эдак, не дай бог, получится, что ты подсела на «Денниз» из-за того, что жить не можешь без куриных салатов? Вот поэтому я открываю меню, а потом делаю вид, что внимательно все прочитал и выбрал куриный салат.
Официантка приносит воды, и он заказывает салат с курицей и хорошо прожаренные тосты.
- Только хороше-енько прожаренные, ладно? -подчеркивает он. - Чтобы только чуть-чуть недообуг-ленные. И кофе после еды.
Официантка вбивает заказ в машинку на ладони и Для проверки зачитывает вслух.
- Да, и еще вот сюда добавки… Наверное, - добавляет парень, тыча пальцем в чашку Мари.
- Непременно. Сейчас принесу.
Официантка уходит, парень провожает ее взглядом.
- Ты не любишь курицу? - спрашивает он.
- Не в этом дело, - отвечает Мари. - Но в ресторанах стараюсь курицу не заказывать.
- Почему?
- Ресторанных куриц чем только не пичкают. Гормоны роста и все такое. Этих кур разводят в тесных, темных курятниках, всю жизнь колют им что ни попадя и кормят всякой химией, а потом сажают на ленточный конвейер и механическим топором отрубают голову и крылья.
- Bay! - восклицает парень. И улыбается. Морщинки у глаз ставятся резче. - Куриный салат «Джордж Оруэлл».
Мари, прищурившись, смотрит на него. Но не может решить, поддразнивают ее или нет.
- Но как бы там ни было, салат с курицей здесь и правда лучше всего. Я не вру.
С этими словами парень стягивает кожаное пальто, складывает пополам и вешает на спинку стула. Положив руки на стол, азартно потирает ладони. Сняв пальто, он остается в грубом свитере с круглым вырезом. Зеленые нитки топорщатся кустиками, как и волосы на голове. Обычный паренек из толпы: пройдешь мимо - и не заметишь.
- А встречались мы с тобой в бассейне какого-то отеля на Синагаве. Года два назад, летом. Не помнишь?
- Смутно.
- Нас там четверо было. Мой друг, вы с сестрой, ну и я в придачу. Мы только в универ поступили. А ты еще, помню, в школу ходила… Правильно?
Мари кивает без особого интереса.
- Мой друг тогда за твоей сестрой ухлестывал. Ну и устроил нам «свидание вслепую». Раздобыл где-то пригласительные в бассейн крутого отеля, четыре штуки. А твоя сестра тебя позвала. Но ты не разговаривала почти, все в бассейне плескалась, как дельфиненок в океанариуме… А потом мы все пошли в чайную - там же, в отеле - и ели мороженое. Ты еще заказала персиковую «мелбу»…
Мари недовольно хмурится:
- С чего ты вдруг помнишь такие мелочи?
- Просто еще никогда не ходил на свидание с девчонкой, которая любит «мелбу». Ну и вообще ты классно выглядела.
Мари без единой эмоции смотрит парню в лицо:
- Врешь. Ты только и делал, что пялился на мою сестру.
- Разве?
Мари отвечает молчанием.
- Впрочем, может, и так… - допускает он. - Не зря же я запомнил ее бикини.
Мари достает из пачки сигарету и закуривает.
- Знаешь, - говорит он. - Я, конечно, не защищаю «Денниз». Но даже куриный салат, в котором, возможно, до чертиков всякой дряни, все-таки здоровее, чем никотиновая смола. Тебе не кажется?
Мари пропускает это мимо ушей.
- Тогда вместо меня должна была другая прийти, -говорит она. - Но в последний момент не заладилось, вот и заставили идти меня. Чтобы поровну было.
- Выходит, не вовремя встретились…
- Но я тебя помню.
- Что, правда?
Глядя на него, Мари проводит пальцами по своей щеке. Он трогает шрам на своей.
- Ах, это… Это я, когда маленький был, с велосипеда упал. Разогнался под горку, да свернуть не успел. Еще мочку уха порвал. Показать?
Мари, насупившись, качает головой.
Официантка приносит куриный салат и тосты. Подливает в чашку Мари свежего кофе. Проверяет, весь ли заказ выполнен. Парень вооружается вилкой и ножом, пробует салат. Затем берет в руку тост, подносит к глазам, разглядывает. И недовольно хмурится.
- Сколько ни напоминай, чтобы жарили хорошенько, - все без толку! Просто в голове не укладывается! Почему японцы с их усердием, высокими технологиями и супер-маркетингом даже в «Денниз» не могут поджарил тосты как их попросили? Ничего ведь сложного, ты согласна? Но сколько ни бейся, не получается никогда. Чего стоит цивилизация, которая даже тоста прожарить не в состоянии?
Мари явно думает о своем.
- А сестра твоя и правда была красавица, - говорит он будто бы сам себе.
Мари поднимает голову:
- Почему ты говоришь в прошедшем времени?
- Почему?.. Ну просто потому, что вспоминаю прошлое. Я же не в том смысле, будто теперь она уже не- красивая.
- По-моему, она и сейчас красивая.
- Ну и отлично. Я ведь, если честно, толком ее и не знал. Эри Асаи… В старших классах проучился с ней год, но практически не общался. Точнее, она со мной не заговаривала.
- Но тебе она интересна - так или нет?
Парень нацеливает вилку и нож в потолок и задумывается.
- Да тут не то чтобы интерес… Как бы лучше сказать… Ментальная жажда, пожалуй, будет точнее.
- Ментальная жажда?
- Ну мне же любопытно, что я почувствую, если выманю на свидание такую девчонку, как Эри Асаи. Вот примерно так, и не больше. Все-таки вылитая фотомодель…
- Так это и есть «ментальная жажда»?
- Одно из ее проявлений.
- Но тогда ее выманил твой друг, а ты оказался в нагрузку, верно?
Парень кивает с набитым ртом. Не спеша прожевывает все, что влезло.
- Я, видишь ли, по жизни играю вторые роли, -говорит он чуть погодя. - Огни рампы не по мне.
- Поэтому тебя и выбрали для встречи со мной.
- Ну и что? Ты тоже была… ничего себе.
- Эй. У тебя что, привычка обо всех в прошедшем говорить?
Он улыбается:
- Да нет. Просто я искренне, с сегодняшней точки зрения, рассказываю о том, что пережил когда-то. Очень милое воспоминание. Правда. Хоть ты со мной почти и не разговаривала…
Он кладет вилку и нож на тарелку, отпивает воды, вытирает губы салфеткой.
- Вот я и спросил у Эри, пока ты плавала. Отчего, мол, у тебя такая неразговорчивая сестра? Или, может, со мной что не так?
- И что же она ответила?
- Сказала, что ты обычно ни с кем не заговариваешь первой. Что, хоть и японка, по-китайски говоришь чаще, чем на родном языке. Дескать, мне волноваться не о чем. И, по крайней мере на первый взгляд, во мне она особых странностей не замечает.
Мари молча гасит окурок в пепельнице.
- Значит, дело не во мне? Мари ненадолго задумывается:
- Я не помню подробностей… Но, кажется, не в тебе.
- Ну слава богу. А то я все успокоиться не мог. Конечно, у меня тоже найдется пара-тройка проблем, но…Поскольку это внутренние проблемы, я стараюсь не выставлять их на обозрение. Тем более - летом, в бассейне.
Словно желая что-то проверить, Мари снова вглядывается в его лицо:
- По-моему, «внутренних проблем» я в тебе тоже не заметила.
- Ну просто гора с плеч…
- Вот только имя забыла, - добавляет Мари.
- Мое?
- Ага.
Он качает головой:
- Ну забыла - и ладно, мне-то что. Обычное имя, каких пруд пруди. Самому иногда забыть охота. Но собственное имя, к сожалению, так просто не забывается.
Отчего мы постоянно забываем только чужие имена - даже те, которые должны помнить обязательно?
Будто выискивая что-то безнадежно утраченное, парень оглядывает улицу за окном. И опять переводит взгляд на Мари:
- И знаешь, я все время удивлялся: почему твоя сестра тогда ни разу не искупалась? Вроде и день был жаркий, и бассейн - высший класс…
«А я почем знаю?» - написано на лице у Мари.
- Да просто не хотела смывать косметику, - говорит она. - Обычное дело. Вот и бикини, как у нее, тоже не для того, чтобы плавать.
- Вон как? - удивляется он. - Смотри-ка… Вроде сестры, а жизни такие разные.
- У каждой своя, чего удивляться.
Он обдумывает ее слова, затем говорит:
- А почему мы все начинаем так жить - каждый своей жизнью? Ну то есть… вот, скажем, вы. Родились от одних родителей, росли в одной семье, обе девочки. Откуда же появились два настолько разных характера? Значит, была какая-то развилка на вашем пути? Одна в бикини чуть крупнее сигнального флажка нежится в шезлонге, соблазняя весь белый свет. А другая в школьном купальнике устраивает заплывы с дельфинами наперегонки…
Мари заглядывает ему в глаза:
- И ты хочешь, чтобы я на все это ответила за пару минут? Пока ты доедаешь свой куриный салат?
Он качает головой:
- Нет-нет, я не в этом смысле. Просто озвучил то, что вертелось в голове. На это отвечать не обязательно. Это все так… Вопросы к себе самому.
Вернувшись было к салату, он вспоминает о чем-то и продолжает:
- У меня самого - ни сестер, ни братьев. Вот и хочу понять, как все устроено. До каких пор братья-сестры похожи, а с каких пор - совсем разные?
Мари молчит. Парень, сжимая в руках нож и вилку, задумчиво смотрит в пространство перед собой.
- Читал я как-то одну историю, - говорит он. - О трех братьях, которых вынесло на какой-то гавайский остров… Вообще говоря, это миф. Очень древний. Читал я его в детстве, подробностей не помню. Но в целом звучит примерно так. Три брата отправились на лодке порыбачить, тут налетел шторм, их долго мотало по морю, пока не выкинуло на необитаемый остров. Очень красивый - всюду пальмы, бананы с кокосами, а в самом центре громоздится высоченная гора. В первую же ночь к каждому из братьев явился во сне Господь и сказал: «Пройдете по берегу еще немного - увидите три больших круглых камня. Пусть выберет каждый из вас по камню и покатит его куда захочет. Где остановится -там и будет его место для жизни. Чем выше закатишь свой камень - тем больший мир откроется перед тобой. Но где остановиться на этом пути - решаешь только ты сам».
Парень отпивает воды из стакана, переводит дух. Мари по-прежнему делает вид, что ей скучно, но слушает внимательно.
- Пока все понятно? Мари легонько кивает.
- Дальше рассказывать? Если неинтересно - не буду.
- Если недолго.
- Да нет, совсем недолго. Очень простая история…Он делает еще глоток и продолжает:
- Как и сказал Господь, братья нашли на берегу три здоровенных валуна. И покатили перед собой, как велено, каждый по камню. Камни были огромными и тяжелыми, еле сдвинешь, а в гору катить - сущий ад. Вскоре самый младший брат подал голос: «Братья! Вы как хотите, а мне и здесь хорошо. Море близко, рыбу можно ловить. Значит, уже не помру. Чего я в этом мире не видел? И без него проживу как-нибудь!» Сказал это младший брат и остановился. А старшие покатили свои камни дальше. Но когда они добрались до середины горы, средний брат подал голос: «Знаешь, брат, а здесь неплохо! - сказал он. - Фрукты-овощи кругом, живи не хочу! А что края света отсюда не видать - так это пускай. И того, что видно, на мой век хватит». И вот уже только старший брат катил камень вверх по склону. Путь его становился все уже и круче, но он не сдавался. Уж очень был терпелив, да и мира хотел увидеть побольше. И все толкал в гору свой камень, не жалея сил. Несколько месяцев он двигался так почти без воды и пищи - и закатил-таки свой валун на самую вершину горы. Там, на вершине, он остановился и оторвал руки от камня. И увидел мир - такой огромный, каким его не видел еще никто. Здесь ему суждено было жить. Голые камни без единой травинки и облака, до которых не долетали птицы. Вместо воды ему достались только лед да туман, вместо пищи - мох меж камнями. Но старший брат ни о чем не жалел. Ведь главное у него теперь было - свобода смотреть на мир… И потому на этом гавайском острове, на самой вершине горы и сейчас стоит большой круглый камень. Вот такая история. Молчание.
- И что же? - спрашивает Мари. - Какая у этой истории мораль?
- Морали здесь, наверное, целых две. Во-первых, -поднимает он палец, - одинаковых людей не бывает. Будь они даже кровные братья. А во-вторых… - Тут он поднял два пальца. - Если очень сильно хочешь что-то узнать, плати свою цену.

1 Следующая страница


Послемрак 2

- По-моему, младшие братья выбрали себе куда более человеческую жизнь, - считает Мари.
- Да уж, пожалуй, - кивает парень. - Какой нормальный человек захочет лизать лед и глодать мох на Гавайях? Дураков нет. Но старший так жаждал увидеть в этом мире побольше, что просто не мог остановиться. Какую бы цену ни пришлось за это платить…
- «Ментальная жажда»?
- Вот именно.
Мари о чем-то задумывается. Ее ладонь прикрывает книгу.
- Даже если я вежливо спрошу, что за книга, - ты все равно не скажешь, верно? - уточняет он.
- Навряд ли.
- Увесистый томик…Мари молчит.
- Прямо скажем, не для дамских сумочек.
Мари по-прежнему не отвечает. Он вздыхает и наконец доедает куриный салат, ни слова не говоря. Долго жует, запивая большими глотками воды. Пару раз просит официантку подлить еще. И доедает тосты - все до последнего ломтика.
- А жила ты, по-моему, где-то в Хиёси? - спрашивает парень. Его пустую тарелку уже забрали. Мари кивает.
- Так ты же на последний поезд не успеваешь! Остается такси ловить. Больше ни одной электрички до утра!
- Я в курсе, - говорит Мари.
- Ну тогда ладно…
- Не знаю, куда нужно тебе, но твои электрички тоже заснули, верно?
- Мне в Коэндзи. Но я живу один, да еще репетировать всю ночь, себя не помня… А на крайний случай машина есть. Всей нашей банды.
Он легонько похлопывает по футляру. Так, словно треплет по загривку любимую собаку.
- Мы тут репетируем неподалеку, - поясняет он. -В одном подвале. Греми сколько хочешь - никто не пожалуется. Отопления, правда, почти никакого, ближе к зиме замерзаем, конечно. Но зато место бесплатное, так что грех жаловаться…
Мари бросает взгляд на черный футляр.
- Это что? Тромбон?
- Он самый. Смотри-ка, разбираешься, - слегка удивляется он.
- Ну, уж тромбон-то узнать нетрудно.
- Да, но… Столько девчонок на свете о тромбоне вообще не слыхали. Хотя тут, конечно, ничего не поделаешь. Ни Мик Джеггер, ни Эрик Клэптон не играли на тромбоне, чтобы выбиться в звезды. Ты когда-нибудь слышала, чтобы Джими Хендрикс или Пит Таунсенд крушили о сцену тромбон? Не-ет! Все как один крушили электрогитары. За раскуроченный тромбон их бы просто на смех подняли…
- Тогда почему ты себе выбрал тромбон? Парень подвигает к себе чашку с кофе, выливает в нее сливки, отпивает глоток.
- Еще старшеклассником купил в одном магазинчике подержанную пластинку. «Blues-ette» называлась. Жутко старый винил. Зачем купил, уже и не помню. До тех пор я джаза толком не слушал… Ну, в общем, была там одна композиция - первая вещь на стороне «А» -«Five Spot After Dark». Ox, и здорово меня вставила! На тромбоне играл Кёртис Фуллер. В первый же раз, как прослушал, будто пелена с глаз упала. Сразу подумал: вот он, мой инструмент! Я и тромбон. Встреча по жизни…
Он напевает первые восемь тактов «Five Spot After Dark».
- Эту вещь я знаю, - говорит Мари. Парень изумленно таращится на нее:
- Знаешь?!
Мари напевает еще восемь тактов «Five Spot After Dark».
- Откуда ты это знаешь?
- А что, уже и знать нельзя?
Парень ставит чашку на стол и пожимает плечами:
- Да нет, почему же… Просто не верится как-то. Что сегодня есть девушки, которые знают «Five Spot AfterDark»… Нуда ладно. В общем, так меня этот Кёртис Фуллер заворожил, что я решил заняться тромбоном. Одолжил денег у предков, купил подержанный, записался в секцию духовых - так со школьных лет и играю в банде. Поначалу, правда, это больше была рок-банда. Где-то в стиле доброй старой «Тауэр оф Пауэр». Ты когда-нибудь слышала «Тауэр оф Пауэр»?
Мари качает головой.
- Неважно, - продолжает он. - Это было давно, а теперь мы играем самый обычный джаз. Универ у нас, конечно, не ахти какой, но приличная банда есть.
Подходит официантка, предлагает еще воды. Он отказывается. Смотрит на часы.
- Ну, мне пора. Скоро пойду.
Мари молчит. «Кто ж тебя останавливает», - написано у нее на лице.
- Хотя… Все равно все опоздают, - добавляет он. Мари оставляет это без комментариев.
- Слушай, а ты могла бы передать сестре от меня привет?
- Это уж ты сам ей звони. Телефон-то помнишь? Какой привет, если я даже имени твоего не знаю?
Он ненадолго задумывается.
- Легко сказать… Вот я звоню, трубку берет Эри Асаи. О чем мне с ней говорить?
- Не знаю. О школе, например. Уж придумаешь, о чем.
- Да я вообще-то не мастер девчонок убалтывать…
- Но со мной ты о чем только не болтал.
- Ну, с тобой… как-то само получается.
- Со мной как-то само получается? - передразнивает Мари. - А с моей сестрой - бесполезно?
- С ней - вряд ли.
- «Ментальная жажда» мешает?
«Может быть…» - словно хочет ответить он, но молчит. Лишь глубоко вздыхает, берет со стола счет и прикидывает, сколько должен.
- Вот деньги за мою долю… Отдашь потом, ладно?
Мари кивает.
Он смотрит на нее, потом на книгу. И, чуть помедлив, добавляет:
- Ты прости - наверное, не мое дело, но… У тебя точно ничего не случилось? Может, с бойфрендом не поладила или с предками поругалась, нет? С чего бы иначе ты здесь сидела одна до утра?
Мари надевает очки и смотрит ему в лицо - молча, пристально, холодно. Парень поднимает руки. Сдаюсь, мол. Извини за лишние вопросы.
- Я, наверное, еще забегу сюда утром, часиков в пять, - говорит он. - Когда снова проголодаюсь. Буду рад еще встретиться.
- Это с чего бы?
- Ну, не знаю…
- За меня беспокоишься?
- Есть немного.
- Или надеешься, что я сестре привет передам?
- Ну… может, и так тоже.
- Моя сестрица тромбона от микроволновки не отличит. Хотя где «Прада», а где «Гуччи», разбирает с первого взгляда.
- Что ж, - улыбается он. - У каждого свое поле боя…
Он достает из кармана пальто блокнот, что-то пишет в нем ручкой, вырывает страницу и передает ей.
- Мой мобильный. Если что, звони… Да, а у тебя есть мобильник?
Мари качает головой.
- Так я и думал. - Он с интересом глядит на нее. - Как только тебя увидел, точно голос какой-то в голове прошептал: «Эта девчонка терпеть не может мобильников»…
Он берет футляр, встает со стула, накидывает пальто. Еще слегка улыбается.
- Ну, пока?
Мари бесстрастно кивает. Даже не глянув, кладет листок с телефоном на столик вместе со счетом. Глубоко вздыхает - и, подперев щеку ладонью, погружается в книгу. По залу еле слышно растекается «April Fool» Бёрта Баккары.

Темная комната. Понемногу наши глаза свыкаются с мраком. Мы различаем кровать, в постели спит женщина. Молодая и красивая - старшая сестра Мари. Эри Асаи. Почему-то мы знаем: это она. Черные волосы расплескались волной на подушке.
Мы подсматриваем за ней. Наш взгляд, превратившись в объектив кинокамеры, может перемещаться по комнате куда угодно. Сейчас он зависает прямо над спящей: мы изучаем ее лицо. С каждым движением век меняем угол зрения. Ее маленькие строгие губы сомкнуты и неподвижны. Поначалу дыхания не заметно. Лишь присмотревшись, можно уловить, как подрагивает горло у самых ключиц. Дышит. Затылок впечатан в подушку - так, словно девушка разглядывает потолок. Хотя на самом деле Эри не глядит никуда. Веки сомкнуты плотно, будто кожица на почках зимних деревьев. Она спит очень крепко - скорее всего, даже не видит сны.
Чем дольше мы глядим на Эри Асаи, тем сильнее ощущаем в ней что-то странное. Что-то слишком завершенное и безупречное. Ни мускул, ни ресница не Дрогнут на этом лице. Тонкая, будто лепная шея абсолютно недвижна. Маленький подбородок застыл под острым углом, точно утес на морском берегу… Как бы крепко ни спал человек, настолько глубоко в свои сны он обычно не погружается. И до полной потери сознания не доходит.
Однако в сознании эта женщина или нет, - механизмы поддержания ее жизни работают безупречно. Пульс и дыхание замедлены до необходимого минимума. Как если бы она существовала на узкой грани между органикой и неорганикой. Отчего же она впала в такое состояние? Этого нам знать пока не дано. Словно залитая в теплый воск, Эри Асаи пребывает в крепком, глубоком, концентрированном сне. То, чему нет места в живой природе, покоится с нею там же. Вот все, что мы понимаем прямо сейчас.
Камера медленно отъезжает, захватывая всю комнату целиком. Словно прося поддержки у неведомых ассистентов, пытается переключиться на детали. Комната, однако же, никак не оформлена: ни привычек, ни характера хозяйки по внешнему виду ее жилища не распознать. На первый взгляд непонятно даже, что это комната молодой женщины. Ни игрушек, ни вышивки, ни бижутерии - ничего подобного: ни плакатов, ни календарей. Лишь низкий старый деревянный столик у окна да стул на колесиках. Окно скрывают жалюзи. На столе - простая черная лампа и ноутбук новейшей модели (крышка закрыта). В карандашнице - несколько ручек и карандашей.
У стены стоит односпальная кровать, на ней и спит Эри Асаи. Простенький белый пододеяльник. К стене над кроватью прибита полка, на ней - портативное стерео и две-три стопки компакт-дисков. Рядом телефон, восемнадцатидюймовый телевизор. Платяной шкаф, дверца с зеркалом. На полочке перед зеркалом - крем для губ и маленькая круглая щетка для волос. Дальше - раздвижные двери ванной. Почти единственное украшение в комнате - пять женских фотопортретов, выстроенные в ряд на полке. На каждом - она в одиночку. Ни семьи, ни друзей. Сплошь фотографии, на которых она позирует профессионально. Наверное, журнальные вырезки. Есть и маленькая книжная полка, но книг на ней - по пальцам перечесть, все больше учебники какого-то вуза. Плюс горка журналов мод. Читать книги хозяйка, похоже, не любит.
Наши глаза, словно воображаемая кинокамера, выхватывают кусочки историй, из которых постепенно слагаются картины чьих-то воспоминаний. Мы - невидимые и безымянные нарушители границы. Мы наблюдаем, вслушиваемся, принюхиваемся. Но физически в этой комнате не существуем и не оставляем ни малейших следов. Если угодно, мы следуем тем же правилам, что и любые благоразумные путешественники во времени. Наблюдаем, но не вмешиваемся. Хотя, прямо скажем, о личности Эри Асаи обстановка этой комнаты не сообщает почти ничего. Как будто вся ее частная жизнь заранее кем-то упрятана подальше от постороннего взгляда.
Электронные часы у подушки безмолвно отсчитывают точное время. Если что и меняется сейчас в этой комнате, то лишь цифры на экране. Чуткий взгляд ночного электропризрака. Зеленые цифры на жидком кристалле, беззаботно меняясь, ускользают от человеческих глаз. Время на часах - 11:59.
Наш взгляд-кинокамера, насмотревшись на детали, возвращается немного назад. Словно размышляя, куда бы двинуться дальше, на какое-то время застывает, охватив всю комнату целиком. Тревожная тишина. Но вот, словно вспомнив о чем-то, объектив вдруг снова сворачивает в угол, наводит фокус и медленно приближается к телевизору. К старенькому «Сони» с идеально прямыми углами. Его темный экран мертв, как обратная сторона Луны. Но камера словно чувствует что-то. Или скорее - призрак чего-то. Там, в экране, словно теплится жизнь. Повинуясь то ли своему чувству, то ли этому призраку, мы сливаемся с камерой и вглядываемся в экран.
Мы ждем. Затаив дыхание и обратившись в слух.
Цифры на часах слагаются в 00:00.
Треск электрических разрядов. Экран и впрямь оживает. Может, кто-то пробрался в комнату незамеченным и включил телевизор? А может, телевизор ставили на автозапись? Нет. Ни то, ни другое. Наш объектив шарит по задней панели, чтобы лишний раз убедиться: шнур телевизора выдернут из розетки. Этот ящик должен быть мертв. Погребенный в ночном безмолвии, он должен быть жестким и холодным, как Космос. По всем законам физики и логики.
Но ящик почему-то не мертв.
По экрану пробегает тонкий луч света, рассыпается, гаснет. Появляется снова. Тишину прогрызают радиопомехи. И тут на экране что-то появляется. Медленно обретает форму… Перекосившись нелепым курсивом, изображение меркнет, словно задутое пламя свечи. И затем все повторяется с самого начала. Что-то изо всех сил пытается проступить на экране. Материализоваться по ту сторону стекла. Но изображения не получается, хоть тресни. Проклятая картинка пляшет так, словно антенну на крыше треплет тайфуном. Послание обрывается, так и не переданное; его измученные силуэты сдаются и отступают во тьму. Камера транслирует нам эту битву снова и снова, от начала и до конца.
Спящая, похоже, никаких перемен вокруг себя не замечает. На беззастенчивые вспышки и звуки телевизора - ноль внимания. Просто спит себе дальше в своем заданном совершенстве. Никому не под силу в эти минуты вызволить ее из пучины сна. Телевизор - еще один нарушитель границы. Разумеется, как и мы с вами. Но он, в отличие от нас, не бесшумный, не прозрачный. И далеко не сторонний наблюдатель. Вне всяких сомнений, он в эту комнату вторгается. Мы чувствуем, что это именно так.
Картинка на экране то вспыхнет, то снова исчезнет, но с каждым разом она держится все стабильнее. Мы различаем какой-то зал. Очень просторный. Что-то вроде конторы в деловом небоскребе. А может, аудитории в вузе. Огромные окна, люминесцентные лампы на потолке. Только мебели никакой. Впрочем, нет - если вглядеться, прямо в центре комнаты стоит одинокий стул. Старый деревянный стул со спинкой, без подлокотников. Простой и удобный во всех отношениях. На стуле кто-то сидит. Изображение все еще пляшет, и человек этот смотрится лишь абстрактным, бесформенным силуэтом. С экрана так и веет угрюмой стужей давно заброшенного помещения.
Телекамера, которая все это снимает, осторожно приближается к стулу. Судя по телосложению, сидящий на стуле - мужчина. Корпус слегка наклонен вперед. На ногах - кожаные туфли. Лина не видать. В целом, похоже, не очень высоким и довольно щуплый. Возраст не ясен. Мы считываем с размытого изображения деталь за деталью, складываем по кусочкам нечто цельное, хотя картинка иногда еще пропадает, а гул телевизора переходит в свист. Но вот изображение полностью восстанавливается, звук выравнивается, помехи пропадают. Перебрав много способов, экран в конце настроили как полагается.
Нам ясно: прямо сейчас в этой комнате что-то случится. Да не что-нибудь, а событие огромной важности.
Таг же «Денниз». Заунывное «More» оркестра Мартина Дени еле слышно растекается между столиками. Посетителей куда меньше, чем полчаса назад. Разговоров тоже не слышно. Судя по звукам, ночь стала глубже вдвойне.
Мари, сидя за столиком, по-прежнему читает свой фолиант. Перед нею - тарелка с овощными сэндвичами, к которым она еле притронулась. Заказала явно не от голода, а чтобы еще как-нибудь убить проклятое время. Иногда, словно вспоминая о чем-то, девушка меняет положение тела. То пристроит локти на столик, то поерзает на стуле, усаживаясь поудобней. И при этом ни на секунду не отрывается от книги. Видно, умение сосредоточиться - ее главный жизненный капитал.
В заведении остаются одиночки. Кто печатает на ноутбуке. Кто перестреливается записками по мобильнику. А кто просто молча думает, глядя в ночь за окном. Наверное, не может заснуть. Или не хочет. Для такой породы людей семейные ресторанчики - истинное пристанище.
В зал решительно входит крупная женщина - с таким видом, будто ей некогда ждать, когда откроются эти чертовы автоматические двери. Плотная, хотя и толстушкой не назовешь. Широкие плечи. Сразу видно - женщина крутого замеса. Черная вязаная шапочка до бровей. Большая кожаная куртка, оранжевые штаны. Руки пусты. Так энергична, что на нее оглядываются все посетители.
- Госпожа одна? - щебечет официантка, выбегая навстречу. Женщина отвечает ей убийственным молчанием. Цепким взглядом обшаривает зал. Видит Мари, вглядывается получше - и широким шагом направляется к ней. Поравнявшись с ее столиком, разворачивается и без единого слова усаживается на стул прямо напротив. Очень проворно и точно для своего крупного тела.
- Э-э… Можно вас на минуточку? - спрашивает она.
С трудом оторвавшись от книги, Мари поднимает голову. Видит перед собой большую незнакомую женщину, удивляется.
Женщина снимает вязаную шапочку. Волосы обесцвечены и коротко пострижены а-ля аккуратный газончик. Лицо открытое и потертое жизнью, точно старый заслуженный зонтик. Его левая половина не очень похожа на отражение правой. Но если вглядеться, в этом лице есть кое-что успокаивающее. Некая врожденная симпатия к окружающим.
Вместо приветствия женщина кривит рот в улыбке и чешет тяжелой ладонью ежик золотистых волос.
Подходит официантка со стаканом воды и меню, но женщина машет на нее руками:
- Да не! Я щас пойду, не надо… Извините, ага? Официантка вымученно улыбается и исчезает.
- Ты - Мари Асаи, верно?
- Да, но…
- Мне про тебя Такахаси сказал. Ну, что тебя тунайти можно…
- Такахаси?
- Тэцуя Такахаси. Длинный, волосатый, худой как щепка… На тромбоне играет.
Мари кивает:
- Ах, этот…
- Он говорит, ты по-китайски отлично болтаешь. Это правда?
- В повседневных беседах справляюсь, - отвечает Мари осторожно. - До «отличного» еще далеко.
- Тогда… Извини, конечно… Можешь пойти со мной? У меня там девчонка одна, китаянка… в переделку попала. По-японски ни в зуб ногой. Мне бы хоть разобраться, что с ней на самом деле…
Все еще не понимая, что происходит, Мари вставляет между страниц закладку, закрывает книгу, отодвигает в сторону.
- В переделку?
- Ну, поранилась немного… Да тут близко! Пешком два шага, сразу вернешься. Ты бы просто перевела, что с ней. А уж я в долгу не останусь.
Мари задумывается на пару секунд, глядит еще раз на незнакомку. Решает, что, видимо, бояться нечего. Кладет книгу в сумку, натягивает джемпер. Тянется за счетом на столе, но женщина тоже протягивает руку.
- Я заплачу!
- Ну что вы. Это же мой заказ.
- Да брось ты, ей-богу… Давай сюда без разговоров! Обе встают. Сразу видно, что женщина - гораздо крупнее. Мари совсем хрупкая, а ее новая спутница сбита крепко, точно амбар для крестьянского инвентаря. Метр сто семьдесят пять, не меньше. Вздохнув, Мари отдает ей счет.
Они выходят из ресторанчика на улицу. Там все еще людно, несмотря на такой поздний час. Бренчит электронными ритмами игровой центр, вопят зазывалы у входа в караокэ. Взревывают мотоциклы. Трое молодых парней сидят без дела на корточках у закрытых металлических жалюзи. Когда женщина с Мари приближаются, парни поднимают головы и молча провожают их любопытными взглядами. Видимо, находя в их парочке что-то комичное. Но вслух ничего не говорят. Просто смотрят. Жалюзи над ними густо расписаны разноцветной похабщиной из баллончиков.
- Меня Каору зовут, - сообщает женщина. - Не совсем, конечно, подходящее имя… (Именем Каоро часто называют героинь японских сериалов.) Ну да ладно, назвали так при рождении, теперь уж ничего не попишешь.
- Очень приятно, - кивает Мари.
- Ты извини, конечно. Прибегаю, тащу тебя куда-то… Напугала, небось?
Не представляя, что ответить, Мари молчит.
- Давай, я твою сумку понесу, - предлагает Каору. - Тяжелая вроде…
- Не стоит.
- Что у тебя там?
- Книги, форма, ну и вообще…
- Ты ведь не из дому убежала, правда?
- Вот еще, - отвечает Мари.
- Ну и слава богу.
Парочка шагает дальше. Оставляет позади веселые кварталы, сворачивает в узкий переулок и подымается вверх по склону. Каору торопится. Мари семенит за ней следом Одолев темную пустынную лестницу, они попадают на следующую улочку. Как будто все кварталы в округе связаны между собой исключительно лестницами. У трех-четырех ночных баров вывески еще горят, но вокруг - ни единой живой души.
- Вон тот «рабухо», - говорит Каору.
- «Рабухо»?
- «Лав-отель». Ну, для парочек… Секс-ночлежка, короче говоря. Видишь, неоновые буквы - «Альфавиль»? Нам туда.
Услыхав это название, Мари вдруг смотрит Каору в лицо.
- «Альфавиль»?
- Да ты не бойся, место не стремное. Я там менеджером работаю.
- И там же - раненая девушка? Каору на ходу оборачивается:
- Ага. Извини, что так запутанно…
- А Такахаси тоже здесь?
- Не, он не здесь. В соседнем доме, в подвале, репетирует до утра. Во жизнь у студентов! Сплошная лафа…
Парочка заходит в гостиницу «Альфавиль». Вестибюль оборудован так, чтобы посетители сами выбирали номер по фотографиям на стене, нажимали его на пульте и автоматически получали ключ. И сразу же на лифте поднимались в комнату. Ни с кем не нужно встречаться взглядами и о чем-либо говорить. Два режима оплаты: «за отдых» и «за ночлег». Тускло-голубоватый свет Мари с удивлением озирается, Каору машет рукой консьержке за конторкой в дальнем углу.
- Небось, ни разу в таких местах не бывала? - говорит Каору.
- Нет… Никогда.
- Ну что ж. Какого только бизнеса на свете не встретишь.
Они садятся в лифт, поднимаются на четвертый этаж. Проходят по коротенькому узкому коридору и останавливаются перед дверью с номером «404». Каору тихонько стучит, дверь приоткрывается. В щель с опаской выглядывает молодая девица с огненно-рыжей шевелюрой. Худая как щепка, бледная как стена. Безразмерная розовая майка, дырявые джинсы. Огромные кольца в ушах.
- А, Каору-сан… Ну слава богу! Где же вы ходите, заждались вас уже…
- Ну? Как она? - спрашивает Каору.
- Пока все так же.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

- Кровь остановили?
- Да вроде. С грехом пополам. Все салфетки на тампоны извели…
Каору пропускает Мари в номер, закрывает дверь. Кроме рыжей девицы, в комнате оказывается еще одна горничная. Миниатюрная, с черными волосами, собранными на затылке, драит шваброй пол. Каору знакомит девушек.
- Это Мари-сан. Ну, которая по-китайски говорит. А это Кашка. Странное имечко, но так уж предки назвали… Давно у нас работает.
- Здрасьте! - улыбается Кашка.
- Очень приятно, - кивает Мари.
- А со шваброй - Букашка. Это уже кличка, правда. Но все ее только так и зовут.
- Пардон… Имя пришлось выкинуть на фиг. Так получилось, - говорит Букашка на грубоватом кансайском диалекте. Она старше Кашки на несколько лет.
- Добрый вечер, - кивает Мари.
Окон в номере нет, и атмосфера довольно казенная. Для такой крохотной комнаты и кровать, и телевизор кажутся непропорционально большими. В дальнему углу на полу, подтянув колени к горлу, лежит голая девушка. Кутаясь в банное полотенце, она прижимает ладони к лицу и беззвучно плачет. Вокруг разбросаны окровавленные салфетки. Простыни на кровати в бурых пятнах. Торшер у кровати опрокинут. На столике - початая бутылка пива. С одним стаканом. Телевизор включен. На экране какие-то комики кого-то веселят. Невидимая аудитория то и дело хохочет. Каору берет пульт и выключает телевизор.
- Ох и здорово он ее… - говорит она.
- Кто? Ее мужчина? - уточняет Мари.
- Почти… Ее клиент, то бишь.
- Значит, она проститутка?
- Ну да. А по улицам заполночь всякая дрянь так и шастает, - продолжает Каору. - Кого только не подцепишь! То жулик на деньги кинет, то извращенец всякую дрянь выполнять заставит…
Мари задумчиво покусывает губу.
- И что же, она только по-китайски разговаривает?
- На японском только пять-шесть слов понимает. А полицию вызывать нельзя. Как пить дать - нелегалка. Да и у нас с полицией объясняться, мягко скажем, времени нету…
Мари снимает с плеча сумку, ставит на столик, подходит к девушке на полу. Наклоняется над ней и, задержав дыхание, спрашивает по-китайски:
- Что с вами?
То ли оттого, что не слышит, то ли еще почему, - девушка не отвечает. Только всхлипывает, содрогаясь всем телом.
Каору сочувственно качает головой:
- Это у нее шок. От боли. Ох, и намучилась, поди…Мари снова обращается к девушке:
- Вы приехали из Китая?Нет ответа.
- Не волнуйтесь, мы не из полиции…Снова молчание.
- Вас избил мужчина ?
Девушка наконец кивает: волна длинных черных волос едва заметно подрагивает.
Набравшись терпения, Мари продолжает, мягко повторяя вопросы по несколько раз. Каору, скрестив руки на груди, с тревогой ждет результатов. Кашка с Букашкой в четыре руки наводят порядок. Собирают окровавленные салфетки в мусорный мешок. Стаскивают с кровати грязные простыни, меняют полотенца в ванной. Подымают с пола торшер, уносят пивную бутылку. Проверяют комплектность вещей, прибирают в ванной. Видно, уже давно работают в паре: движения слаженные, ни секунды впустую.
Мари в углу все возится с пострадавшей. Слыша родную речь, та медленно приходит в себя. Хоть и обрывочно, начинает отвечать по-китайски. До ужаса тихим голосом. Наклонившись над нею. Мари внимательно прислушивается и кивает. Да изредка подбадривает какими-нибудь словами.
Каору легонько хлопает Мари по спине.
- Слушай. Ты извини, но этот номер нужно сдавать новым клиентам. А девчонку мы сейчас отведем вниз, в подсобку. Пойдешь с нами?
- Да, но… Она же совсем раздета. Говорит, что все ее веши тот мужчина забрал с собой. Вообще все - от босоножек до трусов.
Каору качает головой:
- Это чтобы в полицию не сразу доложили. Совсем гнилой оказался, подонок…
Она открывает шкаф, достает легкий банный халатик и передает Мари.
- Для начала пускай наденет вот это.
Немного оклемавшись, девушка с трудом поднимается, разматывает полотенце, остается совсем нагишом - и, покачиваясь из стороны в сторону, закутывается в халатик. Мари, вдруг смутившись, отводит глаза. Миниатюрное, очень красивое тело. Высокая, упругая грудь. Гладкая кожа. Легкая тень волос на лобке. С Мари китаянка примерно одного возраста. В ней еще осталась угловатость маленькой девочки. На ногах еле стоит. Каору обнимает ее за плечи, выводит из номера и увозит вниз на служебном лифте. Мари берет сумку и спускается следом. Кашка с Букашкой продолжают уборку.
Все трое заходят в подсобку отеля. Вдоль стены громоздятся картонные ящики. Железный письменный стол, простенькие диван и кофейный столик. На столе - плоский монитор и клавиатура компьютера. На стене - календарь с портретом какой-то поп-звезды и табло электронных часов. Переносной телевизор, мини-холодильник, на холодильнике - микроволновка. Троим в подсобке тесновато. Каору усаживает проститутку на диван. Зябко дрожа, та запахивает халатик до самого горла.
Подвинув к дивану торшер, Каору изучает раны на девчонкиной физиономии. Приносит аптечку, достает вату, спирт и аккуратно стирает запекшуюся кровь. Заклеивает раны пластырем. Гладит пальцем по переносице, проверяя, не сломан ли нос. Оттягивает веки, осматривает глазные сосуды. Ощупывает затылок - нет ли шишек. Похоже, давно уже наловчилась выполнять подобные процедуры. Наконец она достает из холодильника пластиковый пакет с какими-то замороженными овощами, обматывает его полотенцем и вручает китаянке.
- На вот. Прижми под глазами и держи, поняла? Вспомнив, что девчонка не говорит по-японски,
Каору показывает ей руками, куда прижать лед. Та кивает и делает как велено.
- Кровищи много, да все больше из носа, - говорит Каору. - Серьезных ран, слава богу, нет. Череп целый, нос вроде тоже не сломан. Губа и висок разбиты - но нетак страшно, чтоб зашивать. Фингалы под глазами останутся еще на пару недель. Только почернеют. Так что посидит без работы какое-то время…
Мари кивает.
- Мочалил он ее сильно, да неумело, - продолжает Каору. - Наотмашь, куда попало - небось, все руки поотбивал. Даже стены проломил кое-где. Полный отморозок. Вообще не соображает, что творит…
Входит рыжая Кашка, достает что-то из картонного ящика у стены. Новые халаты для номера 404.
- Она говорит, мужчина забрал у нее все, - говорит Мари. - Сумку, деньги, мобильник…
- Значит, это был просто грабеж? - уточняет Кашка из угла.
- Нет. Не в этом смысле. Просто, э-э… У нее неожиданно месячные начались. Преждевременные. Это его и взбесило.
- А что поделаешь? - ворчит Кашка. - Тут уж если начнется, так всегда неожиданно.
Каору цокает языком:
- Ладно, хорош языком болтать! Готовь 404-й, да поживее.
- Слушаюсь… Извините, - буркает Кашка и уходит.
- В общем, все ясно, - резюмирует Каору. - Собрался мужик девку трахнуть, а из нее кровища потекла. Психанул он, избил девчонку до полусмерти, забрал все ее деньги с вещами и смылся. Клиника.
Мари кивает:
- Еще она просила прощения за испачканное белье…
- Ой, да это как раз ерунда! Мы привыкли. Не знаю почему, но у целой кучи девок месячные начинаются именно в «лав-отелях». Постоянно звонят из номеров: дайте тампонов, дайте прокладок. Так и хочется заорать:"Вам тут что, гинекология?!»… Ну да ладно. В общем, эту красавицу нужно во что-то одеть. Куда она такая пойдет?
Порывшись в шкафу, Каору достает пластиковый пакет с нижним бельем. Из тех, какими набивают автоматы с предметами первой необходимости.
- Дешевка одноразовая, даже не постирать… Ну, на первое время сгодится. С голой задницей ты и до завтра в себя не придешь.
Порывшись еще, она извлекает из ящика зеленый спортивный костюм и вручает китаянке.
- Остались от девчонки, что раньше у нас работала. Стираные, все в порядке. Можешь не возвращать. А из обуви - только шлепанцы резиновые. Ну да все лучше, чем босиком…
Мари объясняет все это проститутке. Каору открывает шкафчик на стене, вынимает оттуда несколько пакетов с прокладками.
- На вот, держи. Переоденешься вон там, в туалете. Она показывает на дверь в углу. Китаянка говорит по-японски «спасибо». И, прижимая вещи к груди, отправляется в туалет.
Каору садится за стол, медленно разминает шею, глубоко вздыхает:
- На такой работенке, как наша, чего только не случается…
- Еще она говорит, что в Японии уже два месяца, -добавляет Мари.
- Ну все равно ведь нелегалка?
- Об этом я не спрашивала… Судя по акценту, откуда-то с севера.
- Это где раньше Манчжурия была?
- Наверное.
- Хм… - Каору задумывается. - Самое главное: придет ли кто-нибудь ее забрать?
- Похоже, кто-то за ней присматривает.
- Китайский клан, кто ж еще, - кивает Каору. - Вэтом районе все проститутки под их контролем. Перебрасывают девчонок пароходами из Китая. Нелегально, в трюмах. А плату за провоз телом отрабатывать заставляют. Принимают заявки по телефону - и развозят по клиентам, как пиццу, на мотоциклах… К нам в «Альфа-виль» так и шастают.
- Клан? Это вроде нашей якудзы? Каору качает головой:
- Ну уж нет. Я в свое время реслингом занималась. Даже по стране ездила… Из якудзы пять-шесть ребят неплохо знаю. Наши якудза в сравнении с китайской -просто дети. С этими никогда не знаешь, откуда что прилетит… А нашей красавице, кроме как обратно к ним, и возвращаться больше некуда. Особенно теперь.
- А ее не накажут? За то, что денег не принесла?
- Кто их знает… Все-таки работать с такой физиономией она не скоро сможет. А больше от нее никакого проку. Даром что красотка.
Проститутка возвращается из туалета. На ней застиранные зеленые штаны и футболка, на груди - эмблема фирмы «Адидас». На ногах - резиновые шлепанцы. Лицо в синяках, но волосы подобраны аккуратно. Несмотря на припухшие губы и ссадины, девушка по-прежнему очень мила.
- Тебе, наверное, телефон нужен? - спрашивает ее Каору.
- Хочешь поговорить по телефону? - переводит Мари на китайский.
- Да, спасибо… - отвечает проститутка по-японски.
Каору вручает девчонке белую трубку радиотелефона. Китаянка набирает номер, тихо сообщает что-то в трубку на своем языке. Трубка орет на нее, захлебываясь словами. Девушка коротко отвечает и, отключившись, с угрюмым лицом возвращает трубку Каору.
- Большое спасибо! - И, повернувшись к Мари, говорит уже по-китайски: - За мной сейчас приедут…
Мари переводит:
- Говорит, за ней сейчас приедут. Каору озабоченно хмурится::
- Но если так… Вообще-то номер до сих пор не оплачен. Обычно платит мужчина. Ищи его теперь! Даже за пиво, гад, не рассчитался…
- Хотите, чтоб заплатили те, кто за ней придет? -спрашивает Мари.
- Угу… - задумчиво кивает Каору. - Хорошо, если этим кончится.
Каору берет глиняный чайник, насыпает в него заварки, наливает из термоса кипятку. Разливает чай по чашкам, передает одну китаянке. Та благодарит, берет чашку, пьет. Разбитыми губами пить горячее, похоже, непросто. Перед каждым глотком девчонка морщится от боли.
Прихлебывая чай, Каору смотрит на нее.
- Что, наелась по самое не хочу? - говорит ей Каору по-японски. - Уж не знаю, как ты там у себя дома жила. Но такого, небось, и в страшном сне не видала?
- Переводить? - уточняет Мари. Каору качает головой:
- Не надо. Это я так, сама с собой…
- Сколько тебе лет ? - обращается к проститутке Мари.
- Девятнадцать.
- Мне тоже… Как тебя зовут?
- ГоДон-ли, - чуть замявшись, отвечает девчонка.
- А меня - Мари!
Мари легонько улыбается китаянке. Едва уловимо - и впервые за эту ночь.
Вход в гостиницу «Альфавиль». У крыльца останавливается мотоцикл. Здоровенная спортивная «хонда». За рулем - мужчина, лицо скрыто шлемом. Мотор не заглушен: если что - сорвался с места и поминай как звали. Куртка из черной кожи в обтяжку, синие джинсы. Тяжелые кроссовки, толстые перчатки.
Мужчина снимает шлем, ставит на бензобак, внимательно оглядывает окрестности. Снимает перчатку, достает из кармана мобильник. Набирает номер. На вид ему лет тридцать. Каштановые волосы убраны в хвост на затылке. Широкие скулы, впалые щеки, цепкие глаза. Перебросившись с кем-то парой слов, выключает мобильник, прячет в карман. Надевает перчатку, кладет руки на руль и замирает в ожидании.
Чуть погодя на крыльце появляются Каору, проститутка и Мари. Устало шлепая сандалиями по асфальту, проститутка бредет к мотоциклу. Сильно похолодало; в трикотажном костюмчике ее пробирает дрожь. Мотоциклист что-то спрашивает резким голосом, она еле слышно отвечает.
- Эй, братишка! - говорит Каору мотоциклисту. -У нее вообще-то за номер не плачено…
Мужчина пронзает Каору взглядом.
- За номер плачу не я, - говорит он без единой эмоции. - За номер платит мужчина.
- Это мы в курсе, - сипит Каору и откашливается. - Но ты сам подумай! Работаем на одной улице, нос к носу, в такой теснотище. И вот на тебе - из-за вашей красотки у нас бедлам. А могли ведь сразу в полицию сообщить - избиение человека все-таки! Кто бы тогда больше пострадал, мы или вы? Так что заплатите за номер шесть тыщ восемьсот иен (60 долларов) - и разойдемся! Пиво, так и быть, беру на себя…
Мужчина снова прошивает Каору взглядом. Поднимает голову, смотрит на неоновую вывеску отеля. «Аль-фавиль». Снимает перчатку, достает из кармана куртки кожаный бумажник, вынимает оттуда семь банкнот по тысяче иен и бросает себе под ноги. Ветра нет, деньги падают и замирают на асфальте. Мотоциклист надевает перчатку. Задирает локоть, глядит на часы. Медленно, точно робот. Он никуда не торопится. Он словно демонстрирует этим женщинам тяжесть своего бытия. И тратит на это столько времени, сколько считает нужным. Все это время двигатель, как хищник перед прыжком, низко рычит на холостых оборотах.
- А ты смелая, - говорит мужчина.
- Вот спасибочки, - отзывается Каору.
- Если позвонишь в полицию, где-то здесь случится пожар, - добавляет он.
Повисает глубокая пауза. Каору, сложив руки на груди, смотрит на мотоциклиста в упор. Проститутка с фингалами, не понимая, что происходит, переводит тревожный взгляд с Каору на китайца и обратно.
Наконец мужчина берет шлем, надевает его, жестом велит проститутке садиться. Та устраивается сзади, вцепляется в его кожаную куртку. Оборачивается, смотрит на Мари, переводит взгляд на Каору. И снова на Мари. Словно хочет что-то сказать, но так и не говорит. Водитель с силой жмет на педаль, отпускает сцепление - и мотоцикл скрывается за поворотом. Его натужный рев еще долго разносится над улицами в ночи. Каору наклоняется и собирает с земли тысячные банкноты. Складывает одну к одной, перегибает пополам, прячет в карман И, глубоко вздохнув, теребит ладонью золотистый ежик на голове.
- Ну, блин, ващ-ше! - только и произносит она.

Комната Эри Асаи.
Здесь все по-прежнему. Разве что фигура сидящего человека в телевизоре стала крупнее. Теперь он виден вполне отчетливо. Экран еще немного рябит, изображение дергается, кривится, теряет резкость. Помехи в динамиках царапают слух. На экран то и дело выскакивают другие, совершенно посторонние кадры. Но как только помехи пропадают, картинка возвращается.
Эри Асаи, как и раньше, крепко спит на кровати. По лицу пляшут блики холодного света от телеэкрана, но она не просыпается.
Человек на экране одет в темно-коричневый костюм. Когда-то элегантный, даже роскошный пиджак теперь похож на лохмотья. Рукава и спина перепачканы белесой пылью. На ногах - черные ботинки с круглыми носками. Тоже все в пыли. По каким трущобам этот человек ползал, прежде чем оказаться здесь? Стандартная белая сорочка, черный матовый галстук. И сорочка, и галстук давно полиняли. В волосах седина. Впрочем, нет, - возможно, все та же белая пыль. В любом случае, ясно, что этих волос давно не касалась расческа. Но, как ни странно, человек не выглядит неряшливым. И жалкого впечатления не производит. Просто он отчего-то извалялся в пыли и дошел до крайней степени истощения.
Лица мы не видим. Камера показывает его спину, разворачивается, снимает с других сторон. Но то ли освещение неудачное, то ли все специально снимается именно так - лицо всякий раз остается в густой тени.
Мужчина сидит неподвижно. Лишь изредка глубоко вздыхает, и тогда его плечи подымаются и опадают. Он похож на заложника, которого уже очень долго держат взаперти. Похоже, вокруг него целую вечность ничего не менялось. Однако мужчина даже не связан. Просто сидит, откинувшись на спинку стула, еле заметно дышит и как будто глядит в одну точку перед собой. То ли сам решил не двигаться, то ли вообще не в состоянии пошевелиться - этого нам не понять. Его руки мирно сложены на коленях. Сколько у него там, в зале сейчас времени, мы не знаем. Неясно даже, ночь или день. Белый свет, похожий на яркое послеобеденное солнце, брызжет из лампочек в потолке.
Наконец камера разворачивается и смотрит на мужчину в упор. Но кто он, понятнее не становится. Тайна лишь становится еще глубже. Лицо его скрыто полупрозрачной маской. Эластичная пленка пригнана к коже так плотно, что и маской не назовешь. Но какой бы тонкой она ни была, лица под ней угадать невозможно. Тускло поблескивая в свете ламп, эта странная маска тщательно скрывает любые черты и эмоции. Мы угадываем под ней лишь самые общие контуры. Никаких отверстии для носа, рта или глаз. Хотя и дышит, и слышит, и видит мужчина нормально Похоже, маска изготовлена из особо прозрачного, пропускающего воздух материала. Но какого именно - для нас остается загадкой. Древняя мистика и новые технологии слились воедино. Мрак веков и сияние будущего, перемешались в равной пропорции.
Но самая зловещая особенность маски даже не в этом. Она прилегает к лицу очень плотно - и все-таки невозможно понять, что думает под ней человек, как себя чувствует, что собирается (или не собирается?) предпринять. Хорошо ему или плохо? В ясном ли он уме? Зачем на нем маска - для конспирации или для защиты? Всем этим вопросам мы не находим ни малейшей подсказки. С хитроумной маской на непонятном лице мужчина сидит на стуле, не двигаясь, а камера снимает его и передает изображение нам. Оставим на время попытки разобраться, что происходит. Для начала примем все как есть. А мужчину для краткости назовем «Человеком Без Лица».
Камера надолго застывает, снимая Человека Без Лица спереди и чуть снизу. Он сидит в коричневом костюме, не шевелясь, и смотрит на нас. То есть буквально: оттуда, из своего зала наблюдает, что происходит по эту сторону экрана. Глаза его, разумеется, скрыты загадочной маской. Но мы чувствуем, как тяжело он смотрит. Угрюмо и решительно, не отвлекаясь ни на секунду. Судя по легкому повороту головы - в сторону кровати, на которой спит девушка. Мы отслеживаем линию его взгляда. Так и есть - человек в маске невидимыми глазами наблюдает за спящей Эри Асаи. Только за ней - и, похоже, уже очень долго. И мы наконец понимаем, в чем дело. Ему действительно видно, что здесь происходит. Телеэкран для него - распахнутое окно, через которое он заглядывает в комнату.
Изображение то пропадает, то восстанавливается. Шум в динамиках то и дело зашкаливает до ультразвука. Так, словно телевизор сообщает нам о постоянной работе чьего-то сознания. Звук доходит до почти нестерпимого писка, плавно снижается, почти стихает - но, словно передумав, опять взбирается вверх. Снова и снова. Но Человек Без Лица не отводит глаз от спящей Эри. Его сосредоточенность не ослабевает ни на секунду.
Красавица в постели по-прежнему спит. Черные волосы разметались веером на подушке. Губы мягко сомкнуты. Сердце - на дне океана. Вторя мерцанию телеэкрана, отблики света пляшут на ее лице, и тени выписывают странные, непостижимые знаки. Человек Без Лица сидит на простом деревянном стуле и молча глядит на нее. Его плечи едва заметно подымаются и опускаются от дыхания. Словно лодка без гребца покачивается рано утром на ленивых, спокойных волнах.
Больше в комнате не движется ничего.
Мари и Каору бредут по безлюдному переулку. Каору показывает дорогу. На голове у Мари - иссиня-черная бейсбольная кепка с эмблемой «Boston Red Socks», надвинутая до бровей. В этой кепке она смахивает на мальчишку. Видимо, потому и надела.
- Ну спасибо тебе, - говорит Каору. - Одна бы я черта с два разобралась в этой каше…
Они спускаются по уже знакомой лестнице.
- Слушай, а ты не торопишься? Может, заскочим куда-нибудь? - предлагает Каору.
- Куда?
- В горле пересохло Пивка бы глотнуть. Ты как?
- Я вообще-то не пью…
- Ну соку возьмешь или еще чего-нибудь. Все равно тебе время убивать до утра, верно ж?
Две женщины сидят у стойки крошечного бара. Больше в заведении никого нет. Играет старенькая пластинка Бен Уэбстер, «My Ideal», версия 1950 года Еще с полсотни дисков - не компактов, добрых старых винилов - выстроились на полке вдоль стены. Каору держит в руке длинный и узкий стакан с пивом Перед Мари - бокал «Перье» с выжатым лаймом. Старичок-бармен за стойкой молча колет свой лед.
- И все-таки она красавица, правда? - говорит Мари.
- Китаянка, что ли?
- Ну да.
- Это верно. Да только с ее жизнью долго в красавицах не погуляешь. Мигом в старуху превратится. Точно тебе говорю. Я таких уже знаешь сколько перевидала…
- Ей сейчас девятнадцать. Как и мне.
- Ну и что? - отзывается Каору, похрустывая солеными орешками. - Да сколько бы ни было… На такой работе даже с крепкими нервами и года не продержаться. Не сегодня, так завтра подсядет на иглу - и привет.
Мари молчит.
- Так ты у нас студентка?
- Ага. В инъязе китайский учу.
- В инъязе… - повторяет Каору. - А потом куда?
- Если получится, хотела бы стать переводчиком. Устным или письменным, на частных контрактах. Для работы в фирме я по характеру не подхожу…
- Ты, наверно, умная очень?
- Да не то чтобы… Просто родители с детства пилили. Дескать, лицом не вышла, так хоть учись получше, а то вообще ни на что не сгодишься.
Каору, прищурясь, глядит на Мари:
- Да ты чего? Ты очень даже симпатичная. Я не комплимент говорю, серьезно! «Лицом не вышла» -это вот про таких, как я…
Смутившись, Мари чуть заметно поводит плечами:

Предыдущая страница 3 Следующая страница


Послемрак 4

- Вот сестра моя - настоящая красавица! Куда ни придет, все только на нее и смотрят. И удивляются: надо же, вроде бы сестры, а такие разные. И ведь правда: если сравнивать, я и в подметки ей не гожусь. Рост маленький, грудь никакая, рот в пол-лица, волосы торчат… Да еще и близорукость. Астигматическая.
- Вообще-то, - смеется Каору, - у людей все эти штуки называются «изюминками».
- Не знаю… У меня так думать не получается. С малых лет мне только и намекали, что я уродина.
- И потому ты решила учиться себя не помня?
- Поначалу да. Только я не люблю с другими за успехи соревноваться. В спорте была никакая, в секции не ходила, друзей заводить не умела. Одноклассники дразнили все время… В общем, в тринадцать лет я школу бросила.
- Взбунтовалась, никак? Из принципа?
- Ну просто в школу идти не хотелось так, что по утрам из меня еда обратно лезла. Желудок совсем испортила.
- Хм-м… Я вот, помню, училась хуже некуда, но чтобы школу ненавидеть - такого не было. Любой, кто дразнить пытался, у меня сразу в лоб получал.
Мари улыбается:
- Эх, вот бы и мне так… Может, все было бы по-другому.
- Да брось. Тоже мне талант. Особо гордиться нечем… Ну а дальше что делала?
- В Иокогаме была спецшкола для китайских детей. Моя подружка детсадовская туда ходила. Половина занятий на китайском, но никто не гробился за оценки, как в обычной японской школе. Опять же, единственная подруга там училась. Ну я и решила перейти. Родители, конечно, были против. Но иначе они бы меня в школу ходить не заставили…
- Жутко упрямая была, да?
- Наверное… - признает Мари.
- Что же, в эту китайскую школу и японцы могли поступать?
- Ага. Безо всяких экзаменов.
- Но ты же тогда еще не понимала по-китайски!
- Нуда, ни слова. Но я ведь совсем маленькая была, да и подружка помогала, - в общем, заговорила почти сразу. Там спокойно было, ничего не заставляли делать через силу. Так до старших классов там и проучилась. Родителям, понятно, это не очень нравилось. Они-то надеялись, что я закончу что-нибудь попрестижнее, выучусь на какого-нибудь адвоката или врача. Чтобы, значит, у каждой из дочерей своя роль была. Прекрасная Белоснежка и ее талантливая сестра…
- Твоя сестра и впрямь такая раскрасавица? Кивнув, Мари отпивает «Перье».
- Еще в средней школе для фотожурналов позировала. Знаете, такие журналы для девочек-тинейджеров?
- Хм-м, - задумалась Каору. - Наверное, с такой суперсестрой и правда жизнь не сахар… Ну это ладно. Но почему такая девчонка, как ты, шатается по ночам где попало?
- Что значит - «такая, как я»?
- Ну, как лучше сказать… приличная, что ли.
- Да просто домой идти неохота.
- С предками поругалась? Мари качает головой:
- Вовсе нет. Так… Захотелось побыть одной где-нибудь не дома. Пока ночь не кончится. ,
- И часто у тебя такое? Мари молчит.
- Ты извини, если болтаю лишнее, - говорит Каору. - Но, если честно, приличные девочки никогда не появляются в этой части города так поздно. Какие только ублюдки здесь не шастают. Даже я дерьма нахлебалась - причем не раз и не два. Когда уходят последние электрички, в этих местах наступает очень странное время. Совсем не то, что ты называешь ночью…
Мари берет кепку «Red Stocks». Разглядывает козырек. О чем-то думает, не говоря ни слова. Но отгоняет от себя эти мысли.
- Извините, - говорит она мягко, но решительно. - Может, поговорим о чем-нибудь другом?
Каору съедает несколько соленых орешков, один за другим. И спокойно кивает:
- Конечно. Какие проблемы. Можно и о чем-нибудь другом…
Мари достает из кармана джемпера пачку «Кэмела» и прикуривает от пластмассовой зажигалки.
- О! Так ты куришь? - с интересом уточняет Каору.
- Иногда.
- По-моему, тебе не очень идет.
Мари чуть краснеет и натянуто улыбается.
- Угостишь сигареткой?
- Пожалуйста.
Каору достает сигарету из пачки, берет у Мари зажигалку, прикуривает. Что и говорить, курящая Каору смотрится гораздо круче.
- У тебя парень есть? Мари качает головой:
- Сейчас меня мужчины не интересуют.
- Значит, тебе с женщинами лучше?
- Да не в этом смысле… Я сама не пойму.
Каору курит, слушая музыку. Расслабленно, со смертельной усталостью на лице.
- Давно спросить хотела, - говорит Мари. - А почему гостиница называется «Альфавиль»?
- Почему? - переспрашивает Каору. - А это, кажется, наш президент придумал. У всех «рабухо» названия такие же дурацкие. Кто туда ходит-то? Мужики с бабами, цель одна - потрахаться. Койка с душем есть -и слава богу. Кому придет в голову о названиях думать?Вот и подбирают имена побредовее. А почему ты спрашиваешь?
- Так называется один из моих самых любимых фильмов. Режиссер Жан-Люк Годар.
- Первый раз слышу.
- Очень старое французское кино. Еще в 60-х снимали.
- Ну, может, оттуда и взяли. При встрече спрошу у хозяина. И что это значит - «Альфавиль»?
- Город будущего, - объясняет Мари. - Где-то на Млечном Пути.
- А, фантастика? Типа «Звездных войн»?
- Да нет, там другое. Ни экшна, ни спецэффектов. Как бы объяснить… В общем, концептуальное кино. Черно-белое, с субтитрами, больше на спектакль похоже.
- Концептуальное? Это как?
- Например, в этом городе всех, кто плачет, арестовывают и публично казнят.
- Почему?
- Потому что в Альфавиле нельзя переживать глубокие чувства. Страстной любви там не бывает. Все живут без противоречий, без иронии… Все проблемы решаются очень серьезно с помощью математических формул.
Каору задирает бровь:
- Что такое «ирония»?
- Ну это когда человек смотрит на свои качества со стороны, выворачивает их наизнанку и находит в них что-то забавное.
Несколько секунд Каору переваривает слова Мари.
- Все равно не очень понятно… Ну а секс в этом Альфавиле бывает?
- Секс - бывает.
- Без любви и без иронии?
- Ага.
Каору саркастически усмехается:
- Выходит, лучшего имечка для «рабухо» и не придумаешь!
Опрятный мужчина лет сорока входит в бар, садится за стойку, заказывает коктейль и заводит негромкую беседу с барменом. Судя по всему, завсегдатай. Привычный табурет, привычный напиток. Один из тех, кто в ночном городе - как рыба в воде. Серая внешность, неприметный характер.
- Так вы, Каору-сан, профессиональным реслингом занимались? - спрашивает Мари.
- Ага… Очень долго. Я же с детства здоровая как бык, в любой драке всегда побеждала. Старшеклассницей завербовалась в клуб - почти сразу на шоу выставили. С тех пор всю дорогу изображала «плохую девчонку».
Под блондинку красилась, брови выщипывала. На плече наколку сделала - красный скорпион. Меня и в телевизоре показывали иногда. На соревнования за границу выезжала - Гонконг, Тайвань. Даже группа поддержки своя была - небольшая, но моталась за мной повсюду… Да ты, небось, реслинг не смотришь?
- Ни разу еще не смотрела.
- Ну, в общем, тоже бизнес не сахар… В итоге спину надорвала - да в двадцать девять с круга и слетела. Я же на пределе дралась, с надрывом, силы не берегла. Раньше или позже все равно бы сломалась. Сколько силы бог ни дает, у всего есть пределы. А у меня еще и характер дурной: в половину напряга работать не умею. Из кожи вон лезла, только бы клиента порадовать лишний раз. Трибуны ревут - а у меня сразу крыша едет, выкладываюсь сверх всякой надобности… Вот с тех пори маюсь: в дождливые дни спину скручивает так, что хоть волком вой. Валяюсь на боку и делать ничего не могу. Как дитё малое…
Каору покрутила шеей, хрустя суставами.
- Пока известной была, зарабатывала неплохо. Поклонники меня только что не облизывали. А как из спорта ушла - ничегошеньки не осталось. Пустыня! Только и успела, что предкам под Ямагатой дом построить, примерная дочка. Да скоро младший брат в мад-жонг проигрался, из долгов вытаскивать пришлось. А потом какая-то родня полузнакомая присоветовала остатки денег в дело вложить. Только акции, что их банкир мне подсунул, гнилыми оказались. Вот все и вылетело в трубу… Ясное дело, друзей-почитателей тут же как волной смыло. Депресняк покатил - ну, черные мысли всякие. На что я пятнадцать лет жизни угрохала, и все такое. К тридцатнику - тело разбито, а денег не скоплено ни черта!.. Стала думать, чем дальше заняться. Тут мой нынешний хозяин и подвернулся. Оказалось, он в мою группу фанатов когда-то входил. Ну и предложил - дескать, не хочешь ли управляющей в «рабухо». Хотя какое тут управление - сама видела. Все больше на охрану смахивает…
Каору залпом допивает пиво и глядит на часы.
- О работе волнуетесь? - спрашивает Мари.
- Для «рабухо» это время самое ленивое. Электрички ушли, клиенты в номерах до утра остаются. Все тихо, никто не шевелится. То есть я и сейчас, конечно, на работе. Но от стаканчика пива мир не перевернется…
- Так вы до утра работаете? А потом домой?
- Вообще-то я снимаю квартиру на Ёёги. Но делать там особо нечего, да и не ждет никто. Так что сплю я обычно в отеле, в свободном номере. Проснусь - и опять за работу… А ты что дальше делать будешь?
- Посижу где-нибудь, почитаю книжку до утра.
- Так если хочешь, оставайся у нас. Клиентов сегодня мало, подберем тебе номер до утра. Конечно, одной в «рабухо» тоска. Но уж выспаться можно… Что-что, а кровати у нас - высший класс.
Мари чуть заметно кивает. Но, похоже, уже приняла решение.
- Спасибо вам. Я, наверное, сама как-нибудь…
- Ну, смотри, - пожимает плечами Каору.
- Аэтот парень, Такахаси… Он где-то здесь репетирует?
- Такахаси? Ага, в соседнем доме, в подвале. Он и там каждую ночь до рассвета громыхают. Хочешь, заглянем? Только уши береги.
- Да я не к тому. Просто так спросила.
- Ну-ну… Вообще неплохой парнишка. Толковый. С виду неудачник, но внутри совсем не гнилой. Даже на редкость порядочный.
- А как вы познакомились? Каору поджимает губы:
- Забавная история… Но об этом ты, пожалуй, у него самого и спрашивай. Он лучше расскажет, чем я тут своим языком наболтаю.
Каору платит за выпивку.
- А на тебя не рассердятся, что дома не ночевала?
- Я должна была остаться у друзей. Родители за меня не переживают. Что бы ни случилось.
- Это потому, что воспитали как надо. Надеются, что можно за дочкой не шпионить, все и так будет в порядке, да?
Мари ничего не отвечает.
- Хотя на самом деле всяко бывает, верно? Мари чуть нахмуривается:
- Почему вы так думаете?
- Дело не в том, что думаю я. Просто… Такой это возраст, девятнадцать. Даже мне когда-то было столько же, не сомневайся. Знаю, что говорю…
Мари смотрит на Каору в упор. Похоже, собирается что-то сказать, но не находит слов и отводит взгляд.
- Тут за углом «Скайларк» (Сеть популярных в Японии семейных ресторанов) круглосуточный, я провожу, - предлагает Каору. - Менеджер - мой приятель. Скажу ему пару слов - и можешь сидеть до утра. Идет?
Мари кивает. Музыка стихает, игла подымается, дужка звукоснимателя возвращается на рожок. Бармен подходит к проигрывателю сменить пластинку. Плавным движением снимает диск, убирает в конверт. Вынимает следующий, проверяет бороздки на свет, кладет на вертушку. Нажимает кнопку, игла опускается. В динамиках мягко потрескивает. Дюк Эллингтон, «Sophisticated Lady». Беззаботно-небрежное соло Гарри Карни на бас-кларнете. Под расслабленные жесты хозяина время в баре течет как-то очень по-своему.
- Вы ставите только пластинки? - спрашивает у него Мари.
- Не люблю компакт-диски, - кивает он.
- Почему?
- Слишком ярко блестят.
- Ты что, ворона? - вставляет Каору.
- Но с пластинками столько возни, разве нет? -удивляется Мари. - Переворачивать нужно, менять постоянно…
Бармен смеется:
- Так ведь ночь на дворе. До утра - ни одной электрички. Куда торопиться?
- Этот бармен у нас жутко упрямый, - говорит Каору.
- После полуночи время идет иначе, - добавляет бармен. И, звонко чиркнув спичкой о коробок, подкуривает сигарету. - И с этим ничего не поделаешь.
- Мой дядя тоже кучу пластинок насобирал, -вспоминает Мари. - Все никак не мог полюбить звук на компактах. В основном джаз слушал. А я тогда еще маленькая была, музыки толком не понимала. Но до сих пор люблю, как пахнут конверты от винила. И как иголка по пластмассе шуршит…
Бармен молча кивает.
- И про фильмы Годара мне тоже дядя рассказал, -добавляет Мари, повернувшись к Каору.
- Значит, с дядей вы характерами совпадали? -уточняет Каору.
- В каком-то смысле, - кивает Мари. - Вообще-то он в университете преподавал. Но в нем была какая-то…искра волшебная, что ли. Он умел из всего извлекать удовольствие. А три года назад вдруг скончался. От разрыва сердца.
- Заходите, как настроение будет, - приглашает бармен. - Я с семи вечера работаю. Каждый день, кроме воскресенья.
- Спасибо, - улыбается Мари. Берет со стойки картонку спичек с рекламой бара, засовывает в карман джемпера. И поднимается с табурета. Мягко потрескивая, бежит по бороздке игла. Полурасслабленный, чувственный Эллингтон. Музыка полуночников.
Ресторан «Скайларк». Огромная неоновая вывеска. С улицы через стекло видны ярко освещенные столики. Компания парней и девчонок, явно студентов, бурно веселится за самым большим столом. Что и говорить, в «Денниз» было куда спокойней и тише. Угрюмая мгла подворотен сюда, похоже, не просачивается вообще.
В туалете «Скайларка» Мари моет руки. Без кепки на голове. Без очков на носу. Старенький хит «Пет Шоп Бойз» журчит из динамиков в потолке. «Jealousy». Большая сумка на столике сбоку от раковины. То и дело стуча кулаком по флакону с жидким мылом, девушка старательно моет руки. Так, словно отскабливает что-то липкое между пальцами. Иногда поглядывая на свое отражение в зеркале. Наконец закрывает кран, осматривает на свету каждый палец, тщательно вытирает руки полотенцем. И, наклонившись к зеркалу, близко-близко разглядывает собственное лицо. С таким видом, будто чувствует: с нею вот-вот что-то произойдет. Гадая, что же именно, она не спускает глаз с отражения. Но отражение не меняется. Положив руки на край умывальника, Мари зажмуривается, до скольки-то считает, шевеля губами, потом открывает глаза. Снова пытливо исследует себя в зеркале. Но, как и прежде, ничего не находит.
Небрежным жестом она поправляет сбившуюся челку. Расправляет капюшон у футболки под джемпером. Словно подбадривая себя, закусывает губу и несколько раз едва заметно кивает. Девушка в зеркале делает то же самое. Мари берет сумку, перекидывает лямку через плечо и выходит из туалета. Дверь закрывается.
Взгляд нашей камеры продолжает осматривать помещение. Здесь уже нет ни Мари, ни кого другого. Одна лишь музыка льется из динамиков в потолке. Сменившись на «I Can't Go for That» Холла и Оутса. И все же, вглядевшись внимательней, можно заметить: фигурка Мари еще отражается в зеркале. Она стоит там и глядит на нас по эту сторону зеркала. Очень серьезно и напряженно - словно дожидаясь того, что не может не произойти. Но по эту сторону никого больше нет. В туалете ночного «Скайларка» от Мари осталось одно отражение.
Свет медленно гаснет. И только Холл и Оутс выводят дуэтом в густеющей темноте:
You have got the body Now you want my soul Don't even think about it Say, no go…
Офис отеля «Альфавиль». Каору с мрачной физиономией сидит за компьютером. На экране лэптопа - двери отеля в объективе камеры наблюдения. Изображение четкое. В углу экрана - цифры электронных часов. Сравнивая экранное время с пометками в блокноте, Каору прогоняет мышкой видеозапись вперед, останавливает, запускает снова. Компьютер, похоже, не очень охотно выполняет ее команды. То и дело она закатывает глаза под потолок и сокрушенно вздыхает. Входят Кашка с Букашкой.
- Вы что там делаете, Каору-сан? - интересуется Кашка.
- Да еще с таким задумчивым видом, - прибавляет Букашка.
- Дивиди смотрю, - отвечает Каору, не отрываясь от монитора. - То, что камера у входа наснимала. Если по времени совпадет, может, разглядим, что за ублюдок девчонку так уделал…
- Да ну! - сомневается Кашка. - Когда это случилось, клиенты так и шастали туда-сюда. Как же вы его узнаете? По выражению лица, что ли?
Каору неуклюже колотит толстым пальцем по одной и той же клавише.
- Нормальные клиенты приходят парочками - мужик с бабой. А этот приперся один, заселился и ждал бабу в номере. Ключ от четыреста четвертого был выдан мужчине в 10:52. Это мы знаем точно. А девчонку ему на мотоцикле доставили минут через десять. Так Сасаки-сан в вестибюле запомнила.
- Значит, надо найти, что там было в 10:52, - и дело в шляпе! - резюмирует Кашка.
- Так вот я и пытаюсь, - ворчит Каору. - Думаете, так просто? Никак с этим цифровым гаденышем не справлюсь…
- Может, у вас весовые категории разные?
- Вроде того…
- Просто Каору-сан родилась на свет немного раньше противника, - изрекает Букашка с совершенно серьезным лицом.
- Ага, - поддакивает Кашка. - Примерно на пару тысячелетий.
- И не говори, - кивает Букашка.
- Языком чесать - много ума не надо, - парирует Каору. - Валяйте, сами пробуйте! Слабо??
- Слабо-о! - хором пищат обе горничные.
Каору вбивает в строку поиска точное время, кликает на «пуск» - но вызвать нужные кадры не удается. Видно, какая-то ошибка в программе. Каору сокрушенно цокает языком. Хватает «Руководство пользователя», торопливо листает, не находит нужной главы и швыряет обратно на стол.
- Ну, блин, ващ-ще! Не пашет, хоть ты сдохни! Вот же, все правильно делаю - чего ему надо? Эх, был бы здесь Такахаси - сразу бы все заработало…
- Но послушайте, Каору-сан. Допустим, вы его опознаете. И что дальше? В полицию заявите?
- Ну, нет. Как ни паршиво, с полицией тут лучше несвязываться.
- А тогда что?
- Об этом я еще подумаю, - отвечает Каору. - Но такому ублюдку спокойно по земле ходить не дам. Не в моих это правилах. Избить кого послабей до потери пульса, обобрать до нитки, а потом за номер не заплатить… Не мужик, а дерьмо собачье!
- Да этого мудака с гнилыми яйцами стоило бы засадить лет на десять, - ворчит Букашка.
Каору одобрительно кивает:

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

- Хорошо бы. Только он не такой осел, чтобы еше раз в нашем отеле светиться. По крайней мере, в ближайшее время. А у нас не так много времени, чтобы рыскать за ним с фонарями по всей округе.
- Ну? Так что делать-то?
- Говорю же: найду - тогда и подумаю!
Каору в отчаянии, со всей силы кликает мышкой на иконку - и монитор наконец выдает изображение с цифрами 10:48.
- Нашла! - победно кричит Каору.
- Круто! - восхищается Кашка. - Вот что значит хорошая физическая подготовка.
- Даже компьютер испугался, - поддакивает Букашка.
Затаив дыхание, троица молча глядит в экран. В 10:50 в гостиницу заходит юная парочка. Судя по всему, студенты. Оба держатся напряженно. Помявшись перед панелью с фотографиями номеров, нажимают кнопку 302-го, берут ключ и долго, в прострации, ищут кабину лифта. Каору: Эти - из 302-го. Кашка: Точно! Смотри-ка, на вид такие робкие. А я уж думала, постельные монстры какие-то. Весь номер вверх дном перевернули. Букашка: Да ладно - монстры… Молодые, энергию некуда девать. Вот и платят, чтобы порезвиться. Кашка: Ну, не знаю. Я тоже молодая, но почему-то вверх дном ничего не переворачиваю. Букашка: А может, это в тебе страсти не хватает? Кашка: Че-го?
Каору: Вот он, мужик из 404-го! Хорош языком чесать, смотрите внимательно.
На экране появляется мужчина. Цифры показывают 10:52.
Мужчина одет в длинный серый плащ. Лет ему за тридцать - ну, может, под сорок. С виду - типичный яппи: костюм, галстук, черные туфли. Небольшие очки в металлической оправе. Ни сумки, ни портфеля. Руки в карманах плаща. Рост, комплекция, прическа - совершенно обычные. Встретишь такого на улице - забудешь практически сразу.
- М-да, с приметами у дяди негусто… - комментирует Кашка.
- А среди невзрачных чаще всего и попадаются маньяки, - отзывается Каору, почесывая подбородок. -Стресса больше накапливается.
Мужчина вытаскивает руку из кармана, глядит на часы, берет, не раздумывая, ключ от номера 404 и быстрым шагом направляется к лифту. Фигура исчезает с экрана. Каору кликает на паузу.
- Ну, что? - спрашивает она. - Кто что заметил?
- Самый обычный служака… - разочарованно говорит Кашка.
Каору укоризненно качает головой:
- Во-первых, ясно даже ослу: если в такое время деловой костюм с галстуком - значит, он пришел сюда прямо со службы.
- Извините, - краснеет Кашка.
- А по-моему, - вставляет Букашка, - он такими делишками давно промышляет. Уж очень привычные жесты… Видали, как ключ заграбастал? Даже не задумался.
Каору кивает:
- А ведь точно. Хвать - и бегом к лифту… Кратчайший путь - ни одного лишнего движения. Даже по сторонам не глянул ни разу.
Кашка: Значит, он здесь часто бывал?
Букашка: Завсегдатай, мать его…
Каору: Похоже на то. И небось точно так же девчонок по телефону заказывал.
Кашка: А может, он на китаянках специализируется? Все какой-то след…
Каору: Ну, вообще таких любителей пруд пруди. Но если он прямо со службы, в костюме часто сюда заходит - значит, работает недалеко.
Кашка: Очень может быть.
Букашка: И, наверное, в вечернюю смену. Каору глядит на нее как на полоумную: - С чего ты решила? А может, обычная история.
Уходит с работы как все, западает в кабак, пропускает пару стаканчиков, расслабляется - и по девочкам…
Букашка: Ну да! Руки-то пустые. Значит, портфель на работе оставил. Шел бы домой - нес бы хоть что-нибудь. Сумку там, или папку с документами. Клерков с пустыми руками на свете не бывает. Стало быть, он потом обратно на работу собирался. Вот я что подумала.
Кашка: И что же он там ночью забыл?
Букашка: Да мало ли народу до рассвета в конторах горбатится? Особенно программисты всякие. Весь народ домой ушел, а эти сидят себе в одиночку и в системе ковыряются. Нельзя же компьютеры отключать, когда все работают. Вот они и сидят часов до двух или трех, а потом на такси домой едут. Им еще от фирмы специальные талончики на такси полагаются.
Кашка: А и правда. Морда у него и впрямь как у программиста… А ты, Букашка, откуда все это знаешь?
Букашка: А ты как думала? Я вообще-то раньше в компьютерной фирме служила. В солидной конторе бумажки перекладывала…
Кашка: Серьезно?
Букашка: Да куда уж серьезней, в конторе-то.
Кашка: Ну а чего ж ты тогда…
- Да погодите вы! - сердито обрывает их Каору. -Сидим здесь и говорим по делу. Кто говорит не по делу -пускай сидит где-нибудь еще.
- Извините… - смущается Кашка.
Каору возвращает запись на 10:52 и включает просмотр по кадрам. Выбирает подходящий кадр, кликает на паузу, выделяет курсором фигуру мужчины, увеличивает и распечатывает на принтере. Получается довольно крупный цветной портрет.
Кашка: Ухты!
Букашка: Круто! Все по-настоящему. Прямо «Блэйд-раннер» какой-то.
Кашка: Удобно, конечно. Но если подумать - куда катится этот мир? Скоро уже в «лав-отель» спокойно зайти нельзя будет.
Каору: Вот и вы смотрите, на улицах всякой фигней не занимайтесь! Времена сейчас такие. Никогда не знаешь, откуда за тобой камера подглядывает.
Кашка: Смотрит Небо, смотрит Ад… Смотрит Цифра-Автомат.
Букашка: Вот именно. Надо все время быть начеку. Каору распечатывает еще несколько портретов. Все берут по листку и разглядывают мужское лицо.
Каору: От увеличения чуток размыто… Но опознать вроде можно?
Кашка: Да уж! Теперь на улице встречу - мигом узнаю. Каору двигает шеей, похрустывает позвонками, задумчиво молчит. И наконец вспоминает:
- А вчера, когда мы ушли, кто-нибудь из вас звонил по телефону?
Горничные качают головами.
Кашка: Я нет.
Букашка: И я нет.
Каору: Значит, после звонка этой китаянки никто телефона не трогал?
Кашка: Никто!
Букашка: Ни пальчиком!
Каору снимает трубку, переводит дух и нажимает кнопку повторного звонка.
После двух сигналов на другом конце провода отзывается мужской голос. Скороговоркой на китайском.
- Алё! - говорит Каору. - Это «лав-отель» «Альфавиль». Вчера в одиннадцать из вашей девчонки в нашем номере котлету сделали, было такое? У нас есть фотография того, кто это был. Камера на входе засекла. Я подумала, может, вам пригодится?
Трубка несколько секунд молчит. Затем отзывается по-японски:
- Подожди.
- Подожду, - соглашается Каору. - Сколько угодно…
На том конце провода, похоже, совещаются. Прижимая к уху трубку, Каору вертит в пальцах шариковую ручку. Кашка, держа перед собою веник как микрофон, кривляется, изображая звезду эстрады:
- Снег ти-ихо па-адал… То-олька ты-ы не пришла-а… Ско-олька-а у-угодна-а… Бу-уду ждать я ти-ибя! (Вольный перепев популярной в Японии песни Сальваторе Адамо «Падает снег» («Tombe la neige», 1964).)
Трубка снова оживает:
- Где сейчас фотография?
- Здесь, - отвечает Каору. - Сушится на веревочке.
- А откуда ты этот номер узнала?
- В последнее время делают очень удобные телефоны.
Трубка несколько секунд молчит.
- Подъеду через десять минут, - наконец говорит мужчина.
- Буду ждать на крылечке, - кивает Каору.
Связь обрывается. Каору озабоченно хмурится, вешает трубку. И снова вращает шеей, похрустывая позвонками. В комнате повисает гнетущая тишина.
- Каору-сан, - не выдерживает Кашка.
- Ну чего?
- Вы что, и правда отдадите им фотографию?
- Ну я же, по-моему, ясно сказала: подонку, который из беззащитных девчонок котлеты делает, я свободно по улицам разгуливать не дам. Мало того что за номерне заплатил, так еще и простым клерком прикидывается, скотина.
- Но что они с ним сделают, если найдут? - не унимается Кашка. - Булыжник на шею - и в Токийский залив, так ведь? Не дай бог, еще и мы в сообщниках окажемся.
Каору хмурится еще больше:
- Ну, положим, убить не убьют… Пока эти китайцы друг дружку мочат, полиция не вмешивается. Но если японца пришьют - дело другое. Здесь им уже не отмазаться. Так что, скорей всего, поймают нашего красавчика, ухо-другое отрежут, да и отпустят.
Кашка: Ай! Больно.
Букашка: Прямо Ван Гог какой-то.
Кашка: И все же, Каору-сан… Думаете, они смогут найти человека по одной-единственной фотографии? В таком огромном городе?
Каору: Там ребятки с характером. Задумали чего - пока не выполнят, не успокоятся. Тем более когда всякие лохи вот так обставляют. Тут уж если не реагировать как положено, и девочки слушаться перестанут, и репутация пострадает. А без репутации в их мире просто не выжить. Каору берет со стола сигареты и спички, закуривает
Поджимает губы, вздыхает - и выпускает длинную струйку дыма в застывшее на экране мужское лицо.
Десять минут спустя. Каору и Кашка стоят на крыльце отеля. Каору в кожаной куртке, спортивная шапочка надвинута до бровей. На Кашке - большой толстый свитер. На улице зябко: обе ежатся, обхватив себя за локти.
Из переулка выныривает огромный мотоцикл - тот же, что приезжал за проституткой. С китайцем за рулем. Останавливается неподалеку от них. Водитель снимает шлем, кладет на бензобак. Как и в прошлый раз, мотора не глушит. Стягивает с правой руки перчатку, прячет в карман куртки и застывает как истукан. Ни малейшей инициативы.
Каору широким шагом подходит к нему и вручает три распечатанных портрета.
- Он скорей всего в фирме служит, - говорит она. -Где-то неподалеку, в этом районе. Часто - в ночную смену. Сюда уже не раз селился и женщин заказывал. Видать, и ваш постоянный клиент.
Мужчина берет фотографии, несколько секунд сверлит взглядом. Похоже, без особого интереса.
- Ну и? - переводит он взгляд на Каору.
- Что - ну и?
- Зачем ты их мне даешь?
- Да так… Вдруг подумала, что пригодятся. А что, не надо?
Без единого слова мужчина расстегивает молнию на куртке, раскрывает пластиковую папку, свисающую с шеи на цепочке, прячет туда сложенные вдвое фотографии, снова застегивает куртку до самого горла. И все это - не сводя с Каору глаз. То есть буквально ни на секунду. Очевидно, он хочет знать, чего потребует эта женщина за предоставленную информацию. Но сам вопросов не задает. Не меняя позы и не раскрывая рта, ждет, когда ответы придут к нему сами. Каору, скрестив руки на груди, так же холодно глядит на него. И тоже никуда не торопится. Битва взглядов продолжается довольно долго. Наконец Каору откашливается и нарушает молчание:
- В общем, это… Если вдруг вы его найдете, сообщите мне.
Левой рукой мужчина стискивает руль. Правой поглаживает шлем на бензобаке.
- Если вдруг найдем, сообщить тебе? - повторяет он механически.
- Именно так.
- Сообщить - и больше ничего?
- Ну да, - кивает Каору. - Просто шепните на ушко - нашли, мол. А все остальное мне знать не обязательно.
Мужчина на секунду задумывается. И дважды постукивает по шлему кулаком.
- Если найдем - сообщим.
- Буду ждать, - говорит Каору. - А вы и сейчас еще уши отрезаете?
Мужчина еле заметно кривит губы:
- Жизнь у человека одна. Зато уха целых два.
- Это верно. Но если отрезать хотя бы одно, очки Уже на наденешь, верно?
- Да, - соглашается он. - Удобного мало.
На этом беседа заканчивается. Он надевает шлем, с силой жмет на педаль, стартует - и, круто развернувшись, исчезает в конце переулка.
Еще с полминуты Каору и Кашка стоят на дороге и молча глядят ему вслед.
- Настоящее привидение, - наконец произносит Кашка.
- Время суток такое… - кивает Каору. - Час привидений.
- Ужас, правда?
- И не говори.
Обе возвращаются в гостиницу.
Каору сидит одна в офисе, положив ноги на стол. В очередной раз берет фотографию, внимательно изучает. Вглядывается в верхнюю часть лица - и с тихим стоном закатывает глаза.
В огромном зале за компьютером работает мужчина. Тот, кого запомнила камера «Альфавиля». Тот, в светло сером плаще, кто брал ключ от номера 404. Все десять пальцев вслепую пляшут по клавиатуре. С ужасающей скоростью, едва поспевая за мыслью хозяина. Губы стиснуты. Глаза абсолютно бесстрастны. Хорошо ли, плохо ли движется работа, - на лице его ни радости, ни досады. Рукава сорочки закатаны до локтей, верхняя пуговица расстегнута, галстук ослаблен. Время от времени он берет карандаш и на отрывных листках для заметок выписывает в столбик цифры и коды. Простой карандаш с ластиком, на боку - название фирмы: «Veritech». Еще шесть таких же аккуратно выстроены в карандашнице рядом с компьютером. Примерно одинаковой длины. Каждый - острее некуда.
Офис очень просторный, но вокруг никого нет. Все сотрудники разъехались по домам. В динамиках портативного CD-плейера на столе - не слишком громко, не слишком тихо - плещется музыка Баха. «Английские сюиты» в исполнении Иво Погорелича. В зале темно, и лишь над этим столом горит лампа холодного света. Эдвард Хоппер, окажись он здесь, мог бы написать очередное из своих «одиночеств». Но мужчина за компьютером вовсе не чувствует себя одиноким. Скорее он даже рад изоляции от внешнего мира. Никто не отрывает от мыслей, ничто не мешает выполнять нужное дело под любимую музыку. Работу свою он любит. Идеальный способ отвлечься от бытовой суеты и, не думая о личных сроках и планах, решать любые задачи спокойной логикой и бесстрастным анализом. Растворяя сознание в музыке, мужчина сверлит глазами экран, и его пальцы выплясывают по клавиатуре не хуже самого Погорелича. Ни одного движения вхолостую. В мире существуют лишь готическая музыка восемнадцатого столетия, он сам и стоящая перед ним техническая задача.
Лишь иногда его отвлекает боль в запястье. Вот он делает очередную паузу, отрывается от клавиш, несколько раз сжимает и разжимает правую руку, вращает ладонью, массирует пальцами левой. Глубоко вздыхает, бросает взгляд на часы. Чуть заметно хмурится: из-за боли в руке работа движется медленнее, чем обычно.
Одет он чисто и опрятно. Без особой оригинальности, без лишнего лоска, но чувствуется - ему не все равно, в чем ходить. Вещи подобраны со вкусом. И сорочка, и галстук выглядят дорого - явно от какого-то модного изготовителя. В глазах - тонкий ум. Манеры изысканные. На левом запястье - пластинка часов престижной марки. Очки от «Армани». Большие ладони, длинные пальцы. Ногти ухожены, на безымянном пальце тонкое обручальное кольцо. Лицо не запоминающееся, но волевое. Лет мужчине около сорока, на шее - ни складочки. Более всего этот человек напоминает безупречно ухоженную квартиру. А совсем не любителя китайских проституток в «лав-отелях». И уж вовсе не изверга, способного избить женщину до полусмерти, обобрать до нитки и скрыться с ее вещами. Но в реальности он таки сделал это - да иначе и быть не могло.
Звонит телефон. Но мужчина трубку не берет. Не меняясь в лице, продолжает работать с той же скоростью. Не отрывается от экрана ни на секунду. Телефон трезвонит четыре раза и переключается на автоответчик.
- Рабочий стол Сиракавы, - произносит голос на записи. - Я сейчас не могу подойти к телефону. Оставьте, пожалуйста, сообщение после сигнала.
Пищит сигнал.
- Алло! - говорит какая-то женщина. Голос тихий, немного сонный. - Это я. Если ты там, возьми трубку.
По-прежнему глядя в экран, Сиракава берет со стола пульт дистанционного управления, ставит музыку на паузу. И, нажав кнопку на телефоне, включает систему громкой связи.
- Я здесь, - отзывается он.
- Я звонила уже, - говорит женщина. - Тебя вроде не было. Думала, может, хоть сегодня пораньше домой придешь…
- Звонила? Когда?
- Где-то после одиннадцати. Наговорила тебе на автоответчик.
Сиракава бросает взгляд на телефон. Действительно: лампочка принятых сообщений мигает красным.
- Прости, не заметил, - говорит Сиракава. - Работы по горло… После одиннадцати? Это я поужинать выскакивал. Потом еще в «Старбакс» забежал, выпил чашку «маккиато». Ты до сих пор не спишь?
Даже говоря по телефону, Сиракава продолжает стучать по клавишам.
- В полдвенадцатого заснула - страшный сон увидела. Просыпаюсь, а тебя все нет… А что у тебя сегодня было?
Сиракава не понимает вопроса. Его пальцы на мгновение замирают, взгляд соскальзывает к телефону. Морщинки у глаз делаются чуть резче.
- Что значит - было?
- Ну, что ты ел?
- А-а. Китайскую еду. Как всегда. После нее долго есть не хочется.
- Вкусно?
- Да нет. Не особенно.
Глаза возвращаются к монитору, пальцы снова стучат по клавишам.
- А на работе как?
- Да ужас как запутанно. Представь, что в гольфе какой-то кретин мячик в болото забросил. Вот и здесь то же самое. Если до рассвета все не исправить, провалится утренняя онлайн-конференция.
- И, конечно, исправлять должен именно ты?
- Угадала, - отзывается Сиракава. - Больше здесь просто некому.
- А ты до рассвета успеешь?
- Конечно. Я же у тебя суперпрофи. Даже в самой жесткой игре счет сравняю. Просто если эта конференция не состоится - считай, нам никогда не поглотить"Майкрософт»…
- Вы хотите поглотить «Майкрософт»?
- Шучу, - говорит Сиракава. - Но еще часок повозиться придется. Потом такси вызову. Дома буду примерно в полпятого.
- Ну, я к тому времени точно засну. В полседьмого вставать, детям в школу завтрак готовить…
- Когда ты проснешься, меня будет из пушки не разбудить.

Предыдущая страница 5 Следующая страница


Послемрак 6

- А когда ты проснешься, я в конторе обедать пойду.
- А когда ты вернешься домой, я уже на работу приеду.
- Значит, снова разминемся…
- Со следующей недели вернусь в нормальный график. Народ придет из отпусков, и новая система постепенно отладится.
- Это правда?
- Скорее всего.
- Месяц назад у меня в памяти уже застряло похожее сообщение.
- Считай, я его скопировал и сохранил как новый документ.
Жена вздыхает:
- Ну хорошо, если правда… Так хотелось бы ужинать с тобой вместе и засыпать в одно время… Хоть иногда.
- М-м…
- Смотри там здоровье не надорви.
- Не волнуйся. Все будет как всегда. Мячик красиво закатится в лунку, и под овации восхищенной толпы я сяду в такси и приеду домой.
- Ну, счастливо тебе.
- Пока…
- Ах да, погоди.
- М-м?
- Извини, что беспокою суперпрофи такой ерундой… Если не сложно, купи на обратном пути молока в круглосуточном, хорошо? Обезжиренное, «Таканаси». Если будет, конечно.
- Ладно. Совсем не сложно. «Таканаси», обезжиренное, один пакет.
Отключив телефон, Сиракава глядит на часы, берет со стола керамическую чашку с логотипом «Intel Inside», залпом допивает остывший кофе. Снова включает CD-плейер и под фортепьянные каскады Баха то сжимает, то разжимает правый кулак. Несколько раз глубоко вдыхает, проветривая легкие. И, переключив в голове невидимый тумблер, возвращается к прерванной работе. Важнее задачи, чем связать точку А с точкой В самым коротким и экономичным путем, для него уже не существует.
Круглосуточный магазин. Стеклянный холодильник с пакетами молока «Таканаси». Насвистывая мотивчик «Five Spot After Dark», Такахаси выбирает молоко. На сей раз он без поклажи. В руке - лишь корзина для покупателей. Вот он хватает какой-то пакет наугад, но, заметив надпись «обезжиренное», хмурит брови. Возможно, для него это дело принципа. А возможно, парню просто неохота ломать голову, сколько жирности в его молоке. Возвратив обезжиренное на полку, он выбирает обычное. Проверяет срок годности и отправляет пакет в корзину.
Затем переходит к витрине с фруктами. Берет яблоко, поворачивает к свету и внимательно разглядывает со всех сторон. Снова хмурится. Кладет яблоко обратно, берет другое, так же придирчиво изучает. И повторяет ритуал еще несколько раз, пока не выбирает более-менее подходящее. Со стороны можно подумать, что именно к яблокам и молоку этот человек предъявляет какие-то особые требования. Уже на пути к кассе его взгляд цепляется за пакетики с рыбным паштетом, он прихватывает один на ходу, проверяет срок годности, кидает в корзину. Расплатившись, запихивает сдачу в карман штанов и выходит из магазина.
Присев на поручни пешеходного ограждения, трет яблоко рукавом. Похолодало - воздух изо рта превращается в пар. Опорожнив за два-три глотка пакет с молоком, Такахаси кусает яблоко. Размышляя о чем-то, жует очень медленно. Постепенно съедает яблоко до конца. Покончив с яблоком, вытирает губы измятым платком, сует пакет из-под молока и яблочный огрызок в целлофановый мешок, выкидывает в урну возле дверей магазина. Заталкивает пакетик с рыбным паштетом в карман пальто. Смотрит на циферблат оранжевых «Свотч», поднимает руки над головой, потягивается. И, тронувшись с места, растворяется в темноте.

Мы снова в комнате Эри Асаи. На первый взгляд, никаких изменений. Разве что ночь темнее, да тишина вдвое глубже.
Впрочем, нет. Кое-что изменилось, и очень серьезно.
Что именно, мы понимаем довольно скоро. Квартира пуста. Эри Асаи в постели нет. Не похоже, чтобы в наше отсутствие она встала, собралась и куда-то ушла. Но кровать аккуратно застелена. Ни намека на то, что еще недавно в ней спали. Очень странно. Что происходит?
Мы оглядываемся.
Телевизор включен, как и прежде. На экране - все тот же зал. Просторный, без мебели. Бесстрастные белые лампы на потолке, линолеум на полу. Изображение теперь на удивление четкое. Ни шума помех, ни размытостей, ни искаженных линий. Сигнал стабильный, все работает как положено. Телеэкран освещает комнату, как луна безлюдную лужайку, и каждый предмет - какой сильно, какой послабее - заражается его магнетизмом.
На экране - Человек Без Лица. Все так же сидит на стуле. Коричневый костюм, черные туфли, белая пыль.
Блестящая маска, плотно пригнанная к лицу. Его поза не изменилась ни на йоту. Откинувшись на спинку стула и положив руки на колени, он смотрит прямо перед собой. Глаз под маской не видно. И все же мы чувствуем, как они пристально всматриваются куда-то. Куда? Словно желая ответить нам, телекамера вдруг разворачивается, отслеживая линию его взгляда. Там же, на экране, мы видим другой угол комнаты и кровать. Простую, с деревянными спинками - на ней спит Эри Асаи.
Мы пробуем сравнить пустую кровать в нашей комнате с той, что на экране. Проверяем деталь за деталью. Как ни смотри, это одна и та же кровать. Только первая в комнате, вторая - на экране. И, в отличие от первой, на второй спит Эри Асаи.
Видимо, кровать на экране - настоящая, догадываемся мы. Только за время, пока нас не было (чуть более двух часов), ее вместе с Эри перенесли туда, в телевизор. А нынешнюю кровать поставили здесь вместо прежней. Скорее всего, просто для галочки - заполнить освободившееся пространство.
Там, в другом мире, Эри спит так же крепко, как спала раньше здесь. Не заметив, что ее (или точнее сказать - ее тело?) перенесли в телевизор. Даже яркому свету ламп не проникнуть в бездну ее сновидений.
Человек Без Лица глядит на Эри спрятанными глазами. Вслушивается в ее дыхание спрятанными ушами. И он, и Эри Асаи сейчас заняты одним и тем же. Словно звери, что маскируются под окружающую природу, оба затаили дыхание, сбросили температуру, расслабили мышцы и заблокировали сознание. Нам даже чудится, будто изображение на экране застыло, но это не так. Мы наблюдаем их в реальном времени. Время течет одинаково по обе стороны экрана - как в комнате, так и в телевизоре. Это можно заметить по тому, как плечи мужчины поднимаются и опускаются при дыхании. Мы, так и не выяснив, что творится с двумя этими людьми, плывем с той же скоростью вниз по течению.
am Зал ресторана «Скайларк». Безлюдно. Крикливые студенты сгинули. Мари сидит за столиком у окна и читает книгу. Очки сняла. Бейсбольная кепка на столике, сумка и джемпер на стуле рядом. Перед девушкой - полупустая тарелка с сэндвичами и чашка с травяным чаем.
В зале появляется Такахаси. Без поклажи, руки свободны. Оглядывается, видит Мари, подходит к ее столику.
- Привет! - говорит Такахаси.
Мари поднимает голову, узнает и легонько кивает, не говоря ни слова.
- Если не отвлекаю… Можно с тобой посидеть?
- Пожалуйста, - ровным голосом отвечает Мари.
Такахаси садится напротив. Снимает плащ, стягивает свитер. Подходит официантка, он заказывает чашку кофе.
Официантка уходит. Такахаси поднимает руку и смотрит на часы:
- Три часа. Самое темное время. Ты еще носом не клюешь?
- Да нет, - говорит Мари.
- А я сегодня вообще не ложусь. Еще реферат здоровенный писать к утру…
ХАРУКИ МУРАКАМ И
Мари ничего не отвечает.
- Это мне Каору-сан сказала, что ты здесь.
Мари кивает.
- Ты извини, - говорит он. - Ну, за всю эту историю с китаянкой… Просто мы репетировали, а тут Каору-сан звонит на мобильник. Типа, кто у вас там по-китайски соображает? Сам-то я ни в зуб ногой… И тут про тебя вспомнил. Ну и говорю ей - загляни, мол, в «Денниз», там сидит девушка, Мари Асаи зовут, выглядит так-то и так-то, по-китайски болтает как Мао Цзэдун… Надеюсь, не сильно тебя нагрузили?
Мари поднимает руку к переносице и растирает пальцами след от очков:
- Да нет, все в порядке.
- Каору-сан тебе жутко благодарна. Прямо спасла, говорит. Ну, и вообще… Похоже, ты ей очень понравилась.
- Вы уже закончили репетировать? - меняет тему Мари.
- Перерыв, - поясняет Такахаси. - Вот, решил кофе выпить, чтоб не заснуть. Ну и заодно извиниться. Всетаки я тебе помешал…
- Чему помешал?
- Ну, не знаю… - Он пожимает плечами. - Мне показалось, что помешал.
- Здорово, наверное, музыку играть? - спрашивает Мари.
- О да. Играть музыку - почти то же самое, что по небу летать.
- Ты когда-нибудь летал по небу?
Такахаси улыбается. И так, улыбаясь, несколько секунд глядит на нее.
- Да нет, - наконец отвечает он. - Летать не летал… Это я так. Для примера.
- Хочешь стать профессиональным музыкантом?
Он качает головой:
- Я не такой талантливый. Играть мне, конечно, нравится. Просто до чертиков нравится… Но разве сегодня этим прокормишься? Кто-то умеет хорошо выполнять свое дело. А кто-то действительно творит понастоящему. Между этими двумя умениями - огромная разница. Я, например, играю очень даже неплохо. Уважаемые люди хвалят. Это приятно. Но только и всего. Вот я и решил: доиграю до конца месяца - из банды уйду.
- Что же это такое - творить по-настоящему!
- Как бы лучше сказать… Проникая музыкой в сердце, приводить в движение физические тела. Тела слушателей - и свое собственное. И через это создавать ситуацию, когда все вокруг приходит в движение. Примерно так.
- У, как сложно…
- Очень сложно! - кивает Такахаси. - Вот почему я и решил завязать. Выйду наследующей станции и пересяду на другую линию.
- И что? Больше никогда к музыке не вернешься?
Он разводит руками:
- Может, и не придется…
- В фирму устроишься?
Такахаси качает головой:
- Нет. Служить не пойду.
- Чем же ты будешь заниматься? - спрашивает Мари, помолчав.
- Буду закон изучать. Всерьез. А потом сдам экзамен на адвоката.
Мари молчит. Но ее любопытство, похоже, слегка задето.
- Это, конечно, займет какое-то время, -добавляет он. - Вообще-то я числился на юрфаке. Но до сих пор из-за банды на лекции вообще не ходил. Если сейчас не налечь на учебу, догнать не получится. Большой мир - слишком непростая штука…
Официантка приносит кофе. Такахаси добавляет в чашку сливки, размешивает, звякая ложечкой, делает глоток.
- Если честно, я впервые в жизни решил всерьез чему-нибудь научиться. Хотя в школе особым лоботрясом не был. Не лучший ученик, но и не худший. Всегда вовремя соображал, что главное, что нет, потому и на экзаменах выкручивался неплохо. Уж это я умею. Так же и в институт поступил. Продолжай я в том же духе - устроился бы в приличную компанию. Потом бы женился, семью завел, как у всех… Так? Только однажды мне все это осточертело… Раз - и как отрезало.
- Ну а теперь чего? - осведомляется Мари.
- В смысле? Чего вдруг учиться решил?
- Ну да…
Такахаси берет в руки чашку и, прищурившись, смотрит на Мари. Словно заглядывает с улицы в дом через щелку в окне.
- Ты хочешь, чтобы я серьезно ответил?
- Ну конечно. Зачем, по-твоему, вопросы задают?
- Логично. Хотя многие спрашивают не ради смысла, а из вежливости.
- Не понимаю. Зачем бы я спрашивала из вежливости?
- Тоже верно… - Такахаси, задумавшись, звякает чашкой о блюдце. - Есть длинный ответ, а есть короткий. Тебе какой?
- Средний.
- Понятно. Ответ средней длины…
Он задумывается, подбирая формулировки.
- Два месяца, с апреля по июнь, я ходил в суд. В Токийский окружной суд на Касумигасэки. Задание было такое. Прослушать несколько процессов и составить рефераты для семинара. Э-э… Ты когда-нибудь бывала в суде?
Мари качает головой.
- Здание суда похоже на огромный кинотеатр, - продолжает Такахаси. - Список сегодняшних заседаний вывешивают на огромную доску у входа, а рядом пишут время, когда что идет. Выбирай, что интересно, заходи и слушай. Вход свободный. Только магнитофоны и камеры нельзя проносить. И еду. Разговаривать тоже запрещается. Кресла узенькие. Захрапишь - тут же предупреждение сделают. Хотя если учесть, что вход бесплатный, жаловаться не на что…
Он делает паузу.
- Я ходил слушать уголовные дела. Избиения, поджоги и убийства с ограблениями. Живут на свете подонки, они совершают всякие гадости, их ловят, приводят в суд и назначают им наказания. С такими, как правило, сразу все понятно. То ли дело экономические или интеллектуальные преступления. Вот там - ужас как запутано. Пока разберешься, где зло, где добро, голова кругом пойдет. Ну я-то думал, напишу по-быстрому рефераты, зачет получу - да на том все и кончится. Что-то вроде школьного сочинения «Как я провел лето»…
Вдруг умолкнув, он смотрит на свои ладони.
- Но пока я туда ходил и слушал все эти заседания, во мне вдруг проснулось какое-то странное любопытство. К этим людям - и к тому, за что их там судят. Как бы сказать… Перестал принимать их за людей, что ли? Очень необычное ощущение. Ведь как ни крути, а все они - совсем не такие, как я! Чужая порода какая-то. И живут в другом мире, и думают иначе, и поступают совсем не так. Будто между их миром и моим - высокая, прочная стена… То есть это поначалу мне так казалось. Ну разве нет? Уж в моей-то жизни никак невозможно совершить то, что натворили они. Я и человека-то не ударил ни разу. С детства ни на кого рука не поднималась… И потому я ходил на все эти суды, как на экскурсию. Глядя на всю их систему сверху вниз. Как на то, что не имеет ко мне ни малейшего отношения.
Такахаси поднимает голову, смотрит на Мари. И снова подбирает слова.
- Только знаешь… Чем больше я слушал все эти показания свидетелей, аргументы прокуроров и адвокатов, все эти оправдания обвиняемых, тем меньше во мне оставалось уверенности в чьей бы то ни было правоте. Стало вдруг казаться, что на самом деле никакой стены между нашими реальностями нет. А если и есть, то что-нибудь вроде сёдзи (Сёдзи - раздвижные декоративные двери из деревянных решеток, оклеенных белой бумагой. Неотъемлемая часть японского интерьера.): ткни пальцем - сразу в тот мир провалишься. Как будто в каждом из нас по ту сторону что-то скрывается, просто мы этого обычно не замечаем… Вот такое ощущение. Извини, если непонятно говорю.
Он провел пальцем по краю чашки.
- Но только я начал так думать - все сразу стало выглядеть по-другому. Вся эта система суда представилась мне каким-то странной формы животным…
- Животным?
- Ну да, чем-то вроде осьминога. Исполинского осьминога, который обитает глубоко на дне моря. Много тысяч лет он все ползет куда-то в темной морской пучине, перебирая щупальцами… И вот, слушая заседания суда, я постоянно представлял себе это животное. Иногда оно принимает форму Государства, иногда форму Закона. А иногда - форму чего-то совершенно ужасного и непотребного. Милю за милей ползет вперед, отращивая все новые и новые щупальца. И никто на свете не может его убить. Слишком оно всесильно, и слишком глубоко живет. И где у него сердце, никому не известно. Каждый раз, когда я его представлял, меня охватывал ужас. Ужас и отчаяние. Потому что убежать от него невозможно. Оно даже не различает, что ты - это ты, а я - это я. Вообще об этом не думает. Какие бы люди перед ним ни предстали - они тут же теряют лица и имена. Для него мы все - только числа. Порядковые номера…
Мари пристально смотрит парню в лицо.
Такахаси отхлебывает кофе.
- Не очень скучно рассказываю?
- Ну я же внимательно слушаю.
Он ставит чашку обратно на блюдце.
- Два года назад в Татикаве случилось убийство с поджогом. Один мужик зарубил топором двух стариков, мужа и жену, стащил их банковские книжки и печати, а чтобы уничтожить улики, дом вместе с трупами подпалил. Был сильный ветер, выгорело чуть ли не полквартала. Его присудили к высшей мере. Для сегодняшней Японии приговор обычный. За убийство двух и более человек, почти в любом случае, - смертная казнь через повешение. А тут еще и поджог… Сам мужик - мерзавец конченый. Ярко выраженная склонность к насилию, несколько судимостей, наркоман. Родная семья от него давным-давно отказалась. После каждой отсидки тут же новое преступление совершал. Ни малейшего раскаяния не испытывал. Такому даже на апелляцию подавать смысла нет - сто процентов вероятности, что отклонят. Адвокат, судом назначенный, даже не пытался его оправдывать - сразу рукой махнул. В общем, когда ему «вышку» дали, никто не удивился. Судья зачитал приговор, я записал в тетрадку его слова. Потом суд закончился, я сел в метро на Касумигасэки, вернулся домой. Сел за стол, начал приводить в порядок конспекты. И тут меня накрыло. Очень странное чувство… Как будто по всему свету напряжение в розетках упало. И в мире стало темнее и холодней. Дрожь по всему телу. И слезы душат. Что со мной - сам не пойму. С чего бы я так изводился из-за того, что какого-то подонка к смерти приговорили? Да в этой душонке уже и спасать-то нечего! Ничего общего между нами просто быть не может. Отчего же у меня внутри все переворачивается?
Оставив вопрос без ответа, Такахаси умолкает на добрые полминуты. Мари терпеливо ждет продолжения.
- Что я хочу сказать? - говорит он наконец. - Наверное, вот что… Любого человека на свете, кем бы он ни был, это животное обовьет своими щупальцами и утянет к себе в пучину. И как тут ни хитри, как ни выкручивайся, этого не избежать никому.
Он упирается взглядом в стол и глубоко вздыхает.
- В общем, в тот вечер я и решил - всерьез изучить Закон. Может, там я найду, что ищу? Конечно, изучать Закон - не так весело, как музыку играть. Но тут уж ничего не поделаешь. Такова жизнь. Надо же когда-нибудь взрослеть…
Молчание.
- Значит, это - ответ средней длины? - уточняет Мари.
Такахаси кивает.
- Хотя, может, и длинновато вышло. Я это впервые кому-то рассказал, поэтому размер приблизительный получился… Слушай. Если ты больше сэндвичей не хочешь - можно, я съем один?
- Пожалуйста. Но остались только с тунцом.
- Ну и хорошо. Обожаю тунца. А ты что - не любишь?
- Люблю. Но от тунца в организме ртуть накапливается.
- Да ну?
- Если в организме накопить много ртути, к сорока годам возникнет предрасположенность к инфаркту. И волосы начнут выпадать.
Такахаси делает крайне замысловатое лицо:
- Что ж, выходит - ни тунца нельзя, ни цыпленка?
Мари кивает.
- Ну вот! - вздыхает он. - А я и то, и другое люблю.
- Мне очень жаль…
- И еще люблю картофельный салат. А от него какие проблемы?
- От картофельного - по-моему, никаких, - отвечает Мари. - Ну, разве что если много есть - растолстеть можно.
- Ну это как раз не страшно. Я и так всю жизнь худенький.
Такахаси берет с тарелки сэндвич, откусывает и с аппетитом жует.
- И что, пока не сдашь на адвоката, так и будешь в студентах ходить? - спрашивает Мари.
- Ну да. На подработку, конечно, устроюсь куда-нибудь. Но богато жить пока не получится…
Мари о чем-то задумывается.
- Смотрела кино «История любви?» Очень старый фильм.
Мари качает головой.
- Недавно по телику показывали. Ничего, интересный. Райан О'Нил там играет единственного сына богатого папочки из очень древнего рода. Он едет на учебу в Италию и женится там на девушке из бедной семьи, а за это родители отлучают его от дома и лишают наследства. Даже на учебу денег не остается. И вот он живет с любимой женой без гроша, подрабатывает где попало и учится изо всех сил, а потом заканчивает с отличием Юридический колледж в Гарварде и становится выдающимся адвокатом…
Такахаси переводит дух, затем продолжает:
- У Райана О'Нила очень стильный бедняк получился. Особенно когда он в толстом белом свитере играет с Эли Макгро в снежки, а за кадром играет сентиментальная музыка Фрэнсиса Лэя… Хотя у меня, конечно, так красиво бедствовать не получится. Придется как-то попроще. Да и снега у нас так много не падает…
Мари, похоже, все еще думает о своем.
- В общем, в конце своих злоключений Райан О'Нил становится крутым адвокатом. Хотя чем он там на работе занимается, из фильма не очень понятно. Ясно только, что устроился в первоклассную адвокатскую контору, живет на Манхэттене в дорогущих апартаментах со швейцаром у подъезда, а в свободное время ходит в элитный спорт-клуб и играет с приятелями-яппи в сквош. Вот и все…
Он берет стакан с водой и отпивает глоток.
- И что дальше? - спрашивает Мари.
- Хэппи-энд. Герой с героиней живут долго и счастливо. Любовь победила. Раньше было тяжело, теперь все отлично. Они рассекают на новеньком «ягуаре», летом играют в сквош, зимой - в снежки. А злобный папаша, который отказался от родного сына, помирает в одиночестве от болезни Меньера и сахарного диабета.
- Не понимаю, - говорит Мари. - И что же тут интересного?
Парень склоняет голову набок.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

- Хм. По-моему, что-то интересное было… Не помню. У меня какое-то дело возникло, так что под конец я уже смотрел краем глаза… Слушай, а хочешь, погуляем для разнообразия? Тут неподалеку есть маленький парк, где кошки собираются. Вот и поделимся с ними ртутными сэндвичами. У меня еще рыбный паштет с собой. Любишь кошек?
Мари чуть заметно кивает. И, убрав книгу в сумку, поднимается из-за стола. Они бредут по тротуару. Ни о чем не говорят. Такахаси негромко насвистывает какую-то мелодию. Мимо по Улице, тихо урча, проплывает мотоцикл - все та же черная «хонда», что приезжала за китаянкой в «Альфавиль». Волосы у водителя все так же собраны в хвост на затылке. Только теперь он едет без шлема, сбросив скорость и внимательно изучая взглядом окрестности. До Мари и Такахаси ему нет никакого дела. Он медленно обгоняет парочку и скрывается за поворотом.
- А откуда ты знаешь Каору-сан? - спрашивает Мари.
- Полгода у нее подрабатывал. В «Альфавиле». Мусор убирал, полы пылесосил и все такое. Ну и еще следил за компьютером. Программы устанавливал, системные глюки устранял. Даже камеру наблюдения на входе присобачил. У них там работают одни девчонки. Так что меня ценили. Единственный мужчина в хозяйстве…
- Но как ты туда устроился?
- В смысле?
- Там же вроде была какая-то история. Каору-сан упоминала, да как-то невнятно.
- А. Ну… В двух словах не расскажешь.
Мари молчит.
- Ладно, - сдается Такахаси. - На самом деле сначала я там с девчонкой появился. Ну, как обычный клиент. Сняли номер, сделали что хотели, а уходить собрались, смотрю - у меня денег не хватает. Девчонку эту я тоже впервые встретил. Мы тогда накачались сакэ под завязку, что дальше будет - вообще не соображали. Ну делать нечего. Пришлось им свой студенческий билет оставлять…
Мари молча слушает.
- В общем, некрасиво получилось, конечно, - продолжает он. - На следующее утро я деньги привез, заплатил. А Каору-сан мне чайку предложила. Ну, слово за слово, разговорились. Тут она и говорит: давай, мол, заступай с завтрашнего дня ко мне на работу. В общем, завербовала меня, я и слова сказать не успел. Платили не много, зато кормили что надо. А Каору-сан меня еще и с бандой познакомила, в которой я сейчас играю. Это на вид она грубоватая, а по жизни очень даже заботливый человек… Я и сейчас к ней часто в гости заглядываю. А когда у нее компьютер глючит, сама мне звонит.
- А что с девчонкой стало?
- Из отеля?
Мари кивает.
- Не знаю. - Он пожимает плечами. - Больше мы с нею не виделись. Разозлилась, наверное. Тоже мне кавалер - денег нет, а гулять приглашает… Да между нами, если честно, и симпатии-то особой не было. Так что не жалко. Даже встречайся мы дальше - все равно бы скоро разбежались.
- И часто ты «без особых симпатий» девчонок в «лав-отели» заманиваешь?
- Да ну, скажешь тоже. Не такой уж я счастливчик. И в «лав-отель» тогда впервые в жизни попал…
Какое-то время они бредут молча.
- К тому же я никого не заманивал, - вдруг добавляет Такахаси, словно оправдываясь. - Она сама предложила: пошли, мол. Ну, я и пошел… Честное слово.
Мари молчит.
- Но вообще, если об этом всерьез говорить - рассказ очень долгий получится. Там ведь тоже своя ситуация была…
- Ну ты ведь обожаешь долгие рассказы.
- Да, наверное, - признает он. - И с чего бы? Сам не знаю.
- Погоди, - говорит Мари. - Ты говорил, у тебя ни братьев, ни сестер, так?
- Нуда. Единственный сын.
- Если ты с Эри в одну школу ходил - значит, у тебя семья в Токио, верно? А чего с родителями не живешь? Так веселее, что ли?
- Тоже долгий рассказ.
- А короткой версии нет?
- Есть, - кивает он. - Суперкороткая… Рассказать?
- Ага.
- Моя мать мне не мать. Ну, в биологическом смысле.
- И поэтому отношения не складываются?
- Да не то чтобы… Просто не люблю притворяться. Ну, подумай сама: зачем каждый вечер ужинать за одним столом и разговаривать о погоде с человеком, который тебе не интересен? По натуре я и один могу жить без проблем… Да и с отцом мы особо не дружим.
- Ссоритесь, что ли?
- Да нет… Просто они другие. Разные характеры, разные ценности.
- А чем твой отец занимается?
Такахаси долго молчит, глядя себе под ноги. Мари тоже не переспрашивает.
- Черт его знает, чем он занимается… - отвечает он наконец. - Хотя, насколько я догадываюсь, - тем, за что не гладят по головке. Обычно я об этом не рассказываю, но когда я был маленьким, папаша мой сидел в тюрьме. Асоциальный тип. Преступник, проще говоря. Еще и поэтому я не хочу появляться дома. Слишком много мыслей о генетической наследственности…
- И это называется «суперкороткая версия»? - удивленно смеется Мари.
Такахаси смотрит на нее:
- Смотри-ка! В первый раз засмеялась…

аш Эри Асаи по-прежнему спит.
Но Человек Без Лица, что сидел на стуле и глядел на нее, куда-то исчез. Да и стула в комнате уже нет. Словно и не было никогда. От этого комната кажется еще безжизненней и холоднее, чем прежде. В центре комнаты стоит кровать, на ней спит Эри. Ее одинокая фигурка словно затеряна среди недвижного океана в спасательной шлюпке. Мы наблюдаем ее по телевизору, находясь по эту сторону кинескопа, в реальной комнате Эри Асаи. Невидимая камера в той комнате снимает ее спящую и передает изображение на экран. Через каждые полминуты ракурс автоматически меняется. То издалека, то поближе, то совсем вплотную - и так без конца.
Время идет, но ничего не происходит. Девушка даже не шелохнется. Беззвучно дрейфует во сне лицом вверх, как на водной глади. И тем не менее мы не можем оторвать глаз от экрана. Почему? Мы не знаем. Но подсознательно чувствуем: там, в экране, присутствует что-то еще. Что-то скрывается в глубине изображения, словно под толщей застывшей воды. Стараясь разглядеть, что это, мы как можно пристальнее всматриваемся в экран.
Вот чуть заметно дрогнули уголки ее губ. Или привиделось? Может, просто дрогнул экран? А может, нашему воображению уже так хочется перемен, что оно готово само порождать любые иллюзии? Чтобы это проверить, мы еще сильнее напрягаем зрение.
Словно поддаваясь нашей воле, камера снова меняет ракурс, показывая лицо Эри совсем близко. Ее губы опять подрагивают. Затаив дыхание, мы ждем, что будет дальше. И снова - мелкая дрожь. Мимолетное, едва уловимое сокращение мускулов. Так и есть: движение повторяется. Это не ошибка. Не иллюзия. С Эри Асаи что-то происходит. Наше терпение иссякает. Мы больше не можем пассивно разглядывать то, что показывает телевизор. Мы хотим проверить все сами. Своими глазами убедиться, что сознание Эри действительно пробуждается. Исследовать, что происходит в той комнате, как можно подробнее. Поэтому мы собираемся с духом - и решаем перенестись на ту сторону экрана.
Если решение принято, ничего сложного больше нет. Главное - отделиться от тела, отбросить то, чем мы являемся, и превратиться в лишенную субстанции точку зрения. И тогда можно проходить через любые стены. Перелетать через любые пропасти. Став самой обычной точкой, мы прошиваем экран насквозь. Когда проходишь сквозь стену или переносишься через пропасть, все вокруг искажается, разваливается на части и на какой-то миг перестает существовать. Белый свет обращается в идеальную, без каких-либо примесей пыль и разлетается в разные стороны. А затем мир сотворяет себя заново. Мы обретаем новую сущность и принимаем новую форму. И все это - за ничтожную долю секунды.
И вот мы на той стороне. В комнате, которую раньше видели на экране. Оглядываемся и проверяем, что происходит. По запаху ясно: здесь тысячу лет не убирали. Окна закрыты наглухо: пыльный, холодный воздух даже не шелохнется. Тишина такая, что звенит в ушах. Вокруг - ни души. Ничто не скрывается по углам. А если скрывалось, то уже куда-то исчезло. Сейчас в этой комнате - только мы и спящая девушка.
На кровати посреди комнаты спит Эри Асаи. Знакомая кровать, знакомое одеяло. Мы приближаемся и смотрим спящей в лицо. Пристально изучаем каждую деталь. Теперь, когда мы стали точкой зрения, мы можем лишь пристально изучать. Изучать, собирать информацию и, по возможности, делать выводы. Мы не можем коснуться ее рукой. Не можем заговорить с ней. И даже слабым намеком дать ей понять, что мы существуем.
Щека Эри легонько дергается. Рефлекторно, словно отгоняя невидимую мошку. Два-три раза подрагивает правое веко. Идеальная гладь ее забытья нарушается. Бессловесный обрывок мысли, шевельнувшись в глубинах сознания, задевает другой такой же, - и по лицу пробегает едва заметная рябь. Мы следим, не отрываясь. Несомненно, все это - часть какого-то более сложного процесса. Вот где-то в другом участке мозга снова происходит нечто похожее - и Система Осознания Себя наконец-то включается. Иными словами, девушка начинает просыпаться.
Пробуждение наступает долго, но неотвратимо. Несколько раз система в нерешительности зависает - и все же упорно, шаг за шагом продолжает реализовывать заложенную в нее программу. Паузы для выполнения операций делаются все короче. Признаки жизни, поначалу заметные лишь на лице, видны уже по всему телу. Вот приподнимается плечо, а из-под одеяла показывается маленькая ладонь. Левая рука просыпается быстрее правой. Пальцы размораживаются в отдельном режиме: беспокойно разгибаются, словно чего-то просят. Юрким зверьком пробегают по одеялу вверх, к самому горлу. И робкими касаниями проверяют, кому же они принадлежат.
Наконец открываются веки. И тут же зажмуриваются, ослепленные белой лампой на потолке. Сознание девушки не желает просыпаться. Оно хочет навеки оставить Эри Асаи в мягкой таинственной глубине, принадлежащей лишь ей одной. Но глаза ее требуют яви - нового, природного света, которого им до сих пор не хватало.
Две силы борются внутри этой женщины. Эти силы почти равны. Но та, что задала установку на пробуждение, все-таки побеждает. Веки снова открываются. Медленно и с опаской. Слишком яркий свет. Слишком наглая лампа. Подняв руку, Эри заслоняет глаза ладонью и поворачивает голову на подушке.
Время идет. Еще три-четыре минуты она лежит в кровати недвижно. И ладонью по-прежнему закрывает глаза. Неужели снова заснула? Да нет. Скорее пытается осознать, где находится. Как человеку, попавшему в барокамеру с измененным давлением, ей нужно время, чтобы освоиться. Принять все эти метаморфозы, которые случились, пока она спала. Похоже, ее немного мутит. Эри глубоко вздыхает несколько раз, и тошнота отступает. Остается лишь боль. Бедняжка так долго спала в одной позе, что судорогой сводит все тело.
Время идет.
Эри Асаи садится на постели и рассеянно смотрит по сторонам.
«Какая огромная комната! - думает Эри. - И никого… Где я? Как здесь очутилась? Надо вспомнить…»
Бесполезно. Воспоминания обрываются, как трухлявые нитки.
«Ясно одно: до сих пор я, кажется, здесь спала…»
Доказательства?
«Кровать, на которой сижу, и пижама, которая на мне. Кровать моя, пижама тоже. Это уж на сто процентов. Но комната - не моя!.. Все тело как деревянное… Если я и правда спала, то, наверное, ужасно глубоко и долго».
Но сколько?
«Понятия не имею…»
Она пробует вспомнить. Так отчаянно, что морщится от боли в висках. И наконец решает вылезти из постели. Босые пятки осторожно касаются пола. На девушке голубая пижама из тонкого скользкого шелка. В комнате зябко. Стянув с постели тонкое покрывало, Эри заворачивается в него с головой. Пытается идти - и чуть не падает: ее мышцы забыли, как это делается. Кое-как, шажок за шажком, она передвигает ноги по гладким плиткам линолеума. Строгие плитки словно досматривают ее с ног до головы, вопрошая: «Кто ты такая? Что ты здесь делаешь?» Но на эти вопросы она, конечно, ответить не в состоянии.
Доковыляв до подоконника, Эри кладет руки на раtoy и смотрит в окно. Однако там не на что смотреть. За стеклом - лишь абстрактная пустота без объема и цвета. Эри протирает глаза, глубоко вздыхает, снова смотрит. Ее взгляд опять проваливается в пустоту. Она пробует открыть окно. Рама не поддается. Эри переходит от одного окна к другому, но тщетно. Эти окна позабивали словно гвоздями. «Может, я плыву на корабле? - приходит ей в голову. - Тогда понятно, почему меня так качает… Да, наверное, это какой-то большой пароход. А окна закрыты, чтобы волны не попадали в каюты… Эри пытается различить гул судовых машин и плеск воды за окном. Но слышит только звенящую тишину.
Очень долго она ковыляет по периметру огромной комнаты, держась за стены и трогая все выключатели Но что ни нажми - ничего не меняется, а белые лампы в потолке не гаснут ни на секунду. Двери в комнате две. Самые обычные, обитые пластиком. Она поворачивает ручку, но та прокручивается вхолостую. Как и на соседней двери. Что толкай эти чертовы двери, что тяни на себя, - не сдвинуть ни на миллиметр. Эти двери и окна, точно сторожевые псы, окружили Эри с единственной целью: убить в ней всякую надежду отсюда выбраться.
Собравшись с силой, Эри колотит по двери кулаками. Вдруг кто-нибудь услышит? Но странное дело - грохота не получается. Как ни стучи, звук настолько слабый, что она и сама его еле слышит. Никому снаружи (даже если там кто-то есть) отзываться на это жалкое царапанье и в голову не придет. Бедняжка только отбивает себе руки. Ее снова подташнивает. Тело качает еще сильнее, чем прежде.
Мы замечаем, что этот зал похож на офис, в котором ночью работал Сиракава. Очень похож. А возможно, это он и есть. Правда, теперь совершенно пустой. Мебель, компьютеры, инвентарь - все куда-то исчезло. Лишь белые лампы на потолке те же самые. Люди вынесли отсюда все до последней мелочи, заперли за собой двери и забыли об этой комнате навсегда, как забывают о городах, опустившихся на дно моря. И только звенящая тишина да едкая пыль, пропитавшая стены, напоминают девушке и нам с вами о том, что Время еше существует.
Покачнувшись, Эри хватается рукой за стену. Закрывает глаза и ждет, когда пройдет тошнота. Затем открывает глаза - и подбирает с пола какой-то предмет. Карандаш. Простой карандаш с ластиком и надписью на боку:"Veritech». Точно таким же писал Сиракава. Грифельный кончик совсем затупился. Эри подносит карандаш к глазам и долго разглядывает. Слово «Veritech» ни о чем ей не говорит. Что это? Имя здешней компании? Название карандашной фабрики? Непонятно. Эри чуть заметно качает головой. Кроме этого карандаша, никакой подсказки о том, что это за помещение, у нее нет.
Но больше всего непонятно, как она здесь очутилась. В таком странном месте она не бывала ни разу в жизни. Эта комната ей абсолютно ничего не напоминает. Кому взбрело в голову ее сюда притащить?
«А может, я уже умерла? - думает Эри. - И так выглядит мир после смерти?» Она садится на кровать и задумывается. Да нет, ерунда! Она вовсе не чувствует себя мертвой! Да и на загробный мир эта комната не похожа. Хотя бы потому, что никакого спасения здесь, кажется, не предлагают. Может, ей все это снится? Да нет же. Для сна все слишком последовательно. Слишком ярко, слишком много мелких деталей. И можно пощупать любой предмет… Эри стискивает карандаш и тычет им в распахнутую ладонь. Больно. Кончиком языка лижет ластик и чувствует вкус резины.
Вывод один: все это - реальность. Хотя и не та, в которой Эри Асаи жила до сих пор. И в этой, другой реальности кто-то притащил ее сюда и запер. Одну в странном зале без выхода и без какого-либо мира за окнами.
«А может, я сошла с ума? - думает дальше Эри. Может, я что-нибудь натворила, и меня посадили в пси хушку? Да нет, тоже глупости. Кто станет тащить в дурдом пациента вместе с его же кроватью? Да и на больничную палату этот зал не похож. Как, впрочем, и на тюремную камеру. Обычный огромный зал, вот и все…»
Она забирается обратно в постель. Гладит одеяло, ощупывает подушку. Самые обычные подушка и одеяло. Не символические, не абстрактные, совершенно реальные. Никаких ответов на вопросы не предлагают. Эри проводит пальцами по лицу. Ее руки опускаются ниже, ощупывают грудь под пижамой. Красивое лицо, полная высокая грудь. «Это я. Эти грудь и лицо - мои», - словно хочет сказать себе Эри. Но почему-то в том не уверена.
Тошнота прошла, но качает по-прежнему. Как будто из-под нее вдруг выдернули опору и она летит в какуюто пропасть. Будто в Эри не осталось внутренностей и она превратилась в полую куклу. Будто все, из чего она состояла, - ее органы, ее чувства, мысли, память и ощущения, - одно за другим ампутировал искусный хирург.
И Эри превратилась в Ничто. Теперь она - лишь емкость для заполнения чужой реальностью.
Отчаяние накрывает ее, как волна. «Нет! Хочу остаться собой!» - кричит она во весь голос. Но крики не слышны даже ей самой.
«Нужно еще раз заснуть, - решает она. - Вот было бы здорово заснуть покрепче - и проснуться в родном и привычном мире!» И впрямь, соглашаемся мы. Похоже, это единственный способ отсюда выбраться. По крайней мере, попробовать стоит. Но сон, которым она уснула в последний раз, по вызову не является. Да и проспала она слишком долго. Так долго и так глубоко, что ее прошлый мир уже затерялся где-то далеко позади.
Эри вертит в пальцах карандаш. В надежде, что он разбудит в ней хоть какие-то воспоминания. Но одинокий, забытый кем-то карандаш только сильнее подчеркивает ее одиночество. Она разжимает пальцы, карандаш летит на пол. Она сворачивается калачиком под одеялом и закрывает глаза.
«Никто не знает, где я, - думает она. - Это я поняла. Никто на свете не знает, что я здесь…» Мы - знаем. Но показать ей этого не в состоянии.
Мы смотрим сверху на съежившуюся фигурку. Точка нашего зрения плавно поднимается выше. Мы прошиваем насквозь потолок, но продолжаем смотреть. Кровать со спящей Эри Асаи уменьшается с каждой секундой и наконец исчезает. Мы улетаем воображаемым затылком вверх все быстрее, и уже очень скоро выходим из земной стратосферы. Земля делается все меньше, за тем исчезает и она. Наша точка зрения улетает назад в Пустоту с огромной скоростью, управлять которой уже никому не под силу.
И вот наконец мы снова в комнате Эри Асаи. В кровати никого нет. Телевизор включен. На экране мельтешит черно-белая песчаная буря. В динамиках - назойливый шум помех. Мы рассеянно смотрим на эту бурю. В комнате постепенно темнеет. Экран гаснет, и черная мгла затапливает все вокруг. Мари и Такахаси сидят на скамейке в парке. Парк совсем крошечный - узкая полоска деревьев посреди мегаполиса. За деревьями громоздятся старые многоэтажки. В углу парка - детская площадка: две пары качелей, колонка с питьевой водой, яркие ртутные фонари. Над скамейкой чернеют широкие кроны деревьев. Вдоль дорожки тянутся кусты. Палые листья усеяли землю вокруг и сухо шуршат при ходьбе. Четыре утра. Кроме этой парочки, в парке нет ни души. Серп луны поблескивает острым лезвием в осенней ночи. Мари держит на коленях белого котенка и кормит его сэндвичем с бумажной салфетки. Котенок жадно ест, а Мари гладит его по спине. Еще семь или восемь кошек наблюдают за ними издалека.
- Когда я в «Альфавиле» работал, приходил сюда часто, - говорит Такахаси. - В перерывах. Принесешь им чего-нибудь вкусненького - они себя погладить дают. Теперь-то я квартиру снимаю, хозяева кошку держать не дают. А погладить иногда хочется. Уж очень привык.
- Когда жил с родителями?
- Ну да. Братьев-сестер у меня не было. Вот я все Детство с кошками прожил…
- А собак не любишь?
- Собак тоже люблю. Сам троих вырастил. Но кошек все-таки больше. Они мне по характеру подходят.
- А у меня ни кошки, ни собаки не было никогда, - признается Мари. - У сестры аллергия на шерсть. Как начнет чихать - не остановишь…
- Серьезно?
- Ага. У нее с детства была аллергия на все что угодно. На кедровую пыльцу, на свинину, на скумбрию, на креветки, на свежую краску… Ну и еще много на что.
- На свежую краску? - Такахаси озадаченно морщит лоб. - Никогда о такой аллергии не слышал.
- Ну вот, есть и такая. Очень противная, кстати.
- А какие симптомы?
- Сыпь по всему телу, и дышать трудно. Чтобы не задохнуться, срочно в больницу бежит.
- Что - всякий раз, как унюхает свежую краску?
- Ну, не всякий… Изредка.
- Даже изредка - ужасно, наверное.
Мари молча гладит котенка.
- А у тебя какая? - спрашивает Такахаси.
- Аллергия?
- Ага.
- У меня ничего такого нет, - пожимает плечами Мари. - Даже не болела серьезно ни разу. Так у нас в семье и повелось. Старшая сестра - хрупкая Белоснежка, а младшая - здоровая Горная Козочка…
- И все потому, что две Белоснежки в одном доме не нужны?
Мари кивает.
- Зато горных козочек выращивать куда приятнее. И от свежей краски голова не болит.
Мари укоризненно смотрит на него:
- Можно подумать, проблема только в этом.
- Конечно, не только в этом, - кивает Такахаси. - Я понимаю… Ты, кстати, еще не мерзнешь?
- Да нет, все в порядке.
Мари отламывает от сэндвича еще кусок. Оголодавший котенок снова набрасывается на еду.
Такахаси долго колеблется, не зная, стоит ли начинать новую тему. Но в итоге решается.
- На самом деле однажды мне довелось поговорить с твоей сестрой. Всего однажды. Но очень серьезно и долго.
Мари поднимает голову и пристально глядит на него:
- Когда это было?
- В этом году, в апреле. Я искал один диск, ближе к вечеру решил заскочить в «Тауэр Рекордз». И у входа столкнулся с Эри Асаи. Я был один, она тоже. Ну, привет-привет, разговорились… Стояли болтали, стоять надоело - зашли в ближайшее кафе. Первые полчаса языками чесали о том, о сем. Все-таки не каждый день на улице одноклассника встретишь. Кто чем занимается, кто куда делся и все такое… А потом она сама предложила: пойдем, говорит, чего-нибудь выпьем. И уже в баре переключилась на очень личные вещи. В общем, как бы сказать… Похоже, у нее скопилось много проблем.
- Очень личных?
- Ну да…
Мари не понимает:
- Странно. Но почему она заговорила о них с тобой? Вы ведь и не дружили никогда, и характеры у вас совершенно разные…
- Друзьями не были, это точно. Два года назад, в бассейне, впервые о чем-то вообще поболтали. Я даже сомневаюсь, что она помнит, как меня зовут…
Ничего не говоря, Мари гладит котенка на коленях.
- Просто именно тогда, в тот вечер, ей захотелось хоть с кем-нибудь поговорить, - продолжает Такахаси. - Наверное, для таких разговоров больше подходят закадычные подруги. Но, может, у нее нет подруг, которым бы она такое доверила. Вот и выбрала меня, раз уж я подвернулся. Хотя мог бы подвернуться и кто-нибудь другой.
- И все-таки - почему именно ты? Насколько я знаю, с парнями у нее никогда комплексов не было.
- Да уж… Комплексов я у нее не заметил.
- Тем не менее она вывалила «очень личный» разговор на тебя, хотя вы даже не дружили? С чего бы?
- Кто ее знает… - Такахаси задумывается. - Может, потому что я - безопасный?
- Безопасный?
- Ну, перед которым не страшно секреты выбалтывать.
- В каком смысле - не страшно?
- Ну, то есть… - Он слегка замялся. - Можешь считать это странным, но… Меня, например, иногда принимают за гея. Даже на улице незнакомые мужики окликают, приглашают куда-то.
- А ты на самом деле не гей?
- Да, по-моему, нет… Просто чуть не со школьных лет я заметил, что люди стараются излить мне душу. И женщины, и мужчины, не важно - совершенно незнакомые люди вдруг не стесняясь раскрывают мне свои

и отдает половину кошке. Та набрасывается на угощение с жадностью.
- Вот, значит, какая у нее личная проблема? - уточняет Мари. - Не знает, как сблизиться с родной сестрой?
- Одна из проблем… Хоть и не единственная.
Мари молчит, и Такахаси продолжает:
- Пока она со мной общалась, все время таблетки принимала. Самые разные. Ее сумочка от «Прады» только что не по швам трещала от упаковок. Пьет со мной «Кровавую Мэри» и таблетки глотает - одну за другой, как орешки к пиву. Я понимаю, что препараты легальные, но если пожирать их в таких количествах - ей-богу, добра не жди…
- У нее пунктик на лекарствах. С давних лет. Но в последнее время все хуже.
- Что ж ее никто не остановит?
Мари качает головой:
- Лекарства, гадания, диета… От этих маний ее уже не вылечить никому.
- Я даже намекнул ей, как бы между прочим: может, стоит с врачом посоветоваться? С терапевтом или психоаналитиком… Но об этом она, похоже, и думать не хочет. Словно вообще не замечает, что с ней творится. После того разговора у меня какая-то тревога осталась. Вот почему я тебя и спрашивал про сестру - где она сейчас, что с ней происходит…
Мари пожимает плечами:
- Ну позвонил бы да спросил напрямую. Если уж действительно о ней так тревожишься…
Такахаси вздыхает:
- Но я же с самого начала объяснял. Позвоню тебе, а трубку возьмет она, - о чем я с ней буду говорить? Даже не представляю.
- Что-то я не пойму. Но разве не ты с ней пил и разводил очень личные разговоры?

Предыдущая страница 7 Следующая страница


Послемрак 8

- Я, но… Говорила-то в основном она. Я и рта почти не раскрыл. Она все рассказывала, в одиночку, а я только поддакивал. Я ведь, если честно, и помочь-то ей ничем особенным не могу. Здесь нужен тот, кто умеет копнуть поглубже.
- Значит, ты не хочешь глубже.
- Просто мне этого не дано… - Он чешет кошку за ухом. - Да и полномочий таких никто не давал.
- А если совсем просто - она не настолько глубоко тебе интересна, так ведь?
- Ну, если на то пошло, это я ей не интересен. Я ведь уже говорил - ей было все равно, кому душу излить. Лишь бы кто-то кивал да изображал понимание…
- Это ладно. Лучше ответь. Тебе и правда глубоко интересна Эри? Да или нет?
Такахаси задумчиво потирает ладони. Вопрос не из легких. Как тут ответишь?
- Да, мне интересна Эри Асаи. У твоей сестры - замечательная способность, что-то вроде природного сияния. С самого рождения, наверно… Например, когда мы с ней в баре сидели, все вокруг на нас так и пялились. С каким-то даже удивлением: что это, мол, такая красавица делает с таким замухрышкой вроде меня?
- И все-таки?
- Что? ¦ - Сам подумай, - говорит Мари. - Я тебя спросила «Глубоко ли тебе интересна Эри?» А ты мне ответил:
«Пожалуй, интересна». А куда делось «глубоко»? Похоже, ты сам с собой разобраться не хочешь.
Такахаси с любопытством глядит на нее:
- Ого! А ты следишь за мелочами.
Девушка молча ждет ответа. Парень на ходу подбирает слова.
- Понимаешь… Чем дольше я сидел и слушал твою сестру, тем страннее себя ощущал. Сперва это чувство было не очень внятным, но постепенно делалось все отчетливей. Как бы сказать… Ну, что меня в ее реальности не существует. Она сидит прямо передо мной, но в то же время нас разделяет пять-шесть километров.
Мари по-прежнему молчит. Ждет продолжения, легонько покусывая губу. Такахаси задумывается, подыскивая формулировки.
- Иначе говоря, что бы я ни сказал, ее сознания это бы все равно не достигло. Как будто между нами проложена какая-то прозрачная губка. И пока мои слова доберутся до ее ушей, эта губка высосет из них то, зачем они сказаны. Она ведь не слушает смысла того, что ей говорят. До нее долетают лишь обрывки этого смысла. И когда она отвечает на эти обрывки, разговор выходит еще бессмысленней… Очень странное чувство.
Догадавшись, что сэндвич с тунцом закончился, котенок на коленях Мари выгибает спину, соскакивает на землю и вприпрыжку убегает в кусты. Мари сворачивает салфетку от сэндвича в шарик, прячет в сумку и отряхивает крошки с ладоней.
Такахаси смотрит Мари в лицо:
- Ты понимаешь, о чем я?
- Кажется, да… - Мари выдерживает паузу. - У меня давно к Эри похожее чувство. Вот уже несколько лет.
- Что до нее слова не долетают?
- Ну да.
Такахаси подманивает очередную кошку остатками паштета. Та осторожно принюхивается, но тут же сдается и начинает работать челюстями.
- Послушай… - говорит Мари. - Можешь честно ответить на вопрос?
- Давай.
- Девчонка, которую ты в «Альфавиль» приводил, - моя сестра?
Такахаси поднимает голову и внимательно смотрит на Мари. Так, словно разглядывает круги на воде небольшого пруда.
- Почему ты так решила?
- Шестое чувство. Так да или нет?
- Нет, то была не Эри. Совсем другая девчонка…
- Правда?
- Правда.
Мари задумывается.
- А еще вопрос можно?
- Конечно.
- Если бы ты с моей сестрой пошел в «Альфавиль» и занялся с нею сексом… Допустим.
- Ну, допустим.
- И, допустим, я бы тебя потом спросила: «Ты занимался с моей сестрой сексом в „Альфавиле“?..»
- Так, и что?
- Ты бы ответил «да»?
Такахаси долго чешет в затылке.
- Вряд ли, - говорит он наконец. - Скорей я ответил бы «нет».
- Почему?
- Потому что это - частная жизнь твоей сестры.
- А у тебя что - «подписка о неразглашении»?
- В каком-то смысле.
- Но почему не сказать честно? Скажем, «не могу ответить» или как-то еще? Это ведь не будет «разглашением».
- Если я скажу «не могу ответить» - получится все равно, что я сказал «да». В юриспруденции это называется «косвенный умысел».
- И поэтому ты сказал бы «нет»?
- Теоретически.
Мари заглядывает ему в глаза:
- Но мне вообще-то все равно. Даже если ты с нею действительно переспал. Если ей так хочется…
- Эри Асаи сама не понимает, чего ей хочется… Но давай-ка мы эту тему закроем. Потому что ни теоретически, ни практически я с твоей сестрой в «Альфавиль» не ходил. Это была совершенно другая девчонка.
Мари тихонько вздыхает.
Пауза.
- Я тоже хотела, чтобы мы с Эри стали ближе, - говорит она. - Все время об этом думала. Особенно лет с десяти. Вот, мол, было бы здорово стать лучшими подругами с родной сестрой. Ну и, конечно, я восхищалась ею чисто по-женски. Только она уже в те годы была страшно занята. Снималась для какого-то журнала мод, каждый день на пробы убегала. Все ее просто на кусочки разрывали, везде была нарасхват… На родную сестренку ни минуты не оставалось. В общем, когда я нуждалась в этом сильнее всего, ей было просто не до меня…
Такахаси молчит.
- Как сестры, мы, конечно, под одной крышей росли, - продолжает Мари. - Но воспитывали нас совершенно по-разному. И даже кормили разной едой. Из-за этих аллергий у Эри даже меню было не таким, как у всех…
Пауза.
- Я, конечно, не хочу сказать, что как-то от этого страдала. Конечно, тогда мне казалось, что мать ее слишком балует, но теперь уже так не думаю. Я к тому, что у нас с сестрой не было общего детства, какой-то общей истории… И теперь, даже захоти мы как-то сблизиться, честно скажу: что для этого нужно делать - я понятия не имею. Понимаешь, о чем я?
- Вроде да.
Мари умолкает.
- Я тогда в баре подумал, - говорит Такахаси. - По-моему, она всю жизнь испытывает перед тобой какой-то комплекс.
- Комплекс? - удивляется Мари. - Передо мной?
- Ну да.
- Не наоборот?
- Не наоборот.
- С чего ты взял?
- Ну как же… Ты всегда хорошо представляла, чего в жизни хочешь. Могла сказать «нет», когда считала нужным. Любые ситуации поворачивала куда тебе нравится. А Эри так не умела. У нее с детства будто служба такая - играть роли, которые ей дают, и удовлетворять собой окружающих. Как ты и заметила: всю жизнь работала Белоснежкой. И действительно везде была нарасхват. Так, что хоть волком вой. А потому в самом важном возрасте не смогла… принять свою форму, что ли? В общем, если слово «комплекс» для тебя слишком сильное, можно и проще сказать: она всю дорогу тебе завидовала, разве нет?
- То есть… Эри сама тебе так сказала?
- Да нет. Просто я обобщил все ее истории и попробовал сделать вывод. Если ошибся - по-моему, не намного.
- А мне кажется, ты преувеличиваешь, - говорит Мари. - Конечно, с одной стороны я жила независимей, чем она. Это я и сама понимаю. Только что эта независимость мне дала? Ноль без палочки -ни работы любимой, ни сил почти никаких. Ни специальных знаний, ни выдающихся мозгов. Не красавица - и не нужна никому особо. Можно подумать, мне с этой независимостью удалось принять какую-то форму! Бреду по жизни, как бог на душу положит, а у самой ножки заплетаются… Чему тут завидовать?
- Ну, у тебя сейчас возраст такой. Подготовительная стадия не закончилась. Сделать выбор - штука непростая. Время занимает. С твоим характером лучше не торопиться…
- Той девчонке тоже было девятнадцать, - вдруг говорит Мари.
- Какой девчонке?
- Там, в «Альфавиле», какой-то подонок избил до полусмерти китаянку. И всю ее одежду с собой утащил. Очень красивая девочка. Только голая и вся в крови. В ее мире не бывает «подготовительных стадий». И про «характер, с которым лучше не торопиться», ей никто не объяснит. Не правда ли?
Такахаси молча кивает.
- Я, как только ее увидела, тут же захотела с ней подружиться. Очень сильно. Повстречайся мы в другом месте и в другое время - сто процентов, мы бы здорово сошлись. Я такое почти никогда ни к кому не чувствовала. А точнее, вообще никогда.
- Хм-м.
- Только наши с ней миры нигде не пересекаются, вот в чем беда. Слишком они разные. И я ничего с этим поделать не могу. Сколько бы ни старалась…
- Это верно.
- И все-таки странно. Мы с ней пробыли вместе совсем чуть-чуть. А она мне будто в душу вселилась. Стала частью меня, понимаешь? Не могу по-другому объяснить…
- Ты чувствуешь, как ей больно?
- Да… Наверное.
Такахаси глубоко задумывается. И наконец говорит:
- Послушай. А может, тебе стоит представить такую картинку… Будто твоя сестра находится в каком-то другом «Альфавиле», и кто-то другой над ней издевается. А она неслышно кричит. И истекает невидимой кровью.
- Это что, такая метафора?
- Вроде того, - кивает он.
- Значит, у тебя такое впечатление от ее рассказов?
- Из ее рассказов я понял одно: у твоей сестры - куча проблем, из которых она в одиночку не может выбраться. Она просит о помощи. И высказывает это как может. Так что эта картинка - не метафора, и даже не впечатление. А кое-что поконкретнее.
Мари встает со скамейки и смотрит в ночное небо. Подходит к качелям. Палые листья под ее желтыми кроссовками звонко шуршат на всю округу. Она садится на сиденье качелей и проверяет канаты на прочность. Такахаси тоже встает со скамейки, так же шурша листьями, подходит и усаживается на качели рядом.
- Моя сестра сейчас спит, - говорит она так, словно доверяет ему страшную тайну. - Очень, очень крепко.
- Сейчас все спят, - кивает он. - В такое-то время…
- Я не об этом, - качает Мари головой. - Она не собирается просыпаться. Офис Сиракавы.
Сам Сиракава, по пояс голый, лежит на коврике для йоги и качает пресс. Его сорочка и галстук свисают со спинки кресла, часы и очки аккуратно сложены на столе. Телом он худ, но грудь широкая, на талии - ни складки жира. Мышцы накачанные. Без одежды он совсем не похож на себя одетого. Дыша глубоко и свободно, Сиракава быстро поднимает верхнюю часть тела, наклоняется влево, вправо, ложится и начинает снова. Капельки пота на плечах и груди поблескивают от люминесцентных ламп. В портативном CD-плейере звучит кантата Скарлатти в исполнении Брайана Асавы (Брайан Асава (р. 1966) - выдающийся японо-американский оперный певец, контратенор.). Расслабленная мелодия довольно странно сочетается с напряженными мышцами, но Сиракава подчиняет тело ее неспешному ритму. Похоже, такая ночная гимнастика - по завершении работы, перед уходом домой, в полном одиночестве под классическую музыку - давно вошла у него в привычку. Его движения уверенны и систематичны.
Согнувшись и разогнувшись заданное количество раз, он встает, сворачивает коврик и убирает в шкафчик для одежды. Достает с полки белое полотенце, пластиковый пакет и, прихватив вещи со стола и кресла, идет в туалет. Достает из пакета мыло, умывается, вытирает полотенцем лицо, шею, плечи, торс. Выполняя все операции одну за другой без единого лишнего жеста. Дверь туалета остается открытой; арии Скарлатти слышны и здесь. Иногда он мурлычет, подпевая мелодии семнадцатого века. Вынимает из пакета дезодорант, спрыскивает подмышки. Наклоняет голову, проверяет запах. Несколько раз сжимает и разжимает правую ладонь. Теперь пальцы двигаются свободнее. Хотя боль до конца не прошла.
Он достает щетку для волос, причесывается. Над висками открываются небольшие залысины, но лоб достаточно красив, и до впечатления, будто чего-то не хватает, пока далеко. Он надевает очки, облачается в сорочку, повязывает галстук. Темно-синий, с пейслийским узором - на светло-серую сорочку. Глядя в зеркало, выравнивает воротничок и поправляет вмятинку под узлом.
Сиракава кладет ладони на край умывальника и пристально изучает лицо в зеркале. Он смотрит на это лицо очень долго, не двигая ни единым мускулом, не моргая и не дыша. Надеясь, что на этом лице проступит что-то еще. Он отключает все чувства, опустошает сознание, замораживает логику и, насколько возможно, останавливает ход времени в собственном теле. Его цель предельно проста. Он пытается вставить себя в окружающий фон - и увидеть мир нейтральным, как натюрморт.
Но как он ни старается, что-то еще не проглядывает, хоть убей. В зеркале он видит лишь себя самого - того, кто он в реальности. Зеркальное отражение и ничего более. Отчаявшись, он глубоко вдыхает, наполняя легкие новым воздухом, и заново настраивает организм. Поигрывает мускулами, несколько раз крутит шеей. Затем снова собирает вещи в пакет. Использованное полотенце скатывает в трубочку и выкидывает в урну. Выходя из туалета, гасит свет и закрывает дверь.
После его ухода наш взгляд в туалете задерживается. Словно зафиксированная камера, мы продолжаем смотреть на темное зеркало. Отражение Сиракавы все еще там. Сиракава - точнее, образ Сиракавы - смотрит на нас из зеркала. Не меняя выражения лица и не двигаясь, очень пристально вглядывается нам в глаза. Наконец, отчаявшись, глубоко вздыхает, поигрывает мышцами, крутит шеей. И, подняв руку, ощупывает лицо. Так, словно хочет убедиться, что существует на самом деле. О чем-то задумавшись, Сиракава сидит за рабочим столом и вертит в пальцах простой карандаш. Тот же карандаш, что Эри Асаи нашла в комнате, где недавно проснулась. С надписью «Veritech» на боку. Грифель совсем затупился. Наигравшись, Сиракава кладет его на стол рядом с карандашницей. В ней - еще шесть таких же карандашей. Но, в отличие от этого, все они заточены до предела.
Сиракава собирается домой. Берет портфель из коричневой кожи, сует в него какие-то документы, надевает пиджак. Пакет с туалетными принадлежностями прячет обратно в шкафчик. Затем поднимает с пола большую хозяйственную сумку, ставит на стол и начинает одну за другой вынимать оттуда вещи, которые отобрал у китайской проститутки в гостинице «Альфавиль».
Тонкий кремовый плащ, красные босоножки на низком каблучке. Подошвы безбожно стоптаны. Расшитый бисером темно-розовый свитер с круглым воротом. Белая блузка с вышивкой на груди, узкая голубая мини-юбка. Черные колготки. Дешевые розовые трусики с пошлыми кружевами. Кружева скорее похожи на марлю. Каждая вещь вызывает не столько сексуальные фантазии, сколько элементарную жалость. На блузке и трусах чернеют пятна крови. Дешевые часы. Черная сумочка искусственной кожи.
На лице Сиракавы - удивление вперемешку с брезгливостью. «Что эти вещи делают здесь?» - словно спрашивает он себя. Само собой, он прекрасно помнит, чем занимался в номере «Альфавиля». Даже пожелай он об этом забыть, боль в кулаке напомнит по-любому. Однако сейчас эти вещи отражаются в его глазах как нечто мерзкое и непотребное. Грязный мусор, бессмысленный хлам. Совершенно не то, что следует тащить в свою жизнь… И тем не менее он продолжает свой бесстрастный и кропотливый досмотр, ковыряясь, как археолог, в убогих свидетельствах недалекого прошлого.
Раскрыв черную сумочку, он вываливает на стол ее содержимое. Носовой платок, пачка карманных салфеток, пудреница, помада, карандаш для глаз и прочая мелкая косметика. Мятные леденцы от кашля. Пузырек вазелина, пачка презервативов. Две упаковки тампонов. Газовый баллончик (который, к счастью для Сиракавы, она выхватить не успела). Дешевые сережки. Лейкопластырь. Таблетки. Кошелек из коричневой кожи. В кошельке - три десятки (Японская «десятка» (банкнота в 10 тыс. иен) - около 90 долларов
США.), которые он вручил ей при встрече, несколько тысячных и горстка мелочи. Телефонная карточка. Многоразовая карточка для метро. Скидочные талоны в парикмахерскую. Никакого удостоверения личности. Помедлив, Сиракава достает из кошелька деньги и прячет в карман брюк. В конце концов, он сам их ей отдал. Теперь они просто вернулись, и все.
В сумочке он также находит мобильный телефон. Одноразовую «раскладушку» с предварительной оплатой. Хозяина, понятно, не вычислить. Автоответчик работает. Сиракава включает питание и выбирает режим «прослушать». Сообщений несколько, все на китайском. Один и тот же мужской голос. Злая, быстрая речь. Каждое сообщение предельно короткое. Сиракава, конечно, не понимает ни слова. Однако дослушивает до конца и лишь затем выключает автоответчик.
Сходив куда-то, он возвращается с бумажным пакетом для мусора, складывает в него все, кроме телефона, и уминает покомпактнее. Потом засовывает все это уже в пластиковый мешок, выпускает из него воздух и завязывает на узел как можно туже. Телефон остается на столе. Сиракава берет его в руку, задумчиво разглядывает, потом снова кладет на стол. Явно прикидывает, что с ним делать. Может, еще как-нибудь пригодится? Но пока никаких идей в голову не приходит.
Отключив CD-плейер, он прячет его в нижний, самый вместительный ящик стола и запирает на ключ. Достает платок, протирает очки, снимает трубку рабочего телефона и вызывает такси. Сообщает свое имя, название фирмы и просит подать машину через десять минут к служебному выходу. Встает, снимает с вешалки светлосерый плащ, надевает его и сует в карман мобильник китаянки. Берет в одну руку портфель, в другую - мешок с мусором. Уже перед выходом оборачивается, оглядывает зал и, убедившись, что беспокоиться не о чем, выключает свет. Белые лампы на потолке гаснут все до единой, но полной темноты не наступает: сияние фонарей и рекламы пробивается с улицы через закрытые жалюзи. Сиракава запирает дверь и по длинному коридору направляется к выходу. Звук его шагов отдается в стенах дрожащим эхом. Он протяжно зевает на ходу. Так, словно подводит черту под очередными сутками своей размеренной жизни.
Лифт привозит его на первый этаж. Сиракава идет по служебному коридору, выходит на улицу, запирает дверь на ключ. На улице его дыхание тут же превращается в пар. Не проходит и минуты, как подъезжает такси. Водитель, мужчина лет сорока, открывает окно и уточняет у Сиракавы фамилию. Его взгляд невольно падает на мусорный мешок.
- Это не пищевой мусор, пахнуть не будет, - говорит Сиракава. - Я по дороге выкину.
- Да, конечно, - кивает водитель, открывая дверь (В японских такси двери открываются и закрываются автоматически.). - Прошу вас.
Сиракава садится в машину.
Водитель, глянув в зеркало заднего вида, подает голос:
- Господин пассажир! А я вас, кажется, уже возил недавно. Помню, в это же время и отсюда же… Вы, кажется, до станции Экода ехали?
- До Парка Философии (Парк Философии (Тэцугакудо-коэн) основан в 1906 г. буддийским мыслителем Энре Иноуэ как место для отдыха и медитации.), - уточняет Сиракава.
- Ну точно, до парка, - кивнул водитель. - А сегодня куда пожелаете? Опять туда же?
- Ага. Пожелаю, не пожелаю - какая разница? Все равно больше возвращаться некуда.
- Если не надо голову ломать, куда возвращаться, это уже удобно… - говорит водитель и трогает машину с места. - Но вам, конечно, не позавидуешь. Каждую ночь на работе так поздно засиживаетесь.
- А что поделать? Проклятый «мыльный пузырь», чтоб его ( «Экономика мыльного пузыря» (от англ. «bubble economy») - расхожий термин для описания экономического кризиса Японии конца XX в. Приток капитала в страну, в сочетании с необузданной кредитной экспансией, породил спекулятивный «мыльный пузырь» на рынках ценных бумаг и недвижимости. В 1989 г. «пузырь» лопнул, повергнув страну в затяжную депрессию, сопровождавшуюся банкротствами компаний и разорением банков, а на уровне простых людей - невозвратными долгами и массовыми увольнениями.)… Работы все больше, а зарплата все та же.
- Да уж, не говорите. У нашего брата похожая карусель. Сам себе рабочий день удлиняешь, чтоб концы с концами свести… Но у вас хоть фирма такси оплачивает. Все какое-то утешение.
- Еще б она не оплачивала, - мрачно усмехается Сиракава. - В такой час и домой-то иначе не добраться.
Тут он кое-что вспоминает.
- Ах да. Чуть не забыл. На ближайшем перекрестке сверните направо, там будет «7-Илевен». Я выскочу на пару минут. Жена просила купить кое-что…
Водитель опять смотрит в зеркальце:
- Господин пассажир! Если направо свернуть, будет одностороннее движение. Потом объезжать долго придется. По пути еще несколько круглосуточных. Может, дальше остановимся?
- Нет-нет… То, что жена просила, только здесь продают. Да и от мусора нужно избавиться.
- Ну что ж, давайте объедем. Мне все равно. Просто счетчик больше намотает, вот и предупреждаю заранее.
Такси сворачивает направо и через минуту останавливается у магазина. Сиракава оставляет на сиденье портфель, берет мешок и выходит из машины. У дверей «7-Илевен» громоздится несколько точно таких же мешков. Сиракава бросает в кучу свой - и тут же перестает различать, куда именно он его выкинул. На рассвете приедет машина и соберет весь мусор. Пищевых отходов в его мешке нет - значит, вороны не расковыряют. Он бросает прощальный взгляд на мусор и заходит в магазин.
В зале безлюдно. Молоденький продавец увлеченно болтает с кем-то по мобильнику. Под потолком негромко журчит очередной «Саузерн Олл Старз"(„Southern All Stars“ - легендарный токийский квинтет, „отцы“ современной японской поп-музыки Дебютировали в 1978 г и выступают до сих пор, записав уже более 50 альбомов).
Сиракава проходит к витрине с молоком, берет пакет обезжиренного «Таканаси», проверяет срок годности. В порядке. Чуть подумав, берет также большую пластиковую банку йогурта. И тут кое-что вспоминает. Вынимает из кармана мобильник китаянки. Оглядывается, проверяя, не смотрит ли кто, - и кладет телефон на витрину с сыром. Серебристый мобильник смотрится на блестящей витрине очень естественно. Словно украшает ее со дня открытия магазина. Пальцы Сиракавы отрываются от него, и он становится частью системы «7-Илевен».
Расплатившись на кассе, Сиракава садится в машину.
- Нашли, что хотели? - спрашивает водитель.
- Нашел, - отвечает он.
- Ну, теперь до Парка Философии?
- Да. Я, правда, могу задремать… Вы уж разбудите меня, как подъезжать будем.
- А ничего, если я на заправку заеду? Это по пути…
- Ради бога.
Пристроив на сиденье рядом пакет с молоком и йогуртом, Сиракава скрещивает руки на груди и закрывает глаза. Вряд ли ему, конечно, удастся заснуть. Но уж больно не хочется всю дорогу чесать языком с таксистом. Не открывая глаз, он пытается думать о том, что его успокаивает. О чем-нибудь очень простом, повседневном, лишенном особого смысла. Но ничего подходящего в голову не приходит. Лишь абстрактная пустота без объема и цвета - и боль в правой руке. Эта боль накатывает в ритме ударов сердца, волна за волной. Волны ревут в ушах так отчетливо, что он удивляется: до океана отсюда чуть ли не сто километров.
Такси останавливается на очередном перекрестке. Большой разъезд, долгая пауза. Рядом с машиной тормозит мотоцикл - черная «хонда» с китайцем за рулем. Он тоже ждет светофора. Между китайцем и Сиракавой расстояние чуть больше метра. Но китаец смотрит вперед и не замечает Сиракаву. А Сиракава, закрыв глаза и утонув в подушках сиденья, слушает рев океана.
Загорается зеленый, мотоцикл срывается с места и уносится вперед. Такси мягко трогается и, стараясь не разбудить пассажира, плавно сворачивает налево. Мари и Такахаси сидят на качелях в темном безлюдном парке. Парень удивленно смотрит на девушку.
- Не понимаю, - говорит он. - Как это - не собирается просыпаться?
Мари ничего не отвечает.
- Что ты имеешь в виду?
Мари смотрит под ноги, явно борясь с собой. Похоже, она еще не готова к этому разговору.
- Может, пройдемся немного? - предлагает она.
- Давай. Я люблю пешком ходить. Шагай потихоньку, пей больше воды…
- Это что?
- Это у меня такой девиз по жизни. «Шагай потихоньку, пей больше воды».
Мари смотрит на него. «Ну и девиз!» - мелькает у нее на лице. Впрочем, она тут же об этом забывает и ничего не спрашивает. Поднявшись с качелей, она ступает на дорожку. Такахаси догоняет ее. Они выходят из парка на ярко освещенную улицу.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

- Вернешься в «Скайларк»? - спрашивает Такахаси.
Мари качает головой:
- Кажется, читать книги в семейных ресторанчиках мне уже хватит.
- Понимаю, - кивает он.
- А вот в «Альфавиль» я бы, наверное, заглянула еще разок.
- Ну давай, я тебя провожу. Мы как раз репетируем неподалеку.
- Вообще-то Каору-сан сказала «заходи, когда хочешь». Я точно ей не помешаю?
Такахаси качает головой:
- Каору-сан грубоватая, но всегда говорит что думает. Как она сказала, так ее и понимай.
- Ну хорошо.
- К тому же.в это время суток у них все равно затишье. Я уверен, они тебе обрадуются.
- А у тебя что, еще репетиция?
Такахаси глядит на часы.
- Да мы уже всю ночь играли. Сейчас оттянемся напоследок - и по домам… Они добредают до центра квартала, ближе к станции метро. Прохожих на улице почти не осталось. Четыре утра - самое мертвое время суток. Тротуары усеяны мусором всех сортов и оттенков. Пивные банки, истоптанные вечерние газеты, раздавленные картонные коробки, окурки, пластиковые бутылки. Осколки автомобильной фары. Рабочая перчатка. Скидочные талоны на какие-то услуги. Лужа блевотины. Пластиковые мешки, к которым хищно принюхиваются огромные грязные кошки. Пока все самое вкусное не растащили крысы и пока не выбрались на утреннюю охоту вороны-убийцы, кошки торопятся урвать свою часть добычи. Большая часть рекламы погасла, лишь огни круглосуточного магазинчика горят вдалеке. Под дворники припаркованных автомобилей уже натолкали рекламных листовок. Колонна грузовиков монотонно грохочет, пересекая железнодорожное полотно. Для водителей-дальнобойщиков этот мертвый час - единственная возможность безопасно выехать из города. Мари бредет, сунув руки в карманы джемпера и надвинув кепку «Red Socks» до бровей. Несмотря на серьезный вид, она гораздо ниже своего спутника, и со стороны парочка выглядит скорее комично.
- А почему ты носишь кепку «Boston Red Socks»? - интересуется Такахаси.
- Подарил кто-то, давно еще, - отвечает Мари.
- Но не потому, что ты фанатка «Red Socks»?
- Я в бейсболе вообще ничего не понимаю.
- Мне тоже бейсбол до лампочки. Футбол - и тот больше нравится, - признается он. - Но все-таки насчет твоей сестры… Ну, о том, что ты сказала…
- Угу.
- Я не понял. Что значит «она не собирается просыпаться»?
Мари поднимает голову:
- Ты извини, но я не хочу об этом вот так, на ходу. Я понимаю, что странно, и все-таки…
- Понятно.
- Давай о чем-нибудь другом.
- О чем?
- О чем угодно. О тебе, например.
- Обо мне?
- Ну да. Расскажи о себе.
Такахаси задумывается.
- О себе я ничего веселого вспомнить не могу.
- Ну и ладно. Рассказывай грустное.
- Моя мать умерла, когда мне было семь, - сказал он. - От рака груди. Обнаружили поздно, когда ей уже три месяца жить оставалось. Так что все кончилось очень скоро. Болезнь распространялась слишком быстро, на серьезное лечение уже не было времени. А отец уже за решеткой сидел…
Мари снова задирает голову:
- Погоди-погоди. Тебе было семь, твоя мать умирала в больнице от рака, а отец в это время сидел в тюрьме?
- Ага.
- Так ты что же, один дома жил?
- Ну да… Отца арестовали за мошенничество, посадили на два года. Он тогда многосторонней торговлей занимался, посредничал - в общем, кучу денег налево увел. А в молодости участвовал в студенческих бунтах, приводы в полицию были. Поэтому условного срока ему не дали, сразу в тюрьму загремел. Подозревали, что он собирал средства для какой-то группировки, но он так и не признался, какой. Хотя на самом деле никакой группировки не было… Помню, мать меня к нему на свидание приводила. Очень там стенки холодные… А через полгода после его ареста у матери обнаружили рак. Срочная госпитализация. Вот так я дома один и остался.
- Кто же за тобой присматривал?
- Как я потом узнал, деньги - и на лечение матери, и мне на жизнь - присылала отцовская родня. На нем самом родственники давно поставили крест. Но смотреть, как его семилетний сын в одиночку с голоду помирает, не стали. Отцова сестра, моя тетка, приходила без особой охоты раз в пару дней. Хотя больше соседи поддерживали. Стирали, еду покупали, готовили. Мне, конечно, повезло, что я тогда в Ситамати жил - старый город, где все эти соседские связи работали как часы… Но, конечно, большую часть времени я оставался один. Сам себе готовил что-нибудь простенькое, сам в доме убирался как мог, сам в школу ходил… Только я все это уже плохо помню. Словно и не со мной случилось, а с кем-то другим.
- А отец когда вышел?
- Месяца через три после смерти матери. Учли семейную ситуацию и выпустили условно. Казалось бы, ничего удивительного, - но я, помню, сначала ужасно обрадовался. Вот, думал, наконец-то я больше не один. Теперь рядом есть кто-то большой и сильный. Можно расслабиться. До сих пор хорошо помню, как он вернулся - на нем был старый твидовый пиджак, такой гладкий на ощупь, от него еще пахло табаком…
Такахаси вынимает руку из кармана и чешет в затылке.
- Вот только расслабиться не получилось… Очень скоро я почувствовал, что отец вернулся уже не такой, каким уходил. Не знаю, как лучше сказать… Что-то не срасталось в душе? Словно меня обманули и подсунули не то. Будто моего настоящего отца больше нет, а вместо него - ну, чтобы как-то дырку заткнуть, - прислали кого-то другого, похожего. Я понятно выражаюсь?
- Вполне.
Несколько секунд он молчит, затем продолжает:
- В общем, вот что я тогда ощутил. Мой отец не должен был оставлять меня одного. Никогда и ни при каких обстоятельствах. Не должен был оставлять меня в этом мире совсем без семьи. Не должен был садиться в эту свою тюрьму, что бы у него ни случилось. Что такое тюрьма - я, конечно, тогда еще не понимал. Семь лет, о чем тут говорить. Хотя и представлял что-то вроде шкафа в стене, только для людей. Так вот, не знаю, как остальные люди, но мой отец не должен был садиться туда ни за что на свете…
На этом он, похоже, заканчивает.
- Твой отец когда-нибудь сидел в тюрьме? - спрашивает Такахаси.
Мари качает головой:
- По-моему, нет.
- А мать?
- Нет.
- Тогда можешь считать, что в жизни тебе крупно повезло. - Он вдруг улыбается. - Хотя ты, наверное, никогда об этом не думала, правда?
- Как-то в голову не приходило.
- Обычный человек об этом не думает. А я - думаю.
Мари смотрит на него и тут же отводит глаза:
- И что же, с тех пор твой отец больше в тюрьму не попадал?
- А он с тех пор ничего незаконного и не совершал. Ну то есть, может, и совершал… Даже наверняка. Такой человек. Не может по жизни прямо ходить - вечно где-нибудь оступится. Но с тем, от чего загреметь можно, больше не связывается. Крепко, видать, тюрьма его приложила. Да и за нас с матерью, наверное, совесть терзала, пускай и по-своему… В общем, устроился в фирму, на работу начал ходить, как все нормальные люди. Правда, бизнес у фирмы сперва как-то странно шел - никакой стабильности. Семья как на «американских горках» жила. Сегодня на «мерседесе» с шофером домой прикатит - а завтра сыну велосипед купить не на что. А бывало, домой приходил в таком виде, будто за ним полночи гнались. На одном месте спокойно жить не мог, мне чуть не каждые полгода приходилось школу менять. Оттого у меня и друзей никаких не было. И так лет до двенадцати примерно…
Засунув руки поглубже в карманы, он качает головой, отгоняя мрачные мысли.
- Но сейчас, слава богу, остепенился более-менее. Поколение «бэби-бума», что ни говори. Крепкие ребята. Мика Джеггера вон даже рыцарским титулом наградили. Полжизни плясали на самом краю, но в итоге все равно выживали. Подражать, конечно, не стоит, но есть чему поучиться… Не знаю, конечно, чем он там на работе занимается. Я не спрашиваю, он не говорит. Но за учебу мою платит исправно. Когда настроение хорошее, даже на карман денег дает. А иногда такое вытворит, что не знаешь, куда от стыда за папашу деваться…
- Значит, он снова женился?
- Через четыре года после того, как мать умерла. Да и правильно сделал. Он не из тех, кто в одиночку умеет детей выращивать.
- И с новой женой у него детей не было?
- Нет, только я. Может, еще и поэтому она меня как своего ребенка растила. За это я как раз ей благодарен… Если проблема и есть, то во мне самом.
- Какая проблема?
Такахаси смотрит на нее, улыбаясь.
- Видишь ли… Ребенок, которого хоть однажды бросила семья, остается сиротой до самой смерти. И всю жизнь видит один и тот же сон. Мне в этом сне семь лет. Я сижу дома один. Поздним вечером, без света. Вокруг никого. Ни в комнате, ни вообще на Земле. За окнами темнеет с каждой секундой. И я знаю, что в комнату вотвот хлынет черная мгла и затопит весь дом… Этот сон никогда не меняется. И мне там всегда семь лет… В общем, если такую программу однажды закачать человеку в голову, даже переустановка системы уже ничего не излечит.
Мари молчит.
- Хотя, конечно, я стараюсь специально об этом не думать, - добавляет Такахаси. - Зачем? Все, что нам остается, - это жить себе помаленьку. Немножко сегодня, немножко завтра - и так далее…
- Много шагать и потихоньку пить воду?
- Наоборот, - поправляет Такахаси. - Шагать потихоньку, пить больше воды.
- А по-моему, это одно и то же.
Такахаси очень серьезно задумывается, потом кивает:
- Да… Наверное, ты права.
Больше никто не произносит ни слова. Они просто идут по улице. Выдыхая белый пар, поднимаются по темной лестнице, выходят на узкую улочку и останавливаются перед гостиницей «Альфавиль».
- Должен открыть тебе тайну, - торжественно заявляет Такахаси.
- Какую?
- Я знаю, что мы думаем об одном и том же, - продолжает он. - Увы. Прости, но сегодня никак. Я забыл дома чистое белье.
Мари смотрит на него как на сумасшедшего.
- Ну ты даешь, - качает она головой. - Будешь так скучно шутить, я засну на месте.
Такахаси смеется:
- В общем, часов в шесть я сюда забегу. Захочешь - пойдем вместе позавтракаем. Тут в одной забегаловке готовят потрясающий омлет… Ты, кстати, ничего не имеешь против омлетов? Ну, там, боишься рекомбинации генов, или ненавидишь корпоративное истребление животных, или не позволяют политические убеждения?
Мари задумывается.
- В политике я не разбираюсь, - говорит она. - Но риск всегда остается. Если у курицы были проблемы - яйца тоже неблагополучные, разве нет?
- Проклятье! - хмурится Такахаси. - Что бы я ни любил - все чревато какими-то проблемами…
- Но я тоже люблю омлет.
- Да? Ну вот, пойдем и сравним, кто что любит, - объявляет он. - Обалденный омлет, я тебе гарантирую…
Он машет рукой и бежит на свою репетицию. Мари поправляет кепку и заходит в гостиницу.
Комната Эри Асаи.
Телевизор включен. По ту сторону экрана стоит Эри в пижаме и смотрит сюда. То и дело встряхивает головой, откидывая челку со лба. Прижимает ладони к стеклу и без остановки что-то говорит. Так человек, угодивший в пустой резервуар океанариума, пытается сквозь прозрачную стену хоть как-нибудь передать посетителям, что с ним произошло. Только слов не слышно. Ее голос не может поколебать воздуха по эту сторону стекла.
Тело Эри, похоже, совсем плохо слушается. Руки-ноги двигаются слабо и неуверенно. Слишком долго она проспала, слишком глубоко. И все-таки она пробует объяснить, что случилось. Несмотря на страх и растерянность, изо всех сил старается подобрать какое-то объяснение ситуации, в которой находится. Мы видим, как отчаянно бедняжка пытается, но не слышим ни звука.
Она не кричит. Не умоляет немедленно бежать и спасать ее. На крик и мольбу не осталось сил. Да и кричи не кричи - ее голос все равно не долетает сюда, и она уже сама это поняла.
Ее цель сейчас - обратить в слова то, что видят ее глаза и чувствует тело, и выразить это как можно понятнее. Наполовину для нас, наполовину для себя самой.
Задача непростая. Девушка двигает губами, как в замедленном кино. Будто говорит на иностранном языке: короткими фразами, вставляя паузы между словами. И подчеркивая эти паузы всем лицом. Мы пробуем читать по ее губам, но отделить паузы от слов нелегко. Реальность утекает меж ее пальцев, словно песок в часах, и время - не на ее стороне.
Наконец она выбивается из сил и замолкает. На одну тишину накладывается другая. Эри стучит кулачками по стеклу. Пробует все, что можно. Но мы ничего не слышим.
Ясно одно: Эри видит эту, реальную комнату через стекло экрана. Мы догадываемся об этом, заметив, как двигаются ее глаза. Ее взгляд перемещается с предмета на предмет совершенно осознанно. Она смотрит на стол, на кровать, оглядывает книжные полки. Вот комната, в которой она должна сейчас находиться. Вот - постель, где она должна видеть весь этот дикий сон. Но стеклянная стена не дает ей вернуться. По нелепой случайности или по чьему-то злому умыслу она переместилась во сне сюда, в эту комнату за стеклом, и не может отсюда выйти. В глазах Эри - одиночество озера, над которыми нависли свинцовые тучи.
К величайшему сожалению (что тут еще сказать?), помочь ей мы не способны. Как уже сказано, мы здесь - не более чем точка зрения. И не можем влиять на события, которые наблюдаем.
Но все-таки, думаем мы. Кто такой Человек Без Лица? Что именно он сделал с Эри Асаи? И куда исчез?
Пока мы зависаем в ожидании ответов, экран вдруг начинает барахлить. Опять наползают помехи. Силуэт Эри размывается, теряет форму. Заметив, что с ее телом творится что-то неладное, она испуганно оборачивается и озирает комнату, в которой находится. Смотрит на потолок, затем себе под ноги. Замечает, как искривляются ее руки, а тело теряет резкость и цвет. Лицо перекашивает паника. Что происходит?
Вой помех нарастает. Словно где-то в горах поднимается дикий ветер. В неведомой цепи, связывающей тот мир и этот, вот-вот оборвется контакт - а с ним и существование Эри Асаи в этой реальности. Ее тело как реальный объект потеряет последнюю видимую оболочку.
- Беги!!! - кричим мы, не помня себя. Позабыв главный принцип Закона нейтрального созерцания. Разумеется, Эри не слышит. И все же, почуяв неладное, срывается с места и куда-то бежит. Вероятно, к дверям. Ее фигурка исчезает из телевизора. Экран раскалывают поперечные полосы, изображение темнеет с каждой секундой. Точно в предсмертной судороге, кинескоп сжимает картинку до маленького окошка - и комнату затапливает вязкая черная мгла. Информация превращается в My (буддийская категория полного отрицания, состояние Му, сознание очищенное от идей внешнего мира, достижение состояния Му при жизни обеспечивает человеку просветление, сатори и переход в Нирвану), пространство теряет измерения, смысл распадается, мир исчезает. И остается лишь бесчувственная тишина. Другая комната, другие часы. Круглый циферблат на стене. Стрелки показывают 4:31. Мы - на кухне у Сиракавы. Сам Сиракава, ослабив галстук и расстегнув ворот сорочки, сидит в одиночестве за столом и поглотает иогурт. Без блюдца, без стакана - зачерпывает ложечкой из пластмассовой банки и отправляет в рот.
На столе включен портативный телевизор. Рядом с йогуртом - пульт дистанционного управления. В телевизоре - океанское дно. Странной формы животные ползают туда-сюда по экрану. Красавцы и уроды. Хищники и вегетарианцы. Те, кто жрет, - и те, кого пожирают. Маленькая исследовательская субмарина, последнее слово «хай-тека». Мощные прожекторы, выносные камеры на ловких манипуляторах. Научно-популярная передача «Жители подводного мира». Звук выключен. Облизывая ложку, Сиракава пристально смотрит в экран. Однако мысли его заняты совершенно другим. Он думает о взаимосвязи Процесса и Мысли. Мысль порождает Процесс - или из Процесса рождается Мысль? Глаза его направлены в телевизор, но смотрят на что-то другое, далеко за экраном. В километре или двух отсюда.
Наконец он оборачивается к часам на стене. Стрелки показывают 4:33. Секундная стрелка плавно бежит по циферблату. Мир неустанно несется вперед. Причины без остановки рождают следствия, которые оборачиваются очередными причинами. Эта логика не прерывается ни на секунду. По крайней мере, пока.
Телевизор показывает «Жителей подводного мира». Но теперь уже не в кухне у Сиракавы. Экран гораздо больше. Это - телевизор в номере отеля «Альфавиль». Мари и Букашка сидят перед ним в мягких креслах. На носу у Мари очки. Ее джемпер и сумка сложены на полу. Букашка, устав от жителей подводного мира, берет пульт и переключает каналы один за другим. Но в такой ранний час ничего интересного не показывают. Она вздыхает и выключает телевизор.
- Ну что, - говорит Букашка. - Совсем сонная? Легла бы подрыхла. Каору-сан в резервном уже два часа храпит.
- Да я пока спать не очень хочу, - отвечает Мари.
- Ну тогда, может, чаю? - предлагает Букашка.
- А это удобно?
- Чаю тут - хоть залейся. Пей сколько влезет.
На столе стоит стандартный набор - термос, чашки, пакетики с зеленым чаем. Букашка наливает из термоса кипятку, бросает в воду пакетики и готовит чай на двоих.
- А вам еще долго тут сидеть? - спрашивает Мари.
- Мы с Кашкой на пару вкалываем, с десяти вечера до десяти утра. Утром клиенты разъедутся, уберем в номерах - и по домам. А до того и подрыхнуть можно.
- Долго уже тут работаете?
- Да уж скоро полтора года. Обычно на этой работе так долго не задерживаются…
Мари задумывается, потом спрашивает:
- А можно личный вопрос?
- Валяй. На что смогу - отвечу.
- А обижаться не будете?
- Не буду, не буду…
- Вы сказали, что свое настоящее имя вам «пришлось выкинуть»…
- Ну да… Сказала.
- Но почему?
Букашка выкидывает в пепельницу чайный пакетик и ставит перед Мари чашку с чаем.
- Потому что с настоящим стало страшно по земле ходить. Долгая история… Короче, скрываюсь я. Кое от кого.
Она отхлебывает чаю.
- Ты, может, не в курсе, но на всякий случай запомни. Если вдруг приспичит от кого-то скрываться - нанимайся уборщицей в «лав-отель». Понятно, что горничная в «рёкане» (Рёкан - гостиница в японском стиле с традиционными кухней, интерьером и горничными в кимоно.) больше получает, да и клиенты на чай дают… Но в «рёкане» приходится людям на глаза показываться, разговаривать с кем попало. А тут ни с кем общаться не надо. Работаешь по ночам, никто тебя не видит. Всегда есть где поспать. При найме никакой ерунды не требуют - ни послужного списка, ни рекомендательных писем. Имя спросят - честно ответишь: «С именем проблемы». «Ну и ладно, - скажут тебе. - Тогда будешь Букашкой». А куда им деваться? У них же вечно рук не хватает. В общем, тех, кому есть что скрывать, на этой работе - как грязи…
- И поэтому долго никто не задерживается?
- Точно. Будешь на месте сидеть - рано или поздно примелькаешься. Вот и кочуешь по всей стране. От Окинавы до Хоккайдо нет ни одного городишка без «лавотелей». Так что работы всегда хватает. Где я только не скиталась! И только здесь надолго прижилась… Каорусан - хороший человек.
- И давно вы скрываетесь?
- Давно. Уж три года скоро.
- И все три года этой работой занимались?
- Ну да. Только в разных местах.
- А что же, те люди… ну, от кого вы убегаете… действительно такие страшные?
- Не то слово. Они не люди. Звери - они звери и есть. Но больше ты меня ни о чем не спрашивай, ладно? Это уже мои секреты.
Обе надолго замолкают. Букашка, прихлебывая чай, смотрит в мертвый телеэкран.
- А раньше вы чем занимались? Ну, то есть, до того, как убегать начали?
- В конторе служила. Сразу после школы устроилась в одну торговую фирму в Осаке. С девяти до пяти бумажки перекладывала. В униформе. Лет мне столько же было, сколько тебе сейчас. Как раз тогда землетрясение в Кобэ случилось (Большое Кансайское землетрясение 1995 г. с эпицентром в г. Кобэ, неподалеку от Осаки. Один из крупнейших японских катаклизмов XX века, унесший более 6400 жизней.).
До сих пор вспоминаю как страшный сон. И вот, сразу после этого… Предложили мне кое-что. Сперва думала - ерунда, немножко не страшно. А когда опомнилась, уже увязла, как в болоте. Ни вперед, ни назад… В общем, однажды я на работу не вышла и домой не вернулась. С тех пор и бегу.
Мари молча смотрит Букашке в лицо.
- Слушай, извини, - говорит Букашка. - Как, говоришь, тебя зовут?
- Мари, - говорит Мари.
- Так вот, Мари-тян… Это лишь кажется, что земля у нас под ногами твердая и крепкая. Оглянуться не успеешь, а ты уже в трещину провалилась. Один раз провалишься - обратно уже не выбраться. Так и живи под землей в одиночку, пока не помрешь…
Букашка задумывается над тем, что сказала. И, соглашаясь, кивает.
- Хотя, конечно, можно сказать, что я просто слабая. Слабая - вот и потащило меня по жизни, как бревно по реке. Нет бы где-нибудь остановиться, нащупать ногами дно, своей дорогой пойти. Да вот не смогла… Ох, ладно… Что я тебе тут проповеди читаю.
- Но что же будет, если вас найдут? Те, от кого вы убегаете?
- Что будет? Не знаю… Стараюсь об этом не думать.
Мари молчит. Букашка берет пульт от телевизора и в прострации дави г на кнопки каналов. Но телевизор не включает.
- Каждое угро после работы как залезу в постель - в голове одно и то же. Господи, сделай так, чтобы я не просыпалась. Чтобы спала себе и спала целую вечность. Чтобы не надо было ни о чем думать… Только сны все равно приходят. Всегда одни и те же. О том, как я убегаю, а меня ловят, хватают и куда-то ведут. А потом засовывают в какой-то ящик, что-то вроде холодильника, и закрывают крышку. И тут я просыпаюсь. Вся пижама от пота мокрая, хоть выжимай… Засну - убегаю, проснусь - опять убегаю. Нигде отдохнуть не выходит. Только и расслабляюсь немного здесь, когда чай пью да с Кашкой и Каору-сан болтаю про всякие глупости… Они ведь тоже ничего не знают. Ты - первая, кому я вообще рассказала.
- О том, что скрываетесь?

Предыдущая страница 9 Следующая страница


Послемрак 10

- Угу. Хотя они-то, наверное, догадываются…
Пауза.
- Ты мне веришь? - вдруг спрашивает Букашка.
- Верю.
- Правда, что ли?
- Конечно.
- А может, я тебе всякий бред на голову вываливаю? Почем ты знаешь? Ты ж меня только сегодня встретила.
- Но вы не похожи на человека, который врет, - спокойно отвечает Мари.
- Ну что ж… Спасибо, конечно, - невесело усмехается Букашка. - Хочешь, покажу кое-что?
Она поворачивается к Мари спиной и задирает майку до самых лопаток. Вдоль позвоночника тянется что-то вроде клейма. Три косые линии, точно куриная лапа. Кажется, выжигали каким-то железом. Кожа вокруг каждой линии расползлась и затвердела безобразными рубцами. Несмываемый след жесточайшей пытки. Мари невольно морщится и отводит глаза.
- Это не все, - говорит Букашка. - Еще кое-где такие же метки стоят. Но там я не буду показывать. Верь на слово.
- Ужас какой…
- Это я тоже еще никому не показывала. Тебе первой. Чтоб ты мне поверила.
- Но я и так вам верю.
- Почему-то именно тебе захотелось рассказать. Сама не знаю, с чего бы…
Букашка опускает майку. И, словно подводя в разговоре черту, глубоко вздыхает.
- А знаете, Букашка…
- М-м?
- Со мной тоже происходит одна история, о которой я еще никому не рассказывала. Хотите послушать?
- Давай, - кивает Букашка.
- У меня есть сестра. На два года старше. Нас двое в семье.
- Угу…
- Ну вот. Месяца два назад она сказала: «А сейчас я пойду и буду долго-долго спать». Так и объявила за ужином, перед всей семьей. Никто, понятно, внимания не обратил. Было только семь часов, Но сестра вечно спит как попало, так что ничего неожиданного в ее словах не было. Помню, я даже сказала «спокойной ночи». А она даже не поужинала толком. Ушла к себе в комнату, легла в постель. Да с тех пор так и спит.
- Что… Всю дорогу?
- Ага.
Букашка хмурится:
- И еще ни разу не просыпалась?
- Иногда, похоже, все-таки просыпается, - отвечает Мари. - Если перед кроватью еду поставить, на следующий день в тарелке меньше становится. И в туалет, помоему, ходит. Изредка принимает душ, меняет пижаму.
То есть минимум жизни поддерживает. Но только по крайней необходимости. А главное - ни я, ни родители еще ни разу не видели, чтобы она просыпалась. Когда бы я к ней ни зашла - она спит. Да не притворяется, спит как убитая. То есть буквально. Вообще не двигается, и дыханья почти не слышно. Самый настоящий труп. Хоть кричи на нее, хоть за плечи тряси - бесполезно.
- А врача вызывали?
- Участковый врач иногда заходит. Такой, вроде домашнего доктора, общее состояние здоровья проверяет. Но по его мнению, солидное обследование здесь и не требуется. Дескать, ничего ужасного с сестрой пока не происходит. Температура нормальная. И пульс, и давление понизились, но не критично. Как-то питается, поэтому в капельнице нужды нет. Просто впал человек в глубокую спячку. Конечно, будь это похоже на кому, тогда нужно было бы караул кричать. А раз она все-таки просыпается и важнейшие функции жизни поддерживает, то и лечить ее вроде не от чего… Я уже и к психиатру сходила. Но психиатрия с такими проблемами еще не сталкивалась. Если человек заявил: «сейчас пойду и надолго засну», а потом пошел и надолго заснул, - значит, его психика этого требовала. И лучше всего оставить его в покое, пока сам не проснется. Так мне сказали. А если, мол, и надо от чего-то лечить, то на основе беседы с пациентом. То есть уже после пробуждения… Вот мы ее больше будить и не пытаемся.
- А что же в больницу не свозите, на обследование?
- Родители надеются, что все обойдется. Мол, если дать сестре выспаться хорошенько, однажды она проснется как огурчик, и жизнь вернется в нормальное русло. Цепляются за эту надежду, как утопающий за соломинку. Но я так не могу. У меня уже никаких сил не осталось. Два месяца кряду непонятно с чего родная сестра не может проснуться…
- Так вот почему ты ночью по улицам шатаешься?
- Уснуть не получается, - кивает Мари. - Только закрою глаза - сразу мысли о сестре за стенкой. А когда совсем невмоготу, ухожу из дома куда подальше.
- Два месяца… Это ведь ужас как долго.
Мари снова кивает.
- Послушай, - говорит Букашка. - Я, конечно, не знаю никаких подробностей. Но, по-моему, твоя сестра должна была мучиться от какой-то большой проблемы. Такой, которую она в одиночку ни решить, ни даже понять не могла. И тогда она залезла в постель и убежала в свой сон. Подальше от этого мира и этой проблемы. Кажется, я ее хорошо понимаю. Словно сама в ее шкуре побывала…
- А у вас есть сестры или братья?
- Два брата, оба младшие.
- Вы с ними дружите?
- Когда-то дружили, - вспоминает Букашка. - Сейчас непонятно. Слишком давно не виделись.
- А я, если честно, сестру свою толком не знаю, - признается Мари. - Чем она до сих пор жила каждый день, о чем думала, с кем дружила - понятия не имею. И что ее могло мучить, даже представить себе не могу… Может, и странно такое говорить. Столько лет под одной крышей, а даже не присядем никогда, не поговорим как сестра с сестрой. Она в своих делах но уши, я в своих. И ведь даже не скажешь, что отношения плохие. С тех пор как выросли, не поссорились ни разу. Просто уже очень давно каждый живет своей жизнью…
Мари замолкает, уставившись в телевизор, который ничего не показывает.
- Ну а что она за человек? - уточняет Букашка. - Про внутренний мир не знаешь, ладно. А внешние стороны, характер? Что ты вообще можешь рассказать о своей сестре?
- Двадцать один год. Студентка колледжа. Такой частный колледж, где дочек богатых родителей обучают секретарскому пилотажу. Факультет социологии. Хотя социология, по-моему, ей до лампочки. Просто закинула документы в подходящий вуз - и сдает экзамены абы как, лишь бы в итоге диплом получить. Иногда мне на карманные расходы подкидывает, а я за нее рефераты пишу. Еще моделью подрабатывает в журналах, а то и актрисой на телевидении.
- В телевизоре? В какой передаче?
- Да в ерунде всякой. Например, в одной викторине держит в руках товар фирмы-спонсора и улыбается как манекен. Эта викторина уже прошла, больше не показывают. В рекламе несколько раз снялась. Последний раз, кажется, рекламировала транспортные услуги для переезда в новое жилье… Ну и все остальное в том же духе.
- Наверное, красивая?
- Все говорят, что да… На меня совсем не похожа.
- Эх, - вздыхает Букашка. - Хоть бы в следующей жизни красивой родиться…
- Может, странно так говорить, - чуть замявшись, признается Мари, - но во сне сестра и правда очень красивая. Может, даже красивее, чем в реальной жизни. Вся прозрачная, будто светится. Даже я, ее сестра, глаз не могу отвести.
- Прямо спящая красавица какая-то, - грустно улыбается Букашка.
- И не говорите…
- Значит, кто-то ее поцелует - и она проснется?
- Хорошо бы, - вздыхает Мари.
Обе замолкают. Букашка вертит в руках пульт телевизора. Далеко за окном завывает сирена «скорой помощи».
- Мари-тян! А ты веришь в переселение душ?
Мари качает головой:
- Скорее нет.
- Думаешь, следующей жизни не бывает?
- Да я как-то глубоко не задумывалась… Но, помоему, верить в такие вещи у человека нет никаких оснований.
- Что же, мы умрем - и больше ничего не будет? Сплошное My?
- В общем, наверное, да.
- А мне кажется, переселение душ обязательно есть. Ведь если представить, что его не бывает, - тогда и жить слишком страшно. Я, например, никак не могу понять, что такое My. Даже представить не получается…
- My - это когда вообще ничего нет. Поэтому ни понимать, ни представлять его незачем.
- Ну а если тебе вдруг понадобилось понять, что такое My? Что будешь делать? Может, ты просто еще ни разу не умирала? Может, только разок умерев, сообразишь, о чем речь?
- Да… Возможно.
- Когда я обо всем этом думать начинаю, так страшно делается, - говорит Букашка. - Аж горло перехватывает, и гусиная кожа по всему телу. Прямо вся каменею сразу. Ведь если так, то уж лучше верить в следующую жизнь. Все веселее. В какую бы зверюгу я дальше ни переродилась - в лошадь там, или в улитку, - это все-таки возможно представить. Пускай ты даже не подозреваешь, кем будешь дальше, всегда остается какойто следующий шанс…
- Ну, не знаю… - говорит Мари. - Мне все-таки проще думать, что после смерти не будет уже ничего.
- Это, наверное, потому, что у тебя сильная психика.
- У меня?
Букашка кивает:
- Ты, похоже, саму себя крепко держишь в руках.
Мари качает головой:
- Скажете тоже. Я же ничего не удерживаю… С самого детства никогда в себя не верила. Вечно перед всеми робела. В школе меня дразнили по любому поводу. До сих пор внутри этот страх сидит: ну вот, сейчас опять дразнить начнут. Даже сны об этом снятся постоянно.
- Но ты ведь стараешься от этого избавиться, правда же? От всех этих страхов, от дурных воспоминаний… И потихоньку-полегоньку у тебя получается, верно?
- Потихоньку-полегоньку, - кивает Мари. - Видно, характер такой. На месте стоять не могу. Вечно заставляю себя что-то делать. Какие-то усилия прилагаю.
- Вот-вот. В одиночку - тюк, тюк. Как дровосек в лесу…
- Ну, примерно.
- Вот я об этом и говорю. Здорово, когда люди так могут.
- Когда стараются?
- Когда могут заставить себя постараться.
- Даже если они больше ни на что не способны?
Букашка молча улыбается.
Мари размышляет над ее словами, потом говорит:
- Конечно, какое-то время я боролась за себя, строила свой мирок. И теперь всегда могу спрятаться в том мирке и хоть немного расслабиться. Одна. Как улитка в панцире. Но ведь мне потому и пришлось сооружать этот панцирь, что сама я - беззащитный слизняк. Да и для внешнего мира мой мирок совсем крошечный и ничтожный. Как хижина из картонных ящиков. Ветер дунул посильнее - все тут же и развалилось…
- У тебя парень есть? - вдруг спрашивает Букашка.
Мари качает головой.
- Так, может, ты еще девочка?
Мари краснеет, потом чуть заметно кивает:
- Ага.
- А чего ты стесняешься? Ничего стыдного нет.
- Угу.
- Что ж, никто пока не нравился?
- Встречалась кое с кем. Да все как-то…
- Нравился, но не настолько?
- В общем, да, - кивает Мари. - Что-то в нем, конечно, было, но до этого доводить как-то не захотелось… Я сама плохо поняла.
- Ну и ладно, подумаешь. Не захотелось - и не надо. Здесь-то чего себя заставлять? Я вот, честно сказать, с целой кучей мужчин переспала. Но если подумать - все это было скорее от страха. Когда меня мужики, не очень хотели - боялась, что вообще никому не нужна. А когда хотели - не могла отказать как следует. Вот и все, без вариантов. А в сексе из страха ничего приятного нет. С каждым разом все меньше понимаешь, зачем на свете живешь… Соображаешь, о чем я?
- Кажется, да.
- Ну вот. Встретишь кого надо - тогда и в себе уверенности побольше будет, чем до сих пор. А с середины на половину хорошие дела не делаются. Некоторые вещи на свете получаются только в одиночку. А некоторые - только вдвоем. Уметь их совмещать - хорошая штука. А вот путать одно с другим никуда не годится.
Мари кивает.
Букашка задумчиво теребит мочку уха.
- Я, к сожалению, все это поняла слишком поздно…
- Послушайте, Букашка…
- Ну?
- Вы же обязательно убежите, правда?
- Ох, - качает головой Букашка. - Иногда кажется, что я убегаю от собственной тени. Хоть на край света от нее уматывай - она все равно за пятки цепляется. Разве можно оторваться от своей тени?
- Но, может, это не так? - говорит Мари. И, немного подумав, добавляет: - Может, это не ваша тень, а что-то совсем другое?
Букашка задумывается. И наконец кивает:
- Да уж… Придется разобраться с ней до конца. Ничего другого не остается.
Она смотрит на часы, крепко потягивается и встает.
- Ну что… Пойду поработаю. Ты поспи немного, а как рассветет - езжай домой. Договорились?
- Ага.
- За сестру не волнуйся, все будет хорошо. Мне почему-то кажется.
- Спасибо, - кивает Мари.
- Вы с сестрой, видно, не очень ладите… Но ведь когда-то было и по-другому. Вспомни тот момент, когда ты почувствовала, что на всем белом свете она для тебя - самый родной человек. Сразу, может, и не припомнишь. Но если постараешься, что-нибудь всплывет обязательно. Все-таки семья - это очень долгие отношения. И этот момент хоть однажды, да наступал…
- Я постараюсь, - обещает Мари.
- Я и сама часто о прошлом думаю, - продолжает Букашка. - Особенно теперь… И вот что замечаю. Если очень хорошо, изо всех сил постараться, можно вызывать из прошлого любые воспоминания. Все, что с тобой в жизни случилось. Все, что сама считала давно забытым. Только настройся на правильный ритм, оно тут же - раз! - и выскакивает. Из глубины памяти - прямо тебе в мозги. Но знаешь, что самое интересное? Наша память - ужасно странная штука. Такой огромный шкаф с ящиками, забитый чем попало. Лишние знания, бесполезная информация, бредовые мысли забивают этот шкаф сверху донизу. А чего-то действительно важного не раскопать, хоть тресни…
Стоя посреди номера, Букашка помахивает пультом от телевизора.
- И вот что я думаю. Для того чтобы жить, человеку нужны воспоминания, как топливо. Все равно какие воспоминания. Дорогие или никчемные, суперважные или нелепые - все они просто топливо. Газетная реклама или философские трактаты, грязная порнуха или десятитысячные банкноты - для огня, в который их бросают, все это просто бумага. Не будет же огонь полыхать по-разному, завывая то и дело: «О, Канта подкинули!» или «Ага, вечерние новости!» или «Ух ты, какие сиськи!» Огню все до лампочки… Вот так же и с нашими воспоминаниями. Ненужные, случайные, бросовые, одноразовые - все сгодится, лишь бы огонь не погас…
Букашка несколько раз кивает, соглашаясь с собой.
- А если бы внутри меня этого топлива не было, - продолжает она, - если б не было этих ящичков со всяким, казалось бы, хламом - я бы, наверное, уже давно сломалась. Уткнулась бы носом в колени и замерзла где-нибудь под забором. А пока могу что-то доставать из памяти - нужное, ненужное, все равно, - даже мою собачью жизнь еще можно за что-то любить. И когда кажется: все, конец, не могу больше, - просто жгу, что еще горит, и как-то бреду себе дальше…
Мари смотрит на Букашку снизу вверх, не отрываясь.
- В общем, Мари-тян, поройся как следует в памяти. Откопай там что-нибудь о своей сестре. Это будет хорошее топливо. И для тебя, и для нее.
Мари молчит.
Букашка снова глядит на часы:
- Ну все, я пошла!
- Спасибо тебе, - говорит Мари.
Букашка машет рукой и уходит.
Оставшись одна, Мари оглядывается вокруг. Тесный номер «лав-отеля». Окон нет; за декоративными жалюзи проступает только ниша в стене. Не по комнате огромная кровать. Над изголовьем - пара дюжин кнопок неизвестного назначения. Прямо не постель, а кабина самолета. В углу - платный автомат: за стеклом поблескивают искусственной плотью вибраторы, а над ними порхают цветастые трусики-бикини вызывающих очертаний. Интерьер, что и говорить, для Мари непривычный. И все же она не ощущает от этих стен никакой агрессии. Напротив - здесь, в одиночестве, Мари наконец становится как-то надежно. И она с удивлением понимает, что так спокойно ей не было уже очень давно. Утонув в кресле, она закрывает глаза - и почти сразу проваливается в сон. Короткий, но очень глубокий. Тот, которого ей так не хватало.
Огромный, похожий на склад подвал, где по ночам репетирует джаз-банда. Окон нет. С высокого потолка свисают какие-то трубы. Вентиляция совсем слабая, поэтому курить запрещено. Ночь подходит к концу, основная часть репетиции завершилась, и после перерыва музыканты устраивают свободный джем-сейшн. Всего в подвале десять человек. Две девушки. Одна за пианино, у другой в руке сопрано-саксофон.
В компании электрооргана, контрабаса и ударника Такахаси выдувает затяжное соло на тромбоне. Неспешный блюз Сонни Роллинза, «Sonnymoon for Two». Исполняет парень неплохо. Берет скорее не техникой, а интонацией, общим рисунком фразы. Оригинальная манера игры. Закрыв глаза, Такахаси полностью растворяет себя в мелодии. Иногда его поддерживают простенькими риффами тенор-сакс и труба. Отдыхающие музыканты слушают их, подливая себе кофе из термосов, ковыряясь в нотах или ухаживая за инструментами. А после особо удачных пассажей одобрительно вскрикивают.
Звук отражается от голых стен слишком сильно, и ударнику приходится работать тихонько, одними щеточками. На импровизированном столике из раскладных стульев и длинной доски расположились коробки с пиццей, термосы с кофе, бумажные стаканчики, ноты, портативный магнитофон и «квакушка» для сакса. Отопления нет; все репетируют в куртках и свитерах. В перерывах между композициями некоторые заматывают шею шарфом или феют руки в перчатках. Картина весьма комичная на посторонний взгляд. Такахаси заканчивает свою партию, ее сменяет соло на контрабасе, и уже в финале вступает валторна.
Композиция закончена. Перерыв на десять минут. После долгой ночной репетиции народ устал. Разговоров почти не слышно. Музыканты разминают руки и плечи, пьют кофе, жуют бисквиты, выходят на улицу покурить. И лишь пианистка продолжает задумчиво перебирать клавиши. Такахаси, присев на стул, приводит в порядок ноты, разбирает тромбон, вытряхивает из мундштука слюну, протирает детали и укладывает в футляр. Похоже, сегодня он больше играть не собирается.
Долговязый басист похлопывает его по плечу.
- Классное соло! Выложился что надо.
- Спасибо, - улыбается Такахаси.
- Ты чего, Такахаси? Уже уходишь? - спрашивает патлатый трубач.
- Да… - кивает Такахаси. - Уж простите, что с уборки смываюсь. Важная встреча.
Кухня Сиракавы. Пищат сигналы точного времени, и «Эн-эйч-кей» (NHK (Ниппон Хосо-Кёку) - «Корпорация Всеяпонского телерадиовещания», некоммерческое телевидение) начинает программу утренних новостей. Пристально глядя в камеру, диктор с убийственной вежливостью зачитывает сводки событий. Сиракава си дит за столом, перед ним бубнит телевизор. Так тихо, что и не понять, разбирает Сиракава слова диктора или нет. Галстук свисает со спинки стула, рукава сорочки за катаны до локтей. Банка от йогурта опустела. Ясно с первого взгляда: этот человек не хочет смотреть телеви зор. Ему не нужно никаких новостей. Он просто не мо жет уснуть.
Положив на стол правую руку, Сиракава методично сжимает и разжимает кулак. Так, словно вызывает этой болью какие-то воспоминания. Открыв холодильник, достает бутылку «Перье» и прикладывает холодное стек ло к запястью. Затем отвинчивает пробку, наливает воду в стакан и пьет. Снимает очки, массирует веки. Но сон не приходит. Что-то в голове не позволяет ему уснуть. Там, в мозгу, что-то застряло. Да так, что не избавиться. Вздохнув, Сиракава снова надевает очки и смотрит на экран. Проблема экспорта черных металлов становится все острей. Правительство разрабатывает экстренные меры по снижению курса иены. Молодая мать покончила с собой, прихватив на тот свет обоих детей. Облила машину бензином и подожгла. На экране - обгорелые останки автомобиля. Дым еще идет. Магазины города начинают битву за покупателя, вступая в сезон рождественских распродаж.
Светает. Но для Сиракавы эта ночь так просто не кончится. Скоро встанет жена. И пока этого не случилось, он хотел бы заснуть. Заснуть во что бы то ни стало.
Номер отеля «Альфавиль». Мари спит в мягком кресле. Положив ноги в белых носках на кофейный столик. Ее лицо очень спокойно. Толстая книга, прочитанная лишь наполовину, валяется тут же на столе. Лампа на потолке горит. Но яркий свет ничуть не мешает девушке спать. Телевизор выключен. Кровать аккуратно заправлена. Кроме легкого гудения кондиционера, в номере не раздается ни звука.
Комната Эри Асаи.
Невероятно. Эри Асаи - здесь, по эту сторону экрана. Вернулась в свою комнату и спит в своей постели. Лицом в потолок, абсолютно недвижно. Дыхания тоже не слышится. Все выглядит абсолютно так же, как в тот первый раз, когда мы здесь оказались. Тяжелая тишина. Очень глубокий сон. Тело Эри словно дрейфует по зеркальной воде. В комнате - абсолютный порядок. Телевизор безжизнен, как обратная сторона Луны. Значит, она смогла убежать из той загадочной комнагы? И всетаки отперла дверь ?
Ответов на эти вопросы мы не находим. Их сглатывают последняя тьма и последняя тишина уходящей ночи. Мы понимаем одно: Эри Асаи вернулась в свою комнату и в свою постель. Умудрившись не потерять всякую форму в проклятом экране. То ли как-то открыла дверь. То ли нашла еще какой-нибудь выход.
Как бы там ни было - невероятная драма, разыгравшаяся здесь сегодня ночью, похоже, закончилась. Словно завершился какой-то цикл, и все вернулось на круги своя, не оставив в этой реальности ни малейших следов, не произведя никаких перемен. Причины и следствия сплели вокруг нас свою цепь, выдержав строгий баланс между синтезом и распадом. И все это произошло в жуткой трещине между полуночью и рассветом. В черной бездонной пучине, что разверзается перед нами каждую ночь по законам, которые нам неизвестны и против которых мы бессильны. Кого и когда эта бездна проглотит в следующий раз, в каком мире выплюнет - человеку знать не дано.
Эри Асаи спит на своей кровати. Ни облачка на лице. Черные волосы разметались на подушке, словно пригвождая к месту и без того застывшую тишину. Ночь, похоже, и правда подходит к концу. Самая глубокая, самая страшна тьма уже вроде бы отступила.
Или это нам только кажется?

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

Круглосуточный «7-Илевен». Закинув за плечо футляр с тромбоном, Такахаси придирчиво выбирает себе еду. Завтрак, который он съест поближе к обеду, после того как выспится в своей съемной квартирке. В магазине безлюдно. В динамиках под потолком Сикао Суга наяривает свой «Бомбовый Сок» (Сикао Суга (р. 1966) - идол японской поп-музыки 1990-х гг. «Бомбовый сок» (Бакудан Дзю:су) - суперхит 1998 г.). Такахаси снимает с полки упаковку сэндвичей с тунцом. Затем выбирает пакет молока, проверяет срок годности. Молоко в его жизни выполняет очень важную функцию. Никаких, даже самых мелких небрежностей с молоком допускать нельзя.
И тут почти напротив него, на соседней полке с сырами звонит телефон. Такахаси озадаченно хмурится. Что за растяпа забыл в магазине мобильник? Он машинально оглядывается на кассу, но продавец куда-то исчез - видно, вышел в подсобку. Телефон продолжает звонить. Делать нечего. Такахаси берет в руку серебристый мобильник и нажимает «ОК.».
- Алло! - говорит Такахаси.
- Убегать некуда, - говорит мужской голос в трубке. - Никуда не денешься. Мы тебя из-под земли достанем.
Ровный, бесцветный голос словно декламирует текст, отпечатанный на бумаге заранее. Ни единой эмоции. О чем речь, Такахаси, само собой, не имеет ни малейшего понятия.
- Эй, постойте! - говорит Такахаси уже громче.
Но его слова, похоже, не достигают ничьих ушей. Мужчина в трубке произносит слова так, будто начитывает послание на автоответчик и не собирается ни с кем общаться.
- Мы просто сломаем тебе хребет. Как ты выглядишь, мы уже знаем.
- Эй… Вы там что, серьезно?..
- Никто на свете не мечтает сломать тебе хребет так сильно, как мы.
Не представляя, что на это сказать, Такахаси молчит. От тяжелого футляра затекает плечо и ноет рука.
- Может, ты и забудешь. Но мы не забудем.
- Но я не понимаю, о чем вы! - пытается вставить Такахаси. - Это даже не мой телефон!
- Теперь тебе крышка.
Связь обрывается. Последняя фраза отдается в голове гулким эхом, точно волна, разбившаяся о бетон волнореза. С полминуты Такахаси стоит как вкопанный, уставившись на телефон в руке. Кто такие «мы»? И кому предназначал» звонок? Этого Такахаси, конечно, не знает. Но голос, в трубке был таким неприятным, а слова источали такую ненависть, что парень невольно мотает головой, вытряхивая из правого уха (со шрамом) застрявшее там чужое проклятье. Рука с телефоном одеревенела так, будто стискивала змею.
За одним человеком гоняется сразу несколько, представляет себе Такахаси. И, судя по интонации в трубке, убежать этому одиночке уже не удастся. Где-нибудь когда-нибудь на него нападут со спины и сломают ему позвоночник. Что же с ним будет дальше?
Перестань, успокаивает себя Такахаси. Все это - изнанка жизни огромного города. Беспринципное и кровавое дно, к которому ты, слава богу, не имеешь ни малейшего отношения. Чужой мир, звуки которого ты случайно услышал в чужом телефоне. Потому что всего лишь хотел помочь. Думал, забыл человек телефон и звонит выяснить, где же именно…
Закрыв серебристую «раскладушку», Такахаси кладет мобильник на полку. Точно туда же, откуда взял, - поближе к нарезанному треугольниками «камамберу». С такой игрушкой лучше не забавляться. А еще лучше - отойти от нее совсем. Как можно скорее и как можно дальше. Быстрыми шагами Такахаси подходит к кассе и, вынув из кармана горсть мелочи, расплачивается за сэндвичи и молоко.
Все тот же маленький парк, где собираются кошки. На скамейке сидит Такахаси. Вокруг ни души. Две пары качелей, жухлая листва на земле, тонкий серп луны в небесах. Такахаси достает из кармана мобильник и нажимает кнопки. Номер отеля «Альфавиль». Звонит телефон. На четвертом или пятом звонке Мари открывает глаза. Хмурится, глядит на часы. Привстает в кресле и снимает трубку.
- Алло? - неуверенно произносит Мари.
- Алло, это я. Разбудил? . - Есть немножко, - отвечает Мари. И откашливается, прикрывая трубку ладонью. - Но это не важно. Я тут в кресле задремала…
- Как насчет завтрака? Я же обещал угостить тебя классным омлетом. А не хочешь омлет, там еще много вкусного готовят.
- А твоя репетиция уже закончилась? - спрашивает Мари. И удивляется собственному голосу. Совершенно чужой.
- Закончилась. Я от голода уже совсем скоро помру. А ты?
- А я, если честно, есть не хочу. И еще домой бы пораньше вернуться…
- Ну ладно. Давай хоть до метро тебя провожу. Думаю, первые поезда уже пошли.
- Да здесь до метро три шага. Я и сама дойду…
- Если можно, я хотел еще немного поговорить. Пока до станции дойдем - поболтали бы. Если не помешаю, конечно.
- Да нет, не помешаешь…
- Ну тогда я через десять минут зайду. Нормально?
- Давай, - говорит Мари. Отключившись, Такахаси прячет трубку в карман. Встает со скамейки, потягивается всем телом и задирает голову. В небе, пока еще темном, поблескивает тоненький месяц. С точки зрения огромного мегаполиса, просто удивительно, как такое сокровище болтается всем на обозрение совершенно бесплатно.
- Убегать некуда! - говорит Такахаси месяцу первое, что приходит на ум.
Слова эти, как загадочная метафора, надолго врезались ему в память. Убегать некуда. Может, ты и забудешь, но мы не забудем, - сказал ему голос в трубке. А что если он обращался не к кому-нибудь, а лично к нему? Может, все это не случайно? Может, этот чертов мобильник специально дожидался на полке с сырами, пока он, Такахаси, не окажется рядом? Кто такие «мы»? И чего именно не забудут?
Такахаси закидывает за спину футляр с тромбоном и бредет к «Альфавилю». Почесывая на ходу отросшую за ночь щетину. Ночная мгла еще окутывает город мрачной вуалью. На улицы выползают мусороуборочные машины. Словно заблудившись во времени, по тротуарам к метро стекаются фигурки людей - тех, кто провел ночь в городе. Они движутся к цели, как лосось по реке на нерест, чтобы успеть на первую электричку. И те, кто всю ночь работал, и уставшие от ночного веселья - все сейчас одинаково молчаливы. Даже у юной парочки, что обжимается у автоматов с напитками, к утру не хватает слов, и общаться они могут уже только руками.
Новый день на подходе. Но и старый пока не хочет сдавать позиций. Будто река, что впадает в море, старое время борется с новым, сталкивая течения, закручиваясь водоворотами. Но от которого из них больше сжимает сердце, Такахаси определить не берется.
Мари с Такахаси бредут по улице. У Мари на плече сумка, кепка «Red Socks» надвинута до бровей. Очков нет.
- Наверное, спишь на ходу? - спрашивает Такахаси.
Мари качает головой:
- Я же подремала немного.
- А я однажды после ночной репетиции сел на Синдзюку в электричку, на ветку Тюо-сэн, и заснул. Открываю глаза - а я уже в префектуре Яманаси! И за окном сплошные горы бегут… (Сеть Токийского метро совмещена с железной дорогой Зазевавшийся пассажир, в принципе, может уехать в другой город) Всю жизнь засыпаю где попало, прямо беда.
Мари молчит, явно думая о чем-то другом.
- Слушай… - решительно говорит Такахаси. - Насчет того разговора. Ну, про Эри. Если ты не захочешь рассказывать, то и не надо. Я спрошу, а ты можешь и не отвечать.
- Угу…
- Твоя сестра очень крепко спит. И не собирается просыпаться. Ты так сказала, верно?
- Ну да.
- Не знаю, как лучше спросить, но… Ты имеешь в виду кому? Что-то вроде потери сознания, да?
- Не совсем, - говорит Мари. - Ее жизни ничто не угрожает. Она просто… спит.
- Просто спит? - повторяет Такахаси.
- Да. Только… - Мари собирается что-то добавить, но вздыхает. - Ты извини, но я все-таки не готова к этому разговору.
- Ну, хорошо. Не готова так не готова.
- Устала, нужных слов не подберу. Да еще и голос какой-то чужой.
- Ну, расскажешь когда-нибудь, - кивает Такахаси. - Как-нибудь в другой раз. Сменим тему.
- Ага… - с облегчением вздыхает Мари.
Какое-то время они идут молча. Просто бредут себе к станции. Такахаси что-то насвистывает.
- И когда уже рассветет? - говорит Мари.
Такахаси поднимает руку и смотрит на часы.
- В этом месяце рассвет примерно в шесть сорок. Сейчас вообще самые долгие ночи. Подожди еще часок.
- Оказывается, от долгой темноты тоже можно устать, правда?
- Ну, обычным людям в это время полагается спать, - улыбается Такахаси. - Человек вообще начал разгуливать в темноте совсем недавно. Всего полсотни тысяч лет назад. А до этого, как только садилось солнце, все забирались в пещеры и носа не высовывали. В принципе, наши биологические часы до сих пор настроены так, чтобы в самое опасное время мы спали.
- И все-таки - по-моему, с заката прошло ужасно много времени.
- Да… Пожалуй, и правда долго.
Напротив аптеки стоит огромный грузовик. Водитель перетаскивает ящики с товаром под стальные жалюзи. Мари с Такахаси огибают его и идут дальше.
- Мы с тобой еще увидимся? - спрашивает Такахаси.
- Зачем?
- Зачем? - переспрашивает он. - Ну, хотелось бы еще поговорить. По возможности в более подходящее время.
- Хм… Так ты что же, мне свидание назначаешь?
- Ну можно и так назвать.
- Но о чем ты собираешься со мной говорить?
Такахаси ненадолго задумывается.
- Ты, наверное, хочешь спросить, что у нас с тобой может быть общего?
- Ну да. Помимо разговоров об Эри.
- Ну, вообще-то… На такой вопрос я сразу не отвечу. Прямо сейчас, то есть. Но мне кажется, если мы встретимся, у нас найдется, о чем пообщаться.
- Со мной неинтересно общаться.
- Кто-нибудь тебе это говорил? Вот прямо этими словами: «С тобой неинтересно общаться»?
Мари качает головой:
- Да нет пока…
- Ну и не бери в голову.
- Говорили, что я мрачная.
Такахаси перекидывает футляр с одного плеча на другое. И затем говорит:
- Послушай. Человеческая жизнь не так примитивна, чтобы делить ее только на мрачные и светлые стороны. Между светом и мраком - миллионы теней и переходных оттенков! И разумный человек всю жизнь учится их различать. И на то, чтоб его разум при этом не затуплялся, тратит кучу сил и времени. Я, например, вовсе не думаю, что ты мрачная.
Мари задумывается.
- И все-таки… Я, например, ужасная трусиха.
- Разве? А по-моему, трусихи в одиночку по ночному городу не разгуливают. А ты до рассвета бродила и что-то в этом для себя искала, верно?
- В чем - «в этом»?
- Ну, в непривычном месте, на чужой территории…
- И что же я, по-твоему, «в этом» нашла?
Такахаси улыбается и смотрит на нее:
- По крайней мере, я хочу с тобой еще раз встретиться и поговорить. Такое вот у меня желание…
Мари смотрит на него. Их взгляды встречаются.
- Но это будет очень непросто, - наконец говорит она.
- Непросто?
- Угу…
- То есть мы, возможно, больше не встретимся?
- Вполне возможно.
- У тебя, э-э… Ты с кем-то встречаешься?
- Сейчас - нет.
- Значит, я не в твоем вкусе?
Мари качает головой:
- Дело совсем не в этом. Просто в понедельник меня уже не будет в Японии. Уезжаю в Пекин на стажировку. По студенческому обмену. Пока до июня, а там посмотрим.
- Вон что… - с интересом говорит Такахаси. - Так ты еще и в вузе отличница.
- Да нет же, - улыбается Мари. - Подала заявление на всякий случай, вообще не надеялась. A меня вдруг выбрали. Обычно считается, что первокурсника такие стажировки не по зубам. Но в этом году не совсем обычная программа.
- Ну здорово! Поздравляю.
- Ну и вот. До отъезда уже совсем немного осталось. Скорее всего, я буду страшно занята в последние дни. Чемоданы, документы…
- Да, конечно.
- Что - конечно?
- Конечно, ты будешь страшно занята в последние дни. Чемоданами и документами. И поэтому встретиться не сможешь. Конечно, я все понимаю… Ну ладно, не страшно. Подождем, когда ты вернешься.
- Но я вернусь только через полгода.
- Ничего. Я терпеливый. А время убиваю просто мастерски… Можешь дать мне тамошний адрес? Я тебе письмо напишу.
- Могу, конечно.
- А если напишу - ты ответишь?
- Угу, - кивает Мари.
- Ну вот. А весной ты вернешься, и я выманю тебя на свидание. В зоопарк, или ботанический сад, или в океанариум. А потом мы с тобой пойдем есть абсолютно политкорректный и обалденно вкусный омлет.
Мари еще раз смотрит парню прямо в глаза. Словно хочет еще раз в чем-то убедиться.
- А откуда у тебя вдруг проснулся ко мне интерес?
- Откуда? На это я ответить прямо сейчас не могу. Но чуть позже, когда мы с тобой уже встретимся несколько раз и заиграет Фрэнсис Лэй, я обязательно отвечу, откуда у меня возник к тебе интерес. Очень подробно объясню все конкретные причины одну за другой. Надеюсь, вокруг будет много снега…
У входа в метро Мари достает из кармана маленький красный блокнот, записывает пекинский адрес, вырывает страничку и вручает Такахаси. Тот аккуратно складывает листок пополам и прячет в кармашек бумажника.
- Спасибо. Письмо будет очень длинным, - предупреждает он.
Остановившись у билетного автомата, Мари о чемто задумывается. И явно колеблется, стоит ли говорить.
- Насчет Эри… - наконец решается она. - Я вспомнила. Очень долго не могла вспомнить, но ты позвонил, а я потом сидела в номере, в кресле… И вдруг вспомнила, совершенно отчетливо… Можно, я здесь расскажу?
- Да, конечно.
- Пока вспоминается, надо обязательно кому-нибудь рассказать, - поясняет Мари. - Иначе все детали размоются и исчезнут…
Такахаси с абсолютно серьезным лицом оттопыривает пальцами уши - дескать, я весь внимание.
- Однажды, когда я была совсем маленькой - еще в садик ходила, - мы с Эри застряли в лифте нашего дома. Наверное, случилось землетрясение. Кабину сильно тряхнуло, и лифт застрял между этажами. И тут же погас свет. Темно - хоть глаз выколи. Собственных рук не разглядеть. В лифте ехали только мы двое, больше никого. Я от ужаса просто окаменела. Мизинцем пошевелить не могу. Дышу с трудом, и голос куда-то пропал. Эри меня зовет, а я ответить не в состоянии. В голове все онемело, ничего не соображаю. И даже голос Эри слабо-слабо доносится, как из щели в стене…
Мари закрывает глаза, вспоминая ту страшную темноту.
- Сколько это продолжалось, я не помню, - продолжает она. - По-моему, ужас как долго - хотя, может, мне так показалось. Может, пять минут. Может, двадцать. Дело не в долготе, а в том, что за это время происходило. Там, в абсолютной темноте, Эри прижала меня к себе. Но не так, как люди обычно обнимаются. А очень крепко. Так, чтобы мы с нею стали одним существом. И не отпускала меня ни на секунду. Как будто знала: стоит ей разжать руки - мы больше никогда на этом свете не встретимся…
Прислонившись к автомату, Такахаси молча ждет продолжения. Мари вынимает из кармана правую руку, задумчиво разглядывает ладонь. И наконец поднимает голову.
- Конечно, ей тоже было страшно до невозможности. И колотило ее, наверное, не меньше моего. И хотелось кричать или реветь во весь голос. Да что там говорить, сопливая второклашка… Но Эри держалась абсолютно спокойно. Сейчас мне кажется - именно тогда, в том лифте, она и решила стать сильной. Ради младшей сестренки, которую должна была защитить. И зашептала мне, громко-громко, в самое ухо: «Не бойся. Это не страшно. Я с тобой. Кто-нибудь скоро придет и нас вытащит…» - ну и все в таком духе. Очень уверенным голосом. Прямо как взрослая. И даже песню мне пела. Уж не помню, что за песня была… Я даже хотела ей подпевать, но так и не смогла, голос пропал совсем. А она все пела - одна, для меня… И тогда я почувствовала, что могу доверить ей свою жизнь. В этой кромешной мгле нас вдруг больше ничего не разделяло. Все стало единым. По-моему, даже сердца забились в унисон. А потом вдруг зажегся свет, кабину снова тряхнуло, и мы поехали дальше как ни в чем не бывало…
Мари делает паузу. Напрягает память, подыскивает слова.
- Но это случилось, наверное, в первый и последний раз. Как бы сказать… Наверное, в те минуты мы и были с нею близки как никогда - ни до, ни после. Когда наши сердца бились вместе, и между нами не было вообще никаких преград… А потом мы с ней стали отдаляться друг от друга. И очень скоро начали жить каждая в своем мире. И то, что соединило нас тогда в лифте, больше ни разу не появлялось… Я не знаю, что здесь не так и в чем проблема. Только вернуться туда мы уже не смогли.
Такахаси берет ее за руку. Мари слегка удивляется, но не возражает. Очень долго и нежно он держит в руках ее ладонь. Маленькую и мягкую.
- Если честно, я не очень хочу уезжать, - вдруг признается Мари.
- В Китай?
- Ну да.
- Почему?
- Страшно.
- Конечно, страшно. А как же. Ехать бог знает куда, за тридевять земель.
- Ага…
- Но у тебя все будет замечательно. И все получится. А я тебя здесь буду ждать.
Мари кивает.
- Ты очень красивая. Знаешь об этом?
Она поднимает голову и смотрит ему в глаза. Отнимает руку и прячет в карман джемпера. И глядит себе под ноги. Проверяет, не запачканы ли ее желтые кроссовки.
- Спасибо… Но сейчас я хочу домой.
- Я тебе напишу, - говорит Такахаси. - Письмо в свитке. Огромное, как древняя повесть.
- Угу, - отвечает Мари.
Миновав турникет, она выходит на перрон и скрывается в вагоне скорого (В Токийском метро используется несколько видов поездов: «обычные» останавливаются на каждой станции, «скорые» и «экспрессы» - только на крупных.). Такахаси провожает ее взглядом. Звучит свисток отправления, двери закрываются, электричка трогается с места. Когда состав исчезает, Такахаси поднимает с пола футляр, вешает на плечо и, насвистывая какую-то мелодию, бредет по переходу на железнодорожную станцию. Народу вокруг с каждой минутой все прибывает.

Комната Эри Асаи.
За окном светлеет. Эри лежит в постели. В ее облике ничего не изменилось. Глубокий сон по-прежнему окутывает ее невидимым покрывалом.
Входит Мари. Осторожно, чтобы не услыхали домашние, открывает дверь, проскальзывает внутрь, затворяет за собой. Чуть заметно ежится от внезапной тишины и прохлады. И, застыв у двери, оглядывается вокруг. Словно проверяет, та ли это комната, что и прежде. Тщательно изучает, ничего ли не изменилось, не шевелятся ли по углам непонятные тени. Затем подходит к кровати и смотрит на сестру. Протягивает руку, легонько касается ее лба, чуть слышно зовет по имени. Никакой реакции. Как и всегда. Мари подкатывает от стола к постели кресло, садится в него. И, склонившись над Эри, смотрит на нее в упор. Словно пытается разглядеть некий тайный знак. Между их лицами - несколько сантиметров.
Проходит пять минут. Мари встает с кресла, снимает кепку «Red Socks», поправляет непослушные волосы. Расстегивает ремешок часов, кладет их на стол. Стягивает джемпер, футболку. Снимает фланелевую рубашку и джинсы. И, оставшись в одной белой майке, забирается

Предыдущая страница 11 Следующая страница


Послемрак 12

Наклонившись к сестре, она губами касается ее губ. Чуть-чуть. Очень мягко, совсем ненадолго. И, отпрянув, снова смотрит на Эри сверху. И уже через пару секунд целует еще раз. Чуть дольше, чуть мягче. Ей вдруг кажется, что она ласкает саму себя. Мари и Эри. Отличаются только первые буквы… Мари улыбается. Ложится, прижимается к Эри всем телом и с облегчением закрывает глаза. Решив отдать все свое тепло за ее пробуждение. «Вернись, Эри! Пожалуйста…» - шепчет она сестре на ухо. И наконец расслабляет каждую мышцу усталого тела. Сон накрывает ее огромной мягкой волной, и слезы унимаются сами.
За окном все светлее. Жизнерадостный лучик пробирается в щель жалюзи. Старое время сдается, отступая туда, откуда не возвращаются. Многие люди по привычке еще говорят вчерашними словами. Но смысл этих слов меняется в лучах нового солнца, требуя новых определений. И пусть эти новые слова проживут лишь до вечера, - без них нам не сдвинуться во Времени и не сделать ни шагу вперед.
Телеэкран в углу на секунду вспыхивает. В недрах кинескопа что-то мелькает. Так, словно кто-то пытается выйти на связь. Затаив дыхание, мы ждем, что дальше. Но уже в следующее мгновенье все исчезает. В кинескопе - мертвая пустота без объема и цвета.
Наверное, то был всего лишь обман зрения. Просто свет из окна отразился в стекле экрана. Вокруг попрежнему тишина. Но уже не такая тяжелая и густая. За окном слышно пение птиц. Если прислушаться еще внимательнее, можно различить, как шуршат по асфальту велосипеды, негромко болтают люди, а по радио передают прогноз погоды. И даже - как из тостера выскакивает поджаренный хлеб. Обычное утро совершенно задаром вымывает из уголков мира остатки ночной темноты.
Две юные сестры крепко спят, прижимаясь друг к дружке, в одной постели. И, кроме нас, об этом не знает никто на свете.
Круглосуточный «7-Илевен».
Согнувшись над полками, продавец со списком в руке проверяет товар. В динамиках под потолком резвится японский хип-хоп. Продавец - тот же парень, что принимал у Такахаси деньги за сэндвичи и молоко. Совсем молодой, с ярко-рыжими волосами. Устал за ночную смену и зевает во весь рот.
Неожиданно в крики хип-хопа вклинивается звонок телефона. Продавец выпрямляет спину, озирается. Один за другим осматривает все проходы. Но кроме него, в зале нет надуши. А телефон продолжает звонить. Что за бред? Пометавшись от витрины к витрине, он находит то, что искал, в молочном отделе. Забытый кем-то на полке серебристый мобильник.
Парень качает головой. Это ж каким надо быть разиней, чтобы забыть телефон в холодильнике между пачками сыра «камамбер»? Укоризненно цокая языком, он берет в руки заиндевевшую «раскладушку», раскрывает и нажимает «ОК».
- Алло? - говорит он устало.
- Ты думаешь, это сойдет тебе с рук, - говорит бесстрастный мужской голос. - Но ты ошибаешься…
- Алло! - орет продавец.
- Куда бы ты ни убегал - бесполезно. Теперь тебе крышка, - объявляет трубка.
И после увесистой паузы связь обрывается.
Превратившись в обычную точку зрения, мы зависаем в небе над городом. Огромный мегаполис просыпается у нас на глазах. Электрички всех цветов радуги бегут в разные стороны, миллионы пассажиров перебираются с места на место. Каждый из этих людей - отдельная личность. И в то же время все они, взятые вместе, - безымянная часть огромного организма. Единое нечто, образующее часть чего-то еще. Организованно и эффективно эти люди выполняют Вспомогательную Роль в процессе, который куда важнее их персональных жизней. Уверенно, без сучка без задоринки несут свою утреннюю вахту. Чистят зубы, бреются, повязывают галстуки и красят губы. Следят за новостями по телевизору, болтают с семьей, принимают пищу и справляют нужду в туалете.
С рассветом этот же город наводняют стаи голодных ворон. Их засаленные черные крылья так и блестят в лучах восходящего солнца. В отличие от людей, вороны не интересуются вспомогательной функцией своей жизни. Их главная цель - запасти себе пищи до следующего утра. Мусороуборочные машины не успевают убрать все к рассвету. Слишком велик мегаполис, и слишком много мусора он изрыгает. С торжествующим гвалтом воронье атакует город, как эскадрильи пикирующих бомбардировщиков.
Новое солнце дарит городу новые лучи. Сверкают огромными стеклами небоскребы. В небе - ни облачка. Только вдоль горизонта тянется черная полоска неистребимого смога. Да где-то на западе невысказанным посланием затерялся тоненький серп луны. Репортерские вертолеты снуют в воздухе беспокойными стрекозами, рассылая по радиостанциям сводки о ситуации на дорогах. У въездов на платную кольцевую уже начинаются пробки.
Но в тесных кварталах и переулках еще копошатся мрачные тени. И свежих воспоминаний о минувшей ночи там по-прежнему хоть отбавляй.
Наше внимание переключается на один из районов в пригороде. Двухэтажные дома с миниатюрными двориками. Все похожи друг на друга, точно капли воды. Их населяют люди с одинаковыми доходами и одинаковым семейным составом. Темно-синие «вольво» у подъездов гордо поблескивают на солнце. Тренировочные сетки для гольфа натянуты вдоль газончиков во дворах. Утренние газеты только-только рассованы по ящикам у ворот. В переулках жители выгуливают больших породистых собак. Из окон слышно, как хозяйки готовят завтрак. Разные люди окликают друг друга по именам. Здесь тоже готовятся к началу нового дня. Для кого-то он не будет отличаться от тысяч таких же, а кому-то запомнится на всю жизнь. Но пока и для тех, и для других этот день - лист белой бумаги, на котором еще ничего не написано.
Из сотен одинаковых домиков мы смотрим на первый попавшийся и спускаемся прямо к нему. Бесшумно просачиваемся сквозь кремовые жалюзи в окне второго этажа - и оказываемся в комнате Эри Асаи.
На кровати рядом с сестрой спит Мари. Мы слышим ее дыхание. Очень ровное и спокойное. Похоже, наконец-то она согрелась: щеки порозовели. Непослушная челка сбилась на лоб. То ли новый сон, то ли воспоминание о прошедшей ночи вызывает на ее губах чуть заметную тень улыбки. Пропутешествовав через долгую страшную тьму, Мари встретилась с разными ночными людьми - и в итоге вернулась туда, откуда ушла. Теперь - по крайней мере, здесь и сейчас - ей больше нечего опасаться. Ей девятнадцать. Ее жизнь надежно защищена крышей и стенами этого дома. А также газоном, двориком, сигнализацией на воротах, свежевымытым «вольво» и соседками-домохозяйками со всеми их породистыми псами. Мягкий утренний свет, пробиваясь сквозь жалюзи, согревает ее хрупкое тело. Ее левая рука покоится на волосах сестры. Ладонь приоткрыта, пальцы расслаблены.
В лице у Эри, однако, ничего не меняется. Ни прихода сестры, ни того, что она уже не одна в постели, спящая не заметила.
Впрочем, нет - вот еле заметно дрогнули ее губы. Совсем слабо - и на долю секунды. Но эта доля секунды не укрылась от нашего цепкого взгляда. А может, эта еле заметная дрожь - начало какой-то реакции? А эта реакция - первая ласточка больших перемен? Сознание Эри, на мгновение выглянув из своей бездны, посылает нам некий знак. По крайней мере, теперь мы в этом уверены.
Тихо и бережно, стараясь не спугнуть нашу уверенность никакими сомнениями, мы доверяем ее солнцу нового дня. Ведь эта ночь только что миновала. И до прихода следующей у нас еще есть какое-то время.

Предыдущая страница 12


[i] 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Харуки Мураками, Япония, 12.01.1949

Харуки Мураками - самый известный из ныне живущих японских писателей, автор полутора десятков книг, переведённых на многие языки мира. Родился в древней столице Японии – Киото. Дед - буддийский священник, содержал небольшой храм. Отец преподавал в школе японский язык и литературу, а в свободное время также занимался буддийским просветительством. Мураками учился на факультете классической драмы в университете Васэда, держал джазовый бар в Токио. Женился на однокашнице Ёко, с которой живет до сих пор. Писать начал в 29 лет и с тех пор выпускает в среднем по роману в год. Мураками одним из первых открыл глаза сотням тысячам читателей на современную Японию с её альтернативной молодёжной субкультурой, мало чем отличающуюся от аналогичной среды в Москве, Нью-Йорке, Лондоне или в Стамбуле. Его герой - это молодой бездельник, озабоченный поиском девицы с ушами необычной формы. Он любит обстоятельно питаться: смешивает зелёный лук и телятину, жареную с солёными сливами, добавляет сушеного тунца, смесь из морской капусты с креветками в уксусе, приправляет хреном васаби с тёртой редькой, подсолнечным маслом и сдабривает тушёной картошкой, чесноком и мелко нарезанным салями. Без особой цели катается на автомобиле по городу и делится с читателями животрепещущими вопросами: почему японская «субару» уютнее итальянского «мазерати», как однорукие инвалиды режут хлеб и каким чудом «толстяк Бой Джордж выбился в суперзвёзды»? Мураками своим творчеством разрушает привычные японские ценности, вроде стремления жить в гармонии с окружающим миром, не выделяться из среды и быть одержимым карьерой. Он с удовольствием ломает традиции, за что презираем многими японцами, приверженцами древних устоев и «правильных» привычек. «Мне нравится тратить время. На свете столько всего, что я люблю - джаз, кошки... Девушки, может быть. Книги. Всё это помогает мне выжить». Он - последний романтик, с грустью неоправдавшихся надежд взирающий на холодное дуло револьвера в руке наёмника и убежденный в силе добра. Он обожает поп-культуру: «Роллинг Стоунз», «Дорз», Дэвида Линча, фильмы ужасов, Стивена Кинга, Рэймонда Чандлера, детективы - всё, что не признается интеллектуальным сообществом и высоколобыми эстетами из просвещённых богемных кругов. Ему по духу ближе парни и девочки из шумных дискобаров, влюбляющиеся на один день, час и вспоминающие о своих увлечениях лишь несясь на ревущем мотоцикле. Может, поэтому в женщине его больше интересуют необычные уши, а не глаза. Ибо он не хочет притворяться и остаётся самим собой в любой ситуации, с любым человеком. Таким он полюбился во всем мире. Таким его любят и в России.


Харуки Мураками

Послемрак

 Читать книгу

Аннотация

Разные люди бродят в разные стороны. Одни куда то идут, другие никуда особо не торопятся. У одних есть цель, у других цели нет. Одни умоляют время задержаться подольше — другие подталкивают его в спину, лишь бы бежало еще быстрей. Но когда уходят последние электрички, в этих местах наступает очень странное время. Совсем не то, что мы называем ночью... Наше терпение иссякает. Мы больше не можем пассивно разглядывать то, что показывает телевизор. Мы хотим проверить все сами.Последний роман Харуки Мураками «Послемрак» — впервые на русском языке.

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel