Харуки Мураками - Подземка

1 Харуки Мураками

Предисловие

Как-то раз после обеда я взял в руки лежавший на столе журнал. Пролистнул несколько страниц, пробегая глазами отдельные статьи, пока мой взгляд не остановился на колонке читательских писем. И я начал читать их одно за другим. Зачем — сейчас уже не вспомню. Может, просто взбрело в голову. А может, и от безделья. Ведь я нечасто беру в руки женские журналы, и уж тем более — просматриваю читательские письма.
Там было письмо от женщины, чей муж потерял работу после зариновой[1] атаки в токийском метро. Ему не повезло — по пути на работу он оказался в одном из вагонов, где выпустили газ. Потерял сознание, попал в больницу, через несколько дней его выписали, но, к несчастью, возникли осложнения, и он не смог работать, как прежде. Сначала все шло терпимо, однако со временем начались колкости от начальства и коллег. Муж не вынес насмешек и уволился — словно его вышвырнули на улицу.

Найти сейчас этот журнал я не могу, поэтому вряд ли вспомню письмо дословно, но суть примерно такова.
Насколько я помню, в тексте не было никаких жалоб, хотя сказать, что женщина не обижена на судьбу, тоже нельзя. Такое спокойное письмо, может, несколько брюзгливое. Казалось, она недоумевает, как такое могло случиться. Удивленно склоняясь под этим внезапным ударом судьбы.
Прочитав письмо, я был в шоке. Действительно — как такое могло случиться?
Я уверен: душевная рана этих супругов глубока и болезненна, и мне жаль их от всего сердца. Но вместе с тем я понимал, что одной жалости им недостаточно.
Ну и что — что я могу для них сделать? Ровным счетом ничего. Я, как, пожалуй, и большинство читателей, глубоко вздохнул, закрыл журнал и вернулся к собственной жизни, полной забот.

Несколько позже я вспомнил об этом письме — так и не в силах уклониться от вопроса: «Почему? » То был очень внушительный знак вопроса.
Почему, к своему несчастью, пострадавшие не могут обойтись только болью самого инцидента, а вынуждены терпеть и жуткое по сути своей «вторичное бедствие», иными словами — насилие, порождаемое обычным обществом. Действительно ли среда не могла это остановить?
Сейчас я думаю так:
Все попытки демагогов подвести двойственное насилие, что обрушилось на головы молодых служащих, под теорию, откуда тянутся истоки бедствия — из ненормального или нормального мира, — вряд ли в чем-либо убедят очевидцев. Скорее всего, они вряд ли смогут соотнести двойственное насилие с «теми» или «этими». И чем чаще задумываешься, тем больше склоняешься к мысли, что корни насилия — одинаковы.
Мне захотелось узнать больше о женщине, написавшей это письмо. Узнать больше о ее муже. Мне лично. Мне захотелось узнать правду о нашем обществе, которое так хлестко бьет с обеих рук.
Решение взять интервью у пострадавших от зариновой атаки пришло в голову несколько позже.
Естественно, то письмо — не единственный повод для написания этой книги. Оно — просто некая свеча зажигания. К тому времени у меня внутри уже созрело несколько мотивов для начала работы над этой книгой. Но об этом я в свой черед поведаю ближе к концу. А пока… хотелось, чтобы ты, читатель, начал эту книгу читать[2].

* * *
Мы разговаривали с людьми год — с января по декабрь 1996-го. Встречались со всеми, кто откликнулся на нашу просьбу, и беседовали по полтора-два часа, записывая все на кассету. Естественно, в среднем, потому что иногда интервью затягивались часа на четыре.
После этого записи расшифровали и сделали на их основе текст. Иными словами, напечатали все, что люди говорили, за исключением не имеющих отношения к делу отступлений. Разумеется, нередко истории затягивались. Или же, как это часто бывает в повседневной речи, люди перескакивали с одной темы на другую, разговор уходил в сторону, а то и вообще обрывался, затем внезапно возобновляясь. Кое-что пришлось сократить, кое-что поменять местами, расставить акценты, удалить повторы, некоторые фразы разъединить, некоторые — срастить, сделать текст читабельным и довести книгу до приемлемых объемов. Оставь мы текст таким, каким он получился на основании записей, и нюансы потерялись бы. Мы раз за разом прослушивали кассеты, проверяя все до мелочей. Но по некоторым обстоятельствам оставили текст с кассет неизменным только в трех случаях.
Более того, в основу черновика легли наши личные впечатления и воспоминания о людях. Но как ни пытайся уловить мелочи, как ни вслушивайся раз за разом в кассету, если не прочувствовать атмосферу места событий, суть диалога окажется утерянной и рассказы очевидцев лишатся всякой силы. Таким образом, вслушиваясь в реплики людей, я старался как можно сильнее сосредоточить внимание на собеседнике, чтобы пропустить через себя все услышанное.
Только один раз нам было отказано в записи. В телефонном разговоре мы упомянули, что хотим записать разговор на кассету, но когда вынули из сумки диктофон, встретившись с этим человеком, он отказался: «Нет, ничего не знаю». Ничего не поделаешь — пришлось записывать в блокнот цифры и названия мест, о которых он рассказывал. После двухчасовой беседы, вернувшись домой, я сразу же уселся за стол и написал черновик. На основании пометок и воспоминаний о том, что рассказывал этот человек, я попытался воспроизвести наш диалог и был восхищен свойствами человеческой памяти, способной прийти на помощь при необходимости. Такая работа, возможно, для кого-то — занятие повседневное. Но едва мы сделали черновик, тот человек отказался от публикации. И все наши усилия пошли прахом.

Всех, с кем нам удалось побеседовать, отыскали мои помощники-исследователи Сэцуо Осигава и Хидэми Такахаси. Они применяли два способа:
— поиск имен собственно пострадавших во время зариновой атаки в Токийском метро, опубликованных в газетах или другими средствами массовой информации;
— опрос окружающих: «Не знаете ли того, кто пострадал от зарина? »
Если честно, работа выдалась куда сложнее, чем мы предполагали. В самом начале мы легкомысленно считали, что собрать материалы для книги не составит большого труда — с учетом такого огромного количества пострадавших. Но на самом деле все оказалось не так просто.
Списки жертв существовали лишь в юридических инстанциях: суде и прокуратуре. Разумеется, в интересах самих пострадавших доступ к этим документам для посторонних глаз был закрыт. То же самое можно сказать и про списки госпитализированных. С трудом нам удалось узнать имена людей, попавших в больницы, по газетным статьям в день происшествия. Но то были одни имена, без адресов и телефонов.
Первым делом мы составили список известных 700 госпитализированных, и работа закипела. Но удалось установить личности лишь около 20 % людей из этого списка. Так, например, очень часто встречалось имя «Итиро Накамура». Не имея других данных, установить, что это за человек, было практически невозможно. Но, пройдя и этот этап, мы смогли отыскать примерно 140 человек, большая часть которых, однако, отказалась от интервью под разными предлогами: «не хотим больше вспоминать этот кошмар», «не хотим иметь дело с синрикёвцами», «писакам доверия нет» и т. п. В частности, нас поразили недоверие и антипатия к средствам массовой информации — они превосходили все наши предположения. Нередко телефонную трубку бросали, едва слышали название издательства. В конечном итоге, дать интервью согласилось лишь около 40 % от этих 140 с лишним человек.
Со временем, по мере арестов почти всех главных действующих лиц секты «Аум Синрикё»[3], страх населения перед этой организацией ослаб, но люди зачастую отказывались, считая, что причиненный им вред не так силен, чтобы об этом говорить. Может, это просто была отговорка. Поди проверь… В нескольких случаях сам пострадавший был не против дать интервью, но его отговаривали окружающие: мол, с нас довольно и того, что было. И это был веский аргумент — мы лишались новых свидетельств. Из всех профессий среди «отказников» наиболее часто оказывались государственные служащие и работники финансовых структур.
Главная причина малого количества опрошенных женщин — в том, что невозможно установить личность человека только по имени. А, кроме того — хотя это лишь мое личное предположение, — молодых девушек сдерживал фактор предстоящего замужества. Несколько человек призналось, что родственники были против интервью, но они все-таки согласились.
Таким образом, несмотря на официальные заявления о 3800 жертвах, потребовалось немало времени и усилий, чтобы отыскать около шестидесяти пострадавших, согласных дать показания.

У нас была и возможность обратиться к жертвам через средства массовой информации. Так и сказать: «Я собрался написать вот такую книгу и хотел бы с вами побеседовать». Используй мы ее, наверное, количество опрошенных бы возросло. И всякий раз, когда работа заходила в тупик, нас охватывал соблазн прибегнуть к этому способу, однако после многократных консультаций с исследователями и редактором мы отклонили его по следующим причинам:

— прежде всего, у нас не было возможности проверить истинность показаний откликнувшихся таким способом людей. В сравнении с этим риск в случае нашей собственной инициативы был куда меньше;
— мы были рады увидеть людей, стремящихся самим рассказать о произошедшем, но с увеличением доли таких «добровольных» интервью впечатление о самой книге частично бы изменилось. Чем так, нам хотелось выдержать баланс случайного выбора;
— в силу самого характера поиска, хотелось провести закрытое расследование, не привлекая к себе внимание. В противном случае осторожность интервьюируемых, питающих недоверие к масс-медиа, только бы усилилась. К тому же автор не хотел выступать на первый план.

Уже позже, когда мы размышляли о выполненной работе, всплыл еще один плюс того, что нам удалось обойтись без «набора добровольных свидетелей». Отказ от сравнительно простого способа поиска людей сплотил автора, исследователей и редактора в коллектив. У всех нас возникло чувство хорошо сделанной работы, сознание того, что все это мы собрали по крупицам. Помимо написанной книги у нас образовалась команда. А вместе с тем мы глубже прониклись к каждому из тех, с кем удалось побеседовать.

Черновик интервью первым делом направлялся самим интервьюированным на сверку. Отправляя его, мы прилагали письмо с просьбой об использовании по возможности настоящего имени. В случае отказа предлагали псевдонимы и просили сделать выбор. Около 40 % опрошенных предпочли вымышленное имя. Во избежание излишних спекуляций мы никак не обозначали разницу между именами настоящими и вымышленными, потому что ссылка на псевдоним наоборот подогревала бы лишний интерес.
Также при сверке черновиков мы просили подробнее указывать те места, которые людям хотелось бы изменить или исключить. И почти все не преминули воспользоваться этим правом.
Автор, следуя указаниям опрошенных, правил черновик, изменял или убирал в некоторых местах текст. За этими изменениями и исключениями стояли характеры людей, их образ жизни. Мне как автору было очень жаль, но помимо тех мест, где поправки могли бы изменить ход повествования, я старался следовать указаниям. А там, где я согласиться не мог, делал ответное предложение в надежде на понимание.
Когда таких мест оказывалось много, я для верности повторно отправлял переписанный черновик для новой сверки, и если меня опять просили что-либо исправить, повторял, насколько хватало времени, все заново в том же порядке. В одном из интервью — целых пять раз.
Мы ни в коей мере не хотели доставлять неприятности людям, которые с легким сердцем откликнулись на нашу просьбу об интервью, и потому изо всех сил избегали моментов, которые могли бы испортить им настроение. Чтобы хоть немного развеять их недоверие к средствам массовой информации, мы не хотели, чтобы они думали про себя: «я такого не говорил», «мы вам поверили, старались, а вы… нас обманули». Поэтому мы осуществляли редактуру очень скрупулезно, не жалея времени.

В конечном итоге мы расспросили 62 человека. Как уже говорилось ранее, после того, как был сведен черновик, двое отказались от публикации. И тот, и другой рассказы включали очень глубокие по смыслу показания, уничтожать их было — что отрывать от сердца, но интервьюированные сказали «нет», и нам пришлось смириться. С самого начала и до самого конца мы собирали материал, придерживаясь правила: уважать добровольность людей в высказываниях. Случалось, что-то мы объясняли им, в чем-то уговаривали, но когда нам говорили «нет», мы отступали.
Говоря иначе, все показания людей, собранные в этой книге, — всецело добровольные. Здесь нет каких бы то ни было литературных прикрас, наводящих вопросов, какого-либо нажима. Сила моего слова (если предположить, что она хоть в какой-то степени существует) заключается в том, чтобы сконцентрировать высказывания людей в определенной точке. Иными словами, оставляя все как есть, сделать эти рассказы читабельными.
Тех, кто соглашался подписаться своим истинным именем, в конце работы над книгой мы предупреждали, что возможна определенная реакция общества. И еще раз уточняли, какое имя использовать. Все настоящие имена указаны только с согласия самих людей. И мы им за это благодарны, потому что, как правило, факты от лица реальных людей производят куда более сильное впечатление на читателей, будь то гнев или претензия, горечь или что-нибудь иное…
Но это не значит, что высказываниями людей с именами вымышленными можно пренебрегать. У каждого имелись свои обстоятельства, и я постарался их в этом понять. Наоборот, нужно быть благодарным им за то, что они не побоялись сказать правду, несмотря ни на что.

Первым делом автор задает вопросы частного характера: где родились, как воспитывались, какие есть увлечения, чем занимаются, сколько человек в семье. Особенно подробно расспрашивали о работе.
Мы не зря уделяли так много времени созданию портрета человека, чтобы читатель мог до мельчайших подробностей представить себе образ каждой интервьюируемой жертвы. Не хотелось, чтобы в конце возникал образ некоего безликого «одного из них». Может, потому, что я — профессиональный писатель, меня не интересует «типический портрет». Меня привлекает лишь уникальный (и сложный) образ каждого конкретного человека. Поэтому я сосредоточивался перед ограниченным по времени интервью, старался понять, что за человек передо мной и как оформить текст, чтобы показать его читателю таким, каков он есть. Но немалая часть интервью в текст книги так и не превратилась.
Мы выбрали такой стиль потому, что профиль каждого «преступника = члена секты „Аум Синрикё“» был просвечен средствами массовой информации чуть ли не насквозь, повсеместно распространялись какие-то завораживающие факты и истории, а портрет «пострадавшего = обычного гражданина» выходил все больше каким-то вымученным и натянутым. У всех в таком контексте существовала лишь одна миссия — служить «прохожим А», и мало кто мог поведать историю, хоть сколько-то заслуживающую внимания. Но даже такие редкие истории в СМИ перекраивались так, что от них мало что интересного оставалось.
Похоже, масс-медиа хотели навесить на пострадавших жесткий ярлык «невинных жертв». А если еще откровеннее: медийный сюжет становится куда проще, если у пострадавших нет реального лица. Как легко вырисовывается картинка: классическое противопоставление «(безликого) здравого народа» против «негодяев с сорванной маской».
Я хотел по возможности отказаться от этой косной схемы. У каждого, кто ехал в то утро в метро, есть свое лицо, своя жизнь, своя судьба, своя семья, радости и печали, драмы и противоречия, дилеммы. И рассказ о них должен быть совокупностью всего этого. Не может не быть. Как рассказ о вас или, скажем, обо мне.
Поэтому я прежде всего стремился познать характер каждого отдельного человека, будет о нем упомянуто в книге или нет.

Выяснив информацию личного характера, я переходил к событиям того дня. Нечего и говорить, это — основная тема. Вслушиваясь в истории людей, я задавал вопросы: «Чем стал для вас этот день? », «Что вы там видели, что пережили, что почувствовали? » Иногда добавлял: «Какую боль (физическую, душевную) вынесли вы из этого инцидента?», «Осталась ли эта боль потом? »

Степень причиненного вреда у всех была разный. Некоторые жертвы почти не пострадали, некоторые, к несчастью, скончались. Есть такие, кто продолжает реабилитацию после тяжелой болезни. Многие не пострадали на месте, но затем оказались подвергнуты (некоторые — и по сей день) посттравматическому стрессу. Возможно, с точки зрения обычной журналистики социальная оценка события повысилась бы, выстрой мы вереницу историй только о тяжелобольных.
Однако я брал интервью, невзирая на тяжесть травм тех, кто испытал на себе действие зарина на месте происшествия, и включал все рассказы в книгу лишь с их согласия. Несомненно, у тех, кто отделался легко, процесс возвращения к нормальной жизни прошел быстро, ущерб оказался незначительным. Но и у них остались свои мысли, свой страх. Каждый вынес собственный урок.
Стоит начать читать книгу, и вы поймете, что нельзя сказать снисходительно: мол, ничего страшного не произошло. 20 марта для всех, кто был там, — особый день. В той или иной степени.
И еще. У меня было предчувствие, что упоминание без разбору немалого количества жертв с теми или иными симптомами повторно воссоздаст картину происшедшего. Получилось у меня это или нет, судить вам.

У некоторых опрошенных мною людей был опыт интервью и другим СМИ. У всех осталось какое-то недовольство: «Повырезали все, что я хотел сказать. Сократили все до неузнаваемости». Ну, то есть, «пошли в ход лишь обрубленные для удобства использования куски».
Люди оказывались глубоко разочарованными, и проходило немало времени, пока они не начинали осознавать, что наше интервью проводится с совершенно противоположными целями и другими способами. Хотя некоторые, к сожалению, этого так и не поняли.
В этом смысле мы хотели записать как можно больше историй, но существовал определенный лимит издания, разумные пределы читабельности. В каждом случае мы обозначали предел уместности. В среднем выходило по 20 — 30 листов по 400 знаков. Наиболее длинные рассказы едва умещались на пятидесяти.
Я сказал: «невзирая на тяжесть травм», хотя на самом деле в сложных случаях рассказ затягивался. Госпитализация, реабилитация, простор для раздумий, глубина ран, то, что должен сказать сам, а что — за тебя… и всего так много.

* * *
Прислушайтесь к рассказам людей.
Нет, прежде всего — представьте себе.
Сегодня 20 марта 1995 года. Понедельник. Ясное радостное утро. Ветер еще прохладный. Люди — в пальто. Вчера было воскресенье. Завтра праздник — День весеннего равноденствия. Сегодня как раз промежуток между выходными. Вы бы хотели отдохнуть и сегодня, но, к сожалению, по разным обстоятельствам не смогли взять выходной.
Поэтому вы проснулись как обычно, умылись, позавтракали, оделись и пошли на станцию. Погрузились в как всегда переполненную электричку и поехали на работу. Все так заурядно. Утро, похожее на множество других. Еще один незаметный день в потоке жизни.
До тех пор, пока пять переодетых мужчин не начали тыкать отточенными остриями зонтиков в полиэтиленовые пакеты со странной жидкостью…

Линия Тиёда
Поезд А725К

На линии Тиёда распылять зарин было поручено группе из двух человек: Икуо Хаяси и Томомицу Ниими. Хаяси — основной исполнитель, Ниими — водитель-помощник. Причина, по которой исполнителем был выбран именно Хаяси — старший по возрасту, врач с активным послужным списком в Министерстве науки и техники, — неизвестна. «Пожалуй, за умение держать язык за зубами», — предполагал он сам. Участие в операции отрезало все пути к бегству. На тот момент Хаяси знал уже слишком много. Он был глубоко предан Асахаре, но тот, по всей видимости, до конца ему не доверял. Сам Хаяси говорил, что у него «сердце так и сжалось, когда Асахара приказал распылить зарин». И, как бы оговариваясь: «Ведь это естественно, что в груди бьется сердце».
Их миссия заключалась в следующем. Поезд линии Тиёда отправляется с начальной станции Кита-Сэндзю в 7:48. Хаяси садится в первый вагон, на станции Син-Отяно-мидзу протыкает пакет, там же выходит. Ожидающий на перроне Ниими сажает его в машину и везет прямо в подпольную квартиру на Сибуя. Отказаться от миссии Хаяси не мог. «Таково учение Махамудры», — пытался он успокоить себя. Учение Махамудры очень важно для достижения святости.
На едкое замечание адвокатов Асахары: «Вы же могли отказаться, если бы захотели», — Хаяси ответил: «Если бы можно было отказаться, всего этого бы не произошло».
Хаяси родился в 1947 году — второй сын в семье врача, практиковавшего в токийском районе Синагава. Закончил среднюю и старшую школу[4] при университете Кэйо[5], куда затем поступил на медицинский факультет. Работал в университетской клинике, специализировался на хирургии кровеносных сосудов сердца. Некоторое время заведовал сердечно-сосудистым отделением Государственной профилактической больницы в поселке Токай[6] префектуры Ибараки. Безупречный выходец из элиты. Правильное выражение лица с налетом профессиональной уверенности. По всей видимости — врач от бога. Волосы редеют. Как и у большинства руководителей «Аум Синрикё», в нем чувствуется выправка и уверенный взгляд на реальность. Но манера говорить несколько простовата и неестественна. Слушая его показания в суде, я ловил себя на мысли: «Такое впечатление, будто он не выпускает наружу некое чувство».
Хаяси вступил в организацию в самый разгар своей блистательной карьеры. В 1990 году он уволился и вместе с семьей ушел из дому. Двое его детей получали в организации специальное образование. Больница, сожалея о потере такого таланта, попыталась его удержать, но решение Хаяси оказалось непоколебимым. Он уже не чувствовал тяги к профессии врача и занимал в организации столь охочего до элиты Сёко Асахары, который высоко его ценил, должность «министра исцеления».

В какой-то момент Хаяси радикально усомнился в собственной врачебной работе. Можно предположить, что учение Асахары беспрекословно увлекло его и в тот момент дало ему ответы, выходящие за пределы науки.
20-го числа в три часа ночи Икуо Хаяси привезли в седьмой ангар поселка Камикуйсики, где вместе с четырьмя другими исполнителями ему предстояла тренировка по протыканию пакетов с зарином. Разумеется, вместо ядовитого вещества одинаковые полиэтиленовые пакеты наполнили обыкновенной водой; их нужно было проткнуть отточенным концом зонтика. Руководил тренировкой Хидэо Мураи — один из лидеров организации. Хотя остальные исполнители, похоже, получали от процесса тренировки какое-то удовольствие, Икуо Хаяси смотрел на все их действия трезво. Он даже не пытался проткнуть пакет. В глазах опытного сорокавосьмилетнего врача все это выглядело некоей игрой.
Хаяси: «Мне и не нужно было упражняться. Глядя на все это, я понимал, что все очень просто, и в глубине души не хотел заниматься чепухой».
Завершив тренировку, пятеро исполнителей вернулись в конспиративную квартиру на Сибуя, где врач Хаяси раздал всем шприцы с сульфатом атропина и приказал сразу вколоть себе в случае отравления зарином.
По пути на станцию Хаяси заехал в круглосуточный магазин на Итигая, где купил перчатки, резак, клейкую ленту и сандалии. Водитель Ниими тем временем приобрел газеты, чтобы замаскировать пакет с зарином: «Сейко Симбун»[7] и «Акахата»[8]. «Лучше такие, необычные. Так интересней». Ниими отличался особым чувством юмора. Хаяси выбрал «Акахату». Использование газеты их заклятых врагов «Сока Гаккай» могло вызвать совсем иную реакцию.
Перед тем как сесть в метро, Хаяси надел марлевую повязку[9]. Номер поезда — А725К. Увидев в вагоне женщин и детей, Хаяси помедлил. «Распыли я сейчас здесь зарин, и сидящая справа наискосок от меня женщина однозначно умрет. Хорошо, если она выйдет до того», — подумал он. Но ничто уже не могло его остановить. Борьба во имя учения. Нельзя дать слабину, нельзя проиграть самому себе.
Поезд приближался к станции Син-отяно-мидзу, когда он опустил пакет с зарином на пол вагона и, собравшись духом, проколол его. Сработало. Пакет с хлопком лопнул. Хаяси ткнул еще несколько раз. Сколько — не помнит. В конечном итоге из двух пакетов прокололся один, второй так и остался лежать нетронутым.
Но и одного хватило, чтобы раствор зарина начал испускать пары, причиняя пассажирам роковой ущерб. На станции Касумигасэки[10] два работника, попытавшиеся ликвидировать пакет, погибли при исполнении. А725К проследовал до следующей станции Коккай-Гидзидо[11], где прекратил движение, высадил всех пассажиров, и там же началась дезактивация вагона.
В результате действий Икуо Хаяси два человека погибли, 231 — получили увечья[12].

С первого взгляда я поняла,
что адекватно действующих людей там нет.[13]

1 Следующая страница


Подземка 2

Киёка Идзуми (26 лет)

Она родом из Канадзавы [14]. Работает в рекламном отделе иностранной авиакомпании.
После университета в силу разных обстоятельств поступила в компанию «Джей-ар» [15]. После трех лет работы там решилась на смену профессии. Авиакомпания — такова была ее мечта с детства. Однако ей предстояло пробиться сквозь стену трудностей: в эту авиакомпанию брали только одного из тысячи соискателей. И вскоре после начала работы она столкнулась с зарином.
Г-жа Идзуми говорит, что «больше всего любит учиться». Усердный и позитивный человек, поставив перед собой цель, она устремляется к ней напрямик. Красноречива, чувствуется ее прямота, откровенность и — возможно, это уже устаревшее понятие — сознание справедливости. Говорит, что если бы не авиакомпания, стала бы секретарем политика. Она даже училась, чтобы получить такую специальность. Случись так, наверняка из нее вышел бы отличный секретарь.
Глядя на нее, я невольно ощутил нечто очень знакомое. Когда я сам учился в старшей школе, в нашем классе была такая вот вся собранная девчонка. Интересно, что с ней сейчас?
Работа в «Джей-ар» была, если честно, неинтересной. Она позволила г-же Идзуми лучше узнать общество, но на ее рабочем месте во главу угла ставили кадровый вопрос, чувствовалась сила профсоюза, а в целом предоставленное ей пространство было весьма узкопрофилированным. Не по ней. К тому же хотелось применять свои знания английского. Г-жа Идзуми нашла в себе силы преодолеть давление среды и, руководствуясь собственным решением, перешла в нынешнюю компанию. Однако опыт экстренных учений, проводившихся на прежнем месте работы, пригодился совершенно неожиданно.
Она очень общительна, не зайдет в одиночестве в кафе. «Жизнь в одиночестве скучна до невозможности».

В период инцидента я жила в районе Васэда[16]. Показалось тесно, и недавно я переехала.
Фирма находилась в квартале Камиятё[17]. Я ездила на работу так: садилась на Васэде и ехала на линии Тодзай до Оотэ-мати[18], там пересаживалась на линию Тиёда до Касумигасэки, а оттуда одна станция до Камиятё по линии Хибия. Работа с половины девятого, из дому выхожу без четверти — без десяти восемь. На работу я прихожу незадолго до полдевятого, но все равно раньше многих других. В японском обществе совершенно естественным считается выход на работу за полчаса, а то и за час до начала рабочего дня. В этом смысле рабочий день принято начинать по своему усмотрению. Придешь раньше — все равно никто не похвалит.

Утром просыпаюсь в шесть пятнадцать — двадцать, почти не завтракаю: лишь выпиваю на ходу кофе. Метро линии Тодзай всегда переполнено, но за исключением давки никаких неприятностей не возникает. До сих пор никто не пытался меня потрогать[19].

Обычно мне никогда не бывает плохо. За исключением того дня — 20 марта. Тогда мне было очень плохо. Но все равно я решила поехать на работу, пересела на Оотэ на Тиёду, заметив про себя, что неважно себя чувствую — и вдруг вдохнула чего-то такого, что сперло дыхание.
В тот день я ехала в первом вагоне линии Тиёда. Оттуда ближе всего пересаживаться на Касумигасэки. Нельзя сказать, что вагон был переполнен. Сидячие места заняты все, но стоячих было не так уж и много. Даже можно было через весь вагон увидеть следующий.
Стоя за местом машиниста, я держалась за поручни. И, как уже сказала, едва вдохнула, как мне вдруг стало душно. Но не тяжело. Дыхание остановилось внезапно, словно на меня напали. Такое резкое ощущение, будто вдохни я еще — и кишки окажутся снаружи. Сначала показалось, что я попала в вакуум. «Ничего себе, поплохело!», — подумала я, — «Но не до такого же состояния!». — Вот как мне стало неважно.
Сейчас вспоминаю… это странно, только мне показалось: может, дед умер? Он жил в префектуре Исикава и было ему тогда девяносто четыре года. Умер он в прошлом году, а тогда я как раз узнала, что он простудился. Вот и подумала: может, предчувствие какое. О смерти деда.
Спустя некоторое время дыхание восстановилось, но за одну станцию до Касумигасэки, когда уже проехали Хибию, У меня начался жуткий кашель. Все, кто ехали в этом вагоне, уже кашляли вовсю. Тут я и поняла: что-то не то. Не специально же они все…
Поезд добрался до Касумигасэки, и я, не раздумывая, вышла. А несколько вышедших вслед за мной пассажиров обратились к дежурному по станции, и повели его внутрь вагона: мол, там что-то странное. Что было дальше, я не видела, но тот человек вынес наружу пакет с зарином и после этого умер.

Я, как обычно, вышла из станции, направилась к линии Хибия, а когда спускалась к платформе, раздалась пожарная сирена. Так жутко: «би-и-и-и-и». Я привыкла к этому звуку, пока работала в «Джей-ар», и сразу поняла: что-то произошло. По станции раздалось объявление. Пока я думала, не уйти ли мне со станции вообще, показался поезд линии Хибия.
По той суете, с которой действовали станционные работники, было понятно: что-то необычное. Поезд пришел с той стороны, куда нужно было мне. Внутри — ни одного пассажира, вагоны пусты. Это уже потом я сообразила: в том поезде был распылен зарин. На Камиятё или где-то рядом возникла внештатная ситуация, всех пассажиров высадили, и поезд остановился на платформе Касумигасэки.
После сирены повторялось объявление «всем выйти на улицу»; услышав его, люди потянулись к выходам. А меня в тот момент впервые сильно затошнило, и я поняла: чем стремиться наверх, не мешало бы мне оказаться в туалете, — и отправилась его искать. Нашла рядом с комнатой начальника станции.
Проходя мимо нее, я увидела внутри троих лежащих работников. Выходит, происшествие со смертельным исходом, подумала я. Но так и прошла мимо в туалет, а, выйдя из него, поднялась на поверхность через выход рядом с Министерством внешней торговли. Прошло минут десять — за это время лежавших в комнате начальника станции работников вынесли наружу.

Когда я поднялась по лестнице, вышла на улицу и огляделась, вокруг царило то, что уместнее всего описать словом «ад». На земле лежало трое людей с зажатыми в зубах ложками. Было еще шестеро работников метро — все они сидели на клумбе и, обхватив головы руками, рыдали. На выходе из станции причитала женщина[20]. Я даже не знала, что сказать, — я не понимала, что же произошло.
Остановив одного из работников метро, я сказала ему: у меня есть опыт работы в «Джей-ар». Умею оказывать экстренную помощь. Могу чем-нибудь помочь? Взгляд у него был совершенно расфокусированный, лишь бессознательно вращались зрачки. Он только повторял: да, помогите. Я обратилась к сидящим работникам метро: сейчас не время плакать. «Никто не плачет», — раздалось мне в ответ. Мне казалось, что у них на глазах слезы. Я подумала: «Скончались их товарищи, которые лежали там, вот они и оплакивают их гибель». Спросила, вызвали неотложку или нет? Оказалось, что да. И действительно, послышался вой сирен, но до нас машины почему-то не доехали. Помощь к нашему месту подоспела в последнюю очередь, и люди в самом тяжелом состоянии оказались в больнице после всех других. Двое скончались.
Все это снимала камера телевидения. Токийского — судя по тому, что рядом стоял их микроавтобус. Я им: сейчас не этим нужно заниматься. Дайте автобус отвезти этих людей в больницу! Водитель посовещался с остальными, и они согласились.

В «Джей-ар» нас всех заставляли носить красные шарфы, чтобы размахивать ими в экстренном случае. При виде такого шарфа поезду следовало остановиться. «Так, шарф», — первое, что пришло мне в голову. У кого-нибудь есть красный шарф? — обратилась я к окружающим. Нашелся, но уж очень маленький. Тогда я протянула водителю телекомпании платок и сказала: везите их в ближайшую больницу. Вопрос жизни и смерти. Сигнальте, как можете, но ради бога — только не останавливайтесь. Даже на красном.
Цвет платка не помню. Кажется, что-то с цветными узорами. Я им велела размахивать платком или повязать вокруг зеркала бокового вида — сейчас не вспомню. Меня тоже всю колотило, поэтому воспоминания не настолько отчетливы. В машине на заднем сиденье поместились покойный господин Такахаси и еще один помощник. Место оставалось, и тогда в машину сел еще один работник метро.
Когда я встретилась с господином Тойодой в следующий раз, он подарил мне новый платок, поскольку тот он мне так и не вернул. Видимо, тому, кто сидел на заднем сиденье, стало плохо, вот платок и пригодился. Пожалуй, в тот момент господин Такахаси был еще жив. Но одного взгляда оказалось достаточно, чтобы понять: он уже не жилец. Людей, стоящих на пороге смерти, мне до тех пор видеть не приходилось, но тут как пронзило: он умирает, но его нужно попытаться спасти.
Водитель обратился ко мне: садись, сестричка. Нет, не могу, ответила я. Еще оставалось несколько человек, сами ходить они не могли, и я считала, что должна о них позаботиться. В какую больницу поехала та машина, я не знаю.
Затем я увидела голосившую во все горло женщину — ее лихорадочно трясло. Я села рядом и начала ее успокаивать: уже все позади, все позади. Тем временем подъехала неотложка; я как могла, ухаживала за пострадавшими. Лица у них были даже не бледные, а мертвенно-синие. У одного — на вид довольно пожилого — мужчины изо рта шла пена. Да так сильно, что я подумала: сколько же ее у него там? Я расстегнула ему на рубахе все пуговицы, ослабила ремень брюк, нащупала пульс — частый. Я ему: дедушка, дедушка! А он не отвечает — без сознания.
Этот человек, показавшийся мне стариком, оказался работником станции. Он к тому времени снял форменный пиджак, и было непонятно, что он там работает. Выглядел он неважно, лысый, и я решила, что он просто пассажир. Уже потом я узнала, что его зовут Тойода, и он сослуживец двух погибших станционных работников[21]. Работал он на платформе линии Тиёда, и лишь один выжил из трех пострадавших там людей. Говорят, пролежал в больнице дольше всех.

Подоспела неотложка. На вопрос: «Он в сознании? » — я не ответила, а закричала: нет, но пульс есть. Из машины принесли кислородную маску и приложили ко рту пострадавшего. Оказалось, что есть еще один дыхательный прибор, и меня попросили направить в машину того, кому он больше нужен. Подышав немного сама, я передала прибор трясущейся девушке, и та уже не отрывалась. Подоспели корреспонденты и окружили ту девушку — в тот день она не сходила с экранов телевизоров.
Ухаживая за людьми, я не чувствовала себя плохо. Когда до меня донеслись слова о кислородной маске — только тогда я поняла, что у меня не все в порядке с дыханием. Но тогда я считала, что между мной и происшедшим нет никакой связи, со мной все в порядке, а нужно спасать людей, пострадавших в этом происшествии (каком, я не знала, но происшествии неординарном). Как я уже говорила, мне с самого утра нездоровилось, и неважное состояние, казалось, было чем-то иным, лично моим.

Тем временем мимо проходил сослуживец. С ним вместе мы спасли девушку от напора прессы. Затем он предложил пойти на работу, и я поняла, что нужно идти. От Касумигасэки до фирмы минут тридцать пешком. На ходу было трудно дышать, но не настолько, чтобы слечь. Кое-как дошла.
Первым делом начальство поинтересовалось, все ли в порядке, — они видели меня по телевизору. Часы показывали начало одиннадцатого. Начальник предложил не перенапрягаться и отдохнуть, но тогда еще я не понимала, что произошло, и как ни в чем не бывало продолжала работать. Спустя некоторое время позвонили из отдела кадров: «Судя по всему, отравляющий газ. Станет плохо — сразу же иди в больницу». А мне действительно становилось все хуже. Где-то на перекрестке Камитё меня посадили в неотложку и отправили в больницу. Больница Адзабу — такая маленькая, но к тому времени там было уже около двадцати человек пострадавших.
Всю следующую неделю я не выходила из какого-то простудного состояния. Кашель, как у астматика, через три дня — температура. Померила — целых 40°. Сначала подумала, что градусник испорчен — ртутный столбик зашкалил за верхнее деление. На самом деле температура, видимо, была еще выше. Двигаться я не могла.
Температура понизилась, но кашель продолжался еще около месяца. Однозначно зарин попал в дыхательные пути. Было очень тяжко. Кашель, начавшись, уже не прекращался. Так тяжело, что с трудом дышится. И, кажется, что не пройдет никогда. Говоришь и вдруг захлебываешься кашлем. Наш отдел работает с клиентами, и работать в таком состоянии мне было очень тяжко.
Несколько раз я видела сон. Где-то глубоко в сознании запечатлелся образ — работник метро с ложкой в зубах. И вот он снился мне. Сплю и вижу, что на земле лежат не единицы, а ряды людей, насколько хватает глаз. Нередко просыпалась по ночам. В жутком страхе.

Мы были как раз перед воротами Министерства внешней торговли. Несколько человек лежало с пеной у рта. С нашей стороны дороги — натуральный адский пейзаж, а на той стороне — мир людей, как ни в чем не бывало спешивших на работу. Ухаживая за людьми, я посматривала на ту сторону. Люди как бы проявляли какой-то интерес к происходящему здесь, но перейти через дорогу даже не помышляли. Там — совсем иной мир. Как бы — «меня это не касается».
Прямо перед нами стоял человек — по виду охранник Министерства внешней торговли. На этой стороне на земле лежали трое. Ждали, когда же приедет «скорая помощь», а она все не ехала. Очень долго. Но охранник не звал никого на помощь. Не вызывал даже неотложку.
Зарин распылили в 8:10, машины «скорой помощи» приехали часа через полтора. Все это время люди были брошены на произвол судьбы. Иногда по телевизору показывают повтор кадров, когда господин Такахаси лежит с зажатой в зубах ложкой. Смотрю я их, и становится нестерпимо.

Если бы, например, вы в то время были среди тех, кто шел на работу по той стороне дороги, вы бы перешли сюда помочь пострадавшим?

Думаю, да. Я понимала, что оставить их нельзя. Даже если бы это произошло в другом месте, думаю, что пошла бы. Если честно, мне самой хотелось расплакаться прямо там, но кому от этого стало бы легче? Я огляделась и с первого взгляда поняла, что адекватно действующих людей там нет. И я сама в том числе. Мы просто оказались в стороне. Поэтому что-то нужно предпринимать. Нельзя оставлять все как есть.
Какой-то злобы или ненависти к тем, кто распылил зарин, я, признаться, не питаю. Просто не могу связать одно с другим, или просто не ощущаю. Я видела семьи погибших, и горечь от их утраты во мне гораздо сильнее, чем злоба и ненависть к преступникам. Меня вовсе не волнует, кто из «Аум Синрикё» это сделал. Меня не беспокоит, что это сделал кто-то из «Аум Синрикё».
Я не смотрю, как освещают эту тему по телевизору. Потому что не хочу смотреть. Никаких интервью давать не собираюсь. Если мой рассказ может хоть чем-то помочь пострадавшим и их семьям, я расскажу. Но я не хочу, чтобы меня подталкивали к этому лишь из праздного любопытства.
Это преступление обществу следует решительно осудить. Становится нестерпимо, едва я задумываюсь о семьях погибших. Каково им сейчас?.. Инцидент не будет разрешен одной лишь казнью преступников. Я видела своими глазами умирающих людей, поэтому я неравнодушна к человеческой смерти. Но как бы там ни было, какая бы кара их ни постигла, сказать им мне нечего.

Сравнить с другими местами не могу,
но мне здесь нравится.
Масару Юаса (24 года)

По сравнению с возрастом господина Тойоды (о котором речь пойдет позже) и погибшего Такахаси, г-н Юаса — сущий юнец. Молодой вихрастый парень. Во время нашей встречи ему было двадцать шесть, но в лице оставалось что-то детское, и выглядел он моложе своих лет.
Родом он из города Итикава префектуры Тиба, там и вырос. Его старший двоюродный брат работал в метро, вот и он заинтересовался «железкой» и поступил в старшую школу Ивакура на Уэно. Там учились преимущественно будущие железнодорожники. Г-н Юаса поступил на механическое отделение, мечтая стать машинистом. На работу пришел в 1989 году и с тех пор трудится на станции Касумигасэки, которую полюбил от всего сердца. Очень приятный молодой человек, в котором угадываются серьезность и открытость. Трудится день за днем, отчетливо видя свою цель. Но, видимо, шок после происшествия оказался очень сильным.
Начальник велел ему вынести на носилках тело неподвижного Такахаси на поверхность и неотлучно ждать на месте приезда «скорой помощи». Но сколько он ни ждал, машина, которая должна была приехать с минуты на минуту, никак не показывалась. Состояние Такахаси ухудшалось на глазах. Г-н Юаса это видел, но ничего не мог поделать. В конечном итоге помощь, к сожалению, оказалась бесполезной, и Такахаси умер. Переполнявшие г-на Юасу нетерпение, смятение и гнев оказались выше его сил. Быть может, поэтому его воспоминания о событиях того дня — с пробелами. Он сам подтверждает, что не помнит почти ничего.

Моя школа была железнодорожного профиля и состояла из двух отделений: механического и транспортного. Прилежные ученики оказывались все больше на транспортном. У них в столе непременно лежало железнодорожное расписание. Я тоже любил дорогу, но совсем на другом уровне, и с такой одержимостью не тягался.
Самым популярным было распределение в «Джей-ар». Но не для меня — очень много кто хотел водить «синкансэны». Но в год нашего выпуска «Джей-ар» кадры не требовались, поэтому престижным распределением считались такие частные линии, как Сэйбу, Одакю, Токю. Однако для поступления в эти фирмы существовало негласное условие: нужно было жить вдоль этих линий. А также было нелегко поступить тем, кто прежде там еще не подрабатывал. Вот так все непросто.
Я с самого начала хотел пойти на работу в метро. Метро тоже было популярным местом работы. Зарплата не хуже других мест. У частных дорог есть свои универмаги, и некоторых против воли направляли на работу в торговлю, а в метро такого не было.

Работа на станции разнообразная. Тут и проверка билетов, и дежурство на платформе, некоторые разыскивают пассажиров, забывших свои вещи, некоторые улаживают конфликты между самими пассажирами — чего только нет. Непросто, когда все это сваливается на восемнадцатилетнего новичка.
Когда дежурил в первый раз, день показался жутко длинным. Первое время стоило опустить жалюзи за последним поездом, как наваливалась усталость. А в голове: «Вот и день прошел». Сейчас такого уже нет, а в начале было непросто.
Самое неприятное — возня с пьяными. Некоторые скандалят, некоторые лезут в драку, кто-то блюет. На Касумигасэки питейных заведений почти нет, поэтому все относительно спокойно, но и сюда заносит…

До поступления на работу вы хотели стать машинистом. Какие-нибудь экзамены сдавали?

Нет, пока что ни разу. Хотя возможности были. Долго думал, но так ни разу и не попытался. В первый год после поступления проводились экзамены на проводников, но тогда я едва привык к работе на станции и пропустил подачу документов. Как я говорил раньше, бывают неприятные моменты: там, пьяные и прочее, но, несмотря на это, я хотел еще какое-то время поработать на этой должности. На самом деле первое желание непременно стать машинистом куда-то постепенно улетучилось.

На Касумигасэки пересадка трех линий: Маруноути, Хибия и Тиёда. На каждой свой персонал. Я входил в группу, обслуживавшую линию Маруноути. Самый большой офис был на Хибии — главный офис всех трех групп. На Маруноути и Тиёда — так, помещения. Накануне 20 марта, когда распылили зарин, было воскресенье, но я шел в ночную смену и должен был ночевать в станционном офисе линии Тиёда. Там как раз не хватало работников, и я шел на подмену. На станциях кто-то непременно ночует. Причем в необходимом количестве. Не хватает кадров своих — приходят на подмену с двух других линий. Хоть мы в разных группах, но работаем-то на одной станции, все друг друга знают. Бывает, просят тебя, в следующий раз попросишь ты — в этом смысле все как одна большая семья.
Где-то в полпервого мы опускаем жалюзи, закрываем турникет, отключаем билетные автоматы, затем умываемся и в начале второго можем ложиться спать. Некоторые освобождаются раньше, в полдвенадцатого, и к двенадцати уже отдыхают. Утром те, кто пораньше легли, просыпаются в полпятого, кто позже — в полшестого. Начало движения на линиях в разное время, но примерно часов с пяти.
Проснувшись утром, мы первым делом проводим уборку, открываем жалюзи, готовим к работе турникет. Затем по очереди завтракаем. На завтрак сами варим рис, делаем суп мисо. Непременно есть дежурный по кухне. Поэтому буквально едим из одного котла.
В тот день я просыпался позже. Встал где-то в полшестого, сразу же надел форму и без пяти шесть уже был у турникета, где проработал часов до семи. Потом до полвосьмого позавтракал и пошел на другую сторону — к турникету со стороны выхода Тораномон. Там как раз выходы А12 и А13. В 8:15 — смена.
Сменившись, я шел к офису, когда увидел, как оттуда с тряпкой в руке вышел мой старший коллега — Мацумото. Я спросил, что случилось? Нужно прибраться в вагоне, ответил он.
Я свою смену закончил и был свободен, поэтому предложил ему сходить вместе. На эскалаторе мы поднялись на платформу.
Там уже находились Тойода, Такахаси и Хисинума, на платформе валялись размокшие газеты. Как раз в том месте, где они укладывали газеты в полиэтиленовый пакет, по платформе была разлита жидкость. И Мацумото начал ее вытирать тряпкой.
У меня тряпки не было, газет тоже оказалось немного — их уже собрали в пакет. Делать мне было особо нечего, я просто стоял и смотрел.
Подумал: что это может быть? — но так и не понял. Запаха нет. Тем временем Такахаси направился к мусорному баку у края платформы. Видимо, ему не хватило газет протереть весь пол. Я подумал, что он решил вытащить из мусорного ящика газеты протереть насухо платформу. Но перед ящиком он закачался и упал.
Все с испугу подскочили и давай его спрашивать: что, мол, случилось? Я подумал, что он после ночной смены, чуть напрягся, вот ему и стало плохо. Никто даже подумать не мог, насколько это опасно. Его спросили: можете идти? Но сами поняли, что это невозможно, и решили взять носилки. На платформе есть связь, по которой мы попросили принести нам носилки.

Смотрю на лицо Такахаси и вижу, что ему очень плохо. Даже говорить не может. Корчась, он пытался ослабить галстук. Странно, от чего он так мучается… Ему действительно было тяжко.
На носилках донесли его до офиса. Сразу же позвонили и вызвали «скорую». Я спросил у Тойоды, к какому выходу подъедет неотложка? Для таких ситуаций определены даже такие мелочи, вот я и поинтересовался. Смотрю, а он говорит как-то нечленораздельно. Странно! Видимо, это он из-за паники. Оказалось, что выход — A11.
Я первым делом понесся к этому выходу. Прежде чем поднимать Такахаси наверх, подумал я, пойду туда и дождусь «скорую». А когда приедет, покажу им, куда идти. Я поднялся на улицу и сбоку от Министерства внешней торговли стал ждать машину «скорой помощи».
А по дороге к выходу я услышал от одного сотрудника, что на станции Цукидзи линии Хибия произошел взрыв. Подробности пока неизвестны. На нашей станции тоже 15-го числа нашли посторонний предмет. Всякое может быть, все-таки странный сегодня день, подумал я, ожидая «скорую».
Но сколько я ни ждал, она все не приезжала. Тем временем на поверхность поднялся еще один коллега. Посетовал, что машина задерживается, и сообщил, что они все равно решили сами поднять Такахаси на поверхность. Я все это время был на улице и ничего не знал, но, по словам двух-трех коллег, которые пришли снизу, в офисе им тоже одному за другим постепенно стало плохо. И они сказали, что не хотят возвращаться обратно. Причина была в том, что найденные полиэтиленовые пакеты принесли в офис. Но что бы ни говорили они, а поднимать Такахаси нужно, поэтому они опять пошли вниз.

Когда спустились, рядом со входом на диване сидела одна из пассажирок — ей стало плохо[22]. В глубине офиса на полу на носилках лежал Такахаси. Он уже совсем не шевелился и был какой-то затвердевший. Ему было намного хуже, чем раньше. Почти без сознания, он не отвечал на вопросы. Мы вчетвером подняли Такахаси наверх.
Но сколько мы ни ждали, «скорая помощь» по-прежнему не приезжала. Мы начали переживать. Ну почему она все не едет! Сейчас-то я понимаю, что все машины ехали в сторону Цукидзи. Их сирены слышались вдалеке, но сюда они не доезжали. Я занервничал — они все по ошибке едут в другое место. Мне хотелось побежать за ними и закричать: «Сюда, сюда! »
Я и в самом деле собирался побежать, но, сделав несколько шагов, почувствовал головокружение. Голова… Мне стало дурно. Но тогда я считал, что причиной этому лишь ночная смена. Когда Такахаси вынесли на поверхность, там уже скопились журналисты. Подскочила какая-то корреспондентка и наставила камеру. Причем не телевизионщица, а с обычным фотоаппаратом. Таким большим, похожим на профессиональный. И вот она фотографировала лежащего Такахаси. По крайней мере, мне так показалось. Меня взбесило, что «скорая» до сих пор не приехала, и я жестко сказал фотографу: хватит снимать! Тут вмешался какой-то ее спутник, но я и ему сказал, что хватит. Естественно, снимать — это их работа, а мы не знаем, за что хвататься.
Затем подъехал микроавтобус телекомпании. Я уже потом узнал, что это было Токийское телевидение. Я даже, кажется, кому-то дал интервью. Ответил на вопрос, какая там была обстановка. Но кто это был, Токийское телевидение или нет, — не помню. Хотя, если честно, было не до интервью. «Скорая»-то по-прежнему не едет.
Тем временем мы поняли, что телевизионщики приехали на большом микроавтобусе, и попросили их отвезти больных, раз уж приехали. Я не выбирал выражений. Хотя, что говорил, сейчас не вспомню. Я был очень взволнован. Каждый настаивал на своем — вот и повздорили. Они не сразу согласились. Пришлось объяснить, а на это потребовалось время.
Когда договорились, разложили заднее сиденье, положили Такахаси, посадили еще одного коллегу[23], которому тоже стало плохо. Он постоянно был рядом с Такахаси, присматривал за ним, но стоило подняться наружу, как ему самому стало плохо, и даже немного стошнило. К ним посадили еще одного[24] всех троих отправили в больницу.
Я спросил у водителя, знает ли он больницу поблизости, и тот ответил, что нет. Тогда я уселся на переднее сиденье и поехал вместе с ними. Мы ехали в больницу «Эйч» на Хибия. Очутись на станции больной, нам предписывается везти его туда. Рядом оказалась пассажирка, которая посоветовала нам махать чем-нибудь красным, чтобы окружающие машины пропускали нашу, как «скорую помощь». Я потом узнал от Тойоды, что она раньше работала в «Джей-ар». Но под рукой ничего красного не оказалось, и она протянула свой платок. Я махал им, высунув руку в окно, так мы добрались до больницы. Нет, платок был не красным. С каким-то простым узором.
Дело было в девять утра, на дорогах — пробки. Я весь не в себе: время уходит, а «скорой» все нет. Не помню ни лица водителя той машины, ни женщины. Не до того было. Я даже не мог понять, что же творится вокруг. Помню только, как Оохори на заднем сиденье вырвало.
Когда мы приехали в больницу, она оказалась еще закрытой. Который был час, совершенно не помню. Раз закрыта, значит, девяти еще нет. Опустив носилки, я пошел в регистратуру. Говорю, очень срочно нужна помощь. Вышел на улицу и жду возле Такахаси. Он неподвижен. Оохори сидит на корточках. Но из больницы никто не выходит.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

Что, никто не вышел?

Такое ощущение, будто они не поняли, что ситуация безотлагательная. Я был в замешательстве, толком объяснить ничего не мог и лишь сказал: помогите, нужна срочная помощь. А в больнице решили, что не произошло ничего страшного. Сколько мы ни ждали, никто не выходил.
Тогда я опять пошел в регистратуру и сказал уже резче: придите хоть кто-нибудь. У нас беда. Только тогда вышли несколько человек. Взглянув на состояние Такахаси и Оохори, они наконец-то поняли, что дело непросто, и тех двоих сразу же госпитализировали. Сколько прошло времени? Минуты две-три. Я, кажется, даже кричал. И выражений не выбирал.

Оставив Савагути присматривать, я вернулся вместе с водителем телекомпании назад на станцию. К тому же выходу — Al1. Я уже более-менее успокоился — по крайней мере, пытался. Оохори испачкал рвотой заднее сиденье, я сказал об этом водителю и извинился. Тот любезно ответил, мол, ладно, чего уж там. Не бери в голову. Наконец-то я смог сказать что-то связное, а потом ничего не помню.
Когда я вернулся, Тойоду и Хисинуму уже, кажется, вынесли на поверхность. Они на пару даже не шевелились. Откуда-то взялась кислородная маска. Ее по очереди прикладывали ко рту того и другого и пытались сделать массаж сердца. Помимо них, там сидели на корточках несколько других работников станции, а также пассажиры. Сбоку от ворот Министерства внешней торговли есть изгородь, и все сидели, опершись на нее. Что к чему — я уже ничего не понимал.
Затем наконец-то приехала неотложка. Я точно не помню — кажется, Тойоду и Хисинуму повезли на разных машинах. Двое-то в одну машину «скорой помощи» не помешаются, вот одного и повезли, кажется, на обычной машине. Они оказались единственными тяжелыми на нашем участке.
К тому времени вокруг выхода Al1 скопилось немало зевак, набежала пресса, подтянулись пожарные и полиция. Помню, что народу было много. Пресса с микрофонами в руках брала интервью у работников станции и пассажиров. Сдается, к тому времени вход в станцию был уже перекрыт.
Убедившись в этом, я пошел пешком в больницу «Эйч». Захожу внутрь, и вижу, как по телевизору в холле передают новости «Эн-эйч-кей». Показывают место происшествия в метро. Тогда я узнал, что Такахаси умер. Да, узнал из теленовостей. Эх, опоздали, не успели… к сожалению.
Мое состояние именовалось примерно так — «сужение зрачков». Было темно в глазах. И подташнивало. Никакого обследования или анализов — только поставили капельницу. В таком духе, мол, первым делом — капельница. Все это время я не снимал форму. У меня было легкое состояние. Думаю, я пострадал меньше, чем кто-либо из тех, кто оказался ближе. Вот Оохори — тот пролежал в больнице очень долго. Мне повезло, что сразу вышел на поверхность.
После капельницы я вернулся пешком на станцию с нашими сотрудниками. Поезда линии Тиёда следовали без остановок на Касумигасэки, и мы вернулись в офис линии Маруноути. То, се — вернулся домой только вечером. День выдался таким длинным-предлинным. Отдохнув следующий день, я вышел в ночную смену 22-го.

Если честно, помню это происшествие лишь местами. В некоторые моменты память очень отчетливая, во всех остальных — смутная. Очень много выпало. Видимо, потому, что я был на взводе. Помню, как стало плохо Такахаси, как везли его в больницу. Все остальное вспоминается с трудом.
Нельзя сказать, что меня связывали какие-либо личные отношения с Такахаси, он — один из помощников начальника станции, я — молодой. Мы находились на совсем разных уровнях. Его сын тоже работает в метро, на станции N. Мы с ним примерно одного возраста. Таким образом, Такахаси мне в отцы годился. Но когда я общался с ним, этой самой разницы в возрасте не ощущалось. Такое чувство, что он не разделял сослуживцев на старших и младших. Был спокойный, все его уважали. С пассажирами всегда предельно вежлив и обходителен. Я обращался к нему по фамилии, но все звали его по прозвищу — Иссё-сан. Так, по-дружески.
Хоть я и оказался вовлечен в этот инцидент, желания отсюда куда-нибудь перейти у меня совершенно нет. С самого прихода на работу я тружусь на этой станции. Сравнивать ни с чем другим не могу, но здесь мне очень нравится. Привязался я к этому месту, что ли.

В то время Такахаси еще был жив.
Минору Мията (54 года)

Мията-сан работает в торговой фирме «Санва», лет шесть как водит машину «Телевидения Токио». Ожидает прямо в студии. Когда что-то происходит, гонит груженную техникой для прямого вещания машину прямо к месту происшествия. Не являясь при этом работником телекомпании. Я даже не знал о существовании такой системы. Что не умаляет его водительского профессионализма. Бывает, чуть ли не летит наперегонки с конкурентами, а дадут команду — как есть отправляется из Токио на Хоккайдо. Одним словом, работенка не из легких.
Водительский стаж очень долгий, за баранкой — с середины шестидесятых. С детства любит машины, чуть заходит разговор о них — весь загорается. При этом ездит он без нарушений и аварий. Примерно раз в год бывает вынужден нарушить, отдавая себе отчет, а все остальное время — примерный водитель. Говорит, «если ехать, имея глаза не только впереди, но и на затылке, ничего страшного не произойдет». Но с места зариновой атаки ему пришлось везти пострадавших в больницу, не оглядываясь по сторонам.
Родом из Токио, там же и вырос. Женат, имеет одного ребенка. Моложавый на вид, и пятидесяти пяти ему никак не дашь. Говорит отчетливо, не мямлит. Решителен. Эта быстрота принятия решений пригодилась на месте происшествия.

Я езжу на «тойотовском» «хай-эйсе», на борту крупными знаками выведено название телекомпании. Машина закреплена за мной. Телегруппа может меняться, а машина всегда одна и та же. Всегда наготове к выезду, как что-нибудь происходит, говорят — езжай. Работа, в общем, с полдесятого до половины седьмого, но нередко перерабатываем по вечерам, а бывает, и посреди ночи вызывают. Несколько раз в год, не так уж часто.
Хорошие водилы всегда нужны. Поспеют другие телекомпании раньше на место происшествия — пиши пропало. Но машина — всего лишь машина, на ней особо не разгонишься. Чтобы подоспеть хоть немного раньше, приходится выбирать свободные дороги, в общем — учитывать за рулем все эти нюансы. В свободное время изучаю карту, запоминаю объезды. В пределах района Канто нахожу дорогу даже там, куда еду впервые.
Какие-нибудь происшествия возникают практически каждый день. Такого, чтобы за весь день ничего не произошло, просто не бывает. Балду попинать никто не даст (смеется).

20 марта мы с оператором выехали из компании и направлялись на репортаж в фирму «Уэда Холлоу». Фирма эта расположена в финансовом квартале Кабуто и занимается коммерцией. Репортаж не носил срочного характера. Так, отснять для архива.
Мы собирались пересечь перекресток перед станцией Камиятё и выехать на проспект Сева, когда заметили в районе перекрестка панику. Интересно, что там произошло, что случилось? Мы сбросили скорость, чтобы посмотреть, в чем дело. Кажется, это из того разряда, куда нас направят в первую очередь, сказал оператор. В машине находились я, оператор Икэда и видеоинженер Маки. И мы ехали не торопясь.
Не успели нырнуть в тоннель перед Симбаси, как позвонили из офиса и направили нас к перекрестку перед станцией Касумигасэки. Маршрут изменился. Самое широкое место — угол министерств иностранных дел, финансов, внешней торговли и сельского хозяйства. Мы и подъехать не успели, видим: лежат на газоне четверо или пятеро служащих метро в зеленой форме. Двое-трое точно лежали, еще двое-трое сидели на корточках. Молодой служащий громко кричал: скорее вызовите неотложку.
Мы оказались первой машиной СМИ, прибывшей на место происшествия. Там уже стояла одна машина «скорой помощи», в которую переносили нескольких пострадавших. Стоявший рядом полицейский орал в рацию, требуя поскорее направить сюда еще машины «скорой помощи», но в то время на Цукидзи и в других местах уже царила паника, и неотложки все никак не приезжали. Для транспортировки пострадавших использовали даже полицейские машины. Люди ревут, и все это снимает Икэда. Тут кто-то из пострадавших нам говорит: если у вас есть время на съемки, отвезли бы на своей машине хоть кого-нибудь. «Скорые» не едут, вот они к нам и обратились. Мол, раз есть машина — везите.
Но машина полна всякой аппаратуры. Без нее — как без рук. Мы посовещались с Икэдой и видеоинженером. Что будем делать? Не везти нельзя. В конечном итоге я сказал, что поеду. И спросил кричавшего работника станции, куда ехать? Тот назвал больницу «Эйч» на Хибия. Я-то считал, что больница в районе Тораномон ближе. Думаю, странно. Но потом все выяснилось: оказывается, из метро положено везти в эту больницу.
Я сказал, что все понял, и поехал в больницу «Эйч».
Но как ехать быстро, если у нас нет красной мигалки? Тут молодой работник высунул из окна руку с красным платком и махал им, пока мы не доехали до больницы.
Ему этот платок дала молодая женщина, по виду — медсестра. Она же сказала, чтобы им размахивали, чтоб было видно — машина оказывает помощь. Мы разместили в машине ныне покойного Такахаси и еще одного человека, имени которого я не знаю. Он тоже станционный работник. На вид лет тридцати. Его состояние было получше, чем у Такахаси, и он мог передвигаться без посторонней помощи. Вот их двоих поместили назад. Перед этим разложили сиденье.
Молодой человек постоянно обращался к пожилому: господин Такахаси, с вами все в порядке? Так я понял, что его зовут Такахаси. Он был почти без сознания. На вопрос: «с вами все в порядке», лишь урчал что-то нечленораздельное. Говорить был не в состоянии. Я сгрузил всю аппаратуру — кто его знает, что может понадобиться.

Больница «Эйч» располагается рядом с гостиницей «Дайити» недалеко от станции Симбаси. Большое такое здание. Сколько мы ехали? Пожалуй, минуты три. Быстро. Все это время молодой работник размахивал платком. Как бы говоря: пропустите, мы торопимся. Ехали, не обращая внимания на красные сигналы светофоров. Пробирались по односторонним улицам против движения. Видя это, полицейские лишь говорили: можете ехать, езжайте поскорее. Я понимал, что тут вопрос жизни и смерти, и гнал, как мог.
Но в больнице нас приняли не сразу. Вышла медсестра, сказала, что, похоже, на станции Касумигасэки прошла газовая атака, но врачей сейчас нет и… принять нас она не может. Какое-то время пострадавшие оставались брошенными на тротуаре. Может, не совсем прилично говорить так о больнице, но они оказались брошенными. Как так можно — не знаю.
Молодой служащий умолял в регистратуре: они при смерти, сделайте что-нибудь. Я тоже пошел вместе с ним. В то время Такахаси еще был жив. Моргал. Он лежал на тротуаре после того, как его сняли с машины. Еще один сидел на корточках у обочины. Мы разозлились, кровь в голову ударила. Сколько прошло времени, точно не знаю. Кажется, достаточно долго… он был брошен на произвол судьбы.
Потом уже вышел врач, их двоих занесли в больницу на носилках.
Что же все-таки произошло, понять не могли: никакой информации о жертвах в больницу не поступало. И они ничего не знали. Вот и уклонялись. А времени уже половина десятого — то есть прошло больше часа после происшествия. Но в больнице так и не знали, что же произошло. Мы были первыми пострадавшими, кто обратился в эту больницу. Вот они ничего и не знали.
В конце концов, поехали бы в больницу Тораномон, глядишь, удалось бы спасти. Как вспомню, кошки на душе скребут. Больница Тораномон была совсем рядом, прямо-таки виднелась поблизости. Персонал больницы «Эйч» весь такой расслабленный. В том духе, мол, ну ладно, посмотрим, что там у вас. Мы изо всех сил, а они… Минут на тридцать раньше — глядишь, удалось бы спасти. Такая жалость.
Молодой служащий метро смотрел на все это, стоя рядом. На нем лица не было. Еще бы: старший товарищ у него на глазах балансирует на грани жизни и смерти. Он только кричал исступленно: осмотрите его скорее, посмотрите скорее. Я уже сам забеспокоился: что же это получается, мы ждем битый час. А от них — ни слуху, ни духу. Потом я вернулся на место происшествия. С тех пор ни разу не бывал в больнице «Эйч» и не виделся с тем молодым работником метро.
Только узнал, что той же ночью Такахаси умер. Жаль его. Умер человек, которого я вез…

Гнев к «Аум Синрикё»? Это даже не гнев. Чего смеяться. Они говорят, что действовали по указке Асахары. Но это их рук дело, поэтому пусть знают, что им могут присудить смертную казнь.
Я часто ездил по работе в деревню Камикуйсики. Из верующих, что там жили, словно вынули душу. На лицах нет выражения: не плачут, не смеются. Прямо как маски театра «Но». Это у них называется контроль над чувствами. А их руководство — совсем другое. У них есть и выражение, и мысли. Они плачут и смеются. И никакому контролю над чувствами не поддаются. Они дают указания. Сплотившись вокруг Асахары, хотят власть захватить в этом их государстве. Как бы они ни оправдывались, нет им оправдания. Будет правильно, если их всех казнят.
По работе я объездил разные места. Был на месте землетрясения в Кобэ. Но зариновая атака — нечто особое. Это настоящий ад. Действительно, возникали вопросы касательно этики работы журналистов, но эти-то уж точно знают, насколько все было ужасно.

Я не жертва зарина, а тот, кто познал его
на личном опыте.
Тосиаки Тойода (52 года)

Тойода-сан родом из префектуры Ямагата. На работу в метро он, как ни странно, поступил именно 20 марта. 1961 года. После окончания старшей школы работы в провинции не нашлось, и он буквально с пустыми руками приехал в Токио. Особой страсти к метро не питал, просто его познакомил с кем-то один из родственников, и он поступил на работу. И тридцать четыре года проработал станционным смотрителем. В его речи по-прежнему слегка улавливается диалект Ямагаты. Я не хотел бы выводить какие-то стереотипы характеров людей по месту их происхождения, но он сразу производит впечатление жителя северо-востока, способного с упорством противостоять трудностям.
Признаться, пока я беседовал с этим человеком, в моей голове крутилась фраза «этика труда». Можно переименовать в «гражданскую этику». После 34 лет работы кажется, что приобретенные за это время моральные ценности стали его гордостью и опорой в работе. Он и с виду — добропорядочный работник и добропорядочный гражданин.
Это не более чем предположение, но мне кажется, что двое коллег Тойоды-сан, попытавшихся на станции Касумигасэки линии Тиёда ликвидировать пакет с зарином и, к сожалению, лишившихся жизни, в той или иной степени придерживались схожих взглядов на эту этику.
Чтобы оставаться в форме на работе, требующей немало сил, он по-прежнему закаляет тело — два раза в неделю устраивает пробежки. Участвует в ведомственных соревнованиях по бегу. Говорит, приятно попотеть, забыв о работе.
Около четырех часов продолжался неприятный для него разговор. И все это время с его уст ни разу не сорвались жалобы или слова горечи. Он говорит, что, преодолевая собственную слабость, хотел бы поскорее забыть об этом происшествии, но это, судя по всему, не так-то просто. Уж больно явственно то, с чем ему предстоит сражаться в дальнейшем, — и непомерно. По крайней мере, мне так показалось.
После интервью с Тойодой-сан всякий раз, спускаясь в метро, я внимательно слежу за работой станционных смотрителей. И считаю, что это действительно работа непростая.

Оговорюсь сразу, мне не особо хотелось бы беседовать на эту тему. Накануне происшествия мы с погибшим Такахаси ночевали на станции. В день происшествия я оставался ответственным за обслуживание линии Тиёда, и за это время погибло два моих товарища по работе. Люди, с которыми мы ели из одного котла. Разговоры об этом событии невольно заставляют меня вспоминать. Вспоминать то, что не хотелось бы… честно говоря.

Понятно. Я прекрасно понимаю, что вы имеете в виду. Мне самому неудобно расспрашивать вас о таких вещах. По возможности мне бы не хотелось бередить зарастающую рану. Но мне хочется, чтобы как можно больше имевших отношение к этому инциденту людей поделились своими непосредственными воспоминаниями, которые я хотел бы объединить в одну книгу. Мне хотелось бы как можно точнее передать как можно большему количеству людей, что же произошло с теми, кто волей случая оказался в токийском метро 20 марта 1995 года.
Поэтому я не настаиваю. Если не хотите о чем-либо говорить, не говорите. Я непременно выслушаю все, что вы посчитаете уместным рассказать.

Конечно, рассказать об этом необходимо. Хотя… я только начал было обо всем забывать. Говорю себе: забудь, забудь, но из-за чего-нибудь все опять вспоминается.
Правда, мне тяжело говорить об этом. Ладно, попробуем.

Мне предстояла ночевка на станции с последующей сменой до восьми утра. В 7:40 помощник начальника станции по фамилии Окадзава принял у меня дежурство на пятой платформе. Я проверил работу турникетов, осмотрел станцию и вернулся в офис. Такахаси, погибший потом при исполнении обязанностей, был там. У нас так заведено: когда я выхожу на платформу, Такахаси остается в офисе и наоборот.
Около восьми Хисинума, также погибший на рабочем месте, вышел, чтобы проследить за проходящим поездом. Его место — в голове платформы, обязанности — давать указания машинистам и проводникам. В тот день погода была прекрасной, попивая чай, он шутил, дескать, когда я здесь, поезд не опаздывает. У всех было хорошее настроение.
В восемь Такахаси пошел наверх на платформу[25] я остался в офисе: инструктировал утреннюю смену. Тем временем вернулся Окадзава, взял микрофон и объявил: со станции Касумигасэки линии Хибия поступило сообщение о взрыве на станции Цукидзи, из-за чего движение прекращено. А это значит, что бригаде линии Хибия нашей станции становится несладко: именно им приходится заворачивать поезда обратно. Затем из диспетчерской поступило сообщение о лежащем в вагоне подозрительном предмете, который стоит проверить. Сообщение принимал Окадзава, но я сказал, что схожу проверить сам, а его попросил оставаться на связи.
Но когда я поднялся наверх, двери того поезда уже были закрыты. Поезд номер А725К — состав из десяти вагонов — трогался. И по платформе — несколько пятен, похожих на керосин.
В каждом вагоне по четыре двери, рядом с первой дверью в голове поезда — опорная колонна станции. И из второй двери как будто тянется след капель. Вокруг колонны разбросаны семь-восемь свернутых в трубку газет. Похоже, ими что-то пытались вытереть. На платформе стоял Такахаси. Судя по всему, вытирал он.
Хисинума встал на подножку и заговорил с машинистом. Стало быть, поезд на ходу. Тут к платформе подошел поезд с другой стороны. И, пожалуй, поток воздуха способствовал распространению паров зарина.
Газеты вряд ли поместились бы в обычном мусорном ведре. Я сказал Такахаси, что схожу за пластиковым пакетом, и вернулся в офис.
Оттуда пошел в рабочее помещение, сообщил работникам о пролитом на платформе керосине, распорядился приготовить швабру, а свободным работникам пойти на помощь. Окадзава тоже оставил кого-то вместо себя и пошел вслед за мной. В то время по внутренней связи сообщили об остановке линии Хибия.
Надышавшись зарина, до и после того мало что помню. Но по пути на платформу кто-то сунул мне в руки швабру. Швабра для нас — предмет привычный. Какая-нибудь грязь или лужа, не вытрешь сразу — кто-нибудь из пассажиров поскользнется, получит травму. Как прольется из чьей-нибудь бутылки с горячительным — сразу же возникает швабра. Сверху посыпаются опилки, и все это собирается. Так и работаем.
У подножия столба лежало что-то завернутое в газеты. Окадзава распахнул пошире полиэтиленовый пакет, я, присев на корточки, поднял это и опустил внутрь пакета. Что это было, я не понял, но видел — что-то липкое, вроде масла. Пакет не сдвинулся под порывом ветра от промчавшегося поезда, выходит — тяжелый. Затем пришел Хисинума, и мы втроем собрали газеты в пакет. Сначала мне показалось, что это керосин, но характерного запаха не ощущалось. И не бензин. Тогда мы даже не могли подумать, что это.
Уже потом я узнал, что Окадзава не мог выносить этот запах и как мог отворачивался. Я тоже начал ощущать противный запах. Давным-давно я присутствовал на одной кремации. Чем-то похоже на тот запах. Еще напоминает запах сдохшей крысы. Такой очень едкий.
Не могу вспомнить, был я тогда в перчатках или нет. Я всегда ношу их с собой на всякий случай (достает пару). Но в перчатках полиэтиленовый пакет не распахнешь. Выходит, в тот момент я был без перчаток. Уже потом Окадзава сказал мне, что я собирал газеты голыми руками. И с пальцев у меня капало. Тогда я об этом не думал, а когда сказали — похолодел.
Но, в конечном итоге, наоборот хорошо, что я был без перчаток. Пропитались бы перчатки зарином, осталось бы в них отравляющее вещество. А так — все стекло.

Газеты прибрали в пакет, но на платформе оставалась жидкость, похожая на керосин. Я начал переживать, что она может взорваться. Нам сообщили, что на Цукидзи произошел взрыв, а, кроме того, 15 марта на станции Касумигасэки линии Маруноути нашли дипломат с взрывчаткой. Говорят, тоже дело рук «Аум Синрикё». Мол, там были бактерии ботулизма. Помощник начальника станции, который нес дипломат от мусорного ящика к запасному выходу, потом говорил, что не надеялся выжить. Я тоже, бывает, возвращаюсь домой, говорю: мол, это я, но будьте готовы, что когда-нибудь и не приду домой. Всякое может случиться. Вот, зарин, например, распылят, или выхватят в драке холодное оружие. Нет никакой гарантии, что какой-нибудь сумасшедший не толкнет дежурного по станции под приближающийся поезд. А обнаружится взрывное устройство — разве я смогу сказать подчиненному: «Сходи, возьми». Не в моем это характере. Придется идти самому.
Такие мысли приходили в голову еще с молодой поры, когда я только начинал работу контролером. Поэтому понимал, что эту штуку нужно спрятать там, где нет пассажиров, до того, как она рванет — первым делом отнести в офис.
Пакет был прозрачным, под мусор. Я, должно быть, закрыл горлышко пакета и хотел куда-нибудь поскорее отнести, но плотно не завязывал — это точно. Мы с Окадзавой вернулись в офис с этим пакетом, доверив оставшуюся уборку другим. Такахаси остался на платформе и продолжал наводит порядок.
Когда я зашел в офис, на смену пришел новый помощник дежурного по станции — Сугитани. Меня к тому времени уже всего трясло. Хотел посмотреть расписание, но даже цифры не мог разобрать. Сугитани, разминувшись со мной, сказал, что сам сделает доклад в диспетчерскую. Я положил пакет рядом с ножкой стула комнаты отдыха персонала станции.
Проблемный поезд А725К, пока я ходил за пакетом в офис, к тому времени уже тронулся. Подозрительный предмет сгрузили, в вагоне прибрались, вот он и поехал. Хисинума — помощник начальника станции по движению, видимо, он связался с диспетчерской и получил разрешение отправить поезд на следующую станцию.
Такахаси обычно стоял на платформе во главе поезда. Когда пассажиры сообщили ему о подозрительном предмете, он, естественно, посчитал, что его необходимо обезвредить. Я своими глазами не видел, поэтому это лишь предположение, но, скорее всего, это Такахаси вынес странный пакет наружу. Он находился ближе всех.
На платформе напротив был мусорный ящик, Такахаси вынул из него газеты и протер ими пол в вагоне. К тому же Хисинума дал команду машинисту прибраться в вагоне, после чего они прибирались уже на пару. Была бы там швабра, использовали бы ее. Но швабры не оказалось, а им хотелось как можно скорее привести все в порядок. Вот они и взяли подручное средство — газеты. Час пик, интервал между поездами две с половиной минуты. Но это лишь мое предположение.

Затем я посмотрел на часы в офисе — хотел записать, который час. У меня есть привычка: чуть что — делать пометки. Для последующих отчетов они просто необходимы. Инцидент произошел примерно в 8:10. Я было попытался написать цифру 8, но ручка дрожала так, что я не мог писать. Тело все трясется, на месте не сидится. Затем ухудшилось зрение. Цифры вижу плохо. Обзор постепенно сократился. Что к чему — не могу понять.
Тут нам сообщили, что на платформе стало плохо Такахаси. Тот работник, которого отправили со шваброй на помощь в уборке, прибежал за носилками, крича, что Такахаси плохо. Он и еще один работник пошли спасать Такахаси. А мне уже не до того. Всего трясет, ничего поделать с собой не могу. Смог только нажать на кнопку внутренней связи. Позвонил на станцию Касумигасэки линии Хибия, сообщил о состоянии Такахаси и попросил помощи. Но дрожь не унималась, и голоса почти не было.
Я еще подумал: как же я завтра буду работать, коль тело так трясет. Я проверил документацию, хотел первым делом навести порядок в личных вещах. Неотложку уже вызвали, увезут в больницу, кто его знает, когда выпишут? Уж никак не завтра. Так я продолжал, весь мелко дрожа, наводить порядок. Все это время пакет с зарином лежал в офисе на полу — возле ножки стула.

Тем временем на носилках принесли бессознательного Такахаси. Помню, крикнул ему: держись, Иссё! Он даже не пошевелился. Смотрю, а в сузившемся поле зрения — пассажирка. Причем в самом офисе. Я опять подумал, что нужно что-то делать с пакетом. Взорвется здесь — пострадают пассажиры и сотрудники.
Кто-то сказал, что Такахаси заскрежетал зубами — как эпилептик. Понимая, что необходимо что-то делать с пакетом, я взял его в руки. Даже не так — подумал, что прежде нужно что-то сделать с Такахаси. Дал команду вставить ему в рот хоть что-нибудь, там платок или вроде того, но осторожно, чтобы он не укусил. Мне рассказывали: когда одному эпилептику пытались разжать зубы, он ухватил за пальцы.
Говорят, в тот момент я тоже выглядел неважно: на глазах слезы, из носа течет. Но сам за собой я этого, естественно, не замечал. Уже потом один из сотрудников сказал, какое у меня было лицо.
Я приказал сотруднику, прибывшему на подмогу, унести пакет подальше в спальню, отвести опасность на случай, если взорвется. Двери в спальную комнату — из нержавейки.
Та женщина (об этом я позже узнал) заметила лежавший в вагоне подозрительный предмет, это она сообщила нам. По пути ей стало плохо, она вышла на станции Нидзюбаси, затем пересела на метро до Касумигасэки[26]

Предыдущая страница 3 Следующая страница


Подземка 4

С платформы вернулся Хисинума. Я спросил его, что может быть в пакете? Всего колотит — со мной такое впервые в жизни. Сколько работаю в метро, но так еще не было никогда. Хисинума, как и Такахаси, которого принесли на носилках, вернулся с верхней платформы. Говорит, глаза не видят ничего. Подавал знак следующему поезду вместо внезапно слегшего коллеги.
Я подумал, что дальше уже ответственность не моя: подозрительный предмет временно ликвидировали, Хисинума и Такахаси вернулись. Моя смена дежурного по станции на этом завершена. Затем я велел подоспевшим сотрудникам ждать у выхода Al1 приезда «скорой помощи». Это выход к Министерству внешней торговли. Самый удобный для носилок. Когда занимаешься такой работой, продумываешь все до мелочей: куда, например, удобнее всего подъехать на неотложке. Вот я и сказал нести носилки туда и ждать.
Затем я умылся. Из носа течет, из глаз — тоже, как в таком виде показываться людям? Посчитал, что нужно хоть немного привести себя в порядок. Я снял форму и начал умываться. Я всегда ее снимаю, когда умываюсь, чтобы не забрызгать. Это привычка. Потом уже я узнал, что снятая форма пошла мне на пользу, так как вся была пропитана зарином. То, что умылся, — тоже хорошо.
Меня по-прежнему трясло. Куда сильнее, чем при ознобе. Не холодно, но трясусь без остановки. Весь натужился, но остановиться не могу. Пошел в раздевалку, на ходу вытирал лицо, по пути не удержался и упал.
Затошнило, стало трудно дышать. Мне стало плохо примерно в то же время, что и Хисинуме. Что тот сказал, что ему стало тяжко, что я, — примерно одновременно. У меня до сих пор стоят в ушах его слова: «А-а, мне плохо». И до сих пор слышу, как нас другие подбадривали: «Уже вызвали неотложку, потерпите немного». «Сейчас приедет, держитесь». Что было дальше — не знаю, ничего не помню.
Я даже подумать не мог, что умру. И вряд ли об этом догадывался Такахаси. Все были уверены: вот довезут до больницы, а там умереть уже не дадут. По сравнению с мыслями о смерти, куда отчетливее было желание выполнить свою работу. Выполнить свой долг как дежурного по станции. Даже когда умывался, в голове роились только мысли о работе и сослуживцах.
Говорят, у меня изо рта шла пена. Что крепко вцепился в то полотенце, которым вытирал лицо, и все никак не выпускал его из рук. Тем временем один из наших коллег по фамилии Конно сделал очень хорошее дело: в офисе хранился кислородный баллон. Он принес его и дал подышать мне и Хисинуме. У меня было тяжелое состояние. Настолько тяжелое, что маску своими силами держать не мог. Причем с открытыми глазами. А Хисинума держал сам. Это о чем говорит — тогда мое состояние было даже тяжелее, чем у Хисинумы.
Носилок нам не досталось, на них несли Такахаси. Тогда один из сотрудников пошел на выход Утисавайтё и принес носилки оттуда. На них уложили меня — как более тяжелого. Хисинуму волокли в новой простыне из постельного комплекта в офисе. И вот на выходе Al1 мы ждали, когда нас заберет неотложка. Но, как говорят и другие, та все никак не приезжала.

Меня привезли в больницу университета Дзинъэй, в себя я пришел лишь на следующий день — часов в одиннадцать утра. Изо рта торчали две трубки для подачи кислорода и приведения легких в движение. Говорить невозможно. В шее капельница. Чего-то там в обеих артериях. И вокруг стоит моя семья. Потом приходили навестить четыре наших коллеги со станции Касумигасэки. Голоса у меня не было, поэтому я попросил у них ручку. Пальцы не слушаются — зажал в руке и еле-еле написал имя «Иссё». В смысле — Иссё Такахаси. Мы все его звали так. Ну, то есть, имелось в виду, как он. Вдруг один перекрещивает руки. В том смысле, что с ним — всё. Хотел спросить про Хисинуму, но не могу вспомнить его имя — память отказывает. Написал катаканой[27] «помощник». Ответ тот же. Выходит, с ним тоже все кончено.
Далее написал «касуми». В том смысле, не пострадал ли кто-нибудь еще из работников станции? Нет. Оказалось, что я был самым тяжелым.
Посещала мысль: выжил лишь я один. Что все это было, я так и не понял, но знаю одно: я побывал на краю смерти, выжил и вернулся. Да вот, спасся, думал я, когда меня навещали самые разные люди. И пусть простят меня другие, но радость выживания придала силы, и ночью 21-го, когда я очнулся, уснуть я толком не мог. Как не может уснуть ребенок накануне первого в своей жизни похода. Вот такие дела.
Я выжил благодаря окружающим. Они молниеносно сориентировались и оказали мне помощь. И это спасло мне жизнь.

До 31 марта я пролежал в больнице, затем продолжил лечение дома. Организм постепенно приходил в норму, но душевное состояние оставляло желать лучшего. Перво-наперво, сон — неглубокий, в конце концов засыпаю, но проходит два-три часа, и глаза раскрываются сами. И больше не спится. И так целыми днями. Нелегко пришлось.
Помимо того, меня охватывала злость, какая-то раздражительность. Не в отношении кого-то, а вообще. Видимо, сказывалось возбуждение организма. Выпивать я не мог, успокоить душу было нечем. Сосредоточиться на чем-то одном не получалось. Даже сейчас, пытаюсь сдерживаться, но бывает — что-то приходит в голову, и становится нестерпимо.
Жена первое время относилась ко мне с пониманием, но я крыл всех без разбору, и это, естественно, никуда не годилось. Я понимал, что пора бы вернуться на работу. Верил, что, облачившись в форму, выйдя на платформу, я смогу побороть себя. И первый шаг к преодолению — возвращение на рабочее место.
Никаких внешних симптомов, но душевный груз тяжек. И груз этот необходимо скинуть с плеч. Оставался страх от самой мысли о работе на станции. А вдруг случится опять? Но нужно было жить дальше, чтобы преодолеть в себе этот страх. Не сделаешь этого — так и останется навсегда сознание жертвы, которое однозначно повлияет на твой характер. Я так и решил: необходимо побороть в себе это настроение, чтобы плохая сторона меня не стала противницей стороны хорошей.

Что я имею под этим в виду? Немало простых пассажиров, к большому сожалению, пострадало, а некоторые даже лишились жизни только потому, что ехали в метро. У многих из них еще не зажили сердечные раны. Так вот, на их фоне я не хочу до скончания века считать себя пострадавшим. Я — не жертва зарина, а тот, кто познал его на личном опыте. Если честно, последствия остались. Но я стараюсь об этом не думать. Нечего поддаваться! Ведь когда напоминают о последствиях, невольно постепенно начинаешь поддаваться. Чем так, лучше преодолевать себя, думая о позитивном. По крайней мере, так я выжил и тому благодарен.
Страх или душевные раны, несомненно, остаются, но заставь меня вынуть их из себя — и я этого делать не буду. Я не смогу этого объяснить семьям погибших на рабочем месте товарищей и простых людей.
Я не стараюсь презирать «Аум Синрикё». Есть кому это делать за меня. В моем случае ненависть — это уже пройденное измерение. Что толку их ненавидеть? За новостями о них не слежу. Считаю, что незачем. И так все понятно. Наблюдение за ситуацией положения дел не изменит. К суду и приговору у меня интереса нет. Судья свое дело сделает.

Что вы имеете в виду под словами «и так все понятно»? Если можно, подробней.

Мне давно понятен социальный климат, который способствовал появлению таких людей, как «аумовцы». Поработайте с мое среди людей — сами поймете. Это проблема морали. На станциях очень хорошо видны отрицательные стороны людей. Например, подметаем мы платформу станции, только закончили наводить порядок — как кто-нибудь непременно бросит окурок или мусор. Чересчур много людей эгоистичных, которые чем нести на себе возложенную на них ответственность, замечают лишь плохое за другими.

Вы хотите сказать, что из года в год моральный уровень снижается?

А вы как думаете?

Я не знаю.

Тогда есть еще чему поучиться.
Конечно, встречаются среди пассажиров и хорошие люди. Один пожилой человек лет пятидесяти здоровается со мной каждое утро. Пока я не вернулся на работу, он, видимо, думал, что я умер. Вчера утром виделся с ним опять. Говорит: раз сохранили вам жизнь, значит, не все еще доделали на этом свете. Удачи!
Да, я должен всех благодарить. Вам тоже успехов. Разве не счастье, когда тебя так приветствуют и поддерживают?

Ненависть ничего хорошего не породит.
Дзюнко Нодзаки (21 год)

Изначально сюда планировалось вставить показания Нодзаки Дзюнко (имя вымышленное). Это она по пути на работу заметила в вагоне линии Тиёда пакет с зарином. Когда ей стало плохо, вышла на станции Нидзюбаси, села на следующий поезд, доехала до Касумигасэки, где предупредила о подозрительном предмете. Она и есть та девушка, которую видели в офисе Юаса и Тойода. Это ее защищала у входа от напора корреспондентов Идзуми.
Ее рассказ — важный ключ к подтверждению показаний других людей. По ряду обстоятельств поместить его здесь мы не смогли, но с ее разрешения помещаем это извещение, считая, что упомянуть о ней должны.

Мне подойти к метро по-прежнему страшно.
Томоко Такацуки (26 лет)

Г-жа Такацуки сейчас живет вместе с мужем в доме бабушки в районе Сибуя. Во время инцидента она только вышла замуж и жила вдвоем с мужем в Кавасаки.
Дом на Икэдзири-Оохаси — родовое гнездо ее бабушки. Бабушка сдает первые два этажа, и они снимают у нее одну из комнат. «Центр города, к тому же недорого», — говорит она сама. «У меня больные ноги. Вот, видимо, и беспокоятся», — поясняет бабушка. В день происшествия г-жа Такацуки ехала на линии Намбу от Наканосима до Ноборито, там пересела на линию Одакю до станции Ёёги-Уэхара, оттуда на Тиёда до Касумигасэки, где пересела на линию Хибия до станции Камиятё. Вот такой маршрут поездки на работу.
Г-жа Такацуки стройна и выглядит очень молодо, по виду ее можно принять за студентку. В ответ на просьбу об интервью она, краснея, говорила, что чем специально тратить время на нее, лучше было бы выслушать тех, кто больше причастен к тем событиям. Но когда я поговорил с ней, стало ясно: инцидент на нее по-прежнему действует. По виду она девушка с характером, но на фоне остальных щебечет отнюдь не бойко. В беседе лицом к лицу правда начинает струиться из нее постепенно.
Во время интервью ее тихо дожидался рослый муж. Переживал. Она познакомилась с ним случайно, оказавшись по просьбе подруги на одной вечеринке, где был дефицит девчонок.
Кстати, она — первая жертва инцидента с зарином, у которой я взял интервью.

Работала я на Камиятё, и дорога на работу из дома в Кавасаки занимала примерно час. Поездка мне долгой не казалась. Час езды для обычного служащего — вполне заурядно.
Да, электрички — битком. Поэтому обычно я выхожу из дому раньше, чем в день происшествия. Ездить в переполненных вагонах мне не по душе. На линии Одакю немало странных типов (смеется). Выхожу из дома примерно в полседьмого. Вставать ни свет ни заря мне не в тягость. А в тот день взяла и задержалась.
Встаю я примерно в пять тридцать. Завтракаю. Еду на работу и прихожу в офис в полвосьмого. Работа начинается с девяти, и вот эти полтора часа я за своим столом читаю газеты, что-нибудь жую.
Пошел пятый год, как я поступила в эту фирму, в отдел разработки систем. В институте я специализировалась на политэкономии, а, поступив на работу, попала на такую должность. Три месяца стажировалась… Моя работа заключается в создании корпоративного программного обеспечения. Только в нашем отделе сто пятьдесят человек, большая часть — мужчины.

20 марта пришлось как раз на промежуточный день между выходными, и половина сотрудников взяла отгулы. Я никуда уезжать не собиралась, поэтому вышла на работу.
Фирма мужа располагается на Ёцуя, и по Одакю мы едем вместе. Я пересаживаюсь на Ёёги-Уэхара, а он едет до конечной, Синдзюку. Но в тот день я что-то прокопалась и вышла из дома одна.
Доезжая на Касумигасэки, обычно я пересаживаюсь на линию Хибия, вагоны там, как правило, переполнены. До начала рабочего дня время еще было, и я решила пройтись до конторы пешком. Обычным шагом идти-то минут пятнадцать — всего одну станцию. Смотрю, а работнику станции стало плохо. Прямо видно, что ему очень тяжко. А стоящие перед ним его коллеги особо не шевелятся. Что с ним, странно? — подумала я. Ему, кажется, очень больно, а коллеги не торопятся. Встала я сбоку и наблюдаю за ними. Обычно в это время уже мчусь вверх по лестнице, а тут как почувствовала: куда торопиться?
Однако через некоторое время спустился один из работников станции. Наверняка ходил вызывать неотложку. Ну что ж, теперь и мне можно идти, подумала я — и тут мне самой вдруг стало дурно. Вот ведь насмотрелась так, что самой стало плохо. Очень впечатлительная — с женщинами такое часто бывает. Пойду-ка я на воздух.
Поднимаюсь по лестнице, а голова гудит, из носа потекло. На глазах слезы. Думаю, простудилась, что ли? Выхожу на поверхность, а там — все как во мраке. Не хватало мне еще температуры. Когда тело горячее, голова становится чугунной. Шагаю, а дышать все труднее. И зачем я пялилась на того занемогшего человека?

Пришла на работу, а глаза по-прежнему болят. Не прекращаются ни насморк, ни слезы. Я в панику: мол, глаза болят. И все это в офисе фирмы. Так тяжко, что не до работы. В помещении темно. Всматриваюсь — может, электричество отключили? Да нет, все работает. Странно. Свет горит, а вокруг почему-то темно. Причем намного темней, чем если б сидела в солнечных очках. Спрашиваю других, а они мне: с чего ты взяла? Что же случилось, думаю. Сижу — не могу понять.
Спустя какое-то время появился сотрудник из общего отдела, поинтересовался, нет ли таких, кому плохо. Узнал, что у меня болят глаза, сказал, что о похожих симптомах упоминали по телевизору, и отправил в больницу. Но тогда о газе еще не знали. Говорили только про какой-то взрыв в метро. Метро нередко останавливается. Ничего особенного… В нашей фирме, помимо меня, пострадал еще один сотрудник. Но его состояние оказалось хуже — неделю с лишним провел в больнице.
Выяснилось, что в вагоне, где ехала я, зарин не распыляли, и я надышалась уже на платформе. Точно не знаю, но, похоже, смертоносный вагон стоял на встречных путях. Я после пересадки села в один из последних вагонов, а зарин оказался в первом вагоне поезда напротив. Поэтому как раз, когда я вышла… В общем, не повезло. А несколько работников станции Касумигасэки погибло.
Но, даже выйдя из станции, я не видела мигалок «скорой помощи», люди как ни в чем не бывало шагали по тротуару, словно ровным счетом ничего не произошло. Только вот работнику станции стало плохо. Я подумала, может, что-нибудь вроде инфаркта. Не стань ему плохо, прошла бы мимо, даже не обратив внимания.
А так — болят глаза, нужно идти к окулисту. Пошла. Ведь ничего не знала. И пошла в обычную поликлинику. Там мне и говорят: ничего, мол, страшного. Просто зрачки немного того. А так — все в норме. Я им — болят. Вышел какой-то важный человек, и говорит, что нужно обратиться в больницу побольше. Села в такси, поехала в больницу Тораномон — она оказалась ближе всех. Но та больница уже оказалась переполнена пациентами. Поехали в больницу института Дзинъэй — но по связи такси узнали, что там тоже битком. Куда еще? В больницу Сэйрока[28]? Там то же самое… И что после этого прикажете делать?

Сопровождавший меня человек оказался сотрудником компании «Эн-ти-ти», он-то и предложил поехать в больницу Тэйсин. Больница Тэйсин располагается на Готанда, — там должно было быть свободно. Из новостей в машине такси я узнала, что причина, вероятно, в зарине. Как меня лечили — не знаю. Врач и тот говорил: «Что делать — ума не приложу» (смеется). Хорошо, что в поликлинике посоветовали первым делом промыть глаза. Это и помогло. Рассказала об этом в больнице, а врач: ну, тогда и мы все промоем глаза (смеется). В больнице, как казалось, не знали, как поступить, и пробовали все, что можно.
Хорошо, что, придя на работу, я сразу переоделась в форменную одежду. Это помогло.
Затем я сдала кровь и мочу на анализы. Мне предложили лечь в больницу. Настроение испортилось — у меня и так организм неважный, вот и подумала: где-то подкачало. Испорченное настроение постепенно улучшилось, но глаза все равно болят, температура высокая. Правда, на следующий день и она спала.
В больнице я провела только один день. Муж забеспокоился, пришел меня навестить. Но я сама толком ничего понять не могла. Глаза болят — телевизор смотреть не могла, из палаты не выходила, что произошло, не знаю. В то время у меня даже не возникало никакого беспокойства.

21-е было днем праздничным, а 22-го я пошла на работу. Десять минут за компьютером — вот все, на что меня хватило. Предупредив коллег, я поехала домой. Но в фирме мне и верили, и не верили. В том духе: ну, как скажешь. Я им: как вам не стыдно! А они: а откуда мы знаем? И действительно, симптом незаметный, кто поручится, что все это — правда? Примерно с неделю я не могла работать. Взгляну — а резкости нет. Не могу разобрать ничего. Говорю об этом, а мне: может, у вас изначально зрение такое?
Несколько раз ходила в больницу, но зрачки в норму не приходили. Сколько потребовалось? Примерно месяц? Но и сейчас побаливают. Проблемы с глазами у меня возникали и раньше, вот я и думала: может, из-за этого? Как считаете? По-прежнему переживаю. Нет, диоптрии у меня не понизились. С этим все в порядке, просто такая работа: испортятся глаза — и все.

Из сообщений прессы я знаю, что некоторые пострадавшие боятся ездить на работу. Со мной такого не было. Может, потому, что зарин оказался не в моем вагоне. И даже спустя два дня, когда по дороге на работу я села в такой же поезд, страха не было. Вокруг люди, реального ощущения опасности не возникало.
В последнее время побаливает голова. Думаю, из-за зарина, но бывало, у меня болела голова и раньше, поэтому сама уже не знаю. Хотя побаливать стала чаще, чем раньше… И еще устают глаза — и становится дурно. Вот это беспокоит больше всего. Но если пенять на зарин, беспокойству не будет конца и края, поэтому я говорю себе, что ничего страшного. Врач по телевизору сказал: не проявятся симптомы — не возникнет и осложнений. Но кто знает? Хорошо, если так и окажется. Хотя, кто его знает, что будет… Но лучше бы без последствий.
Конечно, злость есть. Ненависть, что ли. Преступников прощать нельзя. Лично я хочу узнать, зачем они это сделали. Пусть исполнители объяснят и извинятся. Это однозначно.

Иногда задумываюсь: а ведь я тогда могла умереть. До сих пор страшно выходить на улицу в одиночестве. Причем не только ездить в метро, а даже ходить. Поэтому и сейчас стараюсь ходить только с мужем. Не знаю, может, это осложнение на нервной почве. Но нередко задумываюсь, что, возможно, умру. Я холерик — стоит подумать об этом, как в животе начинаются колики.
Муж обо мне беспокоился. Даже больше, чем я сама. Я быстро выписалась из больницы, а он считал, что нужно было остаться подольше. Возникни что-нибудь, старался не списывать на зарин. Хорошо, что он был рядом. Побольше бы проводить с ним времени. Разъезжаемся по утрам на станции, а сама думаю — не хочу расставаться. С тех пор не ссоримся. Раньше чуть что — сразу закипали. А сейчас я думаю, что буду делать, если мы, поругавшись, так и расстанемся на станции.

На следующий день я предложил жене развестись.
Мицутэру Идзуцу (38 лет)

Идзуцу-сан сейчас работает в департаменте импорта морепродуктов крупной торговой компании, его профиль — креветки. Моряк по призванию, закончив Токийский институт торгового флота, некоторое время он ходил помощником капитана в загранрейсы, но в результате постигшего отрасль кризиса в тридцать лет поставил крест на карьере моряка и поступил на работу в специализированную фирму, занимающуюся импортом креветок. Проработав там семь лет, перешел специалистом по креветкам в фирму нынешнюю. Произошло это два года назад. По сравнению с мясом, закупочные цены на морепродукты высокие, переменчивые. Бизнес этот — не без риска, с ярко выраженными убытками и прибылями. Кто не знакомился с дарами моря в самом море, вряд ли потянет такую работу на берегу. Особой тяги к креветкам Идзуцу-сан не испытывал — просто хотел поработать в фирме, имеющей контакты за границей. И вот в поисках работы наткнулся на эту должность. Дело в том, что два года назад он ушел из прежней фирмы и собирался открыть собственную компанию по импорту, но когда пришел на консультацию насчет займа в фирму нынешнюю, его уговорили поработать некоторое время у них, сославшись на то, что сейчас — не лучший период для начала собственного дела. И он согласился. Так вот вдруг и осел здесь, став опять служащим.
Обладая немалым опытом, он метил на руководящую должность и этим несколько отличался от обычных работников. В разговоре складывалось впечатление, что он — человек независимый. Мнения — отчетливые, но не навязчивые: видно, что он хорошо понимает, что говорит.
В студенческие годы занимался дзюдо, крепко сложен, излагает ясно, глядя прямо в глаза собеседнику. Моложав, со вкусом одет, прекрасный галстук.
Остается только выяснить, что ощутил тем утром этот 38-летний специалист по креветкам.

Мечтая побывать за границей, я поступил в Токийский институт торгового флота, стал помощником капитана. Благодаря этому побывал, за исключением Африки, на всех континентах. Молодой был, все интересовало, но сейчас не жалею, что так быстро сменил работу (смеется).
Сейчас я живу в Син-Маруко, а тогда у меня был дом в Сакурагитё[29]. Фирма располагалась на Коккай-Гидзидо, куда я добирался на линии Тойоко с пересадкой на метро. Рабочий день начинается в 9:15, но обычно я приезжаю к восьми. Да, так рано. В это время электрички еще не битком, и в фирме нет никого, можно спокойно поработать. Встаю я в шесть утра. По привычке сразу же открываю глаза. По натуре я — жаворонок, поэтому вечером ложусь спать рано. Если ничего нет, в десять уже в постели. Хотя дней, когда «ничего нет», не так-то и много: переработки, встречи с клиентами, иногда просто идем куда-нибудь выпить с коллегами.
В тот день, 20 марта, я сел в поезд линии Тойоко чуть позже обычного — около семи. На Нака-Мэгуро тот прибыл в 7:45. Я пересел на линию Хибия и доехал до Касумигасэки, там пересел на линию Тиёда. Моя встреча с зарином произошла всего за один перегон между Касумигасэки и Коккай-Гидзидо.
Пересаживаясь на Касумигасэки, я стараюсь сесть в первые вагоны. Оттуда сразу лестница и ближе всего к фирме. Шагаю по платформе Тиёда, и слышу гудок. Побежал, чтобы успеть, а поезд и не думает трогаться. Захожу в вагон, а там двое работников станции вытирают пол: из какой-то коробки просочилась жидкость и капает на пол. Тогда я еще, конечно же, не знал, что это зарин. Пока служащие вытирали пол, поезд не трогался, благодаря чему я и успел в него сесть.
Нет, вытирали они не швабрами, а газетами. Коробка была обмотана газетами, и они ими вытирали пол. Естественно, требовалось как можно скорее отправить поезд, и времени идти за шваброй у них не было. С коробкой в руках вышли они на платформу, и поезд тронулся. Уже потом я узнал, что человек с коробкой в руках был замначальника станции Касумигасэки. Тот, который умер. На следующий день скончался еще один.
Поезд стоял на станции минут пять. Все это время работники станции убирались у меня на глазах. Поезд не то чтобы полный, но сидячих мест не оставалось. Поэтому я стоя следил за тем, как они прибирают в вагоне. Уже потом мне стало казаться, что запах все-таки был, но тогда я его совсем не замечал. Он нисколько не чувствовался. А пассажиры все враз закашляли. Вот мне и показалось, что кто-то забыл что-нибудь, вызывающее кашель. Но никто не покинул своих мест, не отошел в сторону. Поезд тронулся, но было видно, что пол по-прежнему влажный, и я отодвинулся метров на четыре-пять. И пока не сошел на Коккай-Гидзидо, ничего особенного в вагоне я не заметил. Как я уже говорил, немало пассажиров раскашлялось, но и только. Ничего не замечая, я добрался до работы. Там для проверки курса валюты постоянно включен телевизор, смотрим также и новости. Смотрю — и начинаю понимать: что-то не так. Судя по всему, возник какой-то переполох. На экране по большей части мелькают пейзажи района Цукидзи.

Дело в том, что я только накануне вернулся из командировки в Южную Америку, где провел десять дней. Едва вернулся, следующий день, Весеннего равноденствия, — выходной. Можно было пропустить и двадцатое. Но я посчитал, что и так долго не был в фирме, накопилось изрядное количество работы, и неплохо было бы там показаться. Но в офисе оказалось темно. Странно, почему так темно, подумал я. Вижу — по телевизору передают новости. Даже представить себе не мог, что все произошло в поезде, на котором ехал я сам. Но постепенно стало плохо, началось сужение зрачков. Сотрудники сообразили, что это — от отравления зарином, и посоветовали немедленно обратиться в больницу.
Сначала я пошел к местному окулисту. Тот сделал анализы: как ни направлял луч света, зрачок не реагировал. Там уже был полицейский, которого после анализов направили в больницу Акасака, расположенную с другой стороны. Там имелись капельницы и все необходимое. Кроме меня, было еще несколько пострадавших. У нас конвейером мерили давление и делали прочие процедуры. Но и в больнице Акасака противоядия не нашлось — тогда нас уложили на кровати и часа на полтора поставили капельницы. Кто чувствует себя нормально, можно идти. Приходите завтра. Мне даже анализа крови не сделали. Сейчас понимаю, что они в той больнице с анализами не торопились.
То, что это зарин, я уже тогда понимал. Симптомы именно те, о которых говорили по телевизору. Тот же состав, причем — начало поезда.
Опасения за свою жизнь?.. В больнице Акасака нами толком не занимались, я думал: вернусь домой как есть и умру (смеется). Хорошо, что я хоть догадался отойти назад немного. А сколько тех, кто сидели в том же вагоне, не поднялись и не передвинулись, а потом долго лежали в больнице. Это я узнал от приходившего позже следователя.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

Зрачки все никак не восстанавливались, и мне пришлось десять дней ходить в больницу Акасака и к окулисту. Но лечением проведенное там время назвать нельзя. Нам даже не сделали анализ на уровень холинэстеразы[30].
По правде говоря, в тот день я проработал до половины шестого. Обедать не стал — было плохо. Аппетита нет. То и дело бросает в холодный пот, знобит, окружающие говорят, что лицо бледное. Подкосись ноги — отправили бы домой, но они не подкашивались… Все говорят, может, это аллергия на пыльцу. Я ведь только что вернулся из Южной Америки. Вот они и подумали на пыльцу. Но глаза не фокусируются, голова гудит. Хорошо, что возня с бумагами поручена женщинам, а основная моя работа — телефонные звонки.
Весь следующий день — выходной — я пролежал. В глазах по-прежнему темно, двигаться нет сил. Ночью не до сна — мучают кошмары. Вижу сон и открываю глаза. Охватывает страх: усни я сейчас — больше не проснусь никогда.
Сейчас я живу один, а тогда у меня была семья: жена и дочери. Извините за пикантные подробности (смеется). Семья-то была, но на самом деле ее как будто и не было.
Так вот, повесил я ту одежду, в которой ходил на работу, в шкаф, а ребенок возьми и скажи: глазки болят. У меня их двое. Старшая уже взрослая, младшая ходит в начальную школу. Вот она и говорит: больно глазам. Посчитал я: что-то тут не так, — и решил выбросить костюм и все остальное. Даже ботинки выкинул.

В конечном итоге, не обошлось без трупов, многие страдают от осложнений… Конечно, я ощущаю гнев от этого преступления. Но, пожалуй, мое восприятие несколько отличается от других пострадавших, ехавших в том же вагоне. Гнев никуда не денется, вот только я отделался сравнительно легко, поэтому мой гнев — больше не как заинтересованной стороны, а скорее такой, объективный. Личной озлобленности у меня почти нет.
Может, это покажется странным, но, сдается мне, я с давних пор не считаю, что не понимаю таких сект и царящего в них фанатизма. Я не отрицаю их в своем сознании. Меня с детства увлекали звезды и легенды, поэтому я стал моряком. Но я не люблю коллективы и собрания, поэтому не питаю интереса к религиозным организациям. Если подумать серьезно, я не считаю, что все там плохо. Частично понять могу.
Вообще — странно. В командировке в Южную Америку один сотрудник посольства в Колумбии пригласил меня в караоке. Я собирался сходить туда же и на следующий день, но передумал и пошел в другое место. Так вот, в том заведении, куда я не пошел, в тот вечер прогремел взрыв. Я обрадовался, все твердил себе: «хорошо, что в Японии все спокойно», — вернулся в страну, а на следующий день поехал на работу и попал в такую переделку (смеется). Прямо анекдот какой-то. Но, в отличие от Японии, в странах Южной Америки или Юго-Восточной Азии за смертью далеко ходить не нужно — она всегда вьется поблизости. Происшествия — норма жизни. В этом смысле в Японии все обстоит иначе.
По правде говоря, на следующий день после случившегося я предложил жене развестись. Наши отношения и так оставляли желать лучшего, поэтому я считал, что, когда приеду, пора бы завести об этом разговор. А тут инцидент с зарином. Но, вернувшись домой, я предпочел об этом умолчать. Из фирмы позвонили домой, объяснили жене: мол, произошло то-то и так-то, но реакции не последовало. Может, просто объяснения оказались неумелыми. Но для меня это стало решающим фактором. Естественно, в такой ситуации я был на взводе, и, может, поэтому о разводе само собой вырвалось.
Не инцидент с зарином — глядишь, не собрался бы с духом заговорить об этом. Происшествие не только аукнулось шоком, но и послужило поводом.
Жизнь в постоянных склоках привела к тому, что я совсем о себе не заботился. Я не исключал возможности умереть после случившегося и воспринимал бы эту смерть как еще одно происшествие. И в душе уже смирился с этим фактом.
Хобби? Рисую, режу гравюры. Живет за моим домом один профессиональный художник, беру у него уроки. По вечерам и в конце недели рисую сам. Преимущественно акварелью. Люблю пейзажи и натюрморты. Мне нравится размеренный образ жизни. Нравится вести разговоры с товарищами-художниками. О креветках говорить не хочется.

Я дремала, и это меня спасло.
Аи Кадзагути (23 года)

Г-жа Кадзагути родилась в квартале Матия токийского района Аракава, где и продолжает жить по сей день. Ей нравится там, и она ни разу не задумывалась о переезде. Живет вместе с матерью, сестрой на четырнадцать лет младше ее самой и отцом. Полноправный член общества, она понимает, что пора бы отделиться и зажить самостоятельно, однако, на радость родителям, продолжает жить вместе с ними.
Окончив старшую школу, она ходила в бизнес-школу на курсы обработки информации и бухгалтерии, затем устроилась на работу в некую швейную фирму. У фирмы было несколько собственных брэндов, за один из которых отвечала она. Сама она не считает себя сведущей в мире женской одежды, но именно ее не самая дешевая модельная линия была во вкусе как столичных нимфеток, так и дам в возрасте. Отец ее работал в этой же отрасли, благодаря чему она и нашла нынешнюю работу. Глубокого интереса к пошиву одежды не питала — ей было все равно, какая работа, лишь бы можно применять компьютер и «вапро» [31]
Любимая музыка — реггей, любимые виды спорта — сноуборд и серфинг. Одним словом, «не интеллектуалка», смеется она над собой. Любит ездить на природу. Все товарищи — начиная с начальной школы, по-прежнему с ними дружит.
Жизнерадостная, целеустремленная, вдоволь наслаждается холостой жизнью. Не вспыльчивая, по характеру — спокойная. По-видимому, пользуется у парней популярностью. Волосы прямые до плеч. Кстати, не столь важно, но ее мать — одного возраста с автором.

Четвертый год, как я устроилась в эту фирму. Работаю помощником начальника коммерческого отдела. Контролирую на компьютере складские запасы, разбираюсь с возвратом товара, разговариваю по телефону со смежниками. Кроме того — подсчет выручки и сверка чеков. В общем, сплошная коммерция.
Сейчас как раз период всевозможных показов одежды, и я очень занята. Определяется модельная линия на осенне-зимний сезон этого года. Мы — оптовики, раскладываем образцы, ждем, когда придут хозяева магазинов и сделают предварительный заказ. Вот и решается, сколько мы получим этих самых заказов. Жуткая работенка… Сейчас и так непростые времена, и хуже уже некуда… (смеется).

От дома на Матия до фирмы минут сорок. На линии Тиёда я еду от Матия до Нидзюбаси, оттуда иду пешком до Юракутё, пересаживаюсь и еду до Син-Томитё. На работу приезжаю где-то без пяти девять. Рабочий день начинается в 9:20, вот я и оставляю в запасе минут 20-25. Ни разу не опоздала. Почти всегда сажусь в один и тот же поезд.
Вагон битком. На промежутке линии Тиёда от Матия до Оотэ-мати ничего не поделаешь — даже пошевелиться сложно. Подняла руку — да так и осталась стоять. Входишь в вагон, и чувствуешь, как сзади напирают. Бывает, что некоторые специально щупают — так противно!
На станции Оотэ-мати пересадка на разные линии, там вагон пустеет. Но Нидзюбаси — следующая, и почти вся моя поездка проходит в переполненном вагоне. По порядку после Матия — Ниси-Ниппори, Сэндаги, Нэдзу, Юсима, Син-Отяно-Мидзу, Оотэ-мати… нечего и рыпаться. Остается только неподвижно стоять. Оказавшись в вагоне, стою недалеко от входа. Можно к кому-нибудь слегка прислониться и стоя поспать… Да-да, стоя дремлю. Причем не только я — многие. Тихо так закрывают глаза. Все равно не пошевелиться. Хорошо, приятно… Закроешь глаза и покачиваешься вместе со всеми.

20 марта — день происшествия — пришлось на понедельник, верно? Точно, понедельник. Как раз в ту пору у нас в отделе по понедельникам с 8:30 проводились планерки. Приходилось выезжать раньше. Выходить из дома до восьми — где-то без десяти. Села не в ту электричку. Вот что значит раньше — в вагоне было намного свободнее. Было куда набиваться народу. Войдя в вагон, я наметила место между выходом и сиденьем и, как это лучше назвать… прикорнула.
Обычно я сажусь во вторую дверь первого вагона. Прижимаюсь прямо по стеночке рядом с входом и не двигаюсь. Люди выходят и заходят, а я стою — не двигаюсь. Но со станции Нидзюбаси двери открываются с противоположной стороны, и в районе станции Оотэ-мати я перехожу на другую сторону вагона. Там поезд пустеет, и перейти не составляет никакого труда. Такое ощущение, словно вагон проредили.
Вот и в тот день я открыла глаза, собираясь перейти на другую сторону. С закрытыми глазами делать это как-то несподручно (смеется). Очнулась — трудно дышать. Что такое? В груди словно сдавило. Пытаюсь изо всех сил вдыхать, а воздух внутрь не попадает… Странно, подумала я. Верно, слишком рано встала (смеется). Поднялась ни свет ни заря, вот и поплохело. И особого значения не придала. Я — сова, но даже при этом уж слишком тяжко.
Пока двери были открыты, поступал свежий воздух, и было как-то терпимо, но стоило дверям на Оотэ-мати захлопнуться, и стало совсем невыносимо. Не знаю, как это выразить точно, — будто бы что-то сдавливается воздухом. Вроде того, что воздух замер, время и то остановилось.
Мне это показалось странным. Смотрю — люди, что держались за поручни, закашляли. К тому времени вагон опустел, и стояло лишь три-четыре человека. А мне так тяжко, что хочется поскорее оказаться на воздухе — ну когда же этот поезд доедет до станции? Перегон между Оотэ-мати и Нидзюбаси — две-три минуты, но как непросто они дались. Бывает так, что, падая, ударяешься грудью и не можешь дышать. Вдохнуть-то у меня получалось, а выдохнуть — нет. Гляжу: на другой стороне вагона возле дверей лежит предмет, завернутый в газету. И я стою как раз перед ним. Но обратила внимание на него не сразу.
Размером с бэнто, оберточная газета намокла. И просачивается то ли вода, то ли какая-то жидкость. Смотрю, а он вздрагивает в ритме колес поезда. Не так, чтобы явно, но видно, что это — предмет не твердый.
Я родом из простых кварталов, и там купленную в лавке рыбу заворачивали в газету. Вот я и подумала: кто-то купил рыбу и обронил. Но кто будет с утра пораньше покупать и забывать рыбу в вагоне метро? Мне это показалось странным, потом смотрю — какой-то человек тоже с сомнением рассматривает пакет. На вид ему лет сорок, в пальто, по виду — из служащих. И смотрит, будто спрашивает: что же это такое? Но не прикасается.
Тем временем поезд остановился на Нидзюбаси, и я вышла. Все, кто вышел вслед за мной, кашляли. Я — тоже. С чего бы это? Выходят почти десять человек, и все одновременно кашляют. Что-то тут не так, значит, не одна я.
Однако времени у меня уже не оставалось, нужно было торопиться. Сердце колотилось, но я прямо прошла по платформе, а в переходе чуть не задохнулась. Да, двигалась такими мелкими перебежками. Полегчало. Но вместо этого потекли сопли — в три ручья. Правда, на сердце отлегло. Может, сопли — от холода, подумала я. Но внимания не обратила.
А на планерке мне постепенно стало все хуже и хуже. Затошнило. Узнала из новостей про это происшествие в метро, поняла — это однозначно оно и есть. Услышала, и в голове все так и поплыло. Выходит, я — трусиха. Сразу же поехала в больницу Сэйрока. Там часа два пролежала под капельницей. Тем временем у меня взяли на анализы кровь и отпустили домой. Результаты анализов оказались положительными. Я оставалась в той же одежде, зрачки не сужались, просто было неприятно.

Прямо перед вами лежал прорванный пакет с зарином, но вы отделались так легко…

В тот момент было тяжко. Но со временем стало лучше. Как потом сказал мне следователь, я дремала, и это меня спасло. Глаза были закрыты, дыхание мелкое, так что почти не надышалась (смеется). Считаю, что мне просто повезло.

Все обожают скандалы.
Хидэки Соно (36 лет)

Соно-сан работает в токийском филиале некоей фирмы «высокой моды» на Аояма. Сотрудник коммерческого отдела. Мыльный пузырь экономики лопнул, сбывать продукцию торговцам одеждой стало непросто. В последнее время дела едва-едва пришли в порядок. Похоже, он устал от того времени, когда старики таскали за собой молоденьких девушек и демонстративно сорили деньгами, продавая налево-направо дорогие брэнды. Времена сменились, и он успокоился. Вроде наконец-то у нас все вернулось к норме.
Соно-сан говорит, что коммерция — в его характере, но на преуспевающего торговца не похож. Нешумный, производит впечатление склонного к самоанализу спокойного человека. Ни попойки, ни групповые турпоездки с коллегами, ни гольф-туры не любит. Но коммерческий отдел обязывает, и в гольф играть ему приходится. Хотя из него такой гольфист, что, приезжая спустя долгое время на поле и раскрыв сумку с набором клюшек, он спрашивает у окружающих, какой из них бить.
«Не мудрено, что в скучном обществе вроде нашего, где все сломя голову гоняются за прибылями, молодые люди находят пристанище в такой духовной гавани, как религия. Правда, меня самого эта религия не прельщает». После происшествия какое-то время сильно страдал от осложнений, но личной ненависти или неприязни к исполнителям не питает. Почему — не знает сам.
«Работая в индустрии моды, я не испытываю к ней интереса. Быстро окидываю взглядом, что-то выбираю, покупаю, и совсем не сомневаюсь при этом». — Что-что, а одет он был со вкусом.

При экономическом буме одежда продавалась на ура. Нарадоваться не могли. Каждый год ездили всей фирмой отдыхать на Гавайи. Сейчас все обстоит весьма плачевно, несколько раз даже витала опасность разорения. Повылетали в трубу и крупные поставщики, и мелкие торговцы. В такой ситуации как бы мы ни старались, денег не собрать.
Десять лет, как я работаю здесь. Прежде четыре года проработал в простой компании в Осака. После института я поступил на работу в «Дзэнекон» бухгалтером. Акции этой фирмы котируются на бирже по первому разряду, и достаточно лишь закрепиться там, чтобы вести безбедную жизнь, — словно вытянул себе счастливый билет. Но работа оказалась настолько скучной, что я оттуда ушел. И как раз нынешняя фирма проводила набор на вакансию. Так я подал заявку, и меня приняли. В мир моды я не рвался, но эта работа казалась мне весьма привлекательной. Но и сейчас я не в восторге от работы. Хотя с точки зрения бизнеса она вполне интересна.
Работа в «Дзэнеконе» была неприметной, не требовала какой-либо инициативы. Разумеется, новички не могут делать то, что решили сами. По крайней мере, мне так казалось. И такая работа стала невмоготу. Хотя по сути своей коммерческая деятельность привлекала меня куда сильнее, чем счетоводческая. Сейчас я начальник коммерческого отдела, и у меня в подчинении команда из шести человек. Я отдаю распоряжения, подвожу итоги, часто посещаю оптовиков и розничных торговцев. В офисе просиживаю 60 % всего рабочего времени, за его пределами — 40 %. Чем сидеть за столом, мне куда интереснее контактировать с людьми. И это лучшее средство от стрессов.
Мы живем вдвоем с женой. Женился я в двадцать четыре. Когда это было? Лет тринадцать назад. Уже после свадьбы я ушел из «Дзэнекона» и поменял работу на нынешнюю. Никаких хлопот от перемены места работы не возникло. Жена тоже ничего не сказала. Не любим мы этого.

Живем мы в префектуре Тиба. Я выхожу из дома примерно в полвосьмого, чтобы поспеть на поезд от станции Мацудо линии Тиёда, который отправляется в 8:15. Сидячих мест, естественно, нет. Приходится все 45 минут пути ехать стоя. Бывает, после станции Оотэ-мати сесть удается. Так, «фифти-фифти». А спать хочется! Когда удается занять место, непременно сажусь. Тогда можно минут пятнадцать подремать. И это немало.
В день происшествия, 20 марта, я вышел из дома на полчаса раньше обычного. Мне предстояло выполнить одну специфическую работу, и хотелось покончить с ней до начала рабочего дня. Что поделаешь, сезон показов, — вот и приходится.
К тому же мы, коммерсанты, к концу месяца обязаны подбить все цифры: выручку и прочее. У нас существует так называемая «норма» — тот уровень продаж, исходящий из бюджета, который мы обязаны поддерживать. Из результатов каждого складывается общий результат команды, который в свою очередь влияет на наше будущее. Вот этот отчет мне и предстояло выполнить: за ту неделю отправить результаты в главный офис в расчете на запланированное на следующей неделе совещание.
Какими оказались результаты в тот раз… уже не вспомню. И в самом деле, какими?
Дело в том, что как раз 20 марта жена уходила с прежней работы. Увольнялась из фирмы, в которой проработала шесть лет — редактировала некий рекламный журнал. Работа не из легких, жена устала и решила уйти. Сейчас пишет в свободном режиме статьи. К тому же в этот день у нее день рождения. Поэтому 20 марта я помню отчетливо.
Я всегда сажусь в самый первый вагон. Оттуда ближе всего к турникету. Выхожу на поверхность в районе здания «Ханаэ Мори» на Омотэ-Сандо. Но сажусь я в вагон в самую последнюю дверь. В голове вагона всегда битком, в конце немного спокойней.
В тот день мне даже удалось сесть в районе Син-Отяно-Мидзу. Продолжались показы, просыпаться приходилось рано, постоянная усталость. Вот, думаю, повезло. Сел и сразу же уснул. Да так хорошо задремал! Очнулся — Касумигасэки, четвертая после Син-Отяно-Мидзу. Вдруг закашлялся — оттого и проснулся. Затем почуял странный запах. Несколько пассажиров перешли в следующий вагон. Рядом со мной то и дело хлопали дверью в тамбур.
Открываю глаза, смотрю — из вагона выскакивает работник станции в зеленом мундире. Пол мокрый. Лужа — в считанных метрах от меня. Преступник прорвал пакет с зарином и вышел на Син-Отяно-Мидзу. Но я при этом крепко спал и ничего не видел. Именно это интересовало полицию, но что я мог еще добавить: не видел, и все тут. Похоже, они меня крепко подозревали: напрямую проехал до Аояма, а там у «аумовцев», оказывается, штаб.
Поезд проехал до следующей станции, Касумигасэки. Там всех высадили, при этом ничего не объявили. Только сказали, что состав отправляется в депо, просим всех выйти. На переезде между Касумигасэки и Коккай-Гидзидо пришлось нелегко. Кашель, дышать трудно. На подъезде к Коккай-Гидзидо несколько человек поблизости уже были неподвижны. Одна женщина лет пятидесяти выходила, опершись на плечо станционного работника. В том злосчастном вагоне находилось человек десять, но и другие зажимали рот платками, непрестанно кашляли. Что все это значит? Очень странно, подумал я, но нужно было торопиться на работу, мне предстояло немало важных дел. Выхожу на платформу и вижу, что многие сидят на корточках. Станционные работники выявляли тех, кому стало плохо. Таких набралось человек пятьдесят. Два-три человека совсем неподвижных, еще один-два лежали на боку.
Но, как ни странно, напряженности не чувствовалось. Хотя мне все это показалось непонятным. Пытаюсь дышать, но воздух в легкие не поступает. Такое ощущение, что вокруг — разряженная атмосфера. Я мог идти, посчитал, что ничего страшного не случилось, отделился от пострадавших и сел в следующий поезд.
Он подошел почти сразу. К тому времени поезда на Касумигасэки уже не останавливались. Но не успел я войти в вагон, как подкосились ноги. Глаза стали видеть плохо. Будто внезапно наступила ночь. Черт, нужно было оставаться вместе с теми людьми, впервые пожалел я.
Доехав до станции Омотэ-Сандо, я пожаловался тамошнему работнику станции на странное состояние. Спросил, что произошло в метро? И услышал в ответ: взрыв на станции Хаттёбори. Я ему: мне показался странным вагон, в котором я ехал. А он: похоже, разлили бензин. Информация с самого начала была искаженной. Тогда я пошел прямиком к начальнику станции и говорю: что-то странное со мной происходит — глаза ничего не видят. Но на эту станцию никакой информации еще не поступало. Ко мне отнеслись в том духе, мол: посидите, отдохните здесь, будете что-нибудь холодненькое? Любезно, но как бы не в курсе.
Ничего не добьешься, понял я и вышел на улицу. Вдруг понимаю, что в погожий солнечный день все вокруг стало как в темноте. Дела плохи, подумал я и пошел в больницу рядом с нашей фирмой. Там мне ничего вразумительного объяснить не смогли. Я им говорю: похоже, я вдруг заболел после происшествия в метро… Но вижу, что говорить им бестолку. Позвонил в фирму, предупредил, что задержусь — стало плохо. И прождал там в конечном итоге целых три часа. Три часа оставленным на произвол судьбы. Тем временем дышать стало труднее. В глазах — мрак пуще прежнего. Что делать? Я в спешке позвонил в Управление метро, хотел потребовать объяснений. Спросить, что стало с теми, кого оставляли на платформе с симптомами, — но так и не дозвонился. В одиннадцать часов из новостей узнали, что дело в зарине, и только после этого осмотрели. Все стало ясно: капельницы, госпитализация. В той больнице я оказался первым с такими симптомами, и врач явно мною заинтересовался. Состояние оказалось не тяжелым. Тут все собрались и устроили галдеж: а так больно, а так?.. Вроде как интересно, что получается от зарина. Пролежал я в той больнице три дня.
По ночам спал крепко. Вероятно, сильно устал. Не лечение — отдых. Но последующие три месяца пришлось несладко. Повысилась утомляемость, начинаю что-нибудь делать — и сразу выбиваюсь из сил. Длилось это три месяца. Затем плохо видели глаза: терялся фокус, сужалось поле зрения. Работа коммерсанта немыслима без машины. С наступлением темноты ничего не видно. Раньше никогда на зрение не жаловался, а тут не могу различить ни дорожные знаки, ни экран компьютера. Какая при этом может быть работа?
Похоже, у меня было не все в порядке с головой. Я уверял окружающих, что в городе неспокойно, что-то непременно произойдет, и лучше держать ухо востро. Купил в магазине многоцелевой нож (смеется). Когда пришел в себя, понял, как тогда выглядел. Но в то время без ножа обойтись я не мог.
На удивление, злости я не держу. Естественно, доля ее присутствует, стоит подумать о погибших. Жаль тех людей, которые погибли, этот самый зарин ликвидируя. Не будь их — наверняка погиб бы я. Но персональной ненависти у меня практически нет. Для меня все это закончилось ощущением причастности к некоему происшествию. Возможно, вы не ожидали от меня услышать такой ответ…

Да нет, ничего особенного услышать мы не ожидали. Типичных ответов просто нет.

В любом случае, было противно наблюдать за подачей информации об «Аум Синрикё». Смотреть — и то не хотелось. Недоверие к средствам массовой информации после этого только стало сильнее. В конечном итоге, все любят скандалы. Ропщут, мол, было нелегко, но рады этому. Так в последнее время я перестал читать еженедельные журналы.

Страх зарина до сих пор не был выражен словами.
Кандэ Накано (врач-психиатр, 1947 г. р.)

Когда случилось происшествие с зарином, г-н Накано заведовал отделением психиатрии Международной больницы Сэйрока. Наплыв пострадавших в эту больницу, расположенную на Цукидзи, оказался небывалым — 640 человек, врачей не хватало, специализация — не их, но оказывать срочную помощь пришлось. Затем некоторые пострадавшие от зарина пожаловались на психические расстройства, с чего и началось лечение более пятидесяти человек от посттравматического стрессового расстройства в результате зариновой атаки в токийском метро.
Позже он ушел из больницы, открыв «Клинику Кудан Накано» в токийском районе Кудан [32]. В феврале и октябре 1996 года дважды откликался на наши просьбы об интервью и поведал очень ценную специализированную информацию. «Буду рад каждому, кто обратится к нам за консультацией», — говорит он, но фактически один справляется с большим количеством больных, и, видимо, работы у него хватает.
По виду — человек темпераментный, речь — мягкая, полон решимости спасти как можно больше людей, страдающих посттравматическим стрессовым расстройством, предоставить миру как можно более точную информацию о существовании такого расстройства. Его серьезность передалась и нам. Несомненно, пользуется высоким доверием пациентов.

Первое интервью (февраль 1996 года)

Посттравматическое стрессовое расстройство началось через неделю после происшествия. Первым обратился пациент, который «собирался в понедельник пойти на работу, однако ноги его не слушались». Было это 27 марта. При том, что последствия газа для этого человека оказались самыми безвредными. Чаше всего жаловались на так называемый «флэш-бэк», при котором пострадавшие реально воспроизводили в голове увиденное в день происшествия. И все ощущения передавались в абсолютно той же форме. Вот такое явление. Причем оно не есть типичный способ воспоминания. Будто внутрь вселяется некий инородный предмет. И это не белая горячка. Наоборот, проникновение в память.
ПТС не имеет никакого отношения к зарину. Это проблема ущерба, нанесенного психике. Например, даже люди со слабыми последствиями, видя состояние тяжелых больных, воспроизводят его для себя. Они видят, как у другого пена идет изо рта, и он умирает в сильных мучениях. Положение — трагическое, как на поле боя. Вот у таких людей, бывает, и проявляется посттравматический стресс.
В случае с нашим происшествием люди, ничего не понимая, неожиданно оказались на краю гибели. Для них это были минуты пережитого безмерного страха. К тому же страх зарина — того рода, что до сих пор не был выражен словами. Подобные происшествия беспрецедентны, и пережитый тогда страх не поддается описанию. А поскольку его невозможно выразить в словах, остается лишь прочувствовать на себе. Схемы, которая помогает переносить пережитое в слова, ведет к осознанию, не существует. Просто нечем подавлять это в себе. Но как ни подавляй сознание, тело реагирует естественным образом. Это и есть прочувствование.
Среди симптомов — бессонница, кошмары, страх. Страх, например, ездить в метро, спускаться в подземные переходы. Невозможно успокоиться, преследует постоянное беспокойство, отсутствие собранности. Полный отказ, апатия ко всему. Силы остаются лишь на борьбу с собственными тягостями, ни на что другое запаса энергии уже нет. Вся прочая деятельность автоматически отвергается. Вместе с тем проявляются вялость, расслабленность, вызванные воспроизводимым в голове флэш-бэком.
Несколько человек со слезами на глазах были вынуждены оставить работу. Когда женщина страдает от головной боли, работать она не может. Но окружающие этого как бы не понимают. Они считают: раз последствий газа уже нет, в чем же дело? Объем работы никто не сократит. Каждый день до двенадцати ночи сплошные переработки, задержки. Поди пожалуйся — никто руки не протянет. Внимания не обратит. В таких условиях не бросить работу просто невозможно.
Действительно, эта травма не из тех, что понятны и видимы простым глазом. Зачастую окружающие просто не понимают. Это — самая настоящая болезнь, но жертв ее считают лентяями.

Например, после землетрясения в Кобэ состояние ущерба видно отчетливо. Понятно, сколько дней пролежал человек под завалом, видны травмы и степень их болезненности. Однако в случае с зариновой атакой людям, не пережившим ее, трудно реально ощутить на себе страх.

Да. И наоборот, в каком-то смысле — все показано по телевидению настолько подробно, будто это какая-то инструкция.
Сложилось беспечно-зафиксированное понятие: «Вот оно какое — происшествие». Очень поверхностное. Например, около выхода из метро вповалку лежат люди. Но это не более чем вершина айсберга. Самое ужасное по телевизору не показали.

Я глубоко уверен — им очень важно быть окруженными заботой. Естественно, темпы выздоровления у каждого свои. Кто-то восстанавливается шаг за шагом, кто-то очень быстро в силу неких драматических причин. Случаи самые разнообразные.
Что касается меня, каких-то особых методов лечения у меня нет. Я просто выслушиваю людей, стараюсь понять их настроение и помочь словом.
Например, в день ареста Асахары ко мне в панике прибежал один пациент, подумав, что в метро опять прошла зариновая атака. Происходит что-нибудь сопутствующее — и в такие моменты часто возникает эффект флэш-бэка. Увидел в вагоне метро человека в маске, и как будто нажали на курок. Состояние иллюзии, совершенный мираж. Однако на самом деле в голове человека все это происходит явственно. Он верит: что-то произошло. В такие минуты приходилось помногу раз повторять ему, что ничего, ровным счетом ничего не случилось.
Он только лепетал, что страшно, но постепенно успокоился. Со временем приходить перестал. В целом, именно те, кто говорит «страшно-страшно», успокаиваются быстрее всего. Стоит их выслушать, посопереживать, позаботиться — и им становится легче.

Предыдущая страница 5 Следующая страница


Подземка 6

То, что они чувствуют опасность и могут об этом сказать вслух, свидетельствует об их способности хоть как-то себя контролировать. Но еще многие не могут избавиться от смятения.

Да. Я предполагаю, что количество пострадавших в результате зариновой атаки в метро, испытавших на себе ПТС, составляет 30-40 %. Пострадало более 5000 человек, и общее количество страдающих этим синдромом людей велико. 80 пациентов больницы Сэйрока мы попросили заполнить анкеты спустя три и шесть месяцев после происшествия. И в том и в другом случае количество людей, переживших флэш-бэк, превысило 30 %. Причем за три месяца их количество нисколько не уменьшилось. Осматриваю каждого в отдельности — у некоторых состояние даже ухудшилось. Тут уже в свою очередь удивляюсь я: как же они умудряются жить обычной жизнью?
Жить, не признавая в себе глубокую душевную рану, в каком-то смысле может оказаться опасным. Например, люди уходят с головой в работу или начинают выпивать больше обычного; есть среди них и такие, кто лишь распаляет себя.
Недавно у меня был один пациент. Увидев по телевизору кадры войны в Персидском заливе, он вспомнил свои душевные раны периода японо-китайской войны. События почти полувековой давности. Тогда он заколол штыком китайца. В памяти воспроизвелся этот эпизод, и он уже не мог спать спокойно. Скрываемый в глубине сознания сюжет полувековой давности внезапно словно возродился. Превратился в кошмар — и уже не уснуть.
Не исключено, что нечто похожее происходит с пострадавшими в результате зариновой атаки. Сколько ни упихивай вглубь сознания, кошмары опять неожиданно вылезают наружу.
А когда пытаются разобраться в одиночку, наоборот, становится только хуже. В таких случаях необходима помощь окружающих. Причем совсем не обязательно, чтобы это был врач-специалист. Главное — чтобы это был человек понимающий. Таково непременное условие. Например, человек поведал о своей беде, а ему говорят: «Это потому, что ты ослаб». После таких слов, наоборот, рана станет еще глубже. И как результат, очень многие слышат подобные жестокости в свой адрес. Вчера вот меня впервые посетил один пациент: окружающие постоянно твердили ему, как он слаб. Настолько, что опускались руки. Продолжайся такое дальше — и лишь разовьется недоверие к людям. Особенность всех пострадавших от зариновой атаки — то, что их не понимают в главном. Все они одиноки.
Также в обществе присутствует невидимая глазу дискриминация. Психологическая, по отношению к жертвам газовой атаки. Поэтому среди пострадавших нередки попытки скрыть собственный ущерб. Примерно так же, как прежде пытались скрыть правду пострадавшие от атомных бомбардировок.
Это лишь мое предположение, но просматривается связь с концепцией «греха» японского сообщества. В Японии издревле считалось, что люди, причастные к смерти и несчастьям, подвержены греху. И грешные по традиции отдаляются от окружения. Это не простой предрассудок — их отдаляют, но продолжают заботу о них в обществе. Не заставляют работать и в некотором смысле опекают. Тем самым, как бы отдавая должное грешникам, постепенно их вылечивают. И древняя концепция греха функционирует весьма эффективно.
Однако в последнее время само понятие «сообщества» фактически пропало, остался лишь грех в подсознании, создающий психологическое отчуждение. То есть «вокруг да около». Отношение к таким жертвам — вокруг да около. И для пострадавших это горше всего.

Второе интервью (октябрь 1996 года)

После нашего первого интервью минуло 9 месяцев. Как продвигается лечение ПТС?

За это время лечение у нас прошли около пятидесяти человек. Двадцать из них до сих пор ходят на прием. Некоторые из тех, кто уже перестал, реабилитировались полностью, некоторым лечение не подошло, и они больше не появлялись. Поэтому однозначно сказать, что всем прошедшим через нас людям стало хорошо, что они восстановились, мы не можем. Статистику реабилитировавшихся пациентов мы еще не делали, но, думаю, их наберется около половины от общего числа. Состояние у всех было очень тяжелым. Иначе они бы сюда не пришли.

Все, у кого мы до сих пор брали интервью, жаловались на ухудшение памяти. Это, чувствуется, — главная особенность. Причиной этому, пожалуй, тоже ПТС?

Действительно, у многих снизились сосредоточенность и сила духа. У некоторых это даже сказалось на способностях к размышлению. В общей цепочке — ухудшение памяти. Причина всему этому одна: посттравматический синдром. Уж очень горьки воспоминания, оставшиеся в глубине души. Вот и стремятся такие люди сократить свою деятельность до минимума. Автоматически сужают рамки активности собственной памяти.
Они пытаются сдерживать память, тратя на это всю свою энергию. Поэтому выходит, что энергии не хватает для нормального функционирования, она не направляется на обычные действия. И в целом уровень жизнедеятельности снижается. В этом — одна из особенностей ПТС.

То есть ПТС не вечен — его можно вылечить снятием напряжения?

Да, это так. По сути, состояние — именно такого характера. В некоторых случаях человека лучше не трогать, и он поправится сам. Бывают и обратные ситуации. Все зависит от того, насколько глубоко засела в душу человека травма.

Признаться, впечатление от взятых до сих пор интервью такое. Когда пострадавшим говорят, что все их осложнения — из-за посттравматического синдрома, они уходят в отказ.

Думаю, все же большая часть — из-за ПТС. Однако в снижении зрения и прочих глазных болезнях посттравматический синдром винить не стоит. Это не только психическое. Хотя есть много случаев заболеваний глаз из-за ПТС.

И еще одно сильное впечатление — все страдают в одиночку. Например, ухудшилась память — пытаются ссылаться на возраст, повысилась утомляемость — опять пытаются ссылаться на возраст. Нет таких мест и путей к ним, где люди могли бы общаться с себе подобными, беспрепятственно получать консультации специалистов. Вот они страдают и мучаются в одиночку.

Поэтому после землетрясения в Кобэ я предположил, что люди будут эвакуироваться по всей стране, и поехал с предложением о создании Приемных центров для пострадавших в Министерство здравоохранения. Но ничего не вышло. Министерство здравоохранения создавать такие центры пока не готово.
Врачей-психологов, лечащих пострадавших от зарина, кроме меня, нет. И это очень странно. Я как-то сказал одному коллеге: если найдутся другие, я хотел бы создать с ними такую сеть. В больнице Сэйрока, где я практиковал, маршрут направления больных внутри больницы в невропатологическое отделение существовал, но в других, кажется, такового не было. Обменный клапан толком не работал. Вот такое создалось впечатление. И все потому, что в крупных больницах педиатры, хирурги и психиатры работают сами по себе.
Что касается больницы Сэйрока, после землетрясения в Кобэ там образовалась группа реабилитации ПТС, состоящая из нас — психиатров, медсестер и техников. И недостатка в работе не было. Поэтому и сейчас мы с самого начала были готовы к активным действиям. Без предварительной подготовки что-либо сделать трудно.

Главный способ лечения «по Накано», как вы уже говорили ранее, — это, прежде всего, выслушать пациента. Не изменилось ли что с тех пор?

Нет, не изменилось.
Например, некоторые не могут признаться, что им страшно. В большинстве случаев им настолько страшно, что они боятся даже сказать об этом. Ведь признание в собственном страхе — это доказательство того, что они, по большей части, уже успокоились. Ну, то есть, почему-то находятся до определенной степени в смятении. Но вытягивать это из них нельзя. Они должны сами воспринять это смятение. Осознание должно их настигнуть естественным путем, и мы не имеем права их даже подталкивать. Они немного успокоятся, после чего постепенно начнут ощущать страх.
Поэтому мой способ лечения, как я уже говорил, — внимательно слушать рассказы пациентов. Как есть воспринимать их страх и боль. И в этом — главный путь. В большинстве случаев я совмещаю с беседами медикаментозный метод, и это дает результаты.
Прошло полтора года со дня происшествия, но большинство потерпевших до сих пор не могут преодолеть начальную стадию страха. Страх из них выходит очень медленно, чуть ли не по капле. Такое ощущение, что они терпели-терпели с самого дня инцидента, и вот наконец-то не в силах удерживать это в себе, и уже стучатся в ворота. Самый поздний пациент пришел на первый прием в конце августа этого года.
Он был на грани того, чтобы бросить работу. К тому времени уже взял отпуск по нетрудоспособности. Казалось бы, достаточно быстро восстанавливался, и собирался в скором времени вернуться на работу.

Есть ли случаи крушения семей?

Насколько я знаю, нет. Проблемы возникают, наоборот, на рабочих местах. Ни одна из фирм не хочет понять это «заболевание». В самых худших даже отказывают в страховании. Таких примеров до сих пор было два. Они просто саботировали выполнение этих формальностей. Каким-то образом специально оттягивали до последнего. Пострадавшим стало невмоготу, и они сами подали заявления об увольнении. От этих бы фирм не убыло, оформи они все необходимые документы. Несмотря на это — вот такое пренебрежение. И фирмы, позволяющие себе такое, — реальность.
Одна хорошая новость. Министерство труда признало нынешний посттравматический синдром «травмой на рабочем месте». Я сам подавал прошение, изложив собственное мнение по этому вопросу. И вот постановление принято официально.

Признана сама формулировка — «посттравматический синдром», но конкретное состояние заболевания, страдания простым людям не понять. Они не видны простым глазом. Поэтому хоть и готова емкость (закон), без такого содержимого, как правильное осознание, соучастие, вряд ли этот закон будет применен умело.

Да. Эта травма не телесная. Понимания не прибавляется. К тому же служащие сами скрывают свое состояние, работают, делая вид, будто с ними все в порядке. И чем дольше скрывать истинное положение вещей, тем больше состояние будет ухудшаться. Однако, как я уже упоминал, сталкиваясь с враждебностью на рабочих местах, многие бросают работу. Таким образом, пострадавшие получают двойную травму. Немало примеров, когда люди опускали руки после травмы от самого инцидента и последующей травмы от реакции общества. Каким воспользоваться способом — на самом деле, очень сложная проблема, и я считаю, будет лучше, если более активно будет применяться система денежных выплат пострадавшим.

Те, кто страдает от осложнений, — не задумываясь, стучитесь в мою дверь. Я хочу, чтобы вы решились прийти. Хорошо, если вам в конце концов можно будет сказать: «Вы в полном порядке, можете не волноваться». Поэтому если вас что-то тревожит, приходите, когда хотите. Не говорите себе: «Стоит ли беспокоить врачей по пустякам? » Что бы с вами ни было, беспокоит хоть какая-то боль — нужно хотя бы раз обратиться к специалисту-профессионалу.

Какие существуют критерии для проверки?

Главный критерий — страх. Люди вспоминают происшествие как «флэш-бэк». Кроме того, их мучает бессонница, кошмары. Снижается сосредоточенность, ухудшается память. Чуть что — быстро раздражаются. Головные боли, головокружение, слабость. Дело в том, что и кроме этого симптомы проявляются во всевозможных формах. Поэтому если почувствуете что-то необычное, пусть это будет все, что угодно, — не стесняясь, обращайтесь за советом к врачу.

Слушая ваш рассказ, понимаешь, насколько все это глубоко.

Прошло полтора года после инцидента, но я не могу вновь и вновь не задумываться о тяжести происшедшего. Бывает, мне становится больно от мысли, что я до сих пор чего-то не знал. «Вот как. Вот, оказывается, какой жуткий опыт у этого человека… »

Линия Маруноути
(до Огикубо)
Поезд A777

На линии Маруноути в поезде, отправлявшемся со станции Икэбукуро до Огикубо, теракт осуществляла команда Кэнъити Хиросэ и Коити Китамура. Хиросэ — 1964 года рождения. На день происшествия ему было 30 лет. Он поступил на факультет естественных наук университета Васэда, окончив старшую школу при том же университете, специализировался на прикладной физике и выпустился в первой сотне лучших сокурсников. Он был отличным студентом, после окончания в 1989 году аспирантуры отказался от распределения и просто так покинул альма-матер. В организации был причислен к Министерству науки и техники и считался одним из главных специалистов в области химии. Вместе с Масато Ёкояма стоял во главе секретного плана создания автоматического пистолета. Высокий, на вид серьезный и спокойный молодой человек. Несмотря на свои 32 года, казался юнцом. На суде говорил спокойно, тщательно подбирая слова.

18 марта он получил приказ от старшего начальника из Министерства науки и техники Хидэо Мураи «распылить зарин в метро». Услышав это, очень удивился. Стало страшно от одной мысли, что будут жертвы. Но с другой стороны, говоря о своем тогдашнем настроении, Хиросэ понимал, что учение пустило в нем корни еще недостаточно. Он был поражен всей серьезностью этого дела, и, как человек, интуитивно чувствовал сильный внутренний протест, но при этом держался за верность исповедуемой им религии. Сейчас он признает ошибочность своего решения, но в тот момент у него не было ни запаса прочности, ни сил перечить приказу сверху — видимо, самого Асахары, как считает он сам.
Перед ним стояла задача — сесть во второй вагон следующего с Икэбукуро до Огикубо поезда и где-то в районе станции Отяно-Мидзу проколоть два пакета с зарином. Перед станцией его ожидала машина с Китамурой. Поезд прибывал на Отяно-Мидзу в 7:59. Номер состава по расписанию — A777. Подробные наставления давал «старший брат» Ясуо Хаяси.
Накануне 20 числа на тренировке в деревне Камикуйсики Хиросэ не рассчитал силы и погнул кончик зонтика.

20-го в шесть утра Хиросэ и Китамура вышли из конспиративной квартиры на Сибуя и доехали на машине до станции Йоцуя. Хиросэ по линии Маруноути доехал до Синдзюку, пересел там на линию Сайкё и добрался до Икэбукуро. В киоске купил спортивную газету и завернул в нее полиэтиленовый мешок с зарином. Убив немного времени, он сел в нужный поезд и встал около средней двери второго вагона. Но когда попытался вынуть пакет из сумки, газета громко зашелестела, что привлекло внимание — по крайней мере, так показалось ему самому — находившейся рядом школьницы средних классов.
Хиросэ, не в силах справиться с напряжением, вышел на станции Мёгадани или Коракуэн. А когда оказался на платформе, вновь почувствовал страх от серьезности собственных действий. Его разбирало острое желание просто покинуть станцию. Он сам признавался, что завидовал выходившим из поезда людям. Если подумать сейчас, то был важный поворот его судьбы. Выйди он там — и судьбы многих людей сложились бы совсем иначе.
Однако Кэнъити Хиросэ стиснул зубы и остановился. Вопрос решен, сказал он самому себе. Это важное дело необходимо выполнить. Не только я — другие делают то же самое. Не могу же только я один, струсив, сбежать.
Он решился и сел обратно в поезд. Но поскольку он, быть может, привлек внимание школьницы, то на этот раз поменял вагон. Сел на один дальше, в третий. На подъезде к Очяно-Мидзу вынул из сумки пакет с зарином и незаметно поставил его на пол. На этот раз газеты не было, только пакет, но он не беспокоился. У него не было времени для беспокойства. Чтобы убедить себя, он раз за разом повторял про себя мантры учения. Когда прибывший на Отяно-Мидзу поезд собирался распахнуть двери, он, не задумываясь, проткнул концом зонтика пакет.

Уже в машине Китамуры промыл водой из бутылки испачканный кончик и швырнул зонт в багажник. Старался быть осторожным, однако спустя какое-то время и у него появились симптомы отравления зарином. Язык не двигался, дыхание сперло, икры правой ноги сводило судорогой.
Хиросэ спешно вколол в ногу полученный от Икуо Хаяси сульфат атропина. Знакомый с наукой не понаслышке, Хиросэ с самого начала прекрасно понимал весь ужас зарина. Он в очередной раз обомлел от превышающей воображение силы яда. Пожалуй, в том вагоне сейчас творится нечто страшное. В сознании мелькнула мысль: «Глядишь, я тоже возьму и умру». Вспомнив, что Икуо Хаяси приказал в случае ухудшения состояния ехать к врачу в больницу «Аум Синрикё» в районе Накано, Китамура повел машину туда, но врача никто не известил о происшествии, и он был не в курсе дела. Зря прокатившаяся в Накано парочка вернулась в квартиру на Сибуя, где Хаяси оказал им срочную помощь.
Вернувшись в Камикуйсики, Хиросэ вместе с другими исполнителями отправился на доклад о выполнении задания к Сёко Асахаре. Тот довольно произнес: «Чтобы получить результат, достаточно доверить дело людям из Министерства науки и техники». Хиросэ сообщил в своем докладе, что по ходу, видимо, привлек внимание пассажиров и был вынужден перейти в другой вагон. На что Асахара, соглашаясь, ответил: «Я следил за астралом всех вас, но астрал Сандзяя[33] был мрачным. Подумал: что-то там случилось, — оказывается, вот что».
«Согласно учению, людские чувства считаются причиной ошибочного видения предметов, поэтому необходимо, чтобы они нас не захлестывали», — говорит Хиросэ.

Хиросэ проткнул оба пакета, после чего на пол вытекло 900 мл зарина. В результате один пассажир погиб, 358 получили увечья той или иной степени тяжести.
На станции Накано-Сакауэ от пассажиров поступил сигнал о людях без сознания. Двоих тяжелых вынесли: одного уже мертвым, второй была — Сидзуко Акаси[34], о которой речь пойдет ниже. Зарин собирал и ликвидировал работник станции Сумио Нисимура — его интервью также впереди. Однако поезд с разлитым зарином продолжал двигаться дальше. Доехав в 8:38 до Огикубо, он отправился в обратную сторону. На свое состояние жаловались даже те, кто ехал с Огикубо. Там же в вагон село несколько работников станции. Они вытирали швабрами пол, после чего почувствовали недомогание и были доставлены в больницу. Двумя станциями позже, на Син-Коэндзи, поезд наконец сняли с маршрута[35].

Разве можно оставаться безучастными
наблюдателями этого шоу?
Мицуо Арима (41 год)

Живет в Иокогаме. Приятное на вид лицо, аккуратно одет, хорошие манеры. Поэтому выглядит он моложе собственных лет. Сам считает себя оптимистом, человеком азартным. Речь весьма живая. С первого взгляда производит впечатление человека, не имеющего ничего общего с ожиревшей серьезностью. Однако, пообщавшись с ним некоторое время, начинаешь понимать, что он одной ногой уже стоит на территории старости. Сорок лет — веха в жизни, возраст, когда пора задуматься о главном.
Работает в косметической фирме, вместе с приятелями играет в группе на гитаре. Женат, линией Маруноути на работу не ездит, но иногда пользуется ею, когда ездит по служебным делам. Там, к своему несчастью, и оказался вовлечен в инцидент. Посмотрим, как повлияла эта случайность на его жизнь и сознание.

Неделей раньше я переболел сильной простудой. С начала работы в фирме это был мой первый пропуск по болезни. До этого ничем не болел.

Поэтому в тот день, 20 марта, ехал на работу после перерыва и, видимо, хотел приехать пораньше (смеется). Вышел из дома на 20 минут раньше обычного.
Как правило, я спокойно располагался на сиденье и, почитывая газету, ехал до офиса на Хатиодзи. Но в тот день мне нужно было в офис на Синдзюку. Туда я езжу раз в месяц. И именно в этот день проводилось внеплановое совещание менеджеров района. В таком случае я до обеда сижу на совещании, после чего еду в офис на Хатиодзи.
Совещание начинается в полдесятого. Из дома я вышел раньше семи. Доехав по линии Йокосука до станции Симбаси, пересел на Акасака-Мицукэ с линии Гиндза на Маруноути до станции Синдзюку-Гёэн. Офис рядом со станцией, время на дорогу — примерно часа полтора. На Акасака-Мицукэ поезд пустеет, и всегда можно сесть. Но в тот день, сев в поезд, я сразу почувствовал запах кислоты. Что поделаешь, поезд — место разных запахов. Потом запомнилось, что женщина напротив зажимала платком нос. Но не было ничего подозрительного.
Уверенности, был ли тот запах зарином, нет. Я узнал об этом со слов других и лишь подумал: «Вот оно что».
Доехав до Синдзюку-Гёэн, я направился в офис. Но когда вышел из вагона, в глазах потемнело. Даже подумал: свет выключили, что ли? С утра было ясно, а поднимаюсь по лестнице — окрестности как в дымке. Может, погода внезапно испортилась? Смотрю на небо — ни облачка.
В ту пору я употреблял лекарство от аллергии на пыльцу и подумал, что это из-за него. Я буквально на днях начал пить новый вид лекарства и подумал, что это — его побочное действие.

Добрался до фирмы, но вокруг все по-прежнему темно, и тело до невозможности вялое. Сел за стол, и оцепенел, глядя в окно. Закончилось совещание, пошел вместе с другими пообедать. Аппетита нет, ни с кем разговаривать не хочется. Молча поел, но при этом сильно вспотел. В ресторанчике «рамэн» по телевизору беспрерывно показывали новости инцидента с зарином. Сидевшие рядом коллеги подшучивали: может, ты тоже того? Но я тогда грешил на лекарство от пыльцы и только отшучивался.
После обеда совещание возобновилось, но состояние мое не улучшалось. Нисколько. Я решил показаться специалисту по аллергии от пыльцы. Тот поставил диагноз: «состояние неудовлетворительное» — и в два часа отправил меня домой. Лишь тогда я впервые подумал, что это действительно из-за зарина.
Но в ближайшую больницу я не пошел. Решил сходить в больницу рядом с домом, где мне прописали новое лекарство. Сам я не был уверен, в чем причина нынешнего состояния: лекарство от пыльцы или зарин. Так я вернулся домой в Йокогаму. На приеме признался, что в то время ехал в метро, и вот теперь такое состояние. Мне проверили зрачки и посоветовали немедля лечь в больницу.

На неотложке меня отвезли в Университетскую больницу нашего города. Тогда еще со мной все было в порядке — настолько, что, выйдя из машины, хотелось идти пешком.
Но к ночи заболела голова. Время за полночь, а у меня голова раскалывается. Позвал медсестру, та сделала мне укол. Острой боли не почувствовал, но вокруг места укола все как будто затвердело. Лекарство действовало час. В тот момент я подумал, что добром это не кончится. Но стоило боли ослабеть, в голове промелькнуло: «Ну, это еще куда ни шло».
А тут еще одна напасть: передозировали капли для глаз, и зрачки расширились, будто от удивления. Просыпаюсь на следующее утро — яркий ослепляющий свет… И только вокруг меня развешена бумага, чтобы прямые лучи солнца не попадали. Пока глаза не сузились до нормального состояния, пришлось провести в больнице еще один день. Хотя можно было и не оставаться.
Утром домашние принесли газеты. Знаки я пока не разбирал, но узнал, насколько все оказалось серьезным. Были жертвы, и немало. Ошибись окружающие — глядишь, погиб бы я сам. Но на удивление, ощущения опасности в тот момент у меня не возникало. В голове лишь крутилось: «Со мной все в порядке». Несмотря на то, что меня вовлекло в водоворот события, сообщение о жертвах совершенно не потрясло, наоборот — я смотрел новости посторонним взглядом, как одно из телевизионных шоу. И никакого чувства надвигающейся опасности. Нисколько.
Уже после я начал понимать, что так думать нехорошо. Нужно хоть немного злиться, взрываться. Когда это было? Осенью того же года. С течением времени во мне наконец-то начало проявляться такое настроение.

Не могли бы вы пояснить конкретней, что значит «думать так — нехорошо»?

Например, упади на глазах человек, я бы его спас. В случае если не пострадаю сам. Но будь он на расстоянии, допустим, метров пятидесяти, уже задумаешься, а стоит ли. Посчитаешь, что это — не твое дело, и закроешь глаза. Ввяжешься, опоздаешь на работу, возникнут проблемы… Вполне мог подумать и так.
Минуло несколько десятилетий после окончания войны, стремительно развивалась экономика, пропало чувство опасности, значение придается одним лишь вещам. Постепенно ослабло сознание, удерживающее людей от того, чтобы причинять боль окружающим. Слышать обо всем этом мне приходилось и раньше, но теперь меня одолевали реальные ощущения. Можно ли с таким настроением воспитывать детей? Думаю, нельзя.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

Странное дело: пока в больнице вокруг меня устроили шумиху, сам я был совершенно спокоен. Даже чересчур. Например, когда окружающие, как бы шутя, говорили о зарине, я не обращал на это внимания. Таким было мое отношение к этому происшествию. А к лету я о нем забыл напрочь. Когда в газетах мелькали статьи об исках пострадавших, я вспоминал: да, было такое дело, — но считал, что ко мне оно не имеет никакого отношения.
Однако осенью я вскользь подумал, что так просто выкинуть из головы это происшествие нельзя. Это не значит, что я тут же изменил стиль поведения, но стал почаще задумываться на эту тему.

Как результат, я считаю, что личность должна занимать более жесткую позицию в японском обществе. В своей фирме я проработал двенадцать лет и как-то странно успокоился. В молодые годы, замечая что-то странное, мог сказать вслух об этих странностях. Но со временем все стало совсем не так.
В «Аум Синрикё» собралось немало выдающихся людей, но они в конечном итоге скатились до группового терроризма. Видимо, это говорит о слабости личности.
Однако спросите меня: ну а ты что, сильный? Боюсь, ответа не дам. Стараешься не потерять самого себя, но временами устаешь, начинаешь беспокоиться. Хорошо, если в такие минуты есть на что уповать, это успокаивает. К тому же в той или иной степени тем же занимаются другие. Но стоит нарушить баланс, перебрать с упованием — и окружение начнет тебя жалеть. И чтобы не потерять эту грань, требуется персональная сила. Конечно, и мне тоже.
В этом смысле я не могу считать себя «истинной жертвой».

Автобус пришел на две минуты раньше,
и с этого все началось.
Кэндзи Оохаси (41 год)

Г-н Оохаси 22 года работает в крупной автодилерскои фирме. Сейчас трудится в сервисном центре района Оота, занимает пост начальника коммерческого отдела.
На момент инцидента этот большой центр еще не построили, и он ежедневно ездил на работу во временный офис, расположенный в квартале Хонан района Сугинами, откуда велась подготовка к открытию центра. До этого он выполнял обязанности начальника технического центра в Огу, но с I января 1995 года его направили на подготовку центра. В поезде линии Маруноути, уносившем г-на Оохаси на работу в офис Хонан, и произошла его злосчастная встреча с зарином.
Г-н Оохаси специализировался на контактах с клиентами по поводу ремонта автомобилей, попавших в аварию. Считает, что это похоже на работу портье в гостинице. До корней волос — технарь, выходец с рабочей площадки. Он может и не упоминать о таких вехах собственной биографии — они становятся понятны сами по себе. Волосы короткие, тело крепко сбитое; он и производит впечатление работяги. Ответственности за выполняемую работу — за двоих. Нисколько не красноречив. Работает вдумчиво.
Живет в районе Эдогава. Десять лет как женат, трое детей, старший ходит в четвертый класс начальной школы. За год до происшествия они переехали в новый дом. Год выдался лихим на события: переезд, смена работы, отравление зарином, как он сам говорит с горькой улыбкой.
Но, конечно, 1995 год не может закончиться для г-на Оохаси одной лишь горькой улыбкой по поводу всего, что выпало на его долю 20 марта. Банальные слова, но маленькая и счастливая семья после этого превышающего воображение акта насилия вступила на нелегкий путь. Просто автобус до станции Коива пришел на две минуты раньше, и в силу этой шалости судьбы г-н Оохаси попал в зариновый вагон.
Сейчас он преодолевает последствия газовой атаки и вместе с тем, присоединившись к группе пострадавших истцов, активно ведет общественную деятельность. Мечта г-на Оохаси — создание сети для оказания помощи страдающим в одиночку, как и он сам, жертвам теракта. И если у всех после часа интервью начинает сильно болеть голова, он отвечал на вопросы полтора часа. За что наша ему благодарность.

Первое интервью

До Накано я ездил со станции Коива. А до Коива — либо на автобусе, либо на велосипеде. Чаще на автобусе.
Около семи утра линия «Джей-ар» еще не битком набита. О сидячем месте можно не мечтать, но люди пока не набиваются как селедки. Для поездки на работу вполне сносно. Я 20 лет проработал поблизости — в отделении Сумида, поэтому первое время долгие поездки переносил с трудом.
20 марта я, как обычно, вышел из дома в начале восьмого. Однако автобус пришел на две минуты раньше расписания. Часто он опаздывает, но именно в тот день поторопился. Я попытался сесть в него, но не успел. Следующий пришел в полвосьмого. Когда я прибыл на станцию Йоцуя, ушло два поезда. Уже потом я понял, автобус пришел на две минуты раньше, и с этого все началось, стало поводом, что ли. Так выбиться из графика — первый случай в моей жизни. Прежде я такого себе не позволял, ежедневно добирался на работу в одно и то же время.

На линии Маруноути я всегда сажусь в третий вагон. В тот день тоже. На платформе Йоцуя в том месте хороший вид. Заканчивается крыша станции, и видна площадка университета Дзёти. Настроение — прекрасное, дышится легко. Но в тот день третий вагон оказался на удивление пустым. Обычно такого не бывает. В районе Йоцуя поезд еще полный, и сесть не удается. Места освобождаются намного дальше. Не знаю, почему, но в тот день в вагоне ехало всего десять человек. Я уселся, но при этом почувствовал что-то неладное. Почти сразу бросилось в глаза, что двое пассажиров сидят в каких-то странных позах. Мужчина завалился на сиденье, будто ему плохо. Женщина сидела на корточках. Она свернулась калачиком, уткнувшись взглядом в пол. Чувствовался необычный запах. Сначала я подумал, что кто-то из пассажиров просто пьян. Пьян и его стошнило. Оттого и запах. Не резкий, а несколько сладковатый, будто что-то прокисло. Но не ацетон. Нам приходится использовать в ремонте ацетон, и я знаю, как он бьет в нос. Здесь — нечто иное. Но я смог сесть, а запах — запах можно потерпеть. Стоило мне сесть, как сразу попытался уснуть. Обычно, заполучив место, я открывал книгу, но в тот день был понедельник, хотелось спать, и читать настроения не возникало. Конечно, глубоко уснуть невозможно. Закрываешь глаза и подремываешь. Но при этом слышишь все окружающие звуки. Вдруг раздалось объявление о прибытии на станцию Накано-Сакауэ. Я поперхнулся, встал и вышел из вагона. Просто рефлекторно.
Вокруг все — как в дымке. Смотрю на лампы платформы — они тоже бледные. Обратил внимание на сухость в горле, закашлялся. Причем очень сильно. На платформе рядом со скамейкой был краник с холодной водой. Решил первым делом прополоскать горло. В этот момент послышался громкий голос: «Человеку плохо! » Кричал крупный молодой человек, по виду — служащий. Поворачиваюсь и вижу: тот мужчина в вагоне лежит, не шевелясь. Так, на боку, параллельно сиденьям. Я чувствовал себя немногим лучше и направился к крану прополоскать горло. Не прекращался насморк, ноги подкашивались, дышалось с трудом. Я обмяк на той скамейке. Минут через пять вынесли на носилках пострадавших. Поезд уехал.
Ко мне подошел работник станции и спросил, с кем из моих знакомых можно связаться. Я передал ему визитку и попросил позвонить этому человеку. Затем меня отвели вверх по лестнице в какой-то станционный кабинет, где предложили посидеть и подождать.
Я даже не мог предположить, что произошло. Только темно перед глазами. Нигде не болит, но сопли ручьем и дыхание — будто я бегун-марафонец. Ноги еле плетутся, нижняя часть тела зябнет и ее крутит в судорогах. Помимо меня, в офис привели еще 4-5 пассажиров. Были и двое на носилках. Похоже, работники станции тоже не понимали, что произошло. Первыми нас расспросили о случившемся работники станции. Минут через 20-30 подъехала полиция, и нам опять стали задавать разные вопросы. Было тяжко, но я старался говорить как можно связней. Кто-то из сидевших рядом потерял сознание. Я боялся умереть, случись со мной то же самое. Я старался разговаривать с разными людьми. Держался и разговаривал.
Тем временем стало худо теперь уже работнику станции. У него тоже все потемнело перед глазами. Мы провели в офисе минут сорок. Работники надышались тем же воздухом, вот им и поплохело. Нам бы следовало поскорее подняться наверх, на воздух.
Наконец мы выбрались на поверхность. Приехали пожарники, соорудили нечто вроде временного лагеря беженцев, куда нас и отправили подождать. Однако меня пробирал холод, и сидеть в таком месте никак не хотелось. На земле расстелили одно тонкое покрывало, ляг на бок — станет только холодней. Шутка ли — на улице март месяц. Поблизости стоял чей-то велосипед, и я на него оперся. «Сознание терять нельзя», — повторял я самому себе. Двое лежали, остальные, так же, как и я, стояли, к чему-нибудь прислонясь. Тело дрожит от холода. Простояли мы так минут двадцать. В офисе провели около сорока минут, здесь еще двадцать. Выходит, целый час мы были оставлены на произвол судьбы, не получали никакой помощи.

В машину «скорой помощи» я не поместился, и добирался до больницы Накано в полицейском автобусе. Там меня положили на кушетку и обследовали. Я лишь понял, что хорошего мало, и почувствовал укол — мне в руку вставили капельницу. Пока я ехал в полицейской машине, по радиосвязи поступала самая разная информация. «Видимо, обладает отравляющим действием». Вот я и подумал, что отравился каким-нибудь ядовитым лекарством. Тогда даже в больнице еще не знали, что это зарин. Но мы-то как были, так и оставались в одежде, пропитанной этим газом. Теперь пожаловались на боль в глазах врачи.
Всю первую половину дня было жутко зябко. Меня закутали в электрическое одеяло, но даже при этом зуб на зуб не попадал. Давление подпрыгнуло до ста восьмидесяти. Обычно, как бы оно ни скакало, выше ста пятидесяти не забиралось. А тут такое высокое. Но я почему-то не беспокоился. О чем беспокоиться, когда я не понимал, что к чему.
В конечном итоге я пролежал там двенадцать дней. Все это время ужасно болела голова. Три дня и три вечера мне клали на голову пузырь с холодной водой. Обезболивающее не действовало, и это ужаснее всего. Однажды целые сутки продолжала то сильно, то слабо болеть голова, словно волны то нахлынут на берег, то откатятся. Была температура. Всего два дня, но под сорок.
Первые три-четыре дня сводило ноги судорогой, было трудно дышать. Будто бы горло внутри чем-то забито. Перед глазами пелена, и сколько ни смотри на улицу, выглядело все, как в потемках. Нарушилась фокусировка, и отдаленные предметы расплывались.
Капельницу ставили пять дней. Пока не восстановились показатели холинэстеразы в крови. Зрачки постепенно вернулись в прежнее состояние, но теперь стоило им сфокусироваться, как в глубине глаз сквозила острая боль, словно от удара током. Словно меня протыкали шилом.
Наконец-то выписавшись 31-го марта, я взял отпуск и весь последующий месяц восстанавливался дома. Головная боль не покидала. К тому же у меня подгибались ноги — упади где-нибудь по дороге на работу, будет двойное увечье.
Утром просыпаешься, и первой приходит головная боль. Будто с похмелья. Такая острая головная боль, будто пульсирует, надрываясь. И так все время. Но я не выпил ни одной таблетки — терпел боль. В организм попала доза яда, и я боялся: вдруг выпью что-нибудь не то и станет еще хуже. Игнорировал даже таблетки от головной боли.
Каждую неделю по средам ходил на прием в больницу Накано. Делал анализы мозга, глаз. Глаза по-прежнему болели, стоило сфокусировать зрение. Почему, не знал даже врач. Как и причину, почему никак не унимается головная боль. Я задавал всевозможные вопросы, но ответа по сути так и не получил. В больнице не было прецедентов с зарином, и они сами не знали, что делать. Посмотрят состояние глаз, померяют давление и говорят: приходите на следующей неделе. И так каждый раз.
Весь апрель я не работал, и вышел только после майских праздников — поехал в новый центр в районе Сёвадзима. Расставлял столы, настраивал компьютеры, каждый день допоздна. Если честно, так перерабатывать не следовало. Голова по-прежнему болела. А в период «сливовых дождей» в июне просто раскалывалась. Такое ощущение, будто надо мной нависала массивная глыба. Хочу что-нибудь разглядеть — и глаза поражает острая боль. Но даже эта боль в процессе работы постепенно ослабла. Работаешь себя не помня — и забываешь о ней. Поэтому пока на работе, даже не обращаешь внимания. Но стоит вернуться домой, расслабиться — и опять охватывает тупая боль. Вспоминаешь: ах да, у меня ведь болит голова. Хуже всего приходилось в электричках по дороге на работу и обратно.
Страшно было садиться в поезд. Войдешь в вагон, двери перед глазами закроются, и в тот же момент голову словно в тисках зажали. Доедешь до нужной станции, пройдешь турникет, выйдешь на улицу, и кажется, что полегчало, но тяжесть остается. Сосредоточиться и подумать о работе не удается. Стоит поговорить больше часа, и голова начинает болеть. И так до сих пор. В середине апреля мы давали полиции свидетельские показания — так я выбился из сил, пока дописал. На все, включая заявление о регистрации инвалида, ушло около пяти часов. Но в августе я взял недельный отпуск, после которого сам почувствовал, что боль ослабла. Спокойно ездил в электричках, боль в голове не беспокоила. Скорее всего, вдали от работы лопнула нить напряжения. Но отпуск закончился, начались будни. Два-три дня все было хорошо, а через неделю по дороге на работу боль устроила повторный налет. Голова разболелась опять.
18 августа, чтобы добраться до работы, потребовалось целых три часа. По пути вышел, и около часа пришлось отдыхать. Дождался, пока боль ослабнет, опять сел в электричку, снова заболела голова, и я опять вышел на платформу — и так несколько раз. На работу приехал в половине одиннадцатого. Я и сам понимал, что так никуда не годится. И вот один человек посоветовал мне обратиться в больницу Сэйрока — к психиатру Накано. Впервые я встретился с ним 30 августа.
Рассказал ему все, что со мной происходило, описал состояние, а он: это никуда не годится, сам факт работы для вас — самоубийство. Спрашивает, пил ли какие лекарства, говорю — нет. Оказывается, в этом был обратный эффект. С тех пор еженедельно хожу на консультации. Рассказываю, что произошло за неделю, как живу, что чувствую в электричках. Иногда в зависимости от состояния получаю другие лекарства. Когда болит голова, пью баффарин[36]. Кроме того — успокаивающее и снотворное, благодаря которому стал спать спокойно.
В конечном итоге, я не работал три месяца. Все это время продолжал ходить на консультации и пить лекарства. Оказалось, что у меня посттравматический синдром. Похожее состояние наблюдалось у пострадавших от землетрясения в Кобэ и вернувшихся из Вьетнама солдат. Вызвано оно внезапным страхом. После тех событий я четыре месяца подряд изнурял себя работой допоздна. Разумеется, накопился стресс. Но благодаря летнему недельному отпуску все напряжение словно вырвалось наружу.
Врач Накано первое время сердился: почему я так с собой поступал? Говорил, что все намного проще, и не нужно забираться в дебри, чувствуй себя спокойно. Я слышал, что полностью избавиться от ПТС невозможно. Душевная рана будет оставаться, пока свежа память. Изжить одни симптомы болезни невозможно. Была бы моя воля, вычеркнул бы память. Но сделать это не так-то и просто. А раз так, остается лишь терпеливо выносить эту болезнь. Не перетруждаться, не позволять накапливаться стрессу.

Ну вот, отдохнув три месяца, с сентября по ноябрь, с начала декабря я опять вышел на работу. Но тяжесть утренних переездов сказывалась, и я понимал, что на весь день меня не хватит. Сейчас я работаю полдня. С утра еду, а после обеда возвращаюсь. И в два часа уже дома. Так и привыкаю. Спрашиваю у врача Накано, можно ли с января увеличить время работы, а он отвечает: подожди, не торопись. Таким образом, как минимум до конца января я буду продолжать работать по полдня и отдыхать по средам. Среда — поход к врачу, выходной в этот день покрывается по статье несчастного случая на производстве.
Поездка на работу по-прежнему сказывается. Час езды от Коива, далее пересадка на Ханамацу на монорельс, где постепенно голова начинает тяжелеть. Приехав на фирму, первым делом выпиваю лежащий там баффарин, минут через тридцать успокаиваюсь, и все повторяется.
Глядя со стороны, я ничем не отличаюсь от других. Это невидимое людям страдание, и оттого бывает горше вдвойне. На счастье, мой начальник меня хорошо понимает. Говорит: «Одним поездом бы позже», — или: «Сам бы мог попасть в такой переплет». Поставили мне в больнице диагноз, объяснил я все начальнику, а он лишь говорит: «Нужно — ложись в больницу, только поскорее выздоравливай».

Вскоре после происшествия, уже в больнице, я видел мрачные кошмары. Вот наиболее запомнившийся. Кто-то пытается меня волочить. Окно прямо рядом с кроватью, и вот меня увлекают за собой. Оборачиваюсь — а там стоят покойники. Да, я часто встречался с призраками.
С давних пор видел сон, будто я птица и лечу по небу. А в те дни снилось, как меня подбивают в таком полете. Не знаю, стрелой или ядром. Подбитый, я падаю на землю, где меня запинывают до смерти. Вот такой сон. Раньше это был приятный сон, а сейчас превратился в кошмар.
Злость и ненависть к преступникам? Все это я уже пережил. Ненависть, естественно, есть. Скорее бы с ними расправились. Сейчас я могу сказать только это.

Второе интервью

Впервые мы встретились с г-ном Оохаси в начале января 1996 года. Во второй раз — в конце октября. С момента первой встречи прошло десять месяцев. Как за это время проходила реабилитация после осложнения — такова тема нашей нынешней встречи. По словам самого г-на Оохаси, состояние то улучшается, то ухудшается. Он и сейчас по-прежнему страдает от головных болей и бессилия. Но от головной боли — больше всего.
Вместе с тем, главной личной проблемой г-на Оохаси стало отлучение от прежней работы. За неделю до нынешнего интервью ему сообщил об этом старший начальник. «Некоторое время поработаешь на более простой, не требующей напряжения работе, и побыстрее выздоравливай». Произошел разговор, и на нынешней должности руководителя направления коммерческого отдела г-на Оохаси заменил его старший коллега.
Но это ладно. После долгой разлуки г-н Оохаси выглядит намного лучше. В клинику врача Накано в районе Кудан из своей квартиры на Эдогава он ездит на мотоцикле. Главная причина тому — головная боль от езды в электричках. В этот день к месту интервью он тоже приехал на мотоцикле. Атмосфера разговора по сравнению с прошлым разом была более оживленной, на его лице всплывала улыбка. Создавалось впечатление, что все движется в лучшую сторону…
Но, как говорит он сам, боль не видна постороннему глазу, и тяжесть этой боли ощутима только для него самого. Мы желаем ему поскорее выздороветь и вернуться на передовую.

После нашей первой встречи, с февраля по апрель включительно я приезжал на работу к восьми тридцати, и к трем уже возвращался домой. Головная боль не прекращалась весь день. Она как волны — то накатывала, то отступала. Болит и сейчас, и если заболит, то надолго. Как будто сверху наваливают, нахлобучивают что-то массивное. Есть и постоянная боль, будто от легкого похмелья. Постоянная. Когда чем-то увлекался, забывал, но все остальное время голова болела. Засыпал с мыслью «а-а, раскалывается». С конца августа до начала сентября неделю-две боль была сильнее прежней. Просыпался по ночам. Приходилось пить лекарства, ставить компресс со льдом. Посоветовался с начальником, тот говорит: не перетруждайся, работай только до обеда. С тех пор состояние остается неизменным. Наоборот, перешло в хроническое. Приезжая на работу, сразу выпиваю две таблетки баффарина. Если помогает, тем и ограничиваюсь. Сегодня выпил в целях профилактики. Сами понимаете, такой разговор.

С вами все в порядке? Извините, конечно.

Ничего-ничего. Все равно уже хроническое. Я работаю примерно в своем нынешнем состоянии и понимаю, как оно будет изменяться. Уже привык. Когда начинает болеть, в голове образуется некая точка, из которой боль распространяется по всей голове. Сейчас она слева. В разные дни она возникает то слева, то справа. Бывает, что по всей голове сразу.
Нынешняя моя работа — занесение в компьютер кодов разных видов работ по ремонту машин после аварии: пользоваться кодами очень удобно. Использую весь свой двадцатилетний опыт. Хорошо, когда фон монитора зеленый. От трех-четырехцветного фона начинают болеть глаза. Фокусирую на чем-нибудь взгляд, и начинается. Или смотришь на экран, кто-то окликнет, обернешься, присмотришься и — бах! Такая пронизывающая боль. Очень часто. Причем, если слева, болит внутри левого зрачка, если справа — то внутри правого. Будто меня пронзили вертелом. Когда длится такое, невольно задумываешься о самоубийстве. Со смертью станет легче. Я и сейчас думаю так же.
Пробовал сходить на прием к окулисту, тот немного посмотрел, и говорит: с вами все в порядке, состояние в пределах нормы. Вот и все. И ни о чем больше говорить не желает. Недавно разговаривал с одним врачом, тот сказал мне, что такие симптомы иногда возникают у сельхозработников. Если они используют органические фосфорные удобрения, поражаются нервы, и образуется сходное состояние.
Однако в этом году на обон[37] я в одиночку съездил к родителям в Иида. Расстояние в одну сторону — триста километров. Его-то я и промчался туда и обратно на 250-кубовом мотоцикле. Голова болит, беспокоился, смогу ли? Но вышло все, наоборот, очень приятно и легко. Воздух свежий, едешь себе, и сознание концентрируется четче, чем на обычной машине.
Но в конце этого лета, как я уже говорил, голова заболела опять. Некоторое время мог работать только в первой половине дня. Фирма пошла мне навстречу, но в конце октября меня освободили от руководящей должности. Начальник, конечно, обосновал: «Тебе вредно находиться на работе, сопряженной со стрессами». Спасибо ему за заботу, только очень горько с точки зрения опытного служащего.
«Работай, не напрягаясь». Так-то оно так, и я благодарен за такое внимание. Но уже через месяц после инцидента, с мая и до конца лета прошлого года я работал с большим рвением, чем обычно. Считал, что нельзя своими обстоятельствами причинять беспокойство фирме. Я терпел головную боль и работал в ущерб себе. Видимо, из-за этого тоже, как я уже говорил, прошлым летом в один момент взорвался. Чем же было для меня то терпение?.. Каждый день сплошные переработки, оставался на работе до последнего монорельса в полдвенадцатого, трудился не покладая рук. То, что я делал, было непозволительно, говорил мне позднее психиатр. Если задуматься, сказали бы мне: «Тебе нелегко, оставь ответственную должность, делай дело, не перетруждаясь», — признаться, это бы не противоречило моим нынешним мыслям.
Но я старался не брать в голову плохие стороны вещей. Досада — она ведь никуда не денется. И мне остается думать лишь о хорошем.
Говоря откровенно, сейчас я — как дева у окна. Стол мой передвинули на другое место, приезжаю на работу, а делать, по сути, нечего. Сажусь на свое место и перебираю какие-нибудь квитанции — работа, посильная любому. Накопленный до сих пор опыт уже не применишь.
И пусть это не стало для меня каким-то стимулом, я по-своему обдумываю разные планы: что, если сделать так, примут мои мысли к сведению или нет. Год вычеркнут из жизни. До сих пор я старался — все двадцать лет своего стажа. В сорок один стал начальником отдела, что само по себе несколько опережает обычный ход событий. Здесь можно позволить себе небольшую передышку. В чем я старался себя убедить.

И в самом деле — вы еще молоды, подрастают дети. Нужно терпеть и приводить организм в полный порядок. Сдаваться сейчас нельзя.

Да, не заглядывая в дальние дали, я шаг за шагом ступаю по земле. Смогу ли я избавиться от мучений, докуда смогу вести такой образ жизни — не знаю сам. Будущего не видно. Даже сейчас, работая до обеда, устаю.
Из-за несчастного случая по пути на работу мне перестали платить бонус, и мой годовой доход сейчас не превышает двух с половиной миллионов иен. Экономически ситуация крайне тяжела. Для служащих бонус — вещь существенная. Бонус покрывает все недостатки, возникающие в конце каждого месяца. И очень тяжко, если его не стало. Я недавно построил дом и выплачиваю банковский заем. Срок займа — тридцать лет, так что мне тянуть его до своего семидесятилетия.
Хоть у меня и болит голова, со стороны ничего особого не видно. Поэтому боль эта понятна только самому больному. Попробуйте представить, что каждый божий день вашу голову сдавливает камень или шлем. Если бы только освободиться от этой боли… Но, боюсь, мое настроение вряд ли понятно другим. Я ужасно одинок. Другое дело, лишись одной руки, или стань растением, тогда многие поймут и посочувствуют. Если бы я тогда умер, было бы легче. Вот до чего доходит… Но вспомнишь о семье, и понимаешь, что нужно держаться.

И только в тот день я случайно сел в первую дверь.
Сёити Инагава (64 года)

Поредевшие, но аккуратно уложенные седые волосы. Хороший цвет лица, но он совсем не толст. Лет десять назад начался диабет, и с тех пор он осторожен в еде. Вот только не может отказаться, если предлагают выпить. Любит сакэ.
Щегольская тройка темно-зеленого цвета. Прямая и уверенная речь. В нем невольно чувствуется убежденность человека, отдавшего послевоенной Японии полжизни. Также создается впечатление, что ему рано уходить на покой, что он еще поработает.
Инагава-сан родился в префектуре Кофу. Окончив электротехническое училище, поехал в Токио. В 1949 году поступил на работу в строительную компанию, где занимался оборудованием. Вскоре перешел в коммерческий отдел, начальником которого в шестьдесят вышел на пенсию. Из нескольких мест он получал предложения продолжать работу, но ему опротивело состоять на службе, и он вместе с двумя однокашниками открыл собственное дело; главным направлением стала продажа электроосветительного оборудования и консультации.
Работа шла своим чередом, но перетруждаться не приходилось. «Не расслабишься, но настроение, что тебя никто не использует, ни с чем не сравнимо». Сейчас Инагава-сан живет в городе Итикава (префектура Тиба) вдвоем с супругой. Двое детей выросли и отселились, есть три внука, самый младший родился через месяц после происшествия.
Особых увлечений нет. Всегда носит два амулета, подаренных женой.

Ближайшая ко мне станция — Симоуса линии Собу. До Синдзюку езжу без пересадки. Из дома выхожу в 7:25. На работу приезжаю в 8:40. Рабочий день начинается в девять, но поскольку фирма собственная, график не жесткий.
20 марта я смог сесть на освободившееся сиденье на Отяно-Мидзу. Эта станция — пересадочная, поэтому многие выходят. Затем пересел на Синдзюку на линию Маруноути, где тоже сел. Всегда входил в третий вагон.
В тот день также сел на первое сиденье третьего вагона. Смотрю — а там расползается какая-то лужа, будто что-то протекло. Это как раз то место, где между сиденьями лежал пакет с зарином. Сразу понял — это из него. Что это, я не знал, но по цвету напоминало пиво. К тому же странно пахло. Ненормальный запах. Бил в нос. Все это мне не понравилось.
В тот день поезд на удивление был свободнее обычного. Как правило, он набит так, что не протолкнешься, а в тот день никто не стоял, лишь разрозненно сидело несколько человек. Уже потом я понял: другие пассажиры, почувствовав странный запах, просто перешли в другие вагоны.

Далее, я обратил внимание на сидящего вот здесь (показывает на схеме вагона) мужчину. Его место было прямо рядом с зарином. Он сидел один. Видимо, как сел, так и заснул, и постепенно его состояние начало внушать опасение. Странно, ему, кажется, плохо. Вскоре на подъезде к станции Накано-Сакауэ с его стороны послышался грохот. Я читал книгу и поднял взгляд. Тот мужчина упал на пол, и лежал лицом вверх. Так, сидя, и соскользнул на пол.
Дело неладное, подумал я и продолжал смотреть. Все произошло прямо на подъезде к станции. Распахнулись двери, и я сразу же вышел. Собирался позвать работника станции, но в этот момент меня обогнал один молодой человек. Он побежал на другой конец платформы и позвал дежурного по станции. Сразу же появились работники метро и вынесли упавшего мужчину из вагона. Напротив него сидела женщина, она тоже была вся как кисель. Возраст — лет сорок-пятьдесят. Я в возрасте женщин не разбираюсь. Как бы там ни было — женщина средних лет. А мужчина — сильно в годах. Работник метро вынес мужчину на воздух, затем к нему присоединился еще один, и они вдвоем поволокли женщину на поверхность. Все это время я стоял на платформе.
Пока суд да дело, один из работников станции взял в руки и вынес на платформу пакет. То, что это зарин, никто не знал. Странный пакет, его перво-наперво нужно удалить из вагона. После этого поезд тронулся.
Я перешел на один вагон вперед. В третьем странно пахло, и находиться там что-то не хотелось. На следующей станции, Син-Накано, я вышел.
Иду по переходу, а из носа ручьем текут сопли. Странно, простудился, что ли? Затем начал чихать. Появился кашель. Ну, думаю, точно — простуда. Смотрю, а перед глазами все потемнело. И все это навалилось почти одновременно. И в самом деле — странно, но держу себя в руках. Сознание отчетливое. Шагаю легко.
Как я уже говорил, фирма — прямо у выхода из метро. Думаю, первым делом зайду в офис. Перед глазами по-прежнему темно. Насморк и кашель не прекращаются. Я почувствовал себя неважно и прилег на диван. Что-то произошло с глазами, я намочил полотенце и приложил как компресс.
Коллега сказал, что лучше наоборот приложить что-нибудь горячее, и я на этот раз смочил полотенце в кипятке. Около часа лежал с компрессом на глазах. И вот все прошло, будто ничего и не было. Яркое голубое небо. До того мне казалось, что я в мрачных потемках. Предметы видны, но какие-то совершенно бесцветные. Теперь все вернулось в прежнее состояние.
Весь день проработал, как ни в чем не бывало. Около десяти позвонила жена. Говорит, в метро сейчас происходит что-то ужасное. С тобой все в порядке? Я не хотел ее беспокоить, и ответил, что все в порядке. Глаза в норме.

Предыдущая страница 7 Следующая страница


Подземка 8

Пошел пообедать в соседний ресторанчик «Соба», и случайно увидел телевизионные новости. Смотрю и вижу: действительно, творится жуткое. На самом деле, утром слышался вой сирен, но я не придал этому значения. Так из телевизора я узнал о зарине. Говорили, что все пострадавшие жалуются на темноту в глазах. Понял, что со мной произошло то же самое. Но при этом потемнение в глазах я никак не связал со странным запахом из пакета.

Пошел в больницу Накано, сдал анализы. Сказали: сужение зрачков, сразу же вкололи противоядие, поставили капельницу. Также сделали анализ крови, оказалось — понизился уровень холинэстеразы. Требуется немедленная госпитализация. Пока этот уровень не придет в норму. Делать нечего, позвонил в фирму, говорю: так, мол, и так, кладут в больницу. На сколько дней — не знаю. Приберитесь на моем столе. Позвонил домой, жена ругается: ты же сказал, что все в порядке (смеется).
Провалялся я в больнице шесть дней, с понедельника до субботы. Когда ложился, ничего меня не беспокоило. Несмотря на лежавший рядом зарин, я отделался легким испугом. Наверняка потому, что я сидел перед ним, пары на меня не попали. Воздух в вагоне движется спереди назад, и посиди я в той зоне одну-две станции, все закончилось бы намного плачевней. Выходит, судьба.

Нельзя сказать, что с тех пор я боюсь ездить в метро. Кошмары по ночам тоже не мучают. Может, потому, что я ко всему этому равнодушен. Но жест судьбы я ощутил. Обычно я вхожу не в первую, а во вторую дверь вагона. Будь все как всегда, и я бы уселся прямо под пары газа. И только в тот день я случайно сел в первую дверь. Без какой-либо причины. Просто так получилось. До сих пор везучим считать себя повода не возникало, сплошным невезением тоже не страдал. Что ни говори, обычная жизнь. Но, оказывается, бывает и такое.

Не будь там меня, пакет подобрал бы кто-нибудь другой.
Сумио Нисимура (46 лет)

Работник станции метро Накано-Сакауэ, который нес службу в тот роковой день. Должность — пассажирский помощник начальника станции. 20 марта самолично вынес в руках пакет с зарином из вагона линии Маруноути.
Нисимура-сан — уроженец префектуры Ибараки. По рекомендации школы был принят на работу в метро. Профессия железнодорожника считается престижной и популярна в провинции. Поэтому он был рад, получив возможность сдать экзамены. Было это в 1967 году. Стоило ему поступить на работу, начались студенческие волнения, метро на несколько дней оказалось парализованным.
Среднего роста. Худощавый, но цвет лица здоровый. Прямой взгляд. Встретился бы он мне где-нибудь в кабачке, я вряд ли угадал бы род его деятельности. Но с первого взгляда понятно, что не штаны в кабинетах протирает. Если вглядеться в его глаза еще глубже, можно даже предположить, что его повседневная работа требует немало нервов. Это чувствуется. Он сам признается, что самое приятное — отдохнуть после работы и опрокинуть стаканчик с сослуживцами. Нисимура-сан откликнулся на нашу просьбу об интервью и очень любезно отвечал на вопросы, но если честно, вспоминать о произошедшем событии не очень-то и хочет. А если точнее — не желает касаться вовсе. Для него это, несомненно, событие скорбное, но вместе с тем он хочет как можно скорее вычеркнуть из памяти призрак прошлого.
Это касается не только г-на Нисимуры; так можно сказать обо всех пострадавших в инциденте работниках метро. Главная цель для них — беспроблемное движение поездов Токийского метрополитена по расписанию и без происшествий. И эта цель есть всё. Бередить прошлое без надобности не хотят. По этой причине добиться от них подробного рассказа, признаться, — задача непростая. Но давать выветриться затаившемуся у них внутри инциденту нельзя. Делать смерть их товарищей бесполезной — тоже. Это страстное желание позволило нам получить очень важные свидетельства, за что мы глубоко признательны.
Нисимура-сан живет в префектуре Сайтама, ездит на работу на линии Тодзё. Имеет двух дочерей.

Работа служащих метро осуществляется в следующей ротации: дневная смена, круглосуточная, затем выходной. Круглосуточная с ночлегом подразумевает сутки службы с 8 до 8 утра следующего дня. Естественно, мы не можем бдеть круглые сутки — по очереди спим. После этого сутки отдыха. Далее — дневная. В течение недели выходит две круглосуточных смены, два выходных, остальное — дневные.
Как я только что сказал, смена «с ночлегом» длится до восьми утра, но это не значит, что мы тут же уходим. С восьми утра начинается час пик, и мы, несмотря на окончание службы, перерабатываем, помогая товарищам. Обычно с восьми до половины десятого. 20 марта я как раз отработал суточную смену и находился на платформе. Как раз в это время произошел инцидент.
Понедельник — единственный рабочий день посреди вереницы праздников. В часы пик поток пассажиров мало, чем отличался от обычного. Поезд линии Маруноути, следующий до Огикубо, миновав Касумигасэки, пустеет. С Икэбукуро до Касумигасэки он изрядно забит, но потом все только выходят, новых пассажиров практически нет.
Помощь в час пик заключается в том, чтобы наблюдать за сменой машинистов, отслеживать внештатные ситуации, следить за сменой сотрудников, контролировать расписание, при этом работа с пассажирами не предполагается.
Проблему вызвал поезд под номером А777, следовавший до Огикубо. Выехав с Икэбукуро, он должен был прибыть на станцию Накано-Сакауэ в 8:26, но не прибыл. В поезде шесть вагонов. На станции — две платформы, между которыми пролегают рельсы. На одну из платформ подходят поезда другой ветки со стороны станции Хонан. Противоположная — линии до Икэбукуро — в часы пик переполнена народом. В такие минуты около каждого вагона дежурит по одному работнику.
Я находился в стороне развилки путей. Поезд этой ветки состоит из трех вагонов, и я наблюдал за сменой машинистов и ситуацией на платформе. Когда 777-й прибыл на станцию, из второго вагона выскочили пассажиры и начали звать работников станции, словно там что-то произошло. Они кричали стоявшему на другой платформе помощнику: «Идите скорее сюда — пассажирам плохо». Я находился метрах в пятидесяти, что именно они кричали, не слышал, но понял, что по существу, и поспешил туда. Что бы там ни случилось, платформы разделяют рельсы, и помощник при всем своем желании не может сразу же перейти на другую сторону. Пошел я. Смотрю — в третьем вагоне лежат два пассажира. В таких вагонах по три двери с каждой стороны. Я вошел через дальнюю и увидел лежавшего на полу мужчину лет шестидесяти пяти. С противоположной стороны, как бы съехав с сиденья, сидела женщина лет пятидесяти. Дыхание тяжелое с присвистом, изо рта идет розовая пена с кровью. На первый взгляд, мужчина был без сознания. Промелькнула мысль: не супруги ли? Конечно, не супруги, просто так пришло в голову. Тот мужчина после умер. Говорят, женщина до сих пор без сознания.

Кроме них двоих, в вагоне больше никого не было. Мужчина лежал, напротив на сиденье — женщина, перед ближайшим выходом на полу два полиэтиленовых пакета. Эти свертки сразу бросились мне в глаза, как только вошел в вагон. В пакетах размером примерно 30 квадратных сантиметров плескалась жидкость. Один оказался целым, второй — проткнутый, и из него сочилась вязкая жидкость.
Стоял запах. Описать его я не могу. Сначала показалось, что это ацетон. Но, подумав, я понял, что не прав. Примешивалась какая-то гарь. Необычный запах, с трудом поддается описанию. Меня часто спрашивают о запахе, но, сколько бы ни спрашивали, как его описать, я до сих пор не знаю. Кроме как «странный запах», ничего больше сказать не могу. И поскольку запах присутствовал, я машинально подумал, что они покончили с собой.
Тем временем подбежали другие работники. Все вместе мы вынесли пострадавших на улицу. Носилки одни, поэтому выносили сначала мужчину, затем, на себе, женщину. Положили их на платформе. Ни машинист, ни проводник этого поезда, похоже, не замечали, что здесь происходит. На станции Накано-Сакауэ один из офисов линии, и проехавший по всей линии проводник должен здесь меняться. Но ни вышедший, ни сменивший его новый проводники ничего не знали.
Как бы там ни было, мы помогли двум пострадавшим и отправили поезд. Дали сигнал «можно ехать», и поезд скрылся в темноте тоннеля — долго задерживаться ему нельзя. Протереть лужу на полу времени не было. Поезду нужно ехать дальше. Но в вагоне странный запах, мокрый пол. На конечной Огикубо нужно навести порядок. Я пошел в офис позвонить на эту станцию: в третьем вагоне 777-го требуется уборка, разберитесь сами. Тем временем всем, кто побывал в 777-м, постепенно стало плохо: и нашим работникам, и пассажирам. Часы показывали без двадцати девять.
До конечной в Огикубо поезд проехал за 12 минут пять станций: Син-Накано, Хигаси-Коэндзи… На Огикубо, сменив номер на А877, он отправился обратно. Плохо стало и тем пассажирам.
На конечной работники станции шваброй вытерли пол. И как следствие — пожаловались на сходные симптомы. Самое тяжелое состояние оказалось у помощника начальника станции. Уже на второй остановке после отправления у новых пассажиров проявились симптомы. Только тогда поняли, что с поездом что-то неладно, и прямо там всех высадили, а поезд отправили в депо.
Думаю, на Огикубо село немало людей. Все сидячие места заняты, некоторые ехали стоя. Мы знали, что поезд перед посадкой не проверили, поэтому ждали, когда он вернется уже с номером 877 в 8:53, но с Син-Коэндзи его сняли с маршрута.
Вынеся из вагона двух пассажиров, я взял пальцами полиэтиленовые пакеты и поставил их на платформе. Сделал я это сам. Пакет размером 30 квадратных сантиметров напоминает обычную капельницу. Внутри плескалась жидкость. У меня на руках были белые нейлоновые перчатки. Я всегда надеваю их, когда выхожу на дежурство. Стараясь не касаться мокрых мест, я осторожно поднял пакеты. Вот этим те двое попытались покончить с собой — ничего другого тогда мне в голову не приходило. Нужно отнести в полицию. На багажной сетке я приметил несколько газет. Я взял их, поставил сверху пакеты, приподняв, вынес на платформу и прислонил к колонне. Затем помощник начальника принес белый пакет из супермаркета, вставил в него те два и крепко завязал отверстие. Затем он, видимо, отнес пакет в офис и опустил в мусорное ведро, стоявшее у входа, только мы об этом ничего тогда не знали. Пассажиры начали жаловаться на недомогание, их собрали в офисе. Что пассажиры, что работники — и те и другие не в себе. Уже приехали полицейские и пожарные, они опрашивали пострадавших, но постепенно им тоже стало хуже. Странно. Решили вынести пакет наружу, и полицейские сразу его унесли.

Когда я пошел в офис позвонить, до меня еще не дошло, но уже потекли сопли, и потемнело в глазах. Они пока не болели, но все виделось расплывчато. Будто в глаз попала соринка. Пытаюсь сфокусировать взгляд — больно, аж жуть. Если сидеть, ни на что в особенности не глядя, ничего особенного, а захочешь посмотреть — больно. И вот уже не могу различить лампу дневного света и прочие предметы.
Пошел в туалет, умылся. Затем немного полежал в комнате отдыха. Голова закружилась в 8:55, прилег я примерно в девять. К тому времени я уже знал о странных событиях в других местах. Шумиха вокруг линии Хибия началась раньше нашей. Более того, на Накано-Сакауэ все происходило относительно поздно. К тому времени вокруг царила паника.
Телевизионщики только и успевали запускать в эфир свежие новости.
Мне стало плохо — вышел на улицу. По перекрестку Накано-Сакауэ сновали неотложки, не успевали отвозить пострадавших пассажиров. На всех машин не хватало. Меня, например, пришлось транспортировать на машине полицейских оперативников. Знаете, такая, с проволочной решеткой. В больницу приехали в полдесятого. Шесть работников станции Накано-Сакауэ обратились к врачам, но госпитализировали только двоих, включая меня.
Когда мы приехали в больницу Накано, там уже знали, что причина в зарине. Нас обрабатывали в соответствии с диагнозом: промыли глаза, сразу поставили капельницу. В больничной карте необходимо заполнить имя и адрес, но многие жаловались на глаза и сами заполнить не могли. Зрение не фокусировалось, поэтому писать не получалось.
В больнице я пролежал шесть дней. Горше всего пришлось в первый. Устал, пришел туда как был, в форме, сплошные анализы. Оказался низким уровень холинэстеразы в крови. Месяца за три-четыре кровь обновится, тогда глаза вернутся в прежнее состояние, а пока — зрачки не раскрываются: «сужение зрачков», говорят. Причем у меня дела хуже, чем у остальных. Сужение не проходило вплоть до выписки из больницы. Смотрю на свет — а он совсем не яркий.
Сообщили жене, она сразу примчалась в больницу. Но в тот момент сомнения «буду жить или нет» у меня почти не было. Наивно думал — пустяки. Сознание не потерял. Просто болят глаза и насморк.
А ночью начались кошмары. Лежу на боку — все тело трясет от озноба. Сон это или явь, сам не понимаю, но сознание отчетливое. Хочу нажать на кнопку вызова медсестры, но почему-то не могу. Это оказалось труднее всего. В состоянии кошмара. Дважды за ночь. На минутку проснулся, думаю — нажму, но так и не смог.
Можно радоваться, что все обошлось именно так, а не хуже, — с учетом того, что я непосредственно держал зарин в руках. Может, сыграл свое дело поток воздуха. Пока держал — парами не дышал. Видимо, так. На других станциях те, кто подбирали, погибли. Я человек пьющий, и на работе некоторые считают, что в этом мое счастье. Алкоголь защитил организм от отравления. Сам я, правда, не знаю.
Осознания того, что я в те минуты мог умереть, не было. Глаза действительно болели. Целый день сплю, не в состоянии смотреть телевизор. Ночью — скука, не знаю, чем себя занять. Но это было самое тяжкое. Физическая боль улетучилась в самом начале, о чем я не жалею. 25 марта выписался, до 1 апреля отдохнул дома, затем вернулся на службу. Валяться дома — хуже некуда, работать лучше.

Ненависти к преступникам из «Аум Синрикё» я не чувствовал с самого начала. Честно. Откуда мне знать, чьих рук это дело? Напади кто, начни пинать — можно сразу дать сдачи.
Но постепенно прояснились разные факты, и теперь я считаю: нет им прощения. Да и кто простит тех, кто без всякого разбора метит в жертвы такое огромное количество беззащитных людей. Два наших коллеги лишились жизни. Не знаю, предстань они передо мной, смогу ли сдержаться, чтобы не затащить их куда-нибудь да не отлупить изо всех сил! И если их казнят, это будет справедливо. Сейчас ведутся разговоры об отмене смертной казни, но за все содеянное ими… Ни за что не прощу.
Я подобрал пакеты с зарином просто потому, что находился рядом. Не было бы меня, это сделал бы кто-нибудь другой. Ответственность за свою работу необходимо нести до последнего. Корчить рожи, мол, я тут ни при чем, — не годится.

Было тяжко, но молоко все равно купил.
Странно, да?
Коити Саката (50 лет)

Дом г-на Сакаты — в городе Футаматагава префектуры Канагава. Недавно перестроенный, светлый дом, где он живет с женой и матерью. Родился в Маньчжурии, в Синкё [38]. Отец — военный, мать — стенографистка штаба Квантунской армии. Отец пал жертвой войны — попал в плен и умер от тифа при транспортировке в Сибирь. Мать с ребенком поехали жить к родителям отца в Кумамото. Там мать повторно вышла замуж за старшего брата отца. Отчим умер, когда г-ну Сакате было четырнадцать. Мать по-прежнему бодра и отдает всю душу садоводству. Отчим работал строителем, поэтому они мотались по разным местам. За шесть лет начального образования менял школу пять раз. Перейдя в среднюю, осел в городе Кавасаки.
Саката-сан — бухгалтер, он очень скрупулезен с документами. Задаешь ему вопрос, и тут же из его заранее подготовленной папки появляются газетные вырезки, чеки, пометки по теме. Мы были восхищены. Скорее всего, он так же работает на своем месте. Дома все так же аккуратно.
Увлечение — мини-го, спорт — гольф. Правда, после перехода в новую фирму он очень занят и выбирается на поле не чаще пяти раз в год. Тело — крепкое, до сих пор ничем не болел. Нынешняя госпитализация — первый больничный опыт. Но вот очутился здесь — и выдалось хорошенько отдохнуть.

В нынешней фирме, торгующей асфальтом для дорог, я работал одиннадцать лет. До нее трудился в той же отрасли. Сменил несколько мест работы. Это — третье. Все они имеют отношение к нефти. Мы специализируемся на асфальте. Но можно самому встать на ноги, создать фирму и работать себе на здоровье, пользуясь доверием прежней клиентуры. Такая вот особенность этой сферы бизнеса. Отношения между людьми куда крепче, чем с профсоюзом. В прежней фирме возникали проблемы с руководством, от них остался неприятный осадок. Все словно сговорились и бросили эту работу, с нуля создали собственное дело.
Асфальт — последняя фракция переработки нефти. В смысле — осадок, отстой. А мы его продаем. Производят асфальт гиганты нефтяного бизнеса вроде «Шелл» или «Ниссэки», наша доля — оптовые продажи, мы действуем как торговый агент. Таких агентств много, и конкуренция между ними ожесточенная. Поэтому никто не побежит скупать товар во вновь созданную фирму. Торговые потоки товара уже давно определены.
Здесь очень важны рекомендации. Например, рекомендуешь дорожно-строительную компанию на подряд, а они в благодарность говорят: в следующий раз купим у вас асфальта побольше (смеется). Для этого нужно иметь очень крепкие связи в строительном бизнесе. Дело обременительное, но без них никуда.
Я отвечаю за финансы и общие вопросы. Торговля асфальтом требует денег. Что это значит? Фирме, продавшей нам асфальт, в конце каждого месяца необходимо непременно заплатить наличными. А строители стремятся расплатиться долгосрочными векселями. Дней так на 150. Чтобы заполнить эту брешь, приходится брать взаймы. Получаешь векселя, и обналичиваешь их со скидкой. Сделки примерно с десятью банками. Банковских займов на миллиард.
Почему у векселей такой долгий срок? Думаю, так принято с давних пор. Поэтому без финансовой силы этот бизнес не потянешь. Потому и насобирать денег на эту фирму оказалось непросто. Все, начиная с директора, заложили собственную недвижимость. Я тоже сделал свой вклад. Кроме того, производители сбывают продукцию большому количеству дилеров и требуют от них гарантии. Полный залог. Для больших партий требуется либо залог, либо банковские гарантии. Вот это и есть главная работа ответственного по финансам.
Сильно ли я занят? Как сказать. Не так сильно, как раньше. Экономический пузырь лопнул, условия работы фирм по недвижимости стали жесткими. К тому же отпустили цены на нефть. Нефтяные концерны импортируют нефть дешевле прежнего, проводят реструктуризацию. Это не может не сказываться на нас. Приходится проводить собственную реструктуризацию. Многие стройки заморожены. Остаются только муниципальные инвестиции.

Я вышел из дома раньше семи. До станции два километра — двадцать минут быстрой ходьбы. Это для здоровья. В последнее время, говорят, повысился сахар в крови. Вот я и подумал, что ходьба — лучшее средство. С Футаматагава до Иокогамы еду по линии Сотэцу, далее до Токио по линии Йокосука, там пересаживаюсь на метро и еду до станции Синдзюку-Сантёмэ[39]. На дорогу уходит около полутора часов. Даже если не удается сесть в вагоне на Токио, в промежутке между Гиндзой и Касумигасэки непременно, к своему удовольствию, сажусь.

20 марта жена гостила в доме родителей в Хакодатэ. Прошло сто дней со смерти ее отца, и нужно было выполнить кое-какие обряды. Я остался один. На Токийской станции пересел на линию Маруноути. Вошел в третий вагон. Как обычно. Когда покупаю молоко.

Покупаете молоко?

Да, когда покупаю молоко, всегда выхожу на станции Синдзюку-Гёэн.
Я на обед непременно пью молоко, и раз в два дня покупаю пакет в ближайшем магазинчике. Когда не покупаю, выхожу на 3-м квартале Синдзюку. И в таком случае сажусь в последний вагон. Почему? Фирма расположена как раз между этими двумя станциями, но с 3-го квартала немного ближе. А чтобы купить молоко в круглосуточном магазине, нужно выходить на Синдзюку-Гёэн. Иными словами, я через день выхожу то на Синдзюку-Гёэн, то на 3-м квартале Синдзюку. В тот день нужно было купить молоко, и я сел в третий вагон. Так и стал жертвой зарина. Что ж, не повезло.
В тот день мне досталось место прямо с Токийской станции. Народу было немного. Из показаний исполнителя Хиросэ я потом узнал, что он изначально зашел во второй вагон. По ходу вышел и пересел в третий. Затем на Отяно-Мидзу проткнул пакеты с зарином. Выходит, пакеты лежали рядом с местом, где сидел я. Средняя дверь в третьем вагоне. Время совпадает.
Но я увлеченно читал еженедельник «Даймонд» и не обратил внимания. Быть такого не может, навязчиво придирался потом ко мне прокурор, но я действительно не заметил. Противно, когда с тобой говорят так, будто подозревают.
Тем временем с организмом что-то начало твориться. Уже в районе станции Йоцуя стало плохо. Первым делом потекли сопли. Ни с того ни с сего. Простуда, что ли, подумал я. Постепенно затуманилась голова. Перед глазами стало темно, словно я надел солнечные очки. Все это происходило одно за другим, очень быстро.
Сначала я подумал, не кровоизлияние ли это в мозг или какое-нибудь помрачение рассудка. Подобного до сих пор у меня не возникало, но я понимал, что происходит нечто серьезное. Простуда — еще куда ни шло. Беспокоился, что прямо там упаду.
Окружающих не помню. Считал, что беда стряслась лишь со мной, вот и не обращал внимания на окружающих. Кое-как доехал до Синдзюку-Гёэн, там вышел. Пошатывает, вокруг все темно. Думаю, не к добру. Шагаю через силу. Без опоры не могу подняться по лестнице. Выхожу на улицу — а там словно бы ночь. Было тяжко. Но молоко все равно купил. Странно, да? Заглянул в круглосуточный магазин и купил пакет молока. Даже не думал этого не делать. Уже потом, размышляя о случившемся, я сам не мог понять: в таком состоянии — и молоко.
Пришел на работу, прилег отдохнуть в приемной. Но легче не становится, к тому же сотрудница советует обратиться к врачу. Пошел в больницу Синдзюку, что поблизости. Она располагается с левой стороны по дороге в сторону Синдзюку-Гёэн. Пришел туда около девяти. Пока ждал, зашел служащий и сказал, что в метро произошло нечто. Услышав это, я понял, что со мной. Нет, никакое не помрачение, и не кровоизлияние.

В больнице я провел пять дней. Хотел выйти раньше, но показатель холинэстеразы все никак не мог вернуться в норму. Пришлось оставаться. Врач советовал не торопиться, но даже при этом я вышел относительно быстро. В субботу я должен был присутствовать на свадьбе, говорю: нужно, кровь из носу. Темнота сошла через две недели. Хотя зрение по-прежнему неважное. Я вожу машину, но по ночам знаки и надписи видно плохо. Переделал очки, увеличил диоптрии. Недавно принял участие в Собрании общества пострадавших. Адвокат попросил поднять руки всех, у кого снизилось зрение. Оказалось, что таких очень много. Вот что наделал зарин.
С тех пор и память заметно ухудшилась. Забываю имена людей. Я контактирую с банкирами. Постоянно ношу в кармане записную книжку, чтобы при необходимости посмотреть, как зовут того или иного начальника отделения какого-нибудь банка. Раньше помнил их всех наизусть. Далее, я увлекаюсь го. Почти каждый день играю с сослуживцами после обеда. И если раньше я помнил все основное развитие партии, то сейчас в голове остается лишь ее часть. Списывал на возраст, но оказалось, что виноват не только он. Это не может не беспокоить. Сейчас только первый год, а что будет через два, через три года? Остановится на нынешнем уровне, или будет прогрессировать дальше?
К преступникам злости не чувствую. Считаю, что они просто плясали под дудку руководства организации. Даже когда вижу лицо Асахары по телевизору, ненависть не просыпается. Куда важнее побеспокоиться о тяжелых больных. При том, что с нами пока все в порядке.

Накануне мы ужинали всей семьей и говорили:
разве это не счастье?
Тацуо Акаси, брат тяжелобольной Сидзуко Акаси (37 лет)

Г-н Акаси — старший брат Сидзуко Акаси, получившей тяжелые увечья в результате зариновой атаки на линии Маруноути. Она по сей день проходит реабилитацию в больнице. Он торгует запчастями для автомобилей в районе Итабаси. Женат, имеет двоих детей.
После того как слегла его незамужняя младшая сестра, он вместо престарелых и больных родителей почти через день ездил в больницу и буквально выкармливал сестру с ложечки. Слушая его рассказ, мы своими глазами видели реальные сцены больничного ухода и понимали, насколько все непросто, — и, если честно, склоняли перед ним голову. Это не просто рассказ о личной жизни, о личной драме, в нем — отчетливое желание вернуть сестру в обычный мир. Ведь в таком виде оставлять ее нельзя — в этом стремление брата непоколебимо. Здесь и крепкие родственные узы, и чувство ответственности опоры семьи, здесь невыразимый словами гнев к тупому насилию, криминалу. Беседуешь — и просто чувствуешь это кожей. Лицо у него спокойное и улыбчивое. Говорит вроде бы мягко, но понимаешь, что где-то в глубине тихонько накапливается решимость и глубокая тревога.
За что серьезной и любящей родителей сестре, которая радовалась счастью собственной жизни, такая участь от рук непонятных людей?
До тех пор, пока Сидзуко не встанет на ноги, не выйдет из больничной палаты, его будет мучить этот вопрос.

Мы — брат и сестра. Я на четыре года старше. Между моими детьми разница тоже в четыре года. По словам нашей матери, их характеры и отношения между ними — совершенно такие же, как были у нас. Выходит, мы тоже часто дрались (смеется).
Но я не помню, чтобы мы с сестрой дрались. Если и было такое, то из-за таких мелочей, как раздел сладостей или телевизионный канал. Хотя мать говорит, появись в руках сестры сладости, непременно делилась со «старшим братиком». Копия моей дочери, которая, что-нибудь получив, говорит: «и брату тоже». Из-за чего это? Из-за младшего возраста? Или из-за того, что девочка?
Помню, сестра в детстве не была проблемным ребенком. Говоря о ней хорошо — ребенок с мягким характером, говоря плохо — «ко всякой бочке затычка». Например, плачет кто-нибудь в саду или школе, непременно подойдет, спросит, что случилось.
Очень аккуратная. Со средней школы вела дневник. Не пропускала ни дня, вплоть до вечера накануне инцидента. Я был куда неряшливей, и до дневника мне было далеко. Но стоило слечь сестре, меня это очень тронуло, и я начал вместо нее вести дневник. Записывал все события дня, хотел, чтобы она, поправившись, узнала, что с нею было. Исписал целых три тетради.

Окончив среднюю школу, сестра не стала поступать в старшую, а поступила в специализированную — кройки и шитья. Решение принимала самостоятельно. Родители к тому времени были уже в годах, и чем учиться в старшей школе, лучше было скорее получить специальность и перестать сидеть у них на шее. Помню, узнав об этом, сказал ей: ну ты даешь! О родителях беспокоится, серьезная. Даже не серьезная, а думает больше, чем нужно. Такие на скорую руку дела не делают.
Окончив эту школу, она поступила на работу в фирму раскроя, а фирма возьми да развались. Говорили, из-за плохого менеджмента. Проработала она там года три или четыре.
Сестра хотела использовать свой опыт дальше, но работников подобного профиля не требовалось, и она выбрала совсем иное поле деятельности — пошла работать в супермаркет. Конечно, расстроилась немного, но самоопределяться, бросив родителей, было не в ее характере. Поэтому оставалось лишь искать работу рядом с домом.
Здесь она трудилась десять лет. На работу ездила из родительского дома на автобусе. В основном отвечала за кассу. Десять лет — срок ветерана. Несмотря на годы в больнице, официально она по-прежнему числится в супермаркете, который оказал нам немалую помощь после происшествия.

Живет в Сайтаме, работает поблизости в супермаркете — как же она оказалась в поезде, следующем в сторону Накано?

В тот день проводили семинарские занятия в районе Сугинами[40]. И вот ее послали. В апреле на работу поступают новички. А сестра отвечала за их обучение, и ей предстояло прослушать соответствующие курсы. Так было в прошлом году, в этом начальник опять отправил ее.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

Накануне происшествия, 19-го марта в воскресенье, мы всей семьей покупали ранец моему сыну-первокласснику. Выехали из дома после обеда, вечером решили где-нибудь поужинать. Присоединилась сестра, и мы все вместе ели «удон». Обычно воскресенье — напряженный для супермаркетов день, но она смогла взять выходной, а раз так — прекрасный повод поужинать всей семьей. Мы часто ужинаем все вместе. Семья дружная.
За едой она сказала, что завтра собирается в Сугинами. Я предложил подвезти ее до станции. Я, так или иначе, отвожу детей в садик, затем забрасываю на станцию жену. Так что все по пути. Сам я затем ставлю машину на стоянку недалеко от садика и иду на электричку. Таким образом, посадив женщин на поезд первыми, мне предстояло бы ехать потом одному.
Сестра попыталась было возражать: дескать, можно доехать до линии Сайкё, а на Икэбукуро пересесть на Маруноути. Но это было долго. Зачем такой крюк, если я могу тебя проводить? — сказал я. Сейчас понимаю: не предложи я это, не попала бы сестра в беду.

Сидзуко любила путешествовать. У нее со школьной поры была одна очень хорошая подруга, с которой она, подгадав отпуск, иногда отправлялась в поездки. В супермаркете, в отличие от обычной фирмы, очень трудно взять отпуск на 3-4 дня подряд. Приходилось по очереди с другими использовать спокойные периоды.
Еще Сидзуко любила ходить в Диснейлэнд, и несколько раз там бывала со своей подругой. Когда ей удавалось брать выходной по воскресеньям, бывало, мы приглашали ее с собой. У нас остались фотографии с таких поездок. Сестра обожала всякие экстремальные аттракционы, американские горки; небезразличны к ним и мои жена и сын. Но не я. Пока они втроем катались на этой страшилке, я с младшенькой коротал время на обычной карусели. Если подумать, Диснейлэнд — то место, куда мы чаше всего выбирались всей семьей.
По памятным датам Сидзуко всегда покупала подарки. Будь то дни рождения родителей или моих детей, наша с женой годовщина свадьбы. Выходит, она держала в голове все дни наизусть. Помнила, у кого какие вкусы. Сама не пила, но для любивших выпить родителей отслеживала и при случае покупала вкусные напитки. Всегда была очень внимательна к окружающим. В туристических поездках непременно покупала домашним гостинцы, сослуживцам — печенюшки.
Но даже при этом время от времени на рабочем месте возникали проблемы. Человек она серьезный, болезненно реагировала на всякие мелочи, принимала близко к сердцу, видимо, вполне безобидные слова. Таким образом, ладила не со всеми. Отчетливо выражала свои пристрастия.

Извините за нескромный вопрос, она заводила разговоры о замужестве?

Встречалась с парнями, но — то «живет далеко», то «на кого я оставлю родителей». Дальше разговоров дело не шло. Я женился и жил отдельно, а она, видимо, чувствовала за родителей ответственность. Про себя думала: кто, если не я? У матери не гнулись колени, и она передвигалась с палочкой. Вот такое у нее чувство дочернего долга. Куда сильнее, чем у меня. Вдобавок к тому, развалилась фирма, в которой работал отец. С тех пор он так никуда не устроился. Вот сестра и решила, что должна стать экономической опорой родителей. Поэтому работала с энтузиазмом, не брала больничных, даже когда болела.

20 марта я первым делом забрал сестру из дома родителей, поехал на станцию, где высадил обеих женщин. На часах было четверть восьмого. Жена у меня работает, и в этот день ей нужно было пораньше. К половине восьмого я отвез детей в сад, затем направился на станцию и поехал в офис на Итабаси.
Если жена с сестрой сели в электричку на 7:20, то на Касумигасэки прибыли чуть раньше восьми. Там длинный переход с линии Тиёда на Маруноути, и уходит немало времени, чтобы перейти с платформы на платформу. Как раз попадают на поезд с зарином. Если подумать — один раз в году сесть в метро ради единственного семинара. Плюс ко всему зарин, наверняка, распылили в ее вагоне. Сплошное невезенье, да и только. Правда, трудно согласиться с тем, что это простое невезенье.
Сестра потеряла сознание на станции Накано-Сакауэ, откуда ее увезли в больницу. Врачи неотложки изо всех сил старались вернуть ее к жизни, но сами так надышались парами, что помощь впору было оказывать им самим. Нет, встречаться с ними не приходилось. Кто они такие — не знаю.

О происшествии я узнал, когда позвонили из головной конторы. Просто наша фирма находится рядом с линией Хибия, и несколько сотрудников пострадало. В ответ на вопрос, все ли у вас там в порядке, я спросил: в чем, собственно, дело? Включаю телевизор, а там такая шумиха. Прежде всего позвонил на работу жене — та говорит, что с ней все в порядке. Затем позвонил матери. Сестра всегда сообщала, случись что с ней. Но звонка не было. Еще подумал: сидит сейчас на своем семинаре.
Но мне все как-то не понравилось. Ведь по времени она могла в аккурат попасть в ту электричку. Я пытался уверять себя, что все в порядке, и хорошо, если ничего не произойдет. К тому же беспокойством делу не поможешь. У меня выезды, работы хватает. Я сел в машину и поехал к клиентам. Вдруг звонят с фирмы и говорят: немедленно позвони матери. Было это между 10:30 и 11:00. Спешно набираю номер. Оказалось, позвонили из полиции: судя по всему, Сидзуко получила увечья в метро и доставлена в больницу, поэтому приезжайте туда немедленно. Здание больницы располагалось в квартале Западный Синдзюку.
Тут же вернулся на фирму, домчался на электричке до Синдзюку, в больницу попал около двенадцати. Когда позвонили из фирмы, я поинтересовался состоянием и диагнозом, но ничего толком мне тогда не сказали. Пока в больницу не приедут близкие родственники, никакой информации. Спрашиваю: угрозы для жизни нет? Врачи говорят: состояние — между тяжелым и серьезным. Пока добрался до больницы, весь испереживался.

Приезжаю, а там собралось очень много пострадавших. Весь просторный холл заполнен больными. Им ставили капельницы, их осматривали окулист и терапевт. Здесь я впервые понял, что стряслось нечто экстраординарное. Но что к чему, понять не могу. По телевизору предполагали, что это отравление ядовитым газом. Более подробной информацией не обладал никто. Врач пояснениями себя особо не утруждал. Все, что удалось выяснить в тот день: люди надышались каким-то химическим удобрением.
В больнице меня не сразу пустили к Сидзуко. В палату вход был запрещен. Я хотел как можно скорее увидеть ее, самолично справиться о состоянии, но больница едва выдерживала наплыв пострадавших, к тому же врач сказал, что Сидзуко положили в палату интенсивной терапии, и встреча с ней возможна лишь в строго определенное время. Конкретно — 30 минут с половины первого до часа днем и час с семи до восьми вечером.

Но в таком тяжелом состоянии свидание в принципе невозможно?

Да, все было тщетно. Но, прождав около двух часов, я наконец-то ее увидел. Я не помню, как вытерпел эти два часа. Время тянулось долго. Было горько.
Когда я вошел в палату, Сидзуко лежала на кровати в больничном халате, ей делали диализ. У нее слабая печень, и нужно было очистить кровь от токсинов. Вокруг высились капельницы, глаза сестры были закрыты. Медсестра пояснила, что она сейчас спит. Я хотел прикоснуться к ней, но врач пресек мою попытку. Касаться было нельзя — без стерильных перчаток. Я склонился и сказал ей на ухо: Сидзуко, твой братец пришел. Тело сестры дернулось, будто она кивала. Мне показалось, что Сидзуко отреагировала на мой голос, но врач разочаровал меня, сказав, что в подобном состоянии это невозможно. Просто во время сна иногда возникают судороги, и с момента поступления в больницу с ней так было уже не в первый раз.
Цвет лица — как это ни прискорбно — как у мертвеца. Она выглядела не спящей, а скорее мертвой. На рот надета кислородная маска, лицо бесстрастное — по нему даже непонятно, тяжко ей, больно, или как? Кардиограф почти не шевелился и лишь изредка слегка подрагивал. В таком ужасном она находилась состоянии. Смотреть на нее было больно.
О состоянии пока судить трудно, только и сказал врач. Признаться, ночью можно ожидать кризиса. Здесь полный уход, и вам находиться нельзя. Я остался в комнате ожидания. Вдруг с ней что произойдет? Вернуться домой я не мог. На рассвете поинтересовался, как с ней, говорят: сейчас состояние стабильное.

В тот же день, 20 марта, к вечеру в больницу приехали родители и жена с детьми. Я понятия не имел, что с ней будет дальше, поэтому собрал всех, включая детей. Дети, естественно, маленькие — ничего не понимают. Но я взглянул на них, и напряжение у меня спало. Я невольно заплакал. Говорю: с тетушкой Сидзу стряслась беда, — и зарыдал… Дети обомлели. Они поняли, произошло что-то очень серьезное. Еще бы, отец так просто плакать не будет. Они на пару заголосили: папа, папа, не плачь! А у самих слезы на глазах.
Родители — люди старой закваски, они стойко вынесли удар, но, вернувшись домой, проревели до утра, а в больнице и виду не подали.
И я, и жена взяли недельный отпуск. Более-менее внятные пояснения врач сделал 22-го в среду. Давление и дыхание стали получше. Поправится еще немного, и начнут делать анализы мозга и прочего. Выходит, она лишь частично в стабильном состоянии, но не в стабильном.
О зарине ничего не говорили, лишь показали рентгеновские снимки и сказали, что в мозгу опухоль. Действительно, по сравнению с картинкой обычного мозга, у нее он был какой-то вспухший. Но что было тому причиной, зарин или кислородное голодание, до сих пор не знаю.
Сама дышать не может, поэтому ее подключили к аппарату искусственного дыхания. Но долго так продолжаться не могло, и 29-го ей в горле открыли клапан. И в таком состоянии она до сих пор.
Пока Сидзуко лежала в больнице на Синдзюку, я ездил туда каждый день. За исключением кризисных периодов, после работы к семи часам ездил ее навестить. Иногда наш начальник подбрасывал до больницы. За это время я сильно похудел. Такая жизнь длилась до 23 августа, когда ее перевели в другую больницу.

Судя по медицинской карте, 24 марта у нее слегка двигались глаза. Они не открылись, а лишь слегка приоткрылись. Видимо, отреагировала на зовущий ее голос.

Это определенный прогресс.

Да, я тоже так думаю. Но врач считает, что реакция была неосознанная. Просто случайно пошевелилась. Он предупредил меня, чтобы не питал лишних иллюзий. 1 апреля сказал, что в аналогичных ситуациях, при контузиях или кровоизлияниях в мозг после аварий шансов на дальнейшее улучшение уже нет. Обобщая его слова, человеком-растением она не станет, но с постели уже не поднимется.
Врач выразил все это так: впредь, господа, вам будет крайне трудно ужинать и беседовать всей семьей. Не помню точно, но смысл тот. Не может вставать, говорить, почти без сознания. Для нас это стало шоком. Мать невольно произнесла: лучше бы она сразу умерла — и ей было бы легче, и нам.
После этих слов мне стало горько. Я понимал состояние матери, но не знал, как ее успокоить. Наконец сказал: если бы она была неугодна богу, он забрал бы ее на месте. Но ведь это не так! Она жива, и шанс поправиться еще есть. Мы должны в этой верить. Ей сейчас непросто. Слышишь, мама, мы должны в это верить. И мать зарыдала.

Она уже в годах и понимает, что не справится с уходом за дочерью, все это ляжет на ваши плечи. И ей трудно это осознать.

Мне тоже в те минуты было очень горько. Конечно, было очень жаль, что сестра стала жертвой инцидента, но еще больше меня беспокоили мысли родителей. После слов: «лучше бы она умерла сразу», — я даже не знал, что сказать. И это всего спустя десять дней после происшествия.
Вскоре настал черед отца. В мае или июне у него обнаружился рак. Его положили в государственный онкологический центр «Касива», сделали операцию. Теперь я разрывался между двумя больницами. К тому же мать почти обездвижела. Представляете, что тогда пришлось пережить?
Досталось не только мне. Я извиняюсь перед женой и детьми за все причиненное им беспокойство. По воскресеньям приходилось брать их в больницу, но дети есть дети, они возмущаются: опять в больницу? Хотим поиграться! От этих слов мне становилось не по себе.
Делать нечего, говорю им: представьте, вы заболели, а папа с мамой вас не навешают. Как, не грустно? Они: грустно. Вот и тете Сидзу тоже грустно. Так что пошли ее навестим. Хорошо, поняли. Сам их уговариваю, а на душе кошки скребут.

В августе сестру из больницы Ниси-Синдзюку перевели в префектуральную. Молодой врач этой больницы настоятельно рекомендовал нам курс реабилитации. Кое-как стала двигаться правая рука. Сестра научилась потихоньку ею шевелить. На вопрос: где рот? — указывает пальцем правой руки на рот.
Сама говорить пока не может, но в какой-то степени понимает, что ей говорят. Однако, по словам врача, осознание родственных отношений (отец, мать, брат, невестка, племянники) пока ей не под силу. В смысле, она просто не догадывается, что это такое. Я говорю ей: я — твой брат. Брат пришел. Она слышит, что «брат пришел», но уверенности, понимает ли она, какое этот «брат» имеет к ней отношение, нет. Немудрено — почти вся ее память утеряна. Где ты жила до сих пор? Не знаю. Сначала она не знала ни имен родителей, ни своего возраста, ни места рождения. Могла назвать лишь собственное имя. Но постепенно восстанавливаются разные функции. Сейчас реабилитация проводится по двум направлениям: восстановление функций тела и речи. Ее сажают в кресло-каталку и учат сидеть, учат стоять на правой ноге, двигать правой рукой, распрямлять согнутую ногу. Из слов отчетливо произносить гласные «а-и-у-э-о».
Рот у нее почти неподвижен, приходится кормить ее через трубочку напрямую из носа в желудок. Мышцы горла застывшие. С голосом проблем нет, но мышцы, приводящие голосовые связки в движение мышцы пока неподвижны.
Врач поставил конечную цель — самостоятельно выйти из больничной палаты, но какова вероятность подобраться к этой цели, распространяться не спешит. Пока все это выражается в призыве никогда об этой цели не забывать. Я верю и больнице, и врачу, полностью им доверяюсь.

Сейчас я хожу в больницу через день. Нужно постирать и прочее, и надолго ее не оставишь. Домой возвращаюсь около одиннадцати. Такая вот ненормальная жизнь продолжается. Теперь я, наоборот, растолстел. Еще бы — ем и пью на ночь глядя.
Три раза в неделю после работы хожу в больницу. По воскресеньям, как я уже говорил, навещаем всей семьей. Мама тоже с нами. Отец выписался из онкологического центра, но после дальних поездок в больницу у него поднимается температура, поэтому его мы не берем. Все садятся в машину, и я их везу.

Получается, вся ответственность лежит на ваших плечах?

Да я-то что? Как-никак одна семья. Жену вот жаль. Не вышла бы за меня замуж, не досталась бы ей такая участь. Также я виноват перед детьми. Была бы здорова сестра, ездили бы путешествовать, куда-нибудь на отдых.
Однако как же я был рад, когда услышал от сестры первое слово. Сначала это был лишь стон: у-у. Но я не мог сдержать слезы. Растрогалась и расплакалась на пару со мной даже стоявшая в палате медсестра.
Странно, но Сидзуко тоже плакала, выдавливая свои «а-а» и «у-у». Что выражали эти слезы? Я точно не знаю. Скорее всего, ей было горько ощущать себя в таком состоянии. Спросили врача — он говорит, что эмоции внутри головы, приняв неустойчивую форму «плача и крика», впервые прорываются наружу. И это только первый шаг.
23 июля впервые перед родителями она произнесла слово «мама». Даже не произнесла, а прокричала. Для родителей это было первое слово дочери за последние четыре месяца. Услышав его, мать с отцом заплакали.
Смеяться она научилась уже в начале этого года. На лице расплывается улыбка. Смеется в ответ на простые шутки. Делает ртом звук, будто пускает газы. Но это ладно. Спрашиваю, кто напукал, отвечает: брат. Вот до какой степени продвинулась реабилитация. Правда, понять ее трудно, приходится изрядно помаяться, чтобы разобрать слова. Но все же она уже говорит.
Спросишь: что ты хочешь? Отвечает: гулять. Появились собственные мысли, хотя почти ничего она не видит. Лишь правым глазом самую малость.

Накануне происшествия мы ужинали всей семьей и говорили: разве это не счастье? Собраться всем вместе, есть, болтать на разные темы?.. Маленькое-маленькое счастье. Но уже на следующий день все перевернулось вверх дном. Какие-то люди лишили нас этой мизерной радости.
После происшествия я был вне себя от злости, в больнице колотил стены и колонны. Тогда я еще не знал, что преступники — из «Аум Синрикё». Кто бы это ни был, я его ненавидел. Сначала я не заметил, но через несколько дней заболели кулаки. Говорю жене: с чего бы это? — а она и отвечает: нечего было колотить по стенам. Только тогда я вспомнил: действительно колотил. Настолько сильно я был разъярен.
Хочу поблагодарить сослуживцев жены, своих коллег и начальников, врачей, медсестер за все, что они сделали для нас за эти два года. Вы — мое спасение.

И-нии-ан
(Диснейлэнд)
Сидзуко Акаси (31 год)

Мы встречались с братом Сидзуко Акаси Тацуо, чтобы узнать, что произошло с этими людьми до и после инцидента с зарином, 2 декабря 1996 года. На следующий день я посетил больницу, в которой лежала Сидзуко.
До последнего я не знал, получу разрешение на встречу с ней или нет. Но стоило встретиться с ее братом, побеседовать с глазу на глаз, и оказалось: хорошо, приходите хоть завтра. Однако чтобы прийти к такому решению, в душе Тацуо — хоть он и не вымолвил ни слова — поборол много сомнений.
Насколько это непросто — показывать постороннему человеку страдающую тяжелым недугом сестру. Можно, конечно, самонадеянно попытаться и представить. Даже помимо того, что я ее увижу — наш разговор превратится в интервью, станет частью книги, в конечном итоге — попадет на глаза людей. Уверен, близким непросто пойти на такое. В этом смысле я как писатель чувствую большую ответственность, когда пишу эту главу. Ответственность перед родителями Сидзуко и перед самой пострадавшей. Но, прекрасно понимая все противоречия, перед тем как писать, я хотел непременно встретиться с самой Сидзуко. Как бы подробно ни поведал обо всех событиях ее брат, пусть даже она сама не может говорить, писать о живом человеке без непосредственной встречи было бы некорректно. Иными словами, пусть ответом мне будет молчание — я все равно непременно хотел взять интервью у Сидзуко.
Однако по пути в больницу я переживал. Смогу ли я взять интервью, при этом не причинив никому боль?
На следующий день, когда я садился за стол, меня по-прежнему трясло. Остается лишь как есть записать то, что я чувствовал в тот момент. Надеюсь, я никого не обидел. Думаю, если я смогу умело передать свои чувства, это никому не повредит.

Уже стоял декабрь, все вокруг окрашивалось в зимние цвета. Будто осень кто-то подталкивал в забвение. Ветви дерева гингко в саду святилища сбросили листья; их крошили подошвы сновавших туда-сюда людей, и холодный ветер уносил эту желтую, похожую на яичный порошок крошку. Год подходил к концу. Делать эту книгу мы начали в декабре прошлого года. Выходит, уже год трудимся. Сидзуко Акаси была нашим шестидесятым собеседником. Но, в отличие от всех предыдущих, она не могла выражать свои мысли словами.

По случайности в тот самый день на далеком острове Исигаки был арестован находившийся в бегах Ясуо Хаяси. Единственный из команды исполнителей газовой атаки в Токийском метро, кого еще не поймали, человек, которого звали «машина убийств». Это он проткнул на станции Акихабара линии Хибия три пакета с зарином, взяв на душу грех за смерть восьми и те или иные увечья двух с половиной тысяч человек. В шестом часу я направлялся в больницу, читая вечерний выпуск газеты с этой новостью. По словам признавшегося полиции самого Хаяси, он устал от долгой жизни в бегах.
Новость об аресте Хаяси переполнила меня чувствами. Я уже встретился с большим количеством людей, которым этот страшный человек, проткнув пакеты с зарином, нанес увечья или во многом изменил жизнь, и я старался как можно подробней записать их рассказы о пережитом. Многократно перечитав документы, я как можно реальнее воспроизвел в голове его действия. Один за другим я объединил и синхронизировал его поступки и действия пострадавших.
Естественно, от поимки Ясуо Хаяси жизнь этих людей в прежнее русло не вернулась. Потерянное и отобранное 20 марта 1995 года вернуть уже невозможно. Но ставить точку в этом деле необходимо, и арест Хаяси стал одним из его финальных аккордов.
Обычно нужно радоваться поимке последнего преступника, но не тут-то было. На самом деле тело сейчас покинули силы, и я ощутил какой-то вакуум. Может, наоборот, — пронеслась мучительная мысль — сейчас и начнется новая борьба. Похоже, в ходе долгого процесса взятия интервью у меня постепенно возникла привычка судить о вещах, видя все глазами пострадавших. Ничего похожего на радость во мне не бурлило. Лишь мало-помалу, как горькие желудочные спазмы, подступали горечь и безымянная пустота.

Указать название больницы, в которой лежит Сидзуко, и ее адрес я не могу.
Вдобавок к тому, имена Тацуо и Сидзуко — вымышленные. Как я уже говорил, это жесткое пожелание родственников, которые не хотели огласки. Хорошо, если вы меня понимаете.
Дело в том, что однажды репортеры прорвались в эту больницу без разрешения, навязчиво пытались взять у Сидзуко интервью. Ее это привело в шок, и успешная программа реабилитации оказалась отброшена на несколько шагов назад. Не говоря уже о беспокойстве, причиненном больнице. Тацуо был озабочен этим происшествием больше всего.
В августе 95-го Сидзуко перевели на реабилитационный этаж. До тех пор, пять месяцев после инцидента, она лежала в реанимационном центре другой токийской больницы, главной целью и функцией которого было спасти жизнь пациента. До реабилитации ей было еще далеко.
В первой больнице врач усомнился, сможет ли она осилить кресло-каталку. Прикованная к больничной койке, она лежала почти без сознания. Не открывались глаза. Не двигались мышцы. Однако после перехода в нынешнюю больницу темпы ее восстановление превзошли все ожидания. Сейчас она, подталкиваемая сзади медсестрой, ездит на прогулку по корпусу больницы, способна на незамысловатую беседу. Такой прогресс только чудом и можно назвать.

Однако память почти вся утеряна. Вспомнить, что было до происшествия, сейчас она не может. Лечащий врач считает, что по умственному развитию она соответствует уровню ученицы начальной школы. Однако что это конкретно за «уровень», если честно, Тацуо не знает сам. По правде, мне тоже это непонятно. Что это — проблема общего уровня ее мышления? Или проблема нервных синапсов? Сейчас можно сказать следующее:
— часть функций ее мозга утрачена;
— смогут они восстановиться в будущем или нет, неизвестно.

Иного ответа пока нет.
Что касается событий, произошедших вокруг нее после инцидента, многие она помнит, но некоторые забыла. Что она помнит, а что забыла, не может предположить даже Тацуо.
Левые нога и рука почти неподвижны. Особенно нога. Когда парализована часть тела, возникает немало проблем.
Прошлым летом, чтобы распрямить согнутую левую ногу, пришлось делать операцию — резать сухожилие. Это жесткая операция, сопряженная с сильными болями.
Принимать пищу ртом она до сих пор не может, пить — тоже. Язык и челюсть двигаются плохо.
Обычно мы даже не замечаем, как сложно и при этом машинально двигаются, выполняя разные функции, наши язык и челюсти во время еды. И вот только лишившись такой двигательной способности, мы впервые с болью в душе понимаем всю важность и хрупкость этих функций. Сидзуко сейчас как раз в такой ситуации.

Предыдущая страница 9 Следующая страница


Подземка 10

Она может есть только жидкие продукты, вроде йогурта или мягкого мороженого. Долгосрочные упорные тренировки сделали это возможным. Кисло-сладкий клубничный йогурт — ее лакомство. Хотя, к сожалению, почти все питательные вещества она получает через трубку в носу. На горле остается след воздушного клапана, когда она была подключена к аппарату искусственного дыхания. Это отверстие сейчас закрыто круглой металлической крышкой диаметром 1 см. Бесстрастное напоминание о том, как она подошла вплотную к холодному смертному пределу, и смерть отступила.
Брат медленно выкатил из палаты кресло-каталку с Сидзуко и направился в холл. Щуплая женщина. Коротко подстриженные волосы. Лицом похожа на брата. Выражение лица смутное, но на щеках слегка проступает румянец. Цвет лица совсем неплохой. Глаза слегка сонные. Выглядит так, будто едва проснулась, но и только. И если бы не трубка в носу, в ней с трудом можно признать человека с аномалиями в организме.
Оба ее глаза и веки открыты не полностью, но если присмотреться, в них сверкает искорка. Маленькая, но очень яркая. Первое, на что я обратил внимание, — на это отчетливое свечение. Несмотря на болезнь, само существо Сидзуко не отразилось в моих глазах болью, пожалуй, из-за силы этого свечения.
— Здравствуйте, — говорю я.
— Здравствуйте, — отвечает Сидзуко.
— Ауйее, — доносится до меня ее голос.
Я кратко представляюсь. Брат добавляет недостающее. Сидзуко кивает. Ее заранее известили о моем визите.
— Спросите что хотите.
Я колеблюсь. Что у нее спросить?
— Кто вас постригает? — спрашиваю я.
— Медсестра, — возвращается в ответ.
— Ейеа, — если быть точным.
Но с учетом контекста можно сразу догадаться, о ком речь. Отвечает быстро. Без колебаний. Видно, что мозг ее работает в полную силу. Просто язык и челюсть не поспевают за ним.
Первое время Сидзуко держалась напряженно, кажется, стеснялась меня. Точнее, я сам этого не ощущал, но, по словам брата, она на себя не походила.
— Ты чего сегодня стесняешься? — подтрунивает брат. Но если подумать, разве не естественны напряжение и стеснение молодой женщины перед посторонним незнакомым мужчиной, бросающим взгляд на ее ущербное тело. Если честно, я и сам переживал.
Перед тем как решиться на интервью сестры, Тацуо спросил ее:
— Писатель Мураками хочет написать о Сидзуко в книге. Что ты думаешь на этот счет? Ничего, если я ему о тебе расскажу? Не будешь против, если он приедет сюда?
— Хорошо, — ясно ответила она.
Первое, что я почувствовал, беседуя с ней, — четкое разделение между «да» и «нет». Скорость ответов — моментальная. Думаю, такое школьникам не под силу. Она верно судила о многих вещах. Отвечала почти без заминки. Но при этом стеснялась. И это естественно.

Я поставил в прихваченную с собой желтую вазу желтый же букетик цветов — подарок Сидзуко. Яркий такой желтый цвет. Почему желтый? Не хотел дарить то, что обычно дарят, навещая больных. Думал подарить цвет, хоть немного придающий жизненных сил. Но, к сожалению, она не разбирает цветов. Днем она видит только ярко освещенные предметы. Ее зрение сильно пострадало.
— Еоиайу (не понимаю), — сказала она, покачав головой. Но после того как букет оказался на столе, как минимум для меня комната стала немного теплее. Хорошо, если эта теплота передастся воздухом телу Сидзуко.
Поверх пижамы на ней был розовый хлопковый халат, застегнутый до горла на все пуговицы. На коленях лежало тонкое одеяло. На плечи накинут платок. Окрепшая правая рука согнута. Тацуо все время был рядом, время от времени он пожимал и гладил эту руку. Похоже, так они поддерживают не передаваемое словами близкое общение.
Волосы Сидзуко по бокам торчали — такое бывает, когда долю лежишь в постели. Медсестры расчесывают ее, но такова проблема коротких волос после сна — чеши их, не чеши, на место не лягут.
— До сих пор она говорила отдельными словами, — улыбаясь, сказал Тацуо. — Мы понимали ее речь сравнительно легко. Но в последнее время она пытается говорить длинными фразами, и вот тут будет сложнее. Сознание восстанавливается, но рот за ним не поспевает.
Я же не могу разобрать и половины ее речи. Лучше всего это удается брату, которого в этом умении превосходят только медсестры, проводящие подле нее целые дни.
— Все медсестры в этой больнице молодые, активные и вежливые. Склоняю перед ними голову, — говорит брат. — Они же хорошие люди, правда?
— Ооийе йуи.
Брат говорит мне, что Сидзуко злится, когда он ее не понимает.
— Причем не отпускает домой, пока не пойму. Так же, Сидзуко?
Молчание… Видимо, стесняется.
— Эй-эй, чего стесняться? Сама же говорила. «Не отпущу, пока не поймешь», — смеясь, подтрунивает Тацуо.
Вот уже смеется и Сидзуко. На лице такая широкая улыбка, что, кажется, шире не бывает. А может, это потому, что лицом своим она владеет не до конца. В конечном итоге получается только так. Но я представляю, что и раньше она улыбалась похоже. Почему? Эта улыбка ей идет. И я подумал: очень давно, когда они были детьми, брат подтрунивал над сестрой, а она и тогда смеялась так же.
— И как, вы поняли? То, что она тогда говорила? — спрашиваю я у брата.
— Нет, так все и закончилось, — отвечает он, и смеется. Она тоже смеется. Но тихо. — Но это ладно, в последнее время она научилась контролировать чувства. Еще недавно собираюсь домой, а она требует, чтобы не уходил, плачет и злится. Приходилось тут же на месте устраивать внушения — постепенно перестала канючить. Говорю ей: представь, не вернусь я домой, что станет с детьми? Тогда не только ты, но и они будут грустить. Со временем она прониклась, и это — прекрасный прогресс. При том, что когда она остается в одиночестве, ей очень грустно.
Молчание.
— Поэтому я старался почаще ходить в больницу, побольше проводить времени с сестрой.
Однако для Тацуо поездки в больницу даже через день — дело нелегкое. Он ездит на машине, и на дорогу в одну сторону уходит около пятидесяти минут. Фирма разрешила пользоваться машиной после окончания рабочего дня. Начальство знает о его постоянных поездках в больницу к сестре. Тацуо за это признателен.
Вечером, когда работа окончена, Тацуо едет в больницу. Около часа проводит с сестрой: разговаривает, берет за руку, кормит йогуртом, тренирует речь. Затем понемногу восстанавливает утерянную память о прошлом: «Помнишь, как ездили туда-то… делали то-то».
— Потерять память о семье — это как часть тела отрезать. Горше некуда. Рассказываю ей старые истории, а у самого временами невольно дрожит голос. Сестра спрашивает: «С тобой все в порядке? »

Свидания в больнице разрешены до восьми, но для Тацуо делают исключение. Напоследок он собирает грязные вещи для стирки и опять возвращается в фирму. Там оставляет машину, пять минут идет пешком до метро и с тремя пересадками возвращается домой. В электричках проводит чуть больше часа. Когда приходит домой, дети уже спят. Для такого семьянина, как Тацуо, очень печально, что времени на детей просто нет. Подобная жизнь длится уже год и восемь месяцев. Будет неправдой сказать, что он от нее не устал. Сколько она еще продлится, не скажет никто.
На обратном пути из больницы, сжимая руль машины, Тацуо сказал:
— Травма в результате аварии — еще куда ни шло. У каждой аварии есть свои резоны, свои причины. Но как подумаешь, что виной всему такое бессмысленное, такое дурацкое преступление… Руки опускаются.
Он слегка кивнул и на время замолчал.
— Подвигайте правой рукой, — прошу я Сидзуко.
Та шевелит пальцами. Видимо, через силу — пальцы двигаются медленно. Они то сжимаются в кулак, то распрямляются в ладошку.
— А можете пожать мне руку?
— Хорошо, — отвечает она.
Я кладу четыре пальца своей руки на ее маленькую — совсем как у ребенка — ладонь. Пальцы тихонько смыкаются — совсем как лепестки засыпающего цветка. Теплые, пухловатые пальцы молодой женщины. Они куда сильнее, чем я предполагал. Сидзуко некоторое время сжимает мою руку. Сжимает, словно ребенок держит важную вещь, доверенную ему родителями. В ее руке чувствуется отчетливая мысль. Ей явно что-то нужно. Но, скорее всего — не от меня. От «того другого», кто за мной. Но «этот другой» должен пройти долгий путь, чтобы непременно в меня вернуться. Извините за непонятную фразу. Просто мне так показалось.
Наверняка нечто из ее головы рвется наружу. Я почувствовал. Нечто очень важное. Но выпустить его толком не удается. Способы и силы, которые могут выразить это, пусть на время, но утеряны. И это нечто существует внутри нее, в некоем месте — живо-живехонько. А ей лишь остается, сжимая чью-нибудь руку, тихонько взывать: «Оно там! »
Она долго-долго не отпускала мою руку.
— Спасибо, — поблагодарил я, и пальцы медленно и тихо распустились.

— Если проводить день за днем у постели, прогресс выздоровления почти незаметен — все протекает крайне медленно. Но если посмотреть в перспективе, она поправляется однозначно. Не будь этих изменений, каждый день превращался бы в пытку. Кто как, а я бы не вынес. Хотя уверенности в том, что не вынесу, у меня нет. Однако в Сидзуко есть сильное стремление скорее поправиться. Я это чувствую. Это стремление поддерживало меня до сих пор.
Врачи реабилитационного центра не могут не оценить ее отчетливую волю и выносливость.
— Она никогда не говорит «тяжело», «устала», — продолжает, сжимая руль, Тацуо. — После перехода в эту больницу ежедневные занятия велись все год и три месяца. Она тренировалась двигать руками и ногами, говорить, помимо этого выполняла под контролем врача другие упражнения для восстановления разных функций. Даже посторонним взглядом заметно, что это непросто. Требуются неимоверные усилия и терпение. Наверняка давят всякие мысли. Но на вопрос врачей и медсестер «устала? » она ответила согласием всего три раза. Всего три!
Именно это позволило ей восстановиться до такой степени, утверждает весь персонал. Пока она первые несколько месяцев лежала без сознания, подключенная к аппарату искусственного дыхания, врачи считали, что восстановление невозможно, хотя вслух этого не говорили. О том, что она сможет говорить, даже не мечтали.

— Что вы хотите сделать, когда поправитесь?
— Уееий.
Этого мне не понять.
— Путешествовать… да? — подумав, спрашивает брат.
— Да, — отвечает она и кивает.
— А куда хочешь поехать?
— И-нии-ан.
Это было сверх понимания. Но, попробовав несколько неудачных вариантов, пришли к выводу, что речь идет о Диснейлэнде.
— В смысле — Диснейлэнд? — задает вопрос брат.
— Да, — отвечает она и уверенно кивает.
Если честно, связать между собой «путешествие» и «Диснейлэнд» непросто. Мы — живущие на территории Большого Токио мы — поездку в Диснейлэнд путешествием не считаем. Но если предположить, что у нее в голове отсутствует осознание расстояния между «здесь» и «Диснейлэнд» (причем так оно, по-видимому, и есть), то «поездка в Диснейлэнд» представляется «путешествием в неизвестность». Соберись мы сейчас в Гренландию — что мы, в принципе, о ней знаем? Но если по существу, ей добраться до Диснейлэнда труднее, чем нам поехать в самую дальнюю точку мира.
Дети Тацуо (восемь лет и четыре года) прекрасно помнили прежние поездки в Диснейлэнд с Сидзуко, и каждый раз, приходя в больницу, рассказывали ей о тех поездках: как им был весело. Так Диснейлэнд стал для нее символом «свободы и выздоровления». Но помнит ли она сама о тех поездках, не знает никто. Это может быть воспоминание, уже внесенное извне. Ведь она не помнит даже свою комнату в доме родителей.
Однако пусть это реальность или фантазия, в ее сознании существует однозначный образ Диснейлэнда. Я могу ощутить его совсем рядом, но что конкретно представляет собой этот образ, неизвестно. Моя бы воля — хотел бы я его увидеть ее глазами. Но это, естественно, невозможно. Увидеть его может лишь одна Сидзуко.
— Хотите съездить в Диснейлэнд всей семьей? — спрашиваю я.
— Да, — ясно отвечает она.
— С братом, его женой и детьми? Она кивает.
Тацуо говорит, обращаясь ко мне:
— Только нужно прежде хоть немного научиться кушать и пить ртом, чтобы удалить из носа трубку. Тогда и съездим всей семьей на машине.
Затем берет Сидзуко за руку.
— Хорошо бы поскорее, — говорю я Сидзуко.
Она опять отчетливо кивает. Ее глаза обращены ко мне, но видят «того другого», что на той стороне.
— На чем ты хочешь покататься в Диснейлэнде? — спрашивает Тацуо.
— Оуэ-оуэ.
— Роллер-костер? — перевожу я.
— «Космическая гора»! — восклицает Тацуо. — Точно! Ты у нас такие аттракционы любишь.

Напоследок я еще раз пожал Сидзуко руку.
— Можно еще раз пожать вам руку? — спрашиваю я.
— Да, — четко отвечает она.
Подойдя к креслу-каталке, протягиваю руку, которую она жмет сильнее, чем в первый раз. Долгое рукопожатие — будто она пытается передать мне что-то еще более важное. Мне давно не жали руку с такой силой.
Еще долго оставалось у меня ощущение этого рукопожатия: и по дороге из больницы домой, и уже дома. Словно память о тепле на солнцепеке в зимний полдень. Если честно, оно со мной и по сей день. Может, сохранится и дольше. Сидя сейчас за письменным столом, я чувствую, как это тепло помогает мне. И кажется, будто все, что я должен написать, собрано в этом тепле. «Того другого», на которого смотрела она, я воспринимаю как своего. Я машинально слежу за ее взглядом. Но вижу лишь голые стены.
В тот вечер, перед посещением больницы, я думал, что должен ее воодушевить. Затем размышлял над тем, как я смогу это сделать. Считал, что просто обязан. Но это оказалось лишним. Даже не стоило задумываться. В конечном итоге наоборот — воодушевила меня она.
Работая над черновиком, я серьезно задумываюсь: что же это такое — «жить»? Спустя время и передо мной встал этот «фундаментальный вопрос». Если бы я оказался на месте Сидзуко, смог бы сохранить так же крепко, как и она, волю к жизни? Есть ли у меня соответствующее мужество? Есть ли у меня терпение? Смогу ли я так же крепко и пылко пожимать чью-либо руку? Спасет ли меня любовь людей? Не знаю. Нет, честно — уверенности у меня нет.
Многие люди в мире ищут спасения в религии. Однако если религия доставит им боль и лишения, куда тогда обращаться за помощью? Беседуя с Сидзуко, я несколько раз пристально всматривался ей в глаза. Что сейчас видят ее зрачки? Что сейчас освещает их луч? Когда она поправится и сможет говорить, я хочу непременно спросить ее об этом: «Что вы тогда видели? »

Нет, это будет позже. Первым делом — Диснейлэнд. Путешествие в Диснейлэнд. Что ни говори, это и станет отправной точкой.

Полиция так ничего и не усмотрела за комизмом
«Аум Синрикё».
Юдзи Накамура (адвокат, 1956 г. р.)

Адвокат Накамура называет себя «адвокатом вроде земского врача». Его офис расположен рядом со станцией Матида линии Одакю. Очень светлое и аккуратное помещение, несколько адвокатов работают в своих кабинетах, им помогают молодые секретарши. В атмосфере офиса ничего надуманного и броского. Такая атмосфера как нельзя лучше подходит г-ну Накамуре. Ему сорок лет, но благодаря очень живым глазам он выглядит моложе.

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

«Я берусь за разные дела. Начиная с разводов, вплоть до проблем с зарплатами служащих. Определенной специализации у меня нет, — улыбается он. — Не тот тип адвоката, что стремится к идеалу, простой обычный человек. Не поймите превратно», — с первых минут встречи пытается сказать мне Накамура-сан.

Я сдавал экзамены на адвокатскую степень вместе с Сакамото[41]. 39-й выпуск[42]. Из десяти групп я был в восьмой, Сакамото — в девятой. Токийцы составляли 4 звена (всего 27 человек), и в этой группе я оказался вместе с Сакамото. Это была наша первая встреча. Сакамото стал адвокатом, желая быть похожим на Ральфа Нэдера[43]. У меня таких высоких стимулов не было. Я просто не хотел становиться «частью коллектива», а мечтал делать то, что хочу. Эта шальная мысль и привела меня в адвокаты.
Но даже при этом путь к лицензии адвоката тернист. Пришлось попотеть. Несколько лет не мог поступить, затем учился… Я одного возраста с Сакамото. Поэтому до экзамена на адвоката нам обоим пришлось несладко (смеется).
И вот все полтора года стажерского срока буквально ел с ним из одного котла. Но и после получения адвокатского статуса мы проводили вместе всякие совещания. Нас было десять человек. Каждый рассказывал о выполняемой работе, исследуемой теме. Сакамото был очень занят и часто пропускал совещания — ему тогда как раз доверили работу по Закону о религиозных корпорациях[44]. Мы все поехали в Йокогаму, в Китайский квартал, где, сидя вокруг одного стола, устроили свой «мозговой штурм». У Сакамото были давние связи в этой области.
Характер у него, можно сказать, открытый и веселый. Но при этом он был очень ироничен, ничего не принимал как данное. Всегда обладал собственным мнением. С одной стороны, судил о вещах критически, с другой — умел придираться к словам. Вот что можно о нем сказать.

Будь то объединенная церковь или «Аум Синрикё», вы взялись за трудную и невыгодную работу?

Пока я общался с ним, за ним такого не замечал. Наоборот, всплывали какие-то алчные мотивы. Уговаривал всех пойти в караоке-бар с девочками — ну и тому подобное. Вроде как: пойдешь к пяти вечера, уложишься в две тысячи иен (смеется).
Если честно, у Сакамото нет имиджа рьяного адвоката, реформатора человеческих прав. Ни к какой из партий он не принадлежал. Обычный человек. Как и я, был не против вполне естественных человеческих желаний, может, даже хотел чуточку больше других. Но понимал предел собственных возможностей, и куда серьезнее и реалистичнее задумывался о своих поступках и миссии.
Адвокатская контора «Йокогама», в которой он работал, считалась реформаторской, и с давних пор занималась трудовыми конфликтами. Сейчас все иначе, и они ведут не только производственные дела. Если судить с высоты прошлого опыта разбора трудовых конфликтов или ложных обвинений, приходилось остро противостоять полиции, с точки зрения которой контору можно было причислить к разряду «особых». Вот такое мнение сложилось о ней.
Особенно жестко пришлось столкнуться с полицией префектуры Канагава после инцидента с прослушиванием главного штаба Компартии Японии, расположенного здесь же, в Матиде. Едва унялись отголоски этого дела, произошел инцидент с Сакамото. В Ассоциацию адвокатов входил лишь один служащий этой конторы, наоборот, ядром Ассоциации были адвокаты из других офисов, но, несмотря на это, адвокатская контора «Йокогама» обладала немалой силой, и привлекала к себе внимание полиции.

То есть, когда адвокаты этой конторы заявили в полицию о том, что Сакамото похитили люди из «Аум Синрикё», те вполне могли их проигнорировать и сделать вид, будто ничего не произошло?

Вполне возможно. Могло присутствовать искажение смысла. Жаль, что нельзя подтвердить это непосредственно, но некоторым тертым журналистам по-свойски информацию слили. В Управлении полиции говорят: такая вот это контора, — и поднимают левую руку. В смысле, они — левые. А о причастности «Аум Синрикё» — ни слова.
Квартал Ёкодай — в ведомстве районного управления Исого[45] и местные следователи на первых порах действовали очень успешно. Быстро приехали и остальные спецслужбы. Но доклад об этом до руководства полиции так, видимо, и не добрался. Связь между полицейским управлением и следователями отлаженной назвать было нельзя.

Складывалось впечатление, что полиция «Аум Синрикё» опасной организацией не считает. Это они признали позже сами. У них не было даже схемы структуры организации. Если в Управлении безопасности нет структурной схемы, то, иными словами, на эту организацию у полиции ничего нет. Поэтому когда мы в результате инцидента с Сакамото заголосили об опасности секты, полиция спустила все на тормозах, особо не вникая в суть дела.
Районное управление Исого отчасти это понимало. Наши коллеги передали специалистам управления огромное количество документов, имеющих отношение к секте. Так, адвокат Таро Такимото отослал в Штаб поисков Сакамото и в Уголовное управление Министерства юстиции список с фотографиями около тысячи членов секты. До марта 1994 года было отправлено 97 пакетов. Поэтому райотдел Исого был в курсе всего. Они по-своему старались и расследовали инцидент со всей серьезностью. Они верно оценивали переданную им информацию.
Но это не доходило до управления префектурального. Словно там — сборище ослов и тупиц. Но и там постепенно происходила смена персонала, что позволило сдвинуть дело с мертвой точки. Постепенно информация из райотдела Исого стала подниматься наверх все быстрее. Это стало понятно даже нам.
Самое веское, что там было, — подписи. Мы собрали подписи миллиона восьмисот тысяч человек. С каждой новой сотней тысяч мы относили эти подписи в полицию. Не в райуправление Исого, а в префектуру и Главное полицейское управление Японии, обращались к депутатам Парламента, чтобы они присоединялись к нам в таких походах. Думаю, такое давление постепенно дало о себе знать. Плюс к тому полиция уже оценивала наши действия как полезные для следствия.
Еще с тех пор, когда я исполнял обязанности заместителя начальника секретариата Штаба по спасению адвоката Сакамото Общества адвокатов Токио, к нам просачивалась информация о зарине.
Если помните, 1 января 1995 года газета «Йомиури» опубликовала статью о том, что в деревне Камикуйсики обнаружили остатки зарина. Накануне этого, где-то с декабря, группа адвокатов «Коалиции помощи пострадавшим от «Аум Синрикё»» начала распространять информацию об интересе секты к зарину, медикаментам и химикатам. Не исключено, что они использовали стимулирующие средства и галлюциногены.
В марте 1994 года в проповеди Тидзуо Мацумото в отделении секты в префектуре Коти впервые прозвучало слово «зарин». Так называемая «зариновая проповедь». С тех пор и до конца постоянно повторялась «проповедь об Армагеддоне». В группе адвокатов родилось глубокое подозрение, что секта что-то затевает.
Услышав об том, я прежде всего подумал: что будет, если зарин подбросят в нашу контору? Эгоистично, но это первое, что пришло мне в голову. Были мнения, что «вывеска», требующая спасения семьи Сакамото, опасна, и ее нужно убрать. Мы не имели никакого отношения, но те, кто имел — испугались. Во время инцидента с зарином в Мацумото газ был распылен на улице[46]. В таком случае определить точное место — невозможно. Где и когда ждать новой атаки, предполагать бесполезно.

У нас прежде не было чувства страха. Человека можно похитить, но даже не думали, что они могут прямо на месте убить и унести с собой. Отчасти — потому, что «не хотели думать».

Инцидент в Мацумото произошел в июне. В то время уже никто не усомнился в причастности «Аум Синрикё»?

Нет, никто. Во время консультаций стало ясно, что «Аум Синрикё» постепенно начали использовать препарат «инициация», от сбежавших из организации членов мы узнали об этих подробностях, а также о случаях линчевания. Но даже адвокат Таро Такимото до связи с зарином пока не додумывался. Знал о применении ядовитого газа, но считал, что это лишь уловка для верующих — создание иллюзии пострадавшего. Или об использовании иприта[47] после того, как в июле 94-го появились пострадавшие от этого газа. Но они, кроме того, использовали и зарин.
До этого наконец-то додумались в декабре 94-го. И вот 1 января 95-го опубликовали шокирующую информацию. К тому времени мы были в панике. Оставался лишь вопрос времени: когда они это сделают?
Уже потом я узнал, что в январе планировался принудительный обыск, который должны были провести одновременно полицейские управления префектур Нагано, Яманаси, Сидзуока и Миядзаки. Но Главного полицейского управления в этом списке нет.
По их словам, в то время они не были готовы к обыску и конфискациям. Но уже состоялось похищение старшей дочери Томоко Касима. Нельзя сказать, что они не могли принять меры, но не приняли. Зашевелились только после инцидента с Химая из районного офиса Мэгуро. Они как будто ждали происшествия — взяли ордер и устроили обыск.
Однако даже спустя месяц после обысков они не понимали всей критичности ситуации. Они не могли предположить, что, не поторопись они сейчас — произойдет зариновая атака. Статью в «Йомиури» они тоже всерьез не восприняли.
А пока отсиживается полиция, нельзя привести в действие Силы самообороны. И в нынешней ситуации ничего не оставалось, кроме как вести подготовку к действиям лишь в четырех префектурах. А тут еще новая трагедия — январское землетрясение в Кобэ. Их как сам бог хранил!

Вы и адвокат Такимото уже в начале января ощущали опасность ситуации. Но, несмотря на это, полиция так и не зашевелилась?

Да, опасность мы чувствовали. Даже произошел инцидент с налетом на адвоката Такимото. 4 января 1995 года во время собрания «Кадзокуно кай» Нагаока был отравлен фосфорсодержащим ядом, и сейчас он на грани жизни и смерти. В феврале 95-го мы собрались все вместе, чтобы провести семинар по зарину. Собралось около двадцати адвокатов, лекторы — я, как обладающий степенью профессора естественных наук, и Кадзияма из нашего офиса. После этого семинара все вышли с базовыми знаниями по химии. Кадзияма имел отношение к Кавано, занимавшемуся инцидентом с зарином в Мацумото, и поэтому часто туда ездил.
Разумеется, химические формулы нам не по плечу, разговор шел о действии элементов, легко производимых из них веществах, способах хранения готовых веществ и прочих практических знаниях. Никто не исключал нападения на наше Общество спасения. При расследовании инцидента в Мацумото они нацеливались даже на судей, и считается, что вели себя враждебно по отношению к представителям правосудия. Поэтому мы старались повысить собственную бдительность.
Это мое личное предположение, но складывается ощущение, что у Тидзуо Мацумото был некий комплекс — он любил окружать себя прислужниками из числа врачей и адвокатов. Он сам не знал, поступать ему в Токийский университет на медицинский или на юридический. Поэтому требовал собирать вокруг себя врачей и адвокатов. И если врачам заморочить голову удавалось, то адвокаты были себе на уме (смеется), и преданности верующих в их сердцах не наблюдалось. Также им с трудом удавалось вербовать людей. Хотя… их там было-то всего три-четыре человека во главе с Аоямой.
Далее они говорили между собой: «Если станет так, лучше не ходить в места большого скопления людей». Вот до какой степени они были на взводе. Боялись за себя. Поэтому когда утром 20 марта 1995 года сообщили об инциденте с зарином, и стало известно о большом количестве жертв, было очень досадно. Объектом атаки был квартал Касумигасэки, и многие чувствовали, что это дело рук членов секты «Аум Синрикё». И только полиция не осознавала всю глубину ситуации. Это несоответствие породило очень глубокую проблему.
Адвокат Такимото докладывал 6 марта о проблемах с системой безопасности, а 13 марта срочно дополнял свое сообщение информацией о возможности обладания сектой «Аум Синрикё» зарином. Он направил эти документы Начальнику полиции и главному прокурору, копию — в Главное полицейское управление. Но всего спустя семь дней произошел инцидент.
И еще: до тех пор я не знал, что в Японии существует две полиции. Полиция общественной безопасности и полиция уголовная. Но складывается мнение, что полиция общественной безопасности также до декабря 1994 года не воспринимала «Аум Синрикё» всерьез. Прозрение наступило лишь после статьи в «Йомиури» 1 января. Но за три месяца до инцидента они так и не составили структурную схему секты. И если бы не инцидент с нападением на руководителя японской полиции 30 марта, еще неизвестно, пошевелились бы они вообще.
В конечном итоге ни общественная, ни уголовная полиция не поняли сути религиозной организации «Аум Синрикё» и относились к ней легкомысленно. Эта тенденция сохраняется и сейчас — уже после зариновой атаки. Специальная бригада полиции, занимающаяся делом секты, старается изо всех сил, но другие только держат руководство секты за дураков. Либо не хотят понять, либо не могут, и поэтому держат за дураков. Вроде как: «Так ведь это же сборище пацанов! Что они (следственная бригада) в самом деле не могут поймать Наоко Кикути? Чем они там занимаются? » Смотрят на следственную группу с недоверием.
Например, в случае с «Красной армией Японии» вся полиция объединилась в единое целое, проявляя согласие в преследовании террористов. Но на сей раз такого не ощущалось. Я это видел и осознаю отчетливо. Следственная бригада жаловалась, что ни коллеги, ни руководство их не понимают. И подобная ситуация сохраняется уже после инцидента. Вот истинная сложность в деле «Аум Синрикё». На мой взгляд.
Сейчас наша группа адвокатов посещает Министерство юстиции, где мы проводим консультации с руководством министерства по вопросу мероприятий в отношении верующих секты. И здесь нет никакого понимания. «"Аум Синрикё", говорите? А-а! Вам, наверное, непросто! » И ничего по существу. Как бы это сказать… Людям, работающим в обстановке последовательного рационализма, понять проблему «Аум Синрикё» невозможно, как ты им ее ни объясняй. В конечном итоге разговор спускается до уровня: «и почему выпускники престижных мединститутов занимаются такими глупостями», «что привлекает девушек в мужчинах с такими жуткими бородами». Ни остроты, ни глубины проблемы они постичь не могут. Выходит лишь пустая болтовня.

Не считаете, что халатность японской полиции, всей системы правосудия привела к таким страшным последствиям в результате зариновой атаки?

Считаю, что полиция так и не усмотрела за комизмом «Аум Синрикё» всю ее жестокость. Действия секты были слишком абсурдны и потешны, и полиция не смогла усмотреть за маской Пьеро бездонную жуть. И вот этот момент является слепым пятном во всей структуре полиции. «Аум Синрикё» оказалась для нее новым, доселе невиданным типом противника. Вот что я думаю.

Сейчас вы являетесь консультантом Общества жертв газовой атаки. Можно остановиться на этом подробнее?

Как я уже говорил, мы долгое время вели работу в рамках Штаба по спасению адвоката Сакамото, в процессе которой нас попросили также взять на себя «горячую линию» консультаций с жертвами «Аум Синрикё». То была структура для спасения бывших членов секты и их семей. Около сорока пострадавших в метро воспользовались «горячей линией». Пришли к выводу, что нужно открыть специализированную линию для пострадавших от зарина, что и сделали в июле. Начали с консультаций по телефону. Собралось около семидесяти адвокатов из Токио и Йокогамы.
Однако пострадавших оказалось так много, что мы были вынуждены формировать адвокатскую группу побольше. Основой ее стали те, кто стажировался вместе с Сакамото. Адвокаты 39-го выпуска. Почти все они — молодые специалисты. После похищения Сакамото они сплотились. Так вместе и стали заниматься инцидентом с зарином.
Но это не все. Если честно, у каждого из нас есть свой стыд. Мы обладали немалой информацией, но при этом происшествие предотвратить не смогли. Нужно было кричать громче, обращаясь ко всему обществу. А мы этого не сделали. Я, в том числе, струсил. Если честно, было страшно.
Критиковавшего «Аум Синрикё» Ёсинори Кобаяси чуть не убили. Сёко Эгава — тоже. Со всеми ними обошлись почти одинаково. Если бы кто-нибудь в январе-феврале закричал во всеуслышание: «Остерегайтесь, у „Аум Синрикё“ зарин», — наверняка были бы жертвы. Но полиция и не думала защищаться. Даже попроси мы полицию об охране — такое ощущение, они этим не занимаются. Вроде того: «Что, вас хотят убить? » Даже не воспринимают всерьез. Эгава жила в префектуре Канагава и смогла обеспечить себя круглосуточной охраной, а у токийцев Нагаоки и Кобаяси так никакой охраны и не было.
Как бы то ни было, мы так и не смогли эффективно заявить о себе. Было и страшно, и что-то в нас не сработало всерьез. Думаю, в каждом из нас сейчас живет нечто вроде самокритики или разбора того, что у нас не вышло. Неудобно перед Сакамото. Мы не смогли использовать его жертву. И это — один из наших главных мотивов, побуждающих заниматься последствиями зариновой атаки в Токийском метро.

Линия Маруноути
(до Икэбукуро, в обратную сторону)
Поезд В701 /А801

Распыление зарина в поезде линии Маруноути до Икэбукуро осуществляла команда из двух человек — Масато Йокояма и Киётака Тонодзаки. Йокояма — исполнитель, Тонодзаки — водитель.
Йокояма родился в префектуре Канагава в 1963 году. К моменту совершения теракта ему исполнился тридцать один. Окончив отделение прикладной физики политехнического факультета университета Токай, он поступил на работу в компанию, производящую электронику, но через три года уволился и ушел из дому. Из пяти преступников-исполнителей Йокояма производит самое невзрачное впечатление. С ним не связано никаких историй, а имя почти не фигурирует в показаниях верующих. Скорее всего, он молчалив и скромен. Один из заместителей начальника Министерства науки секты, прекрасно разбирался в «технологиях». Вместе с Хиросэ стоял во главе проекта по разработке автоматического пистолета. Они же вдвоем в январе 1995-го «преподнесли» изготовленное оружие Асахаре[48].
Тонодзаки — тоже человек неброский. Сам из префектуры Аомори, 1964 года рождения. После окончания старшей школы перебивался временными заработками, в 1987-м ушел из дому. Приписан к Министерству строительства.

По пути на станцию Синдзюку Йокояма купил «Никкей Кейдзай Симбун»[49] и завернул в нее два пакета с зарином. Ранее Тонодзаки приобрел спортивную газету, но Йокояма настаивал на обычной, и купил то, что посчитал нужным. Перед тем как выйти из машины, Йокояма для конспирации надел парик и очки.
В 7:39 Йокояма сел в поезд метро (номер В701) линии Маруноути, следующий с Огикубо до Икэбукуро, в пятый вагон. Когда поезд начал сбрасывать скорость на подъезде к станции Йоцуя, он несколько раз ткнул поверх газеты лежащие на полу пакеты. Но дырка образовалась лишь одна. Второй пакет остался целым. Проткни он оба, ущерб в этом поезде оказался бы куда больше.
Йокояма немедля вышел на Йоцуя и в умывальнике рядом с турникетом смыл с. кончика зонта следы зарина. Затем уселся в машину Тонодзаки.
В 8:30 поезд доехал до конечной — Икэбукуро — и собирался возвращаться обратно. Видимо, скорость распространения зарина была невелика, потому что на тот момент пока никто особо не пострадал. На конечной всех пассажиров высадили, и работник станции осмотрел вагон: нет ли там подозрительных посторонних предметов. Однако в тот день он отнесся к своим обязанностям спустя рукава. Это будет отчетливо видно из других показаний, приведенных в нашей книге.
В 8:32 поезд, сменив номер на А801 до Синдзюку, отправился со станции Икэбукуро. Уже вскоре многие пассажиры почувствовали недомогание. Вышедшие на станции Коракуэн сообщили о подозрительном предмете. На станции Хонго-Сантёмэ[50] работники станции удалили пакет и сделали легкую уборку. В этот момент на станции Цукидзи линии Хибия уже творилось ужасное.

Поражая пассажиров парами зарина, поезд, как ни в чем не бывало, продолжал движение к Синдзюку, куда прибыл в 9:09. Трудно поверить, но и там его в 9:13 отправили в обратную сторону без проверки, сменив номер на В901. С линии его сняли только в 9:27, когда он прибыл на станцию Коккам-Гидзидо. Там всех пассажиров высадили, а состав отправили в депо. И все час сорок с того момента, когда Йокояма проткнул пакет, поезд продолжал движение. Можно представить, какой бардак творился в диспетчерской метро. Даже зная, что в вагоне поезда В801 обнаружен подозрительный пакет, из-за которого пострадало большое количество пассажиров, никому не пришло в голову снять этот поезд с линии.
К счастью, обошлось без летального исхода, но около 200 человек получили травмы разной степени.
21 марта, предвидя облавы на членов секты, Йокояма с Хиросэ предприняли попытку к бегству. Хисако Исии выдала им для этих целей пять миллионов иен и приготовила машину. Некоторое время они кочевали по токийским гостиницам и саунам, но вскоре были арестованы[51].

Работник станции посадил пассажиров,
ничего не предприняв.
Синтаро Комада (58 лет)

Комада-сан всю жизнь проработал в крупном коммерческом банке, а после пятидесяти его перевели в дочернюю риэлтерскую фирму. В пятьдесят три он вышел на пенсию, но продолжал работать в той же фирме. Сейчас отвечает за художественную галерею, которая находится в ведении их фирмы. Я толком этого не знал, но в таких учреждениях, как банки, похоже, такова обычная практика кадровых перестановок работников предпенсионного возраста. Как бы то ни было, он по-прежнему молод, и никак не похож на пенсионера. С работой в галерее столкнулся впервые в жизни, но за шесть лет работы полюбил живопись.
Будучи работником банка — хотя и не только поэтому, — в разговоре производит впечатление человека серьезного. Изо всех сил работал, воспитывал детей, жил, радуясь жизни. Теперь достойно встретил жизнь вторую. Про себя говорит: «Я терпеливый по природе».
Однако это привело и к тому, что, сидя рядом с пакетом зарина, он почувствовал недомогание, но терпел, решив дождаться своей станции. Это лишь усугубило его состояния. Наши ему соболезнования. Но даже при этом он спасся. Видимо, потому, что сидел не под струей паров зарина. Там, куда ветер сносил эти пары, ему стало бы еще хуже.
Увлечения — автомобильные прогулки, по выходным ездитс супругой в музеи.

На работу я езжу из города Токородзава по линии Сэйбу до Икэбукуро. Там пересаживаюсь на Маруноути до Гиндзы, где еще раз меняю поезд — по линия Хибия до Восточной Гиндзы. В одну сторону у меня уходит около часа двадцати. Вагоны набиты битком, особенно на линии Сэйбу. От Икэбукуро до Гиндзы устаешь, поэтому я пропускаю один поезд и жду следующий. Чем сражаться с другими претендентами за место, лучше ждать в первом ряду очереди на посадку. Тогда можно занять сиденье без суеты. Обычно я сажусь в первую дверь второго вагона.
Икэбукуро — конечная станция. Все пассажиры выходят, однако утром 20 марта таковых оказалось крайне мало. Обычно из одного вагона выходит 15-20 человек, но в тот день их было 5-6. Бывают и такие дни, подумал я, и особого внимания не придал. После того как все вышли, работник станции осматривает вагон, проверяет, нет ли забытых вещей, и если все в порядке, объявляет посадку.
Вновь и вновь остается только жалеть, но в тот день вагон, перед которым я стоял, проверял не постоянный, а временный работник станции — молодой человек в джемпере. Студенты подрабатывают по утрам, это дело обычное. Они одеты не в зеленую форму, а в специальные джемперы. Я стоял в первом ряду и прекрасно все видел. Около сиденья с правой стороны лежал завернутый в газету пакет размером сантиметров тридцать. Примерно такой (показывает). Я видел его прямо перед собой. Что это такое? — подумал я, но работник станции посадил пассажиров, ничего не предприняв. Он должен был хоть что-то сделать. Не заметить пакет было невозможно. Вынесли бы его — и ущерб оказался куда меньше. Жаль, конечно.

Но с другой стороны, это перевалочная станция, и если бы пакет выбросили в урну платформы Икэбукуро, ущерб оказался куда больше — вроде того, что произошло на станции Кодэмматё линии Хибия?

Как бы там ни было, поезд отправился с этим пакетом. Мне повезло, что я не сел на правую сторону, где лежал зарин, а случайно уселся на сиденье с левой стороны. Тем самым не попал под ядовитый поток паров. Через 2-3 минуты поезд тронулся. Когда первого пассажира стошнило, я подумал, что это — из-за лежащей с краю от входа свернутой газеты. Было странно, что, видя ее, работник станции так и не подошел. Вскоре после отправления распространился запах. Я слышал, что зарин без запаха, но это не так. Он такой сладковатый. Первым делом грешишь на парфюмерию. Неприятным запах не назовешь. Был бы неприятным, все бы возмутились. А так — сладковатый запах и все.
Поезд тем временем двигался дальше — Син-Ооцука, Мёгадани, Коракуэн… В районе станции Коракуэн у многих начался кашель. И у стоявших, и у сидевших. Я тоже закашлял. Все подоставали платки, позажимали носы и рты. Странная картина: все как по команде стали задыхаться. Насколько я помню, начиная с Коракуэн, люди стали массово выходить. Кому стало тяжко, кому подозрительно. Почти все окна были открыты. Пассажиры, будто сговорившись, открыли все настежь. Глаза моргают, кашель режет, дышать трудно… Я не понимал, что происходило, чувствовал: что-то не так, — но и только, я, как обычно, читал газету. Многолетняя привычка.
Стоило поезду остановиться на 3-м квартале Хонго, как в вагон заскочило 5-6 работников. Они получили сообщение и ждали на платформе. Заскакивая внутрь, они кричали: вон оно, вон оно! Затем вынесли пакет на руках. Да, держали пакет в руках. А весь пол был уже в зарине. Они лишь вынесли пакет, едва шваркнув по полу швабрами. Вскоре поезд тронулся дальше, доехал до Отяно-Мидзу. Там тоже подсело 5-6 работников, которые принялись вытирать пол какими-то тряпками.
К тому времени меня разбирал кашель. После Отяно-Мидзу даже не смог читать газету. До Гиндзы совсем чуть-чуть, и я терпеливо дожидался нужной станции. Глаза открыть не мог. В районе станции Авадзитё я понял: произошло что-то серьезное, — но так и доехал до нужной мне Гиндзы. Если с открытыми глазами сидеть было невозможно, то с закрытыми — терпимо. По крайней мере, ни острой головной боли, ни тошноты у меня не возникало. Лишь легкий туман в голове.
Когда прибыли на Гиндзу, в вагоне все стало расплываться, все вокруг потемнело. Открываю глаза — вокруг мрак. Так бывает, когда входишь в темный зал кинотеатра. Когда выходил на Гиндзе, меня уже покачивало, но идти я продолжал. Взявшись за перила, еле-еле поднялся по лестнице. Боялся упасть прямо там же. Тут уж я без всяких сомнений осознал ненормальность творящегося вокруг, забеспокоился. Что делать? Что делать?
Здесь бы мне пересесть на линию Хибия, но слышу — объявляют: линия Хибия закрыта из-за аварии. Думаю, вот оно что, выходит, проблема не во мне самом.

Поймите меня правильно, возникла бы острая боль, или, скажем, тошнота, перестали бы видеть глаза, естественно, я бы сразу вышел из вагона. Но ничего этого не было. В конечном итоге на Гиндзе мое состояние уже было тяжелым. Я никогда сильно не болел и ни разу не лежал в больнице. Был здоров, может, поэтому и терпел до тех пор.
Я вышел, и поезд поехал дальше. Этот поезд должен был пропустить одну из двух станций: Хонго-Сантёмэ или Отяно-Мидзу. Но они там понимали, что народ переживает: видимо, что-то произошло. За полчаса до того, как я сел в метро, на станции Касумигасэки уже царила паника. Считаю, руководство метро должно было, узнав о происшествии, остановить все поезда и высадить пассажиров. В таком случае ущерб не разросся бы до чудовищных размеров. Это их большое упущение. И спрашивать нужно с руководства.
Ладно, я еле поднялся по лестнице. Понимал: не поторопись я — умру прямо там. Слава богу, к тому времени мною двигал жуткий страх. Поднимаюсь наверх — с другой стороны здания «Марион» на станции Юракутё. А сам думаю: нужно скорее в больницу. Есть на Гиндзе одна, куда я изредка ходил. Направился туда. Но со станции Юракутё до той больницы не близко. Боялся: пойду по широкой улице — еще упаду, и потому побрел по узкой, за зданиями. Медленно-медленно, осторожно, словно пьяный, переставляя ноги. А вокруг все кажется туманным и темным. Слышно, как воют сирены «скорой помощи» и пожарных. Снуют люди. Все это лишь укрепило мое предположение о серьезности ситуации.
Первым делом пришел на работу, и уже оттуда один сотрудник отвел меня в больницу. Я его попросил, так как глаза почти ничего не видели. В больнице было два-три человека с одинаковыми симптомами. В регистратуре говорю медсестре, что глаза не видят, а она: у нас нет окулиста. Ничего не понимала. Но затем пришли еще несколько человек с теми же симптомами, по телевизору показывали масштабы поражения. И больница наконец-то сообразила, что ситуация — внештатная. Диваны превратили в подобие кроватей, поставили капельницы. Вскоре им по факсу прислали указания по лечению.

После я перешел в другую больницу, в районе Йоцуя, где провел четыре ночи. Глазам постепенно стало лучше, и на второй день я видел, как прежде. Только сильно болела голова и виски. В больнице фактически не мог уснуть глубоко. Сон — поверхностный, несколько раз за ночь просыпаюсь. Сплю всего по два-три часа. А сам понимаю, что в таком состоянии обратно на работу мне дороги нет. Вокруг страшные новости: трое или четверо погибли, некоторые превратились в растения.

Предыдущая страница 11 Следующая страница


Подземка 12

Через два дня после выписки пошел на работу, но состояние настораживает: какая-то слабость, быстрая утомляемость, проблемы с памятью.
С чем бы ни сталкивался в повседневной жизни, все не так. Но сам для себя решить не могу, зарин тому причиной или нет. Не могу ничего доказать. А тем временем на душе кошки скребут. Стал неуверенно чувствовать себя за рулем. Еду и думаю, все ли со мной в порядке. Хотя все уже вроде прошло.
Некоторое время было страшно садиться в метро. Но делать нечего — перебарывал себя и ездил. Боюсь до сих пор, но приходится. Стоит пережить такое, и невольно начинаешь бояться помещений вроде метро, представляешь, что могут сделать с тобой в мрачном подземелье. Страшно! А клеркам никуда не деться — других способов добираться до работы у них нет.
Конечно, эта история не оставляет в покое. Естественно, был зол. Но слушаю то, что несут в последнее время люди из «Аум Синрикё», и злость проходит, все кажется какой-то дуростью. Какое у них право убивать беззащитных горожан? Куда бы направить свое негодование?.. Хочу, чтобы их как можно скорее судили, наказали и ликвидировали.

Я была очень спокойна.
Думала: это — зарин.
Икуко Накаяма (30 с лишним лет)

С самого начала она высказала твердое желание: имя, адрес и возраст не указывать, писать так, чтобы ее никто не узнал. Она по-прежнему очень осторожна в отношении «Аум Синрикё». Недалеко от ее дома — спортивный зал секты, и будет совсем некстати, если кто-то сможет ее выследить.
Возраст — чуть больше тридцати, замужем, детей нет. После института устроилась в фирму на обычную конторскую работу, но затем уволилась и стала домохозяйкой. Сейчас получила квалификацию и преподает японский язык иностранцам. Для нее это очень интересная работа.
Немало пострадавших от зарина дали нам интервью, но лишь единицы из них смогли догадаться, что это такое. Почти все, ничего не понимая, поддались хаосу и смятению. Г-жа Накаяма была среди тех, кто все понял сразу. Более того, она — уникум, сразу распознала: «Сужение зрачков — это однозначно зарин». В разговоре поражала ее осторожность, а также хладнокровие, с которым она осознавала происходящее. Ее наблюдательность и память тоже впечатляют. Как преподаватель языка, она, должно быть, — прекрасный специалист.
Складывается впечатление, что мир «Аум Синрикё» резко отличается по своей структуре от ее мира. Это не страх, говорит она сама. Однако чем бы ни было это чувство, чтобы пережить его, ей потребуется еще некоторое время. Вот такое впечатление.

Систематичное преподавание иностранцам японского языка казалось мне сложным, но на самом деле все оказалось не так. На курсах по подготовке преподавателей нам говорили, что японский теоретически можно объяснить всего на 60 %. Я так не считаю. Все, что необходимо объяснить, вполне логично и легко объясняемо. К этому мнению я пришла на основе собственной практики.
Сейчас работаю три дня в неделю. Количество уроков зависит от учеников, сейчас у меня их семь. Каждый урок длится от часа до полутора, и ведется один на один. Ученики — бизнесмены, работающие в японских представительствах иностранных фирм. Наша школа имеет специальное разрешение на это. Уроки веду либо в офисе ученика, либо у него дома.
Март прошлого года выдался очень напряженным: я работала по 4-5 дней в неделю и проводила 10 уроков. Можно сказать, из-за них я пострадала от зарина.

В тот день урок был назначен на девять утра (да, вот так рано!) в фирме ученика около станции Оотэ, и я решила напрямую доехать туда по линии Маруноути. Многие стремятся провести урок до начала рабочего времени. Бывает, урок начинается в восемь, в семь тридцать. Хотя, естественно, некоторые предпочитают учиться после работы.
Я вышла из дома часов в восемь. Метро со станции Икэбукуро отправлялось в 8:32 (о чем я узнала позже). Но я как раз поспевала к началу урока. Там мне останется выйти из поезда и подняться по лестнице.
Икэбукуро — конечная станция, поэтому поезда отправляются с обеих сторон платформы. Когда я спустилась на платформу, с левой стороны уже стоял поезд, заполненный народом, ждал отправления. С правой стороны люди собирались в очереди, ожидая подхода следующего, но его пока не было. Я на миг засомневалась: какой выбрать? Но подумала: ничего, если я сяду во второй. Интервал между отправлениями максимум минуты две-три. Я чувствовала себя подуставшей после десяти уроков в неделю, и выбрала тот вариант, когда можно сесть.
Подошел поезд, я вошла в первую дверь второго вагона. Села с правой стороны по ходу движения. Состав направился к следующей станции — Син-Ооцука. В японских вагонах по утрам обычно тихо. Почти никто не разговаривает. И вдруг посреди этой тишины многие начинают кашлять. Я подумала: «Сколько простуженных…»
Как вы знаете, линия Маруноути, начиная со станции Син-Ооцука, выходит на поверхность. Мёгадани, Коракуэн… Выход на станции Мёгадани расположен в хвосте поезда. Поэтому из первых вагонов на этой станции почти никто не выходит. Однако в тот день на удивление вышло очень много народа. Странно, подумала я, но и только. Особого значения не придала.
Люди по-прежнему кашляли, и в вагоне стало как-то неестественно ярко. Тогда мне показалось, что светло, но, подумав, я поняла, что это желтый цвет. Желтый ли? Трудно объяснить. Такой палевый, переходящий в желтый. Но не яркий.
Я когда-то болела малокровием, так вот — состояние было похоже на то. Кто это не испытал, не поймет. Постепенно стало трудно дышать. Но первым делом я подумала: видимо, новый вагон, запах материалов, клея. Обернувшись, я открыла окно. В новом типе вагонов окно опускается донизу. Окно легко поддалось. Другие открывать окна не собирались. Повременив, я открыла и второе окно.
У меня давно уже не все в порядке с органами дыхания. Стоит простудиться — сразу болит горло, начинается кашель. Пожалуй, поэтому я и не переношу новые стройматериалы. За окном март, еще достаточно холодно, но я не могла не открыть окно. Странно — почему все остальные терпели? Такой странный запах. Даже не то что странный…
Запах был не острым. Как бы это объяснить… Проблема восприятия… даже не запах, а удушливость. Открыв окно, я думала хорошенько проветрить вагон. Где я открыла окна? По-моему, между Мёгадани и Коракуэн. На обеих станциях, стоило поезду остановиться, выходило большое количество людей. Но на мои действия никто никак не отреагировал.

И что — никто не говорил вслух: «странно» или «трудно дышать»? Они ведь должны были чувствовать неладное?

Абсолютно никто. Все были на редкость тихими. Ехали молча. Ни на что не реагировали. Никакого общения. Я прожила год в США. Если бы подобное произошло там, все подняли бы шум. Начали бы возмущаться, что это происходит, выяснять причину, — уже позже пронеслось у меня в голове.
На допросе в полиции меня спросили: выходит, паники не было? На что я в очередной раз подумала: все ехали тихо. Никто не произнес ни слова.
Все выходившие на платформу люди кашляли. Это было видно изнутри вагона.
Миновали станцию Коракуэн, и дышать стало еще труднее. К тому же сгустилась желтизна. В тот момент я начала беспокоиться, что поработать сегодня не удастся, но позволить такое было нельзя. Поэтому я решила доехать до станции Хонго-Сантёмэ и пересесть там в другой вагон. К тому времени наш был уже заметно пуст. Были даже свободные места. И это — тоже нечто невероятное. По утрам здесь обычно творится невообразимое.
Я собралась выйти из вагона через среднюю или дальнюю дверь. Больше терпеть сил не было. Вдруг человек в форме полицейского вошел через переднюю дверь, поднял двумя руками в белых перчатках газетный сверток и вынес его наружу. Дежурный по платформе принес синий пластмассовый ящик для макулатуры и опустил пакет внутрь. Еще два-три работника метро крутились поблизости. Это произошло как раз в тот момент, когда я собиралась выходить из вагона. Газетный сверток и белые перчатки выглядели впечатляюще. Эта сцена до сих пор стоит у меня перед глазами. Однако что там произошло, понять я не могла.
Поезд стоял достаточно долго. Я успела пройти назад вагона два. Пассажиров — единицы. Состояние — хуже некуда. Глаза подергивались, боль в мышцах. Хотя не то чтобы больно, но вокруг все желтое. И непрозрачное. Будто все залито в пластик и постепенно сужается… Примерно так можно описать.
В конце концов, когда я вышла на станции Авадзи, состояние было вот таким. Кашель, про глаза уже сказала, и удушье. Такое ощущение, что легкие забиты пылью.
На Авадзи вышли всего три человека. Кроме меня — молодая девушка и пятидесятилетний мужчина. Удивительно, но на выходе я подумала, что это зарин. А то, что с глазами — сужение зрачков. По характеру работы я каждый день внимательно читаю газеты, обязательно просматриваю новости. Естественно, я знала об инциденте в Мацумото. Тогда же впервые я услышала и о сужении зрачков. На платформе Авадзи до меня и дошло, что это сужение зрачков.

Какая-то вы спокойная.

Да, на удивление я была очень спокойна. Может, потому, что мобилизовала все свои знания, столкнувшись с незнакомой опасностью.
На платформе было лишь три человека: девушка, мужчина и я. Такого там вообще не бывает. Девушка села на скамейку, опустив голову и прикрыв платком рот. Ей явно было плохо. Мужчина приговаривал: странно, все это странно, — и, покачиваясь, бродил взад-вперед по платформе. Не видят, глаза не видят, — повторял он. Говорят, его потом парализовало, но проверить этого я не смогла.
Явно что-то не так, нужно срочно идти в больницу, сказала я и, поддерживая девушку, побрела вместе с мужчиной к офису станции. Работники станции суетились, но сразу же начали вызывать неотложку. Однако сколько бы ни набирали номер, никто не отвечал. Тогда мне стало страшно. Я впервые почувствовала сильный страх. Будто все, во что веришь, рушится у тебя на глазах.
Состояние паническое. События на нашей станции разворачивались позже, чем где-либо. В других местах уже царила жуткая паника. Если вы помните, наш поезд линии Маруноути умудрился вместе с зарином развернуться на Икэбукуро и ехал в обратную сторону.
Меня не оставлял в покое один момент. Перед посадкой на Икэбукуро двери закрываются, и работники станции обязательно проводят осмотр вагонов. Проверяют забытые вещи пассажиров, случайно оставшиеся незамеченными предметы. Если бы тогда работник внимательнее осмотрел вагон, пакет с зарином не поехал бы назад.

До неотложки так и не дозвонились. Тогда пожилой работник станции предложил пойти пешком — дескать, так будет быстрее. Больница рядом со станцией, в двух-трех минутах ходьбы. Молодые работники отвели нас туда немедля. Как результат — правильно, что я вышла на этой станции. На 3-м квартале Хонго закрытое пространство, и выходить пришлось бы вместе с пакетом зарина. Думаю, было бы хуже[52].
Несколько месяцев после происшествия я не работала. Дышать тяжело. На работе приходится много говорить, и удушье — большая помеха.
Некоторое время я была очень зла. Как говорила раньше, стала раздражительней. К тому же узнала, что преступники, выходит, — «Аум Синрикё». Но сейчас, если честно, я даже не злюсь, просто не хочется об этом вспоминать. В больнице и уже после выписки, дома, мне хотелось узнать, что случилось, и я, не отрываясь, смотрела телевизионные новости. Сейчас мне все опротивело. Кадры зариновой атаки даже видеть не хочу. А начинаются новости на эту тему — переключаю канал. Злость по отношению к нелепым вещам — отвратительна. Если задуматься о жертвах и пострадавших. У меня по-прежнему сжимается в груди, когда приходится сталкиваться с такой информацией. Не дай бог, чтобы такое повторилось.
Из сообщений СМИ об «Аум Синрикё» я постепенно узнала, откуда они взялись, — и поняла, что с ними нельзя иметь ничего общего. Как минимум я перестала орать в экран телевизора. У них совсем другая логика, другое мышление. Они совершали поступок, веря в то, что делают. И не собираются как-то соответствовать нам. Они не стоят в одной с нами плоскости. Они — люди другого измерения. Подумаешь так — и ярая злость постепенно угасает.

Из всех вопросов больше всего не люблю вопрос «об осложнениях». Я в порядке — и в подтверждение этого я так живу. Говорят, с медицинской точки зрения проблем нет. Человечество впервые столкнулось с подобным опытом, поэтому, естественно, некоторое беспокойство есть. Но когда об этом начинают расспрашивать… нет, я против. Хотя если задуматься, ненависть к расспросам об осложнениях сама по себе в некотором роде — осложнение. Внутри меня живет желание все, что там произошло, изолировать как предмет иного измерения. Куда-нибудь спрятать. И если можно — подальше от планеты Земля…
Случись это спустя полгода после происшествия, я, пожалуй, отказалась бы от интервью. Однако согласившись, я многое передумала, и поняла, что с тех пор не была на месте происшествия. 3-й квартал Хонго — одно из моих любимых мест, но больше я туда ни ногой. Не то чтобы страшно… Просто я так решила.

Первая мысль — ядовитый газ.
Значит, или зарин, или циан[53].
Доцент Тоору Сайто (врач Центра «скорой помощи» медицинского факультета университета Тохо, 1948 г. р.)

Врач Сайто работает в Центре «скорой помощи» больницы Оомори при университете Тохо двадцать лет, с момента основания самого центра, настоящий профессионал. В Центре «скорой помощи» моментально определяют шансы на выживание доставленного на грани жизни и смерти пациента. Долго думать, что с ним делать, времени нет. Важную роль играют энциклопедические познания и интуиция. Разумеется, за спиной врача — немалый и разнообразный практический опыт.
Как человек такой профессии, говорит он отчетливо и очень доходчиво. Умеет уговаривать. Благодаря ему мы узнали много интересного. Смотрим на него и раз за разом думаем: насколько у него непростая работа. Напряженный день, минимум свободного времени на то, чтобы сбросить напряжение. Мы благодарны за то, что д-р Сайто выкроил время для нашего интервью. Ниже мы приведем интервью одного тяжелобольного, проходившего лечение под началом д-ра Сайто, — Хиросигэ Сугадзаки.

Моя специализация — кардиолог, поэтому ко мне попадают пациенты с инфарктами и сердечной недостаточностью. В этом центре трудятся ветераны разных отделений больницы: представители двух отделений терапии, двух отделений хирургии, кардио— и нейрохирургии, а также наркологи. У всех опыт от пяти до пятнадцати лет. Двадцать врачей работают посменно бригадами круглые сутки.

Накануне происшествия у меня было дежурство. В тот день я выполнял обязанности главного дежурного врача. Время воскресного дежурства — с девяти утра до девяти утра понедельника. Но, даже находясь на дежурстве, в дневное время я принимаю пациентов в Центре «скорой помощи».

В день инцидента я проснулся и, смотря в комнате отдыха врачей новости по телевизору, завтракал сублимированным «рамэном». Вдруг в восемь часов десять или пятнадцать минут передали первое сообщение. «В районе станции Касумигасэки обнаружен ядовитый газ. Много пострадавших». Первое, что я подумал, — ядовитый газ. Значит, или зарин, или циан.
С зарином недавно был инцидент в Мацумото. Циан — химическое соединение синильной кислоты. В инциденте Моринага-Глико фигурировала цианистая сода. Но цианистый калий и цианистая сода — это порошок или таблетки. Превращаясь в газ, становится цианистым газом. Потом на станции Синдзюку обнаружили оборудование по распылению цианистого газа. Поэтому при словах «ядовитый газ» я предположил, что разговор идет об одном из них.

Что это может быть городской горючий газ или какой-нибудь другой, вы не могли предположить?

В пределах метро это невозможно. Если говорить в целом. Я сразу подумал, что это преступные замыслы. Мне приходилось слышать рассказы о возможной причастности к инциденту в Мацумото секты «Аум Синрикё». В голове пронеслось: ядовитый газ — преступление — «Аум Синрикё» — зарин или циан…
А раз так, пострадавших привезут и в нашу больницу тоже, поэтому нужно подготовить противоядия от зарина и циана. По правде говоря, в больнице имелись наборы медикаментов — противоядий от циана. Достаточно было их только использовать. Для лечения же от зарина существует два вида лекарств: атропин и «2-ПАМ»[54]. Прежде мы применяли и тот, и другой.
До инцидента в Мацумото о зарине я ничего не знал. Необходимости разбираться в специализированных боевых отравляющих газах не возникало, и мы их не изучали. Но в результате событий в Мацумото я узнал о таких симптомах, как снижение показателей холинэстеразы, эффект миоза. Врачи впервые предположили, что это — действие органического фосфора.
Органический фосфор издревле использовался в химических удобрениях. Иногда его пили с целью самоубийства. За двадцать лет существования нашего центра насчитывается более десятка случаев отравления органическим фосфором. В конечном итоге, говоря попросту, органический фосфор в газообразном виде — это и есть зарин.

То есть, вы хотите сказать, если в рот попадет удобрение органического фосфора, эффект получается тот же?

Именно. Совершенно те же симптомы. Только до сих пор это были химикаты, а не жидкость. На полях его разводили и распыляли на розы и прочие растения, вследствие чего сидевшая на стеблях тля погибала. Таким образом, раз зарин — не что иное, как испаряющийся органический фосфор, при отравлении этим веществом вполне годятся способы лечения, как при отравлении сельхозхимикатами. Об этом знали почти все врачи «скорой помощи». И выяснилось это в результате инцидента в Мацумото.
Атропин применяется при снижении пульса, перед наркозом. Есть он в нашем Центре «скорой помощи», есть в любой больнице. А вот 2-ПАМ противодействует органическим веществам фосфора. По сути — вещь специфичная. Фармакологи держат его в небольшом количестве. До недавних пор при отравлении органическим фосфором в сельхозхимикатах применяли оба препарата: 2-ПАМ и атропин. Но постепенно сами удобрения стали менее ядовитыми, возникли разные фосфоросодержащие удобрения, на которые 2-ПАМ действует слабее, поэтому первым выбором стал атропин. Вот по такой причине в нашем центре 2-ПАМа практически не оказалось. Поэтому первым делом решили применить атропин, а если понадобится 2-ПАМ, обратиться за ним к фармацевтам.

После сообщения по телевизору начали обсуждать, зарин это или циан. В комнате находились врачи-интерны, которым я посоветовал подучить то, что касается зарина. По правде говоря, на лекциях по ядам в институте я приводил пример инцидента в Мацумото. Составил из телевизионных новостей десятиминутный фильм и показывал его студентам. Как раз эта кассета лежала среди прочих учебных материалов, и я дал посмотреть ее интернам. Те дружно посмотрели, что касается зарина — все поняли. На случай циана имелись запасы наборов первой помощи, которые только ждали применения.
В полдесятого передали, что пожарники нашли на месте происшествия ацетонитрил[55]. У токийских пожарных есть специальная машина, способная распознавать ядовитые газы. Она-то и выделила ацетонитрил. А это значит — циан, химическое соединение синильной кислоты.
По горячей линии в больницу позвонили, попросили принять одного пострадавшего в метро. Я приготовил комплект от циана и ждал в пункте первой помощи. Пациента привезли в 10:45. Показатель JCS[56] был равен двумстам. Если ущипнуть, тело едва двигалось, а в остальном находилось в состоянии глубокой комы, зрачки сужены. Если это отравление цианом, оно называется «ацидоз», кислотная интоксикация. Кровь в организме окисляется. Таким образом, если сужены зрачки, то это отравление зарином, если возник ацидоз — цианом. В этом главное различие.
Так вот, привезли пациента, осматриваю его и вижу — суженные зрачки. Сделали анализ крови — ацидоза нет. Пониженная реакция в сухожилиях. Все это симптомы зарина. Тут все покачали головами. По всем признакам зарин, а по телевизору упоминали ацетонитрил.
По правде говоря, был у меня когда-то пациент с отравлением цианом. Тогда мы сразу не разобрались, опоздали с предпринятыми мерами и человек, к сожалению, умер. От отравления цианом можно спасти, если предпринять срочные меры. Из трех случаев мы сработали оперативно дважды, и пациенты выжили. Поэтому у меня в голове сверлило одно: нельзя опоздать.
По виду — зарин. Но как быть с теленовостями? Я принял решение использовать набор от циана наполовину. Разумеется, все остальное: искусственное дыхание, переливание крови, шокотерапию делали тоже. Минут через тридцать пациент начал приходить в сознание. При поступлении в больницу дыхание у него было прерывистым, тело не реагировало на щипки. Теперь он дышал лучше, реагировал на боль и импульсы. Я посчитал, что подействовал набор от циана. После укола состояние резко улучшилось. Я сам не понял, в чем причина, — возможно, в зарине были примеси или растворители. Ацетонитрил — органический растворитель, также известен как цианистый метил, цианометан, используется для растворения красок.
Проверил материалы и обнаружил, что в 1959 году в США три работника, красивших краской с ацетонитрилом, поступили в больницу с перебоями дыхания. Один скончался, двух других откачали искусственным дыханием, переливанием крови и набором от циана. И в том, и в другом случае циан в крови был повышенным. Слышал, что в органах погибшего пациента обнаружили большое количество продуктов распада циана. Можно было предположить, что в зарин подмешали ацетонитрил для задержки испарения, чтобы выиграть время для побега с места. Был бы это чистый зарин, его пары распространились бы моментально, и исполнитель отравился, а может, и умер бы сам.

Позже, в одиннадцать часов утра, Полицейское управление установило причину — зарин. Это я тоже узнал из телевизора. Совсем не значит, что нам кто-то что-либо сообщал. Всю информацию черпали из телевизионных новостей. Но к тому времени мы уже начали лечение атропином. Это было естественной мерой с учетом состояния больных, отравленных зарином.
Затем, примерно в то же время, позвонили с медицинского факультета университета Синсю[57]. Звонил врач, лечивший пострадавших во время инцидента в Мацумото. Он звонил в токийский центр «скорой помощи», предлагая прислать материалы о лечении от заринового отравления. Получив согласие, он отправил материалы по факсу. Просмотрев материалы, мы поняли, начиная с какого состояния необходимо госпитализировать пациентов, а какая степень еще терпима. Опыта недоставало, причин отравления и способов лечения мы не знали, и критериев для принятия решения у нас не было. В инструкциях значилось, что даже при суженных зрачках, если человек может ходить и говорить, госпитализация не требуется. Выходит, было бы состояние стабильным, а холинэстераза — не низкой, больница не нужна. Это очень пригодилось. Иначе нам пришлось бы уложить в больницу всех пострадавших.

Могли бы вы популярно разъяснить, что это такое — холинэстераза?

Вы хотите пошевелить мышцей. С кончика нерва выделяется вещество ацетилхолин[58], который дает клеткам мышц приказ: двигаться! То есть исполняет роль передатчика приказа. Получив приказ, мышцы начинают двигаться. В смысле — сокращаться. Когда сокращение завершено, энзим, именуемый холинэстераза, нейтрализует медиатор. Тем самым готовит организм для следующего действия. Опять выделяется ацетилхолин, передает новый приказ двигаться. И мышцы опять движутся. И вновь холинэстераза нейтрализует ацетилхолин, и так далее.
Однако если холинэстеразы будет мало, подавший команду ацетилхолин никуда не денется, и мышца останется в сжатом состоянии. Мышцы, как правило, то сжимаются, то распрямляются. Постоянно сжатое состояние, иными словами, можно назвать «параличом». В отношении глаз зрачок продолжает оставаться в сжатом состоянии. Это и есть «сужение зрачка».

Наблюдается ли понижение холинэстеразы от других причин, помимо отравления органическим фосфором или зарином?

Да, наблюдается еще в некоторых видах отравления, но чаще всего — именно от органического фосфора. Понижение холинэстеразы невозможно без отравления ядами или высокой степени нарушения функций печени. В обычной ситуации понижения не происходит.
В документах, присланных из Мацумото, значилось: госпитализация необходима, если показатель ниже двухсот единиц. Мы следовали этому курсу. Но даже среди госпитализированных попадались такие, кто быстро восстановился и смог выписаться на следующий день или через день. На самом деле для состояния паралича этот показатель должен опуститься очень низко. Мы наблюдали это на примерах наших пациентов — даже при низком показателе они оставались бодрыми. Сужение зрачка продолжалось три-четыре дня, но до паралича дыхательной системы дело не дошло.
В случае отравления органическим фосфором из сельхозхимикатов требовалось продолжительное время на реабилитацию. Все зависит от количества газа, но бывали случаи, когда пациенты в течение месяца не могли дышать и все это время оставались подключенными к аппарату искусственного дыхания. На этот раз, с зарином, речь идет об испарениях, которые быстро вывелись из организма. Поступившие в тяжелом состоянии в разные больницы пациенты в тот же день пришли в сознание. Однако у тех, кого спасти не удалось, биение сердца и дыхание прекратились еще до поступления в больницу. По этой причине они умерли. Некоторых оживили массажем сердца, пульс возобновился, но как результат — они стали так называемыми «растениями». Выкарабкавшимся из этого состояния пришлось бороться очень долго.

Получали ли вы какую-нибудь информацию о способах лечения от пожарников или полиции? Я думаю, в таких особых случаях центр обязан быстро распространить по местам происшествий нечто вроде медицинской инструкции или единых рекомендаций.

Ничего такого нам не поступало.
Прислали извещение из Токийского санитарного управления, да и то лишь вечером того дня. Вот оно (достает факс). Время отправки — 16:25. «Надеемся на вашу помощь пострадавшим в сегодняшнем происшествии. Нам поступили материалы о зарине, которые отправляем для вашего сведения. Зарин — это… » Но к тому времени мы уже и так обладали достаточной информацией.
В конечном итоге сразу после инцидента с нами связались и передали необходимые документы только представители медицинского факультета университета Синсю. Информация оказалась в наших руках до поступления первого клиента. Как я уже говорил, она нам очень пригодилась, прояснив, какая помощь требуется для пациентов. Позже мы отправили благодарственное письмо.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

Иными словами, вас попросили спасать пациентов от отравления зарином в соответствии с лечебными нормами вашей больницы?

Да, можно сказать и так.
Знаний о зарине недоставало. Возникли разные проблемы. Например, обслуживающие пациентов врачи и медсестры центра «скорой помощи» одной из университетских больниц затем сами оказались под действием зарина. Газом пропиталась одежда пациентов. Их можно назвать вторичными пострадавшими. У нас не было и мысли снять и быстро уничтожить одежду пострадавших. Никто об этом даже не додумался. В нашу больницу обратился один тяжелый больной, и 26 легко пострадавших пациентов. К счастью, калекой не стал ни один.

Линия Хибия
(отправление с Нака-Мэгуро)
Поезд В711Т

Задание распылить зарин в поезде линии Хибия, следовавшем с Нака-Мэгуро до Тобу-Добуду-Коэн[59], возложили на команду Тору Тойода и Кацуя Такахаси. Тойода — исполнитель, Такахаси — водитель.
Тойода родился в 1968 году в префектуре Хёго. На момент инцидента ему было двадцать семь лет. Один из примечательных членов секты, суперэлита естественных наук. В Токийском университете специализировался по прикладной физике, добился выдающихся успехов. Затем присоединился к элитной лаборатории, где защитил кандидатскую диссертацию. Следующим этапом была степень доктора, но он внезапно все бросил и ушел из дому.
В секте Тойода принадлежал к Министерству науки и техники и действовал в бригаде химиков.

На скамье подсудимых он сидел в белой рубашке, черном пиджаке, наголо постриженный, с впалыми щеками и напряженным лицом. Будто у студента в сложную зимнюю сессию. Похож на тип беспокойного правдоискателя. Не исключено, что по характеру, если что-то задумал, всего добивается, чего бы оно ни стоило. Если потребуется, способен даже умереть. Таково первое впечатление от взгляда на этого человека. Чем-то он напоминает нож для разделки сырой рыбы. Чувствуется острый ум, который направлен непосредственно лишь на конкретные объекты.
Долго занимался «сёриндзи»[60], благодаря чему прекрасно развиты мышцы спины. Подбородок выпячен, смотрит прямо перед собой, глаза слегка (или же вежливо) прикрыты, будто он размышляет. Сколько бы ни длился суд, он ни разу не изменил позы. И лишь когда происходило нечто важное, тихо открывал глаза, а в остальное время почти не шевелился. Тору Тойода выглядел человеком, прошедшим суровую подготовку. Хотя для него она и в самом деле оказалась суровой.
Сидевшего рядом наивного мальчугана Кэнъити Хиросэ с ним и сравнить было нельзя. О чем думал, что чувствовал Тойода на процессе? Уловить это было практически невозможно. Любые колебания эмоций полностью блокировались силой воли.

18 марта Тойода получил приказ от начальника по Министерству науки и техники осуществить распыление зарина в метро. Глубоко причастный к планам вооружения организации, Тойода уже запятнал себя различными незаконными действиями, но даже он поразился и испугался, узнав о планах руководства секты. Как человек, обладавший точными химическими знаниями, как ответственный за производство в 7-м павильоне секретного зарина, он с легкостью мог представить масштабные трагические последствия выполнения этого проекта. Это попросту массовое поголовное убийство людей. Тем более собственными руками.
В душе Тойоды, разумеется, царил раздор. С позиций здравого смысла, чувств нормального человека, это будет недопустимым зверством. Но пойти вопреки приказу уважаемого им сэнсэя он не мог себе позволить. Он словно сидел в машине, несущейся на огромной скорости под откос. Выпрыгнуть из нее, избежать неминуемой катастрофы у него уже не было ни мужества, ни решимости. Но даже выпрыгни он, деваться было некуда — все мосты сожжены.
Тойоде оставалось лишь — так же, как и Кэнъити Хиросэ, — пуще прежнего верить в «религию истины», подавить ползучие сомнения, убить чувства, закрыть окно воображения и искать теоретическое обоснование поступку. Чем прыгать по своей воле и решению из машины, нести последующую ответственность, куда проще было последовать приказу. Тойода решился: другого не остается. И стоило ему решиться, все пошло как по маслу.

Тойода вышел из конспиративной квартиры на Сибуя в полседьмого утра и поехал на станцию Нака-Мэгуро линии Хибия. Завернул в купленную по ходу газету «Хоти Симбун» два пакета с зарином.
Ему было приказано сесть в поезд, отправляющийся до зоопарка Тобу в 7:59. Номер поезда В711T. Тойода сел в первый вагон и разместился на месте у двери. Поезд, как и во всякое обычное утро, наполнялся спешащими на работу клерками. Вряд ли для пассажиров этого вагона день 20 марта был каким-то особым. Лишь один неприметный день жизни. Тойода поставил сумку под ноги, тихонько вынул завернутые в газету пакеты зарина и опустил их на пол.
Ехал Тойода в том поезде недолго — минуты две. Не успел поезд отойти от начальной станции Нака-Мэгуро и остановиться на следующей, Эбису, как Тойода не колеблясь несколько раз проткнул концом зонтика пакеты, сразу же встал и вышел. Быстрым шагом поднялся по лестнице и сел в машину поджидавшего его Такахаси. Все прошло, как и планировалось, без происшествий. Будто он не зарин распылял, а чертил на белой бумаге по линейке длинную линию. Единственный просчет — это симптомы отравления зарином, которые проявились у водителя Такахаси по дороге на квартиру в Сибуя. Эффект дали зарин на кончике зонта и впитавшийся в одежду Тойоды газ. Но Эбису и Сибуя совсем рядом, поэтому конкретного ущерба не возникло.

Тойода проделал в пакетах дырки очень умело, и 900 мл зарина полностью, без остатка вытекли на пол. В районе Роппонти пассажиры первого вагона почувствовали дискомфорт, а перед станцией Камиятё паника достигла апогея. Люди, отталкивая друг друга, бросились открывать окна, но только это предотвратить беду уже не могло. На платформе Камиятё многим стало плохо, и их отвезли на «скорых» в больницу. Погиб один человек, еще 532 получили травмы разной степени тяжести.
Поезд В711Т, высадив пассажиров первого вагона, продолжал движение до Касумигасэки, где из поезда вышли все остальные, и состав вернулся в депо[61].

Ты что, не увидишь своего первого внука?
Хиросигэ Сутадзаки (58 лет)

Сугадзаки-сан работает исполнительным директором в компании «Здания и менеджмент Мьёдзё», входящей в группу предприятий страховой компании «Мзйдзи». Новое прекрасное здание, в котором расположен офис его фирмы, в основном используется для обучения персонала страховой компании «Мэйдзи».
Старомодный, словно сошел с картины, уроженец Кюсю. По характеру прямолинеен, ненавидит бессмысленность и нечестность. С детства любил подраться, из-за чего пришлось сменить две средние и три старшие школы, что говорит само за себя. Родился в семье производителя саке, но алкоголь почему-то почти не употребляет.
Щуплый, но худощавое тело выглядит крепким. Всегда говорит, будто что-то уточняет. Прекрасная до удивления память. Настолько, что расспрашивавшие его полицейские усомнились: «Странно, что он помнит все так отчетливо и до мельчайших подробностей». Полный хозяин в семье, упрямый отец, последовательно жестко воспитавший трех дочерей, которые с рождения понятия не имеют, как перечить отцу. Редкий случай в наши дни.
Но при этом — не тупоголовый, не «упертый». Смотришь на него и думаешь: все мы не без греха. Сам он говорит: «Пожалуй, раньше я бывал суров, но сейчас несколько смягчился как человек. На работе стараюсь не навязывать свою волю, скорее веду себя как фонарь, оставшийся гореть при свете дня».
После встречи с зарином г-на Сугадзаки доставили в больницу с остановившимся сердцем и легкими. И врачи, и домашние начали готовиться к худшему. Но после трех дней без сознания он чудом выжил. Слушаешь его подробный рассказ и понимаешь, что граница между жизнью и смертью — такая призрачная вещь.
Младшая дочь по дороге на работу случайно села в тот же поезд той же линии Хибия, но, к счастью, в другой вагон, и это ее спасло.

Наш дом расположен по линии Тойоко. Переехали мы в него в 1962 году, там и живем уже больше тридцати лет. Дело в том, что дом построил отец к моей свадьбе. Все девять лет студенчества я обманывал отца, выманивал у него деньги. Тот признавался, что и сам обманывал своего родителя — с этим ничего не поделаешь. И на следующий год после свадьбы мы переехали в этот дом.
Просыпаюсь я в полседьмого. Слегка перекусив, в 7:05 минут выхожу из дома. Поездка по линии Тойоко до Нака-Мэгуро занимает около получаса. Нельзя сказать, что вагоны набиты битком, но сесть почти не удается. Я по характеру нетерпелив, поэтому по пути могу пересесть на экспресс. На платформе линии Хибия пропускаю первый и сажусь в следующий. Нака-Мэгуро — конечная станция, и, подождав следующий поезд, получается занять сидячее место.
Усевшись, я, как правило, читаю книги. После происшествия я перестал это делать, устают глаза… А так — люблю книги по истории. Тогда я читал «Истребитель Ноль». В детстве хотел стать летчиком, и до сих пор питаю интерес к самолетам. Я начал читать еще в поезде линии Тойоко, книга интересная, и я не заметил, как поезд прибыл на Нака-Мэгуро.

По правде говоря, ожидая в трехколонной очереди на платформе Хибия, я стоял шестым по счету. Обычно я встаю третьим, но в тот день зачитался и немного припозднился. Третьим садишься без проблем, шестым — уже проблематично.
Двери открылись, я пошел направо и сел на третье с краю место, но затем туда втиснулась женщина, и я оказался четвертым. Стало тесно. Я подумал немедля достать книгу. Иначе потом придется возиться — окружающие могут истолковать неверно. Я был в весеннем плаще, из кармана вынул начатую книгу. Сосредоточился и продолжил чтение. До конца оставалось страниц десять-двадцать, и я собирался дочитать их до своей станции. Но сосредоточиться я смог лишь спустя две-три минуты. Когда поезд миновал Эбису и подъезжал к Хироо.
Очнувшись в районе Хироо, я заметил сидящего слева человека в кожаной куртке. Я не отрывался от книги, но на Хироо почувствовал сильный запах. Подумал: как воняет кожа. Будто запах дезинфекции, похожий на крезол, или жидкость для снятия лака. Я подумал: какой вонючий малый, — и в упор смотрел ему в лицо. Он ответил мне взглядом: мол, что тебе нужно?
Однако вонь не прекращалась, и я продолжал пристально смотреть ему в лицо. Вдруг понимаю, что он смотрит не на меня, а сквозь меня назад. Я тоже посмотрел в ту сторону и увидел предмет размером с тетрадь. Под ногами второго от меня справа человека, отверстием по направлению движения поезда. Показалось обернутым в полиэтилен, но, по мнению прессы, то была газета. Однако мне она показалась полиэтиленом. И оттуда что-то протекало.
Вот откуда запах, подумал я. Но продолжал как ни в чем не бывало сидеть. К тому времени троих справа от меня уже не было. Я обратил на это внимание между Хироо и Роппонги.
Окружающие, ссылаясь на запах, попросили открыть окно. Окна открыли. Пассажиры даже не переговаривались, они возмущались в один голос. Но я подумал: на улице холодно, разве есть смысл открывать окна из-за такого запаха. Запах-то пустячный. Тем временем радом со мной села старушка. Потом увидела лужу и пересела на другую сторону. При этом она однозначно наступила ногой в зарин.
Как бы то ни было, за мной больше никого не оставалось, все перешли в переднюю часть вагона. Они только повторяли: «Какая вонь, какая вонь». — На все это я обратил внимание, подъезжая к Роппонги. Но к тому времени в голове начало шуметь. Слыша объявление по вагону: следующая станция — Роппонги, — я подумал о собственном малокровии. Сегодня оно, похоже, давало о себе знать. То есть состояние, похожее на малокровие. Немного подташнивает, глаза не видят, липкий пот.
Тогда я даже не догадывался, что состояние напрямую связано с запахом. Не задумываясь, грешил на малокровие. Среди наших родственников немало медработников, поэтому запах алкоголя или крезола я знал хорошо. Вот и подумал, что какой-то медик забыл свой пакет, а его раздавили, и жидкость протекла. Меня возмущало: почему никто не уберет пакет? И в самом деле, мораль нынче ни к черту. Не было бы мне тогда уже нехорошо, глядишь, сам бы подхватил и вынес пакет на платформу.

Пересесть у меня мысли не возникало. К подобному запаху я привычен, неприятным его не считаю. И чего все всполошились? Лучше бы закрыли окно, а то холодно. Кроме того, на меня навалилась какая-то усталость.
Однако поезд миновал Роппонги и резко затормозил. Нет, это никуда не годится. Поезд остановился прямо перед станцией Камиятё. Малокровие — не шутка, я решил выйти на этой станции и немного передохнуть на платформе. Пропущу два-три поезда, ничего страшного. Пытаюсь встать — и не могу. Ноги не держат. Ухватился за поручни и как бы повис. Перехватил другой рукой. Книга упала.
Цепляясь за поручни, я добрался до шеста сбоку от дверей, кое-как добрел до выхода. Выйдя на Камиятё из поезда, я собирался прислониться к стене в конце платформы. Помню, в мыслях крутилось, не дойди я туда, не присядь на корточки, упаду и разобью себе голову. Вскоре правая рука наткнулась на холодный предмет — то была стена. Больше ничего не помню.
Но на самом деле из вагона я не выходил. Ухватившись за шест, я постепенно осел на пол. За стену платформы я принял пол вагона. Вот и почувствовал холод правой рукой. В спортивной газете поместили фотографию, где я лежу на полу. Так я и узнал, как было дело. Держась левой рукой за шест, я так и съехал на пол.
Меня засняли на видео, показывали потом по телевизору. Вглядываясь в кадры, я понял, что до 8:45 как есть лежал на платформе. Минут тридцать пять лежал неподвижно. Этак привольно распластавшись (смеется). Затем работники станции вынесли меня на воздух. На видео видно, как они вдвоем-втроем открутили желтоватое кресло поезда, вынесли его на платформу, усадили меня и понесли.
В себя я пришел в больнице Оомори университета Тохо. Но когда это произошло, не знаю. Где-то к обеду того дня. Мгновенно так пришел в себя, а потом опять забылся.
А окончательно я пришел в сознание 23-го. Врачи сказали: теперь все в порядке, и перевели из реанимации в обычное отделение. Я полагал, что прошло не более одного дня.
Спрашиваю жену, какое сегодня число, а она отвечает: вторая половина дня, 23 марта. Выходит, я пролежал без сознания три дня. Сознание бессвязно. Время без сознания — настоящий рай. Ничего нет. Пустота.
Состояния клинической смерти у меня не было. И лишь доносится ветром откуда-то издалека голос: вау, вау. Например, играют дети в бейсбол и подбадривают друг друга криками «дава-ай». Похоже на их крик. И слышится так тихо-тихо. На мгновенье прервется ветром, и слышится опять… примерно так.

Дело в том, что моя дочь недавно вышла замуж и была беременна, на четвертом месяце. Однако я узнал об этом накануне происшествия. И вот как-то приходит в больницу старшая сестра жены и говорит:
— Ты что, не увидишь своего первого внука?
До того момента кто бы и что бы ни говорил, я никак не реагировал. А, услышав эти слова, подумал: не увидеть нельзя. Эта мысль промелькнула, когда я ненадолго пришел в себя. Я с нетерпением ждал, когда дочери сделают меня дедом. Когда дочь, сидя рядом со мной, причитала: папа, крепись! Не умирай! — ее слова казались лишь отдаленным шумом, каким-то галдежом. И только фраза: «Ты что, не увидишь своего первого внука? » — четко отразилась у меня в памяти. Больше ничего не помню. Внук родился в сентябре. Можно сказать, я выжил благодаря ему.

Вот так спустя три дня вернулось сознание. Но, даже придя в себя, я не мог связать куски памяти. Буквально полчаса назад с кем-то разговаривал, и вот уже совершенно не помню. Похоже, особенность отравления зарином. Несколько раз приходил проведать меня наш директор фирмы, но я ничего этого не помню. Ни как встречался, ни как беседовал.
Некрасиво получается. Всего он побывал у меня около десяти раз, но я ничего не помню.
Память более-менее восстановилась на восьмой день. Примерно в то же время я смог опять есть. Пока лежал в больнице, никаких физических симптомов не возникало. Не болели ни глаза, ни голова. Вообще, ни боли, ни зуда не было. Только что-то странное со зрением. Хотя сам я так не считал.
Может, так говорить неприлично, но все медсестры — красавицы как на подбор. Я и говорю своей жене: вон та, смотри какая красивая. Красавицы обычно холодные, но эта ничего, любезная.
Правда, спустя время я пришел в себя… но до того все в этом мире казалось красивым (смеется).
Хотя по ночам мне становилось страшно. Лежишь на кровати и видишь перед собой край трубы рамы. Прикасаешься к этой трубе, и кажется, что мокрая рука затягивает тебя в темноту. Днем светло, всегда кто-нибудь есть рядом, и такого не происходит. А ночью, когда собираешься спать, касаешься этой трубы, и выдвигается мокрая рука, и втягивает за собой внутрь. И чем отчетливей сознание, чем яснее память — тем сильнее страх. Не обращаю внимание на то, что это — галлюцинация, но вдруг в этой комнате в самом деле есть мертвец, который манит меня за собой? Страшно, а при этом стыдно — никому об этом не расскажешь. Я ведь главный в нашем доме, не могу же я сказать домашним: страшно (смеется).
Поэтому я решил поскорее выйти из этой больницы. Что не мог съесть, жена выбрасывала в полиэтиленовый пакет, чтобы показать, как я выздоравливаю. С помощью таких ухищрений я выписался, против здравого смысла, уже на одиннадцатый день. Хотя должен был там провести как минимум пятнадцать.
Но и дома все осталось по-прежнему. Стоило ступить ногой на татами, прикоснуться к чему-нибудь холодному, как происходило все то же самое. Страх возродился. Он приходил, даже когда я принимал ванну. Я уже не мог находиться в одиночестве, мне было страшно. Страшно, когда все перед сном расходились по своим комнатам. Страшно заходить в ванную — начал специально звать жену потереть спину. Та потрет и собирается уходить, а я ей: не уходи, пока я не выйду первым (смеется).
Так вот, дикий страх от прикосновения к холодным предметам не покидал меня вплоть до конца апреля. В мае он пропал, но возникли проблемы при ходьбе — меня покачивало, — но со временем и это прошло.
Далее: книги и газеты я читать мог, а вот со словарями на долгое время пришлось расстаться. Начинаешь подбирать буквы по алфавиту — и становится тошно. Длилось такое вплоть до недавних пор. В последнее время не пробовал, но, думаю, сейчас все в порядке.

Похоже, среди пострадавших есть такие, кто до сих пор боится ездить в метро. По правде говоря, мне тоже сначала было страшно. В фирме подумали, что со мной так и будет, и предложили доезжать до Токийской станции на «синкансэне». Уже собирались купить проездной, но я отказался. Не хотел, чтобы меня баловали, не хотел бежать от неприятного. На работу вышел с десятого мая. Через неделю решил сесть в тот же поезд линии Хибия, в 7:59. Причем в тот же вагон, на то же место. Проезжая станцию Камиятё, обернулся и подумал: вот здесь. Было не по себе. Но я сдержался, и стало легко на душе. Так улетучился мой страх.
Что касается погибших, думаю, они до последнего не собирались умирать. В считанные минуты потеряли сознание. И времени прощаться перед смертью с детьми и женами у них тоже не было. Кто мог предположить, что все так случится? Может, кто-то выразится лучше меня, но я хочу сказать одно: Зачем нужны были эти жертвы?
Сотворивших это людей нужно подвергнуть лютой каре. Это я могу сказать вместо двух погибших. Я могу это сказать, потому что выжил: ради чего они должны были умирать? «И не для того, и не для сего… я не знаю, делали мои ученики». Такой ответ не годится. Они убили людей как насекомых, ради собственного эгоизма и желания. И нет им прощения. А тем временем я молюсь за упокой жертв.

Как офицер, я кое-что знал о зарине.
Кодзо Исино (39 лет)

Исино-сан, окончив военный институт, поступил на службу в воздушные силы самообороны. Теперь — в звании подполковника, то есть большая шишка.
Хотя изначально он идти в армию не собирался. Обычный парень без царя в голове. Думал закончить что-нибудь неплохое да пристроиться в хорошее место. Когда в тот же институт поступил его старший брат, съездил на экскурсию. Да, институт ему понравился, но даже предположить тогда не мог, что сам туда поступит. Он и экзамены сдавал с настроением лишь попробовать силы.
Однако после экзаменов становиться простым клерком ему не захотелось. Подумал: нет ничего плохого в том, чтобы прожить жизнь не так, как другие, — и, решившись, стал военным. Стремления «защищать страну» у него тоже особо не просыпалось. Как говорит (слегка приглушив голос) сам Исино-сан, среди поступающих в военные институты таких патриотов немного.
Характер покладистый. Не зная, что он военный, ни за что и не подумаешь. Костюм (в котором он ежедневно ходит на работу) сидит хорошо, улыбчивый, убедительный и логичный, больше похож на компетентного молодого технократа. При этом он, если можно так выразиться, работяга, имеет четкий и серьезный взгляд на мир, собственную систему ценностей. В разговоре прям. Да и не в наших интересах, чтобы он уклонялся от беседы.
Очень занят по работе. В условиях хронического недосыпа любезно согласился на интервью, за что мы очень признательны.

С детства я любил самолеты. Но не настолько, чтобы, например, фанатично собирать модели. Просто считал, что человек — создание маленькое, и хотел увидеть нечто большее. Поэтому, решив вступить в силы самообороны, я захотел стать военным летчиком. Старший брат тоже в военной авиации, но это скорее случайность. Я воспитывался в обычной семье, не имеющей никакого отношения к силам самообороны и авиации.
Но в конечном итоге я, к сожалению, пилотом не стал. Есть правило, согласно которому со зрением ниже единицы к полетам не допускают. За четыре года учебы мое зрение постепенно ухудшилось. Нельзя сказать, чтобы я изо всех сил корпел над учебниками… Хотел было обмануть комиссию, но у меня ничего не вышло (смеется). Меня срезали на допуске к полетам. Так путь летчика оказался для меня закрытым. Пришлось служить в наземных службах.
С тех пор моя должность — офицер ПВО. По всей стране в 28 местах оборудованы радары, которые следят за воздушным пространством Японии. Моя работа заключается в следующем. Если к нашей территории приблизится неопознанный самолет, я должен поднять в воздух и вести штурмовики. Отслеживая по радару, вести переговоры с летчиками и давать им указания.
Когда я понял, что не смогу стать пилотом, признаться, в душе что-то дрогнуло. Думал: что же будет дальше? Однако после долгих раздумий понял: пусть пилотом мне стать не судьба, но путь свой я уже выбрал, и нужно по нему идти. Вот с тех пор и иду.
Первое место службы было в местечке Вадзима на полуострове Ното префектуры Исикава. Почти все начинают с этого места. Звание — старший лейтенант, то есть младший офицер. Прослужил я там шесть лет.
В то время продолжалась «холодная война». Место — у самого побережья Японского моря. Чуть ли не каждый день кто-нибудь напрягал обстановку. Разумеется, сразу же поднимали в воздух самолеты. К службе я приступил в 1980 году. Вскоре после того, как Советский Союз ввел свои войска в Афганистан. Царило заметное напряжение.
Не успел я поступить на службу, как произошел инцидент с советским самолетом, вторгшимся в пространство Японии. Я увидел его на экране радара и впервые познал жестокость мирового сообщества. Задумался на личном опыте, что это такое — нарушение суверенитета страны. Приближающимся самолетам делается предупреждение: смените курс, иначе вы вторгнетесь в воздушное пространство страны. Слышит, не слышит, но курс не меняет. Приблизившись еще, самолет пересек границу. В тот момент я был в состоянии невесомости — никому такого не пожелаешь.

Вадзима — захолустье. Летом еще куда ни шло. Приезжают туристы, молодые девушки. Но с наступлением зимы остаются школьники и старики. Тоска невыносимая. Получаешь увольнение — а делать нечего. Внешняя информация поступает, но вокруг того, что хочется, нет. Я холостяк, стресс накапливается. Служить приходится под началом старших по званию, в какой-то степени зависишь от них. И это тоже своего рода стресс. Летом можно понырять с аквалангом, проехаться на машине и тем самым разрядиться, а зимой ничего этого нет. Я родом из Осаки и к суровой зиме не привык. Не сразу освоился в этих условиях. Но все же Вадзима — место прекрасное. Для меня будто вторая родина.
После шестилетней закалки меня внезапно перевели в Токио. Кардинальный поворот, да? (Смеется.) С тех пор я почти без переводов служу в Центральном штабе воздушных сил на Роппонги. За это время окончил курсы высшего командного состава в школе на Итигая (в то время), после чего меня направили в МИД. Проведя некоторое время опять на Роппонги, меня отправили на год и семь месяцев на стажировку во Францию, в Университет обороны.

Выходит, вы — элита?

Нет-нет, просто представился такой случай (смеется). Правда, все занятия велись по-французски. Пришлось попотеть, прежде чем освоил язык. Ладно диалоги, а то заставляли учить все — от европейской экономики до финансовой системы. Затем необходимо писать сочинение.

Предыдущая страница 13 Следующая страница


Подземка 14

Женился я десять лет назад, вскоре после перевода в Токио. Товарищи познакомили. Двое детей. Восемь лет мальчику и пять девочке. Сейчас живу в Сайтаме. Шесть лет назад купил дом. На волне «мыльного пузыря», что ли… Просто мне выпал по лотерее выставленный на продажу дом.

По дороге на работу я пересаживаюсь на линию Юракутё. Когда погода хорошая, выхожу на Сакурадамон и иду до Касумигасэки пешком. Потом по линии Хибия до Роппонги. На дорогу в один конец уходит час пятнадцать минут.
У нас, военных, нет такого понятия, как рабочее время. Каждое подразделение служит в круглосуточном режиме. По ночам несется дежурство, чтобы моментально среагировать на происшествие. Однако мое нынешнее подразделение занимается разработкой структур и планов, войск в прямом подчинении у нас нет. Выход на службу по уставу в две смены: в 8:30 и 9:15. Требуется явиться к тому или иному времени. Хотя все приходят между полдевятого и девятью. В девять начинается совещание.
Возвращаюсь домой поздно, бывает к полуночи. Дети, естественно, спят. Работы много. Как повышать нашу обороноспособность, как развивать связи взаимопомощи между США и Японией, какой делать вклад в мероприятия ООН по поддержанию мира? Приходится один за другим доводить до ума как локальные, так и масштабные планы. Пример локального плана — замена устаревшего копировального аппарата, масштабного — выбор штурмовиков следующего поколения. Даже один копировальный аппарат — собственность государства, поэтому покупать нужно с толком. Мы же тратим налоги народа.

20 марта — период окончания финансового года, относительно спокойное время. Работы немного. Многие взяли выходной, так как это был единственный рабочий день посреди вереницы праздников. Я тоже был не против отдохнуть, но все не могут отдыхать одновременно. Поэтому поехал на службу. Показалось, что в поезде свободнее, чем обычно. Помню, ехал сидя до самой станции Сакурадамон. Совещание в тот день не проводили, и можно было ехать не торопясь. На Сакурадамон приехал в 8:20. Оттуда прошел перед Управлением полиции до Касумигасэки и через ближайший выход (А2) спустился к платформе.
Но когда я собирался пройти через турникет, увидел стоящий рядом плакат: «Произошел взрыв, движение остановлено». Я быстро пробежал глазами, но, кажется, там так и было написано. Спустился вниз, смотрю — действительно много народу скопилось. Подумал, что поезд может показаться в любую минуту, встал в очередь и жду. Но поезд и не собирался приезжать. Тогда я решил не ждать и пошел на платформу Тиёда. Там со станции Ногидзака до Министерства обороны рукой подать.
Но линия Тиёда тоже стояла, и вся платформа была полна народу, не протиснешься. На другой платформе стоял пустой поезд с распахнутыми дверьми. Я решил пройти внутри этого поезда линии Хибия, следовавшего с Нака-Мэгуро до Кита-Сэндзю. Прошел я четыре или пять вагонов. В поезде никого. Несколько человек последовало моему примеру. Внутри вагонов ничего подозрительного. На платформе тоже все спокойно. Казалось, поезд просто стоит из-за неисправности электропровода[62].

Линия Тиёда двигалась. С небольшим опозданием в расписании, но двигалась. Стоило лишь немного подождать. Но незадолго до того, как выйти на Ногидзаки, я почувствовал какую-то слабость и вялость. Уже вышел, и тут учащенно забилось сердце. Подниматься по лестнице трудно. Но у меня из-за постоянной работы было хроническое недосыпание, и я плохо ощущал собственное состояние здоровья. Подумал, усталость от недосыпа. Вокруг все темно, несмотря на ясный солнечный день. Тогда я только хмыкнул. Неладное я почувствовал, уже войдя в здание Министерства обороны. Подумал: они что, освещение ремонтируют, что ли?
Тем временем в новостях передали о сумятице на станции Касумигасэки. Поезд остановился, и происходит нечто непонятное. Мой начальник посоветовал позвонить домой, сообщить, что добрался благополучно. Я согласился и набрал домашний номер. Тогда еще о зарине было неизвестно. Думал, простое происшествие. Я сел за стол и начал печатать. Стучу по клавишам словопроцессора, а экран темный, его почти не видно. Спустя время поступило сообщение о зариновой атаке. Зарин. Выходит, я им надышался.

Нет, военные не знают подробностей о зарине. Но во время службы в МИДе я находился в отделе сокращения вооружений. Правда, сам не отвечал ни за что, но участвовал в переговорах по заключению договора о запрещении химического оружия. Поэтому я кое-что знал о зарине. Естественно, знал о применении зарина в Мацумото, но персонального интереса не было. Я не думал, что это зарин, казалось, что это какой-то другой газ. Представить себе не мог, что в Японии изготовляют такое химическое оружие. В конечном итоге, его не так-то и просто сделать.
Раз зарин, должно возникнуть сужение зрачков. Я пошел в туалет и умылся. Посмотрел в зеркало. Зрачки превратились в точки. Когда пришел в медпункт, там уже было несколько человек. Все — жертвы зарина. В Министерстве обороны таких оказалось немало. Может, даже больше, чем где-либо. Время начала работы раньше, чем у остальных, многие пользуются линиями Тиёда и Хибия. Но, насколько мне известно, никто сейчас не страдает от последствий инцидента[63].

Нельзя сказать, что в Европе теракты вещь обыденная, но происходят достаточно часто. Однако в Японии такого до сих пор не было. Проживая во Франции, я остро ощущал, насколько Япония страна безопасная. Причем не только я. Миру в нашей стране завидовали. Но не успел я вернуться, как произошел инцидент. Массовый террор с применением химического оружия — для меня это стало двойным шоком. Ради чего, думал я. Например, организация ЭТА[64]. Способы они тоже не выбирают, но если подумать о преследуемой ими цели, с их же точки зрения, то кое-что можно понять. Однако нынешняя ситуация — сверх всякого понимания. У меня, к счастью, обошлось без осложнений, но что касается лишившихся жизни и страдающих от осложнений — каково им? Куда им девать свою злость? Конечно, мертвым разницы нет, но каким способом умирать — не все равно.
Нынешний инцидент следует внимательно рассмотреть со всех сторон. Лично я прощать этих подонков не собираюсь. Однако Япония — страна закона, поэтому хотелось, чтобы в этом случае полемика ясно очерчивала уровень ответственности. Думаю, нужно очень осторожно продумать, как они искупят свою вину за содеянное, как определить меру искупления. Промывка мозгов — до сих пор беспрецедентный случай. И нужно создать надлежащий прецедент. В дальнейшем на этот случай будут ссылаться в судебной практике. Кроме того, в целях предотвращения подобных событий государство должно провести референдум о мерах контроля, выработать план мероприятий.
Предыдущее поколение создало богатую и мирную страну Японию, мы должны ее защитить и передать нашим потомкам. С позиции пережитого инцидента я глубоко уверен в этом. Нынешней Японии необходимо стремиться к широте души. Если мы будет продолжать стремиться только к вещам, у нас нет будущего.

С этой точки зрения, вы оптимист или пессимист в отношении будущего Японии?

Скорее пессимист.
После инцидента я думаю еще вот что. Мне исполнилось сорок. До сих пор я жил как попало, но в дальнейшем нужно себя контролировать. Глубже задумываться о своей жизни. Подобный страх я ощутил впервые. Всю жизнь занимался военным делом, но настоящий страх, к счастью, видимо, так еще и не испытал.

Я обнял девушку и, спотыкаясь, поспешил к выходу.
Майкл Кеннеди (63 года)

Майкл — известный во всем мире наездник из Ирландии. Он принимал участие во множестве скачек, часто побеждал. Сейчас вышел на пенсию и по приглашению Японской центральной ассоциации скачек на лошадях преподает в расположенной в префектуре Тиба школе скачек молодым наездникам правила профессиональной верховой езды.
Родился в городке Дандлоу в пригороде Дублина. У него там свой дом. Имеет трех сыновей и двух дочерей. Все они состоят в браке и живут в пределах десяти миль от дома отца. Семья у них очень дружная. Сам Майкл считает свой дом неким подобием штаба. Дважды дедушка.
Щупловатый, но здоровый и веселый. Очень любознателен, любит общение и беседы с людьми. Япония ему нравится. Счастливо прожил здесь без каких-либо особых жалоб. Единственное, чего ему не хватает вдали от родины, — это общения. Он живет достаточно далеко от крупных городов, а людей, понимающих по-английски, в округе мало. Скучновато.
Работая над этой книгой, я впервые узнал о существовании подобной школы, и был приятно удивлен ее прекрасным оборудованием. Особенно великолепны скаковые дорожки. Думаю, Майклу очень приятно передавать свой опыт способным молодым наездникам в таком отличном заведении. Полезная практика. Когда он заговаривает о своих учениках, у него на лице непременно сияет улыбка.
Это интервью бралось на английском языке. Затем мы прослушали ленту и обнаружили только одно плохо слышимое место. Майкл рассказывал о происшествии внутри вагона. Все остальные части интервью наговорены чисто и понятно, однако едва речь зашла о самом происшествии, как речь Майкла стала быстрой и трудноразличимой, усилился ирландский акцент. В некоторых местах он как бы проглатывает фразы, не договаривая их до конца. Сколько ни слушай, в нескольких местах разобрать, что он говорит, было невозможно. Чтобы восполнить пробелы, пришлось обратиться за помощью к одному моему знакомому англичанину, воспитанному в Ирландии.
Наверняка этот инцидент оказался для Майкла потрясением, и он до сих пор не отошел полностью — невзирая на то, осознает он это сам или нет, — от психического шока.
Для ущерба от подобного инцидента нет разницы, кто жертва — японец или иностранец. Но нельзя не посочувствовать Майклу, оказавшемуся вовлеченным в такое жестокое событие на чужой и не всегда ему понятной земле. При том, что он не злится, не жалуется вслух.
Спустя несколько недель после этого интервью Майкл завершил работу в школе и вернулся на родину в Ирландию.

В Японии я уже четыре года. Долго, скучаю по семье. Грустно, когда их нет рядом. Но два раза в год я беру отпуск и езжу домой. Жена обязательно раз в год приезжает в Японию. Выходит, у меня трижды в год медовый месяц (смеется). Тоже неплохо.
На родине я тридцать лет был наездником. Первый раз сел на лошадь в четырнадцать. Затем шесть с половиной лет учился. Обычно учеба в этой школе длится пять лет, но наставник сказал мне: у тебя хорошие результаты, ты молодой, перспективный, оставайся еще некоторое время и занимайся всерьез. Вот так я прошел продленный курс обучения. И это лишь пошло мне на пользу. Я получил прекрасную профессиональную подготовку.
В то время таких превосходных школ больше не было нигде. Нас поселили в какой-то конюшне, вначале заставляли выполнять грязную работу, убирать навоз, прибираться в конюшне… делать то, делать сё… не давали нам продыху, пока мы не падали с ног. Но постепенно начали подпускать к лошадям. В нашей конюшне было несколько выдающихся наездников, у которых мы набирались ума-опыта. Денег ученикам никаких не платят. Работаешь за так. Ну и за харчи. Жизнь — тяжелая, денег нет. Лишь выдают самое необходимое для жизни. Рубашек всего две. Сейчас такого нет, но раньше говорили: если хочешь стать наездником, должен начать жизнь с ее самого дна.

Почему вы захотели стать наездником?

Недалеко от нашего дома был ипподром. Мы часто бегали туда играть. Мне понравилось, я влюбился в профессию жокея. В Ирландии скачки очень популярны. Количество ипподромов из расчета на душу населения в стране больше, чем где-либо еще в мире. Ирландия — страна маленькая, но ипподромов в ней очень много.
Еще учеником я выиграл несколько важных скачек, а когда исполнилось двадцать, стал профессиональным жокеем. Хорошо помню свою первую победу. В 1949 году мне было семнадцать. То были скачки лошадей-трехлеток по средам. Вообще-то смешная история.
Среди четырех учеников нашей конюшни я был самым младшим и самым мелким по ранжиру. Меня ни во что не ставили и относились ко мне с пренебрежением. Поэтому даже представить себе не мог, что меня выставят на ту скачку. Состязания были важные. Но в тот день, в среду, с утра я, как всегда, убирал навоз. Вдруг ко мне подходит тренер и, не дав мне слова сказать, говорит: эй, сегодня будешь участвовать в скачках, так что готовься. Меня словно окатили ушатом холодной воды. Я ошалело открыл рот. Слов нет. «По… почему я?» — спрашиваю наконец. — «Потому что — делай, что говорят», — прикрикнул он. Они же ничего не объясняют. Только приказывают. У меня поджилки затряслись. Другие ученики поблизости обалдели. Сбились в угол и давай судачить: почему именно этот шкет?
Но я в той скачке победил. Этот шкет взял и оставил всех с носом. Хоп! Как в сказке. Я этого не забуду до самой смерти. Давно это было, но я отчетливо помню, будто случилось вчера. Прямо чудо какое-то!

Слушая ваш рассказ, начинаешь понимать, что вы обладали талантом. Что самое важное в этом деле?

Способность поддерживать контакт с лошадью. Это самый главный талант любого наездника. В большинстве случаев — талант прирожденный. Объяснить на словах, что нужно делать, очень трудно.
Я не устаю повторять молодым японским жокеям: как можно чаще обращайтесь к лошади. Хотя на самом деле таких людей немного. Особенно в японских наездниках видна тенденция агрессии к животному. Как правило, они стараются подействовать на лошадь силой. Мне нравятся ученики местной школы, они прекрасные ученики. Но нельзя отрицать все равно — такая тенденция есть.
Конечно, лошадь можно заставить скакать силой. Чтобы избежать жестокого обращения, животное может выложиться полностью. Например, когда спасается от огня, спасается изо всех сил от чего-нибудь негативного.
Но я считаю, что, наоборот, — от лошади больше толку, если ее уговаривать, брать справедливостью. Стать приятелем лошади, ее другом, объединять силы для общего дела. Слиться с ней в единую команду. Думаю, это самое главное.
Конечно, среди лошадей попадаются вредные и строптивые, с испорченным характером. Но в большинстве случаев они становятся такими после зверского обращения, издевательств ездоков. Изначально лошадей со скверным характером практически не бывает. Поэтому, если потратить на лошадь достаточно времени, она станет другом.
Я вот что скажу: в любой скачке, у любой лошади есть «точка надлома». В этой точке лошадь понимает, что больше не может. Нечто вроде ментального кризиса. И жокей это понимает. В такие минуты лошадь ржет (Майкл воспроизводит лошадиный язык, и звучит это примерно так: «вагаф! » Или «а-а-ауф! »).
В скачке мы можем отчетливо различить этот голос лошади на фоне крика зрителей. В такие минуты лошадь нужно поддержать. Я разговариваю. Да, на ходу, на финишной прямой я громко и от всего сердца обращаюсь к лошади. И мой голос ей непременно слышен. Однозначно слышен.
Это средство лучше плети. Ударишь плетью — она будет автоматически инстинктивно скакать до финиша. Но я обращаюсь к лошади: ну, давай, скачи! Хорошо! Давай, давай вместе, а? Такая поддержка для лошади очень важна. Во время скачки такой момент хоть раз, но происходит. Важно его ухватить. У меня получается.
У меня это получалось с молодости. Даже не так — я был молод, и это вышло само собой. У молодых есть некая сила. Говоришь что-нибудь лошади, и она тебе отвечает. Я чувствую эту силу. Она называется «приводной силой».
Я стал профессиональным наездником. Жизнь профессионала — сплошное путешествие. Постоянно на колесах. Таким был мой стиль жизни. В самые напряженные годы приходилось выдерживать по 250 скачек в год. Вечно напряженная и в каком-то смысле — полная стрессов жизнь. Человеку трудно все время оставаться на плаву. Случаются победы, нередки и поражения. Преследуют опасности.
Тяжелых травм у меня не было. Мне повезло, но шрамами я покрыт с головы до ног. Почти все кости переломаны. Плечи, поясница, ребра… Но, к счастью, тяжелых травм не было.
Из всех гонок ярче всего воспоминания от одной — в столице США Вашингтоне. Я тогда ездил на очень сильной лошади. Тогдашний президент Америки — тоже ирландец, мой однофамилец. У меня был шанс встретиться с ним, но я из скромности отказался. В Белый дом пригласили двести наездников, и только я один остался в гостинице. А осенью того года его убили. Очень жаль.
Закончил я выступать в 1979 году. Стал менеджером тренировочного центра в графстве Килдэр. Тренировал около полутора тысяч лошадей. Помимо того, дважды в неделю частным образом преподавал в школе верховой езды «RACE»[65], объяснял молодым наездникам правила нашего дела. Передавал им жокейский опыт. Там я встретился с несколькими представителями Японской центральной ассоциации верховой езды. Они искали иностранного наставника и обратились ко мне с предложением приехать в Японию.
Я был занят работой, в Ирландии жила моя семья, поэтому я как-то отшутился. Но они не унимались, говорили: тогда приезжайте хотя бы посмотреть. Так я поехал в Японию. Провезли меня по историческим местам, свозили в Киото, побывали мы на ипподроме. Меня все это сильно заинтересовало. Красивая страна, приветливые люди. Спустя две недели я вернулся в Ирландию, но уже тогда по уши влюбился в Японию. Люблю и сейчас. По уши.
Вернувшись в Ирландию, я заявил, что решил ехать в Японию. Все так и попадали (смеется).
За последние четыре года уровень японских наездников заметно повысился. Когда я только приехал, их манера езды, признаться, была очень старомодной. Однако в последнее время молодые наездники стали ездить с фантазией. Это прекрасно! И техника тоже выросла. Но я тут ни при чем. Хвастаться здесь нечем. Конечно, кое-чему я их научил, но в целом заслуга — в их персональном таланте. Несколько моих выпускников тоже можно назвать прекрасными мастерами.
Но даже при этом им есть над чем работать. Как я уже говорил, быть коммуникативнее. Жить душа в душу с лошадью. Это не техника. Никакая не техника. Но это — самое прекрасное в отношениях с животным.

Теперь об инциденте. Я как раз был в Токио. В конце той недели был День святого Патрика. Вы знаете о Дне святого Патрика? Это один из самых важных религиозных праздников ирландцев. Живущие в Токио ирландцы собирались 17-го в пятницу в Торговом представительстве Ирландии на Омотэ-Сандо, танцевали и веселились. В ту ночь я остановился в представительстве. Я поступал так каждый год: ехал в Токио, принимал участие в вечеринке и ночевал в представительстве.
На следующий день в субботу я поехал к знакомому по фамилии Ягути. У него дом в Сэтагая, там я остановился на следующую ночь. В воскресенье на Омотэ-Сандо проводился парад. Я с утра уехал от Ягути и вернулся в центр Токио. Разумеется, перед этим нужно было зайти в церковь. В Сэтагая есть церковь святого Франциска, вот туда и пошел.
На параде мы встретились с послом Ирландии Джеймсом Шарки. Он пригласил меня на прием, пообещав, что придут все. Прием проводился в «Хард-Рок Кафе» на Роппонги. Знатная выдалась вечеринка. Когда она окончилась, возвращаться в Тибу уже было поздно. Посол предложил мне остаться у него. Ничего страшного, если я вернусь в школу утром. Его резиденция тоже на Роппонги. Я воспользовался столь любезным предложением и остался у него. Я почти не пью. От силы стакана два пива.
Утром проснулся в полседьмого, поблагодарил за гостеприимство и собирался уже откланяться. Посол предложил не торопиться и вместе позавтракать. Я согласился. То есть немного расслабился. Поблагодарил еще раз, вышел из резиденции и направился к станции метро Роппонги. Собирался проехать на линии Хибия до Каяба, а там пересесть на линию Тодзай до Западного Фунабаси.
Первый подъехавший поезд был переполнен. Время точно не помню, но где-то полвосьмого или чуть позже. Сесть в первый поезд я не смог. Пропустив первый, стал ждать следующий. Смотрю — а у подошедшего поезда первые несколько вагонов пустые. Даже глазам своим не поверил. Интересно, почему? Но раз пустой, значит, мне повезло. И я вошел в первый вагон через заднюю дверь. Гляжу: на полу — лужи какой-то жидкости и рядом валяется газета. Похоже, что газетой вытирали жидкость. Что это такое? Люди, сторонясь луж, скопились в голове вагона. Странно, подумал я, но и только, а понять ничего не мог. Обогнув лужу, я уселся на сиденье. Кто-то открыл окна. В нос ударил какой-то запах. Не то чтобы сильный, но у меня нюх очень острый.
Это был противный запах. Точнее, хорошим его назвать было нельзя. Первым делом у меня защипало в глазах. Но в тот момент двери уже закрылись, и поезд тронулся.
Тем временем сидевшая рядом женщина начала съезжать на пол. На вид ей было года 21-22. Я не знаю, спаслась она потом или нет. Когда поезд прибыл на Камиятё, мы вышли из вагона — словно выпали. Там находилось очень много пассажиров, будто спасавшихся от наводнения. Царила паника. Самая что ни на есть паника. Но при этом все помогали друг другу. Мы присели на корточки. Мне казалось, что если присесть пониже, все будет хорошо. Но ничего хорошего в этом не было. К тому времени станция Камиятё была заражена газом.
Когда поезд остановился на Камиятё, несколько человек побежали в начало поезда к машинисту — объяснить, что случилось. Тот увидел, что творится в передних вагонах, и сразу же связался по рации с диспетчерской.
Некоторые лежали на платформе. Я уселся. В одной руке я держал сумку с ремнем. Другой поддерживал голову девушки. Она была без сознания. Я разрыдался. Потекли слезы — просто водопадом. Поле зрения стало уже. Затем произошло странное: куда бы я ни посмотрел — везде будто проделаны дыры. Смотрю на квадратные плитки платформы, вижу то там, то тут дырки. С чего бы это? Ничего понять не могу. Со зрением вообще начались проблемы.

Обняв девушку, я поспешил к выходу. Пошатываясь и спотыкаясь, поднялся по лестнице. На входе было полно народа. Мы выходили, а некоторые, наоборот, собирались спускаться. Нам велели ждать перед входом. Просто ждать. Я закричал. И продолжал много-много раз кричать. Прошу вас, помогите. Прошу вас — по-японски. Я кричал это входящим на станцию метро пассажирам. Я подпер девушку, и мы с ней будто слились в одно целое.
Наконец-то подошел какой-то человек с кейсом. Он принял у меня девушку и понес. Держал ее так, чтобы миновать турникет на входе. Затем — вверх по лестнице. Ему помогали другие. И мы, наконец, оказались на поверхности земли. Свежий воздух. Вдохнув глоток свежего воздуха, я понял, что мы спасены.
Но стоило так подумать, как мне стало плохо. Я, пошатываясь, чуть не рухнул там. Стало еще хуже и сильно вырвало. Очень сильно. Так, что в желудке стало пусто. Я выглядел очень неважно. Ко мне подошло много людей. Другие пострадавшие либо сидели, либо лежали. Многие прикрывали глаза платками. Никто не знал, в чем дело, и все были ошеломлены. Я кричал: спасите! Вызовите «скорую»!
У меня была паника. Минут через десять приехали машины «скорой помощи». Их было шесть или семь. Там было человек тридцать-сорок. Все либо сидели на корточках, либо лежали. Меня стразу же переложили на носилки и повезли в больницу. Я был одним из первых, кого повезли в больницу.
Тогда я думал, что это газ. Отравился газом. Сначала я не знал. Странный запах, болят глаза. Но когда состояние ухудшилось, подумал, что это газ.

На Камиятё высадили всех, кто оставался в этом поезде, и он уехал. Но высаженные пассажиры не видели ничего серьезного в той ситуации. Я сам подумывал сесть в следующий поезд и поехать дальше. Вспоминаю сейчас и понимаю, какая это была чушь, но тогда я думал именно так. И в самом деле, некоторые из высаженных там пассажиров всерьез ждали следующего поезда. Тогда никто не предполагал, что ситуация серьезна настолько, что есть жертвы. Все думали: какая-то проблема с этим составом, но вслед за ним приедет поезд нормальный.
Что стало с той девушкой? До сих пор думаю о ней. Слышал, что на Камиятё умерла одна 21-летняя женщина. Это она? Я не знаю. Такая маленькая девушка, такую газ одолеет легко. Жаль ее. По виду, она ехала на работу. Прилично выглядела. Видно — человек аккуратный. Хотел бы я узнать, что с ней стало?

В больнице я провел четыре дня. Меня опекали представители Японской центральной ассоциации верховой езды. Штаб этой организации как раз располагался в квартале Камиятё.
Вскоре после госпитализации физическая боль унялась. Я успокоился. Подумал: ничего страшного не случилось. Но с другой стороны, психический шок оказался сильным. Ненормальное ощущение, которое я тогда впервые заметил в себе, стало еще более обескураживающим. Уже можно дышать свежим воздухом, но усиливается ощущение тяжести, как во время инцидента. Страшно.
Однако спустя время я смог убедить себя в том, что я спасен и все в порядке, и только после этого успокоился. Смог глубоко вздохнуть. Но произошло это не сразу.
Боль в глазах и в голове некоторое время не покидала. Все никак не могла полностью оставить меня в покое. Хотя и она постепенно, не торопясь отступила. Через три или четыре дня после выписки меня принимал у себя посол. Меня как бы выхаживали. Очень любезные люди!
После выписки я лишился сна. Три недели не спал по ночам. Боялся. Стоило мне уснуть, как непременно видел сон. Постоянно один и тот же. Кто-то приходит ко мне и огромным молотом бьет по голове. Вот так.
Странный сон. Сначала молот очень прочный и бьет больно. Но изо дня в день постепенно становится мягче. Постепенно сила ударов ослабевала. И под конец остается ощущение, будто меня бьют подушкой.
Но страх неизменен. Приходит их темноты незнакомый человек и бьет по голове. Невольно открываю глаза. И это повторяется много раз. Бесконечно. Мне страшно спать. Как усну — вижу этот сон. Поэтому всю ночь не выключаю свет. Боюсь темноты.
Три недели я не спал. Почти не сомкнул глаз. Для меня это было очень тяжко. Я продолжал преподавать, но от бессонницы временами мутнело в голове. В такой обстановке к нормальной жизни не вернуться.
Излечить это могло только время. Сейчас уже ничего не осталось. Все в порядке на все сто процентов. Никаких проблем. Дайдзёбу[66]!

На телевидение попали кадры, где я лежу на платформе. Дошли они до Ирландии. Ночевавшая дома дочь, увидев эти новости, всполошилась, позвала мать. Говорит: мама, быстрее, с отцом в токийском метро случилась беда. Жена испугалась, слетела по лестнице вниз и уставилась в экран. Точно — я лежу на платформе. «Это не отец! » Вот так домашние узнали о происшествии раньше, чем сообщил им я. Многие прислали письма. Я благодарен всем за участие.

Токио считается одним из самых безопасных городов мира. Наверное, странно попасть здесь в подобную историю?

Именно так. Но я свое мнение не поменял. Токио действительно самый безопасный город в мире. Япония — прекрасная страна. Можно не боясь ходить по улицам. И это так. С тех пор я часто езжу в метро. Мне нисколько не страшно.
Послушайте, меня испугать нелегко. Поймите правильно. За свою жизнь до сих пор почти ничего не боялся. Выходя на старт очередной скачки, я каждый раз сталкиваюсь вплотную с опасностью. У меня получается не чувствовать страх. Вот такую жизнь я прожил. И характер изменить сложно. Возраст берет свое, но я его почти не чувствую. Может, опасность именно в этом?

Что-нибудь изменилось в вас после происшествия?

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

Да, я начал смотреть на себя более отстраненным взглядом. В повседневной жизни нас беспокоят разные вещи. Мы проникаемся ими до мелочей. И тут внезапно происходит нечто похожее. Как гром среди ясного неба. Мы, естественно, думаем: что это может быть? Почему оно происходит? Начинаем беспокоиться, что будет дальше. Но ведь это неизвестно, правда? Вся моя жизнь — это скачка. Сколько помню, я всегда был верхом. Я участвовал во многих крупных скачках, часто побеждал. Это было прекрасно. Сейчас учу молодых жокеев. Через общение с ними я будто сам сажусь на лошадь. Это тоже прекрасно. Такова моя нынешняя жизнь.

Стоит начать есть, как нестерпимо клонит в сон.
Сабуро Симада (62 года)

Родился седьмого числа седьмого месяца седьмого года Сёва [67]. Легко запоминающийся день рождения. Сплошные семерки. Похоже, он счастлив с самого рождения. «Это правда? » — спрашиваем мы. «Не то чтобы очень», — склоняет он набок голову в такой манере, будто говорит «в принципе, не жалуюсь».
До выхода на пенсию в 60 лет усердно проработал в фирме, специализирующейся на торговле болтами. Недавно отселились дети. Симада-сан уже давно планировал на новой ступени своей жизни, после выхода на пенсию, поселиться в новом доме за городом и спокойно проводить там свои дни. Однако из-за нехватки людей фирма обратилась к нему с просьбой поработать еще некоторое время, и он повторно стал ее служащим. Планы несколько смешались. И вот, при поездке на работу, он, к своему несчастью, подвергся зариновой атаке в метро.
Мы выслушали его часовой рассказ во время обеденного перерыва в складской комнате их фирмы на Ити-но-Хаси. Впечатлило, как напоследок он, вздохнув, обронил как бы в никуда: «В последнее время внезапно начинаешь ненавидеть разные вещи. Почему — сам не знаю, но одно за другим… »
Может, он просто устал от ежедневной двух-с-половиной-часовой езды на работу, стоя в переполненной электричке? Трудно судить, насколько инцидент с зарином повлиял на такую смену его настроения. Однако, основываясь на многочисленных историях пострадавших, можно сделать общий вывод — инцидент в какой-то степени причастен. Это мое предположение.

Мы продаем несколько десятков тысяч разных видов болтов. Ведем складской учет, а, получив заказ из провинции, отправляем товар. Занимается этой работой торговый центр фирмы, по сути — единый склад нашего предприятия. Представляете, сколько всего нужно держать в голове. Это очень скрупулезная работа. От новичков первое время толку нет. Ответственный за этот склад — мой старый приятель, это он меня попросил еще поработать. Выйдя в шестьдесят на пенсию, я спокойно жил в Цукубе, но приятелю отказать не смог и опять вышел на работу. До пенсии я работал не здесь, а в головном офисе на Тамати. Там тоже мне предлагали остаться, но я отказался. Уже подумываю, как бы оставить и эту работу (смеется).
После школы я работал на разных работах. Сначала в Токийском боулинг-центре. В 1952-53 годах это был единственный во всем Токио боулинг. Подавляющее большинство посетителей — живущие в стране американцы, военные. В те времена одна игра стоила 250-300 иен, и простые японцы не могли себе такого позволить. Можно сказать, атмосфера там была специфичная. Я сидел сзади и управлял механизмом. Это сейчас все автоматизировано, а тогда кегли выставляли вручную. Эта должность именовалась «мальчик на кеглях».
Платили неплохо. Когда набирали на работу, выстроилась длинная очередь желающих. Сейчас этого здания уже нет, а стояло рядом с полем регби в парке Гайэн. Вот перед ним очередь и змеилась. Дополнительный заработок? Иногда иностранцы засовывали в отверстие для пальцев шара мелкую купюру. Нечто вроде чаевых. Но это случалось редко. Тогдашняя Япония была еще бедной.
Поработав там два года, я ушел, надеясь открыть свое дело. Занялся разведением кур в Сагамия[68]. В те годы там были сплошные поля, и заниматься курами не представляло никакого труда. Я окончил старшую сельхозшколу, и мечтал заняться птицеводством. Держал около двухсот птиц, землю арендовал у одного старшего товарища, с которым и вел совместное хозяйство. Мы продавали яйца, но так и не разбогатели (смеется). Двести птиц — это было ничто. Тогда как минимум нужно было держать около тысячи кур. Через год я бросил и эту работу. Оставшихся птиц пустил на мясо.
Затем по знакомству дядьки поступил в эту фирму. Раньше в фирме был свой завод (сейчас его нет), и дядька был его директором. Сколько мне тогда было? 23 или 24. Пока холост. Женился я в 29. В фирме в основном занимался коммерцией. Объезжал на машине клиентов.

Пока работал, жил в квартире микрорайона города Токородзава. Купил в Цукубе землю, построил там дом, и после выхода на пенсию перебрался в новое жилье. У меня двое детей. Оба выросли, создали семьи и теперь живут отдельно. Но на момент инцидента дочь еще жила с нами. У жены в Токио оставалась должность, она хотела еще поработать, и осталась с дочерью в Токородзаве. Тем временем я жил один в Цукубе. Если в доме не жить, он постепенно запустевает. Было ощущение, будто я в командировке. Жена приезжала в Цукубу по выходным, наводила порядок и стирала на всю неделю. Обедал я на работе, ужинал, где придется, и лишь завтрак умудрялся делать сам. В пятницу я ехал с работы в Токородзаву, ночевал там, а в субботу вез жену на машине в Цукубу. В воскресенье отвозил ее обратно. В понедельник ехал из Токородзавы на работу до Хироо. Вот в таком аномальном режиме некоторое время длилась наша жизнь. В мае прошлого года жена наконец-то перебралась в Цукубу.
В день происшествия я поехал на работу из квартиры в Токородзаве. 20 марта — единственный рабочий день среди вереницы выходных. Можно было и отдохнуть. Я бы не отказался провести его в Цукубе. Но так как я ездил из Токородзавы в Цукубу через работу, то решил и в тот день выйти. Жена, узнав об этом, возмутилась. Мол, мог бы и пропустить. Но особой разницы нет, поэтому я решил вернуться в Цукубу после работы.
Привычный маршрут: на линии Сэйбу до Икэбукуро, на Маруноути до Касумигасэки, и на Хибия до Хироо. На подъезде к Касумигасэки в вагоне раздалось сообщение: на линии Хибия происшествие с использованием химикатов. Все поезда стоят. Они однозначно сказали «химикаты», но какие именно, никто не знал.
Выйдя на Касумигасэки, я увидел, что многие звонят по телефону. Некоторые сообщали на работу, что опаздывают, другие выясняли, как лучше добираться дальше. Время — полдевятого. Особого столпотворения или паники нет. Все думали, как ехать дальше, раз линия Хибия встала.
Я тоже позвонил, говорю: дальше ехать не могу, поэтому сегодня на работу не приду. На что услышал: раз доехал до Касумигасэки, придумай, как добраться до офиса. Спросил у работника станции, тот говорит: линия Тиёда пока движется. Выходит, по линии Тиёда до станции Хибия, оттуда на линию Мита до Тамати, и дальше на городском автобусе. Работник станции выдал мне пересадочный талон.
По пути на платформу Тиёда нужно от начала и до конца пройти платформу линии Хибия. Я спускался на платформу Хибия вместе со специалистами из Управления полиции. Всего их было четверо или пятеро. Напряженности не чувствовалось. Ничем не напоминало серьезное происшествие. Полицейские шли, непринужденно болтая между собой. Они были в рабочих комбинезонах с темно-синими повязками на рукавах, даже без противогазов.
На платформе в направлении Кита-Сэндзю стоял пустой состав. Эксперты вошли в первый вагон. Пассажиров на платформе уже не было, но киоск по-прежнему работал, и в его окошке виднелась фигура продавщицы. Больше на этой платформе я никого не видел. Двери вагонов были распахнуты. Я быстро шел к платформе Тиёда.
Там тоже никакой сумятицы не наблюдалось. Поезда, как обычно, прибывали и отправлялись, людей почти не было. Только помню, что поезд до Ёёги-Уэхара на Касумигасэки не остановился. Не сбрасывая скорости, проследовал мимо. В другую сторону поезд остановился, и я сел в вагон.
В конечном итоге, я приехал на работу в десять тридцать. К тому времени из носа текли сопли. Я работал и пошучивал: неужели и у меня началась аллергия на пыльцу? Март — самый разгар сезона пыльцы. Вскоре я перестал видеть предметы на полках. То, что всегда различалось отчетливо, стало видно с трудом. Ну вот, теперь заболели глаза, не могу различить маркировку. Затем вышел на улицу — а вокруг все темное. Обращаюсь к коллегам: что, говорю, погода испортилась? — а они мне: с чего ты взял, погода прекрасная. Тут я понял, что-то не так.
В обеденный перерыв включил телевизор, и из новостей узнал обо всей шумихе. По совету коллег пошел в больницу Хироо. Как минимум насморк не унимается, сопли текут, не переставая, ручьем. Пока шел в больницу, все по дороге выглядело в пастельных тонах.
Работу пришлось на месяц оставить. В больнице я провел лишь одну ночь. Показатели вернулись в норму, и мне разрешили выписаться. Однако наоборот — вернулся домой, и мне стало плохо. Начинаю есть, и прямо засыпаю за столом. И это утром за завтраком! Вроде только проснулся, хорошо выспался, однако опять клонит в сон. Короче, поем — и опять ложусь спать. Причем сплю по часу, по два и крепко. Хочется спать, аж невмоготу. Иначе не могу. Три раза в день поем, три раза сплю. Кажется — что я буду делать ночью? Так нет, ночью сплю тоже. Не знаю, что делаю дольше — бодрствую или сплю. Врач рекомендовал месяцок отдохнуть, и я последовал его совету. Через месяц ситуация несколько изменилась. Я смог вернуться на работу. Там тоже разрывались — не хватало рабочих рук.
Осложнений у меня не возникло. Пробелы в памяти? Да, память стала хуже, но это возрастное. Ничего не поделаешь. По-прежнему езжу на работу в переполненных вагонах. От станции Усику до самой Хироо два с половиной часа на ногах. Конечно, устаешь. Хочется избавить себя от этого. Особенно несколько месяцев после инцидента ездить в поездах было неприятно. Напрягался, оказываясь в вагоне: нет ли чего подозрительного?
После войны в Японии случались разные инциденты. «Объединенная Красная армия» угрожала суверенитету страны, но даже они не причиняли вреда простым людям. Газовая атака в метро была актом неспровоцированного насилия. Конечно, есть на что злиться. Ведь нынешний инцидент — самый зловещий.

Этот страх забыть невозможно.
Ёко Иидзука (24 года)

Она родом из Токио. Работает в крупном коммерческом банке. Любит спорт, поэтому может показаться экстравертивной, но сама говорит, что любит спокойствие. Не из тех, кто постоянно проводит время вне дома. И действительно, на первый взгляд — столичная девушка с хорошими манерами.
Но как вы сами поймете, прочитав это интервью, медлительной ее ни в коем случае назвать нельзя. Слушаешь ее рассказ — и улавливаешь твердость ее натуры. Такое впечатление, что, единожды решив, она не отступается. Однако вместе с тем легко ранима.
Беря эти интервью для книги, мы имели возможность не торопясь побеседовать с несколькими молодыми девушками, и меня удивило: хотя способы их мышления, стили жизни, сами характеры у всех отличались, насколько все они оказались проницательными. Конечно, численность опрошенных ограничена, и все это не более чем случайные встречи, но все же.
Думаю, им было неприятно рассказывать все это постороннему человеку. Их заставили вспомнить все, что они хотели бы забыть. Но как они и говорят, это интервью стало своеобразным отправным моментом, и мы будем молиться, чтобы все у них в дальнейшем двигалось в позитивную сторону.

Накануне 20 марта я была простужена, дней десять держалась высокая температура. Градусник упрямо показывал 39°, и ползти вниз никак не собирался. Кажется, я даже один день не ходила на работу, но точно не помню. У нас если кто и отдыхал, то не больше одного дня, и на следующий шел на работу с трясущимися коленками. Стоит кому-то пропустить работу, и бремя ложится на плечи других, но я не любила давать такой повод.
В тот день температура поднялась до 37°. Все ж ниже, чем раньше. Слабый жар, но кашель никак не давал покоя. Из-за температуры побаливали суставы. Я выпила горы лекарств. А потому, столкнувшись с зарином, не смогла разобраться с симптомами…
Правда, аппетит был хороший. По утрам я непременно плотно завтракаю. Пока не поем — голова не работает. Рассеянная. Поэтому просыпаюсь в полшестого, чтобы время было в запасе. Из дома выхожу около восьми, стало быть, у меня есть больше двух часов. Читаю книги, смотрю видео. Возвращаюсь домой вечером усталая, и ни на что сил нет.
Но в тот день у меня оставалась температура, а, как известно, лучшее средство от жара — сон. Поэтому проснулась на час позже — в полседьмого. 20 марта было для меня важным днем. Я как раз принимала одну серьезную работу. Поэтому с утра немного нервничала.

Я еду по линии Хибия и на Касумигасэки пересаживаюсь на Маруноути. Пересаживаться удобнее всего из первого вагона. Он, правда, переполнен, и я стараюсь садиться в последнюю дверь.
Но в тот день я еще спускалась с лестницы, когда поезд уже подошел. Села во вторую дверь, которая посредине. В конец вагона пройти не удалось. Я прошла немного вглубь и стояла между второй и третьей дверью.
Нет, за поручни я не держусь. Они грязные. Стою так. Родители с детства приучили, что поручни — грязные и держаться за них нельзя.

Видимо, так и есть. Мне, правда, никто об этом не говорил, вот и не обращал внимания. Но разве удобно стоять, не держась?

У меня ноги натренированные. Теннис. Езжу на работу на каблуках, но на ногах стою крепко.
Поезд до зоопарка Тобу отправлялся в 8:03. Я всегда сажусь в него. На платформе всегда стою на одном месте, поэтому в вагоне вижу примерно одни и те же лица. В тот день многие кашляли. Подъезжая к Роппонги, подумала: в мире свирепствует грипп. Не дай бог подхвачу опять. Тогда я вынула платок и прижала ко рту.
Вдруг, стоило поезду остановиться на Роппонги, из первого вагона выскочили человек пять и побежали вперед к станционному работнику, что-то ему крича. На Роппонги в голове поезда всегда дежурит работник, и они ринулись к нему, словно только и ждали, когда откроются двери. Увидев это, я подумала: что-то неладно. Те люди обратились к работнику так, словно что-то от него требовали. Поезд наконец тронулся, но с небольшим опозданием. Отправиться-то он отправился… вот только что произошло, я так и не поняла.
За тот промежуток, пока поезд ехал от Роппонги до Камиятё, сосед внезапно закричал: глаза не видят. Некоторые упали, человек слева от меня, в смысле сзади от меня по ходу поезда, покачиваясь, осел. Этого оказалось достаточно, чтобы в вагоне началась паника. Один мужчина закричал: опасность! Скорее откройте окна. Живее, а то они умрут.
Одно за другим открыли окна. Когда поезд остановился на Камиятё, несколько человек закричало: лучше всем выйти. Выходите!
Я, так ничего и не понимая, тоже решила, что лучше выйти. Человек, жаловавшийся на глаза, тоже вышел, но сразу же распластался на платформе. Какой-то мужчина подошел к окну машиниста и постучал. На платформе станции Камиятё работники дежурят в хвосте состава, поэтому он сообщил о странностях машинисту.

Пакет с зарином лежал около третьей двери первого вагона. Дверь, через которую я постоянно сажусь. Я увидела пакет, когда все вышли из вагона — четырехугольный полиэтиленовый мешок. Жидкость из него вытекла и образовала лужу. Помню, я подумала, глядя на пакет: так вот в чем причина. Но пока все не вышли, его видно не было. И это естественно — вагон был переполнен.
Сидевший перед пакетом мужчина умер, да? Когда поезд подошел к платформе Камиятё, у него изо рта шла пена. Мужчина был без сознания. Окружающие вынесли его на платформу. Там вышли все пассажиры первого вагона.
Несколько человек лежало на платформе. Не то чтобы много, но были. Основная масса пассажиров сидела на корточках или опиралась на стену. Кто-то спросил меня, все ли в порядке? Смотрю — тот человек, который в поезде жаловался на глаза.
Да, ситуация не из простых, но, по правде говоря, тогда никто не подозревал масштабы катастрофы. Еще бы, все знают, что Япония — страна безопасная. Ни тебе пистолетов, ни террористов. Мне ни разу не было страшно на улице. Поэтому мыслей вроде грозящей опасности, когда необходимо делать ноги, попросту нет. Согласна — бывает, идешь по улице, а кому-то стало плохо. В такой ситуации подойдешь, спросишь: вам плохо? Примерно так же было и теперь. На платформе пассажиры поддерживали друг друга и старались помочь.
Не успела я сесть в вагон, как почувствовала что-то необычное. Запах ацетона или жидкости для снятия лака. Он прямо ударил в нос. Но дышать при этом было не тяжело, плохо мне не стало. Ни на Роппонги, ни на Камиятё. Видимо, потому, что я зажимала рот платком, и воздух вагона почти не вдыхала. Но если подумать, то я подходила к лежавшим на платформе пассажирам, прикасалась к их одежде, вот у меня и возникла реакция на глаза.

Следующий поезд уже вышел с предыдущей станции, поэтому высадили пассажиров лишь первого вагона, и состав тронулся дальше — на Касумигасэки его собирались поставить на запасный путь. У меня в голове вертелось: на работу опаздывать нельзя. Я обычно выхожу с запасом, поэтому время еще есть. Но приходить впритык не хотелось, и я начала беспокоиться. Бросать людей нехорошо, но этот день очень важен для меня, в такой нельзя опаздывать.
Потом я решила удалиться от пакета как можно дальше и отошла назад. Села в четвертый вагон и доехала до Касумигасэки. Но там на пересадке в глазах потемнело. Тело вялое. Подумала: может, из-за простуды и лекарств? Поэтому особого значения не придала. Выхожу ненадолго на улицу, а небо — темное. Черно-белое, или даже коричневое. Как на старой фотографии. Странно, сегодня должен быть ясный день, слегка засомневалась я.
На работу я приехала на грани опоздания. Как бы проскользнула в последний момент. Спешно переоделась и принялась за работу. Однако странное дело — в полдесятого, когда я уже приняла работу, мне стало хуже. Сначала зрение перестало фокусироваться — не могу прочесть написанное. Потом затошнило. Когда угодно, но только не сегодня! И я терпела. Но как бы ни старалась, услышанное влетало в одно и вылетало в другое ухо. Ничего не могу понять. Только делаю вид, что слушаю, и киваю. Состояние ужасное, тело покрыто холодным потом, сильная тошнота, ничего не различаю. Нет, в конечном итоге меня так и не вырвало, просто мутило.
В двенадцатом часу все пошли обедать. Мне было не до еды. Я отказалась, а сама пошла в наш медпункт. И лишь там поняла, что дело в зарине. Говорят, вещь серьезная. Поэтому я сразу отправилась в больницу[69].

Я и раньше была домоседкой, а в последнее время на выходные из дома почти не выхожу. Стоит выйти — сразу устаю. Мне хватает поездок на работу в будние дни. Возвращаюсь домой уставшая до смерти. На работе после трех часов дня чувствую, что силы на исходе. Себя ведь не обманешь. Прямо руки опускаются. Раньше такого не было. Началось после инцидента и длится до сих пор.
Может, в этом есть какой-нибудь психологический фактор. Я пыталась забыть увиденное. Но этот страх не забывается, сколько ни пытайся. Осознание собственного ущерба останется на всю жизнь. Мне даже стало казаться, чем больше пытаешься забыть, тем явственней оно стоит перед глазами. Поэтому задумываюсь, смогу ли психологически контролировать свое настроение.

Думаю, психологически контролировать себя в одиночку очень сложно…

Да. Бывает, когда все выглядит объективно, а бывает, когда, сталкиваясь с чем-то лицом к лицу, теряешь себя. Вот какие волны бьются во мне самой. Мне это понятно. В какой-то момент в голове вдруг пролетают воспоминания о происшествии. И такое ощущение, будто что-то засело внутри.
Часто вижу сны. Сразу после инцидента их почти не было. Но в последнее время участились. Всплывают события того дня, сцены увиденного. Я отчетливо помню, что тогда произошло. Вдруг открываю глаза. Посреди ночи. Бр-р-р, страшно.
Но не только во сне — бывает, я остолбеваю, оказавшись в узком месте. Особенно под землей, будь то метро или подземный этаж универмага. Пытаюсь сесть в поезд, а ноги не движутся. Началось это с февраля нынешнего года. Почти через год после происшествия. В такие минуты сознаешь, что людям этого не понять. Коллеги и знакомые обо мне беспокоятся, домашние заботятся. Но даже им не понять истинного страха. Впрочем, я не жду, чтобы они понимали.
Однако поддержка начальства, семьи, друзей значит для меня очень много. Я в этом уверена. Также я понимаю, что многим пострадавшим куда тяжелее, чем мне.
Мои родители были против того, чтобы я давала это интервью. Они беспокоились, что я опять вспомню все то, что начала забывать. Но я решилась и считаю вашу просьбу об интервью неким рубежом, который необходимо преодолеть. Нельзя хандрить до бесконечности!

Первое, что пришло в голову, — так, сегодня я в школу не попадаю.
Юскэ Такэда (15 лет)

Юскэ Такэда едва перешел во второй класс старшей школы. На интервью пришел вместе с мамой. Ростом он будет повыше родительницы, но на лице еще остается детская пухлость. Думаю, все станет понятно, если я скажу, что это столичный мальчуган из частной старшей школы. Вроде бы всем интересуется, но ничем — всерьез. Сразу видно: воспитывался в спокойной семье, был окружен любовью и заботой родителей.
На вопросы отвечал не стесняясь и не лукавя, откровенно, спокойно и легко. Сидевшая рядом мать, наоборот, выглядела более скованной. Не знаю, можно ли назвать Юскэ типичным современным школьником, но разговаривать с ним было интересно. Признаться, нечасто удается поговорить с молодым поколением.
Родился в Токио, сейчас живет в районе Хироо. Есть младший брат. Он мечтает в будущем стать полицейским. Почему именно полицейским, для матери тоже остается секретом, но он давно подумывает об этой профессии, увлеченно смотрит все телевизионные программы, где показывают работу полиции. С детских лет, стоит сойти с рельсов поезду, как от телеэкрана его не оторвать: следит за осмотром местности или продвижением спасательных работ. Но к нынешней «катастрофе катастроф» — зариновой атаке в метро — на удивление равнодушен. Несмотря на то, что реально пострадал сам…
В школе занимается дзюдо. Среди увлечений — музыка и большой макет железной дороги. В этом его вкусы совпадают с отцовскими. Так они и забавляются на пару.
Ближайшая мечта — дождаться восемнадцатилетия и получить водительские права. Очень любит машины. И сейчас, как выдается свободная минута, драит и полирует семейный автомобиль. Но перед экзаменом на права его ждут вступительные экзамены в институт. Приходится три раза в неделю ходить к репетитору.

На день инцидента я учился в средней школе при институте, она располагается в пятнадцати минутах ходьбы от станции Огикубо. Сейчас стал старшеклассником, автоматически перешел из средней школы в старшую, но езжу в то же место. В принципе, со станции можно добираться на автобусе, но учителя рекомендуют ходить пешком. Это не обязательно, но я, как правило, хожу.
Занятия летом и зимой начинаются в разное время. Летом в 8:35, зимой — в 8:55, но тот день был особенным, и время прихода в школу сместили. Через два дня выпускной[70], и у нас устраивали репетицию. Можно было прийти немного позже. Немного — это на пять минут.
Из дома я вышел около восьми с тем расчетом, чтобы в девять быть на месте. На дорогу в одну сторону, включая метро, у меня уходит около часа. От порога дома до входа в метро требуется не больше пяти минут. Очень близко, да? По линии Хибия я доезжал до Касумигасэки, и там пересаживался на Маруноути.
После происшествия я перестал пользоваться Маруноути, а стал ездить на поезде «Джей-ар» с пересадкой на Эбису. Нет, не из-за зарина. Просто так быстрее. Достаточно сорока пяти минут. Из-за чего в последнее время, наоборот, стал опаздывать. Тяжело просыпаться, когда знаешь, что время в запасе еще есть. Поступив в старшую школу, засиживаться по вечерам за учебниками… такого нет (смеется).
Окончание средней школы, ха! На самом деле мы все вместе лишь перешли в соседнее здание — и никаких эмоций. Всех делов — только поприсутствовать на церемонии.
Итак, в восемь я вышел из дома. По пути на станцию вспомнил, что забыл заявку на учебники и деньги на них. Где-то на полпути от дома. Делать нечего — сразу вернулся обратно. Вообще-то я редко что забываю…
Но времени оставалось в обрез. Поезда линии Хибия ходят с интервалом в 3-4 минуты. Поэтому один поезд пришлось пропустить. Обычно вагоны не переполнены. Сесть не сядешь, но за поручни держатся стоя лишь несколько человек.
В тот день в поезде я обратил внимание, как много людей кашляет. Причем закашляли не сразу, а на подъезде к Роппонги. Помню, подумал: странный сегодня день.
Обычно я вхожу в самую дальнюю дверь второго вагона. Оттуда удобно пересаживаться. Но в тот день поезд подошел сразу, едва я оказался на станции, пришлось сесть во вторую дверь — как раз в середине вагона. Я рассеянно стоял около двери. Показалось — как-то душно, не так, как всегда. Хотя дышалось, в общем, нормально. Парадокс: вроде что-то мешает вдыхать, но дышишь при этом как обычно. Запахов никаких не ощущалось.
Прибыв на станцию Камиятё, поезд некоторое время стоял. Я подумал: с чего бы это, — и тут раздалось объявление: на станции Хаттёбори произошел взрыв. Придется здесь некоторое время подождать.
Раз взрыв, значит, поезд никуда не поедет, сообразил я и хотел прочесть объявление на табло вагона, как внезапно в глазах потемнело. Тогда я внимания не обратил.
Нужно было позвонить домой с телефона-автомата на платформе, но к нему тянулась длинная очередь. Я размышлял, что делать, а тем временем раздалось новое объявление: на этой станции пассажирам стало плохо. Здесь находится злокачественный чужеродный предмет, поэтому просьба эвакуироваться на поверхность.

Что вы представили себе, услышав фразу «злокачественный чужеродный предмет»?

Что бы это могло быть? Особого значения не придал. По сути своей я — оптимист (смеется). Первое, что пришло в голову: сегодня я в школу не попадаю. Метро встало — это причина.

Предыдущая страница 15 Следующая страница


Подземка 16

Но поезд не стоял. Лишь высадили пассажиров первого вагона, и состав потянулся в тоннель к следующей станции. Объявили: просьба в первый вагон не садиться. Сзади подъезжает следующий состав. Поэтому все садились, начиная со второго вагона и дальше. Но если бы я доехал до Касумигасэки, пришлось бы пересаживаться на Маруноути. Ехать в школу мне не хотелось, и я вышел из вагона и остался на платформе.
Чтобы позвонить, я вышел из станции и поднялся наверх. Рядом с выходом стояли телефонные будки. Оттуда я дозвонился домой. Поднимаясь по лестнице, я видел, как некоторые люди сидели на корточках, закрыв рот носовыми платками. Вот когда я подумал: похоже, из-за «злокачественного чужеродного предмета».
Мне по-прежнему было тяжело дышать, но, поднимаясь наверх, я напрочь забыл о своем состоянии. Меня больше занимала мысль о прогуле (смеется). Но вскоре после звонка домой мне внезапно стало плохо. Даже затошнило. В глазах было темно. Я на этой станции не бывал ни разу, поэтому окружающий пейзаж был незнаком. Когда я вернулся домой, в глазах было темно — видимо, уже тогда поле моего зрения сузилось.

Мама: Первый раз он позвонил и сказал, что на Хаттёбори произошел взрыв, и метро встало. Я ему: жди там, я позвоню в школу, а ты перезвони позже. Я помнила, что в тот день была репетиция выпускного и сбор денег за учебники. Положив трубку, я позвонила в школу. Там ничего не знали, но попросили, если ребенок в состоянии, пусть пересядет на другой поезд и приезжает — репетицию лучше проводить в полном составе. Затем сын позвонил во второй раз. Я говорю: учитель просит, поэтому будь добр, поезжай в школу. А он уже отвечает, что плохо себя чувствует. Я как раз смотрела телевизор, шла передача «Бодрое утро», там уже вовсю устроили шумиху насчет происшествия в метро. Обнаружили какой-то яд, и я разрешила сыну вернуться домой.

Со станции Камиятё домой я вернулся на такси. Таксисты уже прослышали об инциденте в метро, и к месту происшествия съехалось множество машин. Поймать одну труда не составляло. По дороге домой мне стало несколько лучше. Но перед глазами по-прежнему было темно. Мама посмотрела глаза, увидела, что зрачки сократились, и отправила в больницу Хироо.
Пациентов там пока почти не было, я оказался третьим. В больнице уже знали о происшедшем. Стоило сказать, что я ехал в метро, как меня сразу отвели в отделение «скорой помощи». Никакого осмотра, сразу же поставили капельницу. Боли я значения не придал, но понял, что не все так хорошо.
Пока не закончилась капельница, я сидел в углу на стуле. Наконец пришел врач, осмотрел и сказал, что ничего страшного, закончится капельница — можно возвращаться. Но даже спустя время зрачки не расширились, и мне пришлось на всякий случай лечь в больницу.
Пока я лежал, опять несколько раз ставили капельницу. Заняться нечем, скука, кровать — проще некуда, жесткая, грубая, особо не выспишься. Но к двенадцати ночи я все-таки кое-как уснул. Это была не палата, а какой-то просторный переоборудованный конференц-зал, в котором стояли в ряд лишь двадцать простых коек. Не подумайте, что я жалуюсь… просто хочу сказать, насколько серьезным оказалось происшествие.
На аппетит я не жаловался, поэтому больничного ужина показалось мало, и отец принес мне кое-что поесть. И «уокман»… Голова не болела, состояние было нормальным.

Мама: Мы с мужем приехали в больницу. Когда мы вышли после обеда в коридор, купить что-нибудь попить, увидели мертвеца. Муж сказал, что он мертв. Рядом лежали носилки, и тот человек действительно был мертв. Позже вызвали его супругу, врач высказал ей свои соболезнования, та разрыдалась. Все, кому поставили капельницы, и кто сидел на скамейке в коридоре, можно сказать, отделались легким испугом. Мы между собой говорили в том духе, что «как было страшно». Но, увидев такое, поняли: ошибись на шаг, и с нами произошло бы то же самое. По коже опять пробежал холод. В тот момент действительно было страшно.

Я тоже там был, но чувства «ошибись я на шаг» не возникало. По сути своей я — оптимист…
На следующий день я проснулся около семи. Взяли на анализы кровь, затем вызвали в отдельный кабинет и, определив, что показатель холинэстеразы пришел в норму, позволили выписаться. При этом порекомендовали месяц избегать резких нагрузок. На весенние каникулы мы планировали всей семьей поехать покататься на лыжах в местечко Аппи, и я пытался спорить с врачом, дескать, я совершенно здоров, но врач объяснил: показатель холинэстеразы низковат, поэтому в таком состоянии заниматься спортом нельзя. В каком таком состоянии, я, правда, сам не знал. Но лыжи пришлось отменить. Жаль, тем более, что я так ждал.
Через два дня я был на выпускном. В больнице рекомендовали выбросить одежду, в которой я был. Но я не мог пойти на выпускной без формы, поэтому мама выстирала ее вручную, высушила, и я ее надел. Потом выбросил. Недавно купленную новую форму.

Вы видели, что показывали по телевизору?

Да, хотя я не понимаю людей из «Аум Синрикё». Считаю их организацию очень странной. Зачем под предлогом религии делать такие вещи? Уйти из дому, отдать все свое состояние секте… О чем они там думают? Я не очень долюбливаю религию, и не питаю особого интереса к тому инциденту. Мне куда интереснее преступники высокого полета. Например, вроде Миядзаки Цутому[71]…
Я уже почти забыл, что имел отношение к инциденту в метро. Стараюсь никому об этом не рассказывать. Сразу после инцидента меня расспрашивали: ну, как это было? — но я отвечал: ничего особенного. Учителя беспокоились, но в сравнении с этим куда больше разговоров между товарищами вызвало то, что мое имя показывали по телевизору в списках пострадавших.

Мама: Этот ребенок всегда спокоен и невозмутим. Так просто его не прошибешь. И еще — возможно, это нескромно, но после инцидента родственники, сочувствуя случившемуся, давали деньги[72]. Похоже, для Юскэ именно это оказалось намного важнее. По сути, он сразу получил деньги и по случаю поступления в школу, и в связи с госпитализацией. Также выделили 10 000 иен представители метро. Хотя именно метро оказалось главным пострадавшим, и им пришлось нелегко.

Да, я купил на них модели поездов для железной дороги. Короче, растратил полностью.

Если нет страха, можно прозевать что угодно.
Ёсиюки Накадзима (48 лет)

То, что испытал г-н Накадзима в токийском метро 20 марта 1995 года, на удивление, похоже на рассказ Кодзо Исино, чье интервью приведено выше. Они примерно одинаково столкнулись с зарином на станции Касумигасэки, примерно в равной степени пострадали. Небольшая разница в возрасте есть, но оба — офицеры Штаба военно-воздушных сил, элитные выпускники Института обороны. Похожи даже их судьбы: оба не стали пилотами и, стиснув зубы, вынуждены нести наземную службу. Они служили в одни сроки и в одном месте, поэтому не могли не знать друг друга, но то, что они оба откликнулись на просьбу об интервью, — чистая случайность.
И тот, и другой — приятной внешности, хорошего воспитания, но при этом оба говорят отрывисто. Разумеется, рассказ о происшествии для нас очень важен, но для меня было не менее интересно в частном порядке выслушать длинные истории людей, служащих в Генеральном штабе. И пусть они на меня не обижаются, но своим имиджем они напоминают не военных, а «технократов из физкультурного общества».
Беря подобные интервью, начинаешь понимать, как все-таки сложно разговорить государственных служащих. Цедят каждое слово, превыше всего ставят анонимность. Одним словом, туману напускают. С учетом того, что инцидент произошел в окрестностях Касумигасэки, среди пострадавших должно быть немало представителей министерств, но мы, к сожалению, договориться с ними об интервью не смогли. И лишь представители военного ведомства стали исключением, всецело и охотно способствуя сбору материалов. Пользуясь случаем, выражаем им глубокую благодарность.
Интервью проходило на месте службы — в просторном и светлом офисе базы военно-воздушных сил самообороны в Ирума. Г-н Накадзима моложав, волосы черные без седины, военная выправка. Совсем не выглядит на сорок девять. Занимаемая должность — начальник штаба командующего.

Главная причина поступления в военный вуз — провал на экзаменах в другие. Еще одна причина в том, что наша семья — семья потомственных военных. И отец, и дед — выходцы из военных училищ. Получается, что я уже в третьем поколении. Дядька — младший брат отца — уже на пенсии, но он по совету деда после войны поступил на службу в силы самообороны.
Я хотел стать пилотом, но меня «списали на землю». Первым делом я освоил пропеллерный одномоторный самолет, затем учился летать на простом реактивном. На стадии тренировочных полетов на штурмовиках меня забраковали. Я мог спокойно взлетать и садиться, летая в одиночку, но когда приходилось координировать действия во время групповых полетов, я с трудом ориентировался в объемном пространстве, и меня перевели в наземную службу. Счет расстояния в таких полетах идет на метры, и держать дистанцию очень сложно.
Для меня это стало сильным шоком. Подумывал даже бросить службу. Но куда меня тогда возьмут (смеется)? Произошло это в 1972 году. В первый же год после назначения.
Первое место наземной службы — радарный пост. Год прослужил я на базе радаров в Тибе. Раньше это называлось «токийский экспресс» — когда советские самолеты залетали со стороны Тихого океана. Их целью было детальное наблюдение за японским электромагнитным климатом. Как правило, это были огромные бомбардировщики или самолеты-разведчики. Доставили они нам хлопот. Сейчас они почти не летают, а тогда такие полеты исчислялись сотнями.
Затем я вернулся в Институт обороны, занимался технологическими исследованиями. Моя специализация — электромеханика, и дальше — радары. Приравнивалась к уровню кандидата наук. Затем перевели служить на базу Ирума. Моей работой была оценка функциональных возможностей новых моделей наземных радаров.
Сейчас используемые силами самообороны радары — все японского производства. В основном двух фирм: «Мицубиси» и «Эн-и-си». Первым делом мы составляем спецификацию, согласно которой изготавливают пробные экземпляры. Получив образцы, проверяем, выдерживаются ли параметры. Не в смысле переделки, потому что, как правило, все сделано в точном соответствии со спецификацией. Но иногда всплывают крупные ошибки. Например, неточность в софте.
Затем меня переводили в разные места. От главного штаба военно-воздушных сил самообороны в Футю и школы командного состава на Итигая до отдела кадров Генерального штаба военно-воздушных сил на Роппонги. Больше всего хлопот вызывала работа с кадрами. Решаешь, кого куда перевести, кого повысить в звании и должности.
Год провел в техническом отделе того же штаба, затем год — в отделе обороны, после — год в отделе оборонительных исследований. На пару лет выезжал в связной штаб префектуры Коти. Там я набирал добровольцев в силы самообороны. Работа по набору — несложная. Есть определенная норма, а в тот период — наоборот, добровольцев оказалось так много, что некоторым пришлось отказывать. Как раз лопнул «мыльный пузырь». В эпоху расцвета экономики выпускники школ стремились устроиться в хорошие частные фирмы. Стоило конъюнктуре ухудшиться, и начала крепнуть тенденция предпочтения государственной службы. Плюс к тому в Коти, как правило, с набором в солдаты проблем не возникало никогда. Хотя самый «добровольный» регион страны — остров Кюсю. Видимо, сказываются традиции исторической земли воинов.
Затем вернулся на Роппонги и стал начальником первого технического отдела Штаба военно-воздушных сил. Неся службу там, и оказался вовлечен в нынешний инцидент.
Женился я в двадцать четыре, еще курсантом, когда был одержим небом. Институт обороны находится в Йокосуке. Там же родилась и выросла жена. Вот такая связь. Есть два ребенка. Старшей 23, младшему 21. Дочь собирается на следующий год замуж. Сын студент, но служить в силах самообороны не хочет.
Дом у нас в городе Хигаси-Курумэ вдоль линии Сэйбу-Икэбукуро. Купил я его в 1985 году — как раз накануне последнего витка повышения цен на недвижимость перед крушением «мыльного пузыря». Тогда еще можно было купить жилье по реальным ценам. Служить приходится то в Токио, то на базе, поэтому изначально хотел, чтобы дом находился где-то между. В самом Токио цены на жилье кусались. Вот мы и выбрали расположенный чуть в стороне Хигаси-Курумэ. В те годы там еще было дешево. Через год после покупки та же фирма недвижимости предлагала нам десять миллионов иен сверху за то, чтобы мы наш дом продали. Продать-то можно, но потом придется опять покупать. Получается, поменять шило на мыло (смеется).

Из вашего рассказа видно, как за короткий срок вам пришлось сменить большое количество мест службы. Что, таким образом воспитывают универсалов?

Да, чистые технари руководить, как правило, не могут. Пожалуй так, хотя я выполняю работу не по своей воле, поэтому ничего сказать не могу (смеется).
Так и получилось, что 20 марта прошлого года я ехал из Хигаси-Курумэ на Роппонги. Обычный день, ничего особенного. Только вышел из дома на полчаса раньше обычного. Почему? С утра предстояло делать доклад начальнику технического отдела, поэтому меня попросили выйти на полчаса раньше. Попасть на Роппонги я собирался к половине девятого. Хотя обычно прихожу на службу к 9:15.
От дома до станции Хигаси-Курумэ десять минут пешком. С Икэбукуро по Маруноути до Касумигасэки, там пересадка на Хибия до Роппонги. Примерно два часа. Конечно, устаешь ездить, но когда это приходится делать каждый день, постепенно привыкаешь. Сейчас я служу на базе, поэтому езжу в другую сторону. Электрички пустые, времени на дорогу уходит меньше. Настолько легко, что уже беспокоит нехватка физической нагрузки.
На работу я хожу в гражданском костюме с галстуком. Можно ездить и в форме, но в Токио рекомендуется для поездок на работу использовать цивильную одежду. Хотя в провинции многие носят форму. Раз форма, то с фуражкой. Представляете себе военного с фуражкой в переполненной электричке? Галстук не обязателен. Никаких указаний по этому поводу нет. Полная свобода. Некоторые галстук не повязывают.
Когда я вышел на Касумигасэки, по станции раздалось объявление: в районе Каябатё или где-то там произошла авария. Из-за чего линия Хибия остановлена. Когда движение возобновится, неизвестно. Было это в 8:10. Смотрю — а на платформе толпы народа. Все ждали в надежде, что поезд скоро придет.
Я тоже подождал вместе со всеми минут пять. Место — самый хвост состава в сторону Нака-Мэгуро. Поездов по-прежнему не было. Тем временем с обратной стороны подъехал пустой состав. Мне нужно было сесть в поезд до Нака-Мэгуро, а подошел, выходит, в другую сторону, до Кита-Сэндзю. Поезд стоял, распахнув настежь двери. Объявили, что в этот поезд садиться нельзя. А кто в него будет садиться, если он в обратную сторону? Но сколько бы мы ни ждали, поезд на Нака-Мэгуро так и не появлялся. Последовало еще одно объявление о том, что линия Тиёда движется. Делать нечего, я решил доехать по Тиёда до Ногидзака, и пошел на ту платформу. Приходилось буквально пробиваться сквозь толпу. На платформе столпотворение, и чтобы скорее его миновать, частично я шел по пустому составу. Двери-то раскрыты. Но долго я там не прошагал. Всего несколько секунд. На платформу Тиёда подошел поезд, и я влетел в вагон. На ходу закашлялся — но не обычным кашлем курильщика, а каким-то странным, особенным кашлем.
Скорее всего, это из-за потока воздуха. Поезд въехал на станцию, воздушные потоки изменились, — и зарин сюда донесло. Вот только откуда он взялся?

Я не уверен, но, по-моему, зарин впитался в обшивку поезда, пока тот стоял на платформе Хибия. В 8:13 на станции Камиятё пострадал поезд, отправившийся с Нака-Мэгуро. Он ехал до Касумигасэки. Если это так, то в первом вагоне на полу был пролит зарин. Когда поезд прибыл на Касумигасэки, в первом вагоне уже никого не было, лишь оставались отдельные пассажиры в остальных.

Я помню, что оставалась лишь оболочка поезда. Хотя, возможно, несколько человек и сидело. Я ждал поезд на платформе линии Хибия вот здесь (показывает на схеме). Если смотреть со стороны поезда с Нака-Мэгуро, как раз около первого вагона, то есть того, где был распылен зарин.

Пока вы ждали поезд, подошел состав с другой стороны. Двери были раскрыты, внутри этого поезда протек зарин, вот им-то и надышались. Сначала было все нормально, но пока вы шли, начали проявляться симптомы. Думаю, это наиболее подходящее объяснение.

Если это так, то мне не повезло. Ждал именно в том месте. Но запаха никакого не чувствовал.
Пока я ехал в поезде линии Тиёда, ничего странного не замечал. Лишь обратил внимание на двух женщин, сидевших на скамейке станции Коккай-Гидзидо, уткнувшись лицом в колени. Рядом с ними хлопотал работник станции. Тогда я подумал: может, у них малокровие. У женщин это часто бывает. Но две вместе — или редкое совпадение, или что-то не то. Мне эти женщины показались странными, а больше ничего особого.
Выйдя на станции Ногидзака на поверхность, я отметил, что все вокруг темное. Подумал: что-то сегодня облачно, поднял взгляд на небо — ни единого облачка. Во тут-то мне показалось странным. Но кроме темноты в глазах никаких других симптомов. На походке не сказалось. Лишь на мгновение я почувствовал дискомфорт, но старался на нем не зацикливаться.
Когда пришел в офис, там был включен телевизор, показывали какую-то панику. Сновали многочисленные машины «скорой помощи». В офисе было несколько темнее обычного, но в тот момент своей причастности к инциденту я еще не осознавал. Состояние у меня было вполне удовлетворительное.
В тот день на 9:30 был назначен утренний рапорт. Присутствовал и я. Перед началом рапорта начальник отдела сказал, что самолично видел пакет с зарином. Видимо, повлияло на глаза, потому что все как-то потемнело. Я говорю: у меня тоже темно. Он: выходит, тебя задело? Вот как! Но в тот момент я еще не понимал всю важность случившегося. Я знал об инциденте в Мацумото. Но чтобы попасться самому…
После обеда я поехал в Центральный госпиталь сил самообороны в Сэтагая. Госпитализировали меня всего на сутки. На следующий день выписался, но перед глазами по-прежнему темно, и сужение зрачков длилось около месяца. Все это время я был вынужден носить темные очки. Не знаю, из-за этого или нет, но после у меня быстро испортилось зрение, и я стал носить очки от дальнозоркости.

К слову, вспомнил вот еще что. За неделю до инцидента с зарином на входе в станцию Сакурадамон, в переходе между платформами Маруноути и Хибия, обнаружили подозрительный портфель, чему я стал свидетелем. Коридор перекрыли, пожарные держали шланги, полицейские и работники станции их разматывали. Видел я и сам портфель. Произошло это в районе восьми утра.
Но тогда я особого значения не придал. Уже потом подумал: если бы в портфеле оказалась бомба, и она бы взорвалась, нас бы уже не было в живых. Поливай не поливай бомбу, от взрыва не избавишь. Хоть тогда и говорили, что опасно и необходимо отойти подальше, зеваки этому не очень верили. Если нет страха, можно прозевать что угодно.

Систем быстрой и эффективной реакции на такие происшествия в Японии не существует.

Нобуо Янагисава (дицинского факультета университета Синсю, 1935 г. р.)

Как уже говорилось в предисловии, все собранные в этой книге свидетельства были получены в ходе бесед автора книги с откликнувшимися на просьбу об интервью. И лишь только профессора Янагисава автор не смог посетить лично, поэтому выслушать его в город Мацумото префектуры Нагано поехал Хидэми Такахаси.
Изначально мы собирались лишь расспросить профессора об обстоятельствах того дня и не предусматриваю запись интервью, но сказанное им оказалось настолько интересным и ценным, что мы решили вставить его рассказ отдельным интервью. Рассказ декана медицинского факультета университета Синсю длился около часа. Обрабатывал текст автор.

На день зариновой атаки в токийском метро 20 марта пришелся выпускной в нашем университете. Я тогда работал директором больницы, и должен был присутствовать на церемонии, для чего оделся соответственно. Также на этот день планировалось совещание по вступительным экзаменам, и больше я не планировал абсолютно ничего. Вот уж действительно — не было бы счастья, да несчастье помогло.
И еще я отвечал за доклад по инциденту с зарином в Мацумото, который планировали издать на бумаге именно 20 марта. Бывает же такое!
В то утро моему секретарю позвонил корреспондент газеты «Синею Майнити» и сообщил о странном инциденте в Токио, очень сильно походившем на случившееся в Мацумото. Сообщили мне об этом где-то в девять. На всякий случай включаю телевизор — а там все пострадавшие жалуются на острое отравление органическим фосфором. Конкретно: глаза болят, слезы текут, видно плохо, сопли из носа, тошнота… Но этих симптомов мало для диагноза отравления зарином. Бывает, аналогичные симптомы вызывают и отравления другими ядами.
Но случайно показали, как один из пострадавших жаловался на сужение зрачков. Мол, посмотрелся в зеркало и увидел, что зрачки сильно сузились. Вот теперь, сложив все симптомы, можно было говорить об отравлении органическим фосфором, именуемом на языке специалистов — «действие мускарина»[73]. Причем, судя по масштабам причиненного в метро ущерба, это, по-видимому, газ. А раз так, то это химическое оружие на основе органического фосфора — не что иное, как зарин, зоман, табун[74].

Насколько можно было судить по телевизионным новостям, пострадавших было очень много. Уже на тот момент только в больницу Сэйрока увезли около тысячи человек. Вот я и подумал: привези мне внезапно столько людей, не знающих, что с ними произошло, — наверняка бы растерялся. Или, еще хуже, впал бы в панику.

Нам тоже в свое время в Мацумото пришлось нелегко. Когда начали свозить пострадавших, мы предполагали, что причиной всему органический фосфор, и на основе этого предположения начали лечение. Но мы даже представить себе не могли, что это зарин. К счастью, у нас был опыт обращения с органическим фосфором, что позволило спасти тяжелобольных. Вот я и подумал: было бы неплохо поделиться этим опытом с коллегами.
Я сразу вызвал к себе в кабинет психотерапевта и врача «скорой помощи», дал им команду отправить информацию в больницу Сэйрока и другие больницы, куда свозили пострадавших. Чтобы посмотрели по телевизору, какие больницы упоминаются, и отправили туда по факсу всю нужную информацию. Суть ее сводилась к следующему: рекомендуем использовать для детоксикации сернокислый атропин и 2-ПАМ, капельницы и успокоительное диазепам.
Сначала я позвонил в Сэйрока сам. Было это с десяти минут десятого до половины. Дозвониться оказалось невозможно. Набираю номер со своего сотового — вызов пошел. Видимо, разные линии. Я попросил позвать ответственного врача «скорой помощи», сообщил, как желательно лечить, и пообещал отправить дополнительно факс. По идее я должен был пригласить директора больницы и разговаривать только с ним. Но только не в нынешней ситуации, когда объяснить все напрямую врачам «скорой помощи» было куда быстрее. Но почему-то сработал «испорченный телефон». Уже после психотерапевт той больницы говорил мне, что они до одиннадцати переворачивали в библиотеке книги, пытаясь понять, яд это или нет. И это при том, что факс прошел успешно.
Я начал отправлять его в начале одиннадцатого. Мне было необходимо присутствовать на выпускном, поэтому все остальное я поручил двум вызванным мною ранее врачам, а сам уехал из больницы. Как раз на столе в моем кабинете лежал рабочий вариант отчета об инциденте в Мацумото. В нем подробно описывались симптомы отравления зарином, важные моменты лечения. Эту информацию помощники рассылали по факсу. Если подумать, хорошо, что рукопись оказалась вовремя под рукой. Но страниц немало, больниц много. Моим помощникам, видимо, пришлось изрядно попотеть.
Главное, в случае коллективного бедствия важно определить т. н. «триаж» — приоритетность лечения больных. При отравлении зарином начинать нужно с тяжелых. Легких можно оставить в покое, они могут восстановиться и естественным путем. Но если подходить ко всем в порядке прибытия в больницу, не удастся спасти тех, кого можно было бы спасти. Если начать с капельниц для легких больных, то на тяжелых времени не останется. Хотя, не зная обстоятельств, легко впасть в панику только от жалоб больного на глаза. Вот и приходится врачу выбирать, с кого начать: кому тяжко дышать, или у кого не видят глаза. Принять решение в такой ситуации сложно. Ведь самое страшное для врача — растерянность в критическую минуту
Однако обладай врач информацией, и он уже может хладнокровно дать пациенту указания: глаза не видят временно, это непременно пройдет, не переживайте, все будет в порядке, вам желательно успокоиться и отдохнуть. После таких слов ни один клиент в панику впадать не станет. Врачи и медсестры в свою очередь смогут по порядку обработать пациентов.

Есть ли в больницах какие-нибудь реальные инструкции на случай коллективного бедствия, или всему этому обучаются в ходе непосредственной работы?

Нет, не обучаются никак. До инцидента в Мацумото о зарине никто ничего не знал. Хотя триаж, разумеется, преподается на медицинском факультете как очень важное понятие. Например, на широкой территории с центром в Мацумото действует так называемая система «докторская машина». Дежурный врач садится в машину «скорой помощи» и выезжает на место происшествия. На момент инцидента дежурил нейрохирург. Он оказался в вызванной на место происшествия машине. Умело провел триаж. Мертвых оставил в покое, первым делом отправив в больницу тех, кто не мог передвигаться сам, но имел шансы на спасение. Даже это много значит. Вот такой пример.
Когда я вернулся в полдень, беспрерывно надрывался телефон. Информацию требовали из разных лечебных заведений. Ведь пострадавших разместили более чем в ста больницах Токио. Ничего другого в тот день я больше не делал, лишь слал один за другим факсы.

Если бы это был обычный день, а не день выпускного, мы бы наверняка с самого утра, с 8:30, были заняты наплывом работы, и вряд ли узнали о каких-то событиях в Токио раньше обеденного перерыва. И, разумеется, не смогли бы так незамедлительно отреагировать на происшедшее. В этом смысле можно только поблагодарить подобное стечение обстоятельств.
Конечно, эффективнее всего было бы, если б мы передали информацию в Управление пожарной охраны, откуда ее планомерно бы направили на места происшествия. Но, судя по нашему опыту, когда бы это произошло — неизвестно. Директора больницы какого-то там университета Синсю могли просто не принять всерьез. Поэтому в таких экстренных случаях звонок непосредственно на место происшествия — самая быстрая мера. Кстати, мы попытались связаться с Управлением пожарной охраны, но там постоянно было занято.
На примере инцидентов с зарином в Мацумото и метро мы получили следующий урок: произойди нечто масштабное, реакция на местах незамедлительна, но в целом все тщетно. Системы быстрой и эффективной реакции служб на происшествия вроде этого в Японии не существует. Нет системы спасения жизни. А то, что есть, — бесполезно. То же самое мы видели во время землетрясения в Кобэ.
И в Мацумото, и в Токио больницы потрудились на славу. То же самое можно сказать о работниках «скорой помощи». Думаю, они заслуживают высокой оценки. По мнению американских специалистов, 12 погибших на фоне 5000 пострадавших — это просто чудо. Но как бы ни старались люди непосредственно на месте происшествия, система, которая должна объединять их усилия, действовала неэффективно.
Мы разослали информацию о лечении в порядка тридцати больниц. Однако следующим утром в семичасовых новостях сообщили о семидесяти тяжелобольных. Если правильно лечить отравление зарином, за несколько часов становится легче даже тяжелобольным. Наша информация должна была распространиться в достаточной мере. С этой целью мы набирали номер Токийской санэпидемстанции, но там никто не брал трубку. В конечном итоге дозвонился я около девяти, но дело вперед не двигалось. Вообще-то мы сами все держим на контроле, сказал мне ответивший чиновник, но ночного дежурства у них не осуществлялось. Видимо, они чего-то не понимают.
Далее, Управление пожарной охраны должно сразу отдавать приказы, полностью отслеживать ситуацию, например, определять ответственных за триаж и давать соответственные своевременные указания. В таком случае бригады «скорой помощи» смогут адекватно действовать на месте происшествия[75]. И еще — необходимо участие профессионалов «скорой помощи». Требуется деятельность с медицинской точки зрения. То, что специалист распознает с первого взгляда, может вызвать роковую панику у несведущего.
Затем, в случае возникновения в метро подобных инцидентов, необходимо определять ответственного, того, кто способен быстро давать указания: как должны быть оснащены выезжающие на место происшествия спасатели, на что необходимо обращать внимание при транспортировке пострадавших. Не делай этого, непременно возникнет вторичный ущерб.

Честно говоря, в нашем мире врачей обычно никто не будет специально звонить в больницу и предоставлять информацию, пока эту информацию не потребуют. Можно прослыть назойливым, как излишнее вмешательство в чужие дела.
Но в нынешней ситуации у меня было собственное мнение. Среди семи погибших в Мацумото был один студент медицинского факультета университета Синсю. В смысле — студентка, очень способная. По идее, должна была принять участие в том выпускном. И это остается раной в моем сердце.

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

Линия Хибия
(отправление с Кита-Сэндзю до Нака-Мэгуро)
Поезд A720S

В поезде линии Хибия, следовавшем с Кита-Сэндзю до Нака-Мэгуро, распыляла зарин команда Ясуо Хаяси и Сигэо Сугимото.
Хаяси родился в Токио в 1957 году. На момент инцидента ему было 37 лет. За исключением Икуо Хаяси (не родственника), он был самым пожилым в структуре Министерства науки и техники и играл роль вице-лидера под патронажем Хидэо Мураи. Ясуо Хаяси — тоже «естественник», но в отличие от чистой научной элиты в лице Икуо Хаяси, Тойоды и Хиросэ он испытал в своей жизни горечь и поражение. Его отец работал на бывшей государственной железной дороге, но вот уже двадцать лет как умер. Жизнь Хаяси легкой не назовешь. Он был младшим из трех братьев, и мать баловала его больше других.
Окончив токийскую вечернюю школу, он поступил в институт Когакуин, где изучал искусственный интеллект. После выпуска на постоянную работу не устроился, а лишь продолжал путешествие по разным странам мира, меняя фирмы и подработки. В Индии увлекся религией. Вскоре после начала занятий йогой повстречался с «Аум Синрикё». Поверив Сёко Асахаре, вступил в секту. В 1988 году ушел из дому. Высоко ценимый Киёми Хаякавой, он занимал третье место в Министерстве науки и техники.
Помимо того, что он был одним из немногих боевиков секты, в нем проглядывали и гуманные черты: «студент-горемыка», «сын, любящий мать»; молодые верующие секты называли его «страшим братом».
Когда рано утром 20 марта в седьмом ангаре проводилась тренировка по протыканию пакетов с зарином, все получили по два, и лишь Хаяси взял три. Один наполовину заполненный пакет оставался лишним, и он взял его по собственной инициативе. Это устроил Хидэо Мураи (а может, и сам Асахара) — с целью выяснить, кто из пяти исполнителей возьмет себе лишний пакет. Не колеблясь, вызвался Хаяси, а Мураи едва заметно усмехнулся. Он так и думал. Видимо, на эту тему держали пари, мрачно предположил находившийся там же Хиросэ.
Асахара некогда подозревал в Хаяси «крота», и недоверие осталось зарубкой в его сердце. Из-за подобного прошлого Хаяси приходилось «пахать» вдвойне. И ударная «пахота» привела к тому, что в тот день среди пяти поездов, ставших сценами преступления, в его поезде оказалось больше всего погибших и пострадавших. Он продырявил все три пакета, причинив тем самым очень сильный ущерб пассажирам.

Ясуо Хаяси в машине Сугимото направлялся на станцию Уэно линии Хибия. По пути он хорошенько завернул три пакета с зарином в газету «Йомиури». Ему предстояло сесть в поезд, отправившийся с начальной станции Кита-Сэндзю в 7:43. Номер поезда — A720S. Хаяси сел на Уэно в третий вагон, положил на пол газетный сверток, а когда поезд подъезжал к Акихабаре, многократно ткнул в пакеты остро отточенным кончиком зонта. Дырки образовались во всех пакетах. В его пакетах, по сравнению с другими, дырок оказалось больше всего. На Акихабаре Хаяси вышел и на встречавшей его машине Сугимото вернулся в квартиру на Сибуя. Задание было выполнено беспрепятственно. К половине девятого все было кончено.
Стоило поезду отъехать от Акихабары, испаряющийся газ начал распространяться по вагону, и к следующей станции Кодэмматё пассажиры третьего вагона почувствовали недомогание. Люди обратили внимание на сочащийся газетный сверток. Вокруг начали растекаться лужи. Многие предполагали, что причина в пакете. Один из пассажиров выкинул пакет на платформу Кодэмма.
Зарин из пакета в мгновение ока наполнил узкое пространство этой станции. Здесь погибли работник компании «Джей-ти»[76] Вала Эйдзи и еще три пассажира.

Тем временем A720S продолжал движение по расписанию, увозя с собой обильно разлитый по полу зарин. Нингётё, Каябатё, Хаттёбори… Умножая с каждой станцией список пострадавших, состав двигался вперед. Воистину «адский поезд». В то время ни проводник, ни машинист еще ничего не знали.
В 8:10 вскоре после станции Хаттёбори из третьего вагона раздался звонок сигнализации. Один из пассажиров не выдержал и нажал кнопку. Но, согласно правилам, в тоннеле останавливаться запрещено. Поезд доехал до ближайшей Цукидзи и там остановился. Открылись двери, и четыре-пять пассажиров просто выпали на платформу. Туда побежали работники станции. Представители метро наконец-то заметили внештатную ситуацию в вагоне. Поезд сняли с линии, сразу же вызвали «скорую помощь». В первом донесении в диспетчерскую метрополитена машинист сообщил, что из вагона идет белый дым, как после взрыва, много раненых. Как результат, первое время инцидент проходил в информационных сводках как «взрыв на станции Цукидзи».
Однако работники станции Цукидзи сразу распознали ядовитый газ. С криками «ядовитые газы» они призывали пассажиров спасаться как можно скорее. Центр при этом не торопился. Центральная диспетчерская метрополитена приняла решение о полной остановке линии Хибия лишь спустя двадцать минут, в 8:35. Тогда наконец-то поступило сообщение о немедленной эвакуации пассажиров, машинистов и персонала всех станций линии. Создалась жестокая беспредельная ситуация: на пяти зараженных зарином станциях скончалось 8 человек, еще 2475 получили травмы той или иной степени тяжести.

«Машина убийств» Ясуо Хаяси, выполнив задание, лег на дно. Он долгое время скрывался, оставаясь единственным не пойманным исполнителем преступного плана. В декабре 1996-го, спустя год и девять месяцев после зариновой атаки, наконец-то был арестован полицией на острове Исигаки. Говорит, что в бегах постоянно носил с собой буддистский алтарь — каялся за отнятые жизни людей[77].

Далее мы приводим свидетельства пассажиров «заринового поезда» A720S. Поезд этот отправился со станции Кита-Сэндзю в 7:43, и по расписанию в 8:05 прибыл на станцию Цукидзи. Как было сказано выше, в этот поезд сел Ясуо Хаяси. Он проткнул пакеты с зарином и сошел на станции Акихабара. Доехав до Цукидзи, поезд прекратил движение.

Так и хочется сказать журналистам:
Что вы делаете? Это же какая-то чушь.
Дзюн Хиранака (51 год)

Работает в швейной фирме. Должность — начальник бухгалтерии. Профессиональный счетовод. Непосредственного отношения к пошиву и продаже одежды не имеет, но поскольку все-таки работает в швейном бизнесе, сам одет очень изысканно. Манера речи энергичная, в ней угадываются нотки коренного токийца. Создается впечатление, что говорит о вещах откровенно, без утайки. В ходе разговора, чувствуется, воду не льет. По характеру не любит медлить и ходить вокруг да около.
У него семья из пяти человек, помимо жены — трое детей. К группе исполнителей преступления и в частном, и в общественном плане питает сильный нескрываемый гнев. В отношении полиции и средств массовой информации позволяет себе резкие язвительные высказывания. Слегка вспыльчив, но производит впечатление честного и искреннего человека.
Мы выслушали его рассказ в один февральский полдень. За окном кафе гостиницы на Аояма сыпал снег.
«Кто бы мог подумать, что в такой сверхбезопасной стране, как Япония, может произойти такое? Но оно произошло», — как бы смиряясь, говорит он и кивает.

Доехав до станции Каябатё линии Тодзай, я пересел на Хибия. На дорогу в один конец у меня уходит около часа. Вагон битком. Можете как-нибудь сами проехать, господин Мураками. Особенно ужасно — на линии Тодзай. Поднимешь руку и уже не опустишь. Из всех линий токийского метро эта, пожалуй, самая паршивая.
Обычно я сажусь в поезд, отправляющийся в 8:15. Но по понедельникам у нас планерки, поэтому выхожу раньше, чтобы поспеть на 7:55. К Каябатё подъехали около восьми. Там я сел на поезд до Нака-Мэгуро, отправляющийся в 8:02. Планерка начинается в четверть десятого, но я прихожу на работу с получасовым запасом. Загруженность линии Хибия почти всегда одинакова. Естественно, не сядешь. Говорят, зарин распылили в третьем вагоне? Я ехал в четвертом, причем в конце вагона, ближе к пятому. Я стоял, держась за поручни недалеко от дальней двери, и читал книгу. Название не вспомню, но что-то вроде исторического романа. Вдруг почувствовал запах, похожий на ацетон. Это действительно был запах ацетона. Я четко помню, как ощутил запах, когда мы проехали станцию Хаттёбори.
Почему это произошло? Потому что часть пассажиров из третьего вагона один за другим переходили в наш. Через дверь просочился воздух из соседнего вагона. Я еще подумал тогда: чем это пахнет? Бывает, молодые девушки делают в поезде маникюр. Вот я и подумал: кто-то снимает с ногтей лак, Запах походил на ацетон или этот лак. Причем неприятным его не назовешь.
Когда поезд остановился на Цукидзи, послышался крик о помощи. Очень громкий женский голос. Причем где-то поблизости. Метрах в четырех-пяти вперед, в сторону локомотива. Иными словами, где-то в третьем вагоне. Услышав крик, я подумал, что это банальная драка. Типа: чем они там с утра пораньше занимаются? Платформа была заполнена людьми, и фигуру кричащей не было видно.
Затем в вагоне сделали объявление: некоторым пассажирам стало плохо, из-за чего отправление поезда задерживается. Тем временем снаружи возникла суета, но я увлекся книгой, к тому же смог сесть. Спустя какое-то время раздалось новое объявление: ввиду происшествия поезд дальше не пойдет, просьба освободить вагоны. И никаких подробностей.
Выхожу из вагона — впереди толпится народ. Опять донесся запах, похожий на ацетон. Со стороны того столпотворения. Опять сделали объявление: вспышка ядовитого газа, немедленно покиньте помещение станции.
Из-за скопления людей впереди основная масса пассажиров потянулась сплошным потоком на выход в другую сторону платформы, по направлению к Каябатё. Опять запахло ацетоном. Но человеческий нос, постепенно привыкая, перестает чувствовать запахи. Пассажиры, пройдя по платформе, выходили через задний турникет. Напоследок еще приостанавливались в надежде, что движение возобновится. Мое настроение мало чем отличалось от настроения остальных. Думал: метро встало, что же теперь делать? В комнате отдыха персонала и билетных кассах сидело несколько человек, которым стало плохо. Человека три-четыре, что-то вроде того. Когда я проходил через турникет, человек в очках, по виду — служащий, кричал: «Ой, мне плохо. Что же делается? Дайте куда-нибудь прилечь».
Я лишь подумал про себя: «Ишь чего захотел». Есть ведь такие, которые чуть что — начинают преувеличивать. Вот я и подумал: один из них.

Непонятно, будет поезд или нет. И я пошел к монитору, на котором видна вся платформа. Делать было нечего, а поблизости оказался такой монитор. Смотрю — а там лежат три человека. Мужчины или женщины, непонятно. Один прислонился к стене. Но рядом — ни одного работника станции. И никого, кроме тех троих. Странная картина. Мне показалось, что те люди в опасности.
Но никакой напряженности не было. Нет, нисколько. Ну сказали, что ядовитый газ, а умирают от него или нет, никто пояснить не соизволил. Пока я размышлял, как добраться на работу, раздались сирены полицейских машин или «скорой помощи».
Поняв, что могу выйти лишь на Гиндзу, я двинулся к выходу. Прошел до перекрестка Цукидзи в сторону рыбного рынка. Если пойти оттуда направо, будет театр Кабуки. Но стоило мне пройти прямо в начало станции Цукидзи, как показались расстеленные перед выходом водозащитные полиэтиленовые подстилки голубого цвета, на которых сидело много людей. Трое-четверо лежали.
Вот это да! Что там случилось? Что произошло? Был там один станционный работник лет сорока, но он как-то жалко шмыгал носом. Видимо, повредил слизистую оболочку. Но тогда я еще не знал, что к чему, и лишь подумал: эй, господин железнодорожник, мог бы подтереть свой сопливый нос.
Но уже вскоре абсолютно то же самое началось со мной. В тот же день после совещания о наличном обороте я пошел съесть на обед «рамэн». После «рамэна» в холодную погоду бывает из носа течет, но не ручьями же. Да так сильно, что не успеваешь поднести салфетку.
Хотя когда я шел мимо лежавших на подстилке людей, чувствовал себя вполне прилично. Только подумал: жалко их, не повезло. Что я тогда знал? Случилось какое-то происшествие, протекло немного химического раствора, и вот окружающим и стало немного хуже.

На работу пришел в 9:15. Едва-едва успев на планерку. Уже потом мне сказали, что на планерке я тараторил без умолку. Хотя мне самому казалось, что говорю как обычно. И еще у меня ярко сверкали глаза. Все невольно подумали: чего это он с утра такой напряженный? Такое я производил впечатление. Не был похож на себя. Но сам я ничего подобного за собой не замечал.
Был эффект сужения зрачков. Придя на работу, первым делом обратил внимание на темноту в помещении. Хотя неудобств при этом не ощущал. Писать мне по работе почти не приходится. Разве что ставить печати. Как назло, в тот день не нашлось никакого документа для ознакомления. Поэтому я не сразу обратил внимание.
Однако подчиненные рассказали мне про зарин и посоветовали скорее обратиться в больницу. Я чувствовал себя вполне сносно, но решил на всякий случай в больницу сходить. Было это в половине четвертого. Там мне проверили зрачки, сказали, что ничего страшного, но порекомендовали ночь провести в палате. Не дай бог, что случится. Так же — «на всякий случай» — воткнули капельницу.
Однако в семь или восемь вечера я попробовал было встать и не смог. Не опираясь ни на что, встать не могу. Ноги подкашиваются, вот-вот упаду… На следующее утро состояние ухудшилось, аппетит пропал, подташнивает. Могу лишь чай потягивать. Ничего не съел ни утром, ни в обед. Вдобавок ко всему речь стала нечленораздельной.
Думаю, как побочный эффект от нейтрализующего средства начала отказывать память. Было это на второй день. Пришла жена в больницу, поговорили. Я ей говорю: нужно тебе кое-что передать, — и открываю сумку. Пока открывал, забыл, что собирался передать. Стало страшно. Жена тоже забеспокоилась.
И еще — хочется в туалет по малому, идешь, но ничего не получается. Обычно там все накапливается, и стоит лишь слегка напрячься. А тут пока пыжишься, что-то выходит, а перестаешь — прекращается. Для меня это стало шоком. Начиная со второго дня, состояние постепенно ухудшалось. Хотя сначала ничего вроде не предвещало… Начал тревожиться, вдруг больше не поправлюсь. Но поправился уже на третий день.
С тех пор стал быстрее уставать. Раньше не было такого, чтобы я спал в электричках, а сейчас так и засыпаю за чтением. Хотя трудно сказать, виной тому зарин или нет. Просто несколько лет назад мне делали операцию по удалению желчного пузыря, а зарин, как я слышал, влияет на печень. И это не может не беспокоить.
Мышление «аумовцев» и наше, простых людей, отличается в корне. Мы считаем, что они совершают ошибку. Но на их взгляд, мы ошибаемся еще сильнее. Вот они и замышляют «кару всевышнего». Если дойти до крайности, считаю ошибкой ставить их на уровень нормальных людей. Они уже уклонились от этого уровня, поэтому предоставлять им такое право необходимости нет. Потому что они действуют, отстаивая свое иное право. Судить их необходимости нет. Это лишь бессмысленная трата времени.

Вы серьезно считаете, что нет смысла?

Да. Смысла нет. То, что они делают, — факт. Конечно, у нас правовое государство. Поэтому судить необходимо. Просто хотелось бы побыстрее добиться решения и проделать все конкретно и немедля. Вплоть до того, чтобы родственники жертв расстреляли Асахару из водных пистолетов с зарином. Это, конечно, крайность…
Смотришь телевизионные новости, и разбирает злость. Так и хочется сказать журналистам про их новости об «Аум Синрикё»: что вы делаете? Это же какая-то чушь! Вместо того чтобы всерьез задуматься о пострадавших. Те два дня в больнице я действительно переживал, что больше никогда не поправлюсь.

Неужели какие-то больные на голову
пролили химические удобрения?
Таканори Итиба (39 лет)

Трудится в швейной фирме. Я не особо в курсе этой сферы бизнеса, но знал, что магазин их фирмы (с кафе и террасой) располагался недалеко от моего офиса на Аояма. Если покопаться в памяти, можно вспомнить, что в другом магазине как-то раз купил галстук, который нравится мне до сих пор. После интервью купил на распродаже красно-коричневые брюки китайского фасона. Если уж покупаю я, значит, там продают одежду не совсем ультрарадикального дизайна. Вообще, у них магазин — в стиле «умеренный традиционный».
Работающие в таких фирмах люди все на удивление кажутся моложе своих лет. Г-ну Итиба за сорок, но лицо по-прежнему юношеское. Мужчиной средних лет он не выглядит никак. Пожалуй, с такой работой не справишься, не будь душа — как и внешний вид — молодой. Речь мягкая и спокойная. На лице непременно приятная улыбка (конечно, не всегда, но в целом складывается такое впечатление).
Однако его манеру держать себя мягкой не назовешь. Стоило раздаться на станции Цукидзи объявлению, как он сразу вспомнил об инциденте в Мацумото. В этом смысле инстинкт у него острый. Например, он быстро сообразил, что и в каком порядке делать, когда спас на станции Сибуя коллегу, отвезя его в больницу, когда тому стало плохо. В ситуации, подобной нынешней, принять быстрое и правильное решение не так-то и просто.
«Какой смысл тратить время на россказни легко пострадавшего вроде меня? Ведь есть больные куда тяжелее. У меня по сравнению с ними совсем ничего», — пытался отнекиваться он, но мы убедили его, что проблема не только в тяжести, и он согласился.

Родом я из города Кумагая префектуры Сайтама[78]. После школы поступил на работу в одну из швейных фирм, откуда спустя какое-то время перешел в нынешнюю. Тогда это называлось «надомный производитель». Частный магазин с примерно десятью работниками. По сравнению с теми временами, дело стало крупней во много раз.
Чтобы начать такое дело, помощники особо не нужны. Создать фирму — проще простого. Нередко такие фирмы быстро растут и превращаются в крупные компании. Вся способность дизайнерского или менеджерского планирования зависит от умения самого хозяина. В свою очередь, ослабнет эта способность — и дела сразу пойдут под уклон, Это в производстве точных механизмов накапливается технологическая мощь, и если не допускать грубых ошибок быстро никто еще не разорялся. Однако в нашем деле накапливать силу планирования и воображения невозможно и в этом смысле предприятие достаточно рискованное. Немало даже крупных фирм прекратили из-за этого свое существование.
Я проработал в этой фирме тринадцать лет, но и она не стояла на месте. Сейчас в ней, с учетом наших собственных магазинов, работает 350 человек. Только в головном офис трудится около сотни… Наше подразделение отвечает за планирование менеджмента, создание товара, производство. Фирма находится на Хироо.
Дом — в районе Эдогава, рядом со станцией Ниси-Касай. Десять лет назад, через четыре года после свадьбы купил там квартиру. Сейчас двое детей. Старшая дочь учится в пятом классе начальной школы, младший сын — третьеклассник. Мне не нравится центр Токио. Все мои знакомые, начав самостоятельную жизнь, старались перебраться поближе к Йокогаме. Район линии Яманотэ мне тоже не по душе. Я ведь деревня (смеется). А здесь мне спокойней.
20 марта — пик продаж весенней одежды, приходится попотеть. После Дня весеннего равноденствия начинается настоящая весна. О том, чтобы взять отпуск и добавить его к выходным, у нас не думает никто. И каждый понедельник у нас совещание. Собираются руководители отделов для обмена информацией. Начало в 8:45. В общем, на 45 минут раньше обычного. Вот из-за него-то я и попал в происшествие. На Каябатё пересаживаюсь на линию Хибия и еду до Хироо. Когда сел в поезд, ничего странного не заметил. Сел я где-то в середине состава, примерно в шестой вагон. Все как обычно. Однако после станции Хаттёбори сделали объявление: в вагоне находится больной. На следующей станции Цукидзи поезд несколько задержится.
Думаю, уже остановившись на Цукидзи, сделали следующее объявление: поскольку стало плохо одному… нет, двоим… Будто у нас на глазах поплохело. Потом сразу: уже троим. Проводник в панике. Видимо, сначала он хотел лишь сделать объявление, но постепенно и он смутился и перестал что-либо понимать. Что это… такое? Он уже почти кричал.
Услышав это, мне стало страшно. Но окружающие не суетились. Случилось бы сейчас то же самое, и паники не миновать. Но тогда еще никто ничего не знал. Однако у меня мгновенно пронесся в голове инцидент с зарином в Мацумото. Нет, до зарина и я не додумался, но в связи с Мацумото распыление ядовитых веществ предположил. Промелькнула мысль: неужели какие-то больные на голову пролили химические удобрения? Нет, тогда еще об «Аум Синрикё» я не знал. Зарин связался с сектой уже позже.
Нас проводили через задний выход со станции. Впереди что-то произошло, и нам сказали выходить через задний. Все безропотно зашагали в сторону выхода Хаттёбори. Я из соображения безопасности вынул и приложил ко рту платок. Другие не сделали и этого. Чувство опасности присутствовало, видимо, лишь у одного меня.
Меня интересовало, что же там все-таки произошло. И пока на выходе рассасывалась толпа, я смотрел на монитор. Тот, что в самом конце платформы. Смотрю — а камера захватила тех, кому стало плохо. Точнее одного, так как был виден всего один человек. В довершение всего меня обругал станционный работник: «Вы почему еще здесь? Быстро поднимайтесь наверх!» — Прямо как зеваку какого-то.
Когда вышел на улицу, окружающие один за другим стали садиться на корточки. Некоторые лежали, кое-кому было плохо. А вокруг столько людей! Да, думаю, дело нешуточное. Смотрел я и приходил к выводу, что у всех у них пострадало зрение. Кто-то ослеп, кому-то просто темно… И я решил выяснить, что же все-таки произошло. Я не мог просто так взять и уйти с места происшествия. Поэтому поднялся на виадук через дорогу и смотрел на место происшествия сверху. Какое тут может быть совещание?
Быстро приехали машины «скорой помощи». Дорогу впереди оцепили. Большая машина неотложки натянула тент, начали одного за другим носить пострадавших на носилках. Тем временем число зевак увеличилось, и на мосту не осталось свободного места. Я не мог там больше оставаться и ушел.

Я собирался доехать от Гиндзы по линии Гиндза до Сибуя, оттуда добраться до Хироо на городском автобусе, следующем до Симбаси. Иногда приходится ездить таким путем, поэтому я хорошо знаю этот маршрут. Но, вероятно из-за того, что линия Хибия встала, автобусный терминал был наполнен народом сильнее обычного. Там я увидел, как один наш молодой работник сидит на корточках, прислонившись к забору. Ему 24-25. Девушка, также из нашей фирмы, пыталась ему помочь. Но она тогда еще не знала о происшествии на линии Хибия, и думала, что это из-за малокровия или чего-нибудь еще. Такое по утрам случается. «С тобой все в порядке, как ты?» — гладила она его по спине. Он тоже добирался с линии Тодзай с пересадкой на Хибия. Жил где-то в районе Ураясу.
Что с тобой? — спрашиваю я у него. В метро… — простонал он.
Я знал, что на Цукидзи многим стало плохо, и понял, что дело здесь не в малокровии. Нужно срочно везти его в больницу. И я немедля набрал в телефоне-автомате 119. Однако мне сказали, что сейчас все машины на выезде, и велели ждать. Действительно, они все спешили к Цукидзи и Касумигасэки.
Тогда я пошел в полицейский участок рядом со станцией. Надеясь, что нам помогут хоть там. Но в участок информация о происшествии еще не поступила. Я влетел и начал объяснять полицейскому, что в результате аварии в метро… Но тот лишь удивился, и не воспринял нас всерьез. С этим каши не сваришь, подумал я и сам поймал такси. Мы вместе с девушкой посадили парня на заднее сиденье, и я велел везти его в больницу Красного Креста на Хироо. Из крупных больниц она самая ближняя.
Состояние у него было тяжелым. Совершенно не мог встать. Тяжко, говорит с трудом, добиться от него чего-то было практически невозможно. Выходит, не проходи я мимо, он вряд ли получил бы надлежащую помощь. Тому, кто не знает ситуации, трудно понять, что произошло и насколько это опасно. К тому же девушке было бы очень непросто тащить его до стоянки такси в одиночку.
В больнице Красного Креста мы были первыми пострадавшими от зарина. Врачи вели себя так, будто говорили: «даешь первого пациента», «к нам тоже пришел». За себя я тогда не переживал. Лишь обратил внимание на то, что сопли потекли. Холодно, видимо, простудился. Других ощущений не возникало. Я передал парня врачу, затем позвонил ему домой и объяснил ситуацию родителям. Дозвонился не сразу, а пришли его родители в больницу только к двум. К тому времени больница была полна пострадавшими от зарина. Некоторые лежали даже в коридоре, у всех стояли капельницы.
Поскольку я был там с самого утра, то успел найти общий язык с медсестрами. Те предложили мне тоже сдать анализы, раз уж пришел. Я согласился. Особо ни о чем не переживая. Тогда еще ничего не было, а ночью внезапно стало плохо. Как тут не забеспокоишься? Провел полдня в больнице, и не сдал ни одного анализа… Когда сделал, начали сужаться зрачки. Но лишь слегка, при этом темноты в глазах не возникало. На всякий случай мне на час поставили капельницу.
Как вспомню, так становится жалко одного плотника, который весь в крови ворвался в больницу с отрубленным пальцем. Но там его никто не ждал. Врачи как бы говорили: «Какой там палец, нам бы с зарином справиться». — Но мне было больше жаль плотника, которому пришлось очень нелегко.
После капельницы я пошел на работу. По-прежнему из носа текло. В принципе, работе это не мешало. Затем, как обычно, вернулся домой. В конечном итоге вагон, в котором я ехал, оказался на приличном удалении от пролитого зарина, поэтому я отделался легко. Просто отвез тяжелого сослуживца в больницу и между делом сдал анализы. Так мое имя попало в газеты и в списки других пострадавших. Поэтому мой рассказ вряд ли вам пригодится…
А того молодого человека у нас уже нет. Он бросил работу примерно год назад. Думаю, не из-за зарина. Когда уходил, был уже совершенно здоров. Чем он сейчас занимается, я не знаю.

Действительно, жуткое происшествие. Как я говорил ранее, я почти не пострадал, поэтому мое впечатление о случившемся ничем не отличается от мнения обычных людей. Конечно, простить их нельзя. Но, более того, особенно… Позже из управления метро мне прислали карточку на несколько поездок в метро. Им там тоже пришлось несладко. В принципе, метро здесь не виновато.

С Ёсихиро Иноуэ я учился в одном классе.
Кэнъити Ямадзаки (25 лет)

Г-н Ямадзаки — тот молодой человек, которого нашел в бессознательном состоянии на станции Сибуя и отвез в больницу наш предыдущий рассказчик г-н Итиба. Их встреча состоялась благодаря удачному стечению обстоятельств. В ходе интервью выяснялось, что их пути пересекаются то там, то здесь.
Также, можно сказать случайно, его однокашником в киотосской школе Ракунан был один из руководителей «Аум Синрикё» Ёсихиро Иноуэ. Стоило увидеть по телевизору лицо, как он сразу узнал Иноуэ, с которым с самого начала не сошелся характерами. Слушая рассказ г-на Ямадзаки, я убедился, что это действительно похоже на правду. Г-н Ямадзаки любил сноуборд, баскетбол, любил мотануть куда-нибудь на машине (сейчас, правда, заметно остепенился). Скорее всего, у предпочитающего спорт на открытом воздухе молодого человека вряд ли нашлись бы точки соприкосновения с погруженным во мрак, замкнутым в неком поэтическом мире Ёсихиро Иноуэ. С первой встречи в школьном автобусе г-н Ямадзаки сразу понял: от этого толку мало и говорить с ним не о чем. Кто бы мог подумать, что первое негативное впечатление спустя десять лет обернется облаченным в конкретную форму страхом в метро далекого Токио. Жизненные пути порой неисповедимы.
Лет семь назад заболел сноубордом. И как бы ни был занят зимой, непременно выкраивал день в неделю для поездки с подругой на лыжный курорт. С началом работы вокруг него происходило немало неприятных вещей, но спасало лишь понимание и близость подруги. Теперь он уже не ссорится с ней по пустякам, а также не гоняет почем зря на машине. Люди его возраста быстро взрослеют, набираясь собственного опыта. Говорит, что его интересует дальнейшая судьба Ёсихиро Иноуэ — в какую сторону тот изменится.
Сейчас живет в Син-Ураясу с родителями и младшей сестрой.

После окончания института возникли проблемы с трудоустройством: везде, куда бы я ни обращался, получал отказ. Мне с самого начала хотелось работать в сфере пошива одежды. Например, в «Уорлде» или «Торговом доме Санъё». Но я понимал, что устроиться трудно, и не ограничивался одной одеждой. От строительства вплоть до электроники — за исключением продуктов питания. Но ничего не выходило. Еще бы, прошел только год после крушения экономики «мыльного пузыря»… в общем, пришлось несладко.

Предыдущая страница 17 Следующая страница


Подземка 18

С трудом устроился в швейную фирму «N», где проработал до марта этого года. Причина, по которой я ушел?.. Эта фирма объединяет в себе производство и магазины. Я работал в коммерческом отделе, но сам сбывать товар не ездил, а лишь имел деловые связи с работниками наших магазинов. То есть не был погружен в работу, преследуя некую цель. А хотелось работы, в которой более четко оценивался бы именно мой вклад.
Я поделился в октябре прошлого года этой мыслью с подругой, и оказалось, что она тоже, как ни странно, решила бросить свою работу по той же причине. Так мы на пару ушли из своих прежних фирм и начали работать в фирме ее отца. Типа: пойдем сюда — ну что, пошли? Фирма небольшая, всего 15 человек. Производитель мужских галстуков. Заключила лицензионный договор с итальянцами и держит в Токио три собственных магазина. Там я тоже работаю в коммерческом отделе. Интересно — аж жуть! В фирме таких размеров работается лучше всего. Торгуй себе на здоровье, добивайся результатов. Полностью семейный бизнес. Когда я поступил на работу, ее отец пригласил меня пообедать. И спросил меня, собираюсь ли я жениться на его дочери. Я считал, что едва начал работать — вот добьюсь успеха, тогда можно просить руку его дочери. Но ответил: конечно, хоть завтра. Ладно, сроки тут ни при чем, ответил он, — раз так, работай у нас.

В прежней фирме приходилось ездить с Син-Ураясу на линии Кэйё до Хаттёбори, оттуда по линии Хибия до Хироо. Выходя из дому в восемь, на работу приезжал к девяти. Сесть не сядешь, но давки в вагоне почти не бывает. Как правило, стоя читаю книгу. Есть немало книг, которые могут пригодиться по работе. Например, «Революция в мозгах». Домой возвращаюсь выжатым как лимон — уже не до книг. Поэтому всегда ношу с собой томик в портфеле. Вот и читаю в транспорте,
20 марта? Что же там было? Кажется, я тогда был очень занят… Подождите, сейчас принесу органайзер (уходит в комнату и возвращается с блокнотом). Да, вроде был очень занят. Мы открыли новый магазин, домой возвращался не раньше 11-12 ночи. А, вот еще что — как раз тогда я ходил на вождение.

У вас не было прав?

Да нет, у меня их отобрали. Пришлось ходить пересдавать. Три раза действие прав приостанавливали, кроме того, дважды на Хоккайдо ловили за превышение скорости. Стоит один раз лишиться прав, и приходится полностью проходить курс обучения. Экстерном сдать очень трудно. Ведь все нужно делать один в один — так, как учат там. То, как умеешь ездить ты, никого не интересует. Поставят раз крест за своевольное вождение, пиши пропало. Дурдом, но ничего не поделаешь. Пришлось смириться и посещать все занятия.
20 марта я вышел из дома на полчаса раньше обычного. По понедельникам у нас подсчет выручки за неделю, и к тому же еще планерка. Поэтому я старался приезжать к половине девятого. Из-за чего попал в эту неприятную историю с зарином. Не будь понедельник, этого бы со мной не произошло.
В то утро я был какой-то уставший. Так всегда бывает после выходных. Ничего специфического, просто какой-то я вялый, типа того. Хоть и было воскресенье, вечером мне пришлось выйти на работу. Ездил в магазин в универмаге на Матида. Собирался посовещаться с продавцами и поменять выкладку товара. А это возможно лишь после закрытия универмага. Конкуренция в универмагах ожесточенная. Хоть немного снижаются продажи — и тебя стегают по заднице: дескать, что — дела неважны? Знаешь такого-то? Так вот, он метит на твое место. В конце полугодия могут перевести на худшее место или вообще закрыть магазин. Пощады не жди. Вот нам и приходится…
Несмотря на то, что следующий день был выходной, у меня имелась работа. Предстояло съездить в универмаг на Гиндзе, где магазин открылся после ремонта. О выходных никто не вспоминает. Работа наша с первого взгляда кажется модной и интересной, но на самом деле все далеко не так. Заставляют работать до изнеможения. К тому же зарплату приличной не назовешь. Бывает, уговариваешь клиентов, облачившись в хорошо подогнанный костюм, но еще чаще идешь, скажем, летом на задний двор и пакуешь там, обливаясь потом, продукцию. Судя по органайзеру, в тот день я был очень сильно занят. Хотя я ничего не помню.

На линии Хибия я всегда сажусь в первый или второй вагон. Не успел пересесть на Хаттёбори, как раздалось объявление: в поезде находится больной. Одному из пассажиров стало плохо, поэтому поезд задержится на следующей станции Цукидзи. Надеемся на ваше понимание. У кого-то закружилась голова после долгой езды стоя, подумал я. Такое часто бывает. Поезд остановился на Цукидзи, распахнулись двери. И в этот момент четверо-пятеро пассажиров рухнули на платформу. Вывалились из открывшейся двери. Причем из следующего, третьего вагона. Получается, больные в третьем вагоне. Я стоял возле самой двери и вышел на платформу, чтобы выпустить выходящих, да так и увидел прямо перед собой эту сцену.
Подошел работник станции. С видом, понятное дело: у кого-то просто голова закружилась. Он попытался обнять и приподнять упавшего, но не тут-то было. И началась паника. Работник станции с микрофоном в руках кричал: больной! «Скорую»! «Скорую»! А потом: ядовитый газ!

Прямо так и сказал — «ядовитый газ»?

Да, так и сказал: какой-то странный запах… бегите… господа пассажиры, немедля спасайтесь… быстро покиньте станцию. Прибежали еще три работника станции и кинулись помогать пострадавшим. Пахло чем-то странным, и пассажиры что-то говорили. Наверное, что им плохо, или что-то в этом роде.
Я не убежал. Странно, почему? Вероятно, был в замешательстве. Сначала вышел на платформу, но затем вернулся в вагон. Захотелось сесть. Почему-то не воспринял это все всерьез. Кроме меня, сидело еще несколько человек — они тоже остались на своих местах. Никто ведь не объявлял, что поезд дальше не поедет. Но постепенно и они вышли из вагона. Я решил последовать за ними и вышел почти последним.
Атмосфера была спокойной, никто не торопился, не паниковал. Все шли не спеша. Настолько, что работник станции их подгонял: шагайте быстрее, скорее выходите на воздух. Видимого глазом ничего нет, никаких взрывов. При том, что работники станции были в состоянии паники, пассажиры оставались невозмутимы. Некоторые, колеблясь, подумывали остаться на станции.
А те, кто упал, лежали неподвижно, даже не пытаясь подняться. И больше походили на мертвецов, нежели на живых. Ноги в вагоне, остальное тело — на платформе. И несколько человек вытаскивали их наружу. Но даже при виде этого чувства опасности и страха не возникало. Почему — не знаю. Потом все начинают удивляться, почему. Почему я тогда ничего не боялся? Ведь как было на самом деле — не боялся, и все тут. Так же, как и все остальные.
Я пошел в другую от лежащих сторону — к храму Хонгандзи. И там внезапно почуял сладковатый запах, какими-то кокосами запахло, что ли. Во всяком случае, очень сладкий запах. И вот перед самой лестницей наверх этот запах ударил мне в нос. Поднимаясь по лестнице, я размышлял, что это такое, и тут постепенно стало трудно дышать. В любом случае, сначала нужно позвонить на работу — я уже опаздывал. Прямо у входа на станцию был круглосуточный магазин, телефоном-автоматом которого я и воспользовался. Но на работе еще никого не было, и я первым делом позвонил домой. Трубку взяла мать. Сказал ей: не знаю, почему, но на Цукидзи поезда остановились. На работу к половине девятого я уже не успеваю.
Говорю, а у самого дыхание спирает все сильнее и сильнее. Глотка и нос будто забиты. Вроде стараюсь дышать как обычно, но то ли кислорода мало, в общем, сколько ни дыши, легкие не работают. Странно. Вроде того: что это со мной? Такое бывало лишь после напряженных занятий спортом.
Лишь тогда я начал понимать, что произошло нечто серьезное. Неужели это имеет отношение к людям, лежавшим на платформе? Закончив разговор, пошел посмотреть то место, откуда поднялся сам. Дышать трудно, но хочется узнать, что случилось. Смотрю. А там как раз спускается в метро в противогазах отряд особого назначения сил самообороны или кто-то вроде. На носилках вынесли работников станции, почти бездыханных. Изо рта пена, глаза закатились, видны только белки. Один уже ни на что не реагировал. Другой, будто его парализовало, не мог идти прямо и постанывал. К тому времени дорогу перекрыли, и понаехали машины полиции и «скорой помощи».
Я прошелся до станции Юракутё, сел на поезд «Джей-ар», намереваясь на Сибуя пересесть на автобус, идущий до Хироо. Пока шел, становилось все хуже. А сев в поезд, понял, что больше не могу. Почему мне так тяжко? Оказалось, из-за впитавшегося в одежду запаха. Думаю, причиной был именно он. И все же необходимо добраться до Сибуя. Надеялся, что в районе автобусного терминала встречу кого-нибудь из нашей фирмы, поскольку многие ездят на работу на автобусе с Сибуя. Но свались я там, мне уже никто не поможет. Лучше бы меня увезли на «скорой» с Цукидзи. Но тогда еще я считал, что ничего страшного нет. А когда понял, сил самому добраться до больницы не осталось. Оставалось лишь добираться до терминала — хоть ползком.

Вышел на Сибуя, кое-как перебрался через дорогу, потратив, видимо, последние силы. Остановка автобуса до Симбаси. Я сел на асфальт, оперся о перила, вытянул ноги и завалился на бок. Кто еще с утра может так, кроме пьяниц?
Проходящие сторонились меня, обходили мимо. Видели, как я падал, но посчитали меня нетрезвым. На Сибуя это нередко, когда человек гуляет всю ночь.
Наконец-то меня заметила проходившая мимо коллега с работы. Окликнула, но я ответить не могу. Дыхание сперло, голоса нет. Язык не шевелится, будто отнялся, как у налакавшегося мужика. В горле сухо. Мозг шевелится, а слова не выходят. И все, что мне хотелось сказать, она так и не услышала. Мне уже не до объяснений, спас бы кто и на том спасибо, но ровным счетом никто меня не понимает. Тело охватил такой озноб, что еле сдерживался, чтобы не трястись. Но, к счастью, подошел старший коллега[79]. Он, оказывается, случайно ехал в одном поезде со мной и сразу сообразил, что произошло.
Для меня это было везением. Если б не он, никто бы не догадался о важности ситуации. Коллега сразу пошел вызывать неотложку, но машины все оказались на выезде. Пришлось ловить такси. Еще два наших сотрудника помогли ему посадить меня в машину. Все вместе мы поехали в больницу Красного Креста на Хироо. Однако и в машине они обсуждали тот сладковатый запах. Видимо, так сильно газ впитался в одежду.
Первый симптом — тяжко дышать, потом — тело словно оцепенело, трудно открывать глаза. Такое состояние, будто силы покинули весь организм, и хочется прямо там уснуть. Думал, что умру. Тело неподвижно, силы оставили. Но страшно не было. Дышать трудно, но не больно. Просто лежишь и размышляешь: вот, сейчас умру, что же делать? Подумал: пожалуй, так умирают от старческой слабости. Если умирать, то лишь в последний раз взглянув на лицо подруги. В памяти всплывает именно ее лицо, а не лица родителей. Хочу увидеть ее. Жаль, что не могу ей об этом сказать.

Как много прошло времени, пока вас на остановке не заметил коллега?

Я этого не помню. Меня разозлило — как люди, глядя на меня, делают вид, что не видят и проходят мимо. Идиоты! Неужели все такие бессердечные? Хоть бы кто обратился к пострадавшему! Все лишь избегают по принципу: это не мое собачье дело. Был бы на их месте я, непременно окликнул лежащего. Вижу, в электричке человеку становится плохо, спрашиваю, все ли в порядке, не хотите ли присесть. Но в тот момент я болезненно ощутил: нельзя по себе мерить остальных. Каждый поступает по-своему.

Два дня я провел в больнице. Настаивали, чтобы я остался дольше, но я там себя ощущал как подопытная мышь, и решил уйти из больницы. Врач говорил, останься я подольше, и на моем прецеденте разработали бы способ лечения всех последующих пациентов с таким диагнозом. Домой я вернулся на электричке. По-прежнему беспокоило дыхание. Но я хотел домой. Поесть чего-нибудь вкусненького, провести спокойно время. На удивление, аппетит меня не покидал. И только долго оставались под запретом табак и алкоголь.
Вялость сохранялась еще около месяца. После происшествия мне дали недельный отпуск, после чего я опять стал ходить на работу. Слабость не проходила. Как и тяжесть дыхания. Сосредоточиться на работе я не мог. Отдел у нас коммерческий, приходится много разговаривать. Причем, чтобы сил хватило на целую фразу, приходится дышать полной грудью. По лестницам подниматься не мог вообще. Приходилось отдыхать в нескольких местах. Какая тут может быть коммерция?
По идее, нужно было передыхать, работая по мере сил, но фирма вряд ли позволила бы такое. С девяти до пяти, причем с переработками. Мне невмоготу, а остальным, наоборот, интересно. Скажем так, странно-интересно. Иду к клиентам, а они все: вы, Ямадзаки, говорят, пострадали от зарина? Все хорошо об этом знали. Когда шел говорить о чем-то неприятном, начинал с фразы: Да нет, дело в том… — и почесывал с досадой в затылке. Иногда помогало. К тому же я мог говорить такое, потому что остался жив. Но сам старался глубоко не задумываться. Но горше всего было то, что окружающим было не дано меня понять. Нет, прежнюю фирму я оставил не из-за зарина, тому была другая причина.
До сих пор не выношу резких нагрузок. Раньше мог пару часов без остановки гонять на сноуборде, сейчас — максимум полтора, а то и меньше. Тяжелее всего приходится с баскетболом. Я по-прежнему играю в команде, но теперь это удается с трудом.
Выписавшись из больницы, я запасся кислородным баллоном, и пользовался им во время удушья. Часто бейсболисты используют такие баллоны, знаете, да? Размером с баллон дихлофоса, с насадкой. Подруга купила несколько штук в магазине «Лофт». Пригодились. Благодаря им заметно полегчало. Ставлю рядом с кроватью, становится тяжко — дышу, иду на работу — один баллон кладу в портфель. И так продолжалось около двух месяцев.
Единственное, что было хорошее от встречи с зарином, — мы с подругой смогли по-настоящему понять друг друга. До тех пор нередко ругались, не пытаясь разобраться в настроении партнера. Я часто задумывался, как она ко мне относится. Поэтому очень удивился, когда она влетела в палату чуть не плача. Говорит, боялась, что я умру, и была готова разрыдаться. Когда она пришла, рядом со мной сидел мой начальник. Так вот у него на глазах взяла мою руку и не отпускала. Приходила в больницу и сидела со мной каждый день. Когда я выписывался и ехал домой, тоже была рядом. До тех пор в фирме о нашей связи не знали. На людях мы делали вид, что незнакомы. А тут прямо перед начальником сжала мою руку и не отпускает (смеется). Так нас раскусили. Хотя говорят, что слегка догадывались.

В киотской старшей школе Ракунан я учился вместе с Ёсихиро Иноуэ. В один класс мы не попадали[80], но школа была общая — известный трамплин для поступления в вузы. Добирались мы на одном автобусе. От станции Оомия линии Ханкю и до школы. Нередко приятелями становятся те, кто ездит на одном автобусе даже из разных классов. Иноуэ был в параллельном, но один мой приятель дружил с парнем из класса Иноуэ, и мы часто ездили все вместе. При этом ни разу не поговорив по-приятельски.

Вы так хорошо помните?

Да, помню действительно хорошо. Первое впечатление — ужасно мрачный тип. Какой-то мудреный, грубиян, что ли… Мне он сразу не понравился, и я с ним не разговаривал. Стоит человеку услышать пару реплик в разговоре, и он понимает, подходит ему собеседник или нет. Мне не подошел. Никак. Слыша, как он отвечает своему товарищу, как разговаривает, я, даже не общаясь с ним напрямую, понял, что с этого парня толку мало. В предпоследнем классе я перешел в токийскую школу, но слышал потом от других одноклассников, что он садился посреди класса в позу «дзадзэн» и подолгу медитировал. Сам я этого, правда, не видел.
Друзей у меня было немало. Мы увлекались мотоциклами, и все вместе куда-нибудь гоняли. Мне нравилось проводить время на улице. А Иноуэ был совсем другим.

Когда после инцидента вокруг «Аум Синрикё» пресса устроила шумиху и членов секты начали показывать по телевизору, я узнал, что в руководстве секты есть человек по фамилии Иноуэ. Увидев лицо, я понял, что где-то его уже встречал. Было это спустя две недели после инцидента. Сразу позвонил однокашникам по школе Ракунан. У меня до сих пор много друзей из их числа. Спрашиваю: неужели это тот самый Иноуэ? А мне в ответ: да, именно он. Поэтому я знал об этом до того, как опубликовали подробности.
Разозлился. Очень разозлился. Хотя это чувство не имело ничего общего с дискомфортом школьной поры. Там меня просто от него воротило. Хоть я перешел в другую школу и не считаюсь выпускником Ракунан, но горжусь, что учился там. Думал, что выпускники этой школы не способны ни на что дурное. Поэтому произошедшее стало для меня шоком. Я очень расстроился.
Иноуэ, в свою очередь, в последнее время занимает позицию, противопоставляя себя Тидзуо Мацумото. Я наблюдаю за этим с интересом, и неотрывно слежу за всеми новостями про него. Ну-ка, покажи, на что ты способен! Насколько искренние твои намерения, Иноуэ!

Мужчина шел по платформе и кричал:
Зарин! Это зарин!
Коитиро Макита (34 года)

Г-н Макита занимается производством видеоматериалов. Со студенческой поры играл в группе — может быть, поэтому с самого начала хотел работать с музыкой, но постепенно все свелось к видео. С 1988 по 1994 год держал собственную фирму и работал отдельно, но конъюнктура ухудшилась, и сейчас он работает в фирме покрупнее. Отвечает за отдел видеоматериалов для игрового ПО.
Интервью для этой книги я решил брать у каждого человека по одному разу, без дополнительных встреч и расспросов, но было и несколько исключений. Одним из них стал г-н Макита. Дело в том, что испортился магнитофон, и мы не смогли снять с ленты первое интервью. Но помимо этого после первого интервью у меня однозначно осталось чувство легкого сожаления, что я не расспросил этого человека подробней. А поломка магнитофона — нечто вроде символичного послания. Таким образом, г-н Макита дважды дал нам продолжительное интервью.
Нельзя сказать, что он тяготится разговором, но он не из тех, кто говорит о себе самом по собственной инициативе. Задашь вопрос — непременно получишь ответ. Но в большинстве случаев ничего больше не услышишь. Я тоже по своей натуре не стремлюсь с жадностью наброситься на собеседника, выспросить, выудить из него информацию частного характера. Что касается конкретной ситуации с газовой атакой — еще куда ни шло, но есть и всякие запутанные семейные коллизии, и лицом к лицу спрашивать о них очень неловко. Но после мне стало казаться, что в некоторых случаях стесняться нельзя.
Немало из нашего разговора не попало на страницы книги по обстоятельствам г-на Макиты. Но даже при этом, хорошо, что мы встречались дважды.

Для поездок на работу я использую линию Хибия. Поезда жутко переполнены. Особенно на станции пересадки — Кита-Сэндзю: там идут ремонтные работы, и на платформе страшно тесно. Даже опасно. Удивляться смертным случаям здесь нечего. Подтолкни кого-нибудь слегка — и он запросто может упасть на рельсы.
Как бы вам объяснить, насколько все ужасно? Один раз я пытался втиснуться в вагон, и мой портфель поглотили волны человеческих тел. И с концами. Я держал портфель крепко, чтобы его не вырвали из руки, но если бы не отпустил, сломали бы мне руку. Портфель тут же пропал из виду. Я забеспокоился, пропадет, не найдется (смеется). Постепенно вагон опустел, и портфель опять вернулся ко мне.
Сейчас еще куда ни шло — в вагонах работают кондиционеры, а раньше утешением было лишь «тоннельное охлаждение», и летом приходилось тяжко. Не было ощущения, что вообще живешь.
На Акихабаре часть пассажиров выходила, и дышать становилось легче. На станции Кодэмматё уже можно было стоять, не касаясь соседа, а на Каябатё даже при случае сесть. После Гиндзы можно свободно читать журналы.

Семья — жена и ребенок. Дочери четыре года, мы поженились пять лет назад.
Снимаем квартиру. Мы жили там всей семьей, еще, когда я был ребенком, но пока я учился в институте, и родители, и младший брат один за другим умерли, и я остался в этой квартире один, а сейчас живу со своей семьей.
Жилой квартал, никаких неудобств, кроме одного — тесновато. Две комнаты по шесть татами[81] да в придачу кухня — четыре с половиной. Дому скоро будет тридцать лет. Квартплата, признаться, невелика, хотя раньше была намного меньше. После «мыльного пузыря» под предлогом косметического ремонта раз в два года квартплату повышали.

Изначально я хотел заниматься музыкой, в институте даже играл в группе, еще три года проиграл после института. Скромная группа, игравшая в основном техно. Мне и сейчас хотелось бы продолжать играть, но уж слишком тесная у нас квартира. Аппаратуру поставить — и то негде.
Окончив институт, первое время я работал обычным клерком. Но, видимо, не было у меня общительности. Работалось с трудом, работа мне не нравилась. Фирма имела отношение к компьютерам, а я по образованию гуманитарий. Правда, в старшей школе я учился программированию и в группе играл на клавишных, поэтому имел определенные знания и на работу устроился системным инженером. В ту пору компьютеры еще не были так распространены, и простые люди обращаться с ними не умели. Работы было очень много. Работал почти без выходных. Переработки, работа до ночи, выход по субботам и воскресеньям. Как контроль производства на заводе — сделать, что хочешь сам, не можешь. Оставаться там долго я не мог и через полтора года бросил.

После я какое-то время работал в аудио-видео-фирме, но она вскоре разорилась. Тогда я открыл собственную. В принципе, особого желания создавать свою фирму у меня не было, но из-за налогов пришлось предприятие зарегистрировать. Самое большее у меня работало три человека. Потом конъюнктура ухудшилась, и работы стало меньше. В последний год работал один.

20 марта был понедельник, верно? Дело в том, что по выходным я высыпаюсь. И время сдвигается. В том смысле, что в пятницу я засыпаю поздно ночью, и сплю до четырех-пяти часов дня субботы. Затем ложусь в воскресенье утром и сплю до вечера, потом просыпаюсь и работаю всю ночь. В последнее время такой работы стало значительно меньше, но даже при этом раза два в месяц бывает.
В течение недели сплю по пять часов, поэтому восполняю недосып в выходные. Почти до вечера. Работы много. Даже без переработок тружусь до полседьмого. Потом переработки. Если собрать в кучу все переработки и выход в выходные, перевалит сто часов в месяц. Самые рьяные доходили до трехсот. Сотрудники фирмы все молодые, работоспособные. Поэтому на выходных нужно хорошенько отдыхать.
В тот день я тоже, не спав ночью, пошел на работу. Даже если соберешься спать, все равно не уснешь. А тут как раз у меня был уговор с начальником, и я поехал на работу пораньше.
Пропустив на Кита-Сэндзю несколько поездов, в конечном итоге можно сесть. Уходит на это около пятнадцати минут. Но я сел в первый подошедший. В такой толпе даже сидящим несладко: сидишь и чуть ли не тыкаешься носом в ноги стоящих. В тот день поезд тоже был жутко переполнен. Еще бы, по понедельникам всегда вагоны полнее обычного.
Обычно я сажусь в заднюю дверь четвертого вагона. Время всегда одно и то же, лица людей по большей части знакомы. Но в тот день я садился в поезд в другое время. Вокруг сплошь незнакомые мне люди, поэтому помню, что впечатление несколько иное, чем всегда.
До Цукидзи присесть было невозможно. Редкое дело. Обычно на Каябатё я сажусь… И вот только я сел на Цукидзи, как раздалось объявление: одному пассажиру стало плохо, пока оказывается помощь, поезд стоит на платформе. Я ждал, продолжая сидеть. Вскоре стало плохо уже троим. Прошла всего одна или две минуты.
Я находился в четвертом вагоне, а на платформе около одного из передних вагонов образовалась человеческая изгородь. То был вагон, в котором обнаружили пакет с зарином. Заинтересовавшись, я высунул из дверей вагона голову, но так ничего и не понял.
С той стороны платформы шел мужчина средних лет и кричал: зарин! Это зарин!

То есть на этом этапе уже говорили о зарине?

Да. Он точно произносил это слово — зарин. Но воспринималось оно как пьяный бред.
Услышав это, несколько сидящих в вагоне человек поднялись. Хотя паники не наблюдалось. Никто не бежал, спасаясь. Затем вскоре сделали новое объявление: обнаружен ядовитый газ, в метро оставаться небезопасно, выходите на поверхность.
Пассажиры встали и вышли их вагона. Паники не было. Конечно, поторапливались, но, направляясь к выходу, шли обычным шагом. Ни давки, ничего подобного не наблюдалось. Некоторые зажимали рот платками, некоторые кашляли. Но и только.
Когда я вышел из поезда, ветер внутри станции дул в сторону головы поезда. То есть, зариновый ветер нас не коснулся. И слава богу. Все шли к выходу в конце поезда, с подветренной стороны. За это время в горле возникло странное ощущение: когда дантист вкалывает наркоз, и этот наркоз впитывается в горло. Если честно, было страшно. Охватывало чувство, что я прямо там отравлюсь газом и умру. Если это и вправду зарин, беды не миновать. Я знал это по сообщениям об инциденте в Мацумото, когда люди умирали, надышавшись газом.
Я миновал турникет, поднялся по лестнице и вышел на улицу. Там хотел закурить, а дым в глотку не лезет, и сильный кашель. Подумал: ну вот, надышался сам. Решил первым делом позвонить на работу. Сразу у входа на станцию находятся два телефона-автомата, но к ним выстроилась длинная очередь. Пришлось бы ждать минут 15 — 20. В офисе еще почти никого не было, и я сказал ответившей сотруднице, что попал в историю с террором, и поэтому немного опоздаю.
Повесил трубку, оглянулся, смотрю — очень много людей сидит на корточках. Несколько десятков. Среди них некоторые были без сознания — их выносили из подземелья на носилках. До звонка сидящих было лишь несколько человек, но за какие-то 15-20 минут, пока я ждал в очереди, народу прибавилось. Правда, до показанного по телевизору пейзажа — натурального поля кровавой битвы — было еще далеко.
Человек, похожий на следователя, опрашивал окружающих, не видел ли кто преступника, оставившего пакет. Затем начали подъезжать машины «скорой помощи».
Сначала вход в метро еще не перекрыли, и немало народу успело спуститься вниз. Я беспокоился по этому поводу, но вскоре пришел работник станции и перекрыл вход.
У меня было ощущение, что надышался газом. Естественно, переживал. Можно прямо так оттуда уйти или нет? А может, лучше будет обследоваться? А вдруг я поеду в объезд на другом поезде, и мне станет плохо?
Я долго размышлял, как быть, но в отличие от тех, кого выносили на носилках, я мог ходить сам, а раз так, то со мной все в порядке. Работник «скорой помощи» пригласил тех, кому плохо, садиться в машину, но я не сел. Думал, что это не про меня.
Дошел пешком до квартала Синтоми, там сел на линию Юракутё, и с пересадкой поехал на работу. Когда приехал, раздался звонок из общего отдела: интересовались, как я. А, выслушав мои объяснения, сказали, что это зарин, и лучше немедля обратиться в больницу для анализов.
Рядом с нами была некая больница, и я решил проделать все это там. Дело в том, что когда я добрался до Синтоми, вокруг было сумрачно. Я подумал, что это из-за ослепительного света — был яркий солнечный день. Но потом оказалось, что зарин виноват. Горло больше не сушило, и я мог спокойно курить. Но анализы все-таки лучше сдать.
Прихожу туда, а мне: мы анализы на зарин не делаем. Видимо, тамошний врач не смотрел по телевизору новости. Он совершенно не знал, что произошло. Времени было половина одиннадцатого. Разумеется, анализов на зарин он никогда не делал, и как с ним обходиться, понятия не имел. Проверял все подряд.
Около часа пришлось ждать результаты. Выяснилось — похоже на сельхозхимикаты. А значит, нужно побольше пить, чтобы вывести химикаты из организма. В остальном же — все в порядке. Ну, в порядке, так в порядке. Я пошел к окошку заплатить за прием, как тут вышла медсестра, видимо, узнавшая из телевизионных новостей о происшествии, и тихонько посоветовала: здесь от зарина не лечат, по телевизору говорят, лучше пойти в больницу Сэйрока. Там лечат специализированно, есть все необходимые лекарства, сделают нормальное обследование. Поэтому обратись-ка в полицию.
Я опять забеспокоился, пошел в ближайший полицейский участок и попросил выяснить, в какой больнице могут сделать анализы на зарин. Полицейский посчитал меня за тяжелобольного и сразу же вызвал неотложку. Приехала машина, меня повезли в больницу «N». Ехали мы минут двадцать.
Сообщили о тяжелом больном, поэтому там меня ждали целых три врача. Мне даже стало стыдно. Я сдал анализы, которые оказались весьма утешительными. Мне сказали: если сегодня не произойдет ничего плохого, то все в порядке. Капельницу не поставили, лекарств не дали.
Я сразу вернулся на работу. Сужение зрачков было незначительным. Сколько оно длилось, когда закончилось, даже не помню.

Предыдущая страница 18 Следующая страница


19 Харуки Мураками

Потом полиция стала подозревать меня как преступника. На той же или следующей неделе приходили два следователя, и под предлогом сбора информации устроили мне проверку. Один посмотрел на меня, и спрашивает: у вас постоянно такая прическа? Когда расспросы подошли к концу, показали два фоторобота — пытались выяснить, не видел ли я кого. Одно из двух лиц было похоже на меня. Я ответил, что никого не видел, но почувствовал, что меня явно подозревают. По словам следователя, велика вероятность того, что преступник сам отравился, и ему оказывают помощь в больнице.
Затем через две-три недели в субботу, когда я вернулся домой, раздался звонок: «Господин Макита?» — «Да», — говорю, я.
Интересуются: вернулись? Мол, нужно составить протокол, зайдите в полицию. Тогда я понял, что за моим домом или даже за мной самим следят. Тогда еще не установили, что зариновая атака — работа «Аум Синрикё». Пришлось потрястись. Был же пример ложного обвинения во время инцидента в Мацумото.

По отношению к религиозной секте «Аум Синрикё» я испытываю даже не злость, а омерзение. Отвращение к людям, ослепленным религией. Особенно к тем из них, кто пытался раскинуть паутину структуры.
Дело в том, что я в студенческую пору за три года потерял одного за другим родителей и младшего брата. Отца часто клали в больницу, и когда он умер, никто, в общем, сильно не удивился. Что ни говори, а он совершенно не беспокоился о своем здоровье. Но с мамой все было иначе. Сказала, что ненадолго ляжет в больницу с сердечной астмой. Легла и через два дня умерла. Скоропостижно. Ее даже не оперировали. Никто не предполагал, что она умрет. Думали, простая астма.
Младший брат погиб в катастрофе. Когда это произошло, я уже ничему не удивлялся. Признаться, не находил себе места от одиночества. Еще бы — три года подряд терять ежегодно по близкому родственнику. Казалось, что еще через год — моя очередь.
В то время я просто спал. Спал по двенадцать часов. И чем дольше я спал, тем сон становился мельче. Я часто видел сны. Когда спишь крепко, становишься бодрым. Но с тех пор я стал спать долго.
Окружающим говорю, что я сирота. Нет, я не пытаюсь скрыть свое прошлое, просто такие разговоры затягиваются надолго, и после них все тяжелей и тяжелей на сердце.
И вот, когда мне было совсем невмоготу, меня пригласили в какую-то секту новой религии. Пришел какой-то вербовщик и говорит: когда сплошь преследуют невзгоды, пожалуй, лучше изменить свою судьбу, обрести веру… Мне было неприятно это слышать. Может быть, поэтому я питаю к религии некое отвращение.

Пусть несут ответственность.
Мицуру Ёсиаки (54 года)

Мы посетили дом г-на Ёсиаки 15 августа 1996-го, в годовщину окончания войны. Был очень жаркий полдень, в Токио зафиксировали температуру 38°. Город Васимия префектуры Сайтама находится на приличном расстоянии от центра Токио (это самое дальнее из всех мест, которые мы посещали для интервью), поэтому я решил приехать заранее и подождать на месте. Однако вопреки моему плану там не было ничего, даже отдаленно напоминающего кафе, и пока я бродил под палящим солнцем перед станцией, стараясь отыскать, где бы присесть, начали плавиться мозги. Это при том, что, по словам г-на Ёсиаки, со времен его переезда сюда здесь стало намного оживленнее.
Но это ладно. Воздух там был чистый. Солнечный свет — яркий. Облака отчетливые. Долго я размышлял, где раньше видел этот до боли знакомый пейзаж. Потом вспомнил: это же пейзаж Японии начала 60-х. Все — и прикосновения ветра к коже, и яркость летних лучей, и запах травы — все это очень походило на испытанное мною в детстве. Может, громко сказано, но у меня было такое ощущение, будто я перенесся во времени.
И я прекрасно понимаю г-на Ёсиаки, который говорит, что отсюда неудобно ездить на работу, а так — место замечательное. Стоит попасть в такое место хотя бы для того, чтобы понять, что наконец-то вырвался из метрополии. Но он также прав насчет неудобства поездок на работу.
Г-ну Ёсиаки — шестой десяток, но он говорит, что очень любит теннис. Выглядит очень бодрым и подтянутым. Энергичный, и всем своим видом, своей речью дает понять, что наслаждается жизнью на периферии. Супруга тоже принимала участие в разговоре, и у нас создалось о них впечатление: дружная светлая семья. Другие увлечения помимо тенниса — лыжи и компьютер.
Если бы не встреча с зарином, они продолжали бы мирную и беспроблемную семейную жизнь. Но вы сами поймете, прочитав эту главу, как страдал г-н Ёсиаки от тяжелых симптомов болезни, и как потом мучился от осложнений. Однако даже при этом он старался представить все в лучшем свете. Два часа, сидя напротив, я слушал его рассказ, и оптимизм в нем не убывал.

Поженившись в 1972 году, мы переехали сюда. До тех пор жили в Токио на Асакуса-баси. Оттуда же и родом. Раньше то место называлось Муко-Янагихара и было типичным жилым кварталом. Отец был плотником, плотничал в префектуре Ямагути, но перед Токийским землетрясением 1923 года перебрался в столицу. Вообще-то отец хотел научиться строить храмы и собирался податься в Киото. Собрав весь свой плотницкий инструмент, покинул Симоносэки, но по пути встретил направлявшегося в Токио коллегу, который уверил его, что за Токио — будущее. Отец переменил решение и поехал в Токио (смеется). Случайность.
Вскоре отец уже владел небольшой строительной фирмой и нанимал работников. Пошел в гору, получил подряд на строительство многоэтажного здания. Но пока я пытался поступить в институт, внезапно умер. Было мне тогда девятнадцать. Мать умерла давно, когда мне было всего два годика.
Отец умер, оставив начатое дело. Что делать мне? В первую очередь, нужно довести до ума начатую работу, и я принял дело отца. Пять лет я провел в строительном бизнесе. Благо, все прорабы оказались хорошими людьми, на них и легло основное бремя. Но все равно получалось плохо. Сначала шло нормально, но постепенно накопления фирмы растаяли. Работа есть, а денег в конечном итоге не остается. Я понял, что проблема в руководстве и решительно отошел от коммерции, занявшись приведением дел в порядок.
Итак, что мне дальше делать? Заново поступать в институт проблематично, поэтому первым делом пошел в школу английского языка. Затем в школу бухгалтеров, откуда меня рекомендовали в краткосрочный институт.
После я работал в конторе бухгалтера по налогообложению, в электротехнической компании, фирме, производящей «тетрапаки». В этой фирме познакомился с женой. Поженились. В нынешнюю фирму поступил в 33 года. «Японская упаковка», порекомендовал шурин — старший брат жены. Эта фирма образовалась в 1953 году и считалась предприятием молодым, там насчитывалось всего около тысячи работников. Сейчас, например, у нас трудится 3600 человек. Изначально фирма специализировалась на перевозке мотоциклов «хонда». Но постепенно начала перевозить и хранить другие грузы.
Почему выбрал именно это место? Собрались купить дом, в Токио все настолько дорого, что не подступиться, искали повсюду, пока не забрели сюда. Воздух здесь очень чистый. А тогда был еще чище. Высокое голубое небо — действительно очень красиво. Дали задаток и, недолго думая, мы приехали сюда. Точно, как покупка не отходя от кассы. Около ста двадцати квадратов. Цена вместе с домом — шесть миллионов иен. По тем временам относительно дешево, это было даже мне по карману. Заем на 15 лет, ежемесячные выплаты — всего 25 000 иен.
До тех пор я не знал, что такое долгая дорога на работу. Легкомысленно думал: полчаса, час, полтора — все одно. Родительский дом был совсем рядом со станцией «Джей-ар» Асакуса-баси, вот у меня и засело в подкорке, что поезда приходят чуть ли не сразу. Однако на новом месте они ходили примерно два раза в час. Меня это сразило наповал. Выходит, нужно рассчитывать время под электрички.
Когда мы переехали сюда, ездили за покупками за три километра, по ночам мешало спать кваканье лягушек. Особенно жабы голосистые. Вокруг сплошной тростник, зимой, когда со стороны Акадзё дует ветер, тростник завывает. После переезда из Токио это впечатляло. Однако в последнее время этих звуков не слышно. Видимо, из-за потепления или еще чего.

По утрам до Кита-Сэндзю почти всегда получается ехать сидя. На следующей после нашей станции Хисаёси много народу пересаживается на «Джей-ар». Появляется возможность сесть. Из дома выхожу в 6:10. Сажусь на поезд от станции Васимия в 6:28 и приезжаю на работу в 8:10. Получается, что в одну сторону уходит ровно два часа. Встаю в пять. Хотя просыпаюсь в половине пятого. В этом за 23 года никаких перемен. Жена встает вместе со мной и готовит завтрак. Я всегда завтракаю плотно.
Поездки на работу дают о себе знать. Печально осознавать, что ради поездки на работу необходимо вставать в такую рань. По воскресеньям сплю до семи. Для организма лишние два часа идут только на пользу. Поэтому постоянно думаю, как хорошо было бы спать на час дольше.
За день до инцидента, 19 марта, я с дочерьми на один день съездил на плоскогорье Такацуэ в префектуре Фукусима покататься на лыжах. Жена здоровьем похвастаться не может, к тому же однодневные поездки ее выматывают, поэтому она осталась дома. И мы поехали втроем. Детям бодрости не занимать — скользят по склонам, казалось, без устали. Я встал на лыжи после небольшого перерыва, и мышцы затекли. Просидел на верху трассы около сорока минут. Но все равно было приятно. Встали рано, поехали на электричке, в полдесятого уже начали кататься, прекрасно провели день.
На следующий день боль как рукой сняло. Накануне тело все болело, а наутро все было в норме. Встав в пять, я крепко позавтракал и вышел из дома. Как всегда, в 6:28 сел в поезд, но по ходу перед местечком Камбаяси опустился туман, и поезд прибыл на станцию с четырехминутным опозданием. Камбаяси — сразу за рекой Тонэ, ранней весной в марте-апреле туманы там — обычное явление. И поезд постоянно запаздывает.
На Кита-Сэндзю поезд прибыл на пять минут позже расписания. Из-за этого станция была переполнена. И действительно, людей было больше, чем обычно. А раз так, в метро я сел тоже позже обычного. Если я не ошибаюсь, от Кита-Сэндзю поезд отправлялся без четверти семь. Мой постоянный поезд стартует на десять минут раньше, поэтому дальше интересно получается: выходит из-за тумана и произошла моя встреча с зарином.
Я ехал в третьем вагоне. На том же, что и всегда, месте. Третьем от дальней третьей двери. Это мое резервированное место (смеется). Что-то показалось мне странным, когда поезд проехал Акихабару. В вагоне внезапно началось копошение. Только я об этом подумал, как в нос ударил запах. Сначала я решил, что кто-то пролил ацетон. Хотя нет — что-то покрепче ацетона. В отличие от растворителя для краски, этот запах оказался на удивление острым.
Дальше пассажиры начали кашлять. Кто-то крикнул: откройте окна, — и их одно за другим открыли настежь. Было еще достаточно холодно, многие в пальто, поэтому окна были закрыты, но вагон заполнил сильный запах, начало резать глаза, и все открыли окна в момент. Тот пакет был как раз посередине вагона. Стоявшие пассажиры начали смещаться назад, видимо, сторонясь этого пакета. Я сидел чуть дальше середины вагона, то есть со стороны ветра.
Когда поезд остановился на Кодэмматё и раскрыл двери, повыходило много народа. Но я продолжал сидеть. Окружающие меня люди тоже вставать не собирались. Раз смогли сесть, зачем вставать, куда-то идти? Правда, сидевшие вплотную к пакету все же встали и пересели в другой вагон.
Говорят, кто-то выкинул газетный сверток на платформу станции Кодэмматё, но до тех пор, пока основная масса не вышла, было так много людей, что я со своего места ничего не видел.

Выходит, тогда вы не думали пересесть в другой поезд?

Думал. В голове пронеслась мысль, что лучше встать и выйти. Пока я размышлял, с платформы в поезд хлынул поток ожидавших пассажиров. Одна женщина ринулась на свободное место, перешагнула через лужу и вдруг подпрыгнула. Потом заскользила и шлепнулась на пол. Упала лицом наверх. Затем, смущенно улыбаясь, поднялась и села на место. Полноватая такая женщина. Я, дурак, увлекся этой сценой. Про себя думал: вот же, упала. А когда опомнился, двери уже захлопнулись (смеется). Нужно было не разглядывать все это, а немедля выходить из вагона. Из-за этой женщины я не успел спастись вовремя.
А теперь… по-прежнему болели глаза, текло из носа, стоял запах, и мне было не по себе. Но даже при этом я продолжал сидеть. Размышляя позже, я понимал необычность ситуации, но тогда легкомысленно решил для себя, что до Цукидзи недалеко — можно и потерпеть. Или зарин уже начал свое действие, не давая правильно оценить ситуацию.
Я пристально смотрел на лужу, в которой виднелось нечто похожее на крышку от пластиковой бутылки. Когда я рассказал об этом следователю, он уверял, что там ничего такого не было. Но я видел округлый предмет. Может, это был оторванный кусок самого пакета? Как бы то ни было, этот предмет плавал на поверхности лужи. Сначала я еще подумал, что разбилась стеклянная банка.
Пожалуй, у меня в голове началось помутнение. Ведь я совершенно не помню, сколько станций мы после проехали. Тем временем стоявший недалеко от меня мужчина нажал на кнопку тревоги. Где мы ехали, я не знаю. Узнал лишь потом — станция Хаттёбори. Когда поезд прибыл на станцию, мужчина жал на кнопку, но поезд сразу же тронулся. Да, несмотря на сигнал тревоги, поезд отправился как ни в чем не бывало.
Вскоре тело начало слабеть. Особенно от поясницы и вниз. Вот те на! Пока то да се, силы меня покинули. Но поезд наконец-то прибыл на Цукидзи, я кое-как встал и вышел. Понял, что это уже становится опасным для организма. Выйдя из вагона, я, изо всех сил сжимая перед собой портфель, пошел в обратную сторону к выходу по направлению к станции Хаттёбори. По ходу мне стало плохо, я присел на скамейку посреди платформы. Но это я тоже помню неточно. Помню, что я должен был сесть на скамейку, а очнулся уже в больнице.
Услышав свое имя, я открыл глаза. Поднимаю веки и вижу лицо врача, потолок. Мне казалось, что я по-прежнему еду в электричке, и я думал, что это потолок вагона. Когда меня привезли в больницу, реакция на боль отсутствовала. Они не смогли снять одежду, и ее просто разрезали ножницами. Единственное, что двигалось, — это сердце. Если подумать, я находился на волоске от гибели.
В истории болезни записано, что меня привезли[82] в 9:27, подключили к кислородной маске, и через десять минут я ожил. Один из тех, кого привезли почти одновременно со мной, недавно умер. Это человек по имени Окада из Тибы. Он долго пролежал в коме, и скончался, не приходя в сознание. Земля ему пухом.

Г-жа Ёсиаки: Позвонили из полиции, и я мигом понеслась в больницу. Я знала о случившемся из телевизионных новостей, а тут еще позвонили с фирмы и сказали, что мужа на работе до сих пор нет. Испугалась: не может быть. И ждала дома, пытаясь заниматься чем-то по хозяйству. По телевизору в бегущей строке обнаружила фамилию Ёсиаки. Почти одновременно позвонили из полиции.
В больницу приехала в первом часу. От вида лежавшего на кровати почти голышом мужа, в которого были вставлены разные трубочки, я чуть не сошла с ума. А он лишь постанывал: холодно, холодно. Эти звуки лишь отдаленно напоминали речь. Он и после долгое время не мог говорить, и мы общались письменно. Правда, разобрать, что он пишет, тоже было весьма непросто. Он не мог толком вспомнить иероглифы.
Первую ночь я провела в комнате ожидания для родственников. После приезжала каждый день. Здесь также была семья Окада. Свидания разрешали трижды в день. Остальное время родственники проводили в комнате ожидания сбоку от стоянки. Там был телефон, и когда он звонил, каждый вздрагивал: неужели что-то случилось. И так целыми днями. Особенно первый день, помню, мы провели там с семьей Окада, не находя себе места. На шестой день разрешили принимать ванну, и после этого у меня слегка отлегло. Но, помогая медсестрам посадить мужа в ванну, я ужаснулась: мышц нет, сзади фигура — как у натурального старца. Но его такими откровениями смущать нельзя, и я ничего не сказала. Вообще-то он мускулистый, лишнего веса нет. Но по какой-то причине сошло и то, что было. Взглянув, как он изменился за эти шесть дней, я лишилась слов. Задница обвисла, он долго занимался теннисом, поэтому ноги были более мускулистые, чем у обычных людей. Смотрю — а от них почти ничего не осталось. Я была в ужасе.

Три дня из желудка торчали трубки. Язык перекрыл горло, в желудке возникли спазмы, и вместе с икотой выступал желудочный сок. Потому и вставили трубки. Неприятно при каждом движении. Потом узнал, что вначале каждые десять минут вызывали медсестер. Кое-как удалось меня откачать, миновать опасность. В тот момент мой показатель холинэстеразы был на уровне 59 единиц при 500 у нормального человека. Разница почти на порядок.
Когда вынули трубки, я наконец-то смог приподниматься. На четвертый день в районе висков и дальше к затылку началась головная боль, которая длится и по сей день. Сохраняется истощение организма. Конечно, сейчас мне намного лучше, но по-прежнему еще тяжело. Устают глаза. Они кажутся не круглыми, а треугольными. Самому мне свое лицо кажется странным. Глаза спустя год наконец-то пришли в норму, но изготовленные накануне инцидента очки стали совершенно непригодны. После я переделывал их три раза.
Всю первую неделю в больнице помногу раз видел сны. Он были двух видов: очень красивый и страшный. Красивый: закрываю глаза, и из них поднимаются облака. Цвет сначала белый, но постепенно меняется на розовый, желтый, зеленый. Тем временем облака разрываются, а там открывается мир натуральных цветов. Преодолев густой лес, я на чем-то оказываюсь на острове, около моря. Там повсюду цветут тропические цветы, порхают тропические птицы. Цвета сказочно красивые. Будто все это иллюзия. Подумал, не напоминает ли это галлюцинации от ЛСД? Ведь даже во сне увиденное показалось мне ирреальным.
В страшном сне меня кто-то тянет назад. Перед глазами останавливается электричка. И меня словно кто-то увлекает внутрь. Неприятное ощущение, будто меня подталкивают сзади. Я поднял руку и отогнал. И все это медленно исчезло.
Теперь та же ситуация, только меня окликают сзади. Неприятный сон. Прогоняю рукой, и все исчезает. Подумал: достаточно правой руки. Каким бы страшным ни был сон, он пропадет благодаря правой руке.

Вы занимаетесь теннисом, поэтому правая рука сильная?

Так-то оно так. Только не движется она, как хотелось бы. Пытаюсь поднять руку, а она не поднимается, как бы мне хотелось. Но под конец все-таки получается. Выдвинется рука, и это «нечто» исчезнет. Когда это понимаешь, то не так страшно, как прежде. Главное — понять, что сон этот можно разогнать.
Но все равно долгое время я не мог спать крепко. Иногда краснел потолок, я нажимал кнопку вызова и спрашивал медсестер и врачей, почему потолок такой красный? Дня через три тревожить их перестал.
Через неделю меня наконец-то перевели из реанимации в простую палату. После чего я перестал видеть кошмары. Странное дело, да?

После майских выходных, наконец, вышел на работу. Самому казалось, что я поправился, но что-то было не то. Хорошо хоть мог трезво судить о вещах. В этом смысле, слава богу, все было в порядке. На работе сначала тоже беспокоились, подвели меня к решению некоторых проблем, и успокоились, когда я проделал все четко. Я сам вздохнул облегченно. Кто, как не я, должен был бояться за собственную голову.
Но память сдала. Чтобы вспомнить, требуется много времени. Например, знаю, как зовут человека, но вспомнить не могу. Но стоит напрячься, с полминуты, минуту подумать, и оно всплывает. Выходит, у меня в голове нарушена некая схема. И команде приходится двигаться в обход. На это и требуется время. Но я ничего не забыл.
Наоборот, скорость принятия решений стала стремительней. И чувствовать я стал тоже быстрее. Я по характеру человек мнительный, но в последнее время принимаю решения быстро. Решимость повысилась, что ли. Перестал лишний раз сомневаться. Собрал мышление кулак. Пропала нетерпеливость. Решаю с лету. Коллеги тоже считают, что я изменился. Может, отчасти стал вспыльчивее. Когда льют в разговоре воду, прерываю собеседника и сразу говорю по сути.
Быстрое принятие решение — совсем неплохое приобретение. Вот только память и устойчивая сосредоточенность ухудшились. Нельзя сказать, что я не могу сосредоточиться, только не получается находиться в таком состоянии долго. Проходит какое-то время, и будто заканчиваются батарейки, после чего уже не хочется ничего. Фразы вроде: «Ну, держись, еще малость», — абсолютно не действуют. Наоборот, от этого только начинает болеть голова. И тут уже ничего не поделаешь. Нет, наш разговор я переношу вполне нормально. Но стоит взяться за мелкую работу, как очень устаю. Читаю текст, но ничего понять не могу. Не лезет в голову. Просто слежу поверхностно за набором букв, не понимая смысла. Такое ощущение, будто исчерпываю мысленную энергию.
Какое-то время я переживал, что же будет дальше, но сейчас я восстановился, появилась выносливость.
Ходить мне тоже непросто. Покачиваюсь и прикладываю силы, чтобы ходить прямо. Как в состоянии опьянения. Пытаешься идти прямо, а ноги как ватные. И это состояние возникает до сих пор. Мне не рекомендуется управлять автомобилем. По той же причине — быстрой утомляемости. В рамках постбольничной реабилитации я садился за руль, но отдыхал через каждые полчаса: ехал, останавливался, и снова отдыхал. После длительной езды пришел домой страшно уставшим, опустошенным и физически, и морально. Уже потом одна знакомая медсестра, услышав эту историю, крепко ругала меня за глупое ребячество.
Долгое время я занимался теннисом, но теперь сжимаю ракетку с большим трудом, стал намного быстрее сдавать на корте. Поиграю до обеда, — и все. Жена говорит: у тебя почва уходит из-под ног. Думаю, дело не в почве, просто внезапно наваливается усталость. Причем подступает не постепенно, а незаметно, даже ахнуть не успеешь.

Г-жа Ёсиаки: В последнее время у него изменились глаза. Сам он, думаю, этого не замечает. Но сейчас это уже не те глаза, что пристально смотрели на меня раньше. Причем дело не в фокусе. Они стали меньше, смотрят на человека, и будто бы не видят его. Смотрят сюда, и вместе с тем уставлены куда-то туда, вдаль. Думаю, он, вряд ли замечает за собой это. Сейчас его глаза стали прежними, но до начала этого года были совсем иными. Будто глаза ему солнце слепило.
Перемены в семье? Он стал более замкнутым. Станет плохо — замолкает. Похожее водилось за ним и раньше, но все равно было иначе. Лишь бросал коротко: «доброе утро» или «я вернулся» — и только.
Как глубоко он замкнулся в себе, как ему тяжко переносить онемелость, головную боль, звон в ушах, мы не представляли. Сколько ни объясняй такое, понять невозможно. Это известно лишь ему самому. В последнее время я наконец-то на уровне собственных ощущений стала понимать, что и когда у него болит.
Но если честно, когда он молча уходит в себя, в доме становится мрачно, дети беспокоятся за папу. И вот в последнее время он несколько научился «держаться еще малость». Я это чувствую.

Порой становится нестерпимо. Ничего не хочется говорить. В такие минуты помогает сон. Хоть немного поспишь, и становится легче.
Прохожу курс лечения от посттравматического синдрома у психотерапевта. Пью лекарства. После них глазам становится легче. Но зато усиливается онемение. Нечто вроде побочного действия. Пора бы прекратить его пить. Перейти на более естественные способы лечения.
Несколько раз был на грани потери сознания, стоило сесть в метро. Становилось трудно дышать. Подумал: так не годится, — напряг руки, живот, собрался и постепенно пришел в себя. В этом году такого ни разу не было, а вот в прошлом случалось несколько раз. Волей-неволей приходится ездить в метро. Другого способа добираться на работу нет. Страшно, больно, однако ничего не поделаешь. Только в третий вагон я больше ни ногой.

В шестьдесят выхожу на пенсию, после чего хочу заняться волонтерской деятельностью с возможностью применения английского языка. А также вдоволь наслаждаться лыжами, теннисом, гольфом. Кроме того, хочу улучшить навыки обращения с компьютером: попробовать работу по воспитанию кадров с применением управленческого софта. Освоить каллиграфию. Путешествовать вдвоем с женой. Планов много. Желаний еще больше (смеется).
Главное — держать себя в руках. Я вот родился и двигаюсь к смерти. Умру — и всему конец. И меня больше не будет. Именно поэтому я должен нести ответственность за все, что сделал. Интересно, осознают ли в «Аум Синрикё», что это такое — ответственность? Могут ли они понять настроение пострадавших?
Хочется, чтобы они хоть в чем-то признали свое преступление. Я этого очень хочу. И чтобы они взяли на себя ответственность за содеянное. А если могут вернуться к честной жизни, пусть возвращаются. Я не говорю им: умрите! Только считаю, что перестраивать себя нужно собственными силами. Таков закон.

Бывает, своим делом увлекаешься.
Хироси Катаяма (40 лет)

Серый костюм, белая рубашка, темно-зеленый жилет, солидный галстук. Все чистое и аккуратное, без каких-либо лишних украшений, поэтому первое впечатление о нем, пожалуй, таково: выдающийся работник компании, выходец из сферы естественных наук. Однако ему не присуща отрешенно-фанатичная атмосфера «вольной теории».
По возрасту он — в самом расцвете сил, среднего сложения и роста, кровь с молоком, ровный спокойный взгляд, уверен в собственном здоровье. Немногословен, но говорит четко, без запинки. Выслушав его полуторачасовой рассказ, можно сказать, что это честный, внушающий доверие человек. Порядочный гражданин, ревностный исследователь, настоящий семьянин. Вроде так. Семья состоит из жены и трех дочерей. И, позволю себе предположить, он пользуется успехом среди соседских домохозяек.
В школьную пору он услышал от учителя, как для одного человека книга о рыбах стала предпосылкой для занятия ихтиологией. Катаяма-сан задался вопросом: неужели это так интересно? Заинтересовался, и в конечном итоге поступил в Токийский институт рыбного хозяйства. Странная, конечно же, вещь — течение жизни. С тех пор вся его судьба посвящена плавникам и жабрам. В институте специализировался на рыбных пищевых продуктах, после окончания поступил на работу в крупную пищевую фирму морепродуктов и занимался в НИИ исследованиями мясных и морепродуктов. Сейчас отошел от науки и возглавляет производственный отдел. Со специальности, имеющей дело с рыбой, перешел на руководящую должность, имеющую дело с людьми.
Фирма пищевых морепродуктов — где ей быть, как не рядом с рыбным рынком Цукидзи? По пути на работу и произошла его встреча с зарином.

Утром выхожу из дома в семь и сажусь на электричку, отправляющуюся со станции Митака в 7:25. Это — правило. Станция — начальная, поэтому езжу сидя, что очень удобно. На работу приезжаю примерно в 8:20. Рабочий день начинается с девяти, таким образом, у меня в запасе есть сорок минут. За это время я навожу порядок и практически приступаю к работе раньше времени. Утро — самое лучшее время для докладов и переговоров. Иначе потом никого не застанешь — все на совещаниях, собраниях.
Определенного времени ухода с работы у меня нет. Бывает, задерживаюсь до десяти, хотя обычно возвращаюсь около восьми. Конечно, десять — это не предел, но после десяти уже откровенно тянет домой. Шансов застать детей не в постели после десяти крайне мало.
В Коганэи мы переехали за пять месяцев до происшествия. До тех пор жили в корпоративном жилье на Коэндзи. И вот, наконец, купили квартиру. Едва родилась маленькая, переезд, старшая поступает в среднюю школу — одним словом, сплошные заботы.
Признаться, мне нравилось в Коганэи. Для жилья очень даже спокойное место. К тому же родители жены жили на Татикаве, ее младший брат почти одновременно с нами купил на Коганэи дом. В общем, когда все рядом — удобно. Корпоративное жилье было отдельным удобным домом, правда, староватым. Купить подходящий нам новый дом было не по карману. При этом мне стукнуло сорок, пора бы обзаводиться собственной крышей. Вот и пришлось поднатужиться. Времена «мыльного пузыря» миновали, цены понизились, проценты по кредитам тоже. Правда, сейчас они стали еще ниже…

По понедельникам у нас обычно совещание. Но в этот день из-за праздников решили его не проводить. Некоторые взяли отпуск, но мне было не до отдыха: предстоял годовой отчет. Я вышел из дома как обычно. Одет был примерно так, как сейчас: тоже пальто, тот же костюм, тот же портфель. Все то же самое. Сначала сказали: на одежде остался зарин, ее необходимо выбросить, — потом оказалось, что можно не выбрасывать. Я оставил, ношу до сих пор. На всякий случай, правда, сдал в чистку. Выбрасывать жалко: пальто и портфель были совсем новые… Так и пользуюсь, проблем не вызывает.
В тот день я, как обычно, ехал сидя в вагоне линии Тодзай. На Каябатё пересел на линию Хибия. Станции по порядку: Каябатё, Хаттёбори, Цукидзи. На всех трех сплошная давка. Особенно на пересадке с линии Тодзай. Голова поезда ближе всего к выходу на пересадку, пройдя по переходу, там садишься в конец поезда линии Хибия. Просто пересечение станций находится под прямым углом, и здесь самый напряженный поток пассажиров.
Видимо, поэтому я стараюсь не садиться в последние вагоны линии Хибия, а проходить вперед по платформе. В хвосте всегда давка, не всегда еще попадешь в вагон. К тому же мой выход на Цукидзи в голове поезда, в том числе поэтому мне удобнее проходить вперед.

Предыдущая страница 19 Следующая страница


Подземка 20

Иду вперед по платформе, насколько это удается, и где-то там сажусь в вагон. Есть время — дохожу до первого вагона, нет — стараюсь сесть как получится. Иными словами, определяю место посадки по времени прибытия поезда на платформу. И чем дальше проходишь вперед, тем свободнее внутри. На работу езжу всегда в одно и то же время и уже знаю, когда появится поезд. Выходит, чаще всего я сажусь в вагон где-то посередине состава.

В тот день поезд немного запоздал. Помню, что прошел по платформе дальше обычного. Сел в вагон далеко впереди. Поезд был, как всегда, а может, чуточку сильнее полон. Рабочий день между выходными — народу должно быть мало, но оказалось все наоборот. В какой по счету сел я вагон, не знаю. Уже потом, вспоминая место посадки, пришел к мысли о четвертом.
Пока я ехал, обратил внимание на большое количество кашляющих людей. Закашлялся и я, предполагая, что подхватил простуду. Причем не только я один. Помню, подумал: они что, все тоже заболели? Было тяжело дышать. Я выходил на Цукидзи. Хотелось как можно скорее оказаться наверху, вдохнуть свежего воздуха. Поэтому стоило поезду остановиться на Цукидзи, я спешно вышел и двинулся к выходу. Проходя перед третьим вагоном, я вскользь заметил, что в вагоне лежит один, а снаружи один или два человека. Все — пассажиры.
Выйдя наружу, я вдохнул полной грудью и почувствовал, как полегчало. И пошел прямо на работу. Добравшись до рабочего места, поймал себя на мысли: сегодня как-то мрачновато. Помню, посмотрел на потолок, включен ли свет. Такое ощущение, что повсеместно не хватает яркости. Но другие так не считали, ничего не могу понять. У кого-то болела голова, но в целом ощущения ненормальности происходящего еще не было.
Тем временем за окном начал кружить вертолет. Наше здание очень высокое, окна выходят на Гиндзу. Смотрю — там опускается вниз вертолет. А приходящие на работу в один голос твердят: «В метро что-то неладное». — Раз так, решили включить телевизор. Но там еще ничего не было. Информация не поступала. Подумали, что телевизор все-таки лучше оставить включенным.
Некоторые до сих пор на работе не появились. Тут я начал волноваться: странно, что же могло произойти? Все должны были прийти, но почти никого нет. Затем посыпались телефонные звонки: мол, задерживаемся, опаздываем. Первый телевизионный блок новостей о произошедшем показали около девяти — где-то примерно без десяти минут. Тогда мы поняли: стряслась серьезная беда.
Между тем, в общем отделе выяснили, сколько еще пострадало сотрудников, и всех нас направили в больницу. Дай бог памяти, человек шесть. Точно не помню, но шесть или семь человек расселись по двум рабочим машинам и поехали в больницу медицинского института Сёва. Тогда еще я никаких отклонений в состоянии не ощущал. Глаза не болели, кашель прекратился, и лишь слегка темновато вокруг.
Приехали в больницу — нам сразу же поставили капельницы. Там уже знали, что это зарин — по факсу им отправили способы экстренной помощи в случае отравления этим смертоносным газом. В данном случае действуйте так, а в данном — вот эдак, значилось в факсе; больница так и делала. Нам объяснили, что возможно сужение зрачков. Сделали анализ крови, мочи, проверили зрение. Затем нас положили в одну палату, где мы два часа провели под капельницами.
Кому было похуже, те остались в больнице. Я был в порядке и пошел на работу. Из числа оставшихся ночью отпустили тех, кто мог обойтись без госпитализации. Стоило мне вернуться на работу, как начальник предложил уйти раньше времени. Говорит: наоборот, будешь мешать, если останешься. И я ближе к вечеру пошел домой.
Сначала состояние было легким, и я думал, что вскоре все пройдет, но оно вопреки ожиданиям затянулось. Всю неделю мне было скверно, болела голова. Как-то не отпускало. Зрачки особо не беспокоили, а вот голова болела. Надеялся, что за выходные все пройдет, но никак не проходило.

Несомненно, я чувствую злость по отношению к самому действию — распылению зарина. Но когда задаешься вопросом, в чем же зло, достаточно ли преследовать лишь самого преступника, я что-то начинаю недопонимать. Молодость всех нас без исключения пришлась на пору студенческих волнений, «великого отказа». Нас не увлекал спорт — собиралась группа не записанных ни в какие секции парней, и все занимались, чем хотели. Но раз так, что в случае чего может послужить моральной опорой? Человек — существо слабое, ему всегда необходимо на кого-то надеяться. Хорошо, если в такой ситуации ответ найдется сразу.
На работе в минуты сомнений очень спасает, когда сверху говорят: делай так. Что бы ни случилось, отвечать будет начальство. Самому же этой ответственности можно избежать. Особенно это прослеживается у людей нашего поколения. Поэтому я вполне могу понять, когда говорят, что над сознанием верующих осуществляется контроль.
Я сам из сферы естественных наук. В «Аум Синрикё» ведь тоже есть элита естественников? На собственном примере могу сказать: своим делом увлекаешься. Пусть твои собственные разработки используются для изготовления оружия — какое это имеет значение? Думаю, у каждого есть желание непременно довести начатое исследование до конца. В этом смысле, когда дело доходит до принятия общего решения, люди вроде нас чувствуют себя слабыми. И мне кажется, пусть решение, хорошее оно или плохое, не принято, сначала нужно изучить сам предмет с позиции логики, вследствие чего возникнут подталкивающие вопросы вроде: «хочу попробовать сделать это так», «что будет, сделай я так», «тогда выполним и этот опыт». Вот это я понимаю.
Мы имеем дело с вещами, мы действуем в тесном контакте с ними. Мы понимаем, в чем логика. Но когда от нас требуют решения в области, далекой от логики, мы сами многого не понимаем. Подобно тому, как это происходит сейчас — становишься управленцем фирмы, отстраняясь от исследований, и чем дальше, тем труднее контактировать с людьми. В такие минуты ничего не остается, как подводить итог, выслушав мнение как можно большего количества окружающих.

Какая вонь!
Доедем до станции Кодэмматё — выйдем наружу.
Тосио Мацумото (44 года)

В ходе подобной работы, когда выслушиваешь истории разных людей, так или иначе вырисовывается несколько характерных стереотипов. Г-н Мацумото не принадлежит ни к одному из них. Странным его назвать однозначно нельзя. Однако есть в его манере держать себя, в ответах нечто легкомысленное и непринужденное, за что невозможно уцепиться. Он не живет и не думает в соответствии с ценностями общества и коллектива, и создается впечатление, что он живет в мире, отличающемся от нашего, но он для него естественен. Не знаю, потому или нет, но ему уже за сорок, а на лице по-прежнему — выражение беззаботной молодости.
Не будь он втянут в историю с зарином, так бы и продолжал свою вольготную и безбедную утонченную жизнь холостяка. Играл бы в гольф с соседями, весело выпивал. Однако из-за серьезных последствий жизнь г-на Мацумото во многом изменилась. Нет настроения что-либо делать. И это — печальнее всего. Он по сей день не может ничего поделать с этой переменой… Думаю, сказать так будет правильнее всего.
Работает в фирме по продаже запчастей к самоходным механизмам. Отвечает за продажи. В школе специализировался по электромеханике. Хотел стать учителем, но по Разным обстоятельствам примкнул к нынешней фирме. Послушай, сказал я себе в ходе нашей беседы, а ведь он действительно больше похож на учителя, чем на коммерсанта. Высокого роста, хорошо сложен.

Долгое время я работал в отделении компании в Ниигате, лишь десять лет назад вернулся в Токио. Стал работать в главной конторе. Снял квартиру в микрорайоне Мацубара. Двухкомнатную с кухней. Обычная квартира с двумя комнатами в четыре с половиной и шесть татами. Примчался в контору по недвижимости на Уэно, спрашиваю: есть что-нибудь в этих пределах, — а они: разве что в Мацубара. Так и снял. Только и всего. Мне было все равно, где. Но фирма расположена на Готанде. Попробовал поездить, вижу — далековато. На все уходит около полутора часов. По пересадкам — самое удобное место. Ладно, пусть будет так. И, долго не размышляя, раз — и решил.
Работаю в коммерческом отделе, переработок, задержек практически не бывает. Раньше всякое бывало, но сейчас я и сам не сторонник. Пусть молодежь перерабатывает. А сам где-то в полседьмого ухожу домой. В нашем деле главное — даже не коммерция, а связи. Не так-то их и много. Сфера специфичная — промышленные запчасти. Простые смертные увидят — ничего не поймут. Клиенты все постоянные.

Мое хобби — гольф. Так, примерно раз-два в месяц. В основном — с соседями. Все мы познакомились за стойкой бара. Я выпиваю прилично. Да, прилично это или нет, я пью. Такого, чтобы возвращаться, подвыпив в Токио, практически не бывает. Пью, вернувшись в Мацубару. Приятели все примерно одного со мной возраста. Или лет на 10-15 старше. Когда я переехал сюда, у меня расширился круг знакомств. Летом собираемся человек по двадцать и едем куда-нибудь в путешествие поиграть в гольф.
Играю я так себе. Едва-едва выхожу из сотни. Ничего особенного. Но увлечение это не из самых дешевых. На экипировку я трачусь не особо, но даже при этом, выходя на газон в выходной день, тысяч пятьдесят, включая выпивку после игры и прочие расходы, улетают. Да, где-то раз в месяц — самый раз.
Родился в Йокогаме, там и жил до университета. Хотя Мацубара тоже ничего себе. Несмотря на бедноватый в целом район. Но, как там говорят, всяк кулик свое болото хвалит? Вот только летом, когда идут дожди, поднимается вода. Переехал, не зная. Знал бы — не переезжал (смеется). Но сниматься куда-либо опять — и лень, и я даже не представляю себе. Переедешь — опять нужно искать друзей. Подумаешь об этом — так и здесь хорошо.

Из дома выхожу в четверть восьмого. До станции Мацубара пешком семь-восемь минут. На станции Кита-Сэндзю пересаживаюсь на линию Хибия. Оттуда до станции Нингё-мати, пересадка на другую систему метро, и до Готанды. Выходя из дома, не завтракаю, ем уже на станции Кодэмматё. Лапши или чего-нибудь еще. Утром только умываюсь и сразу ухожу. Накидываю пиджак, беру портфель… Хотите посмотреть портфель? Абсолютно тот же, что и тогда.

Если позволите… Тяжелый такой. Вы что, всегда это носите с собой?

Да. То, се, так и набивается. Это книга по электротехнике, по работе. Это — книга обычная. Я всегда читаю в электричке. Хотя по утрам битком, особо не почитаешь. Вот, это у нас научная фантастика или фэнтэзи… «Черноглазый волшебник Тамур». Хотя чаще всего попадаются детективы. Целыми сериалами вроде «Свёклы».
А вот еще… поддельная купюра 10 000 иен (смеется). Это блокнот с калькулятором. Смотрите! Стоит вынуть из кармана где-нибудь в баре — и девчонки все твои. Проходит на ура. Что еще… зонтик. Лотерейные билеты на следующий тираж. Это — лекарство, это тоже. Узнав о вреде зарина, знакомые только и предлагают всякую всячину — говорят, помогает. Вот это, например, «по рекомендации Координационного совета клубов для престарелых префектуры Хиросима». Уксус в таблетках. Интересно, действуют они или как? Ничего сказать по этому поводу не могу.
Дальше — «уокмэн», инструкция к нему. Зачем инструкция? А случись что — и как быть? А так спокойно. Из кассет — вальсы Иоганна Штрауса. Езжу на работу под венские вальсы, и душа отдыхает. Хотя по утрам не слушаю. Слушай такое с утра — мозги станут ватными, не до работы (смеется). Что там еще осталось? Ручка, блокнот, футляр под проездной, платок, салфетки…

В тот день я, как и всегда, стоял напротив средней двери третьего вагона. Странный запах появился где-то в районе Акихабара. Двери открываются, и все, естественно, выходят из вагона. Так вот, стоило пассажирам выйти, как этот запах и почувствовался. Смотрю под ноги, а там — пакет. Обернутый в газету, примерно вот такого (показывает руками) размера. Я понял, что запах из него, и собирался пнуть пакет наружу. Но прежде чем я это сделал, в вагон ринулись пассажиры. Разумеется, добраться до пакета я уже не мог. Пришлось ехать вместе с ним до Кодэмматё. Запах жидкости, скорее всего, опасной, подумал я. По газете пошли мокрые пятна. Запах похож на запах масляной зажигалки. Как «Зиппо» или вроде того. Тогда я сообразил, что это не ядовитое, а что-то взрывчатое. Не дай бог чиркнут спичкой.
Окружающие тоже обсуждали запах. Ни с того ни с сего все разом заговорили о запахе. Миновали Акихабару, лужа продолжала растекаться. Прибыли на станцию Кодэмматё, я собирался было пнуть эту штуку, как меня опередил стоявший рядом пассажир. Не сделал бы это он, сделал бы я. Еще на подъезде к Кодэмма мы с ним собирались сделать это. И кто бы ни сделал, странным бы не показалось. Он примерно моего возраста, может, только чуть ниже ростом. По виду — служащий, но лицо его я не запомнил.
Когда поезд отъехал со станции Кодэмма, пассажиры начали кашлять. Кто-то закричал: откройте окно. На полу вагона, словно в бассейне, растекалась жидкость. И я наступил в этот бассейн. Особо ногами не шлепал, но вагон полный, поезд движется, а раз так — ноги двигаются вслед. В конечном итоге так оно и вышло. Нет, на сам пакет я не наступал. Только на жидкость. По правде говоря, я хотел перейти на Кодэмма в другой вагон, но времени не было, и максимум, что мне удалось, — это перейти к задней двери. А, выйдя на платформу, я перешел на одну дверь дальше назад. Переходить в следующие вагоны я уже не успевал.
Когда пересаживался на станции Нингётё на другую систему метро, вокруг показалось темно. Посчитал; что в этом поезде что-то не так, но все люди безмятежно почитывали газеты. Выходит, что-то не то с моими глазами. От Нингётё до Готанды девять станций. Пока ехал, ничего плохого со мной не происходило. Лишь вокруг все рассеянно и тускло.
Когда приехал на работу, запершило в горле. Направился в туалет, промыл глаза, прополоскал рот. В горле какая-то острота. Кашля пока не было. Таким образом, со мной ничего плохого не происходило, а вот другим сотрудникам постепенно становилось плохо. Все надышались впитавшимся в мою одежду зарином. Они пришли раньше меня, у всех темно в глазах. А еще шутят: померк белый свет.
В больницу пошел после того, как наслушался в автомобиле радионовостей. По пути к клиенту заехал в район Тораномон купить сладостей «дайфуку». Вспомнил, что клиент их любит. Я знал один хороший магазин на Тораномон, вот и заехал купить гостинец. В глазах было слегка темно. На радио — шумиха. Зарин, говорят, вещь такая. Почуяв неладное, вернулся на фирму, откуда поехал в больницу связи Канто. Продолжай я ехать по скоростной дороге, наверняка устроил бы аварию. Один из сотрудников фирмы поехал со мной. Я провел в больнице всего день, остальные двое — кто один, кто два. Видимо, из-за портфеля, который пропитался зарином.
Когда выписался, в глазах еще было темновато. В остальном — ничего дурного. На работу пошел сразу после выходных — слабость не прошла, перед глазами пелена. Машину водить не мог. Длилось такое состояние еще недели две.
Всякие другие симптомы проявились через неделю после происшествия. По ночам не сплю. Засыпаю — и тут же открываю глаза. Сон чуткий, забываюсь ненадолго, и просыпаюсь опять. Часам к четырем утра устаю так, что засыпаю, но тогда не могу проснуться утром. Постепенно это привело к бессоннице. Тяжко. И так несколько месяцев кряду.
Просыпаешься утром — а чувства пробуждения нет. Как только удается просыпаться людям с низким давлением? Пожалуй, они ощущают нечто похожее. Глаза открывают, но вставать никак не хотят. У них даже нет мысли, мол, пора вставать. Какое-то время они продолжают лежать и спать. И постепенно приходят в себя. Вот и я — нередко опаздывал на работу. Иногда приходил к обеду.
Пойдешь в больницу — а там ничего нового. Что ни говори, в ответ только лекарств дадут. Болит голова — от боли в голове, болит живот — то-то и то-то. Одним словом, по симптомам. Только и всего. Раз так, проще самому пойти в аптеку и купить баффарин. Но и там сами толком не знают, что делать.
Поэтому у меня не было ни малейшего желания идти в больницу.
Через неделю после происшествия поехал играть в гольф. Состояние прескверное, что делаю — сам не понимаю. Тогда не стал играть. Всем так и сказал: сегодня не в форме. Это ощущение усталости не покидает меня и сегодня, спустя год и четыре месяца. Тело быстро устает. Прямо-таки выбивается из сил. Сейчас я просыпаюсь получше, но даже при этом с мая по июль, когда погода плохая, бывает опять. В такие минуты ничего не поделаешь. Печально.
В конце недели устаешь так, что никуда ехать не хочется. Даже не улицу выходить. Товарищи зазывают поиграть в гольф, так если бы не это — торчал бы целыми днями в четырех стенах. Настолько сильно устаю. Некоторое время даже не мог выпивать. Пью и чувствую — что-то не то. От стакана пива сердце словно выпрыгивает. И что бы ни пил, все невкусно. Отпустило… а когда меня отпустило? С этого лета. Пить начал, но все равно уже не то.
Забываю вещи. Как какой-нибудь старый маразматик. Кажется, в последнее время стало лучше, но что говорил накануне, уже не помню. Кажется, что в одночасье постарел лет на 10-15. Словно уже начал выживать из ума. Может, и это восстановится со временем, но прежнему уже не бывать. Полное восстановление невозможно. И я это понимаю.
Горше всего то, что не видно границ заболевания. Почувствуешь себя неважно на рубеже сезонов, и сам понять не можешь, простуда это, или еще что-нибудь. В больнице толком не объяснить. Можете представить, если думать не обо мне, а о человеке лет на десять старше. Например, играем мы вместе в гольф. Разговариваю с людьми лет на 10-15 старше себя. Степень усталость примерно та же. И если раньше, слыша от них: а-а, устал, — я предлагал повести машину на обратном пути, то сейчас сам так устаю, что не до руля. По молодости мог играть в гольф и три, и четыре дня подряд, а сейчас хочется вернуться домой уже после двух. И еще — я перестал есть скумбрию. Я очень люблю скумбрию, но в последнее время покрываюсь от нее крапивницей. Подсело зрение. Может, это возрастное, но похоже на старческую дальнозоркость.
Стоит начать думать обо всем этом, и становится не по себе. Вот и стараюсь по мере сил не думать. Но от работы никуда не денешься… Например, весь прошлый год я ходил на работу, но ничего толкового делать не мог. Мы — коммивояжеры, о некоторых вещах приходится задумываться на полгода, на год вперед. Но если честно, я этого уже не мог. Не было у меня сил видеть и думать о вещах на перспективу. Не было даже духа. По меньшей мере, так было весь прошлый год. Но это касается не только работы. В плане развлечений — все то же самое. Ни на что не тянет. Коллеги по работе вникают в мои обстоятельства и около года терпят и заботятся обо мне. Однако спустя год они видят во мне нормального человека, и требуют от меня ответов. И я понимаю, что должен находить эти самые ответы. Сам настраиваю себя: нужно будет постараться и в этом году.
Считаю, что Асахару лучше как можно скорее судить и казнить. Растягивать такие вещи в суде — смысла нет.

Линия Хибия
Разные поезда

Следовавшие за «зариновым» A720 S три поезда А621Т (отправление от Кита-Касугабэ), А785К (отправление от Кита-Сэндзю), A666 S (отправление от зоопарка Тобу) прекратили движение соответственно на станциях Хаттёбори, Каябатё, Нингётё. Так как A720 S остановился на Цукидзи, им ничего не оставалось, кроме того, чтобы, как бильярдным шарам, скопиться на предыдущих станциях. В этих поездах ехала следующая пара.

Куда смотрела до сих пор полиция?
Масаюки Миками (30 лет)

Работает в компании, торгующей французскими автомобилями. Если точнее — принимает заказы на постгарантийное обслуживание и оказывает техническое содействие дилерам. Работает в этой фирме полтора года, раньше сам был дилером, но — немецких марок. После инцидента с зарином съездил во Францию на месячную стажировку. В машинах покопаться любит. Но лично для него, чем больше поломок — тем больше он занят, мало поломок — лафа.
Тридцать лет, но в нем еще играет юность. Конечно, может, из-за такого специфичного интервью лицом к лицу, но создается впечатление, что он совсем не болтун. Целый час — весь свой обеденный перерыв — он, попивая кофе, рассказывал нам свою историю в кафе недалеко от фирмы. На вопросы отвечал спокойно, сдержанно. И лишь когда он критиковал подход государства к зариновому инциденту, на его лице проявились эмоции. Семья — жена и ребенок двух с половиной лет. Живет в префектуре Сайтама.
Хобби — автомобили и рок-группа. По выходным арендуют для репетиций сцену. Остальным членам группы по 26-27 лет. «Да, мало кто продолжает играть после тридцати», — говорит г-н Миками. Любимая группа — «Рэйнбоу» Ричи Блэкмора. Азартным играм не подвержен, не курит. Выпивает чуть-чуть и только за компанию. В основном любит работать.

По утрам выхожу из дома в 7:15. Со станции Ниси-Кавагути еду до Уэно на линии Кэйхин-Тохоку. Там пересаживаюсь на линию Хибия и еду до Хироо. От двери до двери занимает час с четвертью.
Поезда — и тот, и другой — под завязку. В пути ничего особенного не делаю. Так, иногда слушаю музыку. На работу прихожу в половине девятого, рабочий день с девяти. Еду я с запасом, поэтому не помню, чтобы когда-либо опаздывал.
На Уэно обычно сажусь в передние вагоны — в первый или второй. Но в какой из них сел в тот день, не помню. Не смог ответить я на этот вопрос и в полиции. Поезд остановился, я вдруг вышел на какой-то станции, ехал до работы на такси. Где я вышел, толком не помню. На Каябатё или Хаттёбори?
В вагоне объявили о взрывчатых веществах, там поезд и остановился. Движение вряд ли скоро восстановится, оставалось только ехать на такси. Я быстро вышел и тут же поймал тачку. Пока ехал, слушал по радио о взрывчатке в метро.
Только выйдя из вагона, я увидел двух-трех лежавших на платформе пассажиров. Подумал: наверное, им плохо, — но особого значения не придал. Их уже уносили на себе служащие метро. Но я быстро прошел мимо — нужно было такси ловить. Чувствую, правильно сделал. Чуть позже поймать такси там было уже невозможно. Благодаря этому добрался на работу до девяти.
В тот момент я чувствовал себя вполне нормально. Но потом начались непонятки: вокруг все какое-то мрачное, состояние неважное. Подкатывает тошнота. Тем временем коллеги, насмотревшись телевизора, устроили панику: дескать, это ядовитый газ. Сообщали, что, вдохнешь его — и вокруг все мрачнеет. Тогда я и понял, что со мной. Также они сообщили, что рекомендуется немедля пойти в больницу — и я пошел в ближайшую, на Хироо.
Было это в половине одиннадцатого. К тому времени там уже было порядка тысячи пострадавших. Первым делом взяли кровь на анализ, а затем предложили госпитализацию, объяснив, что низкий уровень холинэстеразы. Сейчас уже точно не помню, но у меня было где-то 60-70 при норме 140. Поставили капельницу, но уколов не делали. Мол, нет лекарств.
Так я в конечном итоге провел в больнице три дня. Палата четырехместная, вообще-то она предназначена для тяжелобольных, но, кроме меня, там был еще один пострадавший от зарина, остальные — обычные больные. Позвонил жене, она приехала. Особого беспокойства не было. Так, вроде: ну, так получилось. В то время мы еще не имели понятия, что это такое — зарин.

Состояние — мрак перед глазами. Ляжешь на бок, поспишь, ничего особого. Аппетит тоже есть — я ел как обычно. В день выписки уровень холинэстеразы вернулся к 120-130. Зрачки продолжали оставаться меньше, чем у нормальных людей. Темновато, но постепенно привык — я уже сам толком не понимал, темно или нет. Тяжести, боли не было, лишь, когда ходил быстрым шагом, делал резкие движения, появлялась одышка.
Всю ту неделю на работу я не ходил, пошел в следующий понедельник. Зрачки какое-то время оставались маленькими, но это мне никак не мешало. Никаких осложнений не последовало. От поездок в метро после происшествия меня ничего не сдерживает. Однако если попытаться разобраться, что же на самом деле можно назвать осложнением, конкретного ответа у меня не будет. Вот что вызывает опасения.
Можно, конечно, и смертную казнь, но со смертью для них все кончится. Наоборот, хочется, чтобы они сполна взяли на себя всю ответственность за происшествие. Это же можно сказать государству. Злость к преступникам, разумеется, есть, но говори не говори — разве что от этого изменится? Несомненно, «Аум Синрикё» лапочками не назовешь, однако огромна ответственность и государства, которое пустило на самотек проблемы такого рода, сложив руки, безучастно позволив им разрастись до таких масштабов. Извините за выражение, но психи есть везде. И кто как не государство обязан обеспечивать безопасность, ограждая от таких людей. Разве не для этого все платят налоги? Это касается не только полиции. Не будь разрешения губернатора, не стали бы они религиозной организацией. Или они там давали разрешение с перепугу?
В телерепортажах только и слышишь о деле адвоката Сакамото и происшествии в Мацумото: «Оказывается, дело было вот как». Смотришь на все это и задаешься вопросом: «Куда смотрела до сих пор полиция? » Это сносит крышу похлеще, чем дела «синрикёвцев».

Стоявший рядом мужчина харкал кровью.
Хираяма Синко (25 лет)

Родилась и выросла в Токио. Когда училась во втором классе средней школы, родители купили в префектуре Сайтама квартиру в кондоминиуме, и все переехали туда. Поблизости от них жила бабушка — поэтому и решили переезжать. Семья состояла из четырех человек — родители, младшая сестра и она.
Окончив университет, поступила на работу в небольшую торговую фирму, которая, к несчастью, на третий год из-за плохого ведения дел обанкротилась. Однажды, не зная об этом, она пришла утром на работу, и ей заявили, что фирмы больше не существует. Как гром среди ясного неба.
После этого три месяца проболталась дома без работы, но поскольку уже давно проявляла интерес к проблемам защиты окружающей среды, нашла работу по объявлению в фирме, которая занималась переработкой мусора и отходов. Должность — секретарь президента фирмы — звучала привлекательно, но в действительности г-жа Синко и не представляла, что придется так много работать.
Однако, не проработав и года в новой фирме, она оказалась среди пострадавших от зарина в метро и испытала такой моральный и физический шок, после которого работать больше не смогла. Полгода лечилась дома и боролась с различными рецидивами отравления. Теперь почти выздоровела и работает неполную неделю в одном из правительственных учреждений, одновременно помогая общественным организациям на добровольных началах. Г-жа Синко не относится к тем, для кого важна какая ни есть работа. Она счастлива, когда перед ней стоит ясная цель, в достижение которой она ощущает личную вовлеченность.
Она производит впечатление аккуратной девушки, с сильным чувством ответственности; похоже, способна стойко и без жалоб переносить страдания. Лишь недавно она выразила готовность рассказать другим, какие тяжелые испытания ей пришлось пережить.
Хотя, вероятно, точно передать всё невозможно.

В тот день я от станции «N» линии Тобу-Исэдзаки доехала до Кита-Сэндзю, где пересела на линию Хибия. В поезде была убийственная давка. Я даже подумала, что когда-нибудь в ней кто-то умрет. Бывали случаи, когда людям там ломали ребра, я слышала. Иногда думала, что обязательно когда-нибудь перееду, чтобы не пользоваться этой линией. Хоть задумывалась об этом и часто, пока приходилось терпеть. Будь моя воля, я бы тут не жила.
Иногда наталкивалась на эротоманов. В последнее время женщины стали смелее и больше не молчат. Иногда в вагоне можно услышать женский голос: «Прекратите, пожалуйста!» — Попав в такую ситуацию, я тоже говорила: «Прекратите, пожалуйста», — или молча стряхивала его руку, стараясь при этом больнее ущипнуть.
Однако действительно — когда большая давка, у них нет возможности тебя потрогать. Им приходится оберегать самих себя.

Такая давка, что эротоманы не могут дотронуться до женщины?

Да, это так. Пока едешь на работу — смертельно устаешь. Особенно тяжело те 15 минут, которые поезд идет от Кита-Сэндзю до Акихабары. На станции Акихабара многие выходят, и тогда можно вздохнуть.
События, которые случились сразу после того дня, я не могу точно вспомнить — голова у меня была будто в тумане. В тот день я села в поезд, который следовал вслед за тем, в котором распылили зарин. Когда тот поезд подошел к станции Кодэмматё, один из пассажиров ногой выбросил на платформу пакет с зарином, который, наверное, упал как раз на то место, где затем остановился мой вагон. Вероятно, при открытии дверей я вдохнула газ, и самочувствие у меня стало постепенно ухудшаться.
На этой платформе затем произошли события, о которых я позже прочитала в газете. На мужчину, который выкинул ногой пакет на платформу, набросились окружающие пассажиры, обвинив его в том, что это он подложил пакет в вагон, и произошла небольшая потасовка.
Я все же видела, что там произошло. Один человек побежал, а двое других бросились его догонять. Но вспомнила я это лишь примерно через три месяца. До этого ничего не могла вспомнить — даже когда полиция опрашивала меня в первый раз. Но во второй раз я вспомнила: кажется, все так и было. В тот день у меня отсутствовало чувство времени, и события остались в памяти только фрагментарно. Но сейчас почти все восстановилось.

Предыдущая страница 20 Следующая страница


21 Харуки Мураками

В то время я была очень занята по работе. Конечно, сама должность секретаря президента предполагала большое количество обязанностей, но к ним еще добавляются те или иные личные поручения президента, и это уже чересчур. Можете мне поверить, за день я ни минуты не могла отдохнуть.
Утром того дня я даже подумала, что, может, не ходить мне сегодня на работу: когда проснулась, у меня возникло неприятное предчувствие. Будто кто-то крепко держит меня за рукав. Попыталась подвигаться, но тело меня как-то не слушалось. Даже после того, как я умылась, все тело ощущалось иначе, нежели обычно.
Видите ли, откровенно говоря, я подумала, что если я это расскажу, мне, наверное, никто не поверит, поэтому я об этом ни разу и не упоминала. Передо мной вдруг появился мой умерший дедушка и начал летать вокруг по этой комнате и говорить в таком духе: не ходи, ты не должна идти. Я не могла пошевелиться. Когда дедушка был жив, он был очень ласковым со мной.
Но я как-то заставила себя стряхнуть наваждение и вышла из дома. Слишком сильным было чувство, что я не могу пропускать работу и должна идти на фирму. Честно говоря, в этот период у меня начали появляться некоторые сомнения в том, что я делаю на фирме, и иногда возникало желание не ходить на работу. Но в то утро чувство было совершенно другое — действительно неприятное.
Из-за всего этого я задержалась и не успела на тот поезд, которым обычно езжу. В результате получилось, что нет худа без добра. Если бы успела на свой обычный поезд, то, как раз попала бы в вагон, где распылили зарин: обычно я сажусь в третий от головы, где все это и произошло. Позже, узнав об этом, я аж содрогнулась.

Я хорошо помню, во что была одета. Пальто и замшевые сапожки. Ангорский свитер в клеточку и серая юбка. В нашей фирме, за исключением особых мероприятий, не требовалось одеваться официально.
Как я уже говорила, на станции Кодэмматё я, вероятно, вдохнула зарин, и после этого мне начало постепенно становиться хуже. Я стояла, закрыв глаза, ухватившись за поручни. Меня начало подташнивать. Не то чтоб позывы к рвоте были, но такая волна подкатывала из желудка.
Все в голове будто онемело и глаза застилала белая пелена. Я не могла сосредоточиться ни на чем. Именно с этого момента помню все туманно и отрывочно.
Наш поезд доехал до станции Хаттёбори. Кодэмматё, Нингётё, Каябатё, Хаттёбори. На Хаттёбори раздался звонок, и поезд резко остановился. Я продолжала стоять, ухватившись за поручни, смутно осознавая, что происходит вокруг. По дороге лучше было бы сойти с поезда, но эта мысль не пришла мне в голову. Уже было поздно, и я все равно опаздывала, но мне было плохо и ничего не оставалось, кроме как ехать дальше.
Свободных мест не было. Постепенно слабели мышцы ног, но пока не до такой степени, что я не могла стоять. Чувствовала, что пустота в голове как-то расширяется. Поезд так и остался на Хаттёбори, и я попробовала выйти на платформу. Там лежал мужчина — лицом вверх. Похоже, у него остановилось сердце, и санитары делали ему массаж.
Упал только один человек, но многие, чувствуя себя плохо, сидели на корточках. В поезде прозвучало объявление: на соседней станции пассажир разбил бутылку с лекарством, и поезд опаздывает в связи с уборкой. Однако тут же раздалось новое объявление: пассажиры, как можно скорее покиньте станцию. Те, кто могут передвигаться, быстро выходите наружу.
В поезде еще оставалось много пассажиров, которые надеялись, что он пойдет дальше. На платформе был телефон, и я решила позвонить в фирму. Перед телефоном выстроилась очередь; встала и я. Дозвонившись, я сказала: поезд остановился. Мне плохо. Во всяком случае, я опаздываю. Только повесила трубку, как показалось, что я вдохнула тяжелый воздух, и я страшно закашлялась. Вслед за мной закашлялись и стоящие сзади люди. Зловоние дошло досюда, подумала я. Мне уже было трудно передвигаться, поэтому я дошла до скамейки на платформе и села.
Тут служащий станции объявил: те, кто плохо себя чувствует, соберитесь в центре платформы. Там было достаточно много тяжелобольных, и я, хоть и чувствовала себя плохо, сначала не пошла — думала, смогу сама двигаться. Однако пока я сидела на этой скамейке, мне стало еще хуже, было уже трудно дышать.
Поэтому, в конце концов, я тоже пошла туда, куда приглашал служащий, — а потом уже не могла больше двигаться. Сначала мне предложили сесть на деревянную тумбу: если плохо себя чувствуете, садитесь на нее. Эта тумба служила для того, чтобы с нее дежурный по станции мог обозревать всю платформу. Но я уже не могла сидеть на ней и постепенно сползала вниз, и, в конце концов, легла на бок.
Однако по сравнению с другими людьми я еще была в сознании, и поэтому полиция стала опрашивать меня: что произошло? Я не помню, что говорила в то время. Вероятно, имя, адрес. Думаю, мне задавали эти простые вопросы.
Те, кто могли двигаться, уже сами выбрались со станции, и на платформе остались только мы, всего тринадцать человек. По виду — все служащие, среди них одна женщина, которая стояла за мной в очереди к телефону и сильно кашляла. Стоящий рядом мужчина кашлял кровью. Это я помню. Я видела кровь…

Сначала мы все лежали на полу платформы, но через некоторое время служащие сняли сиденья со стоящего у платформы поезда и уложили нас на них. После этого стали выносить нас наружу, используя сиденья поезда как носилки. Служащих было три человека — думаю, им было тяжело нести нас вверх по лестнице вместе с сиденьями.
Снаружи на земле были разостланы виниловые простыни, на которые поставили сиденья. Затем нас накрыли шерстяными одеялами, которые привезли неотложки. Но все равно было ужасно холодно — просто необычно. Холод распространялся по всему телу от кончиков рук и ног. Холодно! — кричали тут и там, и одного за другим нас укрывали шерстяными одеялами.
К тому времени подъехало несколько машин «скорой помощи», и они начали вывозить сначала тяжелобольных. Я оказалась в следующей группе. Как я узнала потом, я была двадцать пятой больной, которую увезли со станции Хаттёбори.
Тогда я не имела представления, что же все-таки произошло. Однако позже я слышала, что один частный водитель, который перевозил пострадавших, сказал: это зарин. В районе станции Цукидзи было очень много пострадавших, и карет «скорой помощи» не хватало. Поэтому водители обычных машин перевозили не очень больных пассажиров до ближайших больниц — от них я и узнала, что это был зарин.
Услышав это, я подумала: вот оно что, — и в голове сразу всплыл инцидент в Мацумото. Значит, и теперь должно погибнуть много людей. И я вспомнила сенсационную новость, опубликованную в газете «Йомиури»: за этим, видимо, стоит «Аум».
Я не знала, сколько прошло времени с начала инцидента, потому что не могла даже поднять руку, чтобы посмотреть на часы. Когда меня привезли в больницу Токийского стоматологического института, как я помню, на стенных часах было уже 11.
Пока я ждала, больше всего страдала от холода. Сознание ни разу не теряла. Боролась изо всех сил, чтобы оставаться в сознании, — я боялась, что если хоть раз потеряю сознание, тогда действительно может все кончиться.
Боялась ли я? Было бы неправдой сказать, что я совсем не думала: чем все это кончится? Однако в том моем смятении я не все понимала. О грозящей моей жизни опасности не думала. Правильнее будет сказать, что благодаря затуманенному сознанию я обошлась без таких мыслей.
В эту ночь в больнице я не могла спать. Видела сон: кто-то приходил, чтобы убить меня. Я лежала в отдельной палате, и когда неожиданно просыпалась, мне казалось, что я вижу чей-то силуэт. Было ужасно страшно… Немного посплю — и тут же просыпаюсь, только засну — и сразу открываю глаза, и так несколько раз.
В больнице под капельницей самочувствие особенно плохим не было — скорее даже улучшилось. Онемение в конечностях прошло, руки и ноги согрелись. На следующий день, можно сказать, я чувствовала себя удовлетворительно. В конечном счете, в больнице я провела две ночи. На третий день выписалась, считая, что все уже хорошо и рецидивов не будет. Доктор тоже сказал, что все восстановится и больше беспокоиться не о чем. Однако после того как я вернулась домой, мне стало ужасно плохо. Самочувствие сразу ухудшилось. Дышать я кое-как могла, но так плохо мне еще не было. И это продолжалось целую неделю. Из-за плохого самочувствия не было аппетита, левая часть тела почти вся онемела.
Рука почти не двигалась. Похоже, нервы были полупарализованы. Нельзя сказать, что я совсем не могла ею двигать, но первое время ничего не могла держать. Затем стало несколько лучше, но полностью не восстановилось. И не только рука. Все тело, от лица до ног, не подчинялось мне.
Конечно, я отправилась в больницу — в ту же самую, при Токийском стоматологическом институте. Но там мне только твердили: показатели холинэстеразы восстановились, больше ничего плохого нет. Самочувствие плохое из-за нарушений в желудке и кишечнике. Кончилось тем, что дали только желудочное лекарство. Почему у меня немеют части тела, мне так и не объяснили.
В таком состоянии я не могла продолжать работать, уволилась из фирмы и полгода провела дома. На фирме мне сказали: не увольняйтесь, некоторое время посмотрим, как у вас будет состояние, — ведь это своего рода несчастный случай на производстве. Однако я подумала, что если останусь на работе, буду всем только доставлять неприятности, и решила уволиться. После этого продолжала что-то вроде лечения на дому.
Эти полгода мое состояние было таково, что если я выходила прогуляться, на следующий день от усталости не могла некоторое время даже двигаться. В мае из-за легкого тонзиллита почти месяц провалялась в постели. Примерно неделю ходила в ближайшую больницу, чтобы полежать под капельницей.
Правда, хотела сходить в больницу стоматологического института, чтобы сказать им: вот видите, как все получилось, — но не могла даже туда доехать. Сейчас, когда прошел уже год, онемение левой стороны тела почти прошло, но если я устаю, немеют пальцы на ногах. Когда устаю, то ничего не могу делать.
С памятью у меня тоже плохо. О том, как все случилось и что было потом, вспоминается как в тумане. Если что-то не постараюсь глубоко понять и удержать в памяти, постепенно забываю.
Иногда не могу вспомнить даже то, что делала только что. Пытаюсь что-то найти, но забываю, что ищу. Как ни говори, а раньше у меня была хорошая память. Однако в последнее время ужасно стала все забывать. Через несколько месяцев после инцидента я пошла на фирму, чтобы забрать свои вещи, но не могла вспомнить, зачем пришла.
Как я уже говорила, все, что связано с теми событиями, я помню только фрагментарно. Иногда что-то приходит в голову совершенно неожиданно без всякой связи со временем. Чтобы вспомнить все, что я рассказала, потребовалось около четырех месяцев.
Головная боль возникает и сейчас, стоит мне устать, особенно физически. Работаю я неполную неделю, но когда приходится помогать при проведении совещаний и конференций, сразу получаю головную боль. Она продолжается один-два часа. Я могу кое-что делать стоя, но не могу заниматься умственной работой. Когда мне совсем плохо, ничего не могу делать — только просто сижу. Это случается один-два раза в неделю.
В последнее время постепенно стала крепче спать, однако все еще часто вижу плохие сны: вокруг меня падают люди, которых тошнит, раздаются крики «Помогите! ». Это отнюдь не один и тот же сон, но на одну и ту же тему. Как бы возрождают картины того, что произошло. Это очень страшно. Сразу после инцидента моя голова была как в тумане, и я ни о чем не могла думать. Однако, немного успокоившись, я думать начала, и мне стало страшно. Сны стали появляться чаще, и сон становился более поверхностным.
Зрение тоже ухудшилось. Хотя я его не проверяла, но чувствую, что оно стало значительно хуже. Я не ношу ни очки, ни контактные линзы, поэтому хорошо знаю, что зрение ухудшилось. Через три месяца после инцидента я шла по темной улице, и вдруг почувствовала, что мой левый глаз ничего не видит, и зрение с этой стороны пропало. Однако сейчас такого уже не наблюдается.
Такие последствия иногда возникают, но семье я об этом ничего не говорю, поэтому думаю, что семья не имеет полного представления о моем здоровье.

Вы ничего не рассказывали семье? Почему?

Почему я не могла рассказать?.. Мама у меня болеет, поэтому если б я и хотела рассказать, то все равно бы не могла. Все горькие вещи я держала в себе. Некому было рассказывать.
Я по характеру такой человек — не люблю рассказывать всем о себе. Дело не в том, что я необщительная. У меня есть близкие друзья. Однако и раньше я с сочувствием выслушивала жалобы других людей, а о себе другим много не рассказывала. Однако после инцидента у меня были резкие перепады в настроении. Часто было очень грустно, и я плакала, затем, как ни странно, бывали светлые периоды, а затем опять серьезные спады. Причины этого часто были пустячные, но раньше у меня такого не было.

С октября прошлого года я подрабатываю в одном правительственном учреждении, сейчас — четыре раза в неделю. После двух дней работы у меня один день отдыха, и это позволяет снять усталость. В отличие от штатного работника, я не испытываю стрессов, связанных с работой.
В дальнейшем, помимо этой работы, думаю более активно заняться добровольной деятельностью в гражданском движении за запрет опытов над животными. В мире проводится слишком много бессмысленных опытов над животными, и в результате они гибнут. Например, кому-то вдруг стало интересно: если маленькой обезьянке зашить веки, как это скажется на любви ее родителей к ней. Или как ведут себя мыши, в которых вводят психотропные средства. Или косметическая фирма вводит шампунь в глаза кролику. Увидишь такие фотографии — и действительно охватывает ужас. Недавно я распространяла об этом листовки.
После этого инцидента я стала особенно глубоко чувствовать ценность жизни. Именно ценность самой жизни.

Предыдущие четыре поезда остановились каждый в отдельности на станциях Цукидзи, Хаттёбори, Каябатё, Нингётё. За ними прибыл поезд A 750 S (станция отправления Кита-Сэндзю), на котором ехал проводник Митиаки Тамада, чье интервью приводится ниже. Этот поезд на некоторое время остановился у платформы Кодэмматё, но поскольку следующий за ним состав остановился между Акихабара и Кодэмматё, A750 S высадил всех пассажиров и, проехав дальше, остановился между Кодэмматё и Нингётё.
Вслед за ним к платформе подошёл поезд A 738 S (станция отправления Такэ-Но-Дзука).
Пассажиры этих двух поездов, высадившиеся на станции Кодэмматё, в наибольшей степени отравились зарином, заполнившим эту платформу. Ниже следуют свидетельства пассажиров поезда A 750 S.

Поразительно, во что превратилась Земля.
Дзюнно Токида (45 лет)

Токида-сан родился в префектуре Хёго, в курортном месте Юмура-Онсэн недалеко от Японского моря. Окончив школу, поступил на работу в сеть супермаркетов в районе Кансай, десять лет назад был переведен на работу в Токио.
Специальность — компьютеры, которыми он непрерывно занимался с самого начала работы в компании. Сети супермаркетов без сети компьютеров — никак: начиная от подсчета ежедневной выручки отдельных магазинов и до определения остатка товара на складе. Отдельные кассовые аппараты и крупный компьютерный центр напрямую связаны друг с другом и контролируют работу сети в реальном времени. Если эта система не будет нормально функционировать, невозможна работа всей сети торговых предприятий. В общем, чрезвычайно ответственная работа.
Токида-сан в свои сорок с лишним лет обладает стройной фигурой и не страдает излишним весом. Если ему говорят, что он худой, он объясняет это тем, что три года назад ему из-за язвы вырезали две трети желудка. Причина — постоянный стресс на работе. Тем не менее, он говорит, что поездка на работу около двух часов в один конец не слишком тяжела для него.
Его хобби — спорт. Вместе с дочерью состоят членами софтбольного клуба и вместе тренируются в выходные дни. Приятный собеседник. Несмотря на свою занятость и работу, требующую нервного напряжения, производит впечатление мягкого и удовлетворенного жизнью человека.

До прихода в эту в компанию до компьютеров даже не дотрагивался. В этом деле был полный профан. Однако в компании мне сказали, что я должен научиться работать на компьютере, и после 2-3-месячных курсов я постепенно начал сам писать программы, проектировать компьютерные схемы.
Были у нас и аварии. Компания «Токё Дэнрёку» строила недалеко от нас свой компьютерный центр и перерезала нам кабель связи. Потребовались почти сутки, чтобы восстановить работу.
В октябре прошлого года в компании провели кадровые перестановки, и меня перевели в дочернюю фирму в Токио. После этого жизнь моя стала значительно легче. Теперь я уже не сам писал программы, а их делали другие, по моему заказу. Сделай это, сделай то. Опаздываешь. Пошевеливайся быстрее, — подгонял я (смеется). Согласитесь, лучше такое говорить самому, чем выслушивать от других.
Мой дом — в префектуре Сайтама, город Сайвайтэ. Это по линии Тобу-Исэдзаки, вторая станция после Тобу-Добуцуэнкоэн. На дорогу до Готанды, где в то время находилась фирма, уходило два часа. Сейчас фирма переехала к станции Омон, и требуется уже полтора часа, но это все равно далеко. От Сайвайтэ до Кита-Сэндзю еще можно ехать сидя, однако, после Кита-Сэндзю — сплошной ужас. Пассажиров настолько много, что часто приходится пропустить два поезда, прежде чем удастся сесть.
Почему я поселился в Сайвайтэ? Только потому, что там было дешево. Когда я один приехал к месту нового назначения, то жил в Йокогаме, но когда вызвал из района Кансай семью с ребенком, решил купить дом. В Йокогаме купить оказалось невозможно, цены были на порядок выше. Поэтому, изучая журнал «Вестник жилья», обнаружил, что могу купить примерно только в таком месте. Это было восемь лет назад, до экономического «мыльного пузыря». В то время не было также потребительского налога.
Ездить на работу действительно тяжело, но тогда я об этом не думал. Всему свое время… К тому же дом был в деревне, и жить там было легко. Семья вместе со мной — четыре человека. Двум дочерям 23 года и 20 лет. Младшая еще студентка. Была возможность по переводу вновь вернуться в Кансай. Это было даже намечено на март прошлого года, и я один без семьи уже направился к новому месту работы. Однако там как раз случилось сильное землетрясение, и мне пришлось остаться в Токио, ибо после него мне бы там не нашлось работы. Поэтому если бы не случилось землетрясения, мы бы уехали в Кансай, и я бы не попал в этот инцидент с зарином в метро. Все так связано между собой.
Поздно вечером из города очень трудно возвращаться домой. Можно сказать, это уже становилось мне в тягость. На такси это 20 000 иен, поэтому я часто и не возвращался, оставаясь на ночь, например, в сауне. В то время я оканчивал работу в 9-10 вечера и домой мог вернуться только к 12 ночи. Был очень занят, когда создавал компьютерную систему в компании на Готанде. Спать приходилось в день по 3-4 часа, и восполнять это можно было только в выходной, когда я спал до полудня. В электричке я не мог спать, и так было всегда. Наверное, из-за напряжения. Когда выпью, могу заснуть, но обычно ничего не получается. Поэтому своих детей я видел только раз в неделю.

20 марта я встал несколько позже, и поэтому пропустил два-три поезда. Накануне поздно лег, очень устал и никак не мог подняться. Во всяком случае, я уже опаздывал на работу.
Когда поезд остановился на станции Кодэмматё линии Хибия, в вагоне раздалось объявление — примерно такое: из-за происшествия на станции Цукидзи, где взорвалось что-то похожее на дымовую шашку, этот поезд отправляется в депо. Просим всех выйти из вагонов. На платформе все были недовольны. Затем подошел следующий поезд, который тоже высадил всех пассажиров, и на платформе началась давка.
Я подумал, что если немного подожду, наверное, смогу сесть на следующий поезд, и поэтому остался на платформе, встав в очередь на посадку. Вдруг раздался резкий вопль стоящей впереди женщины, но я не понял, что произошло. Затем я услышал разговор между пожилым мужчиной и служащим станции. «Какой-то странный запах», — сказал мужчина. «Вчера платформу мыли стиральным порошком, видимо, поэтому еще пахнет», — ответил служащий. Тут я тоже почувствовал какой-то кисловатый запах, и все находящиеся на платформе подняли шум.
Вскоре раздалось объявление: воздух на платформе загрязнен, поэтому все поднимайтесь наверх. После этого обстановка вокруг резко изменилась. Я тоже подумал, что лучше выйти наружу, и направился к выходу. Увидел, как впереди четыре человека несли на плечах женщину средних лет, и вновь подумал: надо как можно скорее отсюда выбираться. Не взяв обменный билет, я вышел наружу. Перед выходом сидел на корточках работник станции.
Поднявшись на поверхность, ужаснулся. 20 — 30 человек лежали на земле. Некоторые сидели на корточках, некоторые лежали лицом вверх. Ко рту тех, кто лежал, другие пассажиры прикладывали платки. Я так и не понимал, что же все-таки произошло. Похоже, что-то действительно страшное, решил я, когда увидел приближающуюся машину «скорой помощи».
Тем не менее, нужно было попасть на работу, и я пошел к станции метро Нингётё. Сначала я ничего странного не чувствовал, но когда начал идти, то, посмотрев на землю, ахнул, и сердце у меня забилось. Несомненно, это было землетрясение. Я остановился, наклонился и потрогал землю. Но ничего не почувствовал. Обычная земля. Но мне стало страшно.
Затем началась головная боль, и с глазами стало происходить что-то странное — вокруг все потемнело, при ходьбе ноги стали заплетаться. Однако тогда я не подумал, что мое состояние связано с тем, что люди падали на землю при выходе с Кодэмматё. С трудом я добрался до станции. Но когда сел в поезд, в вагоне было темно — я даже подумал, что выключили свет. Голова болела все больше. У меня обычно не бывает головных болей, и мне это показалось странным. Так я и ехал, обхватив руками голову.
Когда я сошел на своей станции, земля так же качалась у меня под ногами. Точно помню, что на фирму я пришел, немного опоздав, — в десять минут десятого. Но там никто еще не приступил к работе. Какая там работа, все смотрели телевизор: в метро произошло ужасное; говорят, что, видимо, зарин. Значит, я тоже надышался — и я скорее поехал на такси в ближайшую больницу, «Канто Хэйсин», что на Готанде. Меня сопровождала одна сотрудница компании.
В больнице я провел одну ночь. По правде говоря, больницу совсем не помню — по крайней мере, все, что было до следующего утра. Похоже, временами я терял сознание, и все время спал. Помню, врач сказал, что пульс у меня 50 ударов в минуту, что чрезвычайно мало: мой обычный пульс около 100 ударов. Поэтому врач запаниковал и даже предложил вызвать семью.
Наутро головная боль у меня прошла, но со зрением было что-то странное… Ту неделю я приходил в себя дома, а в субботу вновь вышел на работу.
Мое зрение после этого значительно ухудшилось. Медицинский осмотр показал, что если раньше зрение было 1, 2 или 1, 5, то сейчас — только 0, 6. Чувствовал, что я не смогу водить машину. По роду работы я должен пользоваться компьютером, и глаза быстро уставали. Но сам я не уставал. Только зрение подводило.

Чем-то пахнет? Какой-то гнилью?
Тэцудзи Утиноми (61 год)

Фирма «Печатные материалы», где работает Утиноми-сан, расположена в промышленной зоне типографий перед железнодорожной станцией Энсэн линии Кэйё. На станции даже висит вывеска «Город печатников». Земля этой зоны недавно была отвоевана от моря, и здесь сосредоточились фирмы, имеющие отношение к типографскому делу. Я до сих пор не имел понятия, что есть такие специфические промышленные зоны.
Когда сходишь с поезда, открывающийся вид отличается от любого города — да это и не город в прямом смысле. Здесь нет магазинов, столовых, автобусных остановок. Только на углах стоят автоматы по продаже напитков. Людей почти не видно. В воздухе висит характерный запах типографской краски. Какое-то удивительное место. Когда стоишь там, даже приходит ощущение, что окружающая действительность нереальна. Конечно, это просто вопрос привыкания. Если к этому привыкнуть, экзотика превращается в обычную и скучную повседневность.
Г-ну Утиноми уже минуло шестьдесят, но внешне он выглядит значительно моложе. Стройный. «Сколько бы я ни ел, все равно не толстею» — говорит он. Его движения и манера говорить выглядят экономными. Как и большинство худых людей небольшого роста, он произвел на меня впечатление энергичного, независимого и несколько упрямого человека.
В юности увлекался бегом на 10 000 метров и, учась в средней школе, стал победителем соревнований на эту дистанцию в городе Ономити префектуры Хиросима. Сейчас не бегает, но собирается понемногу начать вновь, чтобы не проиграть в борьбе с последствиями заринового отравления. И он хочет убедиться, что в его организме не остаюсь следов заболевания.
Беседа с ним продолжалась почти полтора часа во время перерыва на обед в приемной его фирмы. Он твердо и ясно выразил свой гнев по отношению к преступлению «Аум».

Короче говоря, фирмы, занимающиеся типографской деятельностью, постепенно покидают центр города. Крупные типографии переезжают не только сюда, но и в префектуру Сайтама, где я живу. Наш участок — это осушенная часть морского дна. Городские власти, видимо, с самого начала планировали создать здесь промышленную зону, и типографские фирмы сюда, можно сказать, коллективно переехали.
Нет, это особо не связано со стремительным ростом цен на землю. В типографиях используется крупное оборудование, и если хочешь расширить производство, в центре города это практически невозможно. В городе также возникают сложные транспортные проблемы, улицы узкие, и крупные машины не могут по ним проехать. Здесь же почти все машины работают на типографии. Удобно также и то, что в одном месте собрались фирмы, занимающиеся одним родом деятельности.
Моя фирма, помимо изготовления печатных бланков и форм, может выполнять любые заказы. Но главная ее продукция — печатные формы. Однако во всем типографском деле сейчас происходит что-то вроде технической революции. В последнее время оборудование значительно улучшилось, и типографским машинам уже с самого начала прилагаются все необходимые материалы. Поэтому продукция нашей фирмы не так востребована.
Кроме того, еще до начала «мыльного пузыря» уменьшился приток молодых людей в нашу отрасль. Что ни говори, работа у нас неброская и не является особо привлекательной.
Наша фирма была создана в 1946 году, и я в ней работаю с 1961 года — уже, не много не мало, 35 лет. Родился я в Хиросиме и по совету знакомого поступил в эту фирму, переехав в Токио. До этого я помогал в работе семье старшей сестры: они занимались оптовой торговлей продовольственными товарами. Но я был молодой, и мне хотелось переехать в Токио.
В то время фирма находилась в квартале Сото-Канда района Тиёда вблизи универмага «Мацудзакая», что в Уэно. Почти год жил на третьем этаже здания фирмы, а затем переехал в общежитие фирмы в город Итикава префектуры Тиба, где прожил шесть лет. В 32 года я женился, и затем, кажется в 1973 году, в городе N префектуры Сайтама построил собственный дом, в котором и живу до сих пор. У меня двое детей.
На фирме в 60 лет выходят на пенсию, но поскольку я все время занимался вопросами управления производством, то и теперь продолжаю работать — перешел в отдел рассылки готовой продукции в регионы и закупки исходных материалов. Я более 30 лет занимался материальной базой фирмы, и эта область мне хорошо знакома.

Из дома до станции Сока я обычно хожу 15 минут пешком, а там сажусь на поезд линии Тобу-Исэдзаки. На Кита-Сэндзю делаю пересадку на линию Хибия и еду до Хаттёбори, где опять делаю пересадку уже на линию Кэйё. От Кита-Сэндзю до Хаттёбори поезд идёт 22-23 минуты, но вагоны настолько набиты, особенно утром, что невозможно даже пошевелиться. Поэтому чтобы занять сидячее место, я жду поезда, который не проходной, а отправляется от Кита-Сэндзю. Однако, для этого приходится пропустить пять или шесть поездов, и за время, пока ждешь, можно уже доехать до Хаттёбори, сев на первый же поезд. Но как подумаешь о давке в вагоне, значительно приятнее стоять и ждать на платформе, хоть и уходит больше времени.
Когда поезд, на котором я ехал, уже подходил к станции Кодэмматё, по внутреннему радио передали, что на следующей за Хаттёбори станции Цукидзи произошел взрыв. Когда поезд подошел к платформе Кодэмматё, открылись двери, и было непонятно, останется он стоять здесь с открытыми дверями или отправится дальше. Поэтому я стал ждать следующих сообщений. Если он дальше не пойдет, нужно идти пешком или где-то делать пересадку.

Предыдущая страница 21 Следующая страница


Подземка 22

Когда двери на Кодэмматё открылись, в вагоне появился запах — запах зарина. Однако что это был за запах, я и сейчас не могу объяснить. После инцидента меня часто спрашивали, каким он был, но я так и не смог описать. В больнице я беседовал с еще одной жертвой зарина, так он сказал, что было похоже на запах растворенной пастели. Могу только сказать, что ни зловонным, ни возбуждающим этот запах тоже не был. Какой-то мягкий запах. И особенно неприятным не был. Просто какой-то мягкий.

Может, это и жестокий вопрос, но если бы вы еще раз почувствовали этот запах, могли бы вы определить, что это зарин?

Как вам сказать… Возможно, и понял бы. Осталось впечатление, что он не особенно резкий, скорее мягкий и немного сладковатый. Во всяком случае, нельзя сказать, что это был неприятный запах. Однако он воздействовал на нервную систему, и вокруг была странная атмосфера.
Я спросил сидевшего рядом молодого мужчину лет 22-23-х: «Чем-то пахнет? Какой-то гнилью?» — Он ответил: «Да, воняет». — Однако в вагоне никто не двигался, все сидели спокойно. Только я не мог сидеть и вышел на платформу через открытую дверь. Посмотрел во все стороны, но там никого не было. Никто не шел, никто даже не двигался. Станция Кодэмматё, в сущности, опустела. Не было никакой толкучки, как на других станциях. Однако все это выглядело как-то очень странно.
Я сразу направился к выходу, подумав, что надо отсюда уходить. Решение я принял достаточно быстро. Позже домашние спрашивали меня: папа, почему ты решил так быстро уйти со станции, хотя никого и не было на платформе? Я и сам не знаю, почему. Может, потому, что я чувствительный к запахам. Думаю, если бы запах больше возбуждал, все бы убежали быстро. Но этого не было. Запах был сладковатый, и, вероятно поэтому, все спокойно остались в поезде. Дежуривший на выходе сотрудник станции спокойно сидел на своем месте.
Однако стоило мне пройти контроль на выходе, мое тело как-то потеряло устойчивость. Поднявшись с трудом по лестнице и выйдя наружу, я поразился: вокруг было темно. Затем я немного прошел, но все вокруг было по-прежнему темно. Подойдя к зданию, я сел около него на корточки.
Две-три минуты продолжал сидеть, не двигаясь. Мимо меня проходило много людей, но никто не спросил: что с вами? Я тоже молчал. В то время еще не поднялась паника, и город жил обычной жизнью. Меня, наверное, принимали за пьяного. Похоже, я отравился газом, подумал я.
Затем я встал и, пройдя немного вперед, наткнулся на почтовое отделение. Пожилая женщина делала утреннюю уборку, протирала стеклянную дверь. Почта была еще закрыта. Я только помню, что обратился к этой женщине: «Вызовите „скорую помощь“, — и потерял сознание. И еще в памяти остались мои же слова: если „скорая“ не придет, вызовите такси.
После того как я выписался из больницы, я пошел посмотреть на это место, и оказалось, что от перекрестка Кодэмматё до почтового отделения я прошел всего около 100 метров. Шатаясь, я кое-как смог преодолеть это расстояние. На «скорой помощи» меня привезли в больницу Тадзима, расположенную перед станцией метро Рёгоку. Туда уже доставили много пострадавших, и я среди них оказался в самом тяжелом состоянии. В сознание я пришел примерно в 12 часов. Похоже, что до этого я спал под капельницей. Президент нашей фирмы пришел навестить меня, и я смог различить его лицо. Приходил также мой старший сын — его я узнал по голосу.
Кто-то, врач или полицейский, я так и не понял, спрашивали мое имя, адрес и номер телефона. Вопросы задавали для того, чтобы проверить, пришел ли я в сознание. Свое имя я смог назвать, а вот адрес и телефон никак не приходили в голову. Затем во второй половине дня меня отвезли на машине в Центральный госпиталь сил самообороны для прохождения курса специального лечения. Со мной поехали сын и дочь.
В госпитале я пробыл неделю. Там проводят исследования в области химического оружия, поэтому мне повезло, что меня направили туда. Два-три дня мне делали уколы противоядия, после этого — капельница. Все это время я часто видел довольно странные сны, и многие были связаны с тем, — что я пережил.
В конце марта я выписался из госпиталя, но и после, вплоть до июня месяца, продолжались головные боли, которые часто возникали и в рабочее время. В госпитале головные боли продолжались весь день, но после выписки стало немного лучше. Однако днем обязательно начинала болеть голова, хоть и не очень резко, но поднималась температура, и настроение портилось. Члены общества жертв зарина выступали по телевидению, и, судя по их словам, они переживали такие же болезненные симптомы.
Если говорить о температуре, то она была что-то около 37°, то есть не такой высокой, чтобы нельзя работать, но самочувствие плохое, и все время — какие-то неприятные ощущения. Однако примерно в шесть часов вечера все проходило, словно морской отлив. Просто поразительно.
Доктор госпиталя сил самообороны говорил мне: Утиноми-сан, подождите полгода, тогда вам станет лучше. Госпиталь приобрел кое-какой опыт во время инцидента с зарином в Мацумото. И действительно, как мне и сказали, через полгода головная боль стала постепенно исчезать. Однако с глазами все оказалось сложнее, и я ходил в больницу до октября.
Даже сейчас бывает, что глаза неожиданно перестают видеть. Когда что-нибудь пишу — вдруг перестаю видеть. Но после небольшого отдыха зрение возвращается. Поразительно. А особенно странно то, что при этом мое зрение не ухудшилось. Я ношу очки, и диоптрии не прогрессируют. Плохо только то, что иногда перестаю видеть, — особенно часто это бывало, когда я только что вышел из госпиталя.
Домой с работы я стал возвращаться немного пораньше, что-то около четырех. В субботу и воскресенье в основном расслаблялся и много спал. Примерно до июля вел такой образ жизни.
После возвращения домой из госпиталя некоторое время я не мог хорошо спать. Из-за этого был вынужден пить спиртное, а опьянев, ложился спать. Трудности со сном продолжались до конца августа, пока не закончилось терапевтическое лечение. Я вообще по природе «жаворонок», поэтому мне было довольно тяжело.
После недели в госпитале в воскресенье я вернулся домой и уже на следующий день пошел на работу. Однако в первый день я не мог ехать на метро — было страшно спускаться под землю. На Кита-Сэндзю сел в метро, чтобы доехать только до Нака-Окатимати. Линия Хибия до Минами-Сэндзю идет по поверхности, а от станции Минова уходит под землю. Как только поезд ушел под землю, настроение сразу испортилось. Доехав до Окатимати, я уже не мог больше терпеть, сошел с поезда и сделал пересадку на городскую железную дорогу. По ней доехал до станции Токио и пересел на линию Кэйё.
Однако так было только один день. Уже на следующий день я ехал на работу; как и раньше, в метро. Конечно, настроение было плохое, но зато так было удобнее.
Один из исполнителей этого преступления Ясуо Хаяси еще не пойман. Я приходил в Общество жертв газовой атаки в метро и, слушая рассказы родственников погибших, отца, сын которого до сих пор без сознания, и других пострадавших, каждый раз думал, что эти преступники, убивавшие всех без разбора, должны быть приговорены к высшей мере наказания. Я не могу простить ни Асахару, ни его исполнителей. У меня никогда не исчезнет к ним ненависть, и я никогда не забуду тех, кто совершил это преступление.

Взял заем, жена ждет ребенка —
как все неудачно.
Нобору Тэрадзима (35 лет)

Тэрадзима-сан работает по эксплуатации оборудования в крупной фирме — производителе копировальных машин — и ездит на работу по линии Хибия от станции Сока до Хигаси-Гиндза, где находится фирма. Его работа состоит в регулярном техническом обслуживании копировальных машин, которые производит его фирма, и их ремонте. Территориально ему чаще всего приходится выезжать в район Касумигасэки, где сосредоточены основные правительственные учреждения.
С тех пор как он покинул родной дом в городе Сайвайтэ, постоянно жил один в городе Сока, снимал квартиру. Женился за полгода до инцидента. Взяв ссуду в банке, купил квартиру в строящемся кондоминиуме в городе Сока, а вскоре его жена забеременела. Он попал в инцидент с зарином, можно сказать, в поворотный момент жизни, когда юноша становится мужчиной и взваливает на себя серьезную ответственность.
Поэтому когда он почувствовал себя странно после того, как на станции Кодэмматё вдохнул зарин, мысли о предстоящем рождении ребенка и ссуде, которую он взял для оплаты первого взноса за квартиру, постоянно вертелись у него в мозгу. Не понимая до конца смысла происшедшего, он, покачиваясь, шел по Гиндзе к своей фирме, растерянно думая, что же теперь будет.
Мы беседовали на втором этаже кафе в городе Сока в воскресенье, во второй половине дня. Стояла ясная солнечная погода, за окном виднелись гуляющие молодые пары, многие — с маленькими детьми. Лица у всех спокойные, как и полагается в мирный выходной день.
Тэрадзима-сан обдуманно и основательно отвечал на мои вопросы и произвел на меня впечатление довольно сдержанного человека.

На самом деле я хотел стать художником и даже учился рисовать. Была бы возможность — пошел бы этим путем. Но когда я окончил школу, умер наш отец, и семья очень нуждалась в деньгах. Мой старший брат поступил в университет, и, во всяком случае, было бы хорошо, если б хотя бы он один его закончил. Я сам провалился на экзаменах и окончил платное профессиональное училище. Поэтому мне надо было срочно поступать на работу.
Сначала я занимался продажей недвижимости, но эта работа была нестабильной, очень напряженной и в ней было много странного. Поэтому я бросил и за год перепробовал много разных профессий, пока не осел в нынешней компании. На самом деле мне хотелось бы работать в отделе планирования или рекламы, но не получилось. Как мне говорили, то у меня нет опыта, то нет водительских прав. Тем не менее, компания с именем и стабильная, поэтому я выбрал стабильность.
Женился я в сентябре, за несколько месяцев до инцидента, и тогда же купил квартиру в кондоминиуме в Сока. В сентябре заключил контракт, а в апреле по окончании строительства квартира передавалась мне. До апреля мы продолжали жить в той, которую я снимал в Сока. Поэтому как раз 20 марта мы начали подготовку к переезду. В ближайших магазинах добывали картонные ящики и укладывали вещи.
Вообще-то я сам не собирался покупать квартиру — мне все равно, где жить. Но в выходной мы пошли смотреть демонстрационную квартиру, и нам она понравилась. К тому же риэлтер сказал, что процент ссуды скоро возрастет до 4 %, а если заключить контракт сейчас, то он будет 3, 9 %. Можно сказать, импульсивная покупка. Ссуда на 25 лет. Ужас. Вот и попробуй купить себе дом.
Почему мы выбрали Сока? Моя мать живет в Сайвайтэ префектуры Сайтама, теща — в Синагава. Мы хотели жить где-то посередине, но в самом Токио дорого, и мы не могли этого себе позволить.
У нас одна дочь. Ужасная непоседа. Еще два года назад я беззаботно жил один, а теперь женился, родил ребенка, взял ссуду и в одно мгновение обнищал. Все мои деньги исчезли (смеется).
Если бы я не женился до 35, так и остался бы холостяком. Я считал, что женитьба — дело канительное. Однако в 34 года все-таки женился. С женой познакомился, когда занимался виндсефингом. У меня был приятель, на три года младше меня. Я увлекался виндсерфингом с 25 лет. Сейчас это стало слишком обременительным. Но тогда я был молод и на машине специально ездил на побережье Дзаймокудза в Сёнан. Раз в неделю вставал в пять утра и ехал три часа. Тогда я был здоровым. В то время виндсерфинг еще не был популярным спортом. Вместе с приятелем мы купили подержанную доску и хранили ее там же, на берегу. Интересно, где она сейчас?
В последнее время, если и бывает свободная минута, остается только патинко[83](смеется). Нет, рисовать я не рисую.

Я по характеру такой человек — если что-нибудь начинаю, то полностью отдаюсь этому. А времени нет.

В марте у меня всегда много работы. В район моего обслуживания входит Касумигасэки, где расположены многие правительственные учреждения. До конца марта, когда заканчивается финансовый год, они стремятся истратить оставшиеся бюджетные деньги и закупают оборудование в больших количествах. Это самое загруженное время в году. 20 марта падало на день между двумя выходными, но я не мог взять подряд три выходных.
Утром я совсем не завтракаю и, выпив только кофе с маленьким пирожным, выхожу из дома. Чтобы занять сидячее место, я пропускаю несколько поездов на Кита-Сэндзю линии Хибия и сажусь в третий вагон через первую дверь.
В тот день я, вероятно, сел в поезд, который отправлялся в 7:53. Заняв место, я обычно сразу же засыпаю. Газет или чего-нибудь еще я никогда не читаю. Незадолго до Хигаси-Гиндза я, само собой, открываю глаза. Однако раза три в год просыпаю свою станцию (смеется). Когда прихожу в себя, уже станция Камиятё или какая-нибудь другая.
В тот день я проснулся на Кодэмматё, потому что поезд остановился. Объявили, что на станции Цукидзи произошел взрыв, и поезд некоторое время постоит здесь. Я продолжал сидя ждать, пока не раздалось объявление, что неизвестно, когда возобновится движение. Подумал: ничего не поделаешь, — и вышел из поезда. В этот момент мне ударило в нос запахом изопропилового спирта[84]. Этот запах я хорошо знаю — в нашей компании мы используем его для протирки стеклянных частей копировальных машин.

Когда я сошел с поезда, то увидел лежавший на полу станции около колонны какой-то предмет, завернутый в газету. Похоже, от него как раз и шел запах изопропанола, однако тогда я не придал этому значения. Но я хорошо помню, что после подумал: что же это может так пахнуть? — и наклонился. Когда я нюхал, то глубоко втянул в себя воздух. Изопропанол сам по себе не опасен.
На станции Кодэмматё я видел только одного упавшего человека. Когда я проходил билетный контроль, то мельком увидел: сидит мужчина, прислонившись к колонне. Он харкал пеной, и руки у него дрожали. Но он был только один такой, и я подумал, что ему просто стало плохо.
Выйдя со станции, я хотел дойти пешком до Нихомбаси, однако сразу почувствовал себя неважно — стало тошнить, закружилась голова, и, похоже, село зрение. Я снял очки и вновь надел их, но ничего не изменилось. Все было не в фокусе и как-то поблекло. Разболелась голова. Я потерял ориентацию и не знал, куда мне идти, но подумал: если я пойду туда, куда идут остальные, то куда-нибудь и выйду, — и пошел с потоком людей.
По дороге несколько раз садился, так мне было скверно. Хотелось вернуться домой, но отсюда компания была ближе, поэтому я решил идти на работу. Хоть я и шел, но куда иду, не понимал. По одному и тому же месту проходил два-три раза. Идти было чрезвычайно трудно. Такое чувство, будто у меня сильное малокровие. Затем я зашел в какой-то магазин и хотел купить карту города, чтобы понять, где я нахожусь, но пришлось отказаться — я не мог читать.
Вдруг меня охватила тревога: не лопнул ли у меня кровеносный сосуд, — в последнее время возросли такие случаи среди тех, кому за тридцать. Подумал: как плохо — купив квартиру, я взял ссуду, чтобы заплатить первый взнос, а жена ждет ребенка. Если так будет продолжаться, то что делать? Такие вот мысли промелькнули у меня в голове.
Шагая как в тумане, я как-то добрался до станции Нихомбаси. Там сел на поезд линии Гиндза и вышел на Гиндзе, откуда пешком дошел до компании. Однако все это у меня совершенно не осталось в памяти. В офис я пришел что-то около 8:45. Уже началась утренняя разводка. Я переоделся в рабочую форму и присоединился к остальным, но уже не мог ни стоять, ни слушать. Однако то, что я переоделся, говорит о моем стремлении работать (смеется). Вероятно, сила привычки, иначе в таком состоянии я бы на работу не пошел.
Однако я уже не мог больше терпеть и отпросился в больницу. Больницу Хибия. Пришел я туда между 9:30 и 10 часами, и там уже было много пострадавших. Когда в новостях по телевидению упомянули первую дверь третьего вагона поезда, который остановился на станции Цукидзи, у меня в голове все стало на свои места. Это был завернутый в газету сверток, который я увидел, когда сошел с поезда на Кодэмматё. Я тогда еще наклонился и понюхал его, а потому пострадал больше других.
В больнице я провел только одну ночь. После капельницы тяжелое состояние прошло, и зрение постепенно улучшилось.

Сейчас уже все прошло, однако я замечаю: по сравнению с прошлым, чаще стал забывать. Не то чтобы забывать что-то одно, а иногда память вообще исчезает. Что же я хотел сделать? — такое время от времени у всех бывает. Однако со мной случается иначе. С самого начало буквально все вылетает из головы.
Если мне кто-то скажет: сделай это так, — я забываю не то, что мне сказали, а сам факт, что мне вообще что-то говорили. Позже, подумав, вспоминаю, что мне это сказали, но оказывается: это не так.
Поэтому я стараюсь по возможности сразу записывать то, что мне говорят выполнить, ибо в противном случае забуду.

После того случая, когда нюхаете изопропиловый спирт, самочувствие не ухудшается?

Нет, такого не бывает. Уже более десяти лет я его нюхаю на работе (смеется). Однако по телевизору я узнал, что при изготовлении зарина действительно использовали изопропанол. Вот так-то.

Как будто с грохотом падаю с большой высоты.
Ясудзи Хасинака (51 год)

Родился в городе Кагосима, сейчас проживает в городе Урава префектуры Сайтама. Работает в фирме, которая занимается изготовлением различной печатной продукции: брошюр, календарей, рекламных материалов, бланков. В коллективе работает около 130 человек, и фирму можно отнести к среднему по размеру предприятию. Расположена в Токио, в квартале Каябатё.
После окончания школы три года работал в цехе закалки стали сталелитейной компании в городе Осака. Точильным станком повредил себе руку. Опасаясь, что выздоровление может затянуться, принял предложение земляка перейти в его фирму в Токио, и работает там уже 30 лет. Думает, что поступил правильно, сменив работу.

Детей нет, живет вдвоем с женой. В прошлом выпивал в день почти два литра саке, но после того, как возникли проблемы с давлением, пришлось отказывать себе в любимом напитке. Раньше занимался сумо, поэтому тело у него довольно крепкое. И сейчас очень любит смотреть сумо по телевизору.

Когда я жил в районе Китаку, на дорогу в один конец уходило примерно 45 минут, теперь — час с четвертью. В общем, далековато. Из дома я еду на автобусе до станции Урава, затем по железной дороге до Уэно, а там делаю пересадку на линию подземки Хибия и еду до станции Каябатё. От Урава до Уэно вагоны всегда переполнены, даже невозможно раскрыть газету и читать. В метро — то же самое. По дороге от дома до фирмы ни разу не удается присесть. И это не только утром, на обратном пути — то же самое. Вы спрашиваете, тяжело ли ездить на работу? Да, конечно, но уже привык.
Обычно я сажусь на поезд, который отправляется от станции Урава в 7:27. Как правило, я на него успеваю, потому что у меня два будильника (смеется). Поэтому утром не так тяжело. Зато в выходной день я хорошо отсыпаюсь утром. Затем бездельничаю дома, читаю газеты, смотрю телевизор.
20 марта я припозднился и сел на автобус на десять минут позже. Это был понедельник, а следующий день тоже был выходной — День весеннего равноденствия, — и я думал, что в поезде будет свободнее. В обычный день я выхожу из дома в 7:03, а тут вышел в 7:13, поэтому и попал под зарин.
От Уэно до Кодэмматё поезд шел как обычно, лишь, когда остановился на Кодэмматё, сделали какое-то объявление по радио, но какое, плохо помню. Определенно там были слова — то ли «Цукидзи», то ли «взрыв». Также было объявлено: похоже, есть раненые. Сейчас принимаются меры, поэтому поезд на некоторое время задержится на Кодэмматё.
С открытыми дверями поезд некоторое время постоял у платформы, пока не раздалось объявление: этот состав следует в депо. До этого я минут десять стоял в вагоне, ожидая, когда тронется поезд, но после все, смирившись, стали выходить из вагонов. В это время еще никто не почувствовал ничего странного.
Вероятно, из предыдущего поезда кто-то выбросил на платформу пакет, который лежал рядом с колонной. Я ехал в третьем вагоне и поэтому оказался очень близко от него, всего в четырех метрах. Конечно, в то время я не знал, что это зарин. До моей станции Каябатё отсюда было только две остановки, поэтому я решил пройти это расстояние пешком и направился к выходу. Вдруг между стеной и билетным автоматом я увидел мужчину — он шел, шатаясь и держа в руках портфель. Через несколько мгновений он вдруг упал на левый бок.
На другой стороне прохода внезапно раздался дикий вопль другого мужчины. Как я узнал позже, это был Эйдзи Вада, который в конечном итоге умер. Его жена была на девятом месяце беременности.
Кто-то поблизости кричал: «скорую», «скорую»! Я подумал, что это кричит мужчина, который только что упал. Другой мужчина, обхватив руками Вада, все спрашивал: все в порядке? Все в порядке? А Ваде было явно очень больно, и он старался вырваться из его рук. Он налетел на питьевой фонтанчик, его очки и портфель валялись рядом на полу. Там же сидела на корточках женщина с длинными волосами.
Что же, в конце концов, произошло? — подумал я, озираясь. Тут к платформе подошел поезд.

Хотел бы вас спросить: увидев, что у вас на глазах один за другим возникают неординарные события, вы не подумали, что случилось что-то чрезвычайное?

Я подумал, что после того, как недавно в районе Кансай произошло крупное землетрясение, люди стали бояться, когда происходит даже что-то незначительное. Где-то взрыв — естественно, людей охватила паника. В тот момент со зрением у меня еще было все в порядке.
Подошедший новый поезд до этого некоторое время стоял между станциями Акихабара и Кодэмматё. Я подумал, что его подали к платформе вместо моего поезда, который ушел в депо. Обрадовавшись, я поспешил заскочить в вагон, однако и этот поезд, постояв у платформы, должен был уйти в депо. Что это? И этот в депо? — подумал я, и вот тут у меня перед глазами все стало темнеть.
У меня обычно высокое давление, и я периодически хожу к врачу, который прописывает мне лекарство для снижения давления, а также рекомендует воздерживаться от алкоголя и соли. Еще врач советует сбросить вес, но он как-то не сбрасывается (смеется). Поэтому я тогда и подумал, что у меня поднялось давление. Страшно расстроившись, я прошел билетный контроль, держась за поручни, поднялся по лестнице и вышел на улицу. Затем двинулся к своей фирме. Мне становилось все хуже, кружилась голова, из носа текло, появился кашель. Пошатываясь, я все же добрел до Нингётё. По пути видел несколько человек, которые сидели на обочине и прижимали платки ко рту. Видел также машину «скорой помощи». Что же, в конце концов, произошло? — думал я. Если, как я слышал по радио, в Цукидзи взрыв, то что — дым от него аж сюда занесло? Но Цукидзи довольно далеко от Кодэмматё.
На перекрестке Нингётё мне повезло взять такси, на котором я и доехал до фирмы. Когда пришел на работу, одна сотрудница говорит: Хасинака-сан, что случилось? На вас лица нет. Я ответил, что плохо себя чувствую, и поднялся на второй этаж, повесить пальто в шкаф. Затем сказал своему начальнику: извините, я плохо себя чувствую. Разрешите сходить в больницу? Больница «Кёбаси» была всего в пяти минутах ходьбы, но я с трудом, пошатываясь, доплелся до нее. Пока я ожидал, записавшись в регистратуре, в больницу один за другим подходили люди с жалобами, что им стало плохо на станции Кодэмматё.
В то время в больницу еще не поступила информация об инциденте, и никто не мог понять, что произошло. Я тоже сказал в регистратуре, что у меня резко подскочило давление, и попросил его измерить. В то время я действительно думал, что все дело в давлении. Когда я закончил с регистратурой, мне стало еще хуже. Пришлось пойти в туалет, и там меня вырвало. После этого врач измерил мне давление, оказалось — 155 на примерно 200. Дав таблетку под язык, врач сказал, что мне надо полежать, и уложил меня в свободной палате. Похоже, отравление зарином в моем случае проявилось в повышении давления, но я не знаю, действует ли он на всех таким же образом.
Однако когда поняли, что у меня отравление зарином, мне дали лекарство для расширения зрачков и другие препараты, и через час-два давление значительно снизилось — стало где-то 50 на 70. Еще какое-то время продолжалась головная боль, текло из носа, и слезились глаза. Зрение не восстановилось, и вокруг все было темно.
В больнице я пролежал три дня. Ночью почти не мог спать. Слушал телевизионные новости из соседней палаты. Тогда я подумал: это был страшный инцидент. Если бы я сделал даже небольшую ошибку, то, наверное, мог умереть. Когда такие мысли — какой уж тут сон? Было больше тяжело морально, чем физически.
На работу пошел на следующий день после выписки из больницы. Однако странности со зрением продолжались еще долгое время. Иногда перед глазами возникала белая пелена или такое ощущение, как знаете, если зайдешь в сильно накуренную комнату. Изо рта стали слюни течь, и если не следить за собой, они льются на пол. Часто стал видеть сны, как будто с грохотом падаю вниз с большой высоты. Раньше таких снов у меня не было. Когда вижу такой сон, конечно, просыпаюсь, но не от страха. Проснувшись, сразу сознаю, что это был сон. В больнице я часто видел тяжелые сны — особенно в первые два дня. Например, иду по дороге, и она вдруг впереди резко обрывается. Или еще сон: вижу перед собой небольшую лужу, думаю, что ничего страшного, и иду дальше, а она вдруг превращается в большую реку. Я совсем не умею плавать, поэтому такой сон для меня довольно страшный. В последнее время часто вижу бессвязные сны, но не знаю, от зарина ли это.

На нашей фирме выходят на пенсию в 60 лет. Когда выйду на пенсию по возрасту, думаю вернуться на родину в Кагосима и провести там остаток жизни. Моя жена тоже родом оттуда, так что вместе вернемся на родину. Я не буду тосковать по Токио.

Ни правительственные, ни общественные организации
не могут принести особой пользы.
Масанори Окуяма (42 года)

Г-н Окуяма произвел на меня впечатление спокойного человека. Конечно, это была первая встреча, и беседовали мы всего несколько часов, поэтому так ли это в действительности, я не знаю. Однако, беседуя со многими людьми — даже если это лишь первая встреча и разговор длится не очень долго, — я могу оценить какие-то врожденные качества собеседника и основные черты его характера. Если это действительно так, то г-н Окуяма показался мне спокойным.
Он родился и вырос в небольшом городке на северо-востоке Японии и учился в расположенном недалеко университете. Из троих братьев он был самый старший. По его словам, был «серьезным ребенком, неразговорчивым, занимался спортом». В старших классах увлекался гандболом. Участвовал в межшкольных соревнованиях.
Сейчас у него двое детей. Старший учится в последнем классе средней школы, младший — в начальной. Для обоих стоит вопрос о дальнейшем образовании, но когда я спросил, беспокоит ли его эта проблема, он ответил, что нет. Отец из него, по его же словам, нестрогий, детей он не ругает.
Работает в фирме по изготовлению предметов интерьера, занимается оптовыми продажами универмагам и крупным супермаркетам. Своих клиентов в рестораны он не приглашает, равно как и не поддерживает с ними личных отношений: из-за опасений сращивания с производителями оптовые покупатели строго ограничивают все сугубо личные контакты. «Это очень удобно — работа есть работа», — считает г-н Окуяма.
В выходные дни дома смотрит телевизор, иногда развлекается компьютерными играми. Алкоголь особенно не употребляет, однако по случаю может и выпить. Обычно в день выпивает среднюю бутылку пива. Во всяком случае, у меня сложилось впечатление, что меру он знает.

Предыдущая страница 22 Следующая страница


23 Харуки Мураками

На работу ездит на метро по линии Хибия до станции Каябатё.

20 марта я не был особенно загружен работой, но приближался конец квартала, и всегда можно было найти, что надо сделать. К тому же следующий день был праздничным. Поэтому я вышел из дома на час раньше обычного. Подумал: приду пораньше, подготовлю необходимые бумаги и тому подобное. Сел на поезд, который отправлялся от Кита-Сэндзю в 7:50, как обычно, во второй вагон спереди.
Когда поезд подошел к платформе Кодэмматё, в вагоне раздалось объявление, что все должны выйти из поезда. В идущем впереди составе якобы произошел взрыв или что-то в этом роде. После этого все моментально покинули поезд. Я тоже вышел на платформу и стоял, размышляя, пойдет наш поезд дальше или пришлют другой состав. Так я стоял одну-две минуты, во всяком случае — очень недолго, и тут неожиданно закричал мужчина, который стоял от меня метрах в двадцати. Странный и непонятный крик. Вероятно, он больной или что-то типа, подумал я. Его быстро подхватили под руки и куда-то увели.
Примерно в это же время я почувствовал, что стало трудно дышать, но тогда не обратил на это серьезного внимания. Только удивился: что бы это могло быть? Затем недалеко от меня одна женщина села на корточки. Я опять подумал: либо она больная, либо ей стало дурно. Через некоторое время раздалось объявление по станционному радио: просим всех срочно покинуть станцию. По-моему, они должны были сказать хотя бы причину, но ограничились требованием покинуть станцию.
На станции Кодэмматё выход расположен посередине платформы, и коль скоро я ехал в переднем вагоне, то пошел назад. Я хорошо не помню, как все было, но, кажется, из-за того, что на платформе скопилось много пассажиров, я пошел через поезд, из вагона в вагон. Но в этом я полностью не уверен, Помню, по пути я видел упавшего человека. Это я точно помню. Смутно припоминаю, что в тени колонны была какая-то лужа. И еще запах — раствора, который бывает на стройках или в новом доме. Чем бы оно ни было, я стал задыхаться. У меня с детства хроническая астма, и я подумал, что это, наверное, из-за нее. Во всяком случае, все пассажиры — хотя особенно и не спеша — шли к выходу.
Выйдя на улицу и оглядевшись, я увидел лежащего на земле человека, у которого изо рта шла пена. Другой человек, который, видимо, сопровождал его, пытался ему помочь. Многие вокруг сидели на корточках, у некоторых текло из носа, у некоторых слезились глаза. Чрезвычайно странная картина. Никак не мог понять, что же здесь, в конце концов, происходит. Даже предположить не мог. Но хотя и не понимал, все больше чувствовал опасность. Подумал, что сейчас не время идти на фирму. Это опасно. Лучше какое-то время, не двигаясь, побыть здесь.
Так что я тоже остался там. Сначала стоял, но вскоре сел. Поле зрения у меня вдруг сузилось, и вокруг стало темно. К тому же сознание стало нечетким. Все это очень необычно, вновь подумал я. Но как ни странно, отдельные события — сообщение о взрыве, пронзительный крик человека, упавшие люди — в моей голове не связались в единое целое, и я не осознал, что они имеют отношение и ко мне тоже. Только глядя на окружающее, я инстинктивно подумал, что лучше никуда не идти и спокойно оставаться здесь.

Из бесед, которые у меня состоялись ранее, создалось впечатление, что многие, хоть и чувствовали, что происходит что-то необычное, стремились во что бы то ни стало добраться до работы. Если исключить тех, которые не могли двигаться, очень немногие оставались на месте ждать, когда им окажут помощь. Пусть ползком, но стремились на работу…

Это действительно так. Несмотря на плохое самочувствие, многие как-то пытались добраться до работы. Некоторым было все равно куда, лишь бы идти. Со стороны выглядело довольно комично. Среди них были и такие, которые уже совершенно не могли идти, но все же двигались чуть ли не ползком. Я примирился с тем, что не пойду на фирму, поскольку чувствовал, что речь идет о самой жизни.
Вокруг многие сидели на корточках. Нет, я особенно с ними не разговаривал. Одной только девушке, которая не сдавалась и продолжала стоять, сказал: если плохо себя чувствуете — лучше сесть.

Я сам не был на месте событий, поэтому не представляю, какая там царила атмосфера. Однако всем было ясно, что случилось что-то непонятное и чрезвычайное. В этих условиях оказавшиеся рядом люди разговаривали друг с другом? Обменивались информацией о том, что же все-таки произошло?

Я не разговаривал — самое большее иногда подавал голос. Однако о чем говорили другие, что они делали, я не знаю.
Конечно, я задавал себе вопросы: что же это такое? — и тому подобное. Все, кто там были, чувствовали себя странно и не разговаривали с окружающими. Только сидели и ничего не делали. Что касается меня, мне не было уж слишком тяжело, и чувствовал я себя не так уж плохо.
Прошло довольно много времени, прежде чем появилась всего одна машина «скорой помощи», поэтому люди стали ловить такси. Сажали в первую очередь женщин и тяжелобольных и отправляли в больницу, при этом все помогали друг другу. И вот тогда я глубоко осознал, что в подобных чрезвычайных ситуациях ни правительственные, ни общественные организации не могут принести особой пользы.
Мое состояние было сравнительно легким, поэтому я сел в такси позже всех и поехал в больницу. Нас село в машину четверо, состояние остальных троих тоже не было тяжелым, поэтому гнетущей атмосферы в машине не было. О чем-то говорили, но о чем — совершенно не помню. Почему — не знаю, но не помню.
Прибыли мы в «Мицуи Кинэн», что в районе Акихабара. Почему в эту больницу — совершенно не помню. Наверное, кто-то из пассажиров назвал ее. Было уже что-то около 10 часов. Позвонил из больницы на фирму. Там уже знали об инциденте, в который попали еще двое наших сотрудников. Но они, так же как и я, были не в особо тяжелом положении.
В больнице провел две ночи. Принимал лекарство для расширения зрачков, из-за чего они слишком расширились, и все вокруг стало светло. Как побочное явление возникла старческая дальнозоркость, которая не исчезала около недели. Помимо этого в больнице никаких физических неприятностей я не переживал. Однако, вероятно из-за всего, что произошло, ко мне вернулась астма, потому я и провел в больнице два дня. Конечно, чувствовал себя плохо, но я уже к этому привык, поэтому ничего страшного тут нет.
Усталость… Конечно, я ее чувствую, но в зарине причина этого или нет, я не знаю. Возможно, возрастной упадок сил… В последнее время усилилась забывчивость, но опять — точной причины этого я не знаю. Сильнее стали неметь плечи. Это бывало и раньше, но сейчас онемение захватывает большие участки. Наверное, все это связано с возрастом.
А больше всего я боюсь средств массовой информации, особенно телевидения. Они изображают события в довольно ограниченном диапазоне, и так искажается правда. В результате часть какого-то события воспринимается как целое. Я думаю, это очень опасно.
Действительно, на участке перед станцией Кодэмматё возникла чрезвычайная ситуация. Однако окружающий мир продолжал жить прежней жизнью. По дорогам, как обычно, проносились машины, и контраст был просто поразительный. Однако на экранах телевизоров показывали только сцены, где происходило нечто экстраординарное, отличающееся от реальности. Поэтому мне вновь и вновь приходит в голову мысль, что телевидение — штука опасная.

Если ездишь на поезде каждый день,
помнишь постоянные запахи.
Митиаки Тамада (43 года)

Тамада-сан служит кондуктором на Токийском метрополитене, приписан к участку станции Нака-Мэгуро. На работу в метро он поступил в 1972 году. Инцидент с зарином произошел на 23-м году его непрерывной службы. Его нынешняя должность — старший кондуктор. В общем, он ветеран.
Причина, по которой Тамада-сан решил пойти на службу в метро, — несколько необычная. Как он сам говорит, «в отличие от работы на фирме, тут я сам себе хозяин». Короче говоря, обычный служащий каждое утро в определенное время выходит из дома и вечером возвращается. А если служить в метро, можно иметь в своем распоряжении целый день, — это, вероятно, его и привлекло. Часы работы служащего метро значительно отличаются от трудового распорядка обычного служащего. Это действительно очень удобно для тех, кто имеет вкус к жизни.
Но не только. По мере того как я беседовал с ним, у меня все больше складывалось впечатление, что этот человек придает большое значение своей индивидуальности. У меня нет веских оснований это утверждать, но такое ощущение все-таки осталось. Окончив работу, он предпочитает жить так, как ему хочется.
Раньше он увлекался лыжами, но шесть лет назад получил серьезную травму и вынужден был расстаться со спортом. Сейчас у него нет ничего, что можно было бы назвать увлечением. В выходные ничем специально не занимается — просто расслабляется. Иногда, сев в машину, один совершает дальние поездки. Быть одному ему никогда не бывает в тягость.
Он и раньше особо не употреблял алкоголь, а после инцидента с зарином совершенно перестал пить, серьезно восприняв предупреждение врача, что зарин мог повредить его печень.
Несмотря на занятость, Тамада-сан легко согласился дать интервью, считая, что таким образом может хоть немного воспрепятствовать тому, чтобы инцидент стерся из памяти людей.

Поскольку я окончил вечернюю школу, то поступил на работу в метрополитен в 22 года. Сначала я был одним из дежурных по станции, компостировал билеты, отправлял поезда. Один год на станции Иидабаси, два — на Такэбаси. Затем перешел на кондукторскую работу на участке Накано линии Маруноути.
Для того чтобы стать кондуктором, необходимо сдать экзамены. А чтобы стать машинистом поезда, нужно сдавать очень трудные экзамены, куда, помимо общих дисциплин, включены тесты на пригодность к этой работе, медицинский осмотр и интервью. В мое время многие сдавали эти экзамены, однако лишь способные кандидаты преуспели. Я хотел перейти в кондукторы, поскольку в то время рабочий день у них был короче, но сейчас уже почти нет никакой разницы.
В 1975 году я был приписан к станции Накано и четыре года работал на поездах линии Маруноути. Затем перешел на участок станции Ёёги линии Тиёда, а с февраля позапрошлого года работаю на линии Хибия.
Переход на новую линию метро связан со значительными трудностями — приходится многое запоминать буквально с нуля. Особенности каждой станции, ее расположение, где находятся внутренние службы и тому подобное. Если все это крепко не держать в голове, нельзя быть уверенным в безопасности. Что ни говорите, а безопасности у нас придается первостепенное значение, и на это мы, прежде всего, нацелены в своей работе.
До сих пор у меня было несколько неприятных случаев. Вечером бывает много выпивших, и они часто, шатаясь, близко подходят к идущему поезду. Иногда неожиданно выскакивают из-за колонны, и тогда их трудно остановить. А в часы пик все подступают почти вплотную к подходящему поезду, а это очень опасно.
Что касается линии Хибия, то напряженная обстановка складывается часто — особенно на Кита-Сэндзю, где скапливается очень много пассажиров. Перед посадкой все выстраиваются в очередь, но когда она становится такой длинной, что нельзя пройти сзади, приходится пробираться между ждущими людьми и поездом. В этом случае бывает даже страшно.
К счастью, до сих пор я ни разу не попадал в крупную аварию.
20 марта, когда произошел инцидент с зарином, у меня на самом деле был выходной, однако из-за нехватки сотрудников иногда приходилось выходить на работу и в выходные. В тот день один из сотрудников взял отпуск, и мне предложили выйти на работу. Без особого желания я согласился, поскольку у нас должна быть взаимная выручка.
Смена начиналась в 6:45. Придя сначала на станцию Нака-Мэгуро, я сел в поезд, отправлявшийся в 6:55 до Кита-Сэндзю, где пересел на тот, где в этот день должен был работать. Время отправления моего поезда я точно не помню — думаю, приблизительно 7:55.
В этот день поезд, как всегда, был набит битком. В пути я не заметил ничего необычного, пока не получил сообщение из центральной диспетчерской: на станции Цукидзи произошел взрыв. Остановите поезд.

Это было указание только вашему поезду?

Нет, оно было адресовано всем поездам, которые в это время были на линии. Все поезда должны были остановиться. Распоряжение передали по радио и мне, и машинисту.
Мой поезд остановился у платформы ближайшей станции, которой оказалась Кодэмматё. Затем по внутренней системе оповещения я передал пассажирам содержание информации, полученной из командного пункта. Конкретно я сказал следующее: поскольку на станции Цукидзи только что произошел взрыв, движение на некоторое время остановлено. Как только нам сообщат причины происшествия, мы поставим вас в известность. А пока просим немного подождать.
Двери поезда остались открытыми. Я вышел из кабины кондуктора и стоял на платформе, чтобы проследить, нет ли каких-нибудь нарушений.
Несколько пассажиров подходили ко мне и задавали один и тот же вопрос: сколько еще ждать? У меня не было более подробной информации, поэтому я мог только ответить: раз взрыв, наверное, все затянется.
Платформа на Кодэмматё утром была почти пуста: за исключением нескольких человек, сошедших с поезда, новых пассажиров почти не было. Несколько человек стояли на платформе, явно переживая почему-то, но почти все остальные пассажиры оставались в вагонах.
Сколько времени мы стояли там, я хорошо не помню — думаю, минут двадцать. Однако поезд, следовавший за моим, стоял в тоннеле между станциями Акихабара и Кодэмматё, поскольку наш состав не позволял ему двигаться дальше.
Поэтому из диспетчерской пришло указание высадить всех пассажиров нашего поезда и освободить подъезд к платформе. К этому времени многие, видимо, уже поняли, что поезд дальше пойдет нескоро.
Я передал по внутреннему вешанию следующее: поезд отправляется в депо. Просим прощения за доставленное неудобство, но всех пассажиров просим покинуть вагоны. Тем, кто может использовать другие виды транспорта, рекомендуем воспользоваться ими.
Информация о том, что произошло на станции Цукидзи, к нам не поступала. Однако переговоры по радио между бригадой поезда, который остановился на станции Цукидзи, и диспетчерской мы могли слышать, но о чем в них шла речь, мы никак не могли понять. Был ли вообще взрыв, какой нанесен ущерб, понять было невозможно. Нам было ясно одно: там царит полная неразбериха. А что произошло в действительности, мы так и не смогли предположить. Было сообщение, что один пассажир упал.
Хоть и говорили, что взрыв, но в самом метро взрываться нечему. Значит, подумал я, кто-то подложил бомбу, а это уже теракт. Все далеко не так просто.
После того как я по трансляции попросил всех пассажиров покинуть поезд, служащие станции проверили вагоны. Я тоже, удостоверившись, что в ближайших от меня вагонах никого нет, закрыл двери, и поезд вскоре тронулся.
Конечно, было много жалоб от пассажиров, типа: вот вы нас здесь высадили, и мы оказались в трудном положении. Приходилось объяснять ситуацию и извиняться: следующий за нами поезд остановился между станциями, и нужно высадить пассажиров.

Наш поезд остановился между Кодэмматё и Нингётё, в нем остались только машинист и я. Когда состав остановился, я пошел проверить, все ли в порядке в вагонах. В то время я не заметил ничего необычного.
Однако почувствовал что-то странное. В вагонах всегда стоит определенный запах, но во втором и третьем вагонах он чем-то отличался. Нет, я не хочу сказать, что это был какой-то необычный запах, но все-таки у меня появилось чувство, что здесь что-то не так.
Поскольку все потеют, в вагоне стоит запах тел. Потом — запах одежды. Если ездишь на поезде каждый день, в основном помнишь постоянные запахи, но я своим обостренным в тот момент чутьем понимал, что этот запах чем-то отличается.

Мы простояли так минут тридцать и слышали переговоры между диспетчерской и местом происшествия. Постепенно я понял, что там был не взрыв, и тон разговора к тому времени поменялся.
Поступило сообщение: если в бригадах поездов есть сотрудники, кому стало плохо или кто почувствовал что-то необычное, сообщите нам. Мне тогда еще не было плохо, но я вдруг подумал: так вот куда все идет.
В это время на Кодэмматё уже была паника, хотя я об этом тогда не знал. Последовало распоряжение из диспетчерской: все, кто находится на станции Кодэмматё линии Хибия, покиньте станцию.

Когда поезд, который сопровождали вы, Тамада-сан, находился у платформы станции Кодэмматё, там не происходило ничего необычного?

Я ничего не заметил. Кабина кондуктора находится в самом хвосте поезда, а зарин был распылен в головной части. Расстояние довольно большое — около 100 метров. Подробности мне неизвестны. Однако я все время наблюдал за платформой, и если бы кто-нибудь упал или еще что-нибудь произошло, я бы сразу заметил. Кроме того, когда закрылись двери, и поезд стал отходить, я внимательно наблюдал за платформой и не увидел ничего необычного.
Вскоре после указания по радио сообщать о странностях мое самочувствие постепенно стало ухудшаться. Все вокруг потемнело, как будто выключили свет. Тут же потекло из носа, участился пульс. Если я простудился, то это странно. Я доложил в диспетчерскую: состояние какое-то странное, — и описал его. Это серьезно, ответили мне, и наш поезд подошел к станции Нингётё, где я сошел. Стоявший на станции Нингётё поезд двинулся дальше, чтобы освободить нам платформу.
На станции я прошел в медпункт, где дежурный врач осмотрел меня и сказал, что он не может ничего сделать. Мне надо срочно в больницу Сэйрока или в какую-либо другую. Поэтому я прилег отдохнуть в служебном помещении станции Нингётё, ожидая, когда мне пришлют замену, ибо поезд не может дальше следовать без кондуктора.
Пока я ждал, значительных изменений в состоянии не произошло. По-прежнему текло из носа, вокруг становилось все темнее. Однако голова не кружилась, и приступов боли я не чувствовал. Наконец, примерно в полдень, пришла замена, и на машине «скорой помощи» меня отвезли в больницу.
Сначала привезли в больницу Тадзима, но там не оказалось свободных коек, поэтому меня доставили в Центральный госпиталь сил самообороны в Сэтагая. Поскольку я сам живу в Матида, мне же было удобнее.

В госпитале я провел только одну ночь. Зрачки за это время еще не пришли в норму, но на следующий день прекратило течь из носа, поэтому мне разрешили вернуться домой.
Серьезных последствий от отравления газом у меня не было, однако с тех пор мой сон определенно стал неглубоким. Раньше я спал без перерыва около семи часов, а в последнее время через четыре-пять часов обязательно просыпаюсь — и не потому, что вижу какой-то сон, а просто так. После этого минут через тридцать снова удается заснуть.
Боюсь ли я? Но я ведь служащий метрополитена. Если служащий метро будет бояться метро, он не сможет работать. Неприятное чувство иногда возникает, но стараешься об этом не думать. То, что произошло, уже произошло. Я думаю, самое важное — не позволить подобному случиться вновь.
Поэтому я стараюсь не испытывать личной ненависти к преступникам. Ненависть ни к чему не приведет. Вот смерть нескольких моих товарищей вызвала у меня сильный гнев. На нашей работе очень развито чувство товарищества, мы сознаем, что необходимо помогать семьям коллег. Однако что мы вообще сейчас можем сделать для оставшихся членов семей? Да ничего!
Не допустить больше подобного — вот что самое важное. Именно поэтому я хочу, чтобы не забывали об этой трагедии. Если то, что я рассказал, ляжет на бумагу и будет способствовать тому, чтобы все помнили о том, что произошло, я буду счастлив. И только это.

После инцидента я все воспринимаю совершенно иначе.
Хироси Нагахама (65 лет)

Нагахама-сан проживает вдвоем с сыном в глубине торговой улицы вблизи станции Минами-Сэндзю. В июле прошлого года умерла его жена, с которой он прожил долгую жизнь. Когда хозяйство ведут двое мужчин, они часто испытывают повседневные трудности. Когда я посетил их дом, хозяин спохватился: «А где же у нас чай? » — и долго искал его, но так и не нашел. В конце концов они купили в ближайшем автомате чай в банке и угостили меня им.
С рождения Нагахама-сан рос и воспитывался в старых кварталах Токио, что наложило на него отпечаток коренного жителя города. Он 30 лет (с 15-ти) работал на ближайшем чугунолитейном заводе. Во время «нефтяного шока», не дожидаясь пенсионного возраста, сменил работу на смотрителя зданий. Параллельно посещал вечернюю школу и получил специальность электрика, поэтому смог легко сменить место работы.
При сборе материалов для настоящей книги я встречался со многими людьми, и в этот раз вновь особенно остро почувствовал, какую большую роль в формировании характера человека имеет место его рождения. Глядя на него, я чувствовал, что этот человек вырос в старом Токио. В г-не Нагахама нет никакой рисовки, говорит он прямо и без обиняков.
Состоит в туристическом клубе, каждую неделю совершает дальние походы, поэтому у него хороший цвет лица и вообще он выглядит здоровым. Однако — видимо, из-за смерти жены — производит впечатление одинокого человека.
«Раньше здесь поблизости был бейсбольный стадион, и я часто туда ходил. А потом команда «Лоттэ», которой принадлежал стадион, уехала, и мне стало грустно». Он вспоминает об очень далеком прошлом, как будто это произошло совсем недавно [85].

Поскольку мы живем вдвоем и оба мужчины, еду себе не готовим, хотя сын иногда что-то делает. А зачем это? Можно пойти в универсам и купить. Сейчас там продают все — и рис, и даже приправу к нему. Готовить? Нет. Наше поколение мужчин этим не занималось. Когда умерла жена, мы оказались в трудном положении.
С 60 лет я получаю пенсию. После того как умерла жена, мне оставалось только болтаться без дела, поэтому я пошел на неполный день в фирму, которая управляет зданиями, и меня направили в художественный музей в районе Это. Музей открыли в марте прошлого года — как раз когда произошел инцидент с зарином. Мы же там начали работать еще до открытия, с октября позапрошлого года. Музей открылся в субботу 18 марта, а через два дня, в понедельник, когда я ехал туда на работу, со мной случилось это несчастье.
Мой маршрут на работу выглядит следующим образом: по линии Хибия я еду до станции Каябатё, где пересаживаюсь на линию Тодзай и схожу на второй остановке. В поезде я еду минут двадцать, однако от станции Киба, где я схожу, до музея еще довольно далеко — пешком минут двадцать. Если я хочу быть на работе в половине девятого, то должен сойти на станции Киба примерно в 8:10.

В тот день я сел на поезд линии Хибия, но он остановился на Кодэмматё. Затем прозвучало объявление: на станции Цукидзи в вагоне произошел взрыв, поэтому поезд дальше пока не пойдет. Двери остались открытыми, но пассажиры, полагая, что скоро все образуется, сидели в вагонах.
Я ехал в четвертом вагоне. Посмотрев на платформу, я увидел, что скамейка прямо перед вагоном пуста. Поэтому я вышел и сел на нее, думая, что поезд будет стоять еще какое-то время. Немного погодя из передних вагонов, кашляя, стали выходить пассажиры. Они зажимали рты платками. Что случилось? Сенная лихорадка или что-то вроде? — подумал я. Сам я пока не чувствовал никакого запаха, и у меня не было позывов к кашлю. Я просто тихо сидел на скамейке.
Раздалось объявление: попробуйте использовать другие виды транспорта. Вам будут выданы обменные билеты. Поэтому все один за другим потянулись к выходу и, получив обменные билеты, стали подниматься на улицу. Когда я вышел наружу, то задумался, куда идти дальше. К Кодэмматё довольно близко расположены, станции Мицукоси линии Гиндза и Бакуроёкояма линии Синдзюку. Поэтому я сразу направился к Мицукоси. Пройдя немного, я остановился и сказал себе: подожди, ты, кажется, выбрал самый дальний путь. Я повернул назад и пошел к станции Бакуроёкояма. Проходя вновь мимо выхода с линии Хибия, я почувствовал, что у меня что-то странное с глазами, и к тому же разболелась голова.
Посмотрев немного в сторону, я увидел, что рядом с тротуаром в траве на камне сидит женщина. Я вновь подумал: что вообще происходит с этими людьми?
Перейдя через дорогу, я вновь увидел много сидящих на земле людей. Двое лежали, раскинув ноги в стороны, — похоже, у них были судороги. Что же с ними случилось? — подумал я. Может, эпилептический припадок? Но как ни верти, эпилепсия такой не бывает. Однако, несмотря на весь этот переполох, нигде не было видно ни одной «скорой помощи». Не было также видно ни служащих метро, ни полицейских. Только сами пассажиры оказывали друг другу помощь.
Я тоже подумал, что мне надо бы что-то сделать, чем-то помочь. Но тогда я опоздаю на работу, а главное — у меня самого разболелись глаза. Как бы то ни было, я добрался до станции Бакуроёкояма, откуда доехал на метро до Кикугава. От этой станции до музея было такое же расстояние, как и от Киба. Глаза продолжали болеть, и я промыл их водой из крана. Может, в них попал дым от взрыва, предположил я, потому что при взрыве внутри вагона выделяется большое количество разных газов.

Предыдущая страница 23 Следующая страница


Подземка 24

В конечном счете я опоздал на работу минут на 15-20. Однако резь в глазах не прошла и по-прежнему болела голова. Мне стало ясно, что в таком состоянии я не смогу ничего делать. Поручив свою работу другим сотрудникам, я тихо сидел у телефона. Лампы дневного света меркли, поле зрения сужалось. Это все очень странно, и я забеспокоился, что могу ослепнуть. Поэтому я сказал начальнику: я плохо себя чувствую и даже не могу дежурить у телефона, пойду в больницу. Что и сделал.
В больнице меня сразу положили в палату интенсивной терапии, два дня держали под капельницей. Было особенно тяжело в первую ночь. Почему-то не мог мочиться, хотя были сильные позывы, и когда мне приносили утку, ничего не получалось. Что-то странное было и с головой. Сильно поругался с медсестрой. Заявив, что ухожу домой, стал собирать вещи. Потому и поссорился с сестрой. Однако я это все плохо помню. В конце концов утром смог помочиться и вскоре немного успокоился.
Когда меня перевели из палаты интенсивной терапии в обычную, другие больные заявили, что я скандальный человек и потребовали, чтобы меня убрали из палаты. Дело в том, что я ночью принимался собирать вещи, бормотал, что их надо забрать с собой, — и все это делал, будучи привязанным трубкой к капельнице. Видимо, сознание тогда было у меня помраченным, поэтому я вел себя так беспокойно и не давал другим спать. В общем, меня перевели в другую палату, и мне повезло, поскольку там был телевизор (смеется). Всего я провел в больнице три ночи и четыре дня.
Как выяснилось, кто-то из пассажиров вышвырнул ногой из вагона на платформу Кодэмматё пакет с зарином, и он лежат недалеко от скамейки, на которой я сидел. Но сидел-то я всего две-три минуты.

Подле возвращения домой вам бывало плохо?

Такого, чтобы «здесь болит, там болит», не было. Психологического шока я тоже не ощущал. Однако, думаю, после всего этого я заметно сдал и стал всего бояться. Каждый хоть немного странный запах вызывает у меня беспокойство, и если я вижу дым, то сразу спрашиваю себя, не случилось ли чего-нибудь. Все необычные явления вызывают у меня что-то похожее на страх. И так каждый день. Что-нибудь начинаю делать — и возникает мысль: а это не опасно?
Бывает и так: что-нибудь хочу взять, а рука натыкается на другое, часто опрокидываю чашки. В общем, таких странных явлений все больше. Конечно, это может быть связано с возрастом, однако мне кажется, что из-за зарина многое стало странным. Стал часто забывать вещи, хочу что-то сделать, но что — не помню. Может, это имеет отношение и к смерти жены, но мне самому кажется, после инцидента я все воспринимаю совершенно иначе.

Уже и харкать было нечем, но меня продолжало тошнить.
Сэйдзи Миядзаки (55 лет)

Родился в городе Такада префектуры Ниигата в семье крестьянина, был третьим из шестерых детей. Жизнь после войны была очень трудной. Хоть семья и выращивала рис, вдоволь поесть его удавалось редко. В детские годы считал, что лучшая рыба — макрель.
Собирался поступить на учебу в местную техническую школу, однако старший брат, который должен был наследовать хозяйство родителей, после несчастного случая на стройке потерял руку, и отец сказал, что наследником будет не он — одной рукой трудно выращивать рис. Поэтому срочно поступил в сельскохозяйственную школу. Однако старший брат, женившись на местной женщине, заявил: «Хотя и с одной рукой, но я хочу заниматься сельским хозяйством, и в этом случае ты нам не нужен». И г-на Миядзаки выгнали из дому. С одним одеялом он приехал в Токио, где устроился работать на бумажную фабрику в районе Адати.
Однако он был эдаким беспечным оптимистом, не переживал по этому поводу и не впадал в уныние.
Миядзаки-сан считает для себя самым важным здоровье и физическую силу. Если есть эти два компонента, то можно почти все преодолеть. Когда мы разговаривали, сидя друг против друга, в нем чувствовалась самоуверенность человека, который, начав с одного одеяла, сумел своими силами сделать карьеру и создать семью. Уже поэтому он чувствует сильный гнев к тем, кто организовал газовуюатаку, подорвавшую его здоровье и силу.

На бумажной фабрике я проработал примерно семь лет, однако мне не нравились ночные смены и угроза травматизма, поэтому я ушел оттуда. Там многие получали травмы. Когда наматываешь на барабан картон или толстую бумагу, стоит на миг отвлечься, как руку затягивает. Поэтому на бумажной фабрике многие рабочие теряют пальцы. По правилам безопасности машина должна быть закрыта кожухом, однако в работе он только мешает, и его снимают. Оттого и травмы.
Я знаю одного человека, который нарочно засунул палец в машину. Он был буквально помешан на лыжах, но для занятий спортом у него не было денег. Поэтому, чтобы получить страховку, он устроил так, чтобы ему оторвало две фаланги среднего пальца. Что ни говорите, а подобные случаи были делом обыденным, и как это сделать, знали все. Нужно только сунуть палец под ремень, и его моментально оторвет. В зависимости от того, какой палец и сколько фаланг оторвано, установлена шкала цен. После этого ложишься в больницу, лечишься, получаешь деньги и катайся на лыжах… Лишившись среднего пальца, меньше всего страдаешь в повседневной жизни, хотя и платят за него меньше всего.

Уволившись с бумажной фабрики, я устроился в кондитерский магазин на Гиндзе под названием «Акэбонэ». Жил там же. В головном магазине мужчин-продавцов было мало — они занимались в основном доставкой в различные рестораны пирожных в подарочной упаковке. При магазине жили трое мужчины и девять женщин, почти все они приехали издалека — с Окинавы, из Кагосима.
Однако это был старый магазин, его обычаи раздражали. Мы все жили в доме хозяина за театром «Мэйдзидза». Чтобы принять ванну, необходимо было пройти по коридору, затем встать на колени и, независимо от того, дома хозяин или нет, объявить: Миядзаки сейчас собирается принять ванну. Хозяин должен принимать ванну первым, поэтому нам иногда приходилось ждать до глубокой ночи, если у него был банкет или еще что-нибудь. Для мытья головы были выделены определенные дни: для мальчиков — среда и суббота. Даже чтобы постричься, надо было отпрашиваться со скандалом. В общем, атмосфера была довольно удушающей, а мне было тогда 25 лет.
Но что ни говорите, самое неприятное — это была еда. Нас кормили три раза в день, но еда всегда была холодной. За все время, что я там прожил, я ни разу не ел ничего теплого. Однажды меня пригласил к себе в общежитие старший товарищ, с которым я вместе работал на бумажной фабрике. Пожилая женщина готовила там для всех такую вкусную и горячую еду, которой я давно не ел. При этом можно было просить добавки того, что понравилось (смеется). Поэтому я и поступил на эту фирму. Зарплата не имела для меня большого значения, мне хотелось главного — всегда есть горячую еду.
У этой фирмы не было производства, только реализация продукции, поэтому, в отличие от бумажной фабрики, работа была не опасной. И без ночных смен. Вот я там уже 28 лет и работаю.
В тридцать лет я женился, у меня двое детей. Дочери сейчас 23 года, сыну 21. Оба окончили школу и работают. Дочь живет вместе с нами, а сын считает, что жить с родителями скучно и живет один в общежитии своей фирмы. Нет, он не считает нас особенно скучными (смеется), но с точки зрения детей родители, наверное, такими выглядят.
В сорок лет я построил дом в городе Касива. По линии Дзёбан еду до Кита-Сэндзю, там делаю пересадку на линию Хибия и еду до Цукидзи. Включая пересадку, на дорогу мне требуется около часа. На станции Кита-Сэндзю пропускаю несколько поездов, чтобы найти сидячее место. Из дома выхожу в 7:10.
Фирма открывается в 8:55, однако ее коммивояжеры покидают контору уже в 8:20. Если спросите, почему так рано — дело в том, что когда наша фирма располагалась на другом берегу реки Сумида, было принято рано утром поливать улицу перед входом. Сейчас, конечно, никто не поливает, остался только обычай рано выезжать. К тому же наши клиенты — мелкие и средние предприятия, которые тоже начинают работу рано, поэтому и мы выезжаем к ним пораньше, а также надо отвечать на ранние телефонные звонки.

В те дни, включая 20 марта, когда произошел инцидент, было особенно много работы — в марте подводится годовой баланс. В мои обязанности входит определять количество проданного товара, полученную прибыль, а также вести переговоры с производителями. Можно сказать, это самый напряженный месяц в году. Почти каждый день я поздно возвращался домой — что-то около 11 вечера. Однако в этом я не видел ничего плохого. Наоборот, если рано возвращаешься домой, часто не знаешь, что делать, и не находишь себе места. Уж так устроен мой организм.
В нашей фирме каждый понедельник проводятся совещания, которые начинаются в восемь утра. Если бы и в этот понедельник состоялось совещание, мне бы пришлось раньше прийти на работу, и по времени я бы избежал катастрофы. Но планерку отменили — следующий день был праздничным. Дело в том, что 20 числа многие сотрудники фирмы собирали деньги по счетам, выставленным клиентам, и полученные чеки приносили в контору на следующий день. Но из-за праздника дали распоряжение до вечера доставить их на фирму и положить в сейф. Таково было решение руководства только нашего отдела продаж; другие отделы, как обычно, в тот день проводили совещания, и их сотрудники, таким образом, не пострадали от зарина.
Как раз в это время с Хоккайдо приехала старшая сестра моей жены с мужем, и они остановились у нас. 22-го я должен был показать им Токио, сводить во Дворец сумо «Кокугикан» (муж сестры — большой любитель сумо) и в храм Ясукуни. Уходя утром из дома, я сказал им об этом, но ничего так и не получилось.

Когда поезд подошел к станции Кодэмматё, по радио передали, что на станции Цукидзи обнаружили взрывное устройство, и наш поезд остался у платформы с открытыми дверями. Я не выходил из вагона — третьего с головы поезда. Вскоре я почувствовал какой-то запах, похожий на вонь горелой резины. Сидевшая передо мной женщина приложила ко рту полотенце и вышла на платформу. Я в это время стоял, и сел на ее место.
Я сел и сразу почувствовал себя плохо. Однако в предыдущий вечер я слишком много выпил саке со своим родственником с Хоккайдо и теперь подумал, что это у меня с похмелья. К горлу подступала тошнота, я боялся, что меня сейчас вырвет. Но это было бы неприлично на глазах у всех людей, и я опасался, что меня увидит кто-нибудь из знакомых.
Поэтому я вышел из поезда и побежал. В голове было только то, что нужно успеть выбежать наружу, прежде чем меня вырвет. Пробежал билетный контроль, но на середине лестницы ноги почему-то стали ватными, и самочувствие резко ухудшилось. Я уже не мог дальше бежать. Но раз уж добрался сюда, то взял себя в руки и выскочил наружу.
На улице у забора меня сразу вырвало, но после этого колени у меня подкосились, и я больше не мог стоять. Попробовал подняться, только ноги не держали, и я повалился набок. После этого меня еще несколько раз вырвало, но легче не стало.
У меня с собой был портфель, я подложил его под голову вместо подушки. Было страшно холодно, но я весь вспотел. Вновь стало тошнить. «Почему так холодно? Что за дурацкое происшествие?» — подумал я. Помню, что небо было затянуто облаками. Но погода ведь должна быть хорошая. Может, холодно, потому что вот-вот пойдет дождь? Я до сих пор ни разу не болел, поэтому никак не мог понять, отчего так резко ухудшилось самочувствие.

Вокруг вас были другие упавшие люди?

Я этого не знаю, потому что заснул. Кто-то меня спросил: у вас все в порядке? Дайте немного поспать, — ответил я. Это нельзя, сказали мне и затолкали меня в машину. В обычную, которую эти люди остановили на дороге и сажали туда упавших людей. Некоторых сажали даже в грузовик. Я попросил, чтобы мне дали немного отдохнуть, но мне сказали, что это нельзя и я должен сесть в машину. Я весь дрожал от холода и был покрыт потом.
После того как меня усадили в машину, водитель спросил, куда ехать. В Цукидзи, ответил я, все еще намереваясь попасть на работу. В машине были и другие люди, но я об этом и не подозревал, а думал только о себе. В голове только и было: надо немедленно ехать в фирму.
Когда я сказал, что плохо себя чувствую, водитель попросил немного подождать, достал из багажника полотенце и передал мне. Я сразу приложил его ко рту, чтобы не запачкать машину. Но пот по-прежнему лил ручьем. В машину село три человека. Помимо меня — еще один мужчина и одна женщина. Женщина сидела на переднем сиденье, я мы, двое мужчин, сзади.
Всего я не помню, но у станции Хаттёбори мы остановились, и меня перевели в машину «скорой помощи». Выйдя из машины, я попросил, чтобы подождали, пока меня снова не вырвет. Затем меня несколько раз вырвало. Хотя харкать уже было нечем, меня продолжало тошнить. По-моему, меня и кровью рвало. Мне было очень плохо, и я буквально повалился на зеленое сиденье «скорой помощи».
Тем не менее сознания я не терял. Врачи «скорой помощи» несколько раз спрашивали у меня имя, адрес и номер телефона — видимо, чтобы убедиться, что я в сознании. А я в то время думал: почему они заставляют меня говорить одно и то же, хотя я плохо себя чувствую?
Мне было настолько плохо, что ничего не помню. Что творилось вокруг? Других людей я не видел, был поглощен только собой. Выдыхать я мог, но не мог вдыхать, как будто что-то мешало. Воздух не попадал внутрь, поэтому было тяжело, и все время лил пот.
Привезли меня в больницу «Кёбаси», где я оказался зариновым пациентом № 1. На меня сразу надели кислородную маску и поставили три капельницы. Весь день до вечера меня продолжало тошнить, даже под капельницами.
Ночью никак не мог уснуть, поэтому был вынужден читать. Всю ночь читал детектив.

Вы всю ночь читали? А глаза при этом не болели?

Нет, не болели. Зрение у меня плохое, и обычно мелкие иероглифы мне трудно читать. Но в тот момент — сам не знаю, почему — все хорошо было видно. При этом почти всегда я немного почитаю, и сразу тянет ко сну, а в ту ночь, сколько бы ни читал, заснуть так и не смог.
В больнице я провел четыре ночи, много спал. Голова не болела, слегка побаливало горло. Однако глаза превратились в точки и не вернулись в прежнее состояние.

После инцидента определенно пропала концентрация. Часто пытаюсь что-нибудь начать делать, и сразу теряю интерес, а раньше я умел хорошо сосредоточиваться. В последнее время внимание значительно ослабло. Одно и то же место в книге прочитываю несколько раз, а в голове не укладывается. Резко усилилась забывчивость. Если что-то сразу не запишу, то порой забываю. Но я думаю, что это может быть и возраст. В гольфе стал быстро уставать. Приятели на фирме насмехаются: постарел же ты. Раньше я любил спорт и гордился своей выносливостью. В последнее время быстро утомляюсь. Определенно, это все — зарин. С возрастом такое происходит естественно, а сейчас сам не понимаю причины.

Далее следуют интервью с пассажирами поезда A 738S
(станция отправления Такэ-но-Дзука).

Избитому человеку больно, а на самом деле
душа болит у того, кто избил.
Такаси Исихара (58 лет)

Беря интервью у пострадавших от зарина в метро, я обнаружил, что среди них больше всего уроженцев северной и восточной части района Канто. Уроженцев западных и южных районов можно пересчитать по пальцам. Это, по всей видимости, связано с расположением линий метрополитена. Крайне мало было выходцев из района Кансай. Поэтому мне как коренному кансайцу было особенно приятно беседовать с уроженцем города Осака г-ном Исихара. И дело тут было не в кансайском диалекте, а в самой тональности беседы, которая в своей основе соответствовала духу жителей этого района.
Этого человека хорошо помнят многие, кто в больнице лежал в одной с ним палате. По одной причине: он очень громко храпел. Об этом он и сам знает. «Ничего не поделаешь, я очень громко храплю, и этим доставляю много неприятностей другим людям», — улыбаясь, говорит он. Своим характером он чем-то выделяется среди прочих.
Ему уже почти 60 лет, но внешне он выглядит молодо и энергично. Он относится к тому типу людей, которые, если что-то делают, то делают это с энтузиазмом, отдавая все свои силы. У него много увлечений. В гольфе его лучший результат был 77. В работе на фирме он никому не уступит в выполнении обязанностей, и, хотя об этом не говорит вслух, чувствуется: он высокого мнения о себе. После инцидента был вынужден глубоко задуматься о человеческой жизни.
На работе стал поклонником Кореи и сейчас с увлечением изучает корейский язык. Когда речь заходит о корейском языке, его лицо расплывается в улыбке. Видимо, он все еще молод душой.

Окончив Киотоский университет, я сразу поступил в свою нынешнюю фирму — это крупный производитель текстиля. Я технический специалист, поэтому не связан с главной конторой. После годичной стажировки меня направили на завод в городе Токусима. Университет я окончил в 1959 году, когда была очень благоприятная конъюнктура для текстильной промышленности, которая чуть ли не стала основной отраслью промышленности Японии. В университете я специализировался в производстве тканей химическим путем, то есть — искусственных, а как раз в то время появились тетрон, нейлон и другие ткани. На заводе в Токусима я занимался научными разработками, и это было очень интересно. Про дела фирмы я не могу вам подробно рассказывать, но могу сказать, что многие научные разработки мы превращали в товар.
В Токусима я провел половину жизни. Жену там же «принял на службу» (смеется). Наша семья состоит из четырех человек, и все, кроме меня, родились там. Затем все уехали в Токио, только дочь вышла замуж за мужчину из Токусима и вернулась. Токусима — действительно хорошее место, люди там тепло относятся друг к другу. Хотя, с другой стороны, — слишком спокойные. Совсем не как в столице. Когда я жил там, построили шоссе № 11, и если по нему проедет одна машина, вторую можно увидеть только минут через десять. Настолько там неторопливый ритм жизни. Я был молод и не чувствовал, что мне грустно от такой деревенской жизни. Когда приезжал из столицы, первое время испытывал своего рода несовместимость со здешним укладом, но я могу легко приспосабливаться и быстро привыкаю к местным условиям и нервозности не испытываю. Женился я в 25 лет на девушке, которая родилась в год Токийской олимпиады[86]. Сейчас у меня уже два внука.

Судя по вам, ни за что не подумаешь, что у вас уже могут быть внуки.

Да, это так. Я выгляжу примерно на пять лет моложе. Что ни говори, а заем, который я сделал для покупки квартиры, еще не выплачен, поэтому я не могу быстро стареть (смеется). Недавно я купил квартиру в кондоминиуме, в местечке под названием Санкё в префектуре Сайтама. Это просто ужас.
В Токио меня перевели на работу в главном офисе фирмы в 1985 году. Через три года после моего приезда в Токио скончался император[87]. В Токусима в общей сложности я проработал 26 лет. Мой сын живет сейчас в городе Итикава и работает инженером по компьютерным системам. Там у меня тоже есть внук. Однако сын очень занят на своей работе, домой каждый вечер возвращается в 10-11 часов. Он еще молод, потому и загружен так работой, однако…
Я без сожаления уехал из Токусима — засиделся на одном месте. К тому же мои научные разработки запустили в производство, поэтому я чувствовал, что уже настало время уезжать. Двое моих детей к этому времени уже переехали в Токио. Дочь стала стюардессой, а сын учился в университете. Они сняли квартиру и жили вместе. Поэтому я не сопротивлялся своему переводу в Токио. Квартиру купил шесть лет назад, вскоре после того, как лопнул «мыльный пузырь». Тогда цены немного упали, и квартира стоила примерно 20 миллионов иен. Это уже могли себе как-то позволить обычные служащие вроде меня.

На работу я выезжаю со станции Канэмати линии Тиёда, на Кита-Сэндзю делаю пересадку на линию Хибия. Из дома выхожу в двадцать минут восьмого и в двадцать минут девятого прихожу на фирму, которая находится около Нингётё. Рабочий день начинается в половине девятого. В поезде никогда не удается занять сидячее место. Может, один раз в год повезет, но это можно рассматривать как чудо. Я особенно не страдаю от того, что не могу сесть. Хотя, откровенно говоря, в последнее время стало возникать такое желание. Вот сейчас, сказав это, я впервые осознал, что это действительно так. Еще хочется считать себя молодым, но годы берут свое. Но все-таки не могу сказать, что я только и думаю о том, чтобы сесть.
Когда я жил в Токусима, поездки на работу как таковой просто не было. Завод находился в десяти минутах ходьбы от дома. И хотя меня неожиданно бросили в этот бурлящий ад поездок на работу, я сразу привык к нему. Как я говорил раньше, у меня хорошая приспособляемость, и я могу ко всему быстро привыкнуть. К тому же в студенческие годы мне случалось ездить на учебу в часы пик, поэтому я не могу сказать, что мне это в новинку, и никогда не думал, что это мне противно. Я быстро привыкаю и к городу, и к деревне.
День инцидента начался с одного события, которое я отчетливо помню. Как всегда, жена отвозила меня на машине на станцию, куда ведет узкая дорога с крутыми поворотами. По ней запрещено ездить крупногабаритным автомашинам, но в это утро ее почему-то перегородил большой грузовик. Мы оказались в трудном положении — никак не могли его объехать и с раздражением ждали, что будет. За нами выстроилась очередь в 10-20 автомашин. Из-за этого я минут на пять опоздал на свой поезд. Если бы не эта задержка, я, вероятно, сел бы в поезд, куда подбросили пакет с зарином. Это мне повезло, подумал я. Хоть я и пострадал, но избежал непосредственного соприкосновения с источником заражения. Можно сказать, не было бы счастья, да несчастье помогло.

Поезд остановился между станциями Акихабара и Кодэмматё, после чего по внутреннему радио сообщили: на станции Цукидзи произошел взрыв. Через некоторое время состав тронулся и подошел к платформе Кодэмматё, где всех пассажиров высадили. Ничего не поделаешь, подумал я и вышел. Я ехал во втором вагоне, и чтобы выйти со станции через билетный контроль, мне надо было пройти назад по всей платформе. Неожиданно, в 4-5 метрах от меня, упали два человека — мужчина и женщина. Я не из тех, кто проходит мимо такого, и потому бросился к женщине, чтобы помочь ей. К упавшим подбежали еще три пассажира, но служащих станции нигде не было видно. Один мужчина сказал: это припадок эпилепсии, — и приложил платок ко рту женщины. Оба упавших уже не могли сами передвигаться и лежали обмякшие на полу.
Позже многие спрашивали меня, видел ли я пакет с зарином, поскольку в этом месте кто-то ногой выкинул его на платформу. Однако сам пакет я не видел, но смутно помню, что была разлита какая-то жидкость. Помню ощущение, что пол был немного скользким… Нет, никакого запаха я не чувствовал.
Я простоял там 3-4 минуты. Неожиданно пришла мысль, что нужно позвать служащего. Когда я шел к выходу, мне навстречу попался один работник метро, которому я сказал, что там упали два человека. Он быстро направился туда, а я пошел к выходу. И тут мне стало хуже, но я решил все-таки выбраться на поверхность. Поднявшись по лестнице и выйдя на улицу, я увидел, что на траве и на дороге лежат несколько человек. Войдя в телефонную будку, я позвонил в фирму и сообщил, что из-за какой-то аварии в метро, вероятно, опоздаю. В тот момент я еще думал как-то добраться до фирмы, но когда вышел из будки, почувствовал себя совсем плохо, и мне стало ужасно холодно.
В тот день я впервые вышел из дома без пальто. Я вообще довольно опрометчивый человек и всегда раньше других его снимаю. Мне всегда радостно: а, уже пришла весна! А в тот день пожалел: черт возьми, надо же так ошибиться — слишком рано вышел без пальто. Но я решил, что это не тело мое замерзло, а температура понизилась. Когда я вышел из телефонной будки и посмотрел на дорогу, все вокруг предстало передо мной в коричневом цвете — даже белые линии на дороге стали коричневыми. К тому же я еще больше замерз.
Когда я вспоминаю обо всем этом сейчас, меня поражает моя тогдашняя неспособность связать воедино то, что происходило на моих глазах: два пассажира, упавшие на платформе, люди на траве и на дороге, да и на лестнице многие кашляли. Если бы хладнокровно подумал, наверное, должен был бы понять, что и я, и все подверглись какому-то воздействию. А я только корил себя: почему-то в такой холодный день не надел пальто.
Откровенно говоря, голова была как в тумане, и многое, что происходило тогда, я совсем не помню. Вроде слышал сирену «скорой помощи», но в своей памяти я не уверен. Я все же собирался дойти до работы и направился к Нингётё. По пути мне попался полицейский микроавтобус. Увидев, в каком я состоянии, они сразу посадили меня в машину. Полицейские машины были мобилизованы подбирать людей, которые бродили, шатаясь, около станций метро, поскольку не хватало неотложек.
Прежде чем меня подобрала полицейская машина, думаю, я прошел метров двести и уже был недалеко от фирмы.
Меня сильно качало, и дорога выглядела коричневой, но я только думал, что все это очень странно и не понимал всей серьезности своего положения, а изо всех сил старался дойти до работы. Сейчас я даже восхищаюсь собой, что смог столько пройти.
Тем не менее, когда я увидел полицейскую машину, то почувствовал: нет, больше я не могу. «Не поможет ли мне кто-нибудь?» — мысленно умолял я. Даже появлялось желание сесть или упасть прямо здесь на землю. И меня не покидала мысль, что все это происходит из-за того, что я не надел пальто. Оттого что было холодно, я заставлял себя держаться на ногах. Странное это существо, человек. В такой чрезвычайной ситуации все мысли — только о пальто.
Я был уверен в своем здоровье, никогда не болел и ни разу не пропускал работу. Поэтому для меня стало огромным шоком, что мне так плохо из-за того, что я вышел одетым не по сезону.

Это верно, в подобных ситуациях люди, не особенно уверенные в своем здоровье, вероятно, проявят больше осторожности. В то же время те, кто считает себя полностью здоровыми, могут потерять ощущение опасности.

Да, это так. «Странно, почему со мной это произошло?» — думал я. Это все из-за пальто. Но когда меня посадили в полицейскую машину, там уже было 7-8 человек. Все в ужасном состоянии. Один высунул голову в окно, и его тошнило. Была молодая пара. Женщина лежала на боку, дыхание у нее было прерывистым, мужчина утешал ее: все будет хорошо, хорошо. Ужас. Я хоть мог сидеть. И только тут я впервые осознал, что случилось что-то ужасное.
Мне кажется, я вам сейчас рассказываю то, что сам помню, но, может, это и не совсем так. Пробелы в памяти я, возможно, дополняю чужими рассказами, которые слышал позже. В больнице мы обсуждали происшествие, поэтому трудно отличить то, чему я сам был свидетелем, от того, что слышал от других, да и память стала хуже. Но я отчетливо помню фигуру молодого мужчины, который орал и буйствовал на платформе Кодэмматё, когда наш поезд к ней подходил. Когда я в больнице рассказал об этом полицейским, они сказали, что это был один из пострадавших. А я думал, не преступник ли тот человек.

Осмотрев мои глаза в Центральном госпитале сил самообороны в Сэтагая, врачи мне сказали, что из всех пострадавших у меня глаза — в самом плохом состоянии. Зрачки стали меньше 1 мм. Даже на третий день в госпитале я не мог дольше секунды смотреть на большие заголовки в газетах. Сразу кружилась голова, и приходилось отводить глаза. На третий день после инцидента у меня сняли капельницу, и я мог принимать пищу. Но ведь нужно смотреть, что ешь, а у меня при этом глаза начинали болеть снова. Поэтому приходилось есть, отведя взгляд в сторону. Через неделю меня выписали из госпиталя, и я вышел на работу. Однако читать мог лишь десять секунд, поэтому примерно месяц моя работа состояла в том, что я ставил печать. В течение месяца к 3-4 часам дня я так уставал, что приходилось отпрашиваться. Иногда по нескольку дней в неделю не выходил на работу.
Сейчас уже работаю полную неделю, однако легко устаю. Раньше я часто выезжал по делам фирмы в командировки в Кобэ, на Сикоку и Кюсю, а сейчас уже не могу. Полностью прекратил. Раньше я сам вызывался в поездки, а сейчас приходится просить, чтобы поехал кто-нибудь другой. Исчезла выносливость, и сильно устаю за поездку на работу. Такого раньше не было.
Тем не менее, мне скоро на пенсию по возрасту, и фирма в какой-то степени смотрит на это сквозь пальцы и относится ко мне по-доброму. За это я ей очень благодарен. Однако ужасно положение тех, у кого плохо с работой, кто в тяжелом физическом состоянии. Государство должно серьезнее подумать об этих людях, и хотелось бы, чтобы оно одинаково относилось ко всем пострадавшим от зарина. Я говорю не о себе, а хочу поднять голос в защиту этих людей.
Зрение правого глаза село у меня наполовину. Но я не хочу думать, что причина этого в зарине. Я не хочу этого признавать. Такое признание будет означать поражение перед этими преступниками. Поэтому я перестал так думать. Основная причина — мой возраст.
Я громко храплю, и если рано ложусь спать, доставляю другим массу неприятностей. Поэтому я выхожу в коридор и убиваю время, слушая разговорные записи корейского языка. Когда все засыпают, тогда и я ложусь. На следующее утро все довольны, что хорошо заснули. На самом деле все всё знают.
Благодаря этому я могу успешно изучать корейский язык. Поскольку зрение никуда не годится, а работает только голова, слушаю учебные кассеты. Хоть какая-то польза от инцидента. В корейском языке есть такая поговорка: «Человек, которого избили (мадзюнному), спит, вытянувшись. Человек, который избил (тэрунному), спит, скрючившись». Иными словами, тому, кого избили, больно, а душа болит у того, кто избил. Конечно, если это сказать тем, кто страдает от тяжелых последствий, он, наверное, рассердится. У всех разное положение и разная точка зрения. Однако если это сказать, не опасаясь, что тебя неверно поймут, то, я считаю, это правильно. Какое-то время я считал их негодяями, но сейчас многое начинает казаться немного более объективным.
До сих пор я работал как сотрудник фирмы, однако теперь, мне кажется, пора пересмотреть, как жить дальше, уже в своем ритме. Весь этот год я был вынужден много думать, как построить дальнейшую жизнь, используя выпавшую возможность посмотреть на себя под другим углом. Думаю, и это — положительное следствие имевших место событий.

Я не могу отчетливо понять, что они совершили.

Предыдущая страница 24 Следующая страница


25 Харуки Мураками

Тосимицу Хаями (31 год)

Хаями-сан работает в оптовой фирме, которая находится в Нингётё и занимается оптовыми операциями по купле-продаже сырья для производства продуктов питания. Покупая оптом у торговых фирм первичное сырье для производства сахара и картофельной муки, его фирма продает его розничным торговцам, выполняя таким образом посреднические функции. Она также занимается куплей-продажей риса и сахара.
Однако сам Хаями-сан не участвует в физической купле-продаже, поскольку работает в отделе, который торгует фьючерсами. Приняв от клиента денежный депозит, он внимательно следит за биржевым курсом и в зависимости от него, не видя самого товара, по телефону заключает сделку. Иногда стоимость ее превышает сто миллионов иен.
В деловом мире тех, кто занимается подобными операциями, довольно легко узнать, если посмотреть в их глаза — они в постоянном напряжении. Хаяма-сам — человек уравновешенный, поэтому его глаза свидетельствуют о его внутреннем спокойствии.
Он коротко стрижен, коренаст. Его внешний вид, поведение, манера говорить выдают пристрастие к спорту. И действительно — в старших классах средней школы он увлекался бейсболом.
Когда произошел инцидент с зарином, его жена была на третьем месяце беременности. Их первый ребенок благополучно родился в октябре того же года. Как он говорит, им повезло, что жена забеременела до инцидента: он опасается, что зарин может повлиять на наследственность. Хаяма-сан производит впечатление человека, который уделяет много внимания благополучию своей семьи. И сейчас они, вероятно, спокойно продолжают жить втроем в новом доме.

Торговая сделка — довольно специфическая операция со сложной структурой. Если ее рассматривать как обмен акций на товар, можно получить приблизительное представление. В этой области часто совершаются т. н. «сделки на срок». Недалеко от станции Нингётё находится зерновая товарная биржа, которая и является центром этих операций.
Сделка совершается за секунды или минуты — что ни говори, это довольно напряженная работа. Мы связываемся с клиентами по телефону и через биржу осуществляем операции купли-продажи. Комиссионные за посредничество — это наш доход. Однако наличие отдела фьючерсных сделок внутри фирмы, которая специализируется на оптовых операциях с зерном, необычно. Большинство фирм, занимающихся товарными сделками, специализируются в одной области, и в этом смысле наша компания уникальна, хотя в основном она все-таки является оптовой фирмой.
Поэтому хотя мы — часть одной фирмы, наш отдел по характеру своей деятельности значительно отличается от других, где сотрудники вовлечены в обычную коммерческую деятельность. Им приходится посещать клиентов, организовывать перевозки товара, а мы ведем бизнес по телефону. По одному телефону, даже не видя товара, мы продаем его справа налево и наоборот.
Торги на бирже начинаются с девяти утра и заканчиваются примерно в половине четвертого. У меня квалификация биржевого брокера, и я могу выполнять свою работу в часы, когда открыта биржа. Эту квалификацию присваивает биржа и выдает соответствующее свидетельство — пластиковую карточку с фотографией. Его надо возобновлять каждые два года. Без него нельзя иметь клиентов, а с ним можно обслуживать клиентов и на стороне.
Однако то, чем я занимаюсь, отличается от обычной торговли, когда, имея наличный товар, посещаешь клиента и пытаешься заключить с ним сделку. Мой бизнес состоит в том, что у меня есть клиенты, которые мне доверяют и авансируют капитал, чтобы я его оборачивал в выгодных для них сделках. Во многих случаях клиенты работают все время с одним и тем же брокером. Я занимаюсь этим уже 14 лет, поэтому имею собственных клиентов. За проведенные сделки я получаю комиссионные, которые сразу полностью идут фирме. Сам я получаю зарплату, как любой другой служащий. Хоть я и приношу прибыль фирме, но от этого ничего не получаю. Это не так, как в Америке, где получают процент от дохода. В некоторых других фирмах есть система получения процентных надбавок, но у нас этого нет. Я в любом случае остаюсь простым служащим.
Основной бизнес нашей фирмы связан с продуктами питания, поэтому у нас очень жесткие правила. Например, я не могу вернуть клиенту часть комиссионных в виде «черного нала». Некоторые клиенты этим недовольны и уходят к другим брокерам: такими делами занимается около 60 фирм. Однако и в нашей компании есть один независимый брокер. Эдакий одинокий волк. На фирме у него только стол и телефон, но он не является служащим фирмы и не получает в ней зарплату. Не имеет он также страховки и не получит пенсию при увольнении. Вместо всего этого он имеет 35 % комиссии за проведенные операции, а фирма забирает остальные 65 % — за стол и телефон.
В этом мире конкуренция особенно остра, и наиболее активно ведут себя торговые фирмы, у которых есть свои магазины, где продают сою и другие продукты. Поэтому то, чем раньше занимались только мы, теперь рассредоточено по многим фирмам. Размер комиссионных, которые получает наша, был всегда фиксированным, но и он сейчас упал. Некоторые фирмы даже иногда не берут комиссионные для привлечения клиентов, а если их не брать, как можно получать прибыль? Если одни фирмы берут комиссионные, а другие нет, естественно, клиенты идут к тем, кто не берет.

Сама работа у меня интересная, но я начал ею заниматься не потому, что заранее знал об этом. Когда я уже поступил в фирму, меня перевели в этот отдел. Совершенно незнакомый для меня мир, я был тогда совсем зеленый. До поступления на работу я совершенно иначе представлял себе работу «саларимана»[88]. До сих пор мне никогда не приходилось целый день сидеть за столом или ездить по другим фирмам, поэтому трудно сравнивать. Но свежесть в этой работе, которую я почувствовал с самого начала, до сих пор не прошла.
Я не могу сказать, что у меня не было желания стать независимым, но в таком случае у меня бы не было страховки и ничего другого. С этим можно смириться, когда живешь один, а если есть жена и ребенок… Если я уйду из фирмы, то и доход будет нестабильным, и премиальные не буду получать. Жена говорит, что достаточно хорошо так, как сейчас есть. Она тоже работала в нашей фирме и хорошо знает мою работу.
На работу я прихожу примерно двадцать минут девятого. Биржа открывается в девять, поэтому я хочу, чтобы у меня до этого было немного свободного времени. В девять, одновременно с открытием биржи, начинает звонить телефон.
Мой дом — в небольшом городке Сироока префектуры Сайтама, уезд Минами Сайтама. Сироока — название железнодорожной станции на линии Тохоку. Здесь дом родителей жены, и сюда я переехал три года назад, когда женился. Сам я родился в Токио, но стоимость жилья там ужасная. Если уж переезжать куда-нибудь далеко, то лучше в знакомое место. Сироока ничего особенного собой не представляет, вокруг одни поля. Но вот воздух здесь действительно чистый, а зимой страшно холодно. Температура по сравнению с центром Токио — на 4-5° ниже. Дорога на работу сначала казалась долгой, но через год-два привык.
Когда поезд подходит к Сироока, сесть уже нельзя. На Омия многие пассажиры сходят, но на их места садятся другие, а к ним еще добавляются те, кто садится на станциях Урава, Акабанэ, и поезд набивается битком. Нельзя даже шевельнуться или опустить руку. Бывает и так, что человек должен был сойти на Акабанэ, но не смог пробраться к выходу. В две-три минуты девятого поезд прибывает на станцию Уэно, и я, сделав пересадку на линию Хибия, доезжаю до моей станции Нингётё.
Встаю я в половине шестого утра, с 6:15 по 12 каналу телевидения начинают передавать информацию с Чикагской зерновой биржи. Я мог бы это и не смотреть, но, в общем, информация может быть полезной. Затем в семь часов я выхожу из дома.
А ложусь спать около двенадцати. Спать приходится мало, но я уже привык и не страдаю от этого — тем более здоровье у меня хорошее. Работа на фирме у меня заканчивается в половине шестого, и я сразу еду домой. Вскоре после семи я уже дома. Если не сломается компьютер или не случится что-нибудь неожиданное, на работе я почти никогда не задерживаюсь. Моя работа регламентирована по времени, и меня это вполне устраивает.

Инцидент с зарином произошел в день между выходными, и в нашем отделе двое взяли короткий отпуск. Из семерых сотрудников двое отсутствовали, поэтому у меня засело в голове, что мне нельзя ни опаздывать, ни пропускать работу вообще.
На Уэно я встретил сотрудника другого отдела нашей фирмы, и мы вместе перешли на линию Хибия, сели в один из последних вагонов, а затем стали продвигаться к головным. Дело в том, что когда делаешь пересадку на Уэно, ближайшие вагоны — задние, а на Нингётё выход и контроль — вблизи головных вагонов, поэтому на каждой станции мы выходили на платформу и переходили в ближайший передний вагон. На Акихабара мы встретили еще одного нашего сотрудника, и дальше поехали втроем. Однако едва поезд отошел от Акихабара, он остановился в туннеле, и объявили, что на станции Цукидзи произошел взрыв. Одно и то же объявление передали два-три раза, но без подробностей.
Вскоре раздалось новое объявление: пассажиры предыдущего поезда высажены на станции Кодэмматё. Платформа освободилась, и наш поезд также прибывает на Кодэмматё. Мы предположили, что дальше поезд не пойдет и нам придется идти до фирмы пешком, но это было недалеко — всего одну станцию.
Выход на Кодэмматё — в задней части платформы, а мы уже добрались до третьего вагона и приготовились идти назад. На платформе была большая суматоха. По пути к выходу мы увидели лежавшую у стены женщину, с которой, видимо, случился припадок эпилепсии. Она лежала лицом вверх, и ее тело дрожало, его сводило судорогой. Совсем молодая женщина. Ее обнимал молодой мужчина и, похоже, спрашивал, что с ней случилось. Увидев все это, мы не остановилось, а только подумали: что же могло случиться? Что это могло быть связано с недавним взрывом, нам и в голову не пришло. Вероятно, женщине стало плохо в переполненном поезде.
Пройдя еще немного, мы увидели лежавшего близко к путям мужчину лет пятидесяти — все тело его била сильная дрожь. Вокруг стояли три-четыре человека и, казалось, тоже спрашивали, что случилось. После того как я увидел сначала упавшую девушку, а потом мужчину, у меня мелькнула мысль, что это эротоман — приставал к ней в поезде, а она брызнула в него спреем, который вдохнула и сама. Поэтому оба и упали.
В ногах этого мужчины почему-то лежала мокрая газета. Я подумал: может, он обмочился, и кто-то бросил на это место газету. Но газета была мокрой от какой-то бесцветной жидкости, будто от воды. Если б это была моча, была бы желтоватой. Все эти мысли мелькали у меня в голове, пока мы втроем шли по платформе. Мы ни разу не остановились. Прошли и мимо лежавшего мужчины. Позже я об этом ни разу не разговаривал со своими спутниками, но мы все трое шли в ряд, и я был ближе всех к путям. Поэтому я прошел очень близко от газеты, смоченной зарином — в каких-то тридцати сантиметрах.
Мы слышали объявление, что в Цукидзи был взрыв, но эта станция отсюда далеко, и вряд ли здесь могла быть какая-то связь. Тем более я уже совершенно забыл о мокрой газете. В голове только и была мысль, что надо как можно скорее добраться до фирмы. Если быстро идти — хотя к половине девятого и не успеть, — к девяти можно добраться. Вообще-то от Кодэмматё до фирмы быстрым шагом можно дойти за 10-15 минут.

Пройдя контроль и поднявшись по лестнице на улицу, мы увидели, что вокруг полно людей. Многие ждали возобновления движения, многие искали телефоны, позвонить на работу или домой. Однако в тот момент, когда мы выходили на улицу, впереди закачался человек, будто у него закружилась голова. И упал. Какой-то мужчина помог ему встать и куда-то его усадил. Я не знал, имел ли этот мужчина какое-либо отношение к тем двум, что упали на платформе.
Таким образом, уже три человека почти одновременно упали у меня на глазах, однако тогда мне это не показалось особенно странным, и я не думал, что эти случаи взаимосвязаны. Первые двое пострадали из-за поведения эротомана, а третьему просто стало плохо. Так подумал я тогда. Вместе с тем, как я сейчас вспоминаю, когда я шел по платформе, то почувствовал какой-то запах. Зарин, говорят, не пахнет. Но запах все-таки был, хоть я и не могу его хорошо описать. Помню, я тогда вытащил платок и приложил его ко рту. Что это за запах? — подумал я. Возможно, так пахнет спрей, которым пользовалась женщина.
Когда мы вышли наружу, я сразу почувствовал, что меня тошнит. Самый молодой из нас спросил: Хаями-сан, у вас не болят глаза? В то время у меня с глазами еще все было в порядке, и я ответил: глаза не болят, но мне что-то неважно. Другой коллега тоже сказал: глаза болят. Внутри глаз какое-то странное ощущение. Но я тогда ничего странного не чувствовал.
Во всяком случае, мы дошли пешком до фирмы. В девять с первыми торгами началась работа. Однако в комнате было темно, несмотря на включенный свет. Мои записи как-то потускнели, и я не мог ничего разобрать. Очень странно, подумал я. Тогда я еще не знал, что это у меня зрачки сузились. Меня все больше тошнило. Я сказал об этом начальнику, и он посоветовал сходить в туалет и умыться.
Однако выяснилось, что еще один сотрудник — из общего отдела нашей фирмы — ехал на том же поезде и некоторое время простоял на платформе Кодэмматё, видимо, ожидая, не пойдет ли поезд дальше. Он тоже пришел на работу; и у него появились те же симптомы: боль в глазах и тошнота. Он сказал об этом своему начальнику, и тот приказал ехать в больницу в сопровождении кого-либо. Коль скоро и я чувствовал себя, по крайней мере, странно, мы поехали вместе на машине фирмы.
Когда мы приехали в больницу Сумито, пострадавшие от зарина туда еще не поступали, и мы фактически оказались первыми из их числа. Пока мы ждали в вестибюле, по телевизору показывали новости, и на экране были видны служащие метро, которые сидели и держались за глаза. Ах, вот в чем дело, — сказали мы в один голос. Тут в больницу один за другим стали поступать жертвы газовой атаки.
В больнице, в конечном счете, я провел две ночи. Физически я чувствовал себя не особенно скверно, но из-за плохих показателей анализа крови и суженных зрачков домой меня не отпустили. Поскольку жена у меня беременная, я не хотел ее волновать, и если меня оставляли в больнице, надо было как-то ей сообщить. К вечеру, когда меня перевели из отделения интенсивной терапии в общую палату, ко мне пришли жена, мои родители и родители жены. В эту ночь я совсем не спал. За свою жизнь я впервые попал в больницу, и меня все беспокоило. Например, спать не давала вставленная в нос кислородная трубка.

Последствий от этого инцидента у меня не было. Однако стал бояться ездить на поезде и некоторое время менял поезда и пересаживался из одного вагона в другой, опасаясь, как бы все это не повторилось. Этот страх со временем прошел, однако даже сейчас при пересадке я всякий раз пользуюсь другой лестницей. Но в целом я веду обычную жизнь, поэтому ненависть и тому подобное постепенно ослабевают. К религии я не испытываю никакого интереса, поэтому не могу отчетливо понять, что они совершили, а коль скоро не могу понять, то, наверное, и не испытываю ненависти. Если у меня в дальнейшем возникнут проблемы со здоровьем, тогда я, наверное, почувствую гнев. А сейчас…
Меня больше всего беспокоит, не отразится ли этот инцидент на рождении второго и третьего ребенка, не нанесен ли вред моему здоровью в этом смысле. Выписываясь из больницы, я спросил об этом врача, и он сказал: таких случаев раньше не было, поэтому я не могу гарантировать на 100 %. Если говорить о беспокойстве, то меня беспокоит только это.
Этой осенью мы переезжаем. В городе Сироока я купил землю, и, хотя строительство еще не началось, осенью дом будет готов.

Уже не успеть. Если ждать «скорую помощь», мы обречены.
Наоюки Огата (тогда 28 лет)

Огата-сан занимается в основном компьютерным обеспечением. Среди пострадавших, которые дали интервью для этой книги, довольно много тех, кто имеет отношение к компьютерам. Огата-сан рассказал, что вдоль линии метро Хибия расположено много фирм, связанных с этим бизнесом. Почему так произошло, неизвестно. Возможно, просто случайно.
Для тех, кто работает в софтверной индустрии, можно сказать, общим является то, что, во-первых, они очень заняты, а во-вторых, — часто меняют место работы. Однако Огата-сан, придя на работу после окончания школы, все время работает только в одной фирме. Подобные примеры в этой профессии встречаются довольно редко, и это вызывает восхищение его друзей. Беседуя с ним, понимаешь, что он действительно занят настолько, что невольно начинаешь ему сочувствовать. Впрочем, когда спрашиваешь служащих других фирм, среди них не найдется таких, кто скажет: «У нас много свободного времени, живем в свое удовольствие», — но все же… Огата-сан откровенно высказывается и производит впечатление искреннего молодого человека. Когда я брал это интервью, ему исполнилось тридцать, но по лицу и всему внешнему облику он выглядел моложе, и ему точно подходит определение «молодой человек». Его отношение к окружающим, видимо, можно назвать активным.
Пожалуй, из-за этой черты своего характера по дороге на работу на станции Кодэмматё он, увидев страшную картину, решил, что надо что-то делать, и довольно долго оказывал помощь пострадавшим. В результате сам надышался зарином. Многих, кто так же, как и он, оказывал помощь пострадавшим, постигла та же участь. Долгое время не приходили машины «скорой помощи», полиция почти не оказывала содействия. Естественно, он крайне недоволен такой неподготовленностью властей в чрезвычайной ситуации.

Родился я в Токио, в районе Адати, и все время живу там. Хоть я и говорю «Токио», но это его северная окраина, рядом с префектурой Сайтама. Семья состоит из четырех человек: родителей, сестры и меня. Еще одна сестра вышла замуж и живет отдельно. На работе я очень занят. Часто контракт должен выполнять только я один, и поэтому бывает угроза срыва. Я жалуюсь начальству, но на это не обращают внимания. Бывает, что в день работаю по 12-13 часов. Оформляю это время как сверхурочную работу. Если ее слишком много, начальство хмурится. А если не работать сверхурочно, работу можно так и не выполнить.
В общем, в субботу и воскресенье я беру выходные, но отдыхать никуда не езжу, разве только в конце года. В это время[89] отпуск невозможно взять: на праздник обон выпадает особенно много работы. Многие фирмы на это время закрываются и это время используют для того, чтобы отключить источники питания и переделать компьютерные системы.
Почему мы так заняты? Это объясняется жестокой конкуренцией между фирмами, подобными нашей. В последнее время, когда я прихожу на переговоры с предложением установить компьютерную систему, тут же обязательно появляется несколько других фирм. Поэтому приходится держать ухо востро. Да, я думаю, мы заняты больше обычных служащих. Что касается нашего возраста, то во многих компаниях к старшим по возрасту прикреплено несколько молодых сотрудников, которые по их указанию и выполняют всю работу. В моем случае я даю указание и сам его выполняю — у меня нет подчиненных. Поэтому я так занят.
В выходные дни я отсыпаюсь, а потом навещаю своих приятелей, которые живут недалеко. Дома у меня есть два компьютера, на которых я работаю по выходным. Делаю это без желания, но если это не делать, работу никогда не удастся завершить в срок (смеется). Родители тоже возмущаются: мол, пора тебе знать меру. Почему ты должен один так работать? Однако что бы они ни говорили, сделать ничего нельзя.
Если работаешь с компьютерными системами, и тебе уже перевалило за тридцать, начинаешь деградировать. Появляются новые программы, разработки, которые надо осваивать и держать в голове. Происходят принципиальные перемены и в использовании систем. На нашей фирме лучшим специалистам — по 22-23 года. Это поколение самое многочисленное. Перевалив за этот возраст, многие уходят. И что делать? Уезжать в деревню? Есть и такие, кто неожиданно уходит с работы: мол, надоело и все. Меняют профессию или возвращаются к родителям. Поэтому хронически не хватает специалистов. Что касается зарплаты, то она у нас неплохая, однако если спросить работающих в других отраслях промышленности, получается, что не такая уж и высокая.

Наша фирма находится на Роппонги. Утром на семичасовом автобусе я еду до станции Гоханно, затем сажусь на поезд, отправляющийся примерно в 7:40 до Нака-Мэгуро линии Хибия. Он приходит уже битком набитый, так что иногда не удается в него попасть. На Кита-Сэндзю садятся новые пассажиры, и все уже едут сдавленные, как сэндвичи. Иногда я боюсь получить травму — приходится принимать невероятные позы, чтобы как-то удержаться на ногах.

Похоже, надо обладать навыками профессионального борца. А не опротивело вам вот так каждый день ездить на работу в переполненном поезде?

Опротивело. Каждый понедельник появляется мысль: может, больше не ездить на работу? (Смеется.) Но хоть и не хочется идти, ноги сами собой тащат тело на работу.
Если бы все компьютеры были связаны между собой, можно было бы выполнять работу из дома, даже проводить совещания, а на фирму ездить только раз в неделю. Это можно было бы осуществить даже сейчас, и я надеюсь, что когда-нибудь так и будет.

В день инцидента, 20 марта, расписание сбилось из-за тумана на реке Тонэ, поэтому пришлось пропустить несколько поездов, прежде чем удалось сесть. Из-за опоздания поезд был переполнен еще больше обычного. Неделей раньше я простудился, поднялась температура, и в пятницу я на работу не ходил. Однако в субботу пришлось выйти — надо было переключить компьютерную систему одного клиента. В воскресенье весь день проспал дома, а в понедельник чувствовал слабость во всем теле и не хотел никуда идти. Однако в этот день начальство сказало, чтобы я пришел, поэтому пришлось ехать. На станции Уэно сошло много народу, и я мог наконец вздохнуть и даже дотянуться рукой до поручней. Если вы спросите меня, делаю ли я что-нибудь, пока еду в поезде, я отвечу: ничего не делаю, только думаю — вот бы сейчас сесть (смеется). Когда проехали Уэно, я увидел одного сидящего пассажира, который, судя по виду, собирался выходить, и встал перед ним. Когда много лет ездишь в поезде, уже можешь по поведению человека определить, будет он выходить или нет. Если удается сесть, я сразу засыпаю. Но как бы глубоко ни заснул, обязательно просыпаюсь на Камиятё, за которой уже моя станция Роппонги. Натренировался.

Однако в этот день поезд остановился в тоннеле между Акихабара и Кодэмматё. Затем поступило по радио сообщение, что на станции Цукидзи взрыв. Ну и попал я в заваруху. Сначала туман, а теперь это происшествие. Просто какое-то невезение, подумал я. На работу я уже окончательно опоздал.
Поезд остановился только один раз и вскоре прибыл на станцию Кодэмматё. В надежде, что он скоро двинется дальше, я задержался в вагоне, однако вскоре сообщили, что поезд дальше не пойдет. Мне ничего не оставалось делать, только выйти на платформу и направиться к выходу. Возьму такси и доберусь до фирмы, подумал я. Поднявшись по лестнице, я вышел на улицу, и передо мной предстала ужасная картина: кругом на земле беспорядочно лежали люди.
Я ехал в третьем вагоне от конца и поэтому до сих пор ничего не знал, что произошло в начале платформы. Думаю, другие тоже не знали.
Неожиданно на моих глазах три человека упали, раскинув руки и ноги. Изо рта у них пошла пена. У ближайшего ко мне мужчины дрожали руки и ноги, все тело билось в конвульсиях, и изо рта тоже шла пена. Я был ошеломлен и понял, что это серьезно, надо оказывать какую-то помощь. Стоявший рядом мужчина сказал: я не знаю, в чем тут дело, но когда идет пена, это опасно. Лучше будет заткнуть ему рот газетой. Мы вдвоем так и сделали. Снизу, шатаясь, поднимались все новые люди, и многие тут же падали. Я просто не мог представить себе, что произошло. Те, кто до сих пор просто сидел на земле, один за другим заваливались на бок.
Это было странное зрелище. У соседнего дома на земле без движения лежал старик, который уже не дышал, и у него не прощупывался пульс. «Скорую» вызвали? — спросил я у ближайшего ко мне человека. — «Вызвать-то вызвали, но она никак не приходит», — ответил он. Затем кто-то сказал: «Уже не успеть. Если ждать „скорую помощь“, мы обречены. Надо останавливать проходящие машины и всех отвозить».
Как раз загорелся красный сигнал светофора, мы бросились к остановившимся машинам и стали просить, чтобы отвезли людей в больницу. В основном обращались к водителям микроавтобусов — туда можно посадить одновременно 5-6 человек. Когда мы объясняли ситуацию, водители соглашались помочь.
Я провел там, наверное, целый час, помогал людям сесть в машины, а некоторых приходилось почти нести на руках. Мы распределили обязанности: одни останавливали машины, а я переносил в них пострадавших. Водителей я просил отвезти их в больницу Сэйрока, которая была ближе всех.
Неотложка так и не приходила. Наконец спустя полчаса пришла одна откуда-то издалека. Похоже, все машины направили к Цукидзи. «Скорая помощь» пришла, когда всех, кто лежал на земле, мы посадили в проходящие машины, а те, кто мог ходить, сами взяли такси.
Я тоже на такси поехал в больницу. Пока был занят, ничего не чувствовал, а когда закончил, у меня появились болезненные симптомы. Думаю, основной причиной стало то, что я снова спускался на платформу. Вышел служащий станции и попросил помощи: его коллега упал на платформе. Поэтому я вместе с несколькими другими спустился вниз и надышался зарина. Спустился как раз туда, где воздух больше всего был загазован.
Упавший служащий, хоть уже не мог стоять на ногах, сопротивлялся и ворчал, что он должен остаться на платформе.
Мы его вытащили через билетный контроль, хотя он продолжал упираться.
Я подумал, что из-за взрыва в Цукидзи в метро образовался недостаток кислорода. И тут у меня изо рта пошла пена.

Вам не было страшно, когда вы спускались на платформу?

Нет, тогда была критическая ситуация, поэтому я не сознавал, опасно это или нет. Было только чувство, что надо помочь. Тогда там было всего несколько человек, которые могли самостоятельно передвигаться. Поэтому я должен был идти на помощь. Помню, что когда спустился вниз, почувствовал какой-то запах и еще подумал: что бы это могло быть? Еще помню, что когда шел по платформе к тому месту, где лежал служащий, поразился, что стало так темно. Зрачки уже начали сужаться.
Итак, мы отправили почти всех пострадавших, и я наконец облегченно вздохнул и уже собирался поймать такси, чтобы ехать на работу. Но тут почувствовал себя плохо: разболелась голова, стало тошнить, в глазах появился зуд. У меня тоже странные симптомы, подумал я. Окружающие посоветовали ехать в больницу; если даже немного почувствуешь себя плохо, поэтому я решил ехать в больницу.
В такси мы ехали втроем. Один приехал в Токио в командировку то ли из Нагоя, то ли из Осака, и все время ныл: «Надо же было этому случиться как раз в день моего приезда». — Я сидел впереди, а двое других сзади. Все окна были открыты. Дорога забита, потому что весь район Цукидзи перекрыли, а боковые улицы запружены. Поэтому пришлось ехать по улице Харумидори, а она тоже была вся забита машинами.

В больнице проверили мои глаза и сразу положили под капельницу. Больница в этот момент напоминала полевой госпиталь — в коридорах под капельницами лежали больные.
Мое состояние в то время было не очень плохим, и после двух капельниц я не стал ложиться, а вернулся домой, хотя врач и предлагал остаться. В то время я был возбужден, как будто только что вернулся с поля боя, и не чувствовал даже усталости.
Однако после того как вернулся домой, сильно разболелись глаза. Всю неделю не мог хорошо спать. Глаза болели независимо от того, закрывал я их или нет. Это очень неприятно. Поэтому пришлось вновь идти в больницу и пройти обследование. После этого мне сказали, что у меня уровень холинэстеразы очень низкий, что связано с зариновым отравлением. Лучше бы в самом начале сказали. Они ведь должны были знать после инцидента в Мацумото, какое влияние на организм оказывает зарин и как в этом случае проводить обследование. Только больница Сэйрока вела какие-то самостоятельные исследования и там понимали, что делать при отравлении зарином, а во многих других больницах лечение было поставлено ужасно.
Анализы также показали, что у меня резко ухудшилась функция печени. Мне сказали, что это довольно опасно. Похоже, такое обнаружили не только у меня, но и у нескольких других жертв. Вполне вероятно, что на печень повлиял спиртовой раствор, которым из организма выводили зарин. Однако печень — «молчаливый орган», сам ты ее не чувствуешь и боли в ней не ощущаешь. Мне сказали, что необходимо полностью отказаться от алкоголя, и я больше не пью.
После этого я целую неделю не ходил на работу, а затем три месяца не оставался на сверхурочные и ежедневно вовремя возвращался домой. Начальство к этому отнеслось с пониманием, и это мне во многом помогло.

Откровенно говоря, у меня есть большие сомнения насчет эффективности действий полиции и «скорой помощи» по спасению пострадавших. Это правда, что сначала произошел инцидент в Цукидзи, и, тем не менее они слишком поздно пришли на помощь пострадавшим на Кодэмматё. О них забыли. И если бы люди на месте, включая меня, не взяли инициативу на себя, трудно представить, что могло бы произойти. Даже местный полицейский там — хоть, вероятно, и не имел опыта действий в подобных ситуациях — совершенно растерялся. Когда его спросили, в какую больницу лучше всего везти пострадавших, он не мог ничего ответить и десять минут совещался по радио со своим начальством. А это был всего лишь вопрос, в какую больницу лучше всего?
Полиция начала проявлять активность после того, как спасательная операция уже завершилась. Они, например, стали регулировать движение, когда пришла всего одна машина «скорой помощи». И вообще — что случилось с японской системой контроля за кризисными ситуациями? Даже зариновый инцидент в Мацумото, когда было много жертв, не послужил уроком ни для полиции, ни для больниц. Уже тогда указывали на связь «Аум Синрикё» с зарином, и если бы эта информация оказалась активно проработана, возможно, и не произошло бы этого инцидента в метро, или, по крайней мере, я бы легче отделался.
В больнице я видел несколько человек, которые вместе со мной оказывали помощь пострадавшим у станции Кодэмматё. Среди них были и те, кто лежал на кровати. Эти люди, оказывая помощь другим, надышались зарином и нанесли вред своему здоровью. Я не хочу об этом молчать. Молчать — дурная японская привычка. Думаю, инцидент сейчас постепенно забывается, но я не хочу, чтобы это произошло.
Кроме того, почему до сих пор не создана система лечения посттравматического стресса? Почему государство не пытается правильно оценить, в каком положении оказались жертвы этого инцидента? Я собираюсь и дальше бороться за тех, кто пострадал в этой трагедии.

Когда глаза перестали видеть, я скорбно подумал: вот я умираю.
Мицуру Мицуно (53 года)

Родился в деревне близ города Кояма префектуры Ибараки в 1941 году — в год, когда началась война на Тихом океане. Окончив школу, по рекомендации знакомого поступил на работу в типографию в районе Каябатё. В то время по Каябатё еще ходили конные повозки, а с крыши дома, на которой сушили белье, был виден Токийский вокзал. До 21 года жил в общежитии фирмы. В свободное время ходил в кино или с друзьями отправлялся в горы.
В 28 лет женился на девушке, с которой познакомился, когда с друзьями ездил купаться на море. Это было как раз за год до открытия Всемирной выставки в Осака. Детей двое — старшей дочери 24 года, сыну — 22. Живет в городе Сока префектуры Сайтами. Здоровье отменное, до инцидента ни разу не болел. Считает, что главное — никогда не переедать и не перепивать. Например, если где-нибудь выпил, на следующий день к алкоголю ни за что не притрагиваться. Если даже за ужином жена по рассеянности откроет бутылку пива, он пить не станет. Сильная воля в этом смысле.
Сейчас раз в неделю ходит в бассейн и около часа плавает, чтобы восстановить здоровье.
Его хобби — бонсай. Если разговор заходит о карликовых деревьях, его лицо оживляется, и г-на Мицуно уже не остановить. Однако после заринового инцидента он потерял интерес ко всему окружающему. Дело даже дошло до того, что он хотел избавиться от 80 ценных деревьев. В конечном счете, правда, передумал, однако десять больших горшков раздал знакомым. Вот такой удар нанес этому человеку инцидент.

Предыдущая страница 25 Следующая страница


Подземка 26

Наша типография в основном изготавливает бланки для бухгалтерских документов. Фирма у нас небольшая, но поскольку работаем давно, у нас много постоянных клиентов. Я сам в ней 39 лет, с 1957 года. Некуда было больше податься (смеется). Конъюнктура у нас сейчас плохая. И не только у нас, во всей отрасли. Из-за всеобщей компьютеризации потребность в бланках для бухгалтерских документов значительно упала.
Возьмите, например, счета. Раньше их выписывали от руки, а теперь данные закладываются в компьютер, нажимается клавиша, и все сведения о месяце и дне продажи в печатном виде выходят из него. Остается только положить счет в конверт и отправить по почте. Поэтому потребность в бланках для счетов и других финансовых документов уменьшилась и будет уменьшаться дальше.
Сейчас на фирме работают восемь человек, а было двадцать пять. Раньше печатали с набора, а сейчас применяется офсетная печать, поэтому требуется меньше рабочих рук. Я занимаюсь изготовлением печатных форм.

Встаю я в половине шестого и прежде всего поливаю бонсай. Сам еще в рот не беру ни крошки, а бонсай поливаю. Зимой достаточно раз в три дня, а летом необходимо поливать каждый день. У меня около восьмидесяти деревьев, и это довольно много. На полив уходит полчаса. Затем готовлю себе еду, переодеваюсь и в семь часов выхожу из дома. Иду пешком до станции Мацухара-Дакти и сажусь на поезд, который отправляется в 7:17. Все точно рассчитано. Однако в тот день случилось так, что я сел на другой поезд.
По правде говоря, помимо бонсай у меня есть еще одно увлечение — рыбалка в горных речках. После такой рыбалки я обычно на следующий день беру выходной. Вы знаете, что такое рыбалка в горных речках?

Нет, понятия не имею.

Для такой рыбалки надо иметь много принадлежностей. Высокие сапоги, удочку и массу других принадлежностей. Чистить все я должен сам, поэтому и беру выходной.
Чаще всего мы с друзьями едем в субботу вечером от Кавагути почти до Ниигаты, не сомкнув глаз. Утром, когда уже можно различить леску, спускаемся к нижнему течению реки и с рассветом начинаем ловлю, поднимаясь вверх по течению. К часу дня достигаем верховьев, а затем вновь спускаемся вниз. Обратная дорога всегда забита машинами, и домой возвращаемся часов в 9-10 вечера. Поэтому в следующий понедельник обязательно надо брать выходной. На рыбалку мы обычно ездим раз в месяц. 18 и 19 марта мы ездили на реку Омон, что в префектуре Нагано. Домой я вернулся в воскресенье около 8 вечера.
Однако в следующий понедельник было много работы и выходной взять не удалось. Поэтому чистку я отложил на потом, а с утра сделал только самое необходимое. Но все равно вышел из дома на десять минут позже. Не подумайте, что я проспал. Со мной такого никогда не бывает.
На станции Такэнодзука я сделал пересадку на линию Хибия. Можно было перейти и на Кита-Сэндзю, но там всегда очень большая давка. Семь или восемь лет назад при пересадке мне там разбили очки, и с тех пор я ее избегаю. Если пересаживаться на Такэнодзука и успеть на первый поезд, имеешь шанс в 70 %, что найдешь сидячее место. Когда мне удается сесть, я читаю книгу о бонсай или какой-нибудь журнал.
Поскольку я в тот день опаздывал, то смог сесть лишь на следующий поезд, однако мне все-таки удалось найти свободное место. Я сел в третий вагон с головы поезда через среднюю дверь и занял второе место с правой стороны. Я хорошо все это помню — следователь меня несколько раз об этом спрашивал. На всю жизнь запомню(смеется).
Работа, из-за которой я не мог взять выходной, заключалась в том, что мы должны были срочно, до 25 марта, изготовить двухцветные этикетки для одной фармацевтической фирмы, и мне 20 марта надо было подготовить печатную форму.
Перед станцией Акихабара поезд один раз остановился. При этом объявили, что на станции Цукидзи произошла авария. Однако поезд долго не стоял, и я не придал этому большого значения — подобное случается довольно часто. Между Акихабара и Кодэмматё поезд вновь остановился, и по радио дважды передали сообщение, что на станции Цукидзи взорвался газ. Пассажиры в вагоне уже начали возбужденно переговариваться.
Через пять или шесть минут — точно не помню — наш поезд медленно подошел к платформе Кодэмматё. Внезапно снаружи донесся женский вопль, больше похожий на конское ржание. Но, думаю, это был все-таки женский голос. «Собственно, что это?» — подумал я. На платформе было много народу, но что там происходит, из окна вагона не было видно.
Отправление поезда на некоторое время задерживается, — передали по внутреннему радио. Примерно треть пассажиров сошла на платформу, но я продолжал сидеть. Из прошлого опыта я знаю, что в подобных ситуациях лучше оставаться на месте. Либо поезд пойдет сразу, либо можно остаться в дураках, пытаясь пересесть на другой.
Так, я прождал три-четыре минуты, и прозвучало новое сообщение: поскольку обстановка вряд ли изменится, поезд дальше не пойдет. После этого мне ничего не оставалось делать, как встать и выйти. От Кодэмматё до Каябатё — две станции. Пройти пешком можно за 30-40 минут. Если поспешить, приду на работу в начале десятого. Взяв с полки свой бумажный сверток, я вышел на платформу. Пройдя немного вперед, я увидел лежащего у колонны мужчину — его ноги сводило судорогой, и, похоже, он совсем задыхался.
Я положил под стенку сверток и стал давить ему на ноги, но дрожь не унималась. Так 6-7 минут я как-то пытался ему помочь, но глаза его были закрыты, и, как я узнал позже, он все-таки умер. Одиннадцатый человек, который скончался. Танака-сан из города Урава, мы с ним были ровесники.
У меня такой характер, что я не мог просто бросить человека. Если что-то случается, сразу стараюсь прийти на помощь. Обо мне часто говорили, что я «ко всякой бочке затычка» (смеется). Неподалеку там лежала женщина. Вокруг нее стояли человек десять мужчин и, похоже, стеснялись до нее дотронуться. Я наклонился и между ног стоявших мужчин увидел ее кремовое платье. Как я узнал потом, ее фамилия Ивада, ей было 32 года, и через два дня она тоже умерла.
Я обращался ко всем, кто шел по платформе: здесь больной человек, кто-нибудь позовите служащего. Оглядевшись, я не увидел на платформе ни одного работника метро.
Вскоре появился один, но он направился к женщине. «Эй, здесь тоже больной!» — закричал я ему. — «У нас нет людей, мы не можем ко всем подойти», — ответил он. Потом я слышат, что этот служащий сам тяжело заболел, и его еле удаюсь спасти.
Я вновь опустился на колени и стал растирать ногу мужчины. Вскоре я почувствовал запах, похожий на вонь гнилого лука. Другими словами, неприятный запах. По внутреннему радио передавали, что был взрыв газа, поэтому я подумал, что это, вероятно, городской газ так пахнет. Поэтому я решил, что надо отсюда бежать. Взяв пакет (я сам поразился, что не забыл его), я побежал к выходу, проскочил автоматический билетный контроль и по узкой лестнице бегом стал подниматься вверх, выкрикивая на ходу: Там газ! Спасайтесь!
Все не спеша поднимались по лестнице, не чувствуя никакой опасности. Более того, много людей спускались, чтобы сесть на поезд. Служащих нигде не было видно, поэтому некому было их остановить. Когда я громко закричал им, шедший впереди мужчина сказал: не паникуй. Не беги. Наверное, считал, что нельзя поднимать панику.
Однако, не обращая ни на кого внимания, расталкивая людей, я выскочил наружу и добежал до узкой улицы — в 5-6 метрах от входа в метро. В голове мелькнуло, что на широкую улицу выскакивать опасно. То была улица, на которой встречные машины едва могли разъехаться. Я попытался залезть в машину, припаркованную там, но дверь была закрыта. Совершенно естественно, но я был настолько возбужден, что не мог этого понять.
Затем я побежал дальше — на этот раз хотел укрыться в каком-нибудь здании, поскольку боялся взрыва газа. Увидев здание, в котором горел свет, я нажал на дверь, но она не открывалась. Было еще рано, и она была заперта. Тогда я попытался перейти на другую сторону улицы, но вдруг у меня из глаз посыпались искры, как будто передо мной горели бенгальские огни. Странно, только и успел подумать я — и через десять секунд глаза совсем перестали видеть, словно перед ними опустился занавес. И это при хорошей погоде, когда на улице было светло.
Когда ничего не видно, нельзя ни идти, ни бежать. Но я должен был перейти на другую сторону и интуитивно пошел в том направлении — тем более что улица была узкой и расстояние небольшое. Но едва я ступил на дорогу, у меня подкосились ноги, и я упал. А я, кажется, тут умру. Но я не хочу умирать, — мелькнуло у меня в голове.
После этого я только помню мужской голос, который дважды спрашивал меня: что случилось? Как называется ваша фирма? Кажется, я дал ему обложку сезонного билета, в которой также лежало мое удостоверение личности с названием фирмы. Больше ничего не помню. В себя я пришел только через 5-6 часов на больничной койке.

Я действительно был на волосок от смерти. Спасли меня три вместе взятые обстоятельства: во-первых, я сам почувствовал запах; во-вторых, сразу убежал, и, в-третьих, после того, как я упал, неизвестный мне мужчина отвез меня в больницу еще до приезда «скорой помощи».
Выходившие из метро люди стали один за другим падать на землю уже после того, как меня отвезли в больницу. Я был третьим пострадавшим от зарина, которого привезли в больницу, поэтому мне довольно быстро оказали медицинскую помощь. При зариновом отравлении очень важно как можно быстрее получить кислород. Как я узнал потом, пакет с зарином находился в десяти метрах от того места, где я пытался помочь упавшему человеку.

После полудня глаза стали различать свет. Видеть я ничего не видел, но уже мог определить, что вокруг светло. Было такое ощущение, что в глаза попало мыло от мыльных пузырей, которые пускают дети. Предметы двоились и троились. Когда ко мне приходили родственники, я понимал, что кто-то пришел, но различить не мог. Только услышав их голоса, мог различить.
Было очень тяжело. Все время тошнило, только наружу ничего не выходило. То, что я съел утром, уже переварилось, и выходила одна вода. Затем стало сводить судорогой ноги.
Медсестра и моя дочь растирали их. Это продолжалось до вечера. Думаю, со мной было то же самое, что и с тем мужчиной, которому я хотел помочь на станции. Он тогда так страдал, что не мог произнести ни слова.
Семья, видя мое состояние, видимо, уже решила, что я не выкарабкаюсь. Однако на третий день прошел кризис, и я стал чувствовать себя лучше. Уже подумал, что отделаюсь легким испугом и скоро выпишусь из больницы. Однако на четвертый день температура поднялась до 39° и два дня не снижалась. Резко ухудшились функции печени. В таком состоянии не могло быть и речи о выписке. На фирме я ежегодно проходил медкомиссию, и всегда все было в порядке, поэтому я очень удивился, когда узнал, что печень в плохом состоянии.
Я пролежал в больнице тринадцать дней. Все это время мне ставили капельницу, сделали переливание крови. Больше всего я страдал из-за мочеиспускания. В самом деле, каждые пять минут мне хотелось в туалет, однако почти ничего не выходило. Из-за постоянных позывов я не мог ночью спать.

Начиная с четвертого дня пребывания в больнице, началось что-то подобное галлюцинациям. Каждый раз видел один и тот же сон. Как только засыпаю, сразу вижу. Как будто лежу в совершенно белой комнате, и с потолка на мою голову свешивается и постоянно раскачивается что-то похожее на белую материю. Она мне мешает, и я пытаюсь схватить ее руками, но не могу достать — и не потому, что она висит высоко. Она совсем рядом. Этот сон я видел каждую ночь, все время один и тот же.
Когда он приходил, у меня возникало гнетущее чувство, будто кто-то давил на мое тело. От страха я просыпался. Говорят, плохие сны — последствие отравления зарином. Я называю это сном, но правильнее сказать, что это не сон, а эхо того испуга, который остался в голове. Но когда приходил этот сон, мне все равно становилось страшно, и я три-четыре раза ночью вскакивал с постели. Это было очень тяжело.
Со временем он стал приходить реже, однако потребовалось месяца полтора, пока он полностью не исчез. После выписки я принимал снотворное, но оно не помогало.
Если говорить о других осложнениях, то у меня значительно ухудшилось зрение. Если раньше я менял очки каждые три года, в последний год зрение стало прогрессивно ухудшаться, оно вряд ли восстановится. Поэтому при работе с печатной формой мне стало трудно видеть мелкие детали.

Неделю потом я не ходил на работу, а если включить пребывание в больнице и дома, получится три недели. Если так долго не бывать на фирме, то она может и обанкротиться (смеется). Я отвечаю за изготовление печатных форм, и никто другой не может меня заменить. Сначала работал два-три дня в неделю — больше не мог. На четвертый день в больнице мне из фирмы стали приносить работу, и я по телефону давал указания, а они в вестибюле записывали. Даже болея, нельзя отлынивать от работы, но я думаю, что в конечном счете это и помогло мне выздороветь.
В общем, после этого инцидента я перестал хорошо спать, довольно быстро все тело уставало. Но падать духом — не в моем характере, поэтому в метро я садился в тот же поезд, в тот же вагон, на то же место. Я даже решил побывать на том месте, где упал, и после недельного отдыха дома пошел туда. Тогда мне показалось, что я пробежал довольно большое расстояние, но выяснилось, что всего 50 метров.
Некоторое время после инцидента я хотел выбросить все свои вещи — видимо, от изнеможения. Я вообще бережно отношусь к вещам. Например, храню до сих пор пластмассовый пенал, который у меня был в начальной школе, или школьную фуражку. Однако теперь все хотел выбросить. Такое настроение исчезло только год спустя. Даже коллекцию бонсай, которую я больше всего ценю, собирался отдать другим людям.

Когда мои глаза перестали видеть, помню, я переживал, что могу умереть. Как мне позже рассказывали, я громко кричал: «Не хочу умирать!» — Мой голос якобы слышали от процедурного кабинета до приемного покоя. Говорили, что те, кто его слышал в комнате ожидания, содрогались, их мороз по коже продирал. На самом деле, когда мне было шесть лет, я играл в речке и чуть не утонул. Тогда меня удалось спасти, а сейчас, когда глаза перестали видеть, я решил, что умру. Сильный детский страх глубоко врезался в сознание. Я тогда не думал о семье. В голове только всплывало, что я не хочу умирать.
То, что я кричал так громко, видимо, говорит о моей сильной привязанности к жизни. Хоть я и не понимал, что со мной происходит, умирать таким образом совсем не хотелось. Это своё чувство я помню до сих пор.

Ненависти к действиям «Аум Синрикё» я сейчас не испытываю. Вначале была, но гнев сравнительно быстро испарился. Приговорят ли их к смертной казни, убьют ли их — эти мысли я выбросил. Если вечно ненавидеть и гневаться, наверное, не избежать осложнений болезни. В моем случае не осталось последствий, даже голова не болит.

Acaxapa — человек моего поколения.
И это меня особенно бесит.
Такэо Катагири (40 лет)

Катагири-сан родился в крестьянской семье в префектуре Ниигата — в местечке недалеко от города Юдзава, знаменитого тем, что там выпадает много снега. Хоть раньше его выпадало значительно больше, но и сейчас высота снежного покрова часто достигает трех метров. Катагири-сан — третий из пятерых братьев. После окончания старшей школы уехал в Токио и устроился в фирму, торгующую автомобилями, поскольку хотел стать автомехаником. Он получал большое удовольствие от работы, однако через десять лет его перевели в отдел продаж.
Загорелый, с острым пронзительным взглядом, он производит впечатление опытного и способного продавца. Вместе с тем чувствуется, что он добивается успеха не красноречием и напором, а спокойным и неторопливым убеждением потенциального покупателя. Похоже, у такого продавца можно спокойно покупать машину.
Когда я его спросил, чувствует ли он в себе склонность к продаже автомашин, подумав некоторое время, как будто речь шла о ком-то другом, он ответил: «Я давно уже занимаюсь этим делом, так что, пожалуй, можно сказать, что у меня есть к этому склонность».
После выписки из больницы голова продолжала так болеть, что он не мог спать. И это продолжалось около недели. В тот период было много работы, поэтому, хоть г-ну Катагири и было тяжело, пришлось заниматься делом. Когда речь зашла об этом периоде, его лицо несколько помрачнело.
После вечернего интервью он возвращался домой за рулем совершенно новой машины своей фирмы, и его лицо выглядело почти счастливым. Кстати, насколько я знаю, это единственный человек, который после инцидента сам за рулем своей машины приехал в больницу.

Как механик, я имел дело с механизмами, и это мне нравилось. После того как меня перевели в отдел продаж, мне пришлось общаться в основном с людьми, а это совсем другое дело. Первое время я не знал, как себя вести, что говорить, и, конечно, ничего не мог продать. Совершенно ничего.
Только через три года я смог продать свою первую машину. Все это время я только наносил визиты вежливости возможным покупателям, кланялся им и рассказывал о своей фирме. В нашем бизнесе если три года не продержишься — потерпишь крах. Почти все, кто начинал со мной, уже исчезли. Однако и наоборот: сумеешь выдержать три года и будешь все это время активно обхаживать покупателей — обеспечишь себе пропитание на десять лет вперед. В общем, если не будешь выходить за рамки разумного, а будешь терпеть, в конце концов все образуется.
Мне поручили подрайон Гоханда в административном районе Токио Синагава, куда также входили Таканава, Сироганэ, Мэгуро, ограниченные внутренней стороной кольцевой наземной железной дороги Яматэ. Если обходить потенциальных клиентов, ставя перед собою цель — уговорить купить машину, — из этого ничего не получится. Первое время в беседах автомобили затрагиваются не очень часто, и разговор ведется на отвлеченные темы, например о бейсболе и т. п. Прощаясь, говоришь, чтоб без стеснения обращались, если нужно о чем-то посоветоваться. О машинах можно и не говорить, поскольку, прочитав мою визитку, они и так знают, зачем я приходил.
Через какое-то время я уже знал, кто в моем районе на какой машине ездит, и кто уже подумывает сменить ее на новую. Однако самое важное — чтобы тебя запомнили. Если идешь по улице, и тебя не узнают — дела плохи. Однако в период экономики «мыльного пузыря» район Гоханда сильно изменился. Исчезли заводы и фабрики, которых тут было довольно много, а с ними — и постоянные покупатели.

Живу я в городе Госитани. Сейчас, когда дети уже выросли, подумываю о переезде в более просторный дом. Детей у меня трое. Старший учится во втором классе средней школы, средний — в первом классе, а младший — в четвертом классе начальной. Дети растут, и с ними все труднее управляться.
Из дома я выхожу в семь утра и, сделав пересадку на станции Нингётё, примерно в половине девятого приезжаю на станцию Тогоси. Далее мне предстоит пересадка на Кига-Сэндзю, где сколько ни пропускай поездов, все равно не найдешь сидячего места. Поэтому я сажусь в первый же поезд.
В марте машины хорошо продаются — это конец финансового года. Декларацию о доходах надо подавать примерно 14 марта, после чего видны результаты нашей деятельности. К этому времени дилеры по продаже машин должны подводить баланс, и нам надо прилагать все усилия к тому, чтобы продать как можно больше машин. Поэтому если хотите купить машину — это самое лучшее время, и мы больше всего загружены именно в этот период.
Фирмы нашего профиля до 31 марта должны представить данные о проданных машинах, но автомобиль еще не считается проданным, если заключен лишь контракт о продаже. Для этого он должен быть зарегистрирован, и только затем его можно включить в число проданных. В предыдущем месяце мы продали больше машин, чем за тот же период прошлого года, о чем много писали в газетах. Но все эти цифры основывались лишь на количестве зарегистрированных машин.
Однако, как вы знаете, заключив контракт с покупателем, машину невозможно зарегистрировать сразу. Для этого необходимо представить свидетельство о наличии гаража у владельца и некоторые другие бумаги. Особенно если речь идет о получении свидетельства о наличии гаража, в полицию надо представить соответствующие подтверждающие документы, но это еще не означает, что вы его сразу получите. В полиции вам скажут: хорошо, мы это проверим. И только после проверки сможете получить такое свидетельство. На все это потребуется 3-4 дня, а в субботу и в воскресенье полиция не работает. Таким образом, если сделать обратный расчет, 20 марта — предельный срок для того, чтобы успеть до конца месяца пройти процедуру регистрации и включить машину в число проданных. Поэтому нам приходится выполнять много дополнительной работы.
Тем не менее накануне того злополучного дня мы с молодыми сотрудниками нашей фирмы поехали кататься на лыжах. Я ведь родился в снежной стране и поэтому люблю лыжи. Туда и обратно много часов провел за рулем, и утром в день инцидента чувствовал себя усталым, поэтому решил ехать на работу на поезде.

Значит, вы обычно ездите на работу на машине?

Нет, я ездил время от времени на поезде, а иногда на машине, особенно когда было много работы. После инцидента с зарином было неприятно ездить на поезде, поэтому все время пользовался машиной.
Насколько помню, в тот день я сел на поезд, отправлявшийся со станции Кита-Сэндзю в 7:52, как обычно — в третий вагон с головы. Между Акихабара и Кодэмматё поезд остановился, и по внутреннему радио сообщили: на станции Цукидзи произошел взрыв. Похоже, есть пострадавшие. Поезд некоторое время постоит. Через несколько минут раздалось новое сообщение: этот поезд прибывает на станцию Кодэмматё. Поскольку движение по линии Хибия прекращено, просим всех покинуть вагоны.
От Кодэмматё до Нингётё всего одна остановка, и я решил, что быстрее всего дойду пешком и даже на работу не опоздаю. Когда я дошёл до станции Нингётё и стал спускаться вниз, услышал шум подходящего поезда. Я бросился вниз по лестнице и успел заскочить в вагон перед самым закрытием дверей. До сих пор все складывалось удачно, но затем стали происходить странные вещи. Пробежав по лестнице вниз, я почувствовал, что начинаю задыхаться. Пришлось ухватиться за поручни, хотя в вагоне было не так много народу. Неожиданно сильно разболелся затылок, стало трудно дышать, и закружилась голова. Такое чувство, что у меня приступ малокровия и я вот-вот упаду. Преодолев это, я продолжал стоять, держась за поручни.
Это была не обычная боль, а резкая, она пронизывала всю заднюю часть головы, словно там лопнули сосуды. Один мой знакомый умер от инсульта, и у меня были похожие ощущения. Пришел конец, — подумал я. Но с чего мне чувствовать себя плохо так неожиданно? Я положил портфель на полку и двумя руками вцепился в поручни, прилагая все силы, чтобы удержаться на ногах. К счастью, сидевший передо мной человек через две станции встал, и я смог сесть. Это было большое облегчение.
Но когда я из метро вышел на поверхность, то действительно подумал, что все это очень странно. Все вокруг потемнело и покрылось туманом. Хотя погода стояла хорошая. Я кое-как добрался до фирмы, но уже не мог идти прямо, а покачивался из стороны в сторону. Страшно болела голова, было трудно дышать и тошнило. Словно я накануне слишком много выпил.
Придя на фирму, я сказал, что чувствую себя очень странно, только никто не обратил внимания. Коллеги холодно заметили: ты три дня развлекался на лыжах, вот и устал (смеется). Поэтому я сделал со всеми гимнастику и пошел на утреннюю церемонию.

Гимнастику? Вы делали гимнастику в таком состоянии?

Да, делал. По понедельникам все сотрудники фирмы собираются и вместе делают утреннюю гимнастику. Однако мне было тяжело, и я не делал ее по-настоящему, а только изображал движения. Я подумал, что в таком состоянии неразумно мне ездить на машине по городу, и решил, что в первой половине я займусь бумажными делами. Таким образом, с десяти до половины одиннадцатого я сидел за своим столом. Однако в первой половине дня мне надо было обязательно решить один вопрос в юридическом отделе муниципалитета района Синагава, и, полагая, что все обойдется, я поехал на машине. Перед глазами было темно, но это не мешало управлять машиной. Также не было дезориентации, и головная боль немного успокоилась.
Затем я услышал по радио странные сообщения: на станции Цукидзи произошли страшные события, — или произнесли «зарин» и т. д. В конторе я новостей не слышал, а впервые узнал обо всем, только сев в машину и включив радио. Во всяком случае я доехал до юридического отдела, передал документы, и, решив, что дальше самовольничать опасно, сразу поехал в больницу «Канто Хэйсин».
В больницу я приехал в половине двенадцатого. В регистратуре уже открыли специальное окно для пострадавших в метро. Один за другим приходили полицейские, пожарные, служащие станций. Всех по очереди осматривал врач и тут же делал заключение: вас надо госпитализировать, а у вас все в порядке… Мне он сказал, что надо немедленно ложиться в больницу. Поскольку я приехал на машине фирмы, то сказал, что мне надо ее вернуть. «Вы что, шутите?» — рассердился врач (смеется).
В больнице голова по-прежнему сильно болела, ночью не мог спать. Никто не рассказал мне, что такое зарин, поэтому я сделал одну ошибку. Когда разделся, мне сказали, что нужно принять душ. Я так и сделал, но вымыл только тело — мне никто не сказал, что надо обязательно вымыть голову, поскольку зарин впитывается в волосы, и если его не смыть, можно вторично отравиться. Но я этого не сделал, а медсестра мне ничего не объяснила.
Глаза никак не могли восстановиться, все время казалось, что вокруг меня полумрак. После этого инцидента зрение у меня определенно ухудшилось. В больнице говорили, что после удаления зарина из организма никаких проблем не будет, но зрение у меня полностью так и не восстановилось. Это меня больше всего беспокоит.
Стал легко уставать, ослабла способность концентрировать внимание. На нашей работе во время беседы с клиентом необходимо держать нервы в постоянном напряжении. Надо внимательно слушать собеседника, следить за выражением его лица, иначе можно потерять нить разговора и ответить на его вопрос невпопад. Слушая собеседника, важно не пропустить момент, когда он сменит тему разговора и заговорит на отвлеченные темы. А у меня были такие промахи, и все из-за того, что снизилась внимательность. Я это сам хорошо понимаю.
Обо всем этом я на фирме никому не рассказывал, поскольку это могло отрицательно сказаться на моей работе. Предпочитал молчать, хоть было нелегко. Но, думаю, спустя год после инцидента я полностью восстановился.
И только подумать: все это произошло в результате того, что я прошел по платформе станции Кодэмматё. А у меня ведь маленькие дети, я только что взял заем на строительство нового дома. Только подумаешь, что могло бы произойти, становится очень тяжело. Конечно, и семья все это время сильно волновалась.
Асахара — человек моего поколения. H не только поэтому, но чем больше я думаю о том инциденте, тем большее меня бесит. Сейчас я присоединился к обществу потерпевших и поставил свою подпись под иском о возмещении ущерба. Но не потому, что ожидаю получить денежную компенсацию. Я присоединился к судебному иску, чтобы выразить свое возмущение и не допустить повторения подобных вещей.

За два дня до инцидента у меня родился первый ребенок.
Ясуси Накада (39 лет)

Родился в Токио недалеко от Нихомбаси в квартале Какика-ратё, который можно назвать районом старого Эдо. Там же провел и детство. Когда с ним разговариваешь, чувствуется атмосфера того времени. Говорит быстро, производит впечатление светлой личности.
В юности увлекался роком, серьезно подумывал стать музыкантом. Ему уже исполнилось 40, но обычным стариком он становиться не хочет — или не может. От природы не расположен к полноте, фигура стройная.
Работает в отделе продаж фирмы, предоставляющей программное обеспечение. Увлекается теннисом, через который познакомился с девушкой на девять лет моложе и несколько лет назад женился на ней. За два дня до инцидента, в субботу, у него родился ребенок.
После инцидента его показывали по телевизору. Его увидел старый друг, позвонил, и они договорились вновь собрать группу. Сняли студию и стали репетировать дважды в месяц. Сам Накада-сан говорит: «Коль скоро это было просто наше хобби, не имело значение, если мы делали ошибки. Мы просто получали удовольствие».

Предыдущая страница 26 Следующая страница


27 Харуки Мураками

Сейчас живет в кооперативном доме Мацухара в городе Сока префектуры Сайтама. Мы беседовали в воскресенье во второй половине дня в кафе поблизости от станции Сока. Он был в футболке и драных джинсах, хотя на работу ходит, разумеется, в опрятном костюме.
Наша семья жила в районе Какикаратё еще со времен эпохи Мэйдзи[90]. Родители были обычными служащими, собственного дела не имели. Я там родился и вырос. Во время экономического бума, примерно в 1987 году, когда резко возросли цены на землю, родители поменяли наш дом с участком земли на квартиру в кооперативном доме неподалеку. На нашей бывшей земле что-то собирались строить, но так ничего и не построили, и сейчас на ней разбита автостоянка.
Сейчас я работаю в фирме программного обеспечения, а до этого четыре года после окончания университета практически бездельничал — только играл в разных бандах. Так продолжалось до 26 лет. Сначала я играл на гитаре, потом перешел на бас. Фактически я могу играть на любом музыкальном инструменте. Родители с этим уже смирились. Я был единственным ребенком и все время жил с ними.
Только одной рок-музыкой не прокормишься, поэтому я ради заработка играл поп-музыку и выступал как бродячий музыкант, но будущее все равно было довольно мрачным. Один мой знакомый, талантливый парень, хорошо зарабатывал, а у меня не было таланта, и мне пришлось смириться (смеется). В то время играл и в кабаре и вообще не гнушался никакой работой. Мой друг и сейчас продолжает так же работать, зазывает меня в поп-ансамбль. Но все это было не то…
Один из бывших музыкантов нашей группы устроился на работу в фирму по разработке компьютерных программ и предложил мне присоединиться к нему. В то время я не имел ни малейшего понятия о компьютерах. Однако в компьютерном бизнесе тогда не хватало рабочих рук, и они брали на работу почти всех, кто хоть как-то подходил. На этой фирме я занимался не продажей программ, а чем-то вроде их составления. Первый год почти ничего не понимал в этом деле. Однако если по-настоящему постараться, то любой, кто знает четыре действия арифметики, может справиться. Но это только вначале, а чем сложнее программа, тем умнее нужна голова.
Когда я только начинал этим заниматься, было довольно тяжело. Сидел ночи напролет, писал программы, а зарплата была маленькая — особенно в то время. Поэтому ничего не оставалось делать, как брать сверхурочную работу. Три с половиной года проработал я в той фирме, пока не пришел к выводу, что для инженерно-технической работы моя голова недостаточно хороша. Решив заняться торговлей, я перешел в другую фирму, которая торгует компьютерным обеспечением. Род деятельности все-таки близок, и я решил, что так мне будет легче.
Если меня спросить, подхожу ли я по характеру к такой работе, то отвечу, что сам хорошо этого не знаю. Меня часто об этом спрашивают, а я отвечаю, что умею лишь торговать (смеется). Откровенно говоря, наша работа состоит в том, чтобы заставить клиента купить. Мы имеем дело не с физическими лицами, а с предприятиями. Договорившись по телефону о визите, мы привозим целый пакет ПО и убеждаем его купить.
Конъюнктура сейчас плохая, поэтому много не продашь. Предприятия сдерживают капиталовложения, поэтому стараются не покупать новые программные продукты. Создается впечатление, что если сравнивать нынешнее время с периодом подъема экономики, то, прилагая в три раза больше усилий, можно продать лишь половину того, что раньше. Очень тяжелое время. Для тех, кто занимается продажами, базовая ставка очень низкая, и основной заработок должны составлять комиссионные. Таков курс фирмы, но если конъюнктура плохая, страдаем мы. Мой нынешний годовой доход по сравнению с прошлым годом уменьшился на 2-3 миллиона иен. Я могу служить наихудшим примером нерасчетливости, ибо женился вскоре после того, как лопнул так называемый «мыльный пузырь» в экономике.
Когда я был холостяком, выпивал почти каждый день, поскольку при экономическом «мыльном пузыре» доход был приличный, и я, не задумываясь, тратил деньги. Было бы хорошо, если бы тогда сделал хоть какие-то накопления, но я предавался иллюзиям: дескать, если даже общая конъюнктура и ухудшится, компьютерный бизнес не пострадает. Поэтому продолжал тратить.
Случилось так, что за два дня до инцидента у меня родился ребенок. Девочка. Жена заранее переехала к своим родителям в Минова и легла в роддом в Цукидзи. Я один жил в нашей квартире в кооперативном доме в Мацухара. Не могу сказать, что был особенно в восторге от рождения ребенка. Я скорее испытывал примерно такое чувство: неужели это случилось? (Смеется.)
В тот день я поехал на работу, чтобы подготовить предварительную смету, которую надо было передать клиенту. Не бог весть какая важная работа, но это следовало сделать в тот день. На обратном пути собирался заехать в роддом.
За два дня до этого, в субботу, я приехал в дом родителей жены, и мне сказали, что она в роддоме. Поехал туда, но в три часа закончилось время посещения, и мне пришлось вернуться домой. Как только зашел в квартиру, раздался звонок: только что родила. Получилось все как-то неожиданно.
В воскресенье впервые увидел личико своего ребенка, но ничего не почувствовал. Вероятно, потому, что я с самого начала не очень хотел ребенка, это жена очень стремилась.
Итак, в понедельник по пути домой я собирался заехать в роддом, тем более что мне надо было кое-что передать жене. Из-за инцидента я этого так и не сделал, и жена, похоже, очень рассердилась. Несомненно, думала, что я где-то выпиваю (смеется). У них в палате не было телевизора, и она ничего не знала о происшествии.

В то утро я сел в поезд на станции Такэнодзука — как обычно, в третий вагон от начала. Удалось найти сидячее место, и я сразу крепко заснул. Неожиданно проснулся, когда поезд остановился не у платформы, а в тоннеле между Акихабара и Кодэмматё. Вскоре по трансляции сообщили: в Цукидзи произошел взрыв, поэтому поезд со станции Кодэмматё возвращается в депо. Просим всех покинуть вагоны.
Когда поезд подошел к платформе Кодэмматё, все пассажиры вышли. Тут я увидел двух лежащих людей. Одна была женщина, она еще дышала. Тело мужчины сводило судорогой, слышал, как кто-то сказал, что это припадок эпилепсии. Мужчине было лет 35, женщине — около 30. Как я узнал позже, женщина эта жила недалеко от меня и села на предыдущий поезд.
Я сразу направился к выходу. Думал оказать помощь упавшим, но это уже делали другие, и я не стал вмешиваться. Пройдя билетный контроль, я постоял минут пять-десять. Вокруг было много пассажиров, которые, вероятно, так же, как и я, ждали возобновления движения. Многие терли глаза и вообще производили странное впечатление. Тут раздалось новое объявление: в связи с загрязнением воздуха на станции просим всех выйти на поверхность. Значит, надо идти, подумал я и стал подниматься по лестнице. Но тут у меня почему-то закружилась голова, однако я все-таки поднялся наверх. И увидел на земле мужчину, тело которого сводило судорогой. Это уже был третий, и я подумал: все это довольно странно. Завернув за угол, я увидел сидящих на земле людей, у некоторых изо рта шла пена. Это уже плохо и оставаться здесь опасно, подумал я. Не зная причины, я все-таки решил уйти отсюда как можно скорее.
Дом моих родителей был не очень далеко — примерно в двадцати минутах ходьбы, и я пошел туда пешком, решив, что брать такси не имеет смысла. Однако на ходу все вокруг меня стало двоиться, все как-то расфокусировалось, и я почувствовал сильный озноб. Чем-то я там надышался, подумал я, но мне было не настолько плохо, чтобы сразу идти в больницу. Немного полежу, и все пройдет, решил я.
Родители оказались дома, и я им сказал, что мне надо немного полежать. О том, что произошло в метро, они ничего не знали. По дороге я позвонил на фирму и сказал, что попал в аварию, чувствую себя плохо и немного отдохну у родителей. Обещал позвонить им еще раз позже,
В моей комнате родители ничего не меняли, поэтому я сразу залез в постель. Спустя какое-то время мне захотелось узнать, что же все-таки произошло, и я включил телевизор. На экране сразу появилась станция Цукидзи. Было около девяти часов утра. Сказали, что это был ядовитый газ, и у тех, кто им отравился, возникает головная боль, болят глаза и горло, кружится голова, резко учащается пульс, а также в глазах все начинает двоиться. Это очень плохо, начал сознавать я.
Мой дядя работал врачом в префектуре Канагава, и мы ему позвонили. Он сказал, что нельзя промывать глаза водой и надо срочно ехать в больницу. Я взял такси и попросил отвезти меня в больницу «Мицуи Кинэн», но когда подъехали к Нингётё, там было много полицейских и машин «скорой помощи», и водитель посоветовал лучше обратиться к ним. Когда я вышел из такси и объяснил полицейскому, в чем дело, он сразу усадил меня в неотложку, и меня отвезли в больницу Тадзима[91].

После больницы глаза быстро уставали. Когда работал на компьютере, часто было трудно сконцентрировать внимание. У меня и в прошлом было неважное зрение, а сейчас левый глаз стал видеть еще хуже, хотя правый не изменился. К тому же осталась боль в глубине глаза.
Некоторое время боялся ездить в метро. Недавно состоялось первое слушание дела Асахары в суде, и я не пошел на работу. Жена сказала, что мне лучше остаться дома, на моей работе ее поддержали. Много раз думал о том, чтобы изменить маршрут поездки на работу, но затем понял, что всюду одно и то же. В конечном счете езжу на метро.

Так или иначе, вы благополучно выписались из больницы, и когда увидели личико своего ребенка, наверное, испытали какое-то глубокое чувство?

Ничего особенного не испытал (смеется).
Когда я еще работал в прежней компании, было несколько случаев, когда я продавал программное обеспечение новым религиозным организациям. Во время депрессии только у них и были деньги. Я им предварительно не звонил, а просто приходил в приемную и предлагал купить пакет. Но пакет был довольно большим, и экономически его имело смысл покупать, если число верующих не меньше миллиона. Поэтому много продать не удавалось, но если удавалось, то это был большой пакет. В «Аум Синрикё» я не обращался.

В работе я использую компьютер, но сам лично его не люблю. Говорят, на компьютере можно делать все что угодно, но мне не нравится. Существует теория всемогущества компьютера. Сам я в основном пользуюсь только электронной почтой. Чем больше углубляешься в компьютер, тем больше теряешь соприкосновение с действительностью. Подобное и случилось с «Аум».

Сердце уже остановилось.
Сэй Ито (52 года)

Ито-сан родился в Токио в квартале Ирибунэ административного района Тюоку. Такой же типичный выходец из старого Токио, как и Накада-сан, интервью с которым опубликовано в предыдущей главе. Его отец имел свой бизнес — продавал медные и железные изделия. Однако его родного дома из-за резкого повышения цен на землю в период экономического «мыльного пузыря» больше не существует.
До повышения цен на землю здесь было много небольших типографии и переплетных мастерских, теснившихся на узких улочках, а сейчас это унылые пустыри, переделанные в автостоянки, только машин на них почти не видно.
Однако у него здесь осталось много друзей и знакомых, поэтому в день праздника храма Тэппосю Ито-сан приезжает сюда, чтобы вместе со всеми нести священный паланкин. В этот день здесь собираются многие, уехавшие из этих мест, чтобы согреться воспоминаниями о старой дружбе.
Ито-сан работает в небольшой типографии, расположенной в Монмаэ-Накамати. Там всего семь служащих. Его должность — заведующий отделом продаж. От Мацухара-данти он едет до Такэнодзука, откуда, сделав пересадку, — до Каябатё, а уже оттуда по линии Тодзай — всего одна остановка до Монмаэ-Накамати: Дорога на работу занимает довольно много времени, и в пути он читает книги. За 20 лет стал изрядным читателем. В его портфеле всегда лежат две-три книги.
Мы беседовали в воскресенье, во второй половине дня, в кафе недалеко от станции Сока. Как раз в тот день проходили бега, и он только что купил билет тотализатора. «Ну, как? Есть шанс выиграть? » — спросил я. «Маловероятно», — засмеялся в ответ он. Хотя он уже давно играет на скачках, сам говорит, что если в них хорошо не разбираться, все это бесполезно.
Раньше Ито-сан любил выпивать, но после инцидента почти месяц не брал в рот спиртного.

Я уже двадцать лет живу в префектуре Сайтама, но, откровенно говоря, так и не привязался к этому месту. Все время тянет туда, где я родился и вырос.
До переезда сюда я жил в Цукидзима, но когда женился и родились дети, потребовалось жилье побольше, вот и переехал. Подал заявление на получение квартиры в многоквартирном доме, и мне это удалось. Я не покупал эту квартиру, а взял ее в аренду с месячной оплатой. У меня низкий заработок, и я не могу много платить за квартиру. Однако покидать Цукидзима мне было очень грустно. Прежде всего, оттуда не надо было ехать на метро, чтобы попасть на работу. Привыкал я к новому месту где-то полгода.
Моя семья состоит из четырех человек. Сын учится на втором курсе университета, дочь в третьем классе старшей школы. На все требуются деньги, особенно сейчас, поскольку сын учится в частном университете, а дочери в следующем году тоже поступать. Так что в ближайшие 3-4 года будет не до отдыха. К счастью, я работаю в маленькой фирме, и у нас нет обязательного пенсионного возраста. Можно работать, пока сам не подашь заявление.

В 7:29 на станции Такэнодзука я сажусь в поезд до Нака-Мэгуро. Всегда в заднюю дверь третьего вагона с головы. Держась за поручни, читаю книгу. Книги в твердом переплете тяжелые, поэтому предпочитаю карманные издания. Я люблю читать исторические романы, например недавно умершего Ютака Тоёда или Бэн Минаками.
Если вы спросите, что я читал 20 марта, то я точно не помню — вероятно, перечитывал роман Эйдзи Ёсикава «Тайэцуки». Я его уже читал несколько раз и думаю еще раз перечитать. Я по нескольку раз перечитываю одну и ту же книгу, и при этом, учитывая мою профессию, если замечаю опечатки, обязательно делаю пометки (смеется).

В тот день поезд остановился между станциями Акихабара и Кодэмматё, и объявили, что на станции Цукидзи произошел взрыв, поэтому придется немного подождать. Так мы простояли минут десять.
Когда поезд подошел к Кодэмматё, и открылись двери, я увидел лежащую слева женщину, а, посмотрев направо, увидел лежащего мужчину. Я подошел к нему. Только потом я узнал, что пакет с зарином лежал именно в той стороне. И я его определенно видел. Был завернут в мокрую газетную бумагу и лежал под колонной. Размером в два бэнто[92], на вид — вполне аккуратный. Я еще подумал: что бы это могло быть?
Я попытался помочь мужчине и спросил, как он себя чувствует. Его тело содрогалось от сильных судорог, и было похоже, что у него приступ эпилепсии. Вокруг стояли два служащих станции и человек пять таких же пассажиров, как я. Со всех сторон раздавались советы: приподнимите ему голову, дайте полежать, и ему станет лучше. Мужчина лежал на спине, его глаза были полузакрыты, лицо — мертвенно бледное. Все его тело била дрожь.
Если бы я не вмешался и просто прошел мимо, наверное, со мной бы ничего не случилось. Однако я воспитан в сердце старого Токио, и не мог просто так пройти мимо попавшего в беду человека.
Мы все подхватили его и отнесли к билетному контролю. Однако по пути увидели 2-3 человек, которые вели себя очень странно: сидели на корточках и явно страдали от какого-то недомогания. Происходит что-то непонятное, с удивлением подумал я. Тут один из служащих, который вместе с нами нес того мужчину, вдруг закачался и упал рядом с билетным контролем, схватившись за голову. Видимо, долго находился на платформе и надышался газа. Похоже, он перестал видеть, что творится вокруг. Это что-то необычное, подумал я, и сам стал задыхаться, по всей видимости, глотнув какого-то газа. Нет, никакого запаха я не чувствовал.
Во всяком случае я решил как можно скорее подняться на поверхность. Но когда вышел из метро, передо мной предстала ужасная картина. Многие люди сидели на карточках, у некоторых из носа шла кровь, даже у молодых.
Подошла машина «скорой помощи», и к ней на носилках понесли мужчину, которому мы пытались помочь внизу. Но похоже было, что он уже умер. Я слышал, как кто-то сказал, что у нею остановилось сердце. Санитары его первого понесли в машину, но, к сожалению, было уже поздно. Я тоже в глубине души так думал, когда мы его несли к выходу.
В это время в ногах у меня появилась дрожь и что-то странное произошло со зрением. Вокруг все потемнело, будто наступил вечер, хотя небо оставалось совершенно чистым, и на нем не было ни единого облачка.
Пошатываясь, я дошел до ближайшей цветочной клумбы и присел на нее. Пульс стал очень частым, вероятно, из-за волнения. Мне хотелось, чтобы меня как можно скорее отвезли в больницу, но неотложек не хватало. Появилась полиция, но вокруг царил полнейший хаос, и ничего нельзя было поделать. Служащие станции, которые должны были бы всем руководить, уже сами не стояли на ногах. Люди просто лежали на земле или сидели на корточках. Раздавались крики: где же «скорая помощь»?
Как раз поблизости находилась стройплощадка, и рабочие стали нам помогать. Они останавливали подряд все машины, усаживали туда пострадавших и просили отвезти их в больницу. Если это был микроавтобус, в него сажали сразу несколько человек. Думаю, обычные машины очень помогли в спасении людей около станции Кодэмматё.
Меня усадили в проходившее такси, которое кто-то остановил. Меня устроили впереди, а назад погрузили еще троих, чье состояние было хуже моего.
Однако таксист забеспокоился — он не знал, кто будет платить, а также — куда нас везти. Поэтому он обратился к полицейскому, стоявшему поблизости. Переговорив с кем-то по рации, полицейский сказал: езжайте в больницу Сэйрока. Я подумал, что ближе всего — больница «Мицуи Кинэн», но раз так сказал полицейский, то мы поехали в больницу Сэйрока.
Куда ехать, стало ясно, однако было непонятно, кто будет платить. Пожилой таксист был в растерянности. Сидевшие сзади были в ужасном состоянии, их все время тошнило. Я достал из кармана две тысячи иен и передал водителю. Этого хватит, езжайте скорее, они в тяжелом состоянии, сказал я.
Больница Сэйрока находится рядом со школой, где я в детстве учился, поэтому дорогу к ней я знал лучше таксиста и показывал ему, как объехать уже образовавшиеся пробки.
Водитель осознал чрезвычайное положение и больше не задавал вопросов. Хотя сидящих сзади все время тошнило, он на это никак не реагировал. Однако дорога была настолько забита, что машина почти не двигалась. До больницы примерно два километра, но счетчик уже показывал больше двух тысяч иен. Я собирался доплатить, но таксист сказал, что не надо, и выключил счетчик.
На сидевших сзади было жалко смотреть, особенно — на двоих. Сначала они все время стонали, потом замолчали, совсем выбившись из сил. По дороге мы подъехали к полицейской будке. Этим людям очень плохо, не могли бы вы сопроводить нас до больницы? — попросили мы. Там уже паника, поэтому добирайтесь сами, ответили нам.
Кое-как мы добрались до больницы. Двое сзади уже совершенно не могли идти, и сестры привезли для них инвалидные кресла. Еще один мог кое-как передвигаться, опираясь на мое плечо. Хотя меня тоже качало, но чувствовал я себя все-таки получше.

В больнице я провел одну ночь, следующий день был выходной, а затем я вышел на работу. Голова особо не болела, но когда темнело, я ничего не видел. Поэтому не мог управлять машиной. На работе мог только дежурить у телефона, но там было спокойнее, чем дома, поскольку больница рядом — случись что, можно было бы сразу дойти до нее. Некоторые наши постоянные клиенты, узнав, что я пострадал в этом инциденте, с беспокойством звонили на фирму и очень удивлялись, когда я сам снимал трубку (смеется).
Настроение было плохое из-за того, что полиция начала меня тщательно проверять. Похоже, они заподозрили, что я и есть тот человек, который подложил пакет с зарином. Полиция навестила президента нашей фирмы и тщательно расспросила его о моих религиозных взглядах, в каком пальто и ботинках я был в тот день. При этом просили мне об этом не говорить. Наш президент рассердился и накричал на полицейских: наш Ито-кун помогал пострадавшим и даже заплатил за такси. Как он мог сделать такое? Я сам пострадавший, как они могли меня подозревать? Я очень рассердился.
Не знаю, что случилось с теми, кто ехал со мной в такси. Меня их судьба очень беспокоит.

Вновь увидел двух лежащих мужчин.
Куниэ Андзай (53 года)

Андзай-сан работает в одной крупной типографской фирме. Почему-то среди тех, у кого я брал интервью, оказалось много работников полиграфии.
Родился в крестьянской семье в префектуре Фукусима, четвертым ребенком из семерых. После окончания школы был вынужден уйти из дому и зарабатывать себе на жизнь. В двадцать лет приехал один в Токио и по объявлению в газете устроился в небольшую переплетную мастерскую. Однако хотел работать в крупной фирме и через два года перешел в одну из крупнейших типографских компаний, где и продолжает работать сейчас. Типографскому делу нужно много специальностей, и Андзай-сан сейчас переплетчик, хотя 12 лет до этого изготавливал коробки для упаковки готовых изделий — шоколада или мыла. Чаще ему приходится переплетать журналы, а не книги, и это, как он считает, гораздо интереснее: у всех журналов разные форматы. В приемной фирмы, где он работает, есть стеклянный шкаф, где выставлены образцы переплетных работ.
Он небольшого роста, худой, энергичный и производит впечатление «трудолюбивого японского отца». Говорит, что сколько бы ни ел, все равно не толстеет. Сейчас уже так много не бегает, а раньше 20 лет бегал каждый день. Участвовал в соревнованиях, команда его фирмы несколько раз побеждала на них.
Вот еще одна особенность моих нынешних интервью: среди тех, с кем я беседовал, много любителей бегать. И действительно, я не могу не восхищаться теми, кто каждый день утром и вечером ездит на работу в переполненных поездах, работает весь день, и все же находит время, чтобы заняться бегом. Андзай-сан произвел на меня глубокое впечатление как человек с большим чувством ответственности, добросовестный работник. И я, как человек пишущий, склоняю перед ним голову и желаю не сдаваться и дальше создавать красивые книги.

Сама типография работает по суточному графику в несколько смен, только наш производственный отдел работает в обычном режиме. Поэтому работа для всех начинается в половине девятого утра. Я прихожу на полчаса раньше, около восьми.
Поскольку я живу в городе Сока, для того, чтобы к восьми часам приехать на работу в Гоханда, я должен выйти из дома примерно в 6:25. Встаю в половине шестого, когда зимой еще темно. Поем хлеба и сажусь на автобус, еду до станции Такэнодзука — это около десяти минут.

Дом в Сока я купил 20 лет назад. Если спросите, почему именно в Сока — отнюдь не потому, что там жили наши родственники или знакомые. Просто там было дешевле. Однако нельзя не согласиться, что это очень далеко. Если бывает сверхурочная работа, то когда возвращаешься, автобусы уже не ходят, и остается только такси. Проезд на такси фирма не оплачивает, приходится тратить карманные деньги (смеется). Просто ужас. Но ничего не поделаешь, дом я мог купить только в таком месте.

В то время, когда произошел инцидент, у нас было много работы — почти каждый день оставались на сверхурочную.
Коль скоро все равно домой возвращались поздно, мы договорились между собой, что одни приходят на работу в 8 утра, а другие — в половине десятого. К тому же на фирме есть система нормирования сверхурочных работ, и выше определенного предела их использовать нельзя, поэтому мы и сдвинули время прихода на работу. Я попал в позднюю смену. Вот уж не повезло, так действительно не повезло.
Поэтому я тогда и сел на более поздний поезд — он отправлялся от станции Такэнодзука в 7:47. Как обычно, в четвертый вагон спереди. Затем, когда поезд находился между станциями Акихабара и Кодэмматё, объявили: на станции Касумигасэки произошла поломка вагона, поэтому поезд на некоторое время остановится. Поезд остановился, затем тронулся и снова остановился. В общем, мы простояли довольно долго, и только минут через двадцать подошли к платформе станции Кодэмматё.
Я продолжал сидеть в вагоне, не зная, пойдет ли поезд дальше. Вдруг мимо к билетному контролю посередине платформы с громким криком пробежала девушка. И не только она одна. Туда побежало много людей. Странно все это, что же могло случиться? — подумал я. Однако решил, что ко мне это не имеет никакого отношения, и продолжал сидеть в вагоне. До Нингётё всего одна остановка, но идти пешком как-то не хотелось. Однако не было признаков, что могут произойти какие-нибудь изменения — скорее наоборот, вокруг стало как-то тихо.
Посидев так еще пять-шесть минут, я решил, что хватит, и вышел из вагона. Вокруг я увидел только двух-трех человек. Платформа выглядела пустой. Я забеспокоился и решил идти до Нингётё пешком.
Пройдя сквозь билетный контроль, я поднялся по лестнице и вышел на улицу. На билетном контроле сидел, как обычно, служащий — со спокойным видом, как будто ничего не произошло. Однако едва я вышел на улицу, у перекрестка увидел двух лежащих людей, которым окружающие пытались помочь, растирая им спины. Было видно, как ноги у них сводило судорогой. Я подумал, что у них приступ анемии.
Однако по пути к станции Нингётё я опять наткнулся на двух лежавших мужчин — они дрожали всем телом. Я вновь подумал, что у них, быть может, малокровие.
Дойдя до станции Нингётё, я пересел на линию Тоэй. Меня все время беспокоило: что это могло быть? Ведь не может быть, чтобы одновременно у нескольких человек случился приступ малокровия. Однако я уже почти опаздывал на работу и больше об этом не задумывался.

Вскоре после того, как я пришел на работу, по телевидению передали новость об отравлении зарином, и начальство позвонило мне: Андзай-сан, это серьезно. Лучше бы пойти в больницу. Было 11 часов. Я не ощущал ничего необычного, за исключением небольшого озноба, и не считал, что чувствую себя плохо. Тем не менее пошел в больницу «Канто Кэйсин». Там мне сказали, что у меня пострадали глаза. Сам я ничего не замечал, мне даже не казалось, что вокруг все потемнело. Однако сказали, что зрачки сузились, и сразу поставили капельницу. Затем мне сказали: надо лечь в больницу, — раздели догола, помыли в ванной и выдали что-то похожее на халат, но без нижнего белья. Без нижнего белья мне было неприятно, и я позвонил жене, чтобы привезла мне белье. Но ее не оказалось дома — ушла в клуб караоке. Я позвонил дочери, которая работала поблизости, и велел ей купить мне белье, но она отказалась. Говорит, никогда не покупала мужское белье. Однако в больницу приехала сразу.
В общем, в больнице я провел только ночь, и на следующий день вернулся домой. Жена утром привезла мне смену одежды, так как мою забрал полицейский из участка Одзаки.
Пока лежал в больнице, самочувствие у меня было неплохое, был аппетит, и я хорошо спал.

Однако стоило вернуться домой, неожиданно поднялась температура, и с вечера чувствовал я себя как-то странно. Хотя я температуру не мерил, видимо, была она около 38°. Пропал сон, не было аппетита, и общее состояние было довольно тяжелым. Это продолжалось два дня, которые я провалялся в постели. Думаю, это следствие отравления. Обычно я никогда не болею, поэтому домашние очень удивились. Они ухаживали за мной, покупали питательные напитки и уговаривали меня обратиться к врачу. Я не люблю больницы, поэтому к врачу не пошел.
В дальнейшем каких-либо побочных явлений у меня не было. Меня больше беспокоит, что не все преступники из «Аум Синрикё» пойманы. Остатки этой группировки где-то еще скрываются, а те, кто предстанет перед судом, видимо, будут молчать.

Случись такое на войне, лучше бы меня убили.
Сэйдзин Хацусима (59 лет)

Предыдущая страница 27 Следующая страница


Подземка 28

Хацусима-сан родился в городе Уцуномия префектуры Ибараки. После окончания старшей школы поступил в крупную фирму по страхованию жизни, которую можно отнести к довоенному дзайбацу[93]. Помимо подробностей, связанных с инцидентом, он мне много рассказал о работе страховой фирмы, что было крайне интересно. Благодаря этому мы беседовали достаточно долго. Об этом можно писать бесконечно, но, к сожалению, я должен себя ограничить.
Хацусима-сан в молодости был косноязычен и с трудом мог гладко беседовать с другими людьми. Однако после прихода на работу в эту фирму он после мучительных самотренировок избавился от недостатка, и сейчас его речь звучит исключительно гладко. Для него не представляет труда отвечать на любые вопросы, и в беседе с ним время течет незаметно.
После того как мы расстались, я задумался, кого же напоминает мне его манера говорить. В конце концов догадался: тоже уроженца префектуры Ибараки, знаменитого мастера ракуго [94]покойного Митио Ватанабэ.
В марте, в 60 лет, Хаиусима-сан вышел на пенсию, и сейчас работает советником в дочерней фирме. В период быстрого роста экономики он был в самом расцвете сил, и, как это свойственно многим людям того времени, его манера говорить и его поведение проникнуты уверенностью в собственной правоте.

Чтобы доехать из дома до работы, мне требуется час двадцать пять минут. По железной дороге я еду от станции Хасуда до Уэно, а там делаю пересадку на линию Хибия. Электричка всегда переполнена. Нет, переполнена — не то слово, она битком набита до такой степени, что не за что даже ухватиться. И вот в таком положении едешь 43 минуты. Это очень тяжело. Пересадка на Уэно — дикий кошмар. Когда спускаешься по лестнице, люди давят со всех сторон, стараясь быстрее попасть в метро. Чтобы дойти до билетного контроля линии Хибия, потребуется не меньше семи минут[95].
До начала работы у меня было еще некоторое время, но так как поезд долго простоял, я уже стал опасаться, что могу опоздать. Честно говоря, если я опоздаю, на фирме никто и слова не скажет. Наоборот, лучше не приходить слишком рано и не слоняться без дела (смеется). Однако я не люблю опаздывать, и тогда еще подумал, что если придется сойти на Кодэмматё, я зайду в родственную фирму поблизости и позвоню оттуда к себе на работу.
Я тогда ехал в первом вагоне. Когда поезд подошел к платформе Кодэмматё, у колонны, примерно на уровне второго вагона, двое мужчин по какому-то поводу ссорились. Нет, ссорились они или нет, я не знаю, но один мужчина держал другого, а тот пытался вырваться. В чем там было дело, я до сих пор не знаю. Во всяком случае поезд проехал мимо них и остановился.

Билетный контроль на Кодэмматё находится примерно на уровне третьего вагона от хвоста, поэтому, когда я вышел из вагона, то двинулся назад. Тут же увидел лежавшую на платформе женщину — примерно там, где соединяются первый и второй вагоны. Ей, похоже, было лет 29-30, и лежала она, широко раскинув ноги, дрожа всем телом. Припадок эпилепсии, подумал я. Ко рту ей кто-то приложил платок. Вот бедняга, подумал я. Вокруг стояли люди и смотрели на нее, но было такое чувство, что они не знали, как ей помочь.
Я пошел дальше и рядом с третьим вагоном увидел лежавшего на боку мужчину лет 35. Он лежал в четырех-пяти метрах от женщины. Сегодня какой-то странный день, подумал я. Дальше, в пяти-шести метрах, лежал еще один мужчина, лет пятидесяти. Это уже третий. Его седая прическа мне напомнила заведующего филиалом нашей фирмы у станции Кодэмматё, и я наклонился к нему. Рядом заметил завернутый в мокрую газету сверток размером с бэнто.
Когда я подошел к билетному контролю, почувствовал резкий запах, похожий на горелое масло. Вероятно, заволокший платформу газ порывом ветра принесло в эту сторону. Окружающие закашлялись. Задавая себе вопрос, что бы это могло быть, я и прошел билетный контроль.

Три человека лежали на платформе, и вы это видели. Вам не пришло в голову, что это определенно странно? Вряд ли это могло быть случайностью.

Этого я не знаю, поскольку впервые попал в такую переделку. Если у человека нет оснований что-либо ожидать, то он не может быстро прийти к определенному выводу. Сегодня у многих приступы эпилепсии — или что-либо подобное. В этом случае я могу предположить, что имели место приступы эпилепсии, но не больше.
В горле появилось ощущения жжения — нельзя сказать, что это была боль, но как будто что-то острое попало туда и вызывало кашель. Окружающие тоже кашляли. Я достал платок и попытался откашляться. Затем поднялся по лестнице и вышел на улицу. Небо было красноватое. Такое впечатление, будто наступает вечер: солнце опустилось, а на небе еще остались его красноватые блики. Меня это удивило. Еще больше поразился я, когда посмотрел вокруг и увидел, что кругом в разных позах на земле лежат люди. Наверное, больше ста человек.
В это время я сам потерял способность соображать и не мог понять, что вообще происходит. Однако подумал, что надо во что бы то ни стало добраться до филиала нашей фирмы. Пока могу двигаться, надо идти. Это совсем близко, всего две-три минуты ходьбы. Если туда доберусь, можно будет что-то сделать.
Когда я туда пришел, все мужчины выскочили мне навстречу. Я им сказал: случилось что-то ужасное. Я тоже пострадал. Дайте мне полежать. Голова и глаза сильно болели, самочувствие было плохое. Я лег на диван и положил на голову мокрое полотенце. Примерно через полчаса узнал по телевидению, что это был ядовитый газ. Друг проводил меня до станции Кодэмматё: я подумал, что будет лучше, если меня подберет «скорая помощь». К тому времени почти всех пострадавших уже увезли, остались только служащие станции, и меня посадили в неотложку вместе с ними.
К тому времени я уже чувствовал себя ужасно. Такое ощущение, что у меня приступ анемии. Сидеть я не мог и, как только машина тронулась, попросил, чтобы меня уложили.
В больнице[96] провел две ночи. Очень болели глаза — даже тогда, когда я их закрывал, но, лежа на спине, я чувствовал себя немного лучше. Если во время сна поворачивался на бок, начинали сильно болеть глазные яблоки. Приходилось звать сестру, и она губкой протирала мне глаза, говоря при этом, что лежать на боку с закрытыми глазами мне нельзя. Когда вставал, начинала страшно болеть голова — настолько, что не мог ходить в туалет. Поэтому в первый день пользовался «уткой».
Хотя и на третий день мне было скверно и во всем теле чувствовалась слабость, результаты анализов были неплохие, и меня выписали. Дело в том, что я, хоть и лежал в больнице, никакого лечения не получал. Вот я и подумал, что лучше вернусь домой и хорошенько отосплюсь.
В тот момент мне как-то полегчало. От станции я взял такси и вернулся домой. Что ни говорите, во мне сильно чувство преданности фирме, и я собирался на следующий день идти на работу. Поэтому в тот вечер пораньше лег спать, и когда, встав утром, стал умываться, резко почувствован тяжесть в голове. Прямо на глазах ухудшалось самочувствие, появилась тошнота — в общем, я даже не могу описать свое состояние.
Поэтому ничего не оставалось, как снова лечь в постель. Как только лег, состояние улучшилось, но стоило закрыть глаза, как они начинали болеть. С полузакрытыми глазами пытался смотреть сумо по телевизору. Как только вставал с постели, секунд через десять самочувствие резко ухудшалось. И так продолжалось четыре дня. Было очень тяжело, просто ужасно. Случись такое на войне, лучше бы меня убили. Было бы легче просто получить пулю. Вероятно, газ был довольно сильный (горько усмехается).
В следующий понедельник пошел на работу, хотя чувствовал себя по-прежнему плохо. Однако с полпути пришлось вернуться домой. Такое состояние длилось пять-шесть дней. Сейчас не могу сказать, что болит в каком-то определенном месте. Иногда першит в горле, но от зарина или нет, я не знаю. Анемия меня особенно не беспокоит, хотя ее признаки еще остались. Но все это связано с общим старением организма, поэтому бывает трудно выявить истинную причину.

Асахара должен быть казнен. О чем вообще он думал? Такое непозволительно для человека. У меня нет желания наблюдать за судом — это лишь выведет меня из себя. Есть люди, которые говорят, что к ним надо применить закон о подрывной деятельности, но я хочу сказать: посмотрите на тех, кто пострадал, подумайте о тех, кто погиб, о том, каково приходится их родственникам. Есть даже люди, которые сочувствуют этим негодяям. Этого нельзя позволить. Законы создаются для людей, а у них нет человеческих чувств, поэтому они — не люди. Я хочу, чтобы с ними покончили как можно скорее.

Около месяца не мог спать.
Акихиса Канэко (32 года)

Родился в городе Отитами префектуры Сайтама. Четыре года назад, женившись, переехал в город Сока. Работает в фирме по продаже оргтехники. Сам Канэко-сан занимается техническим обслуживанием копировальных машин в районах Кодэмматё и Бакуратё. Здесь расположено много мелких фирм и офисов, и на него одного приходится около 150 копировальных машин. Его мобильный телефон с утра до вечера разрывается от звонков с заказами от той или иной фирмы, так что свободной минуты у него практически никогда не бывает. И сегодня во время интервью он сказал, что во второй половине дня обещал посетить клиента, но до него еще не дошел. Я даже смутился, что уговорил его на беседу — при такой-то занятости. Вместе с тем он жаловался, что иногда ходить к клиентам бессмысленно — машины плохо работают просто потому, что их неправильно эксплуатируют: неправильно подключают питание, не протирают стекло, из-за чего страдает четкость, и т. п.
На его лице написано врожденное добродушие. О себе он сам говорит, что по природе оптимист и не думает плохо об окружающем мире. О его искренности и доброте говорит тот факт, что он один до конца оставался рядом с человеком, который упал на платформе станции Кодэмматё. Однако за это поплатился тем, что тяжело заболел. Целый месяц страдал от последствий отравления, почти не мог спать ни ночью, ни днем. Вдобавок его заподозрили как одного из исполнителей преступления, и даже писали об этом в газетах. Полное невезение. Однако он сам говорит: «Но к счастью, мне удалось немного помочь».

Инцидент произошел в понедельник 20 марта. До этого я получил недельный отпуск и с женой мы провели его на острове Гуам. Наша фирма по случаю десятилетнего юбилея предоставила всем сотрудникам пятидневный отпуск и выдала по 100 тысяч иен как «семейный бонус», чтобы мы могли хорошенько отдохнуть всей семьей.

Хорошая же у вас фирма.

Это правда, но обычно мы так много работаем, что не получаем даже того, что нам положено, например — за сверхурочную работу (смеется). Во всяком случае, мы спокойно провели там время, хотя отдыхом это не назовешь: рано вставали, много ездили, делали покупки, в общем — были заняты.
В субботу мы вернулись в Японию, в воскресенье один день отдохнули, а с понедельника опять на работу. Это хорошо — неделю спокойно отдохнуть, освежиться, однако так не хочется идти снова на работу с чувством: «жаль, что отдых уже закончился» (смеется).
В тот день я вышел из дома минут на десять раньше обычного. В 7:50 сделал пересадку на Кита-Сэндзю. Почему я вышел раньше? Во-первых, у меня с собой были подарки, и в самый час пик с ними было бы очень неудобно. Поэтому я подумал, что если выехать пораньше, давка не будет такой сильной. А во-вторых, после недельного отпуска я должен был немного раньше приехать на работу, чтобы привести в порядок дела. Что касается подарков, то они обычные, что всегда привозят из-за границы: виски и так далее. Но все равно после инцидента все это конфисковала полиция.
Поезд остановился между станциями Акихабара и Кодэмматё, и по радио прозвучало объявление: на станции Цукидзи произошел взрыв газа, поэтому после Кодэмматё поезд дальше не пойдет. Вскоре поезд тронулся и подошел к платформе станции Кодэмматё. Я ехал в третьем вагоне с головы.

Когда открылась дверь, и я вышел из вагона, то увидел прямо перед собой сидящую на скамейке женщину с опущенной головой. Лица я не разглядел, но, похоже, молодая. Рядом сидела другая женщина и, судя по всему, участливо спрашивала, как та себя чувствует. Я подумал, что у нее, возможно, приступ анемии.
Идя по платформе дальше, я увидел лежавшего на спине пожилого мужчину, по виду — служащего. Я подумал, что у него приступ эпилепсии, и кто-то, шедший со мной рядом, тоже высказался в таком духе. Если бы я не останавливался, наверное, ничего бы со мной не случилось, но я остановился и внимательно посмотрел на этого мужчину. Как раз тут у меня в руке оказалась шариковая ручка, и я засунул ее ему в рот, а затем достал платок.

Канэко-сан, это была ваша шариковая ручка?

Нет, вероятно, кто-то дал мне ее. Я сбоку вставил ее в рот лежавшему человеку, а затем сунул ему платок. Нет, кажется, сначала засунул ему в рот платок. Сначала вокруг стояло человек пять, потом они все ушли, и я остался один. Подошел дежурный по станции, и кто-то сказал ему: вызовите «скорую помощь», — а он ответил: «скорой помощи» уже нет. Не взволнованно, а как-то совершенно равнодушно: уже нет.
Хотя вот так просто было сказано: «уже нет», — я не понял смысла, поскольку совершенно не знал, что здесь произошло. Смирившись, что «скорая», видимо, не приедет, я простоял так еще минут десять — посмотреть, не улучшится ли его состояние.
А вокруг уже никого не было, и, глянув на часы, я увидел, что вот-вот должен начаться рабочий день, а мне еще пешком до Нингётё. Ничего не оставалось делать, только оставить этого человека на платформе и идти к выходу. Дежурный по станции тогда появился и быстро снова исчез.
На платформе уже никого не осталось, она была совершенно пуста. Пока я шел, что-то зловонное ударило мне в нос. Запершило в горле. Что это за запах? — подумал я. Очень похоже на дезинфицирующее средство. Его я хорошо запомнил и даже сейчас могу выделить среди остальных. Нет, пакет или мокрое пятно на полу я не заметил.
Когда собирался пройти билетный контроль, почувствовал, что меня как будто что-то ударило по голове, и я чуть было не упал. Не смог даже достать из кармана сезонный билет, поэтому прошел контроль, надавив на вертушку. Повторяя, что я плохо себя чувствую, хотел как можно скорее вырваться наружу. Даже не помню, был ли на контроле дежурный.
Лестница была пуста, но когда я повернул на следующий пролет, увидел несколько человек, они тоже поднимались. Стремясь скорее выскочить на улицу, я побежал вверх, но у меня заплелись ноги, и я столкнулся с ближайшим человеком. «Не толкайтесь!» — услышал я. Это была женщина.
Посмотрев наверх, я увидел там небо. «А, небо», — подумал я и потерял сознание. Последнее, что помню — недовольство женщины и небо. Голубое. Это я точно помню даже сейчас.
Меня отвезли в больницу при Женском медицинском институте. В сознание я пришел незадолго до полудня, но все равно не понимал, что мне говорили. Понял, что вызвали жену. Меня доставили в тяжелом бессознательном состоянии. Я был настолько плох, что для вентиляции легких в них была введена кислородная трубка.
Вскоре я стал постепенно различать то, что меня окружает, но где я, что со мной случилось — не мог понять. Почему-то подумал, что я на таможне, вероятно, потому, что мы только что вернулись с Гуама. Чувствовал себя отвратительно, вокруг стояли люди, которые только и спрашивали: все в порядке? Может, проверяли, сделал ли я прививку (смеется).
В сознание я пришел и открыл глаза, лежа в реанимации. Первая мысль была: что же со мной все-таки произошло? К телу было присоединено много различных приборов: капельница, трубка, провода для снятия электрокардиограммы. Как раз в это время, кажется, вошла моя жена. Поскольку я лежал в реанимации, каждый посетитель должен быть в белом халате, в маске и в больничной шапочке. В таком виде она и вошла. Вот я прикован к постели, а она бодрая и здоровая. Не понимаю, почему я оказался в таком положении. Наверняка, когда мы летели из Гуама, самолет потерпел аварию, я выжил, но получил серьезные ранения.

Вы имеете в виду, у вас случился провал в памяти?

Ну да. А то, что я вернулся в Японию, сел в поезд, чтобы ехать на работу, — все исчезло. Ничего не помнил. Поэтому я прежде всего спросил жену: «У тебя все в порядке?» — Она сделала удивленное лицо и спросила: «О чем ты?» (Смеется.)

В реанимации я провел четыре дня. Все это время тело было вялым, руки и ноги двигались плохо. Глаза видели плохо, все предметы были нечеткими и дрожали. Часто слышал рассказы о том, что из-за сужения зрачков перед глазами было темно, но у меня такого не было. Все только было как бы в тумане.
Боли я совсем не чувствовал, только онемение. Так можно незаметно и умереть. Абсолютно ничего не болит и не чешется. В состоянии клинической смерти я не был, но, говорят, когда умираешь, видишь самого себя как бы со стороны. По-моему, это неправда. Позднее мне рассказывали, что когда меня привезли в больницу, я сильно буйствовал, но, видимо, мне было очень тяжело, а, когда ты без сознания, этого не понимаешь. Думаю, мне повезло, что я сумел добраться до верха лестницы и упасть там. Если бы я потерял сознание внизу на платформе, меня, вероятно, так быстро не привезли бы в больницу. Многие из тех, кто упал на платформе, скончались.
Через четыре дня меня из реанимации перевезли в другую больницу, где я пробыл еще четыре дня. В общей сложности в больницах я пролежал восемь дней. Все время, что я был в больнице, совершенно не мог спать. Один раз задремал и с грохотом упал. Поэтому стал бояться, что сердце может остановиться, и больше не мог спать. Было очень тяжело. Болело сердце. Ко мне подключили прибор ЭКГ, и я наблюдал за работой сердца. Довольно необычное зрелище. Головной боли у меня совершенно не было.
Память стала постепенно возвращаться. Вспомнил, что накануне дня, когда все это случилось, жена сказала мне, чтобы утром, уходя из дома, я не забыл надеть пальто.
Однако и после выписки продолжались бессонные дни. Около месяца не мог спать. В больнице напряжение у меня не спадало, и я не мог спать, поэтому думал, что, вернувшись домой, к семье, высплюсь, но этого не получилось.

И вы совсем не спали целый месяц?

Да, не мог. Ложился и, как ни старался, уснуть не мог. Своеобразная бессонница. Лежишь — и незаметно наступает утро. Обычно, когда ночь не поспишь, на следующий день голова бывает тяжелой, но, как ни странно, в моем случае подобного не было. То, что со мной происходило, отличалось от обычной бессонницы. Днем, когда занят и работаешь, даже забываешь, что провел очередную бессонную ночь. Это продолжалось около месяца, и все это время я почти не спал.
Нет, я не могу сказать, что это сильно сказывалось на моем физическом состоянии. Сам факт, что я не сплю, был неприятен. Других последствий от тяжелого отравления у меня не было, и в этом смысле, можно сказать, мне повезло.
Кроме того, у меня долго не проходил страх. По пути с работы перед самым домом нужно пройти по темной улице, и мне бывает страшно. Конечно, я боюсь «Аум Синрикё», но не только это. Мне кажется, что меня преследуют, так что для самозащиты я купил полицейскую дубинку. Ходил с ней целый месяц, но она тяжелая, и я бросил (смеется).
К сожалению, по сравнению с прошлым я стал быстрее уставать, да и память ухудшилась. Говорить, что это возрастное, мне еще рано. Однако в повседневной жизни затруднений я не испытываю. Это могу твердо заявить.

Что меня больше всего поразило — об этом я узнал позже: обо мне поместили статью на первой странице газеты. Меня подозревали в распылении зарина. Мужчина бежал вверх по лестнице, сбил с ног женщину, а потом потерял сознание. В статье говорилось, что мужчина, похожий на преступника, упал на станции в Кодэмматё и сейчас находится в больнице. Тогда я не понял, о ком идет речь, затем оказалось, что имели в виду меня. В газете опубликовали заявление моей матери, в котором она с возмущением говорила: он получил на фирме отпуск, ездил за границу и, вернувшись, сразу поехал на работу. Как же можно считать его преступником? Тут я понял, что речь обо мне.
В газете было написано, что мужчина был в темных очках, поэтому, когда я, выйдя из больницы, первый раз появился в конторе, меня спросили: ты что, на работу ездишь в темных очках? Какой же смысл ездить на метро в темных очках? (Смеется.) Вот такая была вздорная ложь.

Впоследствии я подумал, как было бы хорошо, если бы я догадался взять отпуск еще на один день. Ведь следующий все равно был выходным. Тогда смог бы избежать отравления. Мне иногда говорят: тебе повезло, ты, к счастью, выжил и набрался ценного опыта. Но на самом деле все далеко не так… Однако я сам иногда думаю с облегчением: ты уже один раз умирал. Поэтому в любом деле без колебания должен смело смотреть вперед.

Почему именно в тот день, когда у меня важная встреча?
Ёсио Онума (62 года)

Онума-сан имеет собственное дело по оптовой продаже тканей в районе Нихомбаси. Его голова убелена сединой, он носит очки. При первой встрече, скорее всего, производит впечатление мягкого человека и не похож на тех бизнесменов, которые в деловых переговорах стремятся задавить своего партнера. Если бы мне сказали, что он — учитель истории в средней школе, я бы поверил.
Родился в префектуре Сига, при содействии школы поступил в оптовую торговую фирму по продаже тканей для пошива традиционной японской одежды. Среди 30 служащих фирмы большинство было из префектуры Сига. Здесь он проработал более 30 лет, а затем создал собственное дело.
Впрочем, в последнее время все меньше людей носит кимоно, и все без исключения фирмы, торгующие такими тканями, попали во что-то похожее на «структурную депрессию». Онума-сан тоже говорит, что у этого бизнеса нет будущего, и все его коллеги переключились на другие дела. В голосе его не чувствовалось оптимизма.
В беседе он не мог не пожаловаться, что в такое трудное для него время он еще и отравился зарином. Действительно, человека, который единолично ведет дело, никто не может заменить, если он заболеет. Можно только ему посочувствовать.

Наш бизнес и в период экономики «мыльного пузыря» не особенно процветал, а пик пришелся на период «нефтяного шока». Прошел слух, что кимоно больше не будут шить. Для него не было никаких оснований, но слух перерос в панику, и розничные торговцы стали скупать материал впрок. Возник этот слух в районе Кансай и докатился до Токио. Но затем настали трудные времена.
Из фирмы я ушел в 50 лет. К тому времени я уже входил в ее правление. Из-за внутренних разногласий все правление вышло в отставку, и тогда я покинул фирму и еще с пятью ее бывшими служащими создал нынешнее дело. Однако они один за другим поуходили, и я остался один.
Перспективы, что возникнет новый бум кимоно, практически нет, хотя многие бы этого желали. В нашей жизни все меньше случаев, когда нужно надевать кимоно.

Живу я в городе N, в десяти минутах от железнодорожной станции. Сейчас живем втроем: я, жена и дочь. Детей у меня трое, но двое отселились. Дочь работает.
По государственной железной дороге, линия Собу, я еду до станции Акихабара, где пересаживаюсь на метро, линия Хибия, и далее — до станции Нингётё. Обычно приезжаю на работу к девяти. В тот день вышел из дома на час раньше: я получил заказ от одного из постоянных клиентов на поставку ткани специальной окраски. Моя фирма подводит годовой баланс 20 марта, поэтому я рассчитывал зачислить поставку товара на этот день. Президент фирмы заказчика обычно рано приходит на работу, и я планировал доставить ему образцы к 10 утра, предварительно захватив с собой представителя фирмы, которая специализируется на окраске тканей. Я надеялся на довольно крупный заказ и считал, что присутствие красильщика на переговорах будет только полезным. Вот потому и вышел раньше.
На Акихабара я обычно сажусь в передний вагон, что сделал и в тот раз. Как всегда, вагон был переполнен. Однако поезд скоро остановился в тоннеле, и по внутреннему радио передали сообщение: на станции Цукидзи произошел взрыв, поэтому поезд на некоторое время задерживается. Помню, было еще одно сообщение: что-то произошло и на станции Хаттёбори. Во всяком случае, поезд простоял в тоннеле довольно долго, минут 10-15, поскольку поезд перед ним, видимо, не давал ему двигаться дальше. Я уже начал нервничать. Почему именно сегодня, когда у меня такие важные переговоры?
Вскоре по радио сообщили: после того как пассажиры сойдут с поезда, который сейчас стоит на станции Кодэмматё, наш поезд займет его место, всех пассажиров также просим выйти из вагонов — поезд дальше не пойдет. Вскоре поезд тронулся. Я подумал, что от Кодэмматё я могу дойти пешком до Суйтэнмия линии Хандзомон и ехать дальше. Но на это потребуется дополнительное время, и я расстраивался все больше.
Однако когда поезд подошел к Кодэмматё, через окно было видно, что на платформе происходит какая-то шумная сцена. Там еще остались пассажиры с предыдущего поезда, и один, молодой мужчина, вел себя очень буйно, размахивал руками и что-то громко кричал. Сейчас-то я могу предположить, что он вел себя так из-за того, что ему было очень плохо. Другой мужчина, похоже, его товарищ, а может, и посторонний, пытался его успокоить. Все это представляло собой довольно необычное зрелище.
Как я уже говорил, ехал я в первом вагоне, а выход на Кодэмматё расположен на другом конце платформы, поэтому надо было идти назад. Как я сейчас отчетливо помню, на уровне третьего вагона в тени колонны я увидел завернутый в газетную бумагу небольшой пакет, из которого на пол платформы вытекала жидкость. Проходя мимо, я почувствовал запах. Определенно, это был запах какого-то лекарства. Меня потом многие спрашивали, на что он похож, но зловонным его не назвать, а словами описать его я не могу. К тому же я тогда не обратил на него большого внимания.
Перед билетным контролем толпились сошедшие с поезда пассажиры, все двигались вперед очень медленно. Я думал только о том, чтоб побыстрее выйти наружу, и больше ничего не замечал. Буйного молодого человека нигде не было видно, и что с ним случилось, я не знаю.
Поднявшись по лестнице, я вышел наружу. Шедший рядом мужчина спросил: что же все-таки произошло? Вдруг на какой-то миг я почувствовал, что теряю сознание, но это быстро прошло, осталось только легкое головокружение. Но и оно быстро прошло, и я почувствовал себя нормально. Закурив сигарету, я шел, беседуя с тем незнакомым мужчиной.
Чтобы дойти до станции Суйтэнмия, мне потребовалось чуть больше 10 минут. Туда шло довольно много людей, которые, видимо, ехали в одном со мной поезде. Я чувствовал себя вполне прилично, никаких неприятных ощущений не испытывал. Однако стоило зайти в контору… Открыл ключом дверь, вошел внутрь — а там темно. Почему такой полумрак при хорошей погоде? Словно я в темных очках. К тому же я почувствовал какой-то странный запах, пришлось прополоскать рот.
Однако мне уже пора было ехать за специалистом по окраске тканей. По линии Хандзомон поезда ходили, поэтому я доехал до Отэмати, где сделал пересадку на линию Маруноути и доехал до Икэбукуро. На Икэбукуро я намеревался сделать пересадку на линию Сэйбу. Когда я еду в метро, всегда читаю газету, а в этот раз оказалось довольно темно и трудно читать. Нельзя сказать, что совсем не мог, но было все же темно. Это показалось мне странным. Однако других признаков заболевания я не чувствовал и поехал дальше на фирму крашения тканей. Там, взяв образцы, вместе со специалистом поехали на его машине к заказчику в район Итабаси. Поскольку мне все-таки было не по себе, я попросил включить радио, и из новостей впервые узнал, что произошло. Но коль скоро мы уже были на пути к заказчику, я подумал, что сначала надо провести с ним переговоры, а затем ехать в больницу.
Однако спутник убедил меня, что лучше сразу же ехать в больницу, и в тот день я отменил деловые переговоры и поехал туда. Посмотрев только на мои глаза, врач сразу уложил меня в больницу. Там я провел две ночи. Но головной боли у меня не было, и спал я довольно спокойно.
До тех пор я был вполне здоров, ни разу не болел. Давление всегда было нормальным. Однако сейчас левая нога иногда немеет, но я не знаю, от зарина это или нет. Раньше подобного никогда не было. Также стали сильно слезиться глаза, однако это, может быть, и возрастное. Истинную причину так просто не установить.
Вы спрашиваете о психологических последствиях. Ну что вам сказать… Бывает, раздражаюсь при ведении деловых переговоров, но причина тут, вероятно, совсем в другом (смеется). Для такого как я, кто один занимается всеми делами фирмы, даже три дня в больнице — уже масса проблем. Меня некому заменить. Особенно если это конец месяца — за это время накапливается много дел. Между прочим, та сделка с тканями особой окраски, к счастью, состоялась. Это единственное, в чем повезло.
Я неимоверно зол на членов секты «Аум Синрикё». Больше всего раздражает то, что они делают вид, будто ничего не знают. Я не могу выразить словами свой гнев.

Предыдущая страница 28 Следующая страница


29 Харуки Мураками

Далее следуют свидетельства пострадавших (или свидетельства других о пострадавших) на станции Кодэмматё, независимо от номера их поезда.

Инцидент случился как раз в день моего 65-летия.
Кэйити Исикура (65 лет)

Исикура-сан много лет проработал в фирме по изготовлению полотенец и в 55 лет вышел на пенсию. Сейчас работает в компании, производящей резиновую тесьму; фирма находится в Нингётё.
В день, когда я посетил его дом неподалеку от станции Танидзука железнодорожной линии Тобу-Исэдзаки [97]меня восхитил великолепно ухоженный сад и участок. Куда ни бросишь взор, все блистает чистотой. Просто поразительно, насколько все в доме и вокруг опрятно. Исикура-сан встает в половине четвертого утра, занимается тщательной уборкой, затем принимает ванну и идет на работу. Поразительный человек.
Уборку он особо не любит, но когда решил делать хотя бы что-то одно, в чем не будет уступать никому, то выбрал уборку. Поэтому лишь уборка — предмет его гордости перед другими людьми. Сам он говорит: «По характеру я такой человек. Если сам что-то задумаю, обязательно доведу до конца. О мелочах я при этом не забочусь». Производит впечатление аккуратного по природе своей человека с твердым характером.
Исикура-сан не пострадал непосредственно от зарина на платформе или в поезде. Он случайно проходил мимо станции Кодэмматё и увидел лежавших на земле людей.
Что там произошло, заинтересовался он, и, подойдя ко входу, заглянул внутрь. Этого хватило, чтобы он отравился. Редкий случай среди тех, у кого я брал интервью. И сейчас он все еще страдает от последствий этого отравления. Поезд, на котором ехал Исикура-сан, прекратил движение на станции Акихабара, но его номер установить не удалось.

Я родился 20 марта, так что трагедия с зариновым отравлением произошла в день моего рождения. Мне тогда исполнилось 65 лет.
Родился я в городе Оно префектуры Фукуи[98], недалеко от храма Эйхэйдзи. Если от храма на машине поехать в горы, через 20 минут попадете в наш город. Наша семья имела молочное хозяйство, которое называлось «Ферма Исикура». У нас было семь или восемь коров. Каждое утро их доили, разливали молоко по емкостям и доставляли потребителям. Семь-восемь коров вроде бы немного, однако у нас было около 800 покупателей. От одной коровы при одной дойке получали 18 литров молока, а поскольку доили утром и вечером, получалось довольно много.
Нас было семь братьев, я — третий. После того как старший брат в 16 лет поступил в армейскую техническую школу, я стал помогать на ферме — в основном развозил молоко. Доили коров отец и мать. Это была тяжелая работа. Они вставали в четыре утра, доили, разливали молоко и в пять будили меня.
Чтобы молоко было высокого качества, корову надо обязательно доить два раза в день, поэтому никуда нельзя было уехать, всегда находиться дома. Работать приходилось без отдыха, даже в Новый год. Зато молоко было действительно вкусное. Я даже сейчас не могу пить то, что здесь продается.

Его невозможно пить. Какое-то водянистое, от него только расстройство желудка. А от парного молока, сколько бы ни выпил, никогда не бывает расстройства желудка.
Всю работу выполняли только члены семьи без посторонней помощи, и это было очень тяжело. Днем удавалось немного поспать, а с двух часов отправлялся косить траву и возвращался только к семи вечера. К этому времени мать уже успевала надоить нового. Косить траву тоже было тяжело. Надо было заготавливать ее на зиму, а сушили сено прямо в доме. Сочетать работу в домашнем хозяйстве с учебой в школе было очень тяжело, но я не пропустил ни дня. На церемонии окончания школы мы все получили грамоты за прилежание, а моему старшему брату дали самый почетный приз. Родители были заняты и особенно не интересовались детьми. Мне говорили: ну, иди в школу развлекаться. Когда я был маленький и не мог помогать по хозяйству, я действительно ходил в школу и там развлекался. Дома заниматься было невозможно, поэтому все задания выполнял в школе.
Родители раздражались по любому поводу — вплоть до того, что во время еды наставляли нас, как пользоваться палочками. Особенно этим отличался отец: он когда-то служил в кавалерийском отряде, где, видимо, сам натерпелся. Отношения у нас с ним не ладились, и вот поэтому, в частности, я хотел уехать из дому в Токио. Но когда старшего брата отправили в Манчжурию, я уже не мог покинуть дом, как бы ни хотел. Отец мне сказал: старшего брата нет, и если ты уйдешь, кто будет работать? Во всяком случае, пока мы точно не узнаем, жив он или мертв, оставайся дома и работай.
После окончания войны старшего брата отправили в Ташкент на Украине[99], где подвергли принудительным работам. У него было техническое образование, и он мог управлять машиной и трактором, а потому считался ценным работником, и ему долго не разрешали вернуться на родину. Однако, в отличие от лагерей в Сибири, условия там были лучше. В конце концов, через восемь лет после окончания войны, он вернулся — в 1953 году. В 1950-м мы получили от него одно письмо, а до этого даже не знали, жив он или умер. Потому я и не мог уйти из дому.
Развозить молоко мне не нравилось. К тому времени я уже достиг половой зрелости, и все лицо у меня было в прыщах. Поэтому когда я встречал знакомых школьниц, приходилось со стыдом от них прятаться.
Узнав в 1950 году, что старший брат жив, отец успокоился и сказал, что я могу уходить, куда вздумается. В общем, раз старший брат вернулся, я больше не нужен. Я сразу уехал в Токио. Это было в 1951 году.

В Токио я поехал отнюдь не потому, что у меня там были какие-то связи. Просто у меня такой характер, что я глубоко не задумываюсь о том, что впереди. Из-за этого часто терплю неудачи. Что-нибудь задумываю — и сразу делаю. Так я и в Токио приехал. Здесь познакомился с земляком, который работал на фирме по изготовлению полотенец. Приходи к нам, сказал он, и так я нашел работу.
Когда я приехал в Токио, об этом стыдно говорить, но у меня было с собой 3000 иен, которые я присвоил, когда собирал плату за молоко (смеется). В то время 3000 иен были вполне приличные деньги. Например, билет на поезд из Фукуи до Уэно стоил 800 иен. Это были деньги, собранные с 12-13 покупателей нашего молока, и я, положив их в карман, ушел из дому.
В конце концов я проработал 33 года на этой фирме по производству полотенец и вышел по возрасту на пенсию в марте 1984 года. Моя работа в основном состояла в том, чтобы собирать заказы у клиентов на поставку больших партий полотенец.
Когда женился? Женился я, когда потухли красные фонари… Это вроде было в 1959-м?

Я что-то я не понял, о чем вы (смеется).

Похоже, что так. Фусао Итикава-сан неразумно провел в парламенте этот законопроект[100]. Это было, кажется, 10 марта 1958 года, в День армии. В тот день я и женился. Когда я приехал погостить в свою деревню, старушка-соседка, увидев меня, сказала: есть тут одна девочка. Может, женишься? — Хорошо, коротко ответил я. Я тогда тоже подумал, что надо заводить семью, как и все люди. Уже на следующий день устроили смотрины.
Услышав об этом, отец сильно рассердился: он знал, что это в моем характере — неожиданно принимать решения, не думая о последствиях. Разве можно, ни разу не встретившись, так просто жениться? — возмущался он. Это же касается не только тебя. Здесь замешана репутация нашей семьи. В общем произошла большая ссора. Однако сейчас я считаю, что отец был тогда прав. Став отцом, я сам так же думал, когда выдавал замуж дочь.
Тем не менее на следующий день состоялись смотрины. Невеста вышла только один раз, чтобы поздороваться, так что я даже не рассмотрел ее лицо. Никакого разговора, конечно, не состоялось. Говорили только ее родители, а с нашей стороны был я один. Дальше подали саке, и мы только и пили. Понравилась или не понравилась — об этом и речи не могло быть. По сравнению с тем, как сейчас, — гораздо худее. Думаю, мне она показалась тогда красивой. Во всяком случае я сразу решил жениться. Однако из-за ссоры с отцом фактическая брачная церемония состоялась лишь полгода спустя.

Эту землю я купил в 1962 году. Да, точно — в 1962 году, когда умер отец. Женившись, некоторое время снимал небольшую, как спичечный коробок, квартирку около ипподрома Накаяма в префектуре Тиба. Один наш клиент сказал, что в этом районе есть дешевая земля и посоветовал купить. Я уже сам подумывал, что надо построить собственный дом: первый ребенок уже пошел в школу, жена ждала второго. Земля здесь действительно была еще очень дешевой, и я решил купить. Вокруг, кроме крестьянских домов, ничего не было, и все выглядело очень уныло. Даже перед станцией Танидзука не было ни одного магазина. Зато люди вокруг были с доброй душой и относились к нам очень дружелюбно.
Участок составлял 75 цубо[101] по цене 20 тысяч иен за цубо. В то время это было очень дешево. Недостающие деньги — один миллион иен — я занял у своей семьи. Купив землю, построил двухэтажный дом в 38 цубо[102]. Нет, нынешний дом — не тот, который я тогда построил. Это уже позже перестраивали. Моя мать дала мне миллион иен, сказав при этом: вернешь, когда сможешь. Проценты не надо. В то время моя зарплата составляла 48 тысяч иен, и мне потребовалось пять лет, чтобы вернуть эти деньги.

Теперь об инциденте.
В тот день от станции Такэ-Но-Дзука до Кита-Сэндзю поезд шел дольше обычного, тащился медленно. В чем дело? — ломал я себе голову. Наверное, что-то случилось с предыдущим поездом. Когда доехали до Кита-Сэндзю, по внутреннему радио сообщили: на станции Цукидзи произошел взрыв. Когда возобновится движение поезда, неизвестно. Тем, кто спешит, предлагаем воспользоваться имеющимися альтернативными видами транспорта. Но я особенно не волновался — у меня еще было время, а пересадка — дело довольно канительное. Поэтому я остался сидеть в вагоне. Простояв 10-20 минут на Кита-Сэндзю, поезд начал медленно двигаться, но все время останавливался. Так мы добрались до станций Минами-Сэндзю и Минова, где каждый раз поезд некоторое время стоял у платформы с открытыми дверями. По пути было объявлено, что на станции Касумигасэки произошла поломка вагона.
На Уэно поезд стоял довольно долго, и опять прозвучало объявление: ввиду того, что неизвестно, когда возобновится движение, спешащим пассажирам предлагаем сделать пересадку на этой станции. К этому времени вагон был почти пустой — многие пассажиры уже сошли. Кое-как мы добрались до Акихабара, где объявили, что поезд дальше не пойдет. Времени было 8:30 или 8:40.
Я решил дальше идти пешком. До Нингётё было всего две остановки, а это совсем близко. Однако, проходя мимо Кодэмматё, я увидел там машины «скорой помощи» и много людей, лежавших прямо на тротуаре. «Что же случилось?» — подумал я и заглянул в метро, спустившись от входа на две-три ступеньки. И там я увидел людей, лежавших головами прямо на ступеньках; некоторые корчились в судорогах. Служащий станции, сбросив фуражку, держал руку у горла и кричал: больно, больно! Мужчина, по виду служащий, повторял: «Глазам больно! Ну, сделайте что-нибудь!» — Я совершенно не понимал, что происходит.
Выйдя наружу, рядом со зданием крупного банка «Санва Гинко» я увидел лежавшего на земле мужчину и молодую женщину, которая пыталась ему помочь. Подошли две-три машины «скорой помощи», но санитары не успевали переносить всех лежавших тут и там людей. Некоторых тошнило. Молодая женщина, которую тошнило, пыталась достать платок, чтобы прикрыть рот, но не могла, и, стыдясь, спрятала лицо.
Что же все-таки случилось? — думал я. Определенно какая-то авария. Все лежат и страдают. Я несколько раз пытался узнать, в чем дело, но бесполезно. Санитары с носилками сновали туда и сюда, и у них не было время для разговоров.
Молодая женщина одна лежала и мучилась на дороге. «Помогите!» — просила она. Я спросил ее, что случилось, а она ответила, что не знает, только просила позвать кого-нибудь.
Полицейских не было видно, только санитары переносили людей. Я не знал, что могу сделать, — кого ни спрашивал, никто не мог ничего ответить. Поэтому я решил идти на фирму.
Когда я дошел до конторы в Нингётё, у меня перед глазами все потемнело, хотя в то утро погода была ясная. Но солнце казалось совсем темным. Как только я вошел в здание, меня стало тошнить. Я бросился в туалет, и меня сильно вырвало — настолько сильно, что в желудке ничего не осталось.
По телевизору передали первое сообщение об инциденте. Товарищи по работе сказали: Исикура-сан, если чувствуете себя плохо, то лучше пойти к врачу. Я пошел в ближайшую больницу. Осмотрев меня, врач сказал: это у вас обычная простуда. Я ответил: вы что, шутите? По телевизору только что передали. Врач включил телевизор, однако по «Эн-эйч-кей» новости об инциденте еще не было. Вот видите, в новостях ничего нет. Все в порядке. У вас простуда. Если будет болеть голова, днем примите еще одну. И врач дал мне две таблетки от головной боли.

А голова болела?

И голова болела. Однако она у меня болела довольно часто, поэтому я не обратил на это внимания. Когда вернулся на работу, выпил таблетку, и меня сразу вырвало. Однако поскольку в желудке уже ничего не осталось, то выходила только вода, и с ней выскочила та таблетка, которую я только что выпил.
Между тем в телевизионных новостях передавали все больше подробностей: на станции Кодэмматё умерли два человека, в больницу Сэйрока доставлено более 80 человек и т. д. Я позвонил в полицию и спросил, в какую больницу лучше всего пойти. Мне сказали, чтобы я шел в больницу Тадзима в Рёгоку.

Глаза у меня до сих пор не восстановились. Когда смотрю на солнце только левым глазом, вижу лишь светящийся ореол. Выглядит так же, как солнечное или лунное затмение, которые я наблюдал в детстве. Раньше такого не было, а началось с 20 марта прошлого года. Сейчас ношу очки с линзами для дальнозоркости, не пропускающими ультрафиолетовые лучи. Без них по улице не могу ходить. Изображение на экране телевизора различаю плохо.
Определенно стал быстрее уставать, ослабли колени, суставы побаливают. Если полдня постою на ногах, они уже не выдерживают. Врач говорит, что это не последствие зарина, а возрастное. Однако нет другой причины, из-за которой я мог так неожиданно и быстро постареть. Но я не могу доказать причинную связь. Борюсь с этим, приклеивая пластырь китайского лекарства под названием «Манкинко». Если его приклеить, то один день выдерживаю.

А как обстоят дела с памятью?

Подождите минутку, надо спросить жену (пошел спрашивать и вернулся). Она говорит, что с памятью стало ужасно плохо. Действительно, часто все забываю. Что-нибудь собираюсь сделать и забываю. Часто что-нибудь куда-нибудь положу и не могу вспомнить, куда.
Говорят, после инцидента я стал много и скучно говорить. Как только начинаю что-нибудь рассказывать, мои домашние сразу куда-то исчезают. Многословие у меня было и раньше, но в последнее время стало особенно заметно. После того инцидента стал больше пить. Если раньше пил только японское саке, то теперь стал пить виски. Двухлитровую бутылку осушаю за неделю. Пью один. Не могу спать, поэтому пью виски.
Выпив, засыпаю. Примерно через два часа встаю, чтобы пописать. Поспав восемь часов, просыпаюсь естественным путем. Затем, до половины четвертого, могу снова задремать. И в это время часто вижу один и тот же сон. Я откуда-то иду, и на меня натыкается человек. Я падаю, и меня тут же отвозят в больницу. Наткнувшийся на меня человек говорит: «Извините, пожалуйста». — Вот такой сон, и я его постоянно вижу. Просыпаюсь в холодном поту.

Перед всеми я это не говорю, но в личной беседе могу сказать: Асахару надо казнить. Без сомнения, хочу, чтобы его казнили. Похоже, суд затянется, но я хочу, чтобы он закончился, пока я еще жив. Если я совсем состарюсь и умру, то останусь в дураках. Я жду от суда только этого.

«Спасайтесь! » — громко повторял дежурный по станции.
Эцуко Сугимото (61 год)

Сугимото-сан для нас — последний непосредственный свидетель происшедших событий. На пленке с интервью, которое состоялось во второй половине дня 25 декабря в кафе гостиницы около станции Хаттёбори, от начала до конца фоном звучали веселые рождественские песни.
Сугимото-сан выглядит крепкой и здоровой, у нее хорошее настроение. Нельзя сказать, что ей уже за шестьдесят. Возможно, это связано с тем, что она работает, и каждый день для нее — источник вдохновения. «Вообще-то я не обладаю крепким здоровьем, вот только никогда не болею», — говорит она. Сугимото-сан производит впечатление человека, который не любит говорить обиняками.
Она состоит в «Обществе взаимопомощи метрополитена», имеющем статус юридического лица. От этого «Общества» ее направляют продавцом в киоски на станциях метро, где ее так и называют: «бабушка станционного киоска». Работает она в две смены: утреннюю и вечернюю. Утренняя смена начинается в 6:30 утра и заканчивается в 3:30 после полудня.
От своего дома в Мусасино она едет до станции Нака-Окатимати (в день инцидента она работала на станции Кодэмматё), поэтому приходится вставать каждое утро в четыре, чтобы успеть на первый поезд, который отправляется в 5:18. Для хорошего завтрака у нее, конечно, не хватает времени, а потом приходится проводить почти весь день на ногах. Тяжелая работа.
У нее трое детей, которые уже выросли и живут отдельно, а также пять внуков. Сейчас она живет с семьей старшего сына — тот работает учителем в средней школе. До смерти мужа, владельца торговой фирмы, она никогда не работала, но сейчас уже девять лет состоит в «Обществе взаимопомощи метрополитена». «Если не работать, то не прокормишься», — смеется она. Однако у меня создалось впечатление, что она работает скорее для того, чтобы чувствовать себя бодрой и полезной.
В тот день Сугимото-сан направили в киоск на станции Кодэмматё, расположенный на платформе поездов, идущих в сторону Кита-Сэндзю, то есть на стороне, противоположной той, где останавливались «зариновые поезда». Тем не менее окутавший платформу газ достиг и ее.

Утром в 6:30 я должна, прежде всего, поднять жалюзи киоска, разложить газеты и прочее. В это время мне помогает мужчина из нашего «Общества» — журналы и газеты тяжелые, я одна не справлюсь. В обед приходит замена, а остальное время я должна работать одна. На крупных станциях работают вдвоем, а на Кодэмматё выделяется только один человек.
Некоторое время после открытия киоска все довольно спокойно, но напряженность постепенно нарастает, и самый тяжелый период падает на «час пик» между восемью и девятью часами. На линии Хибия чрезвычайно большой поток пассажиров, и около киоска между ними часто происходят ссоры, взаимные оскорбления, когда они толкаются и давят друг на друга. Молодые женщины иногда подвергаются нападению эротоманов.
В день инцидента 20 марта, примерно, в 8:10 — как раз когда начинался самый «час пик», — неожиданно раздался пронзительный сигнал тревоги.
Что бы это могло быть? — подумала я и посмотрела вокруг. Сразу появился дежурный по станции и начал что-то писать на доске объявлений. Сообщение было такое: «На станции Цукидзи произошел взрыв, поэтому движение поездов по линии Хибия прекращается». А сейчас только и начинается «час пик», подумала я тогда. К тому времени я уже подготовилась к наплыву покупателей, удобно все разложила и психологически настроила себя к напряженной работе. Но, прочитав объявление, почувствовала разочарование.
Что ж, ничего не оставалось делать, только закурить, сесть на стул и наблюдать за платформой. Высунувшись немного из киоска, я увидела, как к другой стороне подошел поезд и остался стоять с открытыми дверями. Вскоре из него качающейся походкой пьяного вышел мужчина, одетый в легкий коричневый плащ, и налетел на угол билетного автомата.
К нему подбежал дежурный по станции и стал спрашивать: «Что с вами? Что с вами?» — Но я так и не поняла, в чем дело. Обычно утром настолько пьяных пассажиров не бывает. В конечном счете, они вызвали полицейского, и мужчину куда-то увели. Что это был за человек, я до сих пор не знаю. Даже потом подумала, не имел ли он отношения к секте «Аум Синрикё».

Тем временем свет на станции вскоре как-то померк. Я спросила проходившего мимо дежурного, не упало ли напряжение в сети. Он ответил, что напряжение никак не может упасть, и мне даже стало неловко, что задала такой глупый вопрос. Однако он тут же остановился, покачал головой и сказал: похоже, вы правы — стало темнее. Тогда у нас уже началось сужение зрачков.
Взглянув случайно на платформу, я увидела, что на другой стороне упало несколько человек. Что бы это могло быть? — задумалась я. Такое в моей жизни впервые. Я даже не могла себе представить, что происходит, — это было выше моего понимания.
Тут неожиданно ко мне подбежал другой служащий и закричал: «Бабушка, убегай!» — «Что? Что вообще случилось?» — спросила я. От неожиданности я ничего не понимала. — «Что бы ни случилось, надо бежать. Убегай!» — вновь громко закричал он.
Раз так говорят, значит, происходит что-то ужасное, подумала я и сразу встала со стула. Но немедленно почувствовала, как дрожат ноги. Может, это от страха, подумала я тогда. Однако сейчас понимаю, что это был скорее не страх, а заболевание — незаметно для себя я надышалась зарином.
Итак, я решила закрыть киоск, но сразу это было не так просто сделать — многое лежало на выдвинутой вперед полке. Я стала все сбрасывать внутрь, без разбора газеты и журналы, затем, кое-как опустив жалюзи, в отчаянии бросилась вверх по лестнице на улицу. К этому времени дрожь в ногах стала сильнее, появился кашель. Поблизости я увидела знакомого служащего — у него глаза были совершенно красные. Мои тоже покраснели.
Снизу вынесли нескольких пассажиров. Служащим станции, несмотря на плохое самочувствие, по долгу службы приходилось спускаться вниз и оказывать помощь упавшим. Поэтому многие работники станции Кодэмматё сами падали, их отвозили в больницу, а у одного даже остановилось сердце, но его удалось как-то оживить и спасти.
Из телефона-автомата я позвонила в нашу контору в Хаттёбори, чтобы рассказать о случившемся и доложить, что по указанию служащего станции мне пришлось закрыть киоск и подняться на улицу. Однако телефон конторы стоял на автоответчике. После нескольких безуспешных попыток я все, что хотела доложить, записала на автоответчик.
К этому времени многие из поднявшихся на поверхность пассажиров лежали или сидели на земле. Мне самой пока удавалось стоять, хоть я и чувствовала дрожь во всем теле. Тут я заметила двух мужчин из нашего «Общества». Увидев меня, они быстро подошли и, удостоверившись, что я еще могу двигаться, сказали: в контору внутри станции Хаттёбори уже не войти, поэтому сразу езжайте в кафе наверху станции. Там собираются все наши сотрудники. Эти двое объезжали все станции, чтобы убедиться в нашей безопасности и передать это указание.
Я села на такси и поехала в Хаттёбори. Когда вошла в кафе, сотрудник нашей конторы, увидев меня, сказал: «Сугимото-сан, вы выглядите нездоровой, определенно нездоровой. И глаза у вас странные. Вон там стоит „скорая помощь“, вам надо на ней поехать в больницу». — У меня и в мыслях не было, что мне надо в больницу, но раз так сказали, то, сама не зная зачем, я была вынуждена сесть в машину.

Больница Сэйрока была уже переполнена, поэтому меня отвезли в больницу Мэйкура, что в Отяномидзу. Там вообще-то занимаются ортопедией, но из глазной больницы поблизости сюда пришел врач, который исследовал мои глаза. Зрачок сузился до миллиметра, дрожали ноги, болела голова, и не прекращался кашель. Результаты анализа крови тоже были плохие.
Мне поставили капельницу, сделали несколько уколов и предложили на ночь остаться в больнице. Я подумала, что если уж ложиться в больницу, то лучше где-нибудь поближе к дому, и отказалась. Сначала хотела сразу ехать домой, но затем подумала, что при пересадке на Такадонобаба на линию Сэйбу надо будет подниматься по нескольким лестницам, что я, наверное, сделать не смогу. Поэтому решила с ближайшей станции Отяномидзу по линии Тюо поехать к дочери, которая живет в городе Футю.
В поезд я села около пяти, в самый «час пик», поэтому не было надежды найти сидячее место. Это было действительно тяжело. Я не помню, чтобы мне когда-нибудь так хотелось сесть. Ноги дрожали, все тело напряжено. «Здесь я умру», — думала я, вцепившись руками в поручни. Я даже хотела попросить сидящего передо мной мужчину уступить мне место, сказав, что я себя очень, очень плохо чувствую, но все-таки удержалась и так и доехала, стоя.
Когда я приехала к дочери, та, увидев меня, сказала: мама, ты странно выглядишь, — и тут же повела меня в ближайшую больницу. Кровь у меня не нормализовалась, и меня тут же уложили.
Я провела там три дня, а выписавшись, еще 4-5 дней отдыхала дома, затем снова вышла на работу. После инцидента я какое-то время сильно уставала, однако так бывало и раньше. Но степень усталости до и после него значительно отличалась.

Кроме того, резко увеличилась забывчивость. Сын говорит, что это из-за возраста, но это не так. Недавно я разговаривала со служащим станции Кодэмматё, который после инцидента месяц пролежал в больнице. Он мне сказал: с тех пор память значительно ухудшилась. Фактически у меня то же самое.
Иногда забываю свои обещания — совершенно выпадают из памяти, а раньше такого никогда не было. Думаю, тот, кто все это на себе не испытал, не может такого понять. Если я на что-нибудь жалуюсь, окружающие говорят: это возрастное.

Пострадавшие от зарина часто так говорят. У многих с тех пор резко ухудшилась память, поэтому, я думаю, это не связано с возрастом.

Это так. Однако, к счастью, мне в работе это не мешает. Цены я хорошо помню. Дайте мне это, это и это, быстро говорят мне, и я могу в уме сразу подсчитать. Пока могу, все в порядке. Даже если помню только это, все хорошо.
Кроме того, не могу больше читать книги. Я всегда любила читать. Однако с тех пор не могу связать друг с другом иероглифы. Пропала концентрация. И про это говорят, что возрастное. Но дело не только в старости.

Предыдущая страница 29 Следующая страница


Подземка 30

Иногда звучит сигнал тревоги. На станции случаются поломки вагонов, инциденты с людьми, и сразу раздается сигнал тревоги, даже если это произошло и не на нашей станции. До инцидента с зарином я спокойно воспринимала: а, опять звонит. Где-то или поломка, или авария. Однако с тех пор, если раздается сигнал, все тело деревенеет, и я звонок чувствую всеми фибрами души. Не зарин ли опять?
В этом смысле — большая перемена. Когда раздается этот звонок, ничего не могу с собой поделать, возникает невыносимое чувство. Это и сейчас так.

На его воспитание не требовалось тратить время.
Китиро (64 года) и Санаэ (60 лет) Вада, родители погибшего Эйдзи Вада

Дом Китиро Вада расположен в окрестностях города Уэда, в сельском районе. Его я посетил, когда уже стали опадать листья клена, но окружающие горы еще быт красными, и яблони вдоль дороги были сплошь покрыты уже спелыми плодами. В общем, красивый осенний пейзаж.
До войны это был главным образом шелководческий район, однако позже, в рамках земельной реформы, эти земли были превращены в рисовые поля.
Вада-сан производит впечатление тихого, молчаливого человека, однако чувствуется, что в душе у него многое накипело, и он хотел бы все это высказать. В противоположность ему, Санаэ-сан довольно говорлива, ее энергия так и бьет через край.
После женитьбы супруги некоторое время жили только за счет сельского хозяйства, однако постепенно это становилось все труднее, и Вада-сан пошел работать на соседнюю текстильную фабрику. В свободное время он выходил в поле. Однако это большая нагрузка, и, как он сам признается, он сильно уставал. После того как его сын Эйдзи погиб, Китиро-сан некоторое время не мог оправиться от потрясения и был вынужден прекратить работу на фабрике. Когда я спросил его о детских годах Эйдзи, он посоветовал лучше обратиться с этим вопросом к матери — сам он имел мало отношения к его воспитанию. Однако у меня сложилось впечатление, что ему просто было тяжело рассказывать о сыне.
Эйдзи был небольшого роста и худенький, весь в отца, а старший сын, на два года старше его, унаследовал полноту матери. За разговором Санаэ-сан несколько раз повторяла, что на его воспитание совершенно не требовалось времени. Он не полагался на других людей, и все делал самостоятельно. Родителям никогда не приходилось о нем беспокоиться… Пока им не привезли его бездыханное тело.

Отец: Я родился в 1932 году, женился в 1961-м. Старший сын родился в 1963 году, а младший, Эйдзи, — в 1965-м. Жена из соседнего города Тобу, она происходит из крестьянской семьи.
Первое время я занимался только сельским хозяйством, но когда исполнилось 40, жить постепенно становилось все труднее. Поэтому для того, чтобы получать наличные, я поступил на текстильную фабрику. Она работала круглые сутки в три смены — станки нельзя было останавливать. Первая смена начиналась в пять утра и заканчивалась в 1:30, вторая — с 1:30 до десяти вечера, а третья — с десяти вечера до пяти утра. Если работать в ночную смену, рано утром возвращаешься домой, немного поспишь и выходишь в поле. Но должен откровенно сказать: физически это было очень тяжело, особенно в страдную пору. А взять на этот период отпуск на фабрике я не мог, поскольку больше половины рабочих — такие же, как я, крестьяне, их положение мало отличалось от моего.
На этой фабрике я проработал 22 года. Сочетая две работы, я был так занят, что не мог уделять время воспитанию детей, поэтому вам об этом лучше спросить жену.

Мать: Эйдзи родился 1 апреля утром, в 5:40. Тогда я подумала, что не смогу потерпеть до утра, и ночью отправилась к акушерке, которая жила по соседству. Роды были легкими.
Он весил 2,700 — по сравнению со старшим сыном, который весил при рождении 3,700, довольно маленький.
Однако Эйдзи отказывался пить нематеринское молоко. Мне поэтому ничего не оставалось, как пить козье — у нас в хозяйстве была коза — и так увеличивать количество своего молока. Поэтому Эйдзи на материнском молоке вырос крепким мальчиком, ни разу ничем тяжелым не болел, никогда не ложился в больницу. В 11-12 лет стал разносчиком газет и проработал четыре года, не отдыхая ни одного дня. Он доставлял газету «Асахи» и еще одну сельскохозяйственную газету, за что каждый года получал почетную грамоту, подписанную заведующим отделом продаж редакции в Токио. На заработанные деньги он купил радиоуправляемый планер — давно о нем мечтал. Он вообще любил сам строить разные модели. Мы с мужем были очень заняты и не могли уделять его воспитанию достаточно времени. Но он был ребенком, который совершенно не требовал времени на себя, — все делал сам. Один пошел устраиваться на работу на механический завод в Токио, принадлежавший «Джей-ти», и когда мы предложили сопровождать его, отказался. Когда он жил один, я приходила к нему сделать уборку, но он говорил, что убирается сам. За последние десять лет я только три раза ездила куда-нибудь ради Эйдзи: когда встречалась с его невестой, на свадьбе, и когда забирала его тело.
Когда он поступал в высшую школу, мы предложили ему идти в обычную высшую, чтобы затем поступить в университет. Но он сказал, что ему нравится электротехника, поэтому он пойдет в специальную высшую школу, а дальше уже учиться не будет. Старший сын заявил, что станет крестьянином и унаследует хозяйство отца. Братья это обсуждали и приняли такое решение.
Старший сын пошел в Токийский университет, но скоро вернулся, сказав, что не может жить в таком грязном городе и вообще не приспособлен к городской жизни. Поэтому он поступил в местный сельскохозяйственный институт, а Эйдзи стал учиться на электротехническом отделении высшей школы. После окончания у него была годовая практика в городе Нагаока префектуры Ниигата. После этого встал вопрос о «Джей-ти», куда он поступил в 1983 году.

Эйдзи-сан самостоятельно решил пойти работать в «Джей-ти»?

Мать: Трое моих родственников там работали. В нашем городе есть завод корпорации, и муж моей старшей сестры как-то сказал: «Я скоро выхожу на пенсию, не пойдет ли Эйдзи сюда работать?» — В это время как раз все станки переделывались на компьютерное управление, а Эйдзи заявил, что хочет заниматься работой, связанной с компьютерами. Так он туда и поступил. Экзамены были очень трудные. Как он говорил, среди стажеров в Нагаока почти все были выпускниками университетов, и только двое окончили высшую школу.
В Нагаока снег был глубиной в метр, поэтому он захотел заниматься лыжами. По его просьбе мы послали ему денег. После этого он только и делал, что катался. Там и познакомился с Ёсико.
Когда мне сказали, что Эйдзи умер, в голове у меня все как-то сразу опустело. Знаете, говорят: в голове пусто. Вот так и у меня. В доме как раз никого не было. 20-го числа была хорошая погода, поэтому я стирала накопившееся белье и занималась другими делами. Отец пошел подрезать яблони, а у меня несколько поднялось давление, и я пошла за лекарством, так что в доме никого не было.
Как только вернулась, позвонила сестра: «Сколько ни звоню, все бесполезно. Ты смотрела телевизор?» — По пути из больницы я подумала, что надо купить цветы — праздник весеннего равноденствия все-таки, — и на минутку зашла домой. Тут и раздался звонок. «Разве в такую погоду можно смотреть телевизор?» — ответила я. — «Это надо делать в дождь. А сейчас я занята, нет для этого времени». — «Слушай, не удивляйся. Будь мужественной, говорит она». — «Мужественной? Что имеешь в виду?» — «Сейчас по телевизору передали, что Эйдзи умер». — Тут моя голова и отключилась. Больше ничего не помню. От полученного шока все забыла.
За год до свадьбы он привез Ёсико к нам. Зимой. Эйдзи приезжал домой только дважды в год — на праздник обон и в конце года. Мы как раз закончили запасы делать. Помню, Ёсико тогда у нас даже не ночевала, уехала домой в тот же день.
А я все время говорила: «Ну не лучше было бы взять жену из деревни? Легче было б ездить, земляки все-таки». — А Эйдзи отвечал: «Нет, с деревенской девушкой столько же хлопот. Не переживай, мать, найду себе жену. Это мне переживать надо».

Отец: А меня устраивало. Пусть найдет себе кого хочет и заживет с нею. А больше ничего и не нужно. Родители не имеют права вмешиваться в женитьбу детей. Пусть сами устраиваются — я всегда так говорил.

Мать: Женились они в маленьком храме, в Аояме. Скромная церемония. Много народу все равно не поместится, сказал он нам, поэтому были только близкие родственники. Но потом я сказала: приедете в деревню — устроим настоящую свадьбу. А он мне: «Я младший, семейную линию старший должен продолжать. Я ж не знаю, вернусь я в деревню или нет, так что ничего особого мне устраивать и не нужно».
А когда они под Новый год приехали — тут-то мы и узнали, что Ёсико в тяжести. Я-то еще в августе что-то почувствовала. Тогда бледненькая была какая-то, вот я и подумала: кто знает? Я ее спросила, а она: «Наверное, да».
Отец: 20 марта, как уже сказала жена, я работал в саду, подрезал яблони. Я всегда это делаю в марте. У нас 40 яблонь, хотя сначала было 80. Но они слишком разрослись, стали мешать, и пришлось одну за другой их спилить. Старший сын с семьей жил вместе с нами, но в другой половине дома, оттуда не слышно. А его жена была в положении, пошла в роддом за лекарствами. Поэтому никто и не мог ответить по телефону.
А старший как раз слушал радио на работе и услышал имя: «Эйдзи Вада». Он бегом домой — по телефону-то звонил-звонил, а трубку никто не берет. Он и подумал: может, мы в саду. Но жена раньше домой вернулась все равно — она и сняла трубку.
Из полиции тоже позвонили. Из центрального управления нам в участок, чтобы послали кого-нибудь и нас нашли. А тут жена как раз по телефону говорит, и полицейский подъезжает.

Мать: Опасаясь, что муж, услышав это известие, может упасть в обморок в саду, я пошла к нему и позвала домой. Когда пришли домой, раздался звонок из центрального полицейского управления. Отец не мог понять, в чем дело. Звонят из Токио, из центрального полицейского управления. Я не понимаю, говорит. Надо что-то записать. Запиши ты, куда-то надо идти. Тут пришел местный полицейский, он и записал указания.
В то время нам только сказали, что в метро произошел инцидент с лекарственными средствами, сын задохнулся, упал и вскоре скончался. О том, что это был зарин, мы тогда не знали. В голове четко отпечаталось только слово «умер».
Возникла мысль, что надо ехать и посмотреть своими глазами. А вдруг однофамилец? Поехали вчетвером: отец, я, старший сын и муж сестры, который работал в «Джей-ти». Выехали из Уэда на двухчасовом поезде, прибыли на станцию Уэно около пяти вечера. Было еще светло. Нас встретил сотрудник «Джей-ти» и отвез на такси в центральное полицейское управление. В пути никто ничего не говорил, все молчали.
Однако к этому времени тела уже не было в полиции — его отправили в медицинский институт при Токийском университете. В этот день уже нельзя было встретиться с Эйдзи, поэтому нас разместили в гостинице «Джей-ти». Эту ночь я не могла спать. На следующее утро в девять поехали в больницу, где я, наконец, смогла встретиться с сыном. Невольно до него дотронулась, за что меня обругали.
А откуда я знала, что его трогать нельзя? Я ж просто сдержаться не могла. Ёсико тоже его, наверное, трогала, и на нее тоже накричали. Матери же как — пока не потрогают, что холодный, — не поверят. А иначе никто их не убедит.
В голове было совсем пусто, я ничего не соображала. Только нервы напряжены. Плакать я не могла, сдерживалась. Сижу дура дурой, тело движется механически, но и только. А сама соображаю: надо к Будде его достойно снарядить. Когда в голове пусто, даже слезы не текут.
И странное дело: думаю только о том, как рисовые чеки готовить. Двое детей… внуки на подходе уже, рис пора высаживать, то надо, это надо. Есть о чем подумать. И вот собираюсь рис пересаживать, а тут как раз с телевидения приехали.

Отец: Когда дома готовились к похоронам, пришел тележурналист. Я не стал отвечать на его вопросы, но он был очень навязчивым и сопровождал нас до места кремации. Я ему говорил, чтоб уходил, но он не слушался. Стал приставать с вопросами к соседям, и те спросили меня, говорить ли ему что-нибудь. Я ответил: «Ничего не говорить».
Один только раз, уже сидя на тракторе, я ответил ему в микрофон: «Хочу, чтобы того, кто совершил убийство, быстро казнили. Японскую конституцию необходимо изменить. Это все, а теперь уходите». — Сказал, и в поле поехал. А они камеру у дома установили — меня ждут. Поэтому я домой на велосипеде ехал, задами. И еще столько народу приходило, и все — про нас писать. Для журналов или еще чего-то, говорили.
А у меня только одно на уме — как бы рис высадить, иначе… В общем, когда посадка закончилась, я просто рухнул. В голове разные мысли бродят, думаешь и думаешь, конца и края им нет. А толку-то? Малька нашего не вернешь. Приходилось напоминать себе: вечно так нельзя. Но и забыть не получается. Стоит вспомнить, как от горечи все нутро переворачивается.
Я вообще-то сильно не закладываю, но саке мне нравится. Так всякий раз, когда Эйдзи приезжал, мы втроем выпивали — отец с сыновьями. Вот когда саке самое вкусное, ни с чем не сравнится. А как выпьешь хоть чуточку — тут и разговоры пойдут. Так за вечер сё[103] и уговорим. Дружная у нас семья, ни разу не ссорились.

Мать: Добрый он был ребенок. Когда первый раз получил зарплату, нам двоим купил часы. Каждый раз, когда приезжал к нам, привозил племяшам подарки. Из командировок в Америку и Канаду тоже всегда привозил подарки.
Асука еще не родилась, а он уже покупал ей подарки. Не так давно Асука приходила к нам в том платье, которое Эйдзи купил ей в Америке. Вот как он ждал своего первого ребенка… А эти идиоты взяли и убили его просто так.
Отец: Когда произошел инцидент с зарином в Мацумото, полиция префектуры Нагано не провела тщательного расследования. Если бы она это сделала, в Токио ничего бы не случилось. Я так думаю. Если б они в тот раз приложили больше усилий.

Мать: Хорошо, что невестка здорова. Она родила нам хорошую внучку. Я стараюсь об этом не забывать. Если б я все время плакала, как бы я ей после родов помогала? Вот и надо было взять себя в руки, так и держусь.

Отец: А нам надо в поле работать — мы тем и живем. Рис пересадим — надо чеки засаживать, потом цветы с яблонь обирать, опылять… Работа без отдыха. Приходиться держаться. Много работая, устаешь, а если устал, то хорошо спишь. У нас не бывает неврозов, и нам не нужно снотворное. Вот такова крестьянская доля.

Он был очень добрый человек.
А перед смертью казался еще добрее.
Ёсико Вада (31 год), жена погибшего Эйдзи Вада

Вада-сан была беременна, когда погиб ее муж; затем родилась Асука-тян. Средства массовой информации много писали о Вада-сан, поэтому многие о ней знают. Я тоже, прежде чем встретиться с ней, пробежал глазами эти статьи в газетах и журналах, и меня поразила разница между тем образом, который я себе создал, и реальным человеком. Конечно, я произвольно создал у себя в голове этот образ, и никто мне его не навязывал, но влияние СМИ все-таки не могло не сказаться. Короче говоря, они создают тот образ, который хотят создать.
Представшая передо мной в оригинале (а кроме оригинала ничего и не должно существовать) Ёсико Вада произвела впечатление умной молодой женщины. Четко выражает мысли. Когда я говорю «умной», то имею в виду ее здравый смысл, который проявляется по отношению к жизни, к тому, что она предпочитает, к выбору слов. Разумеется, я не встречался с погибшим Эйдзи Вада, но если он выбрал такую жену, думается, сам он был честным и хорошим человеком.
Хотя шок от потери мужа должен быть огромен, и оправиться от него нельзя, все длинное трехчасовое интервью улыбка не сходила с ее лица, и она живо отвечала на самые щекотливые вопросы. Только однажды в конце беседы не удержалась и уронила слезу. Я попросил прощения за то, что вынужден ее расспрашивать.
На обратном пути она проводила меня до ближайшей станции с Асука-тян на руках. Стоял жаркий летний день, и улица была совсем пустынна. За соседскими заборами виднелись счастливые домохозяйки. При расставании я хотел еще что-то сказать, но смог только вымолвить: «Будьте здоровы. Живите счастливо». Вероятно, это и хотел выразить. Но в тот момент я подумал, что слова здесь, наверное, бессильны. Однако мне как писателю можно продолжать работу, опираясь только на них. Возвращаясь один в поезде, я многое передумал.
Ёсико-сан — стопроцентная йокогамка. В ее словах чувствовалось мужество — возможно, потому, что они будут положены на бумагу. Однако в действительности ее речь была естественной, мягкой, полнилась стыдливым юмором. Вновь слушая записанное на пленку интервью, я уловил в ее словах горе тяжелой утраты.

Я родилась в префектуре Канагава[104], но когда училась в начальных классах средней школы, мы переехали в Йокогаму. Там я и жила. Там окончила школу, там же работала в фирме. Я йокогамка и очень люблю этот город. Там все мои друзья — и по школе, и по работе, и по лыжам. Друзья меня спасают. Хотя они почти все имеют свои семьи, но мы иногда встречаемся за барбекю или играем в боулинг. В прошлом году после родов я долго прожила у родственников в Нагано. Воздух там чище, совсем другая среда — это здорово и все такое, но когда я вернулась сюда, то чуть не расплакалась от счастья.
Закончив старшую среднюю школу, я стала работать в Йокогамском Сбербанке, откуда ушла вскоре после того, как вышла замуж. Проработала я там девять лет и одиннадцать месяцев. Если бы проработала еще месяц, получила бы отпуск и премию за десятилетний стаж. Работу я любила, начальство тоже меня уважало, не боялось поручать мне любую работу.
До замужества я жила с родителями, единственный ребенок. Родители часто ссорились, особенно отец был ужасным, но в основном по пустякам. «Ты так сказала!» — «Ничего я не говорила!» — на таком примерно уровне. Сейчас я живу с отцом, и подобных вещей не бывает.
С мужем я познакомилась, когда мы катались на лыжах в префектуре Нагано, — через свою подругу, которая дружила с сотрудником «Джей-ти». Хорошо помню, что это было в феврале 1991 года. Муж очень любил лыжи, в один сезон провел на склонах в общей сложности почти целый месяц. Я начала кататься только в двадцать лет, и наш уровень, конечно, отличался, но в один сезон я раз пять ездила кататься. Хотя мои родители были против — говорили, что это опасно. Два раза в месяц они разрешали, а три считалось уже много. Родители у меня очень нервные, и до 25 лет я должна была возвращаться домой до 10 часов вечера (смеется).

Ну и вовремя вы возвращались?

Еще чего (смеется). Но если было поздно, в дом уже нельзя было войти, дверь на замке. Поэтому я останавливалась у подруг, хотя и чувствовала, что нехорошо так поздно возвращаться (смеется). Но родители обо мне очень беспокоились, и сейчас я понимаю, что вела себя неправильно. Когда сама родишь ребенка, понимаешь, насколько он тебе дорог.
Мама умерла четыре года назад. У нее был рак груди, который перешел на все тело. Отец оставил работу и ухаживал за мамой. Было очень тяжелое время. Но даже тогда мы с ним постоянно ссорились. Я знаю, что это гадко, но тогда ничего не могла с собой поделать. С другой стороны, может, потому что тогда столько ссорились, теперь уживаемся прекрасно.
Папа говорит, что я сильно изменилась. Стала немного мягче, что ли. Может, повзрослела. Наверное, дело в Асуке. Смотрю на нее, и хоть внутри может все кипеть, я не могу не улыбнуться.

Когда я познакомилась с мужем, он попросил мой домашний телефон, и хотя я его не дала, он все равно его как-то узнал, видимо через того товарища, который работал с ним в «Джей-ти». Позвонил мне, и после этого мы разговаривали почти каждый день. Примерно через месяц он пригласил меня на лыжи. Тогда мы поехали группой в шесть человек, все мужчины из «Джей-ти», и среди них я была только одна женщина.

Какое у вас было первое впечатление о муже?

Когда он спускался по склону, выглядел очень суровым. Никакого дружелюбия в нем не чувствовалось. За лыжными очками виднелись его обычные очки в черной оправе. «Что это с ним такое?» — сначала думала я. Он был так занят своим спуском, что на других ему было наплевать. Но нам обоим надо было спускаться, на склоне не до разговоров.
Однако после лыж, когда что-то выпили, он совсем изменился, стал разговорчивым. Даже много шутил. Было интересно наблюдать такую перемену в поведении. Поездка была рассчитана на две ночи и три дня, но за это время я не почувствовала между нами никакой особенной близости, хотя мы, видимо, понравились друг другу.
Откровенно говоря, когда я в первый раз встретила этого человека, я интуитивно подумала: мы, наверное, подружимся и даже поженимся. Женщина может такое почувствовать. Поэтому я решила не давать ему номер своего телефона. Вероятно, он и так со мной свяжется, подумала я (смеется). Такая была уверенность.
Мы оба были одного возраста, нам было по 26 лет. Оба с удовольствием выпивали: пиво, виски, японское саке, вино, все равно что. Ему все нравилось, такой он был человек.

После этой лыжной поездки мы стали часто встречаться вдвоем. Он жил в общежитии для холостяков в городе Кавагути, поэтому в большинстве случаев встречались где-то посередине, часто в Токио, в районе Юракутё. Каждую неделю. Если он мог, то и в субботу, и в воскресенье.
Мы как-то во всем подходили друг другу. Думаю, это было предопределено судьбой. Мы встречались так почти целый год, и ни разу не наскучили друг другу. Болтали, ходили в кино, потом пили вино, и это было еще более приятно.
В этот год, 1992-й, в июле он нанес официальный визит моим родителям и сказал им: «Я встречаюсь с вашей дочерью и намерен жениться на ней». — После этого долго беседовал с родителями, а с отцом они пили саке. Он очень понравился отцу. Отец сказал мне потом: хороший человек. Что ему в нем так понравилось? Может, потому, что он производит впечатление прямого человека (смеется).

Поженились мы в июне следующего года. В феврале того года у меня умерла мать, поэтому из-за траура свадьбу отложили. Мне просто очень хотелось надеть свадебное платье. После свадьбы мы стали жить вместе с отцом, поскольку не хотели оставлять его одного. Это предложил муж. Отсюда он ездил на работу в Одзи, где была его фирма. В один конец для этого требовалось почти два часа. В шесть утра он уже выходил из дома, возвращался в 11 — 12 часов. В то время я еще часто ссорилась с отцом, и муж успешно нас мирил.
С отцом мы прожили десять месяцев. А в апреле переехали в Кита-Сэндзю — в дом, принадлежавший компании мужа. Мы выбрали Кита-Сэндзю, потому что у компании тогда не было других свободных домов. Теперь мне предстояло совершать длительные поездки на работу в Йокогаму, в одну сторону — полтора часа. Это было ужасно. Через год я настолько устала, что пришлось бросить работу. Муж сказал: если ты так устаешь, нечего храбриться. Поступай так, как тебе нравится.
Так я стала домохозяйкой. Ухаживала за мужем, готовила еду трижды в день, по утрам смотрела телевизор, чего раньше не могла себе позволить (смеется). В июле у меня начал расти живот. Когда я уходила с работы, мне говорили: вот уйдешь с работы — заведешь ребеночка. Так оно и получилось.
В Кита-Сэндзю было легко жить. Много магазинов, рядом станция. Квартира у нас была большая. Приехав из Йокогамы, я не чувствовала себя здесь чужой.

В ноябре 1994 года мужа перевели с завода в Одзи в основную фирму, которая тогда находилась в Синагаве. Затем он стал работать в строящемся новом здании фирмы в Тораномон, Минатоку[105], строительство которого должно было закончиться в апреле 1995-го. Здание в 35 этажей, муж, как специалист по электрооборудованию, отвечал за установку лифтов, освещения и вентиляционных систем, но тогда лифтов еще не было, и приходилось ходить пешком. Однако мужу это нравилось. Он больше любил работу, где можно двигаться, а не сидеть за столом.
Вернувшись домой, он, потягивая пиво, рассказывал о делах фирмы. Я очень любила эти рассказы о его коллегах. Он часто спрашивал моего совета: у нас, мол, есть такой парень, он то-то и то-то, что мне делать, как думаешь? И часто шутил, хотя на работе был весь такой серьезный и сосредоточенный. На него можно было положиться.

Помимо лыж, у мужа были какие-нибудь увлечения?

Ладно уж. Скажу. Патинко (смеется). Хоть он и занят, но выбирает время для этого. Это увлечение я не очень понимаю, но думаю, что оно снимает стресс. В выходные дни он либо спал, либо шел в салон патинко. Поездки он не любил. Только на лыжи. А всякие туристические поездки — не для него.
Из еды он с удовольствием ел все, что я подавала. Особых пристрастий у него не было. Особенно любил то, что я сама готовила. Сколько бы ни ел — не толстел. После того как мы поженились, наоборот, похудел.

Предыдущая страница 30 Следующая страница


31 Харуки Мураками

Мы оба сразу хотели завести ребенка. Он хотел троих. Когда я забеременела, он очень обрадовался. Откровенно говоря, какое дать имя девочке, мы решили заранее. Оно мне приснилось: ребенок где-то бегает, а я гоняюсь за ним и кричу это имя. Сама я его не помнила, а когда проснулась, муж говорит: ты во сне кричала «Асука! Асука!».
Мы почти никогда не ссорились. Но когда я была в положении, иногда раздраженно сердилась на него, а он переносил это спокойно. Только посмеивался. Такой добрый был. И перед смертью, казалось, стал еще добрее. Иногда приходил с работы, а в доме нет еды — тогда он не сердился, а говорил, что сейчас сходит и все купит. Даже на работе расспрашивал, что женщинам полагается есть при беременности. Очень обо мне заботился. По утрам, когда мне бывало нехорошо, я ничего не могла есть, кроме сэндвичей и виноградного желе, так всегда, возвращаясь с работы, их мне покупал.

Накануне 20 марта, в воскресенье, мы вдвоем пошли за покупками. Обычно он этого не делает. Тем утром шел дождь, и мы встали поздно, но днем распогодилось, поэтому я сказала: пошли в магазин вместе, — и он вдруг ответил: пошли.
Купили одежду для будущей малышки, подгузников, стиральный порошок и другие мелочи. У меня живот уже большой, ходить трудно, но врач всегда говорил: шевелитесь, вам больше шевелиться надо.
Когда вернулись домой, он сказал, что завтра ему обязательно надо быть на работе: в пятницу он брал отгул, а 1 апреля здание сдавать, вот он и волновался. К тому же в понедельник они там кого-то важного на объекте принимали, и ему очень хотелось там быть.

Когда он ехал на работу в новое здание в Тораномон, то выходил из метро на Касумигасэки, считая, что ему от нее ближе, чем от станции Тораномон. Вставал в семь утра и выходил из дома в половине восьмого. В этот день он встал очень рано, где-то в полшестого. Обычно я завтрак не готовлю, но в то утро решила сделать. Муж за мной очень ухаживал и все время говорил, чтобы я не напрягалась. Хотя накануне сказал: было б неплохо, если бы ты меня чуточку побаловала — проснусь, а меня ждет завтрак. И вот я взяла себя в руки и встала рано. Похоже, ему очень нужно было, чтобы я его действительно побаловала немножко.
Сама я про завтрак обычно забываю, к тому же я совсем не жаворонок. Да и он не любил рано вставать, поэтому просто махал рукой: ну его, этот завтрак, — и выскакивал за дверь в последнюю минуту. По пути на работу что-нибудь перехватывал. А в то утро я два будильника поставила, приготовила тосты, яичницу и кофе. Он был очень рад.
Возможно, у него было какое-то предчувствие. Он вдруг неожиданно сказал: если меня не станет, ты должна держаться. Ни с того ни с сего. Удивившись, я спросила, чего это он такое говорит. В конце концов он объяснил, что с окончанием строительства нового здания он переходит на сменную работу: двое суток на работе и три дня отдыха. Поэтому он иногда не будет ночевать дома, и я должна держаться, когда буду одна, особенно, если наш ребенок, простудившись, будет болеть. Но три дня дома — значит, он больше времени будет проводить с малышкой, а это очень приятно.
Из дома он вышел в 7:33. Думаю, сел на поезд линии Хибия, который отправлялся от Кита-Сэндзю в 7:37. Проводив мужа, я убрала посуду и стала смотреть телевизор, программу «Бодрое утро». Вскоре передали, что на станции Цукидзи, линия Хибия, что-то произошло. Но мой муж должен был ехать по линии Маруноути, и это не имело к нему отношения.
В половине десятого мне позвонили из фирмы и сказали, что мой муж, кажется, попал в инцидент. Обещали перезвонить. Через десять минут снова позвонили и сказали, что его отвезли в больницу Накадзима. Сказали, что по факсу пришлют адрес больницы. Я позвонила в больницу, но там был полный хаос, и ничего толком ответить не могли. Дескать, мы не можем за всеми уследить. Я положила трубку и стала ждать звонка. Около десяти раздался звонок: положение очень серьезное, срочно поезжайте в больницу. Одевшись, я только собиралась выйти из дома, как снова зазвонил телефон. Он только что скончался. Вероятно, это звонил начальник мужа. Держитесь, г-жа Вада, держитесь, только и говорил он.
Я вышла из дома, но не знала, куда ехать. Метро не работало. Хотела у станции взять такси, но там уже была очередь человек в пятьдесят. Так ничего не получится, подумала я и побежала на фирму такси, которая была рядом с домом, но там тоже не оказалось машин. Попробовали вызвать по рации, но машина никак не приходила. К счастью, человек из компании заметил свободное такси у железнодорожного переезда неподалеку.
Тело мужа из больницы уже отправили в полицию, и я поехала туда. Это управление полиции Центрального района в Нихомбаси. До полиции я добралась на другом такси только в половине двенадцатого — такие были пробки везде. По дороге по радио я услышала фамилию мужа среди погибших. Когда я сказала об этом водителю, он предложил выключить радио, но я попросила оставить, чтобы узнать подробности.
Дорога была забита, и я провела в такси целый час. Это была пытка. Сердце билось так, что, казалось, выскочит наружу. А если у меня прямо тут роды начнутся? Но я думала: пока не увижу его лицо, не поверю. Такого не может быть, это какая-то ошибка. Ну почему мой муж должен умереть? Только это и крутилось в голове: не заплачу, пока сама не увижу. Несмотря ни на что, надеялась…
Тело я смогла увидеть только в половине второго — его осматривали. Все это время сидела в полицейском управлении. Кругом была страшная суматоха, постоянно звонили телефоны, бегали полицейские. Начальник мужа и полицейский пытались мне объяснить, но тогда слишком много еще оставалось непонятного: он чего-то надышался и умер, — но я так ничего толком не поняла.
Сразу позвонила отцу, и он приехал. Увидев его, я расплакалась. С семьей мужа никак не могли связаться. Погода была хорошая, и они, вероятно, работали в поле. Начальник мужа звонил, но там никто не брал трубку. Хотелось как можно скорее встретиться со свекровью. Зачем я здесь сижу? — думала я. Никто ничего не говорил, только следователь задавал какие-то вопросы, а я кивала.
С мужем я встретилась в комнатке в два татами, в полуподвальном этаже рядом с гаражом — там в полиции морг. Здесь он лежал, под белой простыней. А под ней полностью голый. Мне сказали, что дотрагиваться до него нельзя, близко подходить тоже. В нем что-то есть, и если я его коснусь, оно проникнет мне под кожу.
Но до того как мне сказали, что нельзя, я успела до него дотронуться. Он был еще немного теплый. На губах следы крови, как будто он их кусал. Похоже, что кровь текла также из ушей и носа, но она уже запеклась. Глаза были закрыты, и на лице не было следов страдания. Но следы крови говорили, что ему было очень больно.
Долго находиться там мне не разрешили, сказали, что это опасно. По-моему, прошло меньше минуты. «Почему ты умер? Почему покинул меня?» — сказала я и разрыдалась.
В половине пятого тело перевезли в больницу при Токийском университете. Отец пытался меня подбодрить, но я ничего не слышала. Ни о чем не могла думать. Ничего не могла делать. В голове только и было: что дальше, что делать дальше?
На следующий день в Токийском университете было последнее прощание. И в этот раз не разрешили до него дотрагиваться. Приехавшая из Уэда его мать так и не смогла дотронуться до своего сына, ей пришлось только на него смотреть. Я подумала, что ему было так одиноко предыдущую ночь в таком месте. Полиция вчера не разрешила приехавшим в Токио родителям встретиться с ним. Вот какая жестокость…

В Уэда мы вернулись двумя группами: старший брат вместе с телом мужа ехал на машине, а родители мужа, мой отец и я поехали на поезде. В поезде, вспоминая доброту Эйдзи, я вновь расплакалась. Возьми себя в руки, — постоянно повторяла я себе. Похороны еще выдержу, а потом все равно. Родители Эйдзи держали себя в руках, и я старалась им подражать. Если будешь хныкать, Будда не обрадуется, как говорится. Поэтому нельзя плакать, говорили мне.
Ребенок в животе шевелился, особенно когда я начинала плакать. После смерти мужа и похорон живот постепенно опускался, и окружающие очень за меня беспокоились. Не родишь ли ты? Бывали случаи, когда от шока происходили преждевременные роды.
На буддистский алтарь ставят маленькую фотографию покойного — так вот, я взяла ее с собой в роддом и положила у подушки. Она прибавляла мне силы, чтобы я держалась. Вместе со мной в палате лежала женщина, муж которой был в Иокогаме и в тот момент не мог приехать. Если бы он приехал, мне было бы одиноко, и я завидовала бы ей. Но она тоже была одна, и мне было легче выстоять. Моя свекровь и жена его друга также помогали мне.
Роды продолжались в общей сложности 13 часов. Это вполне нормально, сказали мне. Нормально ли? — подумала я (смеется). Вес ребенка оказался три кило сорок граммов. Больше, чем я ожидала. Во время родов даже забыла о муже, настолько было тяжко. Чуть не потеряла сознание. Свекровь вошла в операционную и слегка била меня по щекам, кажется, говоря при этом: «Держись!» — Терять сознание было нельзя, поэтому она била меня по щекам. Но я ничего не помню.
Когда роды закончились, я только сказала: очень устала. Все в порядке. Хочу спать. Обычно говорят: ах, как хорошо. Какой милый ребенок. Со мной такого не было.

После родов мое выздоровление затянулось, я никак не могла сбросить вес, и свекровь ухаживала за мной и даже баловала. За исключением стирки, все делала для меня. И за Асукой ухаживала. Матери у тебя нет, а отец один и не знает, что делать. Поэтому оставайся у нас, говорила она. Они с женой старшего сына были настоящими ветеранами по уходу за детьми и с удовольствием занимались и моей малышкой. Как на роскошном круизном лайнере. Хорошо, когда большая семья, думала я. Включая нас, там девять человек. Одна я бы просто сошла с ума. У старшего брата двое детей, а третий родился почти одновременно с моей. Когда я плакала, его дети приходили и утешали меня: тетя, с вами все в порядке? Это потому, что Эйдзи умер, да? Но я же не могу плакать, когда дети рядом. Это меня поддерживало.
В сентябре я вернулась в Йокогаму, проведя почти полгода в доме мужа. Он для меня уже стал почти своим (смеется). Я и сейчас часто езжу туда, и меня очень тепло принимают. И могила мужа тоже там.
Через год после инцидента я уже окончательно осознала, что его больше нет. Раньше он часто уезжал в командировки за границу, иногда на два-три месяца, поэтому у меня в голове долго вертелась мысль, что он просто в командировке. Иногда утром просыпалась, и первая мысль была, что он в командировке. Целый год думала: вот сейчас дверь откроется, он войдет и скажет — я вернулся. А потом на алтаре видела его фотографию. Что-то во мне никак не хотело принять, что его больше нет. Вот так реальность и фантазии переплетались между собой. Словно стоишь у его могилы, а все равно думаешь: скоро вернется домой. Сейчас, через год, я уже окончательно поверила, что он умер.
Это тяжело. Идешь по улице и видишь, как отец несет своего ребенка на плече. Становится невыносимо. Или хочется отвести глаза, когда видишь беседующих молодых супругов. Однако постоянно говорю себе, что другим завидовать не следует. Сейчас стала поспокойней. Меня уже не трогает, когда вижу, как отец нянчится со своим ребенком.

Я читала о себе в газетах, но главного они так и не написали. Однажды была передача обо мне по телевидению. Из редакции позвонили и сказали, что был большой отклик на передачу, пришло мною писем. Но мне ничего не прислали. Чем они там вообще занимаются? (Смеется.) По телевидению я больше не хочу выступать. Они передают не правду, а только то, что соответствует их интересам. То, что я действительно хочу сказать, они вырезают.
Так, например, я сказала, что если бы полиция префектуры Канагава приложила больше усилий к расследованию дела об исчезновении адвоката Сакамото, инцидента с зарином в метро бы не случилось и обошлось бы без стольких жертв. Однако все это вырезали. Когда я спросила, почему, мне ответили, что на них надавили рекламодатели. С газетами и журналами происходит то же самое.
Когда мы привезли гроб в Уэда, там нас уже ждали из телевидения — журналист и оператор. Какое безразличие к чувствам людей… Хотя бы делали это незаметно.
Когда я вернулась в дом отца, вокруг все уже всё знали обо мне, и когда я шла по улице, показывали мне в спину пальцем: «Вон идет зариновая вдова». — Меня будто пронзали ножом — было очень неприятно, и в конце концов пришлось переехать.

Когда я первый раз пошла в прокуратуру, прокурор спросил меня, хочу ли я узнать подробности смерти мужа. Я, конечно, ответила согласием, и он дал мне почитать свидетельские показания служащего станции, который вынес его на поверхность. «Что? Мой муж умер в таких муках?» — не выдержала я. Мне хотелось бы, чтобы их постигла такая же судьба. Почему их еще держат в живых? Их надо казнить, и как можно скорее. Я в этом уверена, и никогда от этого мнения не отступлюсь. Меня раздражает суд. Ради чего убили моего мужа? Кто ответит за разбитое будущее моего мужа, меня и ребенка?
Если бы это было возможно, я бы убила Асахара вот этими руками. Медленно и мучительно. Исполнитель на линии Хибия Хаяси пока в бегах[106].
Я хочу как можно скорее знать правду.
Даже средства информации ничего не говорят о том, как страдали, умирая, люди. Совершенно ничего не было опубликовано. Во время инцидента в Мацумото было несколько сообщений, но даже этого не было при инциденте в метро. Поразительно. Во всех газетных статьях — одно и то же. Даже я впервые узнала, что мой муж умер после мучительных страданий, когда прочитала свидетельские показания в прокуратуре. Мы все хотим знать, что в действительности там произошло. Как бы тяжело ни было, мы хотим это понять. С каким чувством они умирали.

Все-таки, в конечном счете, для многих это чужое горе. Даже я, если бы меня это настолько не коснулось, наверное, так думала. Это чужое дело.

Меня радует только ребенок. Сегодня впервые начала что-то говорить. Некоторыми своими жестами, любовью к каким-то блюдам она уже напоминает отца. Я ей все время рассказываю об отце. Понимает или нет, я все равно рассказываю. Если Асука спрашивает, где папа, то я ей показываю фотографию на алтаре и говорю: «Папа, папа». — Когда она ложится спать, я приношу снимок, и она желает ему спокойной ночи. Осталось немного съемок на видео с наших лыжных походов, с медового месяца. Там записан и голос, и когда Асука подрастет, я ей покажу. Часто думаю: как хорошо, что мы это записывали. Но я все равно постепенно забываю, например, черты его лица. Около бровей немного выпирала кость, он ее иногда потирал рукой. Это я четко помнила, но сейчас уже начинаю забывать…

Простите, пожалуйста…

Когда человека нет рядом, даже память о близком родственнике тускнеет. Когда его физически нет рядом…

Я собираюсь научить дочь кататься на лыжах. Муж говорил, что ребенка с ранних лет учить нужно. Мы с мужем одинаковой комплекции, поэтому лыжную одежду покупали так, чтобы оба могли ей пользоваться. В следующий сезон поедем. Любимое занятие мужа я теперь должна взять на себя. Когда ребенок подрастет, думаю найти себе работу. Сейчас пока живем на доход моего отца. Когда Асука окончит начальную школу, я хочу, чтобы она сама выбирала дальнейший путь.

Слепой кошмар.
Куда мы идем?

1
Что случилось в Токийском метро утром 20 марта 1995 года?

Утром 20 марта 1995 года я был у себя дома в городе Оисо префектуры Канагава[107]. В то время я жил и работал в США, в штате Массачусетс, и на две недели вернулся в Японию — в университете начались весенние каникулы. У меня дома не было ни телевизора, ни радио, поэтому я совершенно не знал, что в Токио произошел такой катаклизм. Слушая музыку, я не спеша расставлял книги на полках. Свежее утро, хорошее настроение. На небе ни облачка.
В десять мне позвонил знакомый, работающий в средствах массовой информации, и встревожено сообщил: «В метро случился невероятный инцидент. Много жертв. Ядовитый газ. Это, несомненно, дело рук „Аум Синрикё“, поэтому в ближайшее время в Токио лучше не приезжать. Они очень опасны».
В тот момент я совершенно не мог понять, что же собственно произошло. В метро ядовитый газ? «Аум»? Я долго жил за границей и был оторван от свежей информации. Я не знал о сенсационной новости, опубликованной в газете «Иомиури» 1 января (в деревне Камикуйсики обнаружены остатки зарина). Не знал также, что зариновый инцидент в Мацумото связывают с сектой «Аум Синрикё». Не знал и о том, что эта организация оказалась в центре внимания после совершенных ею нескольких преступлений.
С позиций сегодняшнего дня я понимаю, что в то время, по крайней мере, СМИ не могли предполагать и считали бы противоестественным, что «Аум Синрикё» способна на такие крупномасштабные террористические действия. Во всяком случае, я в этот день не собирался в Токио и, так и не поняв сущности происшедшего, поблагодарил звонившего и повесил трубку. Затем продолжил заниматься книгами, как будто ничего не случилось. И только немного позже я осознал ужас всего происшедшего.
И этот момент стал моим 20 марта.
Необычайная растерянность и отчуждение, которые я ощутил в то утро, выбили меня из колеи и надолго остались со мной. Вероятно, это и стало одной из причин, по которой во мне проснулся глубокий личный интерес к зариновому инциденту в метро.

Много месяцев после инцидента все средства массовой информации были наводнены описанием его подробностей и статьями, посвященными «Аум Синрикё». Телевидение с утра до вечера практически без остановки передавало информацию о событии. Газеты, журналы, еженедельники посвящали ему по многу страниц.
Однако во всем этом информационном потоке я не мог найти то, что хотел узнать, а именно: что в действительности произошло в токийском метро утром 20 марта 1995 года? Если конкретнее: что видели, какие действия предпринимали, что чувствовали и думали пассажиры, которые в то время находились в поездах метро? Я хотел это знать. Я хотел знать — насколько это возможно — все мелкие подробности о каждом отдельном пассажире, начиная от частоты его пульса до ритма дыхания. Что произойдет с самым обычным японским гражданином (таким, как я или вы), если он вдруг окажется вовлеченным в подобный неожиданный инцидент?
Однако вот что достойно удивления (а может, здесь и нет ничего удивительного): никто не сказал ничего, что я хотел знать.
Почему так произошло?

Если убрать лишнее декоративное оформление, можно сказать, что СМИ использовали довольно примитивную структуру. Инцидент с зарином подавался ими как четкое противопоставление справедливости и зла, разума и безумия, здоровья и уродства. Шокированные безобразным инцидентом, люди говорили в один голос: «Что за глупые штуки они выкинули? Что за безумие творится, и вообще — куда идет Япония? Куда смотрит полиция? Сёко Асахара в любом случае должен быть казнен».
Таким образом, люди — в большей или меньшей степени — сели в большой дилижанс под названием «справедливость, разум и здоровье». И это совсем не трудно понять, поскольку здесь произошло безграничное сближение относительного и абсолютного. Одним словом, в отношении Сёко Асахара и членов его секты, в отношении их действий подавляющее большинство людей стоят за справедливость, разум и здоровье. Более понятного консенсуса быть не может, и СМИ, опираясь на этот консенсус, еще более его укрепляли.
В противовес этому мощному течению раздавались голоса: «Преступление должно быть осуждено как преступление, а справедливость и разум тут ни при чем». Однако подобные утверждения получили резкую отповедь общественного мнения. Но спустя два года после инцидента, куда приехали на этом трясущемся дилижансе мы все, представляющие «нашу сторону» справедливости и разума? Чему научил нас этот шокирующий инцидент? Какие уроки мы из него извлекли?

Одно совершенно определенно. Остались удивительно «неприятное чувство и неприятный осадок». Мы ломаем себе голову: откуда все это вообще появилось? Создается впечатление, что многие из нас, чтобы забыть это «неприятное чувство и неприятный осадок», хотят засунуть инцидент в сундук под названием «прошлое», а значение события определить в рамках «суда» и решить все на уровне системы.
Конечно, в ходе суда выявятся многие факты, и это представляет большую ценность. Однако если эти факты, выявленные в судебном разбирательстве, мы не сможем глубоко усвоить ради самих себя, то все превратится в массу бессмысленных деталей, в слухи из зала суда и, в конечном счете, исчезнет во мраке истории. Как падающий на город дождь, который по сточным каналам стекает прямо в море, не оросив землю. Юридическая система действует только на основе закона и может решить только одну сторону проблемы, но этим все последствия происшедшего не могут быть улажены.
Иными словами, потрясение, нанесенное японскому обществу сектой «Аум Синрикё» и газовой атакой в метро, еще не проанализировано в достаточной степени, и значение случившегося, а также уроки, которые мы должны извлечь, еще не приняли конкретную форму. Сейчас, когда я закончил эту книгу, я не могу отмахнуться от подобных сомнений. Разве можно считать инцидент разрешенным, если просто повесить на него ярлык из ряда вон выходящего, бессмысленного преступления, совершенного сумасшедшей организацией? Может, я выражусь слишком резко, но у меня создается такое впечатление: в конечном итоге дело движется к тому, что инцидент может остаться в памяти как книжка комиксов, одна из историй о редких преступлениях, городской миф. Если это так, то где была совершена ошибка?
Если мы хотим чему-либо научиться в результате этого несчастья, то не пришло ли сейчас время провести новое расследование — под другим углом и другим способом? Видимо, легко сказать: «Аум» — это зло. Также легко сказать, что «зло и разум — это разные понятия». Эти две теории неизбежно противостоят друг другу, но таким путем избавиться от чар «консенсуса дилижанса» будет довольно трудно.
Дело в том, что эти понятия уже глубоко укоренились и институизировались, они уже захватаны грязными руками. И раскачать, а затем разрушить эти укоренившиеся в рамках системы понятия, если не невозможно, то достаточно трудно.
И нам сейчас нужны новые понятия, основанные на иных точках зрения. Нужна новая история совершившегося, написанная на основе этих понятий.

2
Почему я игнорировал «Аум Синрикё»?

Но где найти новые понятия и новую историю? Как я уже писал раньше, основная позиция СМИ состояла в том, чтобы противопоставить «пострадавших и справедливость» (то есть «нашу сторону») «преступникам и злу» (то есть «той стороне»). При этом они поддерживали позицию «нашей стороны» и тщательно разбирали и анализировали теоретические и практические извращения «той стороны».
Подобное отсутствие гибкости приводит к тому, что возникает закостенелая модель интерпретации событий — при отсутствии желания найти им глубокое объяснение.
Спустя некоторое время после инцидента у меня появилась пока еще смутная мысль: для глубокого понимания причин газовой атаки в метро недостаточно тщательно расследовать и проанализировать теорию и практику «той стороны».
Разумеется, это важно и полезно. Но нет ли необходимости параллельно провести то же самое и в отношении «нашей стороны». Не может ли ключ (или часть ключа) к разгадке тайны «той стороны» прятаться на территории «нашей стороны»?
Иными словами, мы ничего не достигнем, если будем наблюдать в бинокль с другого берега за трудно понимаемым, уродливым феноменом «Аум Синрикё» как за чем-то совершенно чуждым нашему обществу. Хоть это может звучать неприятно, но разве не важно исследовать этот феномен как часть того общества, к которому мы сами принадлежим. Если мы не сможем найти спрятанный на нашей территории ключ к пониманию этого феномена, то всё без исключения окажется на «другом берегу», где события будут выглядеть настолько мелкими, что их нельзя будет увидеть невооруженным глазом.

Есть причина тому, почему я так думаю. Дело в том, что я лично хорошо помню, как в феврале 1990 года «Аум Синрикё» выставила своих кандидатов на выборах в нижнюю палату парламента. Я тогда на некоторое время вернулся в Японию. Асахара выдвинул свою кандидатуру от округа, в который входил и район, где я тогда жил (Сибуя), и по всему округу развернулась причудливая, броская предвыборная кампания. Каждый день из динамиков машин звучала странная музыка, перед станцией Сэтагая стояли в ряд во всем белом молодые мужчины и женщины, у которых на головах были маски слонов и самого Асахары. Они махали руками и изображали непонятные танцы. В то время я впервые узнал о существовании организации под названием «Аум Синрикё». Увидев это зрелище, я сразу же отвел глаза, настолько не хотелось мне на него смотреть. Другие прохожие с таким же выражением лица проходили мимо, делая вид, что не замечают членов секты. Я почувствовал в тот момент трудноописуемое отвращение и что-то зловещее, выше моего понимания. Я тогда глубоко не задумался, почему эту картину я не хотел видеть больше всего на свете. Тогда я не чувствовал в этом необходимости и выкинул эту картину из памяти, как не имеющую ко мне никакого отношения.
Могу представить, что, вероятно, 80-90 % нашего общества будут испытывать подобные же чувства и поступят так же, если окажутся перед подобной картиной. Иными словами, пройдут мимо, сделав вид, что ничего не видят, и тут же забудут, глубоко не задумавшись. В Веймарской республике германские интеллигенты, видимо, вели себя так же, когда впервые увидели Гитлера.
Однако поразительно следующее. На улицах появляется и ведет свою пропаганду множество новых религиозных культов и сект. Но мы (по крайней мере, я) не испытываем к ним физического отвращения. «А, это опять они», — вот и вся наша реакция. Они не приводят в смятение наши чувства, и мы просто проходим мимо. С точки зрения общественной нормы, бритые наголо, бьющие в барабан и танцующие кришнаиты действительно выглядят эксцентрично, но я никогда от них не отворачиваюсь. Так почему же я невольно отвожу взгляд от «Аум Синрикё»?
Одно предположение. Не потому ли это, что феномен «Аум Синрикё» не является для нас чем-то совершенно чуждым, а показывает искаженный образ нас самих в совершенно неожиданном ракурсе? Кришнаитов и другие новые религии мы отвергаем с самого начала как не имеющих к нам никакого отношения. Однако с «Аум Синрикё» по какой-то причине мы этого сделать не можем. Их существование (внешний вид, танцы, песни) мы вынуждены отвергать усилием воли, и это нас тревожит.
Если говорить с точки зрения психологии… На психологию я буду ссылаться только один раз — потерпите, пожалуйста. Значит, так. Если мы что-то физиологически не переносим с самого начала и испытываем к этому сильное отвращение, нередко это что-то может являться отражением нашего собственного образа. Если это так, то глубокое отвращение, которое я испытывал по отношению к членам культа «Аум Синрикё» у станции Сэндагая, вероятно, может иметь подобное происхождение. Но тут я умолкаю, чтобы подумать еще раз о такой возможности.
Нет, я не утверждаю: при других обстоятельствах я или вы могли бы вступить в «Аум Синрикё» и выпустить в метро зарин, — такие обстоятельства в действительности не могут возникнуть. Я хочу сказать: то, что мы сознательно вынуждены отвергать, возможно, существует внутри нас.
Подобное, возможно, будет ошибочно понято, но если указанное ранее предположение развивать дальше, то я именно так и думаю. «Наша сторона» и «та сторона» имеют общее изображение в двух зеркалах, стоящих друг против друга.
Разумеется, изображение в одном зеркале по сравнению с другим выглядит более темным и сильно искажено. Однако если эту темноту и искажение убрать, два изображения имеют поразительное сходство и в некоторых аспектах даже действуют в полном взаимопонимании. Поэтому мы избегаем смотреть на это изображение и, сознательно или нет, выбрасываем его из реальности как часть того мрачного, что находится внутри нас. И «неприятный осадок» от инцидента с зарином в метро, который мы все еще где-то в душе продолжаем ощущать, видимо, в действительности как раз оттуда беззвучно и вырывается.
Я излагаю очень кратко, и, вероятно, многие читатели меня не поймут, а некоторые, возможно, будут и протестовать. Поэтому я хочу объяснить несколько подробнее, что я имею в виду.

3
Уступленное «Я»

В июньском номере журнала «Сэкай» за 1996 год Митио Оти опубликовал большую статью об «Унабомбере» — американском террористе, который направлял посылки с вложенной в них взрывчаткой. Там Митио Оти приводит часть «Манифеста Унабомбера», напечатанного в «Нью-Йорк Таймс». Ниже цитата:

Система перестраивает себя таким образом, чтобы оказать давление на тех, кто ей не соответствует. Несоответствие системе называется «болезнью», приведение в соответствие — «исцелением». Таким образом, попытки достижения независимой автономии нарушаются, и личность вовлекается в процесс, навязанный системой. Стремление к достижению автономии рассматривается как «болезнь»[108].

Предыдущая страница 31 Следующая страница


Подземка 32

Представляет интерес, что метод направления бомбы по почте, который применял Унабомбер, полностью совпадает с известным инцидентом, когда «Аум» направила бомбу в посылке в токийскую ратушу. Думается, это обстоятельство позволяет тесно увязать то, что говорит террорист Теодор Качински, с сущностью действий организации «Аум Синрикё».

Похоже, то, что говорит здесь Качински, в своей основе справедливо. Социальная система, к которой мы принадлежим, стремится подавить стремление к достижению личной автономии. В большей или меньшей степени я чувствую это на себе, и, думаю, вы тоже, несомненно, в какой-то степени это испытываете. Если говорить откровеннее, хоть вы и стремитесь к свободному образу жизни, выдвигая собственные жизненные ценности, общество вам не позволит достичь этого. Торчащий гвоздь забивают.
Далее, с точки зрения членов «Аум Синрикё»: когда они стремятся к достижению собственной автономии, общество и государство обвиняют их в «антиобщественных действиях» и называют это «болезнью». Поэтому в их сознании все более усиливаются антиобщественные тенденции.
Однако Качински, сознательно или бессознательно, не заметил одного момента. «Стремление к личной автономии и гетерономия» возникли как взаимное отражение в противоположных зеркалах. Иными словами, первое является ничем иным, как отражением второго. Если вы родились и были брошены родителями на необитаемом острове, вы не будете иметь понятия об автономии. Автономия и зависимость подобны свету и тени, которые спонтанно втянуты в гравитационное поле и после независимых взаимодействий находят некий баланс между обществом и самим собой.
По-моему личному мнению, Асахара не смог достичь этого баланса и взамен этого успешно создал ограниченную, но довольно эффективную систему. Я не могу оценить Асахару как религиозного деятеля, ибо не знаю, на основе каких критериев это можно сделать. Но, глядя на его жизненный путь, могу сделать некоторые выводы. Пройдя через серию личных неудач и благодаря приложенным усилиям, он оказался в замкнутом контуре, подобно джинну из «Тысячи и одной ночи», запечатанному в бутылке. К этой бутылке Асахара прикрепил этикетку «религия». Затем он создал на базе коллективного опыта «замкнутую систему», которую как товар и представил обществу.
Но прежде чем создать эту систему, Асахара, несомненно, прошел через ужасные душевные муки и кровопролитные раздоры. Несомненно, здесь также имели место глубокое знание действительности и неординарное понимание ценностей. Асахара, видимо, не смог бы воспитать в себе харизматические черты характера, если бы не прошел сквозь душевный ад и не испытал бы сатори[109] по отношению к ценностям. Примитивные религии, наверное, несут с собой особую ауру, восполняющую дефицит духовного богатства и излучаемую той или иной психической аберрацией.
Большинство тех, кто вступил в «Аум Синрикё», отдали на хранение все свое личное богатство, включая собственное «Я», в «духовный банк» под названием «Сёко Асахара» — ради получения от него «личной автономии». Преданные верующие постепенно отказывались от своей свободы, имущества, семьи, от всего комплекса ценностей, которому они раньше были привержены. Включая общественное суждение и здравый смысл. Обычные граждане говорили с отвращением: «Что за глупости? » — однако для самих членов культа это было в какой-то степени удобно: отдав себя на попечение организации, им не нужно было больше беспокоиться о работе и других повседневных делах, контролировать свои поступки.
Ассимилировав свое «Я» с личным «Я» Сёко Асахара — «более великим и более несбалансированным», — они смогли получить мнимое самоопределение. Другими словами, в противостоянии с обществом в своей борьбе за самоопределение им не нужно было разрабатывать собственную стратегию и вести конкретную борьбу. Можно было передать все функции Асахаре как своему полномочному представителю. Борьба личности с системой подавалась им на блюдечке.
Они не вели, как утверждал Качински, борьбу с обществом для достижения своего самоопределения. За них это делал жаждущий борьбы Асахара, который поглотил и ассимилировал их в своем «Я». Также нельзя сказать, что Асахара односторонне контролировал умы своей паствы. Члены его секты сами стремились к тому, чтобы их контролировали. Так что контроль над умами — процесс двусторонний.
Если вы потеряете свое «Я», вы утратите основную нить повести о самом себе. Но человек не может долго жить без истории своей жизни, ибо она преодолевает ограниченные рамки его окружения — рациональной системы или систематической рациональности — и является важным ключом к обмену опытом с другими.
Повесть — это рассказ, а не теоретическая логика или этика, и не философия. Это сон, который вы продолжаете смотреть — так же, как вы дышите. В таких повестях у вас два лица, вы одновременно и субъект, и объект. Вы целое, и вы часть. Вы реальность, и вы тень. Вы автор этой повести и одновременно ее действующее лицо. Благодаря подобной многослойной повести мы в большей или меньшей степени можем преодолевать одиночество б этом мире.
Однако вы (то есть любой из людей) без собственного «Я» не сможете создать и собственную повесть. Как нельзя сделать машину без двигателя, как не может быть тени без физического предмета. Однако вот сейчас вы уступили свое «Я» какому-то другому человеку — и что вы теперь будете делать?
В этом случае вы получите новую повесть от другого человека, которому вы уступили свое «Я». Вы уступили подлинник, а в качестве компенсации получите лишь тень, и если подумать, это естественно. А если ваше «Я» ассимилируется с «Я» другого человека, ваша повесть тоже не может не ассимилироваться с сюжетом повести, рожденной «Я» другого человека.
И какая же это будет вообще повесть?
Она не должна быть элегантной или причудливой. Ей не нужен литературный аромат. Скорее желательна легкомысленная, простенькая повесть, какое-нибудь ненужное барахло. Многие люди устали от сложных, многослойных произведений — слишком часто подводили их такие сценарии, именно запутавшись в их сложностях, они и отказываются от собственного «Я». Поэтому достаточно, чтобы на ней был просто обозначен жанр: «повесть». Подобно тому, как медаль, которую солдат получает на войне, не обязательно должна быть сделана из чистого золота. Достаточно, что она признается всеми именно как медаль, хотя может быть сделана из дешевой жести.
Сёко Асахара был достаточно талантлив, чтобы вручать людям подобные низкопробные повести (тем более что они сами их просили), проявляя при этом смелость и силу убеждения, ибо его собственное восприятие окружающего мира, вероятно, было не выше. То были грубые смехотворные поделки. Повести, на посторонний взгляд, представлявшие собой полупереваренную и плохо усвоенную банальщину. Но ради справедливости надо признать: они были последовательны в одном — все они звали к оружию во имя какого-то дела.
С этой точки зрения, Асахара, видимо, был редкий сказитель, который в некоем смысле сумел ухватить и передать атмосферу нынешнего времени. Сознательно или бессознательно, он не боялся, что его идеи и образы могут быть восприняты как низкопробные. Асахара активно собирал валявшиеся вокруг него кусочки разного хлама (как в фильме Спилберга «Инопланетянин», где герой собирает устройство для связи с родной планетой, используя хлам в гараже) и смог создать из них определенную идеологию, в которой нашли глубокое отражение его внутренние страдания.
Каковы бы ни были недостатки этой повести, они были недостатками «Я» самого Асахары, поэтому тем, кто ассимилировал себя с его «Я», ничто не мешало принять и недостатки этой повести. Те скорее воздействовали положительно. Однако присущие им внутренние свойства фатально загрязнили их, и то, что начиналось как великая идея, безвозвратно превратилось в дикую фантазию и мираж. И возврата к прошлому уже не было.

Таковы были повести, представленные «Аум Синрикё», «той стороной». Вы, наверное, скажете, что они абсурдны. Действительно, так и есть. Большинство из нас смеялось над этими мусорными и дурацкими россказнями. Мы смеялись над сказителем Асахарой, над верующими, которых завлекли этими повестями. После этого смеха оставалась горечь во рту, но мы смеялись очень громко. А что еще оставалось делать?
Однако в пику им — какую эффективную повесть могла предложить «наша сторона»? Есть ли у нас повесть, достаточно мощная, чтобы противостоять «чепухе» Асахары? В том-то и большая проблема.
Я писатель, а, как известно, писатели — это люди, которые профессионально создают повести, поэтому для меня эта проблема серьезнее, чем просто большая. Она подобна острому мечу, свисающему над моей головой. Думаю, мне придется самому создавать «устройство для связи с космосом». Для этого я должен буду собрать весь хлам, все недостатки, существующие во мне. (Ну вот — написав это, я вновь удивился. Откровенно говоря, разве не то же самое я уже давно пытаюсь делать?)

Ну а как насчет вас? (Я употребляю «вы», но, само собой, включаю и самого себя.)
Вы кому-то (чему-то) отдали часть своего «Я» и получили взамен этого повесть? Вы уступили часть своей личности некой системе? Если это так, система эта когда-нибудь потребует от вас совершить какое-то «безумство»? Повесть, которую вы сейчас имеете, — действительно ли она ваша? И свои ли сны вы видите по ночам? Не могут ли они быть видениями какого-то другого человека и в какой-то момент превратиться в кошмар?

4
О памяти

Я начал собирать материалы для этой книги через девять месяцев после заринового инцидента в метро и работал над ней еще год.
Таким образом, имел место своего рода «период охлаждения», прежде чем я начал беседовать с людьми, попавшими в этот инцидент. Однако трагедия была настолько огромной и шокирующей, что память людей (я имею в виду лишь тех, кто согласились дать нам интервью) совершенно не поблекла. Большинство до этого уже много раз рассказывали окружающим, что они пережили. И хотя среди них были и те, кто об этом никому не рассказывал, даже они в большей или меньшей степени неоднократно прокручивали события в памяти. Поэтому подробности инцидента, которые рассказывали беседовавшие с нами люди, в подавляющей степени соответствовали действительности и обладали визуальной правдоподобностью.
Однако следует оговориться, что это все-таки были воспоминания.
Читатели, видимо, помнят, какие поразительные и странные эксперименты мы иногда производим с собственной памятью. Один психоаналитик дал следующее определение памяти: «Человеческая память есть не что иное, как личная интерпретация имевшего место события». Так, например, через механизм памяти мы иногда редактируем события так, чтобы они стали более понятны, опускаем нежелательные моменты, меняем события местами по времени, делаем дополнения, смешиваем свои воспоминания с воспоминаниями других. И все это происходит совершенно естественно и бессознательно.
Если выразиться довольно резко, мы в большей или меньшей степени излагаем свои воспоминания о пережитом в повествовательной форме. Если есть некоторые различия с тем, что действительно имело место, то это только естественно. (Мы, писатели, делаем это сознательно и профессионально.) Думаю, читатели сознают: такая возможность свойственна любому «устному рассказу». Фактическая сторона «устного рассказа» может отличаться от реальности в мелких деталях. Но это ни в коем случае не является ложью. Это неопровержимый факт, изложенный в иной форме.
Люди по собственной воле рассказывали об имевших место событиях, и это не были свидетельские показания в суде. Я принципиально никогда не перепроверял изложенные в интервью факты. Это было бы почти нереально и невозможно технически, а, кроме того, не входило в круг поставленных мною перед собой задач.
В интервью разные свидетели могут в деталях по-разному описывать одни и те же события и даже могут допускать в чем-то противоречивые высказывания. Эти различия и противоречия тоже могут о чем-то говорить — особенно в нашем многогранном мире.
Когда берешь такое количество интервью, в основном можно определить, в какой степени каждый конкретный свидетель излагает объективные факты и какова степень их точности. Поэтому, несколько изменив угол беседы, можно направить ее в нужное русло. В тех частях, где заявления вызывали сомнения, я ставил вопросительный знак и отправлял в особую папку для проверки. Но то были исключительные случаи. Разумеется, там, где имели место явные неверные представления или искажение фактов, я вносил исправления, однако, насколько это было возможно, все рассказы очевидцев изложены так, как они прозвучали в интервью.
Далее: я стремился к тому, чтобы установить хорошие личные и душевные отношения с каждым, у кого я брал интервью. Возможно, поэтому я иногда звучал слишком сентиментально. Но рассказы этих людей глубоко проникали мне в душу, и я старался встать на позиции моего собеседника, посмотреть его глазами на то, что произошло.
Я хочу сказать, что среди всех, с кем я встречался, не было ни одного, кто показался бы мне скучным, а чья история — неинтересной. Меня восхищали рассказы всех этих людей о своей жизни также и в той части, которая не касалась непосредственно инцидента.
Конечно, я встречался с ними с определенной ограниченной целью, в ограниченное время и вел беседу на ограниченную тему. Среди них были такие, с кем я встречался дважды, но их было немного. Если бы эти встречи происходили несколько раз, беседы, наверное, могли бы выглядеть по-другому. Однако даже при нынешних обстоятельствах эти одноразовые беседы для меня как для писателя и человека явились событием, глубинный смысл которых превзошел все первоначальные ожидания.

5
Что же мне делать?

Хотел бы сказать о еще одной важной причине, почему я решил написать эту книгу.
Если коротко, я хотел более глубоко познать страну под названием Япония. Довольно долго я жил за границей — что-то около семи или восьми лет. Я покинул Японию после того, как написал книгу «Страна Чудес без тормозов и Конец Света», и не возвращался, пока не закончил роман «Хроники Заводной Птицы»[110]. Я приезжал на родину лишь на короткое время. Хоть я никому об этом не говорил, но сам рассматривал этот период как своего рода ссылку. Сначала я жил в Европе, затем в Америке.
Как писатель, я хотел расширить свои знания о других странах, и в то же время попытаться написать в той среде книгу на японском языке. Однако в последние два года этой ссылки неожиданно для себя я обнаружил в себе довольно острое желание познать страну под названием Япония. Я начал постепенно сознавать, что — по крайней мере, на тот момент — период, когда я, скитаясь вдали от Японии, пытаюсь найти самого себя, подходит к концу. Я чувствовал, что внутри меня происходит своего рода переоценка ценностей. Вероятно, я осознал, что уже, насколько банально бы это ни звучало, «не молодею» и наступает период, когда я должен выполнить свой долг перед обществом.
Я решил, что настало время вернуться в Японию и попытаться написать солидное произведение, но в отличной от романа форме, которое способствовало бы еще более глубокому пониманию Японии. Таким путем я, вероятно, смогу найти в себе новый метод и новую отправную точку для своего творчества.
Но что я должен сделать, чтобы еще лучше понять Японию? В основном я представлял себе, по какому пути мне надо идти. Прежде всего, избавившись от эмоциональной основы восприятия событий, я хотел глубже узнать японское общество, познать суть сознания японцев. Кто мы вообще такие, куда идем?
Однако что конкретно для этого надо было сделать, я пока не видел. Какие действия предпринять? И вот в таком окутанном туманом сознании я провел свой последний год за границей. Как раз в это время Японию постигли две ужасные катастрофы, которые потрясли весь мир: землетрясение в Кобэ и зариновая атака в метро.

Забегая вперед, можно сказать, что длительный сбор материалов об инциденте с зарином явился для меня одним из путей более глубокого постижения Японии. В этот период я встречался со многими японцами, слушал их рассказы и в результате смог понять, как отразилась на Японии такая катастрофическая встряска системы. С позиций сегодняшнего дня я должен признать, что в этом расследовании был заинтересован и я как писатель — в расчете использовать его результаты и в своих возможных целях. Не признавать этого было бы лицемерием.
Однако в ходе расследования мои расчеты один за другим терпели крах. Непосредственно встречаясь с пострадавшими и слушая, через какие страдания они прошли, я все больше убеждался, что с этим нельзя шутить. Я думаю, это понятно, если прочесть собранные здесь свидетельские показания. Эта трагедия имеет более глубокие и разнообразные стороны, чем я себе раньше мог представить, и я понял, насколько мало я знал о том, что в действительности произошло в тот день в метро.
Я постепенно пришел к убеждению, что эта книга должна быть написана не ради меня, а ради чего-то другого, и должна иметь хоть какую-нибудь ценность. Если бы меня спросили: «А вы подумали о своей позиции? » — я бы ответил только: «Да, подумал». Откровенно говоря, ближе, чем «подумал», стоит выражение «среагировал». Это естественное веление души, которое выше разума, добра и зла.
Откуда пришла это естественная реакция? Ее источником стали рассказы людей (несомненно, рассказы «нашей стороны»). Я как писатель получил из этих рассказов глубокие знания, и в каком-то смысле был ими исцелен.
Вскоре я перестал судить о том, что правильно, а что нет, что нормально, а что безумно, кто несет ответственность, а кто нет. Я чувствовал, что этот вопрос при сборе материалов уже не столь важен. По крайне мере, окончательный вывод буду делать не я. От этого мне стало легче. Сняв груз с плеч, я стал воспринимать рассказы людей в том виде, как они есть. И вот так, стараясь изо всех сил, я нанизываю одну повесть на другую, как паук плетет свою паутину. В темном углу безымянный паук…
После интервью с семьей Эйдзи Вада, который скончался на станции Кодэмматё, и Сидзуко Акаси[111], которая потеряла память и способность говорить и по-прежнему в больнице, я вынужден был еще раз серьезно пересмотреть ценность моих слов. Могут ли мои слова передать читателям то, что испытывают эти люди, — страх, отчаяние, страдание, ненависть, одиночество, растерянность, надежду?.. После каждого интервью я часами и днями думал об этом.
Я опасаюсь, что во время интервью я по неосмотрительности ранил нескольких людей. Это произошло в одном случае из-за моей невнимательности, в другом — из-за незнания, в третьем — просто из-за недостатка в моем характере. К тому же я не могу похвастаться, что умею хорошо вести беседу, и бывали случаи, когда я не мог правильно передать словами свои мысли. Я бы хотел здесь принести извинения всем, кому я ненароком в какой бы то ни было форме нанес обиду.

До сих пор я не считал себя надменным человеком, хоть и мог проявлять напористость и своенравие. Однако я должен бы отчетливее сознавать, что поставлен в такое положение, где независимо от того, хочу я этого или нет, могло присутствовать свойственное этому положению высокомерие. Поэтому сейчас я признаю свои ошибки.
Это верно — с точки зрения пострадавших, получивших серьезные травмы в зариновом инциденте, я, автор этой книги, пришел из «зоны безопасности» и в любой момент могу туда вернуться. Поэтому они сомневаются, что такой человек способен глубоко понять то, что они пережили. Но тут уж ничего не поделаешь. Можно сказать, что это отчасти так и есть. Однако если взаимный диалог на этом оборвется, мы так никуда и не придем. Дальше останется только догма.
Но если это так (и это признается обеими сторонами), то я думаю, что необходимо решительно преодолевать подобные настроения, избегать обострения спора, ибо существует путь к всестороннему разрешению этих разногласий.

6
Мы оказались перед лицом сокрушительного насилия

Землетрясение в Кобэ и инцидент с зарином в метро, которые произошли соответственно в январе и марте 1995 года, вошли в историю послевоенной Японии как две самые тяжелые трагедии. Не будет преувеличением сказать, что сознание японцев претерпело значительные перемены после этих событий. Они, вероятно, останутся в нашей психике как крупная веха, которую невозможно игнорировать.
Землетрясение в Кобэ и инцидент в токийском метро произошли одно за другим, и это — совпадение, однако слишком пугающее. Это произошло в тот период, когда лопнула экономика «мыльного пузыря» и возникли прорехи в экономической структуре, когда закончилась «холодная война», и глобальный уровень цен стал испытывать колебания, и, наконец, когда сама основа японского государства стала подвергаться критике.
Эти два события объединяет их потрясающая насильственность. Разумеется, конкретное содержание насильственных действиях в обоих событиях различно. Одно представляет собой неотвратимое стихийное бедствие, другое — преступление, которое нельзя назвать неотвратимым. Я хорошо понимаю, что было бы неверно сводить насильственные действия в этих случаях к одному знаменателю.
Однако с точки зрения пострадавших внезапность и несправедливость насильственных действий, как при землетрясении, так и при зариновой атаке имеют поразительное сходство. Хотя насилие в обоих случаях по своему происхождению и содержанию отличается, но по своим шокирующим последствиям оно имеет много общего.
Многие пострадавшие говорят: «Я глубоко ненавижу „Аум Синрикё“». Однако эти люди, хоть и говорят о своей ненависти к «Аум», не знают, куда в реальности ее направить и потому остаются в нерешительности. Короче говоря, они не знают, против кого направить свой гнев и ненависть, не знают то место, где их чувства могут реализоваться. И причина в том, что они до сих пор не могут понять точного происхождения этого насилия. В этом смысле неведение делает зариновый инцидент и землетрясение в Кобэ похожими друг на друга.
В зависимости от точки зрения эти два события могут рассматриваться как две стороны одного крупного акта насилия, направленного против Японии.
И оба они, приняв форму кошмарного взрыва, обрушились на нас изнутри — буквально из-под наших ног — и одновременно до ужаса четко обнажили противоречия и слабости, таящиеся в нашей социальной системе. Наше общество в реальной действительности показало себя слишком бессильным и беззащитным против внезапно налетевшего свирепого насилия. Мы не смогли предсказать его приход, не смогли заранее к нему подготовиться, равно, как и не смогли умело и эффективно противостоять ему, когда оно обрушилось на нас. Совершенно явно «наша сторона» проиграла.
Иными словами, сила нашего воображения = повесть, которой мы владеем в обычное время (или думаем, что владеем) не смогли выдвинуть набор общих ценностей, который мог бы эффективно противостоять обрушившемуся на нас свирепому насилию. Это не произошло тогда, и, судя по всему, положение не улучшилось и сейчас, спустя два года.

Конечно, в ходе этих трагических событий самопроизвольно проявились и некоторые положительные тенденции. Например, сразу после землетрясения в районе Кобэ-Осака возникли состоявшие в основном из молодежи добровольческие дружины, активно проявившие себя в спасательных работах; во время инцидента в метро можно было наблюдать сцены, когда сами пассажиры оказывали помощь пострадавшим. Необходимо также отметить, что служащие метро в условиях полной неразберихи проявляли мужество по спасению пассажиров, рискуя собственной жизнью. (Здесь я хотел бы вновь выразить соболезнование в связи с погибшими служащими метро.) За некоторыми исключениями, персонал метро, находившийся в то время в зоне бедствия, проявил дисциплину, работоспособность и высокие моральные качества, которые заслуживают восхищения.
Однако хоть и имели место приведенные выше позитивные моменты, за их счет нельзя списать общую растерянность системы. Если говорить о зариновом инциденте, я не думаю, что руководство метрополитена, Управления пожарной службы, Главного полицейского управления приняли быстрые и эффективные меры, которые могли бы сравниться с действиями, предпринятыми с риском для жизни работниками этих ведомств на месте событий. Это относится как к тому времени, так и к позиции, которую они занимают сейчас.
Когда я в процессе сбора материалов для этой книги беседовал с одним из сотрудников метрополитена, он мне с усталым видом сказал: «Не пора ли это[112] уже прекратить? Все уже хотят забыть об этом инциденте. У нас есть пострадавшие, все они получили серьезные травмы. Поэтому оставьте их в покое».
Однако хорошо ли будет, если все успешно забудут инцидент? Это правда, есть немало служащих метро, которые хотят его забыть. Но есть и не только они.
«Мы не хотим, чтобы общество так просто об этом забыло», «этот инцидент нельзя так просто забывать», — звучат мощные голоса других. И только мертвые не могут ничего сказать…

Конечно, если неожиданно возникает инцидент подобного масштаба и сложности, трудно избежать паники и ошибок. Поэтому, как видно из свидетельских показаний, собранных в этой книге, как в Управлении метрополитеном, так и в Управлении пожарной охраны и полиции были совершены маленькие и большие ошибки в оценке ситуации. «Почему это случилось? » — ломают себе головы во многих местах.
Однако у меня нет намерения подвергать критике отдельных конкретных лиц за подобные ошибки. Также я не хочу сказать, что «ничего нельзя было сделать». Но если внимательно разобраться в каждом отдельном случае, всегда можно найти смягчающие обстоятельства. Конечно, мы не должны игнорировать отдельные ошибки, но значительно более важно то, что наша система преодоления кризисных ситуаций ненадежна и неадекватна. Ошибки, совершенные на месте трагедии, являются производными этой системы.
Но гораздо больше беспокоит меня обстоятельство, что причины и те, кто несет ответственность за многие ошибки, сделанные в тот день, а также результаты, к которым они привели, до сих пор в полной мере не раскрыты широкой общественности. Другими словами, здесь проявилась суть японской системы — нежелание раскрывать совершенные ошибки, выносить сор из избы. Поэтому сбор материалов был чрезвычайно ограничен оговорками типа «материалы находятся в суде», или «это относится к компетенции правительства».
Я неоднократно обращался к компетентным лицам с просьбой об интервью и слышал в ответ: «Я сам, по возможности, готов сотрудничать, но вот начальство… » Вероятно, все потому, что если кто-то начнет говорить откровенно, можно будет определить, кто должен нести ответственность. Поэтому и было издано распоряжение не давать интервью. Однако во многих случаях это было не жестким приказом, а лишь мягким намеком со стороны вышестоящего лица. «Все ведь уже позади, поэтому лучше посторонним ничего лишнего не рассказывать… » Но этот намек понимают все, кого это касается.

При работе над «Хрониками Заводной Птицы» я провел тщательное исследование инцидента 1939 года при Номонхане[113]. По мере изучения материалов, имеющих отношение к этому событию, я все больше поражался неряшливости и глупости системы управления тогдашней императорской армией. Почему подобная бессмысленная трагедия замалчивается историей? Однако то, что я испытал во время сбора материалов о зариновом инциденте, говорит о том, что общественная система, направленная на сокрытие фактов и избежание ответственности, с тех времен не изменилась.
В той войне простой солдат с оружием в руках больше всего страдал, подвергался постоянной опасности, испытывал на себе все ужасы, за что не получал никакой компенсации. Находящиеся в тылу командующий и штабные офицеры не брали на себя никакой ответственности. Для них главная задача состояла в том, чтобы «сохранить лицо», не признать свое поражение и замять собственные тактические промахи. Явные неудачи на переднем крае, которые нельзя замять, относились на счет полевых командиров, которых подвергали строгим наказаниям и вынуждали делать харакири. Информация, которая могла бы прояснить положение, объявлялась военной тайной, и под этим предлогом не публиковалась.
И безымянные солдаты, бесстрашно воевавшие на переднем крае (а они действительно проявляли поразительное бесстрашие), становились жертвами глупой стратегии. Я испытал немалый шок, когда столкнулся с тем, что более полувека назад подобное имело место в Японии.
Причины поражения под Номонханом не были тщательно проанализированы руководством японской армии. (Торопливый анализ, конечно, провели, но в выгодном для руководства плане.) Действительные уроки для будущего не были извлечены. Заменили несколько человек в руководстве штаба Квантунской армии, а всю информацию об имевших место военных действиях засекретили. Через два года Япония вступила во Вторую мировую войну, где были повторены те же самые трагические ошибки, что и при Номонхане, только в несоизмеримо более крупном масштабе.

После заринового инцидента правительство должно было в короткие сроки создать официальную комиссию, включив в нее специалистов из различных областей, обнародовать неизвестные факты, тщательно проинспектировать смежные организации. Где была совершена ошибка, что помешало принятию своевременных мер? Только лишь проведя подобное тщательное фактическое расследование, мы можем проявить свое уважение и выполнить долг перед теми людьми, кто пострадал или потерял свою жизнь во время этого инцидента. Полученная информация должна быть не сокрыта, а предана гласности. Если мы этого не сделаем, существует опасность, что подобного рода беда может вновь повториться.
Куда мы сейчас идем, пережив такую крупную трагедию? Пока мы этого не узнаем, нам, наверное, не удастся избавиться от «слепого кошмара» зариновой атаки в метро.

7
Подземный мир

Мой интерес к инциденту можно объяснить еще одной личной причиной. Это, как указано в заголовке этой книги, «подземка». Подземный мир вообще — важный мотив и место действия моих произведений. Так, например, колодцы, подземные тропы, пещеры, подземные реки, подземные сточные канавы, метро всегда сильно притягивали мое сердце (как писателя и как личность). В частности, в «Стране Чудес без тормозов» и «Хрониках Заводной Птицы» подземный мир играет центральную роль в развитии фабулы. Это, конечно, и физическое подземелье, и одновременно — психологическое и духовное.
В «Стране Чудес без тормозов и Конце Света» выведены живые существа — «жаббервоги», которые якобы живут в токийском подземелье (само собой, это воображаемые живые существа). Они с древних времен поселились в глубокой темноте подземелья. Ужасно злые. Не моргнув глазом, они пожирают мертвечину. Прорыли под Токио подземные ходы, там и здесь устроили себе гнезда и живут стаями. Однако обычные люди не знают об их существовании. Главный герой в силу некоторых обстоятельств погрузился в этот мифический подземный мир, трепеща от страха, сумел избежать преследования «жаббервогов» и сквозь полную темноту вышел в тоннель метро линии Гиндза и успешно выбрался на поверхность в районе Аояма-Иттёмэ.
После того как я написал книгу, в поездках на метро я часто думал о «жаббервогах». Представлял себе, что когда-нибудь «жаббервоги», собравшись большой стаей, выйдут из темноты и нападут на нас. Большими камнями они перекроют рельсы, остановят поезд, перережут провода, и, разбив стекла вагонов, залезут внутрь и вонзят в нас свои острые зубы.
Конечно, это всего лишь глупая детская фантазия. Однако я стою у двери и гляжу в окно, в темноту тоннеля метро, и мне иногда кажется, что в тени колонны виднеется фигура «жаббервога»…
Когда я услышал о зариновом инциденте, волей-неволей я первым делом подумал о «жаббервогах». Неожиданно в голове всплыла темная тень «жаббервога», которого, как мне казалось, я видел из окна вагона. Этот страх (а может быть, дикую фантазию) испытал лично я, когда мне показалось, что отбрасываемая зариновой атакой в метро черная тень через мрак токийского подземелья оказалась связанной с «жаббервогами», которых я сам создал. Эта связь имеет для меня большое значение, и она служила личной мотивацией для написания этой книги.
Я не говорю, что организация «Аум Синрикё» — стая злодейских «жаббервогов» или монстры из романов Г. Ф. Лавкрафта. Думаю, изобразив в «Стране Чудес» «жаббервогов», я писательским способом хотел выявить существующий в нас страх. В нашем подсознании подземелье воспринимается как нечто опасное. В его мраке скрываются извращенные существа, которые на нас, живых, могут насылать волны ужаса и опасности.
Мы не сможем понять, кто они, мы их никогда не увидим — разве что краем глаза. Мы, чтобы ни случилось, избегая «жаббервогов», живем под солнцем. Уютная темнота подземелья может нас иногда успокаивать — но и только. Да, нам это необходимо. Но никогда мы не заходим далеко вперед. Никогда не открываем закрытую на ключ дверь в самой глубине. Ибо по ту сторону простирается безграничный мир «жаббервогов».

Предыдущая страница 32 Следующая страница


33 Харуки Мураками

С точки зрения моей собственной повести, когда пятеро исполнителей из секты «Аум Синрикё» острыми концами зонтиков прокалывали полиэтиленовые пакеты с зарином, они впускали стаю «жаббервогов» в токийское подземелье, в его темный мир. Представив себе подобную картину, я содрогаюсь от ужаса, как бы глупо это ни звучало. Однако громко говорю все равно: никогда, ни за что, ни в коем случае не должны они были этого делать. Ни по какой причине.
5 января 1997 года

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Haruki Murakami
Япония, 1949

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии.
В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США и обосновался в Принстоне, где преподает в местном


Оглавление

  • Предисловие (Страница 1)
  • Линия Тиёда Поезд А725К (Страница 1)
    • Первое интервью (февраль 1996 года) (Страница 5)
    • Второе интервью (октябрь 1996 года) (Страница 6)
  • Линия Маруноути (до Огикубо) Поезд A777 (Страница 6)
    • Первое интервью (Страница 7)
    • Второе интервью (Страница 7)
  • Линия Маруноути (до Икэбукуро, в обратную сторону) Поезд В701 /А801 (Страница 11)
  • Линия Хибия (отправление с Нака-Мэгуро) Поезд В711Т (Страница 13)
  • Линия Хибия (отправление с Кита-Сэндзю до Нака-Мэгуро) Поезд A720S (Страница 17)
  • Линия Хибия Разные поезда (Страница 20)
  • Далее следуют интервью с пассажирами поезда A 738S (станция отправления Такэ-но-Дзука). (Страница 24)
  • Далее следуют свидетельства пострадавших (или свидетельства других о пострадавших) на станции Кодэмматё, независимо от номера их поезда. (Страница 29)
  • Слепой кошмар. Куда мы идем? (Страница 31)
    • 1 Что случилось в Токийском метро утром 20 марта 1995 года? (Страница 31)
    • 2 Почему я игнорировал «Аум Синрикё»? (Страница 31)
    • 3 Уступленное «Я» (Страница 31)
    • 4 О памяти (Страница 32)
    • 5 Что же мне делать? (Страница 32)
    • 6 Мы оказались перед лицом сокрушительного насилия (Страница 32)
    • 7 Подземный мир (Страница 32)


Харуки Мураками

Подземка

Перевод: Андрей Замилов, Феликс Тумахович
Haruki Murakami, “Andaguraundo”

 Читать книгу

Аннотация

Вы кому-то отдали часть своего «Я» и получили взамен этого повесть? Вы уступили часть своей личности некой системе? Если это так, система эта когда-нибудь потребует от вас совершить какое то «безумство»? Повесть, которую вы сейчас имеете, — действительно ли она ваша? И свои ли сны вы видите по ночам? Не могут ли они быть видениями какого-то другого человека и в какой-то момент превратиться в кошмар?
Перед вами не просто книга выдающегося японского прозаика Харуки Мураками о жертвах зариновой атаки в токийском метро в марте 1995 года. Это, прежде всего произведение о современных японцах, написанное ими самими, — и уникальное повествование, актуальное в любой стране, пока в мире существует угроза терроризма. Впервые на русском языке.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR: Ustas SmartLib; ReadСheck: Мирон http://www.aldebaran.ru/
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Зарин — боевое отравляющее вещество нервно-паралитического действия. Изопропилметилфлуорофосфат, бесцветная жидкость, температура кипения 151,5°С; смертельная концентрация в воздухе 0,07 мг/л при экспозиции 1 мин; концентрация ок. 2*10^3 мг/л вызывает сильный миоз (сужение зрачка). Разработан немецкими химиками в 1930-х годах в преддверии гитлеровской подготовки ко Второй мировой войне. В 1980-х годах использовался Ираком в боевых действиях против Ирана и курдов. В 26 раз смертельнее цианистого калия: капли зарина размером с булавочную головку достаточно для того, чтобы убить человека. — Прим. ред.
[2] | Хочу сразу предупредить, что идея композиции этой книги заимствована мной из работ Стадса Тёркела и Боба Грина. — Прим. автора.
[3]«Аум Синрикё» — религиозная группа, основанная в 1987 г. акупунктуристом и «народным целителем» Сёко Асахарой (Тидзуо Мацумото, р. 1955 г.; в феврале 2004 г. приговорен к смертной казни через повешение, но по состоянию на ноябрь 2005 г. приговор в исполнение не приведен). Название складывается из индуистского обозначения «сил вселенского разрушения и созидания» «аум» (ом) и трех слогов японской системы письма кандзи: «син» (истина, реальность, буддистская секта), «ри» (разум, истина, справедливость) и «кё» (учение, вера, доктрина).
Учение представляет собой смесь индуистских, буддистских и даоистских верований. В 2000 г. секта переименована в «Алеф» и с 1999 г. возглавляется Фумихиро Дзёю. В 1995 г. численность ее составляла 9000 (в Японии) и 40 000 (по всему миру, с центрами в Шри-Ланке, Нью-Йорке, Бонне и Москве), по данным на 2004 г. численность «Алефа» — 1500-2000 человек. С 2000 г. секта находится под наблюдением правительственных органов Японии как по-прежнему представляющая опасность для общества. — Прим. ред.
[4] | Система обязательного школьного образования в Японии включает шесть лет обучения в начальной школе и три года — в средней. Нередко, чтобы лучше подготовить детей к трехлетнему курсу школы высшей ступени — заключительному этапу учебы перед экзаменами в университет, — родители переводят их по окончании начальной в частные средние школы, более престижные и дорогие. — Здесь и далее прим. переводчиков, кроме оговоренных особо.
[5] | Университет Кэйо — самый престижный частный университет Токио.
[6] | В поселке Токай расположен завод по переработке ядерного топлива, известный скандалом, случившимся 30 сентября 1999 г.: тяжелую воду там вычерпывали обыкновенными ведрами, в результате чего два техника скончались. — Прим. ред.
[7] | «Сейко Симбун» (яп. «Новости священного учения») — газета религиозной организации «Сока Гаккай».
[8] | «Акахата» (яп. «красное знамя») — газета коммунистической партии Японии.
[9] | Пассажиры токийского общественного транспорта часто надевают марлевые повязки в профилактических целях
[10] | Касумигасэки — станция, вокруг которой располагаются различные министерства Японии.
[11] | Коккай-Гидзидо (яп.) — Парламент Японии.
[12] | Икуо Хаяси был приговорен к пожизненным каторжным работам. На момент окончания работы над книгой суд над Томомицу Ниими еще не завершился. — Прим. ред.
[13] | Здесь и далее возраст опрашиваемых приведен на момент совершения террористического акта. — Прим. ред.
[14] | Город в северной части центрального побережья Японского моря, центр префектуры Исикава
[15] | JR (Japan Railways) — «Японские железные дороги».
[16] | Северо-западный район центральной части Токио.
[17] | Квартал, в котором базируются представительства иностранных авиакомпаний, в т. ч. российского «Аэрофлота».
[18] | Оотэ-мати — станция метро рядом с Токийским вокзалом.
[19] | Имеется в виду «тикан» — разновидность социального преступления, когда извращенцы-мужчины в переполненном транспорте притрагиваются к интимным местам женщин.
[20] | Г-жа Нодзаки, о которой речь пойдет позже. — Прим. автора.
[21] | Такахаси и Хисинума. — Прим. автора.
[22] | Г-жа Нодзаки, речь о которой пойдет позже. — Прим. автора.
[23] | Оохори. — Прим. автора.
[24] | Савагути. — Прим. автора.
[25] | Офис станции Касумигасэки линии Тиёда располагается ниже платформы. — Прим. автора.
[26] | Г-жа Нодзаки, о которой речь пойдет позже. — Прим. автора.
[27] | Катакана — японская слоговая азбука.
[28] | Сэйрока — японское название больницы Святого Луки на Цукидзи, одной из крупнейших христианских больниц Токио.
[29] | Сакурагитё — один из центральных кварталов Иокогамы.
[30] | Холинэстераза — фермент, катализирующий гидролиз ацетилхолина в нервной ткани и в эритроцитах. Определение холинэстеразы в крови используют для диагностики заболеваний печени. Зарин служит ингибитором холинэстеразы. — Прим. ред.
[31] | Вапро (яп., сокр. от англ. Word Processor) — ранние модели японских компьютеров с функциями текстового редактора.
[32] | Квартал Кудан (ял. «девятая ступень») прилегает к Императорскому дворцу и известен скоплением полиграфических компаний и газетных издательств.
[33] | Культовое имя Хиросэ в секте. — Прим. автора.
[34] | Имя вымышленное. — Прим. автора.
[35] | В июле 2003 г. Токийский верховный суд отклонил апелляцию об отмене смертной казни для Кэнъити Хиросэ. Коити Китамура в ноябре 1999 г. был приговорен к пожизненным каторжным работам. — Прим. ред.
[36] | Японское торговое название аспиринсодержащего болеутоляющего препарата.
[37] | Обон — религиозный праздник поминовения душ умерших родственников, ежегодно отмечается в середине августа.
[38] | Нынешний Чанчунь.
[39] | Третий квартал Синдзюку (яп.).
[40] | Западный район Токио.
[41] | Цуцуми Сакамото (1956-1989) — адвокат, пытавшийся в судебном порядке доказать, что секта «Аум Синрикё» использует обман при вербовке новых членов и те удерживаются в секте, возможно, против собственной воли (что вызвало бы требование выплат крупных компенсаций за моральный и иной ущерб, а также возврат средств членов секты, аккумулированных на ее счетах). В 1988 г., когда название «Аум Синрикё» еще никому ничего не говорило, он начал общественную кампанию против секты, основав «Коалицию помощи пострадавшим от „Аум Синрикё“» (ранее такая тактика сработала в судебном преследовании секты «Церковь объединения»), а в мае 1989 г. был нанят несколькими родителями, обеспокоенными судьбой детей, ушедших в секту. Кроме того, Сакамото удалось поймать Сёко Асахару на лжи: тот утверждал, что в университете Киото при анализе его крови обнаружена «уникальная ДНК», что дает ему право проводить ритуалы «кровавой инициации» новых членов; в действительности такие тесты не проводились. В начале ноября 1989 г, вся семья Сакамото (он сам, его жена Сатоко и 14-месячный сын Тацухико) была зверски убита как представляющая опасность для секты в будущем. Их тела были обнаружены в металлических бочках в трех удаленных горных местностях лишь в сентябре 1995 г. В октябре 1998 г. за убийство семьи Сакамото к смертной казни был приговорен член секты Кадзуаки Окадзаки. — Прим. ред.
[42] | 39-й выпуск — регистрация в качестве адвоката в апреле 1987 года.
[43] | Ральф Нэдер (р. 1934) — американский юрист, общественный деятель, основатель движения потребителей. Автор знаменитой книги «Опасен при любой скорости» (1965), после публикации которой с производства был снят не отвечавший требованиям безопасности автомобиль «корвер» фирмы «Дженерал Моторс», а также принят закон о безопасности автомобилей. Вместе со своими многочисленными последователями, прозванными «десантом Нэдера», добился принятия федеральных законов о безопасности газопроводов, упаковке пищевых продуктов, о контроле радиационной обстановки и запрещении использования ДДТ в качестве пестицида. — Прим. ред.
[44] | Секта «Аум Синрикё» была зарегистрирована по этому закону в августе 1989 г. Регистрация дает организации право на налоговые послабления, право владеть недвижимостью и защиту от любого внешнего вмешательства в дела секты, в т. ч. со стороны правительственных структур. Регистрация была предоставлена не сразу, и сектанты ответили активными манифестациями, подачей исков и агрессивными публичными выступлениями. — Прим. ред.
[45] | Исого — один из 18 районов г. Иокогама.
[46] | 27 июня 1994 г. зарин был выпущен в местечке Мацумото. центральная Япония. 7 человек погибло, несколько сотен были травмированы. Несколько месяцев после инцидента полиция Мацумото считала главным подозреваемым одну из жертв теракта — Ёсиюки Коуно. СМИ окрестили его «Отравителем», он получал письма людей с угрозами, хотя его жена лежала в больнице в состоянии, близком к коматозному. Когда в конце концов выяснилась причастность секты «Аум Синрикё», японские власти, газеты и телестанции вынуждены были публично извиниться перед ним. — Прим. ред.
[47] | Иприт (горчичный газ) — боевое отравляющее вещество, бесцветная жидкость, температура кипения 217°С (с разложением). Поражает глаза, кожу, верхние дыхательные пути и легкие. Смертельная доза при резорбции через кожу — 70 мг/кг. Как отравляющее вещество впервые был применен германскими войсками в 1917 г. у бельгийского города Ипр. — Прим. ред.
[48] | По состоянию на январь 1997 года Йокояма находился в суде, где отказывался от каких-либо показаний. — Прим. автора.
[49] | «Никкей Кейдзай Симбун» — «Японская экономическая газета», центральная газета экономических новостей.
[50] | Третий квартал Хонго (яп.).
[51] | Масато Йокояма в сентябре 1999 г. был приговорен к смертной казни. Киёгака Тонодзаки в феврале 2000 г. был приговорен к пожизненным каторжным работам. — Прим. ред.
[52] | Для прохождения специализированного лечения г-жа Накаяма пролежала пять дней в центре «скорой помощи» больницы N. — Прим. автора.
[53] | Циан (дициан) — бесцветный газ с острым запахом, температура кипения 21,15°С. В малых количествах содержится в коксовом и доменном газах. Применяют в химическом синтезе. Горюч, ядовит. — Прим. ред.
[54] | Атропин — алкалоид, содержащийся в растениях семейства пасленовых (красавка, белена, дурман и др.). Используется в медицине главным образом как холинолитическое средство, снимает спазмы бронхов, расширяет зрачок и т. д. 2-ПАМ (аббр. от 2-pyridine aldoxime methiodide), тж. «протопам» или «пратидоксим хлорид» — реактива тор холинэстеразы, также используется как противоядие в случаях отравления фосфорорганическими удобрениями. — Прим. ред.
[55] | Ацетонитрил — бесцветная жидкость, температура кипения 81,6°С./Хороший растворитель, например — для многих солей минеральных кислот; экстрагент. — Прим. ред.
[56] | JCS (аббр. Japan coma scale) — японская шкала комы.
[57] | Университет Синсю — крупный региональный государственный университет, расположенный в г. Мацумото префектуры Нагано.
[58] | Ацетилхолин — медиатор (передатчик) нервного возбуждения у многих беспозвоночных и у позвоночных. При поступлении в кровь понижает кровяное давление, замедляет сердцебиение, усиливает перистальтику желудка и кишок и др. — Прим. ред.
[59] | Зоопарк Тобу
[60] | Сёриндзи, или сёрин-рю — одно из двух направлений в окинавском карате, до Второй мировой войны известно как «сюрите»; школа характеризуется медленными сильными движениями. Стиль основан на технике южнокитайского боксирования (стиль «шаолинь», от названия буддийского храма в провинции Хонань). — Прим. ред.
[61] | В июле 2004 г. Токийский верховный суд отклонил апелляцию об отмене смертной казни для Тору Тойода. Кацуя Такахаси еще не пойман. — Прим. ред.
[62] | В первом вагоне этого поезда обнаружили посторонний предмет; на станции Касумигасэки поезд прекратил дальнейшее движение, но продолжал стоять у платформы да еще с открытыми дверьми. — Прим. автора.
[63] | Г-на Исино сразу же отвезли в Центральный госпиталь сил самообороны в Сэтагая на юго-западе Токио. К счастью, состояние было не тяжелым, он ограничился одной ночевкой и выписался. Некоторое время сохранялась вялость, спустя месяц глаза пришли в норму. — Прим. автора.
[64] | ЭТА (аббр. Euskadi Ta Askatasuna, «Родина и свобода басков») — баскская националистическая организация, использующая террористические методы на территории Испании и Франции. — Прим. ред.
[65] | RACE (Racing Apprentice Centre of Education) — Образовательный центр подготовки жокеев.
[66] | Дайдзёбу (яп.) — все хорошо, все в порядке.
[67] | Седьмой год эры Сева (1926-1989) — 1932 год по европейскому календарю.
[68] | Сагамия — квартал одного из 23 районов Токио, Накано.
[69] | Нельзя сказать, что последующее восстановление г-жи Иидзука проходило успешно. С неделю не видели глаза, оставались тошнота и бессилие. Долго длилась головная боль. Но работу она не пропустила ни на один день. Было тяжко, но она чувствовала ответственность, и шла в офис. Спустя год после инцидента у нее по-прежнему сохранилась повышенная утомляемость. С тех пор она не может играть в теннис. Начинает двигаться, и появляется одышка. Поднимается по лестнице — опять одышка. Эта симптомы притупились, но сохраняются до сих пор. — Прим. автора.
[70] | Учебный год в японских школах начинается в апреле.
[71] | Миядзаки Цутому — серийный маньяк-убийца. За два года (1988 — 1989) похитил и убил в префектурах Сайтама и Токио четырех несовершеннолетних девочек. В 2001 г. приговорен Токийским судом к смертной казни.
[72] | В Японии, навещая больного, принято давать небольшую сумму денег.
[73] | Мускарин — алкалоид, основное ядовитое вещество красного мухомора. Вызывает тяжелые отравления у человека: замедляет биение сердца, усиливает секрецию слюны, слез, пота, сужает зрачки и т. д. — Прим. ред.
[74] | Зоман — бесцветная жидкость, температура кипения 42°С (при давлении 0,2 мм ртутного столба). Отравляющее вещество нервно-паралитического действия; смертельная концентрация в воздухе — 0,02 мг/л при экспозиции 1 мин. концентрация ок. 2104 мг/л вызывает миоз (сужение зрачка). Табун — бесцветная жидкость, температура кипения ок. 230°С. Отравляющее вещество нервно-паралитического действия; вызывает сильный миоз. Смертельная концентрация в воздухе — 0,4 мг/л при экспозиции 1 мин. — Прим. ред.
[75] | В Японии машины «скорой помощи» подчиняются Пожарному управлению и дежурят при районных отделениях пожарной охраны
[76] | JT (Japan Tobacco) — японский табачный концерн.
[77] | Ясуо Хаяси и Сигэо Сугимото приговорены к смертной казни в декабре 1999 г. — Прим. ред.
[78] | Примерно в двух часах езды к северо-западу от Токио.
[79] | Г-н Итиба, см. предыдущее интервью. — Прим. автора.
[80] | В Японии принято ежегодно тасовать параллельные классы.
[81] | Татами (соломенный мат) занимает около полутора квадратных метров и служит единицей измерения жилой площади.
[82] | В больницу Японского медицинского института. — Прим. автора.
[83] | Патинко — вариант китайского бильярда, либо любой игровой автомат, получивший широкое распространение в Японии после Второй мировой войны.
[84] | Изопропиловый спирт (изопропанол) — бесцветная жидкость, температура кипения 82,4°С. Сырье для получения ацетона, растворитель, компонент антифризов и др. — Прим. ред.
[85] | Бейсбольная команда «Лоттэ» (ныне — «Тиба Лоттэ Маринз») переехала в город Кавасаки, а потом в префектуру Тиба в 1992 г.
[86] | XVIII Олимпиада проходила в Токио в 1964 г.
[87] | Хирохито (1901 — 1989) — император Японии с 1926 г.
[88] | Салариман (искаж. англ. salary man) — традиционное японское название для служащих на зарплате.
[89] | Интервью состоялось 18 августа. — Прим. автора.
[90] | Эпоха Мэйдзи — период правления императора Муцухито (1868 — 1912), когда японская культура испытала на себе влияние западной.
[91] | Из Тадзима Накада-сан был переведен в Центральный госпиталь сил самообороны в Сэтагая и пролежал там в общей сложности восемь дней. Головная боль и боль в глазах продолжались и после выписки из госпиталя. — Прим. автора.
[92] | Бэнто — традиционная японская коробочка для завтрака или обеда с отделениями для пищи, размером с книгу.
[93] | Дзайбацу — большой семейный торгово-промышленный клан или крупный концерн (как форма такие существовали в Японии до 1946 г.).
[94] | Ракуго — японский традиционный театральный жанр, выступление одного актера-рассказчика, часто — юмориста, иногда с музыкальным сопровождением.
[95] | Поезд, на который сел Хацусима-сан, некоторое время простоял в тоннеле между Акихабара и Кодэмматё, затем подошел к платформе Кодэмматё. — Прим. автора.
[96] | Больница Медицинского университета. — Прим. автора.
[97] | Северо-западный пригород Токио.
[98] | Северное побережье Японии.
[99] | Так в тексте. — Прим. ред.
[100] | Закон о запрещении проституции был опубликован в мае 1956 г. и вапреле следующего года вступил в действие. — Прим. автора.
[101] | 247, 5 кв. м.
[102] | 125, 4 кв. м.
[103] | Сё — мера жидких и сыпучих тел, примерно 1, 8 литра.
[104] | К юго-западу от Токио.
[105] | Центральный район Токио.
[106] | Его арестовали в декабре 1996 г. — Прим. ред.
[107] | В двух часах езды от Токио.
[108] | Документ, известный как «Манифест Унабомбера» был получен редакциями газет «Нью-Йорк Таймс» и «Вашингтон Пост» в апреле 1995 г. от человека, подписавшегося инициалами FC. ФБР удалось связать автора текста с «почтовым террористом», ответственным за 3 убийства и 16 взрывов, в результате которых было ранено 29 человек в период с 1976 по 1995 г. Автор грозил отправить бомбу по неизвестному адресу, если его рукопись под названием «Индустриальное общество и его будущее» не будет опубликована. Генеральный прокурор и директор ФБР рекомендовали документ опубликовать, и в сентябре 1995 г. обе газеты вышли с соответствующими приложениями, что позволило Дэвиду Качински провести параллели между «Унабомбером» и своим братом Теодором (р. 1942), который и был арестован в апреле 1996 г. В 1998 г. он был приговорен к пожизненному заключению. — Прим. ред.
[109] | Сатори — в дзэн-буддизме момент откровения, мгновенное внутреннее просветление, видение сущности вещей и строения Вселенной; выброс сознания в безграничное, ощущение небытия, душевное спокойствие и равновесие.
[110] | «Страна Чудес без тормозов и Конец Света» (1991) — рус. пер. Дм. Коваленина (2003). «Хроники Заводной Птицы» (1994-1995) — рус. пер. И. и С. Логачевых (2002). — Прим. ред.
[111] | Имя вымышленное. — Прим. автора.
[112] | интервью
[113] | Поселок (полное название — Номон-Хан-Бурд-Обо), близ которого в 30-40-е гг. XX в. проходила граница между Монголией и марионеточным государством Маньчжоу-го, за спиной которого стояла Япония. Летом 1939 г. в этом районе произошел крупный вооруженный конфликт между группировкой советско-монгольских войск и частями расквартированной в Маньчжоу-го японской Квантунской армии. В японской и западной историографии он получил название «инцидент у Номонхана», а в советской и российской — «война на Халхин-Голе». — Прим. ред.