Харуки Мураками - Пинбол 1973

1 Харуки Мураками

Перевод с японского: В.Смоленский

1969 - 1973

Слушать рассказы о незнакомых местах было моей болезненной страстью.
Лет десять назад я мог вцепиться в первого встречного и требовать отчета о его родном городе. Избытка людей, готовых добровольно выслушивать чужие речи, в те времена не наблюдалось - поэтому всякий, кто попадался мне под руку, вел свой рассказ прилежно и старательно. Бывало даже, что совершенно незнакомые мне люди где-то узнавали о таком чудаке и специально приходили что-нибудь рассказать.
Словно бросая камушки в пересохший колодец, они повествовали мне о самых разных вещах - и уходили, одинаково удовлетворенные. Одни говорили с умиротворением, другие - с раздражением. Одни строго по сути вопроса, а другие всю дорогу не пойми о чем. Бывали скучные рассказы, бывали грустные, слезливые - а иной раз случались дурацкие розыгрыши. Однако я всех выслушивал серьезно, как только мог.
Не знаю, в чем здесь причина, но каждый каждому - или, скажем так, каждый всему миру - отчаянно хочет что-то передать. Мне это напоминает стаю обезьян, засунутую в ящик из гофрированного картона. Вот я вынимаю такую обезьяну из ящика, бережно стираю с нее пыль, хлопаю по попе и выпускаю в чистое поле. Что с ними происходит потом, мне неизвестно. Не иначе, грызут где-нибудь свои желуди, покуда все не вымрут. Да и бог с ними, такая у них судьба.
Если откровенно, то работы во всем этом было много, а толку мало. Сейчас я думаю: объяви тогда кто-нибудь всемирный конкурс "Старательное выслушивание чужих речей" - я без сомнения вышел бы в победители. И получил бы награду. Например, коврик на кухню.
Среди моих собеседников один родился на Сатурне, а еще один - на Венере. Их рассказы произвели на меня глубокое впечатление. Начну с Сатурна.
- Там... Там дико холодно! - говорил со стоном мой собеседник. - Одна лишь мысль об этом, и к-крыша едет!
Он входил в политическую группировку, которая безраздельно господствовала в девятом корпусе университета. "Действия определяют идею, а не наоборот", - таков был их лозунг. Что же определяет действия, они никому не рассказывали. Кстати говоря, девятый корпус располагал водяным охлаждением, телефоном и горячей водой, а на втором этаже была даже музыкальная комната с коллекцией из двух тысяч пластинок. Просто рай - особенно в сравнении с восьмым корпусом, где вечно царила вонь, как в сортире какого-нибудь велодрома. Они каждое утро тщательно брились под горячей водой, всячески злоупотребляли телефонной халявой, а вечерами собирались и слушали пластинки - так, что под конец осени в полном составе зафанатели от классики.
Говорят, что в тот удивительно ясный ноябрьский день, когда в девятый корпус вломился третий маневренный отряд, там на полную громкость играл Вивальди - "L'Еstro Armonico". Трудно установить, в какой мере это соответствует истине. Одна из трогательных легенд шестьдесят девятого года.
Когда же я проползал под наспех выстроенной из диванов шаткой баррикадой, то слышал едва различимые звуки фортепианной сонаты Гайдна соль-минор. Мне вспоминался тогда дом моей подруги - к нему вела крутая дорога, поросшая камелиями. За баррикадой мне предлагался самый роскошный стул и теплое пиво в похищенной из медицинского училища мензурке.
- Еще гравитация сильная, - продолжался рассказ о Сатурне. - Один чувак жвачку выплюнул, попал себе по ноге и всю раздробил к чертям. П-просто ужас!
- Да-а-а... - произносил я, выдержав секунды две. К тому времени я освоил порядка трехсот самых разных способов поддакивания.
- А п-потом... Солнце такое, очень маленькое. Как будто в бейсболе мандарин летит вместо мячика. И оттого все время темно. - Следовал вздох.
- Чего ж вы все оттуда не улетите? - интересовался я. - Ведь есть же планеты получше?
- Сам не пойму. Наверное, потому что родина. Дело т-такое... Я вот тоже диплом получу - и домой, на Сатурн. Сделаю все к-как надо. Б-б-будет революция.
Думайте, что хотите, - а я люблю рассказы о далеких городах. Я коплю эти города, как медведь копит жир перед спячкой. Стоит закрыть глаза, и всплывают улицы, застраиваются домами, наполняются голосами людей. Эти люди далеко, и мне, скорее всего, никогда с ними не пересечься - но я способен ощутить податливые и вместе с тем прочные изгибы их жизней.
Наоко тоже несколько раз делилась со мной такими рассказами. В них я помню каждое слово.
- Как это назвать-то, даже не знаю...
Университетский вестибюль был залит солнцем. Наоко подпирала рукой щеку и неловко улыбалась, пока я терпеливо ждал продолжения. Она всегда говорила медленно, подыскивая правильные слова.
Мы сидели друг напротив друга, разделенные столом из красного пластика, на котором стоял бумажный стаканчик, полный окурков. Солнце, бившее в высокое окно, как на картине Рубенса, прочерчивало на столе четкую границу между светом и тенью. Моя правая рука была освещена, левая лежала в тени.
Вот так, двадцатилетними, мы встречали весну 1969 года. Вестибюль ломился от обилия первокурсников - все в новеньких ботиночках, все с конспектами в обнимку, у всех в головах свежие мозги. Возле нас постоянно кто-то на кого-то натыкался, возмущался, извинялся - и этому не было конца.
- В общем, что угодно, только не город, - заговорила она снова. - Скорее, станция на железной дороге, захудалая такая. Если в дождь проезжаешь, можно и не заметить.
Я кивнул. После этого мы с ней добрые полминуты бессмысленно разглядывали табачный дым, дрожащий на границе света и тени.
- А по платформе, от края до края, всегда собаки разгуливают. Бывают такие станции, знаешь?
Я опять кивнул.
- Как со станции выйдешь, попадаешь на маленькую площадь с круговым движением. Там еще автобусная остановка. И несколько магазинов... Такие, ну что ли, сонные магазины. Если пойдешь прямо, упрешься в парк. В парке стоит горка и качелей три штуки.
- А песочница?
- Песочница? - Она чуть подумала и утвердительно кивнула. - Тоже есть.
Мы снова замолчали. Я затушил докуренную сигарету о внутреннюю стенку стаканчика.
- Там жутко скучно. Даже непонятно, зачем строят такие скучные города.
- Бог может проявляться в разных ипостасях, - ляпнул я.
Она покачала головой и улыбнулась. Странно, что эта улыбка - такие часто бывают у примерных и успевающих студенток - запала мне в душу так надолго. Прямо Чеширский Кот из "Алисы" - сам исчез, а улыбка осталась.
И еще мне почему-то ужасно захотелось посмотреть на этих собак, фланирующих по платформе.
Четыре года спустя, в мае 1973 года, я один добрался до этой станции. Чтобы посмотреть на собак. Ради такого случая я побрился, повязал лежавший полгода без дела галстук и натянул сапоги из кордовской кожи.
Когда вылезаешь из пригородного поезда, составленного из двух грустно ржавеющих вагонов, первым делом в ноздри бьет ностальгический запах травы. Запах давнего пикника, приносимый майским ветром с той стороны времени. А если поднять голову и напрячь слух, то становятся слышны голоса жаворонков.
Я широко зевнул, сел на станционную лавочку и от скуки закурил. Чувство свежести, с которым я утром покинул свою квартиру, к этому моменту окончательно испарилось. Все на свете суть повторение уже бывшего - вот что я теперь чувствовал. Безграничное дежа вю - с каждым новым повторением все хуже и хуже.
Когда-то я жил в компании нескольких друзей - мы все спали вповалку. Ранним утром кто-то наступает тебе на голову. Ты слышишь: "Ой, извини". Чуть позже слышится журчание мочи. Не успеваешь уснуть, как все повторяется снова.
Я ослабил галстук, переместил сигарету в угол рта и потерся о бетонный пол подметками неразношенных сапог, чтобы не так давило ноги. Боль не была такой уж сильной - но из-за нее я словно разваливался на части.
Собак не наблюдалось.
Полный раздрай.
Такой вот распад на куски мне приходится испытывать довольно часто. Будто составляешь сразу две мозаики, фрагменты которых свалены в одну кучу. Когда это со мной бывает, я предпочитаю глотнуть виски и заснуть. Вот только утром приходится еще хуже. Все повторяется.
Когда я проснулся, по обе стороны от меня обнаружились две близняшки. Мне приходилось несколько раз иметь дело с близняшками - но такого, чтобы они находились по обе стороны от меня, еще не случалось. Уткнувшись носами в оба моих плеча, они сладко спали. Стояло ясное воскресное утро.
Немного спустя они практически синхронно проснулись, засуетились, надевая брошенные тут же джинсы и рубашки, - потом, ни слова не говоря, сварганили на кухне кофе, нажарили тостов, вынули масло из холодильника и разложили все это на столе. Процедура у них была хорошо отлажена. В окне виднелась сетка для гольфа; сидевшая на ней птица с неизвестным мне именем строчила свою песню, будто из пулемета.
- Вас как зовут-то? - спросил я. Голова раскалывалась от похмелья.
- А какая разница? - отозвалась та, что справа.
- Как зовут, так и зовут, - добавила та, что слева. - Понял?
- Понял, - сказал я.
Мы сидели за столом, жевали тосты и пили кофе. Кофе был отменным.
- А что, без имен трудно? - спросила одна.
- Ну, как-то...
Обе немножко подумали.
- Если уж тебе непременно надо нас как-нибудь называть, придумай сам, - предложила одна.
- Да, как тебе самому нравится.
Они всегда говорили по очереди. Так в радиопередачах проводят настройку стереозвучания. Голова у меня от этого заболела еще сильнее.
- Например? - спросил я.
- Право и Лево, - сказала одна.
- Вертикаль и Горизонталь, - сказала другая.
- Верх и Низ.
- Перед и Зад.
- Восток и Запад.
- Вход и Выход, - с трудом добавил я, не желая отставать. Переглянувшись, они довольно засмеялись.
Если есть вход, то есть и выход. Так устроено почти все. Ящик для писем, пылесос, зоопарк, чайник... Но, конечно, существуют вещи, устроенные иначе. Например, мышеловка.
Один раз я установил мышеловку у себя дома, под раковиной. Приманкой служила мятная жвачка. Ничего другого, достойного называться едой, в моей комнате не нашлось даже после долгих поисков. А жвачка нашлась в кармане зимнего пальто, вместе с половинкой билета в кинотеатр.
На третий день утром мышеловка сработала. В нее попалась молодая крыса, цвета свитера из кашмирской шерсти, какие кучами навалены в лондонских магазинах беспошлинной торговли. По людским меркам ей, наверное, было лет пятнадцать или шестнадцать. Трудный возраст. Огрызки жвачки валялись у нее под лапами.
Поймать-то я ее поймал, но не знал, что делать дальше. Умерла она к утру четвертого дня, так и не высвободив задней лапы, прищемленной проволокой. Глядя на нее, я вывел для себя один урок.
Все должно иметь как вход, так и выход. Обязательно.
Железнодорожная линия шла мимо холмов - неестественно прямая, будто ее провели по линейке. Вдали по ходу движения тускло зеленел смешанный лес, похожий на скатанные из обрывков бумаги шарики. Блестящие от солнца рельсы вдалеке сходились и терялись в зелени. Казалось, пейзаж будет вечно оставаться таким же, сколько ни иди. Это наводило тоску. Если так, то уж лучше метро.
Я закурил, потянулся и взглянул на небо. На небо я давно уже не глядел. В том смысле, что само это действие - глядеть на что либо без спешки - мною давно не предпринималось.
Небо было безоблачным, но его затянуло мутной непрозрачной вуалью, обычной для весны. Сквозь эту неподатливую вуаль тут и там старалась пробиться небесная голубизна. Солнечный свет беззвучно падал сквозь атмосферу мелкой пылью - и ложился на землю, не найдя, кого собою удивить.
Под тепловатым ветром свет подрагивал. Воздух перемещался неспешно, подобно стайкам птиц, перепархивающим с дерева на дерево. Ветер скатывался по отлогому зеленому косогору вдоль путей, перемахивал через рельсы и пронизывал лес, не шевеля ни листочка. Раздавалось одиночное "ку-ку", пролетало сквозь мягкие солнечные лучи и таяло на гребне далекой горы.
Вытянутые цепью холмы напоминали исполинских котов - они присели на корточки, пригрелись и задремали.
Ноги принялись ныть еще сильнее.

* * *

О колодцах.
Наоко приехала в это место, когда ей было двенадцать. В 1961 году, если по западному календарю. В год, когда Рики Нельсон спел "Хеллоу, Мэри Лу". В этой мирной зеленой долине тогда решительно ничего не могло приковать глаз. Несколько крестьянских домов, несколько огородов, речка, кишащая раками, колея железнодорожной ветки и наводящая зевоту станция. При доме, как правило, - сад с хурмой, в углу сада - выбеленный дождем сарай, готовый развалиться при первом прикосновении. На стене сарая, обращенной к станции, - жестяной щит с аляповатой рекламой туалетной бумаги или мыла. И все в таком духе. Даже собак не водилось! - говорила Наоко.
Дом, в котором она поселилась, был построен во время войны в Корее. Двухэтажный, в западном стиле, он не был особо велик - но для его широких и мощных столбов выбрали первосортное дерево, поэтому дом выглядел спокойно и уверенно. Снаружи он был выкрашен в три разных оттенка зеленого цвета. Под солнцем, ветром и дождем краски выцвели, и дом окончательно растворился в окружающем пейзаже. В широком саду было несколько деревьев и пруд. Среди деревьев находилась уютная восьмиугольная беседка, служившая также художественной мастерской; на ее эркерах висели кружевные занавески какого-то невразумительного цвета. У пруда буйно цвели нарциссы, и по утрам туда слетались пташки, желавшие искупаться.
Архитектором дома и первым его жильцом был пожилой художник, работавший в западной манере. Зимой перед приездом Наоко он умер от легочного осложнения. Значит, дело было в 1960 году - когда Бобби Ви спел "Резиновый мячик". Той зимой выпало неимоверное количество дождя. Здесь практически не случалось снега - вместо него шел жутко холодный дождь. Пронизывая землю, он покрывал ее сверху ледяной сыростью - а глубины питал сладкими грунтовыми водами.
В пяти минутах ходьбы от станции находился дом копателя колодцев. Он стоял в заболоченной низине у самой реки, так что летом его брали в осаду комары и лягушки. Копатель был пятидесятилетний чудаковатый мужик с тяжелым характером. Подлинный талант он имел лишь к рытью колодцев. Когда его просили выкопать колодец, он начинал ходить кругами по участку, где собирались копать, и ходил так несколько дней. Что-то тихо бубнил, тут и там зачерпывал рукой земли, нюхал... Отыскав, наконец, внушающую доверие точку, звал товарищей - и они под прямым углом вгрызались в землю.
Поэтому каждый в этой местности всегда мог напиться вкусной колодезной воды - холодной и такой чистой, что даже держащие стакан пальцы казались прозрачными. Поговаривали, что вода притекает сюда с Фудзи, когда там тают снега - но это, конечно, чушь. Слишком далеко.
Осенью, когда Наоко исполнилось семнадцать лет, копатель погиб под поездом. Винили непроглядный ливень, нетрезвое состояние и тугоухость. Тело искромсало на тысячи кусков, разлетевшихся вокруг. Семь полицейских собрали их в пять ведер, попутно отгоняя длинной палкой с крюком стаю тощих бродячих собак. Не хватало кусков еще на одно ведро - видимо, упали в речку, и течение отнесло их в пруд. На корм рыбам.
У копателя было два сына, которые бесследно исчезли из этих мест. К их дому никто даже не подходил, он так и стоял заброшенным, медленно разваливаясь. А найти здесь колодец с хорошей водой стало с тех пор совсем трудно.
Я люблю колодцы. Стоит мне увидеть колодец, как я принимаюсь кидать в него камушки. Ничто так не успокаивает душу, как звук камушка при ударе о воду глубокого колодца.

* * *

В 1961 году семья Наоко перебралась в эти места на жительство по волевому решению отца. Во-первых, покойный художник приходился ему близким другом. А во-вторых, отцу Наоко здесь просто нравилось.
Он был специалистом по французской филологии - похоже, достаточно известным в своих кругах. Но когда Наоко пошла в школу, совершенно оставил работу в университете и беззаботно предался любимому делу - переводу чудесных старинных книг. Речь в них шла о всяких вурдалаках, падших ангелах, грешных монахах и изгонятелях беса. Конкретнее описать не могу. Только один раз я наткнулся на его фотографию в каком-то журнале. По словам Наоко, ее отец в молодости слыл человеком забавным - глядя на фото, я готов был этому поверить. На голове охотничья шапочка, на носу темные очки, взгляд устремлен на метр выше объектива. Наверное, что-нибудь увидел...
Когда семья Наоко переехала сюда, здесь как раз наметилась своеобразная колония, в которую собрались такие же интеллигенты с причудами. Получилось что-то вроде сибирской ссылки, куда царская Россия отправляла вольнодумцев.
О сибирской ссылке я читал совсем немного, в биографии Троцкого. Сейчас уже мало что помню в подробностях - разве что про тараканов и еще про северных оленей. Ну, значит, расскажу про оленей.
Троцкий под покровом темноты украл оленью упряжку и бежал из ссылки. Четыре оленя сломя голову несли его через серебряную пустыню. Их дыхание превращалось в белые клубы, а копыта разбрасывали девственный снег. После двух дней пути, когда они добрались до станции, олени настолько выбились из сил, что упали и встать уже не смогли. Троцкий взял погибших оленей на руки - и сквозь подступившие слезы дал в своей душе клятву. Он сказал: я непременно приведу эту страну к справедливости и к идеалам. И еще к революции. По сей день на Красной Площади стоят эти четыре оленя, отлитые в бронзе. Один смотрит на восток, другой смотрит на север, третий смотрит на запад, и четвертый смотрит на юг. Даже Сталин не смог уничтожить этих оленей. Если вы приедете в Москву и субботним утром придете на Красную Площадь, то наверняка сможете увидеть освежающее душу зрелище: краснощекие школьники, выдыхая белый пар, чистят оленей швабрами.

* * *

Да, про колонию...
Они отвергли удобные, ровные площадки рядом со станцией, намеренно удалились на горные склоны и настроили там домов по своему вкусу. У каждого дома был невероятно обширный сад - со смешанными рощами, прудами и несрытыми холмами. В некоторых садах даже протекали живописные ручьи с настоящей форелью.
Они просыпались от песен горных голубей и обходили свои сады, ступая по крошащимся плодам буковых деревьев и останавливаясь, чтобы посмотреть на льющиеся сквозь листву солнечные лучи.
Потом пришло время, когда до колонии докатилась мощная волна переселенцев из центра столицы - правда, уже сильно ослабленная. Дело было в пору Токийской Олимпиады. Тутовую плантацию - громадную, напоминающую море, если смотреть на нее с горы - всю запахали бульдозерами. А вокруг станции постепенно выстроились ровные ряды домов и магазинов. Новоприбывшие по преимуществу работали на фирмах в центре города, поэтому вскакивали в шестом часу утра, ополаскивали лицо и нетерпеливо прыгали в поезд - чтобы вернуться домой глубоким вечером в полумертвом состоянии.
Так что взглянуть на город и на собственный дом без спешки они могли только во второй половине воскресенья. А еще, как сговорившись, почти все держали дома собак. Собаки активно скрещивались, щенки вырастали в бродячих псов. Когда Наоко говорила, что раньше здесь совсем не было собак, она имела в виду именно это.
Я прождал около часа, но собаки не появлялись. Зажег десятую сигарету, потом раздумал и затушил. Сходил на середину платформы, отвернул водопроводный кран, попил воды - холодной до ломоты в зубах, но вкусной. Однако и после этого собаки не появились.
Сбоку от станции был большой пруд - узкий и петлистый, как запруженная речка. Его окружали густые, высокие камыши, а на поверхности время от времени плескалась рыба. На берегу, блюдя дистанцию, сидели молчаливые мужчины с удочками. Леска у каждого была абсолютно недвижной и напоминала воткнутую в матовую поверхность серебряную иголку. Под ленивыми лучами весеннего солнца, старательно обнюхивая клевер, бегала по кругу большая белая собака, пришедшая вместе с рыбаками.
Когда собака приблизилась ко мне метров на десять, я перегнулся через изгородь и позвал ее. Она подняла морду, посмотрела на меня какими-то несчастными светло-карими глазами и пару раз вильнула хвостом. Я щелкнул пальцами, собака подбежала, просунула нос сквозь изгородь и лизнула мне руку длинным языком.
- Иди сюда! - сказал я, отступив на шаг. Собака оглянулась назад, как бы в нерешительности, и продолжала махать хвостом, не понимая, чего от нее хотят.
- Сюда, кому говорю!
Я достал из кармана жвачку, снял обертку и показал собаке. Немного подумав, она решилась и пролезла под изгородью. Я погладил ее по голове, потом слепил из жвачки шарик и со всех сил бросил его в сторону платформы. Собака рванула туда.
Довольный результатом, я отправился домой.
В поезде на обратном пути я несколько раз обращался сам к себе. Теперь все, - говорил я, - теперь можно забыть. Для этого ты сюда и ездил. Но забыть не получалось. Ни того, что я любил Наоко. Ни того, что она умерла. А все потому, что на самом деле ничего не кончилось.
Венера - планета жаркая и вся покрытая облаками. Из-за жары и сырости большинство ее жителей умирают молодыми. Имена доживших до тридцати остаются в преданиях. Уже из-за одного этого их сердца переполнены любовью. Все венерианцы любят всех венерианцев. У них нет ненависти, презрения или зависти. Нет даже злословия. Нет драк и убийств. Все, что у них есть, - это любовь и сочувствие.
- Если даже кто-то умрет, мы не горюем, - сказал мне один тихий уроженец Венеры. - Ведь пока мы живем, мы торопимся любить. Чтобы потом не сожалеть ни о чем.
- То есть, как бы впрок, да?
- Вашими словами это трудно выразить...
- А что, там правда все так гладко идет? - спросил я.
- Если б это было не так, - ответил он, - Венера задохнулась бы от горя.
Когда я вошел к себе в квартиру, близняшки лежали под одеялом, как сардины в консервной банке, и хихикали о чем-то своем..
- С возвращением! - сказала одна.
- Куда ходил? - спросила другая.
- На станцию, - сказал я, ослабил галстук и нырнул под одеяло между ними. Жутко хотелось спать.
- На какую станцию?
- А зачем ты туда ходил?
- На дальнюю станцию. Посмотреть на собак.
- Каких собак?
- Любишь собак?
- На белых больших собак. Это еще не значит, что я их так сильно люблю.
Я закурил, и они молчали, пока я не докурил до конца.
- Тебе грустно? - спросила одна.
Я молча кивнул.
- Поспал бы ты, - сказала другая.
И я заснул.

* * *

Это история не только про меня. Второго ее героя звали Крыса. В ту осень мы с ним жили в городах, которые разделяли семьсот километров.
Книга начинается отсюда, с сентября 1973 года. Это вход. Будет неплохо, если окажется и выход. Если же выхода не окажется, то писать книгу никакого смысла нет.

* * *

Рождение пинбола.
Едва ли отыщется хоть кто-то, слышавший о человеке по имени Раймонд Морони.
Жил когда-то такой деятель, а потом умер. И все. Больше про его жизнь никто ничего не знает. Столько же знают о жуке-плавунце со дна глубокого колодца.
Но именно этот человек в 1934 году извлек из золотых облаков технологии и поставил на нашу грешную землю самый первый автомат для игры в пинбол. Это исторический факт, относящийся к тому же году, когда Адольф Гитлер поделил гигантскую лужу под названием "Атлантический океан" и положил руку на первую перекладину веймарской лестницы.
Однако, в отличие от братьев Райт или Александра Белла, фигура Раймонда Морони вовсе не окрашена в мифологические тона. Ни тебе трогательного эпизода из юности, ни тебе драматической "эврики". Ничего, кроме имени на первой странице специального труда, написанного любопытным автором для любопытных читателей. Читаем: "В 1934 году господином Раймондом Морони был изобретен первый автомат для игры в пинбол". Даже без фотографии. А раз уж нет портрета, то что говорить о памятнике!
Возможно, вы думаете так: если бы этот господин Морони никогда не существовал, то и история пинбольного автомата сложилась бы совсем по-другому. Или вообще бы никак не сложилась. А коли так, то наша столь низкая оценка заслуг господина Морони является вопиющей неблагодарностью! Однако, будь у вас возможность взглянуть на "Ballyhoo", первый автомат, вышедший из-под рук господина Морони, - ваши сомнения, скорее всего, развеялись бы. Потому что в этом автомате не было решительно ничего, что могло бы хоть как-то стимулировать воображение.
Есть немало общего в путях, которыми двигались пинбольный автомат и Адольф Гитлер. И тот, и другой были накипью эпохи, пеной сомнительного происхождения - и свою мифологическую ауру приобрели не столько благодаря факту своего существования, сколько благодаря скоростям прогресса. А основу прогресса составляют, как известно, три вещи: технология, капиталовложения и фундаментальные запросы людей.
Люди кинулись с пугающей скоростью посвящать свои разнообразные таланты бесхитростной машине, похожей на слепленную из грязи куклу. "Да будет свет!" - кричали одни. "Да будет электричество!" - кричали другие. "Да будет флиппер!" - кричали третьи. В итоге игровое поле озарилось светом, шарик начал вбрасываться силой электромагнита, а флиппер научился отправлять его обратно сразу двумя своими лапами.
Для игрока был введен десятичный индекс уровня, и счет стал вестись с его учетом. Чтобы справиться с теми, кто сильно трясет машину, придумали лампочку "Нарушение правил". Затем родилось метафизическое понятие "сиквенс" , за которым последовали такие категории, как "бонус лайт" , "экстра бол" и "риплэй" . Только после этого пинбольному автомату стало присуще известное магическое начало.
Это будет книга про пинбол.
Вот что написано в предисловии научного исследования по пинболу под названием "Бонус лайт":
"От пинбольного автомата вы не получаете практически ничего - только гордость от перемены цифр. А теряете довольно много. Вы теряете столько меди, что из нее можно было бы соорудить памятники всем президентам (другой вопрос, захотите ли вы ставить памятник Ричарду М. Никсону), - не говоря уже о драгоценном времени, которое не вернуть.
Покуда вы истощаете себя, одиноко сидя у пинбольного автомата, кто-то, быть может, читает Пруста. Кто-то другой смотрит в автомобильном кинотеатре "Смелую погоню", по ходу действа предаваясь тяжелому петтингу с подругой. Не исключено, что первый станет писателем, проникнувшим в самую суть вещей, а второй создаст счастливую семью.
И ведь главное - пинбольный автомат не следует за вами по пятам, куда бы вы ни пошли. Он просто зажигает лампочку повторной игры. "Риплэй", "риплэй", "риплэй", "риплэй"... Может возникнуть впечатление, что целью этой машины является бесконечность как таковая.
О бесконечности мы знаем немного. С другой стороны, можно строить догадки по поводу ее отражений.
Цель пинбола лежит не в самовыражении, а в самопреобразовании. Не в расширении "эго", а в его сужении. Не в анализе, а в охвате.
Но если вы ставите своей целью самовыражение, расширение "эго" или же анализ, то вас, скорее всего, настигнет неотвратимое возмездие лампочки "Нарушение правил".
Приятной игры!"

1

Наверняка существует множество способов различать сестер-близнецов - но я, к сожалению, не знал ни одного. Мало того, что совпадали лица, голоса, прически и все остальное. На них не было даже ни родинки, ни малюсенького пятнышка - вот в чем состоял весь ужас. Две идеальные копии. Они одинаково реагировали на всевозможные раздражители, ели одно и то же, пили одно и то же, пели одно и то же - вплоть до того, что совпадали часы сна и графики месячных.
Что значит иметь близнеца? Силы моего воображения и близко не хватит, чтобы это представить. Думаю, появись у меня абсолютно идентичный близнец, я немедленно тронулся бы умом. Мне и одному проблем хватает.
Сами они жили в высшей степени мирно - а когда вдруг замечали, что я не могу их различить, то удивлялись и даже сердились.
- Да ведь мы непохожи совсем!
- Абсолютно разные!
Я только пожимал плечами.
Неясно было, сколько утекло времени с тех пор, как они появились в моей комнате. С момента, когда я начал с ними жить, мое внутреннее чувство времени заметно атрофировалось. Думаю, подобным же образом ощущают время организмы, размножающиеся путем клеточного деления.
С одним приятелем мы сняли квартиру на покатом спуске, уходящем к югу от района Сибуя, и открыли там небольшую переводческую контору. Средства нам выделил отец приятеля - понятно, что не ахти какие. Помимо платы за квартиру они ушли на приобретение трех металлических столов, десятка словарей, телефонного аппарата и полудюжины бутылок бурбона. На оставшиеся деньги мы заказали себе железный щит, выгравировали название поприличнее и повесили на видное место. Потом дали рекламу в газете, положили четыре ноги на стол - и, попивая виски, принялись ожидать прихода клиентов. Стояла весна семьдесят второго года.
Прошло несколько месяцев, и мы обнаружили, что наткнулись на золотую жилу. Заказы на наше скромное учреждение так и сыпались. С барышей мы приобрели кондиционер, холодильник и домашний бар.
- Мы с тобой триумфаторы! - говорил мой приятель.
Я тоже был глубоко удовлетворен. Мне еще никогда не приходилось слышать таких теплых слов в свой адрес.
Мой напарник установил связь с машинописным бюро, и все наши переводы стали перепечатываться только у них - а мы за это имели скидку. Я же привлек несколько успевающих студентов с инъяза и доверил им подстрочники, на которые у нас самих не хватало времени. Еще мы наняли секретаршу для мелких поручений, телефона и бухгалтерии. Это была выпускница бизнес-курсов, длинноногая и внимательная, не имевшая недостатков, кроме мурлыканья песни "Penny Lane" (только без припева) по двадцать раз на дню. "Именно то, что нам надо!" - сказал напарник. Мы положили ей зарплату в полтора раза больше принятого, каждые пять месяцев выплачивали премию и предоставляли десятидневный отпуск зимой и летом. Все трое были совершенно удовлетворены и счастливы.
Офис состоял из двух комнат и кухни - причем, что интересно, кухня находилась в середине. Комнаты мы разыграли на спичках. Мне досталась дальняя, а напарнику - соседняя с прихожей. Секретарша обитала на кухне между нами, напевала там свою "Penny Lane", листала счета, мешала виски со льдом и ставила ловушки на тараканов.
За счет фирмы я купил две полки и приколотил их по обеим сторонам рабочего стола, предназначив левую для поступающих заказов, а правую - для готовых переводов.
Заказы и заказчики бывали самые разные. Статья из "Америкэн Сайенс" про шарикоподшипники, "Всеамериканская Книга Коктейлей" за 1972 год, эссе Уильяма Стайрона или руководство по пользованию безопасной бритвой - все снабжалось ярлыком "К такому-то числу" и складывалось на левую полку, чтобы по истечении надлежащего времени перебраться на правую. Завершение каждого перевода отмечалось дозой виски в толщину большого пальца.
От себя ничего не добавляешь - это самое замечательное в работе переводчиков такого типа. Держишь монетку в левой руке, потом хлоп! - правую сверху, а левую убрал. Монетка в правой.
На работу мы приходили в десять, уходили в четыре. По субботам шли втроем на ближайшую дискотеку, где пили "J&B" и отплясывали под Сантану в исполнении тамошней банды.
Доходы были неплохи. Сколько-то уходило на аренду помещения, неизбежные траты по мелочам, зарплату нашей девчонке, зарплату студентам и налоги. То, что оставалось, делилось на десять частей. Одна часть откладывалась на счет фирмы, пять получал мой напарник, и четыре шли мне. Подход был совершенно первобытный, - но нам ужасно нравилось разложить на столе деньги и делить их на равные части. Это напоминало нам сцены игры в покер из фильма "Cincinnati Kid" - мы были как Стив Маккуин и Эдвард Робинсон.
То, что мой напарник получал пять частей, а я только четыре, кажется мне правильным. Ведение наших дел фактически лежало на нем, и он безропотно сносил мои злоупотребления алкоголем, когда таковые случались. Кроме того, на шее у него висели болезненная жена, трехлетний сын и "фольксваген" с вечно текущим радиатором. Семена новых и новых проблем так на него и сыпались - будто старых не хватало.
- Я, между прочим, тоже двух девчонок кормлю! - сказал я ему как-то. Эти слова, понятное дело, доверия не встретили. Как и раньше, ему отошло пять частей, мне четыре.
Так проплыли дни, за которые я стал ближе к тридцати, чем к двадцати. Они были мирными, как полуденный солнцепек.
"Среди написанного человеческой рукой не существует ничего такого, чего не смог бы понять человек", - гласил броский слоган на трехцветной рекламке нашей фирмы.
Примерно раз в полгода, когда поток заказов вдруг иссякал, мы втроем шли к станции Сибуя и от нечего делать раздавали эту рекламку прохожим.
Сколько же все-таки прошло времени? - думаю я, шагая сквозь молчание, конца которому не видно. Прихожу с работы, выпиваю замечательный кофе, сваренный близняшками, - и в который уже раз перечитываю "Критику чистого разума".
Иногда вчерашний день воспринимаешь как прошлый год. А иногда прошлый год воспринимаешь как вчерашний день. Бывает еще, что будущий год кажется вчерашним днем - но это уже совсем худо. Переводишь "Искусство Романа Полански", а в голове - шарикоподшипники.
Уже несколько месяцев и даже лет я один сижу на дне глубокого бассейна. Теплая вода, мягкий свет - и тишина. И тишина...
Для различения близняшек подходил лишь один-единственный способ - по их футболкам. На темно-синей выцветшей ткани стояли белые цифры номеров: "208" и "209". Двойка располагалась над правым соском, а восьмерка либо девятка - над левым. Ноль потерянно маячил в середине.
В первый же день я спросил у них, что эти номера означают. Ничего не означают, - ответили они.
- Как серийные номера на станках, - сказал я.
- Ты о чем? - спросила одна.
- О том, что это выглядит так, будто вас целая толпа. Номер 208, номер 209...
- Ну, сказал! - фыркнула 209.
- Нас только двое родилось, - сказала 208. - Футболки потом появились.
- А где вы их взяли?
- На открытии супермаркета. Первым покупателям бесплатно давали.
- Я была двести девятый покупатель, - сказала 209.
- А я двести восьмой, - сказала 208.

1 Следующая страница


Пинбол 1973 2

- Мы тогда салфеток купили три коробки.
- Отлично, - сказал я. - Так и поступим. Тебя я буду называть "Двести восьмая". А тебя "Двести девятая". И путаницы не будет.
- Ничего не получится, - сказала одна.
- Почему?
Они молча стащили свои футболки и, поменявшись, натянули снова.
- Я Двести Восьмая! - сказала 209.
- А я Двести Девятая! - сказала 208.
Я лишь вздохнул.
И тем не менее, когда мне дозарезу нужно было их идентифицировать, номера сильно выручали. Других способов распознавания у меня просто не было.
Кроме этих футболок, они не имели почти никакой одежды. Да и откуда ей было взяться - они ведь просто гуляли, зашли в чужой дом, да так в нем и остались. Именно так и было, разве нет? В начале недели я выдавал им немного денег на всякие расходы - но, кроме самых необходимых продуктов, они покупали только кофе и кремовые бисквиты.
- Без одежды-то, наверное, плохо? - спрашивал их я.
- Нормально, - отвечала 208.
- Мы одеждой не интересуемся, - добавляла 209.
Раз в неделю они стирали свои футболки в ванной. Читая в постели "Критику чистого разума", я поднимал глаза и видел их за стиркой - они бок о бок стояли голышом на кафельном полу. В такие минуты у меня рождалось полное ощущение, что я не здесь, а где-то совсем далеко. Почему - не знаю. Такое чувство стало временами посещать меня с лета прошлого года, когда на трамплине для прыжков в воду я лишился зубной коронки.
Когда я возвращался с работы, меня часто встречали две футболки - они развевались в проеме южного окна. При виде их у меня даже наворачивались слезы.
Почему вы у меня поселились? до какого времени? которая из вас старшая? сколько вам лет? где вы родились? - ни одного из этих вопросов я им не задавал. Сами они тоже ничего не говорили.
Мы втроем пили кофе, гуляли вечерами по полю для гольфа, искали там потерянные мячики, заигрывали друг с другом, лежа в кровати, - и так каждый день. Центральным же номером было чтение газет. Ежедневно я тратил час, чтобы донести до них новости. Их невежество было чудовищным. Они не отличали Бирмы от Австралии. Потребовалось три дня, чтобы растолковать им, что Вьетнам разделен на две воюющие части, - и еще четыре, чтобы объяснить, почему Никсон бомбил Ханой.
- А ты за кого болеешь? - спросила 208.
- В смысле?
- За Север или за Юг? - 209.
- Ну, как... Даже не знаю.
- Почему? - 208.
- Так ведь я там не живу, во Вьетнаме-то...
Мои объяснения их не убеждали. Да и самого меня тоже.
- Они воюют, потому что у них разные точки зрения? - допытывалась 208.
- Можно и так сказать.
- Получается, что там две противоположные точки зрения, да? - 208.
- Ну да. Хотя противоположных точек зрения в мире - примерно полтора миллиона. Или нет, пожалуй, больше.
- Выходит, в мире почти никто ни с кем не может подружиться? - 209.
- Наверное. Практически никто ни с кем подружиться не может.
Таков был стиль моей жизни в семидесятые годы. Достоевский предсказал, я воплотил.

2

Осень 1973 года глубоко в себе таила что-то зловещее. Крыса отчетливо это чувствовал - как чувствуют камушек, попавший в обувь.
Глотнув зыбко дрожащего сентябрьского воздуха, короткое лето растаяло, - а душа все не хотела расставаться с его жалкими остатками. Старая майка, джинсовые шорты, пляжные сандалии... В этом неизменном виде Крыса приходил в "Джейз-бар", садился за стойку и вместе с барменом Джеем пил ледяное пиво. Он снова курил после пятилетнего перерыва и через каждые пятнадцать минут посматривал на часы.
Время в восприятии Крысы было словно перерезанным. Почему так получилось, он и сам не понимал. Он даже не мог определить, где именно оно перерезано, - и, не выпуская из рук лопнувшей веревки, блуждал по жидким осенним сумеркам. Он пересекал луга, переходил через ручьи, тыкался в разные двери, но мертвая нить не приводила его никуда. Крыса был одинок и бессилен, как зимняя муха с оторванными крыльями, как речной поток, увидевший на своем пути море. Ему чудились порывы злого ветра, который отбирал у него теплую воздушную оболочку и уносил на противоположную сторону Земли.
Время Года открывает дверь и выходит, - а через другую дверь заходит другое Время Года. Кто-то вскакивает, бежит к двери: эй, ты куда, я забыл тебе кое-что сказать! Но там никого. А в комнате уже другое Время Года - расселось на стуле, чиркает спичкой, закуривает. Ты что-то забыл сказать, - произносит оно. - Ну так говори мне, раз такое дело, я потом передам. - Да нет, не надо, ничего особенного... А кругом завывает ветер. Ничего особенного Просто умерло еще одно время года...
В осенне-зимние холода этого года - как и любого другого - они были вместе: бросивший университет юнец из богатой семьи и одинокий бармен-китаец. Они напоминали пожилую семейную пару.
Осень всегда была неприятна. Летом на каникулы приезжали какие-то друзья, пусть и немногочисленные, - но вот, даже не дождавшись сентября, они кидали пару слов на прощание и разъезжались кто куда. Когда летнее солнце, словно миновав невидимый глазу перевал, еле заметно меняло цвет, пропадала та сверкающая аура, которая, хоть и ненадолго, но все же появлялась вокруг Крысы. А то, что оставалось от летних снов, мелким ручейком уходило в осенний песок.
Джей тоже не был в восторге от осени. С середины сентября его внимательный глаз начал замечать убыль клиентуры. Такое случалось ежегодно, но этой осенью убыль была такова, что глаз ее не просто замечал - глаз от удивления лез на лоб. Ни Джей, ни Крыса не могли понять, в чем дело. К вечернему закрытию постоянно оставалось полведра начищенной, но непожаренной картошки.
- Набегут еще, - утешал Джея Крыса. - Еще скажешь, что слишком много!
- Посмотрим, - с сомнением в голосе отвечал Джей, плюхался на табурет, перетащенный через стойку, и принимался кончиком картофелерезки отковыривать гарь, налипшую на стенки тостера.
Что будет дальше, не знал никто.
Крыса молча листал книжные страницы, Джей протирал бутылки с вином. В оттопыренных пальцах оба держали по сигарете.
Поток времени в восприятии Крысы начал постепенно терять свою однородность примерно три года назад. Той весной, когда он бросил университет.
Понятно, что имелось несколько причин его ухода из университета. Когда сложное взаимопереплетение этих нескольких причин достигло определенной температуры, пробки с шумом вылетели. Что-то после этого осталось, что-то было отброшено, а что-то умерло.
Причин ухода из университета Крыса никому не объяснял. Всестороннее объяснение потребовало бы часов пять, не меньше. А потом, расскажи кому-нибудь одному, так сразу и все остальные захотят послушать. Этак придется объясняться перед всем миром. Уже сама мысль об этом Крысе была глубоко противна.
- Мне не нравилось, как у них газон во дворе пострижен, - говорил он в те моменты, когда совсем без объяснения было нельзя. Одна девчонка даже всерьез ходила смотреть на университетский газон. "Не так уж и плохо он пострижен, - говорила она потом. - Бумажки только всякие валяются, а так ничего". "Это кому как", - возражал Крыса...
- Мы с университетом оба друг другу не понравились. - Так он тоже иногда говорил, если позволяло настроение. И после этих слов впадал в молчание.
Уже целых три года прошло.
Вместе с потоком времени уносилось буквально все. Уносилось со скоростью, не подвластной уму. Немногочисленные страсти, какое-то время кипевшие в Крысе, резко выцветали, деформировались, превращались в подобие старых, бессмысленных снов.
В год поступления в университет Крыса покинул родительский дом, перебравшись в квартиру, где его отец устроил себе рабочий кабинет. Родители не возражали. Квартира и покупалась с тем расчетом, чтобы потом передать ее сыну: пусть парень поборется с трудностями самостоятельной жизни.
Хотя, конечно, назвать это "трудностями" было никак нельзя. Как нельзя назвать дыню "овощем". В этой идеально распланированной двухкомнатной квартире было все: кухня, кондиционер, телефон, ванная с душем, 17-дюймовый цветной телевизор, подземный гараж с "триумфом", и в довершение всего - шикарнейшая веранда для солнечных ванн. Из окна в юго-западном углу открывался живописный вид на город и море. А когда все окна распахивались, ветер приносил густой аромат деревьев и щебетанье птиц.
Тихие послеполуденные часы Крыса проводил в плетеном кресле. Отрешенно закрыв глаза, он чувствовал время: оно текло сквозь него неторопливым ручейком. Сидеть так он мог часами, днями и неделями.
Иногда из памяти вдруг выплывали старые переживания и бились о сердце слабенькими волнами. Тогда Крыса зажмуривался, накрепко запирал сердце и терпеливо ждал, пока волны улягутся. Это случалось в минуты легких сумерек перед наступлением вечера. Когда волны уходили, уже ничто не тревожило Крысу, в его душе снова был мир - все такой же хрупкий и маленький.

3

Никакие люди в мою дверь никогда не стучались - разве что агенты по подписке газет. Агентам я никогда не открывал и даже голосом на их стук никак не отзывался.
Но пришедший в то воскресное утро стучал без передышки целых тридцать пять раз. Пришлось разлепить глаза, слезть с кровати и навалиться всем телом на дверь. В коридоре стоял сорокалетний мужчина в серой спецовке и бережно, как щенка, держал мотоциклетный шлем.
- Извините, я из телефонной компании, - сказал мужчина. - Мне нужно заменить распределительный щит.
Я кивнул. Его лицо было иссиня-черным от щетины. Такому, сколько ни брейся, все не выбрить. Синева доходила аж до глаз. Мне было его ужасно жалко, но спать хотелось еще ужаснее. Все потому, что до четырех утра мы с близняшками играли в трик-трак.
- Вы не могли бы прийти сегодня после двенадцати?
- Нет, знаете, лучше прямо сейчас.
- Почему?
Он порылся в широченном кармане штанов и достал блокнот в черной обложке.
- У меня все по часам расписано. Как закончу в одном районе, сразу еду в другой. Вот, видите?
Он показал записи. Действительно, в нашем районе осталась неохваченной только моя квартира.
- Что именно вы хотите сделать?
- Очень простую вещь. Снять щит, отсоединить провода и подключить к новому. Делается за десять минут.
Я еще немного подумал и покачал головой.
- Меня и нынешний щит устраивает.
- Так ведь у вас старая модель!
- Ну и пусть будет старая.
- Как же это? - Он задумался. - Понимаете, тут не так все просто. Из-за вас могут люди пострадать!
- Каким образом?
- Распределительные щиты у всех подключены к главному компьютеру на станции. И вот от вас одного станут приходить не такие сигналы, как от других. Вы понимаете, что тогда начнется?
- Понимаю. Надо увязать железо и программы, да?
- Хорошо, что понимаете. Может, позволите войти?
Сдавшись, я открыл дверь и впустил его.
- А зачем мне в квартире распределительный щит? - поинтересовался я. - Почему бы ему не висеть в каком-нибудь служебном помещении?
- Так повелось , - сказал монтер, тщательно изучая кухонную стену в поисках щита. - Кстати, распределительные щиты всех раздражают. В хозяйстве их не приспособишь, да и громоздкие они.
Я покивал. Он залез в носках на стул и стал обследовать потолок. Ничего у него не находилось.
- Кладоискательство какое-то! - пожаловался он. - Вечно так запихают, что и не догадаешься, куда. Наказание одно. Или еще какое-нибудь пианино дурацкое придвинут и куклу в коробке поставят, чтобы загородить. Придумывают всякое...
Я не спорил. Придя к выводу, что на кухне щита нет, монтер отправился в большую комнату.
- Вот я недавно в одной квартире был, - говорил он, открывая дверь. - Так они свой щит в такое место засунули... Уж на что я...
Слова застряли у него в горле. На огромной кровати в углу, оставив мою середину пустой, лежали две одинаковые девчонки, до подбородков накрытые одеялом. Секунд пятнадцать ошарашенный гость не мог издать ни звука. Девчонки тоже молчали. Я должен был что-то сказать.
- Это монтер... Он нам телефон починит.
- Очень приятно! - сказала та, что справа.
- Милости просим! - добавила та, что слева.
- Ага, - сказал монтер. - Спасибо...
- Он нам распределительный щит поменяет, - сказал я.
- Распределительный щит?
- Это что еще такое?
- Это устройство, которое управляет телефонной линией.
- Непонятно! - сказали обе. Я переложил объяснение на монтера.
- Ну, - сказал он, - одним словом... Там собрано несколько проводов... Как бы это объяснить... Скажем так: есть мама-собака, и у нее несколько щенков. Это вам понятно?
- ?
- Непонятно!
- Да как же... Ну вот: мама-собака, у нее щенки, она их кормит. Если мама-собака умрет, то щенки умрут тоже. И когда мама-собака уже готова помереть, мы эту маму берем и меняем на новую!
- Какая прелесть!
- Просто чудо!
Мне тоже понравилось.
- Именно для этого я сегодня и пришел. Очень сожалею, что помешал вашему сну.
- Ничего страшного.
- Интересно будет посмотреть.
В облегчении монтер вытер полотенцем вспотевший лоб и оглядел комнату.
- Теперь надо щит искать.
- А чего его искать? - сказала правая.
- Он в стенном шкафу, - добавила левая. - За доской, ее отодрать надо.
- Эй, откуда вам это знать? - удивился я. - Таких вещей даже я не знаю!
- Так ведь это распределительный щит!
- Кто ж его не знает?
- Вы меня доведете, - сказал монтер.
Минут за десять работа была сделана. Близняшки сдвинулись вплотную и все это время о чем-то шушукались и хихикали. Это сбивало монтера с толку - ему несколько раз пришлось начать сначала. Когда он закончил, девчонки зашуршали под одеялом, натягивая футболки и джинсы, а потом отправились на кухню варить всем кофе.
Я предложил монтеру остатки датских булочек. Он страшно обрадовался и принялся их уминать.
- Спасибо. А то я с утра ничего не ел.
- Что, жены нету? - спросила 208.
- Почему нету, есть. Только ее в воскресенье не добудишься.
- Ничего себе! - 209.
- Будто это я сам придумал по воскресеньям работать!
- Может, вам яиц отварить? - спросил я в порыве сочувствия.
- Да нет, не надо... Что вы будете из-за меня...
- Почему из-за вас? Мы и себе заодно сварим.
- Эх, уговорили! В мешочек, пожалуйста...
Монтер чистил яйцо и продолжал разговор.
- Я за двадцать один год в разных квартирах побывал. Но такое впервые вижу.
- Что именно? - спросил я.
- Ну, как... Чтобы кто-то спал сразу с двумя, да еще и с близнецами. А это... По мужской-то части тяжело, наверное?
- Не тяжело, - ответил я, прихлебывая кофе из второй по счету чашки.
- Правда?
- Правда.
- Он у нас молодец! - сказала 208.
- Зверь просто! - 209.
- Доведете вы меня, - сказал монтер.
Похоже, мы его действительно довели. Иначе бы он не забыл у нас старый распределительный щит. А может, это он так расплатился с нами за завтрак. Как бы там ни было, девчонки играли этим щитом целый день. Одна превращалась в маму-собаку, другая в щенка - и обе беседовали о какой-то абракадабре.
Не обращая на них внимания, я решил посвятить вторую половину дня взятым на дом переводам. Наши студенты сдавали сессию, им было не до подстрочников, поэтому работы накопилась целая гора. Поначалу дело шло резво, но часов с трех темп начал падать, словно во мне сели батарейки, - а уж к четырем я иссяк окончательно. Не мог продвинуться ни на строчку.
Облокотившись на покрытый стеклом стол, я выпустил струю сигаретного дыма в потолок. Дым медленно клубился в мягком свете, как эктоплазма. Под стеклом лежал календарик из банка. "Сентябрь, 1973"... Сон какой-то. Я даже и не знал, что может существовать такой год, "семьдесят третий". Сама мысль о таком годе почему-то казалась неимоверно смешной.
- Что случилось? - спросила 208.
- Устал как черт. Кофе сделаете?
Они кивнули и ушли на кухню. Одна принялась с хрустом молоть зерна, другая вскипятила воду и нагрела чашки. Мы сидели рядышком на полу под окном и пили горячий кофе.
- Не получается что-нибудь? - спросила 209.
- Типа того.
- Совсем слабенький. - 208.
- Кто?
- Распределительный щит.
- Мама-собака.
Я вздохнул глубоко-глубоко.
- Серьезно?
Они закивали.
- Скоро умрет.
- Да.
- Что же нам делать?
Они замотали головами.
- Не знаем!
Я молча закурил.
- Слушайте, может нам пойти погулять? Сегодня воскресенье, в гольф играли, наверное, мячиков потеряли много...
Еще час мы играли в трик-трак, а потом перелезли через проволочную сетку на пустое вечернее поле для гольфа. Я два раза просвистел "Как спокойно в деревне" Милдред Бэйли. "Хорошая песня!" - похвалили девчонки. Но ни одного мячика нам не попалось. Бывают такие дни. Не иначе, высшая категория соревновалась - у них мимо ничего не летит. А может, хозяева поля завели специальную собаку, натасканную на мячики. Так ничего и не найдя, мы пали духом и вернулись домой.

4

В самом конце длинного, извилистого мола одиноко стоял маяк. Он управлялся на расстоянии и был невелик - метра три в высоту. Им раньше пользовались несколько рыбацких лодок - пока море не загадили настолько, что вся рыба ушла от берегов. Порта же здесь никакого не было, несмотря на маяк. Когда-то на этом берегу лежали лодки - их поднимали сюда лебедкой по деревянным жердям. Невдалеке стояли три рыбацких дома. Мелкая рыбешка, наловленная утром среди волноломов, сушилась в ящиках.
Безрыбье, незаконность построек на муниципальной территории и вздорные требования соседей, недовольных рыбацкой деревней в черте города, сделали свое дело - рыбаки ушли. Это было в шестьдесят втором году. Куда они ушли, не знал никто. Три хибары снесли, а лодки даже не добрались до свалки - лежали в рощице поблизости, и в них играли дети.
Оставшись без рыбаков, маяк стал обслуживать яхты, курсирующие вдоль берега, и грузовые суда, заходящие в бухту переждать туман или тайфун. Кое на что он все-таки еще годился.
Черный силуэт маяка напоминал поставленный на землю колокол. Или же спину человека в глубоком раздумье. После захода солнца, когда в легких сумерках еще плавала голубизна, колокольная проушина загоралась оранжевым и начинала медленно вращаться. Маяк умел точно уловить правильный момент. Будь то на дивном закате или в туманной пелене дождя - он всегда схватывал единственно верную секунду. Ту секунду, когда свет уже перемешан с сумерками и сумерки вот-вот победят свет.
В детстве Крыса часто приходил сюда вечером - только для того, чтобы понаблюдать за этим моментом. Если волны были невысокими, он шел к маяку, пересчитывая на ходу старые каменные плиты. В прозрачной против ожидания воде можно было разглядеть стайки по-осеннему маленьких рыбок. Они делали круг-другой у мола, словно о чем-то прося, - и уплывали обратно в морскую глубь.
Дойдя, наконец, до маяка, Крыса усаживался на край мола и медленно глядел вокруг. По залитому синевой небу тянулись тонкие, словно проведенные кистью ниточки облаков. Синева была бесконечно глубокой - от такой глубины детские коленки невольно начинали дрожать. Так иногда дрожат от страха. Все было потрясающе отчетливым - и запах моря, и цвет неба. Крыса оглядывал панораму, подолгу останавливаясь на каждой детали, чтобы душа привыкла - а затем медленно оборачивался. И смотрел на свой мир, который теперь был полностью отрезан от него глубоким морем. Волноломы, белая полоска берега и зеленеющий сосновый лес казались сплющенными на фоне иссиня-черной горной гряды, которая четким профилем упиралась в небо.
По левую руку лежал огромный порт. Несколько кранов, плавучие доки, похожие на коробки склады, грузовые суда, многоэтажные здания... Справа же, вдоль изогнутой береговой линии, тянулся тихий спальный городок, далее гавань для яхт и старые склады винокурни, подходившие к промышленной зоне, из которой торчали шарообразные резервуары и фабричные трубы, окутывающие небо белым дымом. Там кончался мир десятилетнего Крысы.
Все свое детство он приходил к маяку по нескольку раз в год, с весны и до начала осени. Когда волны были высоки, то брызги мыли ему ботинки, над головой свистел ветер, а маленькие ножки то и дело поскальзывались на поросших мхом плитах. Но Крыса ни на что не променял бы дорогу к маяку. Он садился на край мола, вслушивался в волны, следил за облаками и рыбьими стайками, доставал из кармана камушки и бросал в море.
Когда небо начинало темнеть, Крыса той же дорогой возвращался в свой мир. И всякий раз на пути обратно его душу охватывала неизъяснимая грусть. Мир, ожидавший его на этом пути, был широк, был огромен - но для Крысы в нем не находилось ни единого свободного местечка.
Женщина жила в доме неподалеку от мола. Когда Крыса приезжал к ней, ему вспоминались эти детские, плохо уловимые мысли, а вместе с ними - запахи тех вечеров. Припарковавшись на набережной, он шел через редкую сосновую рощу, посаженную для защиты от песчаных заносов. Песок под ногами сухо хрустел.
Дом был построен на месте бывшей рыбачьей хибары. Казалось, стоит прокопать здесь яму в несколько метров - и ее заполнит бурая морская вода. Канна , растущая в скверике перед домом, была чахлой и вялой, словно ее кто-то топтал ногами. Женщина жила на втором этаже; в ветреные дни россыпи мелкого песка стучались в оконное стекло. Ее чистенькая квартирка была обращена к югу, но атмосфера в ней все равно почему-то оставалась мрачной. Все из-за моря, - объясняла женщина. Слишком уж близко. Соль, ветер, прибой шумит, рыбой пахнет... Все вместе.
- Да рыбой-то вроде не пахнет, - возражал Крыса.
- Пахнет! - говорила женщина, дергая за шнурок и со стуком опуская штору. - Поживи тут сам, а потом спорь.
В окно ударяла россыпь песка.

5

Когда я был студентом, телефона в нашем блоке никто не имел. Да что там телефона - даже ластик имел далеко не каждый! Напротив кабинета заведующего стоял низенький столик, который нам уступила школа неподалеку, - и на нем располагался розовый телефонный аппарат. Единственный во всем блоке. Поэтому никому не было никакого дела до распределительного щита. Мирное время - мирная жизнь.
Кабинет заведующего был вечно пуст. Когда раздавался звонок, трубку брал кто-нибудь из жильцов - и бежал звать того, кому звонили. Понятно, что в неудобное время - например, в два часа ночи - трубку не брал никто. Телефон трезвонил как помешанный, как трубящий в предчувствии гибели слон, - однажды я насчитал тридцать два звонка, это был рекорд - и в конце концов умирал. Именно так - "умирал". Последний звонок пролетал по длинному коридору, рассасывался в ночной темноте - и все затопляла нежданная тишина. Она была неприятна. Каждый из нас, лежа на своем матрасе, задерживал дыхание и думал об умершем телефоне.
Полночные телефонные разговоры веселыми никогда не были. Кто-нибудь брал трубку и тихим голосом начинал:
- Ну хватит уже об этом... С чего ты взяла?.. Мне ничего другого не оставалось... Да не вру я, чего мне врать... Просто надоело уже... Ну да, нехорошо, согласен... Я и говорю... Понял, понял, буду теперь думать... Да ладно, не по телефону же...
Заморочек у каждого из нас было выше крыши. Заморочки падали с неба, как дождь; мы увлеченно их собирали и рассовывали по карманам. Что за нужда была в них, не пойму до сих пор. Наверное, мы с чем-нибудь их путали.
Еще приходили телеграммы. Часа в четыре ночи под окнами останавливался мотоцикл, и в коридоре раздавались грубые шаги. В чью-нибудь дверь стучали кулаком. В этом звуке мне чудился приход Бога Смерти. "Бомм, бомм..." Толпы человеческих существ лишали себя жизни, сходили с ума, топили души в омуте эпохи, жарились на медленном огне несуразных мыслей, мучали себя и друг друга. "Тысяча девятьсот семидесятый" - так назывался год.
Я жил по соседству с кабинетом заведущего, а эта длинноволосая - на втором этаже, сбоку от лестницы. По числу звонивших ей она была нашей чемпионкой - из-за нее мне тысячи и тысячи раз приходилось одолевать пятнадцать скользких ступенек. Ей звонили все, кому не лень. Голоса учтивые и деловые, грустные и высокомерные - самые разные - называли мне ее имя. Что за имя - забыл напрочь. Помню только, что оно было до прискорбия заурядным.
Подняв трубку, она всегда разговаривала низким, измученным голосом. До меня доносился лишь невнятный бубнеж. Она была красива, но в чертах лица имела что-то хмурое. Иногда при встрече мы с ней могли разминуться, не обменявшись ни единым словом. Она проходила мимо меня с таким видом, будто ехала по тропинке в глубоких джунглях, восседая на белом слоне.
В нашем блоке она жила около полугода - с начала осени и до конца зимы.
Я брал трубку, потом поднимался по лестнице и стучал в ее дверь. "К телефону!" - говорил я. "Спасибо", - отвечала она через некоторое время. Кроме этого "спасибо" мне от нее ничего слышать не доводилось. Впрочем, и ей от меня ничего не перепадало, кроме как "к телефону".
Я тоже был одинок той зимой. Я приходил домой, раздевался - и появлялось такое чувство, будто мои кости повсюду прокалывают кожу и вырываются на белый свет. Непонятная сила, жившая внутри меня, продолжала двигать совсем не туда, куда надо, - можно было подумать, что она норовит утащить меня в какой-то другой мир.
Когда звонил телефон, моя мысль была следующей: вот кто-то хочет кому-то что-то сказать. Самому же мне практически не звонили. Не было желающих что-либо мне говорить. По крайней мере, не было желающих сказать мне то, что я хотел бы услышать.
В большей степени или в меньшей, но каждый из нас запускается в жизнь по определенной схеме. Когда чья-то схема слишком отличается от моей - я злюсь. Когда слишком похожа - расстраиваюсь. Вот, собственно, и все.
Последний раз я позвал ее к телефону в конце зимы. Ясным субботним утром первых чисел марта. Было уже часов десять - разбросанный солнцем прозрачный зимний свет лежал во всех углах моей тесной комнаты. Пока в голове у меня тупо звучали телефонные звонки, я смотрел на огород с капустой - вид на него открывался из окна над кроватью. На черной земле тут и там, подобно лужам, белел нестаявший снег. Последний снег, последнее дуновение холода.
И после десяти звонков трубку никто не взял. Телефон замолк, но спустя пять минут затрезвонил снова. Мне это надоело - я набросил кардиган поверх пижамы, открыл дверь и взял трубку.
- Нельзя ли поговорить с ...... ? - произнес мужской голос. Бедный интонациями, безликий голос. Я промямлил что-то в ответ, медленно поднялся по лестнице и постучал в ее дверь.
- К телефону!
- Спасибо.
Вернувшись к себе, я растянулся на кровати и уставился в потолок. Зазвучали ее шаги, и вслед за ними - обычное "бу-бу-бу". Разговор был короче обычного. Секунд пятнадцать, не больше. Я слышал, как она положила трубку - а после этого наступила тишина. Никаких шагов.
Шаги послышались чуть позже - они медленно приблизились к моей комнате. В дверь постучали. Два удара - с промежутком между ними, достаточным для глубокого вздоха.
Я открыл дверь. Она стояла на пороге в джинсах и свитере из толстой белой шерсти. В первое мгновение я подумал, что позвал ее к телефону по ошибке, а на самом деле звонили вовсе не ей. Но она ничего не говорила. Крепко сжав сложенные на груди руки, она мелко дрожала и смотрела на меня. Так смотрят со спасательной шлюпки на тонущее судно. То есть, нет - скорее, наоборот.

Предыдущая страница 2 Следущая страница


3 Харуки Мураками

- Можно? - спросила она. - Холодно, умираю...
Ничего еще не понимая, я впустил ее и закрыл дверь. Она присела перед газовым обогревателем, протянула руки к теплу и оглядела мое жилище.
- Вот так комната! Ничего нету...
Я кивнул. В моей комнате действительно ничего не было. Только кровать под окном. Слишком широкая для одиночной и слишком узкая для полуторной. Но даже кровать покупал не я, она досталась мне от товарища. Не пойму, почему он отдал ее мне - мы ведь не были особенно близки. Мы даже с ним почти не разговаривали. Он был сыном какого-то провинциального богатея - а из университета ушел после того, как подрался на кампусе с чужой компанией, получил по физиономии сапогом и повредил глаз. Когда я встречал его в медпункте, он вечно икал, что выводило меня из себя. Через несколько дней он сказал, что уезжает домой. И отдал мне свою кровать.
- Есть выпить чего-нибудь горячего? - спросила она. Я помотал головой. У меня ничего не было. Ни кофе, ни чая, ни даже чайника. Была только маленькая кастрюлька, в которой я каждое утро кипятил воду для бритья. "Подожди немножко", - сказала она со вздохом, поднялась и вышла - а через пять минут вернулась, неся обеими руками картонную коробку. В коробке лежал полугодовой запас черного и зеленого чая, две пачки бисквитного печенья, сахарный песок, чайник, несколько ложек и два высоких стакана с нарисованными на них Снупи. Взгромоздив коробку на кровать, она вскипятила чайник.
- Ты как тут жив-то вообще? Прямо Робинзон Крузо...
- Да, невесело.
- Заметно.
Мы молча пили с ней горячий чай.
- Это я все тебе оставлю.
От удивления я поперхнулся.
- С какой стати?
- Ты же меня позвал к телефону. Отблагодарить хочу.
- А тебе самой разве не нужно?
Она несколько раз покачала головой.
- Завтра переезжаю. Теперь ничего не нужно.
Я молчал, пытаясь увязать одно с другим. Было совершенно непонятно, что же с ней такое случилось.
- Это для тебя хорошо? Или плохо?
- Хорошего мало. Из университета ухожу, домой уезжаю...
Заполнявшие комнату лучи зимнего солнца потускнели, затем снова ожили.
- А разве тебе интересно? Я на твоем месте ничего бы не спрашивала. Что это за удовольствие - пить из посуды того, кто оставил о себе тяжелую память?
Утром следующего дня шел холодный дождь. Он не был сильным, но все же пробрался ко мне под плащ и намочил свитер. Ее большой саквояж, который я нес, чемодан и сумка через плечо - все вымокло и почернело. "Не ставьте на сиденье", - хмуро сказал таксист. Воздух в салоне был спертым от обогревателя и табачного дыма. В радиоприемнике завывала старая "энка". Древняя, как механические поворотники на машинах. По обеим сторонам дороги стояли облетевшие деревья разных пород - они топорщили мокрые ветки, словно кораллы на морском дне.
- Как не понравился мне Токио с самого начала, так и не могу к нему привыкнуть.
- Да?..
- Разве это пейзаж? Земля черная, речки грязные, гор вообще нет... А ты?
- А я вообще никаких пейзажей не люблю.
Она вздохнула и рассмеялась.
- Ты не пропадешь.
Я донес ее багаж до платформы. Она меня поблагодарила.
- Дальше одна поеду.
- А куда?
- Далеко, на север.
- Там же холодно!
- Ничего, привыкнуть можно...
Когда поезд тронулся, она помахала из окна. Я тоже поднял руку на уровень уха. А когда поезд скрылся, то не знал, куда деть поднятую руку, и просто сунул ее в карман плаща.
Дождь не прекращался даже с темнотой. В винном магазине неподалеку я купил две бутылки пива и наполнил оставленный ею стакан. Тело казалось промерзшим до мозга костей. Нарисованные на стакане Снупи и Вудсток весело резвились на крыше конуры - а над ними красовались надувные буквы:
"Счастье - это теплая компания".
Когда я проснулся, близняшки сладко спали. Было три часа ночи. Сквозь окошко туалета светила неестественно яркая осенняя луна. Присев на край кухонной раковины, я выпил два стакана водопроводной воды, а потом прикурил от газовой плитки. С освещенного лунным светом гольфового поля, переплетаясь один с другим, неслись голоса осенних насекомых - их там были тысячи.
У раковины стоял распределительный щит - я взял его в руки и внимательно рассмотрел. Можно было вывернуть его хоть наизнанку - он все равно оставался бессмысленной пыльной железякой. Я поставил его обратно, отряхнул от пыли руки и затянулся. В лунном свете все выглядело бледным. Казалось, любая вещь утратила цену, смысл и направление. Даже тени были какими-то недостоверными. Я запихал окурок в раковину и зажег вторую сигарету.
Куда мне идти, где отыскать собственное место? Где оно может быть? Долгое время единственным таким местом мне представлялся двухместный самолет-торпедоносец. Но ведь это суррогат, глупость - самые лучшие торпедоносцы устарели еще тридцать лет назад...
Вернувшись в спальню, я нырнул в постель между близняшками. Свернувшись калачиком и повернувшись спинами друг к дружке, они посапывали во сне. Я натянул на себя одеяло и уставился в потолок.

6

Женщина закрыла за собой дверь ванной. Вслед за этим послышалось журчание воды.
Не успев еще прийти в себя, Крыса приподнялся на простыни, сунул в рот сигарету и пустился за поиски зажигалки. На столе ее не было, в кармане брюк тоже. Не было даже ни одной спички. В дамской сумочке тоже ничего не нашлось. Пришлось обследовать стол. Крыса выдвинул ящик, порылся - и, найдя старые картонные спички с названием какого-то ресторана, извлек огонь.
На плетеном стуле у окна были аккуратно сложены ее чулки и белье, а на спинке висело хорошо сшитое платье горчичного цвета. На столике у кровати лежали маленькие часики и сумочка - уже не новая, но в хорошем состоянии.
Не вынимая сигареты изо рта, Крыса опустился на плетеный стул и уставился в окно.
Дом Крысы стоял на склоне горы - в сумерках оттуда хорошо было наблюдать разбросанные тут и там объекты человеческой деятельности. Иногда Крыса упирал руки в поясницу и, сосредоточившись, часами смотрел на вечерний пейзаж - как оценивающий поле игрок в гольф. Склон медленно шел вниз, собирая огоньки редких жилищ. Темный лесок, потом небольшой холмик, кое-где вода персональных бассейнов в белом свете ртутных ламп. Когда склон наконец переходил в легкую покатость, его пересекала змеистая скоростная дорога - как светящийся пояс, привязанный к земле. Оставшийся до берега километр занимали ровные ряды домов - а дальше начиналось море. Когда темнота моря и темнота неба растворялись друг в друге настолько, что граница между ними пропадала, в этой темноте загорался оранжевый фонарь маяка - загорался, чтобы вскоре погаснуть. Границу, снова ставшую четкой, пронзала темная линия.
Это впадала в море река.
Крыса впервые встретился с этой женщиной, когда небо еще удерживало остатки летнего блеска - в начале сентября.
В разделе "куплю-продам" местной еженедельной газеты среди детских манежей, лингафонных записей и трехколесных велосипедов он наткнулся на объявление о продаже электрической пишущей машинки. К телефону подошла женщина и деловым тоном сообщила: машинка куплена год назад, гарантии осталось еще на год, платить не в рассрочку, а сразу, как придете за ней. Завершив переговоры, Крыса поехал к женщине, выплатил деньги и получил свою машинку. Деньги небольшие - такую сумму можно нахалтурить за лето.
Невысокая и стройная, она была одета в красивое платье без рукавов. В прихожей стояла вереница горшков с растениями всех цветов и форм. Черты лица у нее были правильные, а волосы завязаны сзади узлом. Возраст определению не поддавался. Может, двадцать два - а может, двадцать восемь.
Через три дня она позвонила. У нее нашлось с полдюжины лент для машинки, и она предлагала их тоже взять. Крыса ленты взял, а в благодарность сводил ее в "Джейз-бар", где угостил коктейлями. Но на этом дело не кончилось.
В третий раз они встретились еще через четыре дня, в городском крытом бассейне. Крыса подвез ее на машине до дома - и остался на ночь. Как это получилось, он и сам не знал. Он даже не помнил, кому принадлежала инициатива. Все очень походило на движение воздуха.
Когда прошло еще некоторое время, возникшие отношения мягким клином вошли в повседневность Крысы и раздули в нем ощущение жизни. Теперь его что-то постоянно покалывало. Стоило всплыть в памяти обвившим его миниатюрным рукам - и по сердцу разливалось нежное, давно забытое чувство.
Было заметно, как она изо всех сил старается соответствовать какому-то идеалу - хотя бы в своем маленьком мирке. Крыса видел, как нелегки для нее эти старания. Она вовсе не была эффектной женщиной, но одевалась со вкусом, белье носила опрятное, душилась одеколоном с ароматом утреннего виноградника, в разговоре выбирала слова, лишних вопросов не задавала - а улыбалась так, словно многократно отработала улыбку перед зеркалом. После нескольких встреч Крыса решил, что ей двадцать семь. И попал в самое яблочко.
У нее была маленькая грудь и стройное тело, покрытое красивым загаром. При этом она говорила, что не старалась загореть - загар приставал к ней сам. За острыми скулами и тонкими губами чувствовалось хорошее воспитание и сила натуры - но стоило ее лицу от чего-то дрогнуть, как тут же вздрагивало все тело, выдавая глубоко спрятанную и ничем не защищенную наивность.
Она говорила, что закончила архитектурный факультет университета искусств и работает в проектном бюро. Где родилась? Не здесь. Сюда приехала после выпуска. Раз в неделю плавает в бассейне, а по воскресеньям садится в электричку и едет куда-то играть на альте.
Субботними вечерами они встречались. Следующий, воскресный день Крыса проводил в полном одурении. А она играла Моцарта.

7

Я простудился и три дня болел, а работы за это время накопилась целая куча. В горле першило, и не только в горле - меня будто всего натерли наждачкой. Вокруг стола были навалены муравейники из бумаг, рекламных проспектов, журналов и брошюр. Явился напарник, пробормотал какие-то слова из тех, что принято говорить при визите к больному, - и ушел обратно в свою комнату. Как всегда, секретарша принесла горячий кофе и две булочки, поставила все это на стол и испарилась. Сигарет я купить забыл, поэтому стрельнул у напарника пачку "Seven Star", оторвал фильтр и прикурил с неправильного конца. Небо было каким-то туманно-пасмурным - не понять, где кончается воздух и начинаются тучи. Пахло так, будто на улице пытались жечь костры из сырых листьев. А может, это мне чудилось от температуры.
Я глубоко вздохнул и принялся разгребать ближайшую муравьиную кучу. В ней все было помечено штампом "срочно" - под каждым таким штампом стояло число, к которому нужно сдать перевод. Хорошо то, что срочная куча оказалась только одна. А самое главное - ничего не надо было сдавать через два или три дня. Все больше через неделю, через две. Если половину отдать на подстрочники, времени хватит. Я начал перекладывать содержимое кучи в нужном порядке. Из-за этого куча стала еще неустойчивее. Теперь ее очертания напоминали график на первой странице газеты: поддержка кабинета министров различными возрастными и половыми группами. Содержание тоже не отличалось однородностью. 1 Чарльз Рэнкин "Вопросы ученым", том "Животные" со стр. 68 "Зачем кошки умываются" до стр. 89 "Как медведь ловит рыбу" закончить к 12 октября 2 Американское общество ухода за больными "Разговор с умирающим" 16 страниц закончить к 19 октября 3 Фрэнк Десит младший "Болезни писателей", гл.3 "Писатели, страдавшие от сенной лихорадки" 23 страницы закончить к 23 октября 4 Рене Клэр "Итальянская соломенная шляпка" (английская версия; сценарий) 39 страниц закончить к 26 октября
Фамилий заказчиков не значилось - и это было досадно. Я даже примерно не мог вообразить, кому могли понадобиться (да еще срочно) переводы подобных текстов. Можно было подумать, какой-нибудь медведь стоит столбиком на речном берегу и не может дождаться моего перевода. Или какая-нибудь медсестра сидит перед умирающим не в силах выдавить словечко - и ждет, ждет...
Я бросил перед собой фотографию умывающейся кошки и стал пить кофе, заедая его булочкой с пластилиновым вкусом. Голова мало-помалу прояснялась, хотя руки-ноги после температуры еще слушались неважно. Из ящика стола я вытащил альпинистский нож и начал затачивать карандаши. Я делал это старательно и долго, заточил шесть штук - и только после этого неспешно принялся за работу.
Под кассету со старыми записями Стэна Гетца я проработал до полудня. Стэн Гетц, Эл Хейг, Джимми Рэйни, Тэдди Котик, Тайни Кан - отличный состав. Когда они играли "Jumping With The Symphony Sid", я просвистел вместе с Гетцем все его соло - мое самочувствие после этого сильно улучшилось.
В обеденный перерыв я выбрался на улицу, прошел немного вниз по спуску, съел жареную рыбу в битком набитом ресторане, а в забегаловке с гамбургерами выпил один за другим два стакана апельсинового сока. Потом зашел в зоомагазин и, сунув палец в щель между стекол, минут десять играл с абиссинской кошкой. Обычный обеденный перерыв, все как всегда.
Вернувшись в контору, я развернул утреннюю газету и пялился в нее до часу дня. Потом еще раз заточил все шесть карандашей, чтобы хватило до вечера. Оторвал фильтры у оставшихся сигарет и разложил их на столе. Секретарша принесла горячий зеленый чай.
- Как самочувствие?
- Неплохо.
- А с работой как?
- Лучше некуда.
Небо по-прежнему было пасмурным и тусклым. Его серый цвет даже несколько сгустился по сравнению с первой половиной дня. Высунув голову в окно, я почувствовал, что скоро заморосит. Несколько осенних птиц рассекали небо. Все вокруг тонуло в гуле и стоне большого города, который складывался из бесчисленных звуков поездов метро, автомобилей с надземных трасс, жарящихся гамбургеров и автоматических дверей - открывающихся и закрывающихся.
Я затворил окно, сунул в кассетник Чарли Паркера - и под "Just Friends" стал переводить главу "Когда спят перелетные птицы".
В четыре я закончил работу, отдал секретарше сделанное за день и вышел на улицу. Зонтик брать не стал - надел легкий плащ, когда-то специально оставленный на работе для такого случая. На вокзале купил вечернюю газету, влез в переполненный поезд и трясся в нем около часа. Даже в вагоне ощущался запах дождя - хотя не упало еще ни капли.
В супермаркете у станции я купил продуктов к ужину - и только тогда начался дождь. Мельчайший, невидимый глазу, он мало-помалу выкрасил тротуар у меня под ногами в пепельно-дождевой цвет. Уточнив время отправления автобуса, я зашел в закусочную неподалеку и взял кофе. Внутри было многолюдно, и дождем пахло уже по-настоящему. И блузка официантки, и кофе - все пахло дождем.
В вечерних сумерках робкими точечками загорелись фонари, взявшие в кольцо автобусную остановку. Там останавливались и снова трогались автобусы - как гигантские форели, снующие взад-вперед по горной реке. Наполненные клерками, студентами и домохозяйками, они растворялись в полусумраке один за другим. Мимо моего окна прошла женщина средних лет, волоча за собой черную-пречерную немецкую овчарку. Прошло несколько мальчишек с резиновыми мячиками - они лупили их о землю и ловили. Я погасил пятую сигарету и допил последний глоток холодного кофе.
А потом внимательно посмотрел на свое отражение в оконном стекле. Глаза от температуры ввалились внутрь. Это ладно... Лицо потемнело от вылезшей к половине шестого щетины. И это бы ничего... А только все равно - лицо выглядело совершенно не моим. Это было лицо мужчины двадцати четырех лет, случайно севшего против меня в поезде по пути на работу. Для кого-то другого мое лицо и моя душа - не более, чем бессмысленный труп. Моя душа и душа кого-то другого всегда норовят разминуться. "Эй!" - говорю я. "Эй!" - откликается отражение. Только и всего. Никто не поднимает руки. И никто не оглядывается.
Если вставить мне в каждое ухо по цветку гардении, а на руки надеть ласты, то тогда, возможно, несколько человек и оглянулось бы. Но и только. Через три шага и они забыли бы. Собственные глаза ничего не видят. И мои глаза тоже. Я словно опустошен. Наверное, я уже ничего и никому не смогу дать.
Близняшки меня ждали.
Сунув одной из них коричневый пакет из супермаркета и не вынимая изо рта сигареты, я полез в душ. Намыливаться не стал, просто стоял под струями и тупо смотрел на выложенную плиткой стену. В темной ванной с перегоревшей лампочкой по стенам что-то бегало и исчезало. Какие-то тени - они уже не могли ни тронуть меня, ни чего-либо навеять.
Я вышел из ванной, вытерся и упал на кровать. Простыня была кораллового цвета - свежевыстиранная, без единой морщинки. Пуская в потолок табачный дым, я принялся вспоминать, что сделал за день. Близняшки тем временем резали овощи, жарили мясо и варили рис.
- Пива хочешь? - спросила меня одна.
- Ага.
Та, на которой была футболка "208", принесла мне в кровать пиво и стакан.
- А музыку?
- Хорошо бы.
С полки пластинок она достала "Сонату для флейты" Генделя, поставила на проигрыватель и опустила иглу. Эту пластинку мне подарила подружка - несколько лет назад, на Валентинов день. Между флейтой, альтом и клавесином вклинилось шкворчащее мясо, словно выводя басовую партию. С подружкой мы несколько раз занимались сексом под эту пластинку. Молча и долго - до конца записи, когда от музыки оставалось только сухое потрескивание иглы.
Дождь за окном беззвучно заливал темное поле для гольфа. Я допил пиво, Ганс Мартин Линде досвистел до последней ноты сонату фа-минор - и ужин был готов. Все мы в этот вечер почему-то были на редкость молчаливы. Пластинка уже кончилась, в комнате только и слышалось, как дождь лупит по козырьку, да три человека жуют мясо. После ужина близняшки убрали со стола и сварили на кухне кофе. И мы снова пили его втроем. Он был горячий, ароматный, будто наделенный жизнью. Одна встала, чтобы поставить пластинку. Это оказались "Битлз", "Rubber Soul".
- Не помню у себя такой пластинки! - удивился я.
- Это мы купили!
- Накопили денег из тех, что ты нам давал. Понемножку.
Я покачал головой.
- Не любишь "Битлз"?
Я молчал.
- Жалко. Мы думали, ты обрадуешься.
- Извините...
Одна встала и остановила проигрыватель. С серьезным видом смахнула пыль с пластинки и засунула ее в конверт. Все замолчали. У меня вырвался вздох.
- Нечаянно вышло, - начал я оправдываться. - Устал немного, раздражаюсь... Давайте еще раз послушаем.
Они переглянулись и рассмеялись.
- Да ты не стесняйся! Это ведь твой дом...
- Ты на нас внимания не обращай!..
- Правда, давайте еще раз.
В конце концов, мы за кофе прослушали обе стороны "Rubber Soul". Я смог немного расслабиться. Девчонки, кажется, тоже повеселели.
После кофе они поставили мне градусник. Обе по нескольку раз проверяли, сколько набегает. Набежало тридцать семь и пять - на полградуса больше, чем утром. В голове был туман.
- Это потому что ты в душ ходил.
- Тебе поспать надо.
И действительно. Я разделся, взял "Критику чистого разума", пачку сигарет - и нырнул с ними в постель. От одеяла исходил слабый запах солнца, Кант был прекрасен, как и всегда - но сигарета имела такой вкус, будто отсыревшую газету свернули в трубочку и жгут на газовой горелке. Я захлопнул книгу и, рассеянно слушая голоса девчонок, закрыл глаза, чтобы темнота втащила меня к себе.

8

Кладбищенский парк облюбовал для себя спокойную террасу недалеко от вершины горы. Меж могил вились густо посыпанные гравием дорожки, а стриженые кусты рододендрона тут и там напоминали щиплющих траву овец. По всей обширной площади стояли высокие ртутные фонари, закрученные, как часовые пружины. Они бросали во все углы неестественно белый свет.
Крыса остановил машину в роще на юго-восточном углу парка и, обняв женщину за плечи, смотрел с ней на ночной город, раскинувшийся внизу. Город был похож на густую светящуюся кашу, налитую в плоскую форму. Или на золотую пыльцу, которую разбросал исполинский мотылек.
Женщина стояла, прислонившись к Крысе и закрыв глаза, будто спала. Своим боком Крыса остро чувствовал тяжесть ее тела. Необыкновенную тяжесть. Любовь к мужчине, рождение ребенка, старение и смерть - целое существование заключалось в этой тяжести. Одной рукой Крыса достал пачку сигарет и закурил. Время от времени с моря прилетал ветер, взбирался по склону и тряс иголками в сосновой роще. Женщина, похоже, и вправду спала. Крыса коснулся рукой ее щеки, тронул пальцем тонкие губы. И ощутил влажное, горячее дыхание.
Кладбищенский парк скорее походил на покинутый жителями город, чем на кладбище. Больше половины площади пустовало. Те, кто застолбил здесь место для себя, были еще живы. Иногда по воскресеньям они приезжали сюда с семьями, чтобы проведать место, где когда-нибудь будут спать. Глядя на кладбище с точки повыше, они думали: что ж, вид отсюда неплохой, цветы по сезону, воздух чистый, за газоном ухаживают, даже разбрызгиватели стоят, бродячие собаки тоже не бегают, приношения с могил не таскают. А самое главное - светло и гигиенично. Довольные увиденным, они садились на скамейку, съедали принесенный в коробке обед - и возвращались обратно в суматошную повседневность.
Утром и вечером появлялся смотритель - длинной палкой с плоской лопаткой на конце он разравнивал гравий на дорожках. Потом шел к пруду в середине парка и прогонял оттуда детей, глазеющих на карпов. Вдобавок, три раза в день - в девять, двенадцать и шесть - из парковых динамиков неслись звуки музыкальной шкатулки, игравшей "Старого Черного Джо". Что за смысл был в этой музыке, Крыса не знал. Но картина безлюдного вечернего кладбища, над которым разносится "Старый Черный Джо", стоила многого.
В половине седьмого смотритель садился на автобус и уезжал в нижний мир. Кладбище погружалось в полное молчание. После этого несколько пар приезжало на машинах, чтобы заняться в них любовью. С наступлением лета в рощице всегда стояло несколько автомобилей.
Кладбищенский парк и в юности казался Крысе местом, исполненным глубокого смысла. Еще школьником, без права водить машину, он много раз приезжал сюда на своем спортивном мотоцикле с разными девчонками за спиной, поднимаясь по склону вдоль речного берега. И здесь, обнимая своих девчонок, смотрел все на те же городские огни. Всевозможные запахи подлетали к его ноздрям и сразу таяли. Всевозможные мечты, всевозможные горести, всевозможные обещания... Рано или поздно таяло все.
Стоило оглянуться, и было видно, как смерть то здесь, то там пускает корни на этой широкой площадке. Иногда Крыса брал руку девчонки в свою, и они бесцельно бродили по дорожкам этого серьезного парка. Смерть, несущая на себе имена, даты и прошедшие жизни, повторялась, как ряды кустов, через правильные промежутки - ей не было видно конца. Для лежавших здесь не существовало ни шелеста ветра, ни запахов, у них не было даже щупалец, чтобы протянуть их в темноту. Они походили на утерявшие время деревья. Они не имели ни мыслей, ни даже слов для каких-то мыслей. Они оставили все это тем, кто их пережил. Крыса с девчонкой возвращались в рощицу и крепко обнимали друг друга. Соленый ветер с моря, запах листвы и сверчки в траве - печаль этого мира, продолжающего жить, заполняла собой все вокруг.
- Я долго спала? - спросила женщина?
- Нет, - ответил Крыса. - Совсем чуть-чуть...

9

Еще один день - и все то же самое. Будто где-то ошиблись, загибая складку.
Весь день пахло осенью. Закончив в обычное время работу и вернувшись домой, близняшек я там не обнаружил. Как был в носках, я завалился на кровать и стал рассеянно курить. Хотелось поразмышлять о многих вещах - но ни одной мысли в голове не возникало. Я вздохнул, сел в кровати и некоторое время созерцал белую стену напротив. Было совершенно неясно, чем заняться. Нельзя же до бесконечности пялиться в стену, - сказал я себе. Помогло это мало. Правильно говорил профессор, у которого я писал диплом. Стиль хороший, - говорил он, - аргументация грамотная. Но нет темы. Да, именно так. С самого начала своей самостоятельной жизни я не мог уразуметь, как мне обращаться с самим собой.
Чудеса, да и только. Ведь сколько уже лет я живу один. Но не могу вспомнить такого, чтобы все шло, как надо. Двадцать четыре года - не такой уж короткий срок, чтобы выпасть из памяти. Словно в разгар поисков забыл, что именно ищешь. А что, собственно, я искал? Штопор? Старое письмо? Квитанцию? Ухочистку?
Оставив эти мысли, я взял Канта, лежавшего в изголовье. Из книги выпала записка с почерком близняшек: "Ушли гулять на поле для гольфа". Я заволновался. Им же было сказано: без меня туда не ходить. Там бывает опасно, если не знаешь, что к чему. Шальной мячик может прилететь.
Обувшись и натянув свитер, я вышел на улицу и перелез через сетку ограждения. По волнистому полю дошел до двенадцатой лунки, миновал павильон для отдыха, прошел сквозь рощицу на западном краю. Свет заходящего солнца лился на траву сквозь просветы между деревьями. Недалеко от десятой лунки был вырыт песчаный бункер, напоминавший по форме гантель, а в нем валялся пустой пакет из-под бисквитов с кофейным кремом, явно брошенный туда моими девчонками. Я свернул его в трубочку и сунул в карман. Пятясь, стер с песка следы всех троих. Перешел ручей по деревянному мостику, влез на пригорок - и наконец их увидел. В пригорок с той стороны был вделан эскалатор; они сидели на его ступеньках и играли в трик-трак.
- Одним здесь опасно, я разве не говорил?
- Закат очень красивый! - оправдываясь, сказала одна.
Мы прошли вниз по эскалатору, уселись на поляне, сплошь поросшей мискантом, и стали наблюдать закат. Зрелище и в самом деле было великолепным.
- Бросать мусор в бункер нельзя! - сказал я.
- Извини, - ответили обе.
- Вон, гляньте, как я однажды порезался! - Я показал им кончик указательного пальца левой руки с семимиллиметровым шрамом, похожим на белую нитку. - Еще в младших классах. Кто-то разбитую бутылку из-под лимонада в песок закопал.
Они закивали.
- Конечно, пакетом от бисквитов вы не порежетесь. Но все равно: в песок ничего бросать нельзя! Песок должен быть свято чист!
- Понятно, - сказала одна.
- Больше не будем, - добавила другая. - А ты еще что-нибудь порезал?
- Конечно!
Я показал им все свои ранения. Это был целый травматологический каталог. Вот левый глаз - мне в него футбольным мячом заехали. До сих пор на сетчатке след. Вот на носу шрам - это тоже футбол. Боролся за верхний мяч, и соперник зубами попал мне по носу. Вот семь швов на нижней губе. Это я с велосипеда упал, уворачивался от грузовика. А вот выбитый зуб...
Разлегшись на прохладной траве, мы слушали, как поют на ветру стебли мисканта.
Когда совсем стемнело, мы вернулись домой поесть. К тому моменту, как я принял ванну и выпил банку пива, пожарились три или четыре горбуши. Сбоку от них лежала консервированная спаржа и огромные листья кресс-салата. Вкус горбуши мне что-то напоминал - какую-то горную тропинку из давно прошедшего лета. Мы хорошо потрудились, обглодали всю рыбу дочиста. На тарелке остались только белые косточки и большие стебли кресса, похожие на карандаши. Девчонки быстренько вымыли посуду и сделали кофе.
- Давайте поговорим о распределительном щите, - предложил я. - Что-то он меня беспокоит.
Они покивали.
- Почему, интересно, он при смерти?
- Надышался чем-нибудь, не иначе.
- Или прокололся.
Держа в левой руке чашку кофе, а в правой сигарету, я немного подумал.
- Что делать-то будем?
Они переглянулись и замотали головами:
- Ничего уже не сделаешь!
- Могила!
- Ты сепсис у кошки когда-нибудь видел?
- Нет, - сказал я.
- Она становится твердая, как камень. Не сразу вся, а постепенно, это долго тянется. И в конце концов останавливается сердце.
Я глубоко вздохнул.
- И что же - так и дать ему помереть?
- Чувства понятные, - сказала одна. - Но ты сильно-то не переживай, надорвешься...
Сказано это было таким же безмятежным тоном, каким в бесснежную зиму уговаривают плюнуть на горные лыжи. Я и плюнул. И принялся за кофе.

10

В среду сон начался в девять вечера, прервался в одиннадцать - и дальше ни в какую не приходил. Голову что-то сжимало, точно на нее надели шапку двумя размерами меньше. Неприятное ощущение. Крысе надоело лежать, он прошел в пижаме на кухню и глотнул ледяной воды. После чего задумался о своей женщине. Стоя у окна, он взглянул на светящийся маяк, проследовал взглядом по темному волнолому - и стал смотреть на то место, где стоял ее дом. Ему вспоминался плеск волн, ударявших в темноту, шуршание скопившегося за окном песка... Собственная привычка бесконечно размышлять, не продвигаясь вперед ни на сантиметр, вдруг показалась ему отвратительной.
Они начали встречаться - и жизнь Крысы превратилась в нескончаемый цикл одинаковых недель. Ощущение времени исчезло. Сколько уже месяцев? Наверное, десять. Не вспомнить... В субботу - встреча с ней. С воскресенья до вторника - три дня сплошных воспоминаний. В четверг и пятницу, плюс первая половина субботы - планирование предстоящего вечера. Лишь в среду остается бродить неприкаянным, тычась в углы. И будущего не приблизишь, и прошлое уже далеко. Среда...
Отрешенно покурив минут десять, Крыса снял пижаму, надел рубашку, ветровку - и спустился в подземный гараж. На полночных улицах не было почти ни души. Одни только фонари, освещавшие черные тротуары. Вход в "Джейз-бар" закрывала металлическая штора; Крыса поднял ее до середины, пролез внутрь и спустился по лестнице.
Развесив на спинках стульев дюжину выстиранных полотенец, Джей в одиночестве сидел за стойкой и курил.
- Бутылочку пива можно выпить?
- Да пей, конечно! - приветливо отозвался Джей.
Крыса впервые пришел в "Джейз-бар" после закрытия. Свет горел только над стойкой, вентиляторы и кондиционеры молчали. Только запахи, за долгие годы впитавшиеся в пол и стены, неуловимо витали в воздухе.
Крыса зашел за стойку, достал из холодильника бутылку и наполнил стакан. Казалось, темное пространство бара состоит из тяжелых воздушных слоев, остывших и сырых.
- Я сегодня приходить не собирался, - словно извиняясь, сказал Крыса. - Но вдруг проснулся и пива захотел ужасно. Я ненадолго.
Джей сложил на стойке газету и смахнул пепел, упавший на брюки.
- Пей, не торопись. Если голодный, могу что-нибудь сготовить...
- Да ну, не надо... Мне и пива хватит... Не обращай внимания.
Пиво оказалось замечательным. Крыса залпом осушил стакан, перевел дух. Потом вылил в стакан оставшуюся половину и стал внимательно смотреть, как оседает пена.
- Может, хочешь вместе со мной выпить? - осторожно спросил он.
Джей улыбнулся, как бы в легком затруднении.
- Спасибо. Только я не пью ни капли.
- А я и не знал...
- Уродился таким. Не принимает организм...
Крыса покивал и молча отхлебнул пива. Он снова с удивлением подумал, что почти ничего не знает об этом бармене-китайце. Впрочем, и никто о нем толком ничего не знал. Джей был человек необыкновенно тихий. Сам о себе никогда не рассказывал - а если кто-нибудь спрашивал, то Джей отвечал с такой осторожностью, как если бы выдвигал ящик комода и боялся его уронить.
Все знали, что Джей китаец и родился в Китае - но в этом городе иностранцы отнюдь не были редкостью. Когда Крыса учился в старших классах, в одной футбольном команде с ним играли два китайца - один в нападении и один в обороне. Особого внимания на них никто не обращал.
- Без музыки скучно! - сказал Джей и бросил Крысе ключ от музыкального автомата. Крыса выбрал пять песен и вернулся за стойку к своему пиву. Из динамиков полилась старая мелодия Уэйна Ньютона.
- Ничего, что я тебя задерживаю? - спросил Крыса.
- Без разницы. Все равно никто не ждет.
- Один живешь?
- Ага...
Крыса вытащил из кармана сигарету, разгладил ее и закурил.
- Только кошка, - сказал Джей. - Старая уже, правда... Но поговорить с ней можно.
- Она у тебя что - говорящая?
Джей покивал.
- Мы ведь с ней очень давно друг друга знаем. Я ее настроение понимаю, а она мое.
Крыса помычал с сигаретой во рту. Музыкальный автомат зашипел иглой и сменил пластинку на "Макартур-Парк".

Предыдущая страница 3 Следущая страница


Пинбол 1973 4

- Слушай, а кошки о чем думают?
- О разном... Вот мы с тобой о чем думаем?
- Да уж, - засмеялся Крыса.
Джей тоже засмеялся. Помолчал немного, поводил пальцем по стойке.
- Она у меня однорукая.
- Однорукая?
- Я про кошку. Хромая она у меня. Года четыре назад, зимой дело было, пришла домой вся в крови. Вместо лапы - месиво, как мармелад.
Крыса поставил стакан на стойку и взглянул на Джея.
- А что с ней случилось?
- Не знаю. Сначала думал, под машину попала. Но на это непохоже. Колесом так не раздавит - так можно только тисками зажать. Просто в лепешку превратили. Может, кто-то специально мучил...
- Специально? - не веря своим ушам, переспросил Крыса. - Что за ерунда? Кошкину лапу... Зачем?
Джей постучал кончиком сигареты по стойке, вставил в зубы, закурил.
- Верно, какая необходимость калечить кошку? Кошка послушная, ничего от нее худого... Оттого, что изуродуешь ей лапу, ничего не выиграешь. Бессмысленно это, дико. Но такого беспричинного зла в мире - целые горы. Мне не понять, тебе не понять - а оно существует, и все тут. Можно сказать, мы среди этого живем.
Глядя в стакан, Крыса еще раз покачал головой:
- Мне этого не понять никогда...
- Ну и ладно! Самое лучшее, что тут вообще можно сделать, - и не пытаться что-то понять.
С этими словами Джей выпустил струю табачного дыма туда, где обычно сидели посетители, а теперь было пусто и темно. Белый дым повисел в воздухе и бесследно растаял.
Некоторое время они сидели молча. Крыса безотрывно смотрел на стакан, о чем-то думая; Джей все так же водил пальцем по стойке. Музыкальный автомат добрался до последней песни. Сладкоголосые "Falsetto Boys" затянули соул-балладу.
- Слушай, Джей! - сказал Крыса, не отводя взгляда от стакана. - Я вот двадцать пять лет на свете живу - а чувство такое, что еще ни в чем не разобрался.
Некоторое время Джей, ни слова не говорил, рассматривая свои пальцы. Потом немножко ссутулился.
- А я сорок пять лет живу - и понял одну-единственную истину. Знаешь, какую? Такую, что человек при большом желании из чего угодно может извлечь урок. Из самых заурядных и банальных вещей извлечь урок всегда можно. Кто-то сказал, что даже в бритье присутствует своя философия. Собственно, никто в мире и не выжил бы, будь это не так.
Кивнув, Крыса допил три сантиметра пива, остававшиеся на дне стакана. Пластинка кончилась, музыкальный автомат щелкнул, и бар снова погрузился в тишину.
- То, что ты говоришь, вроде как и понятно, - начал было Крыса, но дальше слова у него не пошли. Он безуспешно попробовал что-то выдавить из себя, потом улыбнулся и поднялся из-за стойки. - Спасибо за пиво. Тебя домой подвезти?
- Да нет, не надо. Это ведь рядом, да и пройтись я люблю...
- Ну, спокойной ночи. Кошке привет.
- Обязательно.
Снаружи стоял холодный запах осени. Крыса направился вдоль улицы, хлопая ладонью по стволам деревьев. Дойдя до парковки, он долго, но рассеянно смотрел на цифры счетчика. Потом сел в машину и после недолгих раздумий поехал к морю. Вырулил на прибрежную дорогу, остановился у дома, где жила она. Примерно в половине окон еще горел свет. Кое-где сквозь шторы виднелись силуэты людей.
Окна ее квартиры были темны. Свет в спальне тоже не горел. Наверное, спит. Стало совсем тоскливо.
Волны шумели все громче. Казалось, они хотят перемахнуть через волнолом, добраться до Крысы и унести его вместе с машиной. Крыса включил радио, откинул спинку кресла, заложил руки за голову, закрыл глаза - и сидел так под бессмысленную болтовню диск-жокея. Он смертельно устал, разные неназываемые чувства не могли найти себе места и пропадали непонятно где. В облегчении склонив пустую голову набок, Крыса рассеянно слушал плеск волн, перемешанный с трескотней диск-жокея. Сон подобрался незаметно.

11

В четверг утром девчонки меня разбудили. Это произошло раньше обычного на пятнадцать минут - но я не огорчился. Побрился под горячей водой, выпил кофе, взял свежую газету, пачкающую руки типографской краской, и скрупулезно ее изучил.
- У нас к тебе просьба, - сказала одна из близняшек.
- Можешь в воскресенье машину достать? - спросила другая.
- Попробую, - сказал я. - А куда вы собрались?
- На водохранилище.
- На водохранилище?
Обе кивнули.
- И что там будет, на водохранилище?
- Похороны.
- Чьи?!
- Распределительного щита.
- Ах, да... - сказал я. И вернулся к газете.
Как назло, в воскресенье с самого утра моросил дождь. Впрочем, я имел очень смутное представление о том, какая погода наилучшим образом подходит для похорон распределительного щита. Близняшки про дождь ничего не говорили, и я тоже молчал.
В субботу вечером я одолжил у своего напарника небесно-голубой "фольксваген". "Что, подругу завел?" - поинтересовался он. В ответ я что-то промычал. Заднее сиденье "фольксвагена", на котором он возил сына, было все заляпано молочным шоколадом - как кровью после перестрелки. Кассет с роком не оказалось, и все полтора часа пути в ту сторону мы ехали без музыки, в полном молчании. Дождь методично усиливался и ослабевал, опять усиливался и опять ослабевал... Это было похоже на зевоту. Только шум несущихся по асфальту шин всю дорогу оставался одинаковым.
Одна сидела на переднем сидении, другая - на заднем, обхватив пакет с распределительным щитом и термосом. Обе держались с печальной суровостью, как и подобает на похоронах. Настроение передалось и мне. Даже остановившись по пути перекусить жареной кукурузой, мы были печальны и суровы. Наше скорбное молчание нарушалось только чпоканьем кукурузных зерен. Оставив после себя три дочиста обглоданных початка, мы погнали машину дальше.
Началась местность с жутким обилием собак. Они бесцельно бегали туда-сюда под дождем, как стаи рыб-желтохвостов в океанариуме. Мне приходилось то и дело жать на клаксон. На собачьих мордах не отражалось никакого интереса ни к дождю, ни к автомобилю. Когда я сигналил, они взглядывали на меня с откровенной неприязнью и ловко уворачивались. Но от дождя им было уже не увернуться. Все собаки вымокли до самых задниц - некоторые из них напоминали выдру из книги Бальзака, а другие походили на буддийского монаха в глубоком размышлении.
Одна из близняшек вставила мне в рот сигарету и поднесла огонь. Потом положила ладошку на внутреннюю сторону моего бедра и несколько раз погладила вверх-вниз. Так, словно делала это не для ласки, а ради подтверждения чего-то.
Дождь, казалось, никогда не кончится. Такими всегда бывают октябрьские дожди. Льют и льют, пока не вымочат всего, что только можно. Земля - хоть отжимай. Деревья и дороги, поля и машины, дома и собаки - все без исключения пропитано дождем. Мир переполнен ледяной водой, от которой нет спасения.
Мы поднялись чуть в горы, углубились в лес - и уже на выезде из него увидели водохранилище. Из-за дождя вокруг не было ни души. Дождь разливался по всей водной поверхности, какую удавалось разглядеть. Водохранилище, в которое льет дождь, выглядело еще тоскливее, чем я себе представлял. Остановив машину недалеко от берега, мы не стали выходить - пили кофе из термоса и ели купленные по пути пирожные. Они были трех сортов: кофейные, кремовые и с кленовым сиропом. Чтобы никому не было обидно, мы тщательно разделили все на три части.
А дождь все лил и лил. Причем лил до ужаса тихо. Словно сыплют мелкие клочки газеты на толстый ковер. Клод Лелюш любит показывать такие дожди в своих фильмах.
Мы доели пирожные, выпили по два стакана кофе и, будто сговорившись, похлопали себя по коленкам, стряхивая крошки. Никто не произносил ни слова.
- Ну, пора закругляться, - сказала наконец одна из близняшек.
Вторая кивнула.
Я погасил сигарету.
Не беря зонтиков, мы прошли туда, где дорога упиралась в берег и выдавалась чуть дальше в воду на сваях, точно хотела продолжиться мостом. Водохранилище образовывала запруженная река. Причудливые изгибы водной поверхности, казалось, доставали до середины гор. В цвете воды чувствовалась зловещая глубина. От дождя по всему водохранилищу шла мелкая рябь.
Одна из близняшек достала из бумажного пакета распределительный щит и вручила мне. Под дождем он выглядел еще неказистее.
- Прочитай какую-нибудь молитву.
- Молитву? - удивился я.
- Похороны ведь! Надо помолиться.
- Как-то упустил из виду, - сказал я. - Ни одной не помню.
- Да что угодно пойдет!
- Это ведь формальность!
Дождь уже вымочил меня с головы до кончиков ногтей - а я все стоял и подыскивал подобающие случаю слова. Девчонки вперяли взволнованные взгляды поочередно то в меня, то в распределительный щит.
- Долг философии, - начал я словами Канта, - состоит в устранении фантазий, порожденных заблуждениями... Распределительный щит! Спи спокойно на дне водохранилища...
- Бросай!
- ?
- Щит бросай!
Размахнувшись что было сил, я со всей мочи метнул щит под углом в сорок пять градусов. Он прочертил под дождем живописную дугу и ударился о воду. По воде пошли медленные круги и достигли наших ног.
- Потрясающая молитва!
- Это ты сам придумал?
- Конечно, - сказал я.
Вымокшие, как те собаки, мы стояли у самой кромки и смотрели на водохранилище.
- Тут глубоко или не очень? - спросила одна.
- Жутко глубоко, - ответил я.
- А рыбы есть? - спросила другая.
- Рыбы в любом водоеме есть.
Думаю, издалека мы смотрелись неплохим памятником.

12

В четверг следующей недели я первый раз за осень надел свитер. Ничем не примечательный свитер из серой шетландской шерсти - слегка расползшийся подмышками, но так оно даже приятнее. Побрился тщательнее обычного, натянул теплые хлопчатые брюки, вытащил покрытые копотью армейские ботинки, обулся. Ботинки напоминали двух послушных щенков после команды "К ноге!" Девчонки пошуровали в комнате, нашли мои сигареты, зажигалку, бумажник, проездной - и вручили все это мне.
Добравшись до конторы, я уселся за стол - и под кофе, принесенный секретаршей, заточил шесть карандашей. В комнате сильно запахло грифелем и свитером.
В перерыв я сходил пообедать и еще раз поиграл с двумя абиссинскими кошками. Я просовывал мизинец в сантиметровую щель между стеклами, а они кидались к нему наперегонки и хватали зубами.
В этот день продавщица зоомагазина дала мне подержать кошку на руках. На ощупь будто связанная из качественной кашмирской шерсти, она уткнулась мне холодным носом в губы.
- Легко к людям привыкает, - сказала продавщица.
Я поблагодарил, отпустил кошку обратно в ящик и купил пачку совершенно ненужного кошачьего корма. Продавщица аккуратно его завернула. Когда я выходил из магазина с кошачьим кормом в руках, обе кошки пялились на меня, как на осколок мечты.
В конторе секретарша стряхнула с моего свитера кошачью шерсть.
- С кошками играл, - объяснил я без смущения.
- И на боку дыра.
- Знаю. Это с прошлого года. На машину инкассатора напал и за зеркало зацепился.
- Снимай, - распорядилась она без малейшего интереса к сказанному.
Я стянул свитер, и она принялась штопать его черной ниткой, присев на краешке стула и скрестив длинные ноги. Пока она штопала, я вернулся за стол, заточил карандаши на вторую половину дня - и взялся за работу. Что бы там кто ни говорил, а я никогда не ною по поводу работы. В отведенное время выполняю ее отведенный объем. Пусть и не более того - но по возможности добросовестно. Такие качества наверняка оценили бы в Освенциме. Собственно, в том проблема и заключается: все места, которые могли бы мне подойти, остались в прошлом. И ничего не поделать. Не вернуть ни Освенцима, ни двухместных торпедоносцев. Никто не носит мини-юбок, никто не слушает Джана и Дина. И совсем уж не вспомнить, когда я последний раз видел девушку с чулками на подвязках.
Часы показали три. Секретарша, как всегда, принесла горячий зеленый чай и три пирожных. Свитер тоже был зашит на славу.
- Можно с тобой кое-что обсудить?
- Давай обсудим. - Я отъел кусок пирожного.
- Насчет ноября, - сказала она. - Может, нам на Хоккайдо съездить?
В ноябре мы всегда брали всей фирмой отпуск и ехали куда-нибудь втроем.
- Почему бы нет? - сказал я.
- Значит, решили. А медведей там не будет?
- Медведей? Да ну, они уже в спячку залягут.
Она успокоенно кивнула.
- Ты со мной не поужинаешь сегодня? Тут недалеко хорошими креветками кормят.
- Давай, - сказал я.
Ресторан находился в пяти минутах на такси, посреди тихой жилой улицы. Мы сели за столик, и одетый в черное официант, беззвучно подойдя по кокосовой плетенке, положил перед нами два меню величиной с плавательную доску. Мы заказали два пива до еды.
- Креветки здесь очень вкусные. Их живыми варят.
Я застонал, отхлебывая из кружки.
Некоторое время она вертела тонкими пальцами висевший на шее кулон в форме звезды.
- Если ты сказать чего хочешь, то давай лучше сейчас, пока не принесли, - предложил я. И сразу подумал: лучше бы я этого не говорил. Всегда у меня так.
Она еле заметно улыбнулась. Убирать с лица эту улыбку в четверть сантиметра было делом хлопотным - поэтому улыбка некоторое время оставалась у нее на губах. Ресторан был совершенно пуст - казалось, сейчас мы услышим, как креветки шевелят усами.
- Тебе твоя работа нравится? - спросила она.
- Даже не знаю... Я такими вопросами не задавался... Во всяком случае, неудовлетворенности нет.
- Вот и у меня нет, - сказала она и отпила пива. - Зарплата высокая, ребята вы хорошие, отпуск получаю исправно...
Я молчал. Уж больно давно серьезно никого не выслушивал.
- Но мне ведь только двадцать лет, - продолжала она. - Я не хочу до самого конца вот так...
Разговор прервался, пока нам накрывали на стол.
- Ты еще совсем молодая, - сказал я. - Скоро влюбишься, выйдешь замуж... Жизнь переменится.
- Не переменится, - тихо сказала она, ловко чистя креветку ножом и вилкой. - Никому я не нужна. Так до смерти и буду тараканов ловить, да свитера штопать.
Я вздохнул. Мне вдруг показалось, что я на несколько лет постарел.
- Да брось ты... Вон симпатичная какая! И ноги длинные, и лицо ничего... И креветок чистишь здорово. Все у тебя нормально будет.
Она замолчала, принялась есть креветку. Я последовал ее примеру. Мне вдруг вспомнился распределительный щит на дне водохранилища.
- А когда тебе было двадцать лет, что ты делал?
- Был по уши влюблен.
Шестьдесят девятый. Наш год...
- И что с ней потом стало?
- Расстались.
- Тебе с ней было хорошо?
- Если глядеть издалека, - сказал я, глотая кусок креветки, - что угодно кажется красивым.
Когда мы с ней все доели, ресторан начинал потихоньку заполняться. Звякали ножи и вилки, скрипели стулья. Я заказал кофе, она - тоже кофе и лимонное суфле.
- А сейчас? - спросила она. - Сейчас у тебя кто-нибудь есть?
Немного подумав, я решил не говорить про близняшек.
- Никого нет.
- И тебе не одиноко?
- Привык. Дело тренировки.
- Какой тренировки?
Я закурил и выпустил струйку дыма, целясь на полметра выше ее головы.
- Видишь ли, я под интересной звездой родился. Чего ни захочу, все получаю. Но как только что-нибудь получу, тут же растопчу что-нибудь другое. Понимаешь?
- Немножко...
- Никто не верит, но так оно и есть. Года три назад я это заметил. И решил, что буду теперь стараться ничего не хотеть.
Она покачала головой.
- Ты что, собираешься так прожить всю жизнь?
- Наверное... А как еще никому не мешать?
- Если ты на самом деле так думаешь, - сказала она, - тебе лучше жить в ящике для обуви.
Отлично сказано!
Мы прошлись с ней пешком до станции. В свитере мне было хорошо.
- О'кей, - сказала она. - Попробую как-нибудь дальше.
- Извини, что пользы от меня немного.
- Поговорили, легче стало...
Уезжали мы с одной платформы, но в разные стороны.
- Тебе правда не одиноко? - еще раз спросила она напоследок. Пока я подыскивал достойный ответ, подошел поезд.

13

Случаются дни, когда что-нибудь берет и хватает за душу. Это может быть что угодно, любой пустяк. Розовый бутон, потерянная кепка, свитер, который нравился в детстве, старая пластинка Джинa Питни... Список из скромных вещей, которым сегодня больше некуда податься. Два или три дня они скитаются по душе, перед тем, как возвратиться туда, откуда пришли. ......Потемки. Колодцы, вырытые в наших душах. И птицы, летающие над колодцами.
Тем осенним воскресным вечером меня схватил за душу пинбол. Мы с близняшками наблюдали закат, стоя на грине у восьмой лунки. Восьмая лунка была "длинная", рассчитанная на попадание с пяти ударов, без препятствий и без уклонов. Один лишь фервей тянулся к ней, похожий на школьный коридор. У седьмой лунки упражнялся на флейте живший по соседству студент. Под изводящие сердце двухоктавные гаммы солнце наполовину скрылось за холмами. И почему в это мгновение меня схватил за душу пинбольный автомат, мне знать не дано.
И мало того - в голове у меня с каждой новой секундой стали множиться пинбольные образы. Стоило закрыть глаза, как у самого уха раздавался щелчок выстреливаемого шарика, и тарахтели цифры, выстраиваясь в ряд на счетном табло.
В семидесятом году, когда мы с Крысой хлестали пиво в "Джейз-баре", я вовсе не был фанатом пинбола. У Джея стоял редкий для того времени автомат - модель с тремя флипперами под названием "Ракета". Поле делилось на верхнюю и нижнюю части - один флиппер в верхней и два в нижней. Модель доброго мирного времени, когда полупроводниковая инфляция еще не проникла в пинбольный мир. Личный рекорд одержимого пинболом Крысы составлял 92500 очков; по этому поводу я даже сделал памятную фотографию. Крыса счастливо улыбается, облокотясь на автомат, - и автомат с выброшенными цифрами "92500" улыбается тоже. Единственный душевный снимок, который я сделал своим карманным "Кодаком". Крыса на нем - вылитый воздушный ас эпохи Второй Мировой. Автомат же подобен старому истребителю - которому руками раскручивают пропеллер, а пилот после взлета сам захлопывает ветрозащитный колпак. Цифры "92500" сближают Крысу с автоматом, придавая всей картине оттенок интимности.
Раз в неделю из пинбольной фирмы приходил ответственный за сбор денег и ремонт. Это был тридцатилетний мужчина, до странности худой и крайне неразговорчивый. Войдя в бар, он даже не одаривал Джея взглядом, а сразу открывал ключом какую-то дверцу под автоматом и высыпал мелочь в суму из грубой холстины. Потом брал оттуда одну монетку, бросал в щель, два-три раза проверял состояние плунжерной пружины - и без видимого интереса запускал шарик в игру. Попав им в буфер, смотрел, исправны ли магниты, а затем проходил полный маршрут, загоняя шарик во все возможные места - лузы, мишени, ловушки... Напоследок зажигал призовую лампочку и с облегчением на лице позволял шарику скатиться на выход. После чего кивал Джею - мол, проблем нет! - и уходил. За время, которое ему требовалось, удавалось выкурить полсигареты.
Я забывал стряхивать пепел, Крыса забывал о своем пиве, - мы просто сидели и обалдело пялились на эту великолепную технику.
- Фантастика! - говорил Крыса. - С такой техникой можно запросто сделать сто пятьдесят тысяч. Да что там - и все двести можно сделать!
- Чего ты хочешь, это же профессионал! - пытался я утешить Крысу. Однако гордость аса уже не возвращалась.
- Я по сравнению с ним просто молокосос! - С этими словами Крыса уходил в молчание. Его бессмысленные грезы о заполнении всех шести разрядов на табло могли длиться бесконечно.
- Это ведь для него работа, - продолжал я. - Интересно только поначалу. А когда с утра до вечера, кому угодно надоест.
- Не-е-ет, - тряс головой Крыса. - Мне не надоест!

14

"Джейз-бар" был набит битком, чего давно не случалось. Джей мало кого знал - но клиент всегда клиент, и повода для расстройства здесь не было. Треск раскалываемого льда, его постукивание в стаканах, смех, "Джексон Файв" из музыкального автомата, облака белого дыма под потолком, как изо ртов у героев комиксов, - словно частичка лета забрела сюда этим вечером.
Однако для Крысы во всем этом что-то было не так. Одиноко сидя за стойкой, он несколько раз пробовал читать - но, не в силах продвинуться дальше одной страницы, отложил книгу в сторону. Теперь он хотел - если получится - выпить последний глоток пива, вернуться домой и уснуть. Если действительно получится уснуть...
В эту неделю удача напрочь отвернулась от Крысы. Все портилось - обрывки сна, пиво, сигареты, даже погода. Потоки дождя омывали горные склоны, уносились реками в море и красили его в коричнево-серую крапинку. Зрелище не из приятных. В голову же словно напихали старых газет, свернутых трубочкой. Сон поверхностный и всегда короткий. Будто спишь перед приемом у зубного врача, а прихожую еще и натопили сверх всякой меры. Стоит кому-нибудь открыть дверь, как ты просыпаешься. И перед глазами - циферблат.
В середине недели Крыса накачивался виски, чтобы потихоньку заморозить все мысли. Каждую щель в сознании он затягивал слоем льда - такого толстого, что по нему прошел бы белый медведь, - и засыпал, надеясь дожить в таком виде до следующей недели. Но когда просыпался, все было по-прежнему. Лишь слегка болела голова.
Перед рассеянным взглядом Крысы - шесть пустых бутылок из-под пива. Между бутылок видна спина Джея.
Неплохой момент для выхода в отставку, - думает Крыса. - Первый раз я выпил здесь пива в восемнадцать лет. И с тех пор - тысячи бутылок, тысячи тарелок с закуской, тысячи пластинок в музыкальном автомате. Все это подобно волнам, бьющим в борт шлюпке - как пришло, так и ушло. Может, я уже достаточно попил пива? Конечно, мне еще будет тридцать, потом будет сорок, и пива я еще попью. И тем не менее, - думает Крыса, - тем не менее, пиво, которое я пью здесь - это разговор отдельный... Двадцать пять лет - неплохой возраст для выхода в отставку. Человек с умом и вкусом в этом возрасте переходит из университета в банк, чтобы стать каким-нибудь ответственным по кредитованию.
Крыса прибавляет к батарее пустых бутылок еще одну, берет готовый расплескаться стакан и одним глотком отхлебывает половину. Потом машинально вытирает губы тыльной стороной ладони. Потом вытирает ладонь о штаны.
- Давай подумаем, - говорит сам себе Крыса, - давай подумаем, не торопясь. Двадцать пять лет... Возраст, когда можно немного подумать. Два двенадцатилетних мальчишки - разве такая тебе цена? Нет, столько на тебя одного не хватит... Тогда, может, цена тебе - муравейник в банке из-под огурцов? Ну, будет... Нагородил метафор, и ни одна ни к черту. Где-то у тебя ошибка - сиди, думай. Вспоминай... Понятно тебе?
Устав от раздумий, Крыса допивает оставшееся пиво. Поднимает руку и заказывает еще одну.
- Упьешься сегодня, - говорит ему Джей. Но все же ставит перед ним восьмую бутылку.
Потихоньку начинает болеть голова. Ощущение, будто тебя качает вверх-вниз на волнах. Внутри глаз - вялость. Проблюйся, - говорит голос в голове. - Хорошо проблюйся, а потом уже будешь думать. Прямо сейчас вставай и иди в сортир... Нет, никак. Мне дотуда не дойти... Все же Крыса расправляет грудь, добирается до уборной, открывает дверь, изгоняет оттуда молодую женщину, красящую глаза перед зеркалом, и склоняется над унитазом.
Когда же я блевал последний раз? Даже забыл, как это делается. Штаны снимать или нет?.. Отставить шуточки! Блюют молча! Блюй до желудочного сока.
Доблевав до желудочного сока, Крыса садится на унитаз и курит. Затем моет с мылом руки и лицо, мокрыми руками приводит в порядок волосы. Меланхолии еще многовато, но очертания носа и подбородка вполне ничего. Учительнице средних классов муниципальной школы могли бы понравиться.
Крыса выходит из уборной, подходит к столику, где сидит женщина с недокрашенными глазами, и приносит ей свои извинения. Потом возвращается за стойку, выпивает полстакана пива и глоток ледяной воды, которую дает ему Джей. Два-три раза встряхивает головой, закуривает - и только после этого его мозговые функции начинают приходить в норму.
- Теперь хватит, - говорит он вслух. - Ночь длинная. Будет время подумать.

15

По-настоящему я попал в мир пинбольной магии зимой семидесятого. Целых полгода прошли тогда, как в темной яме. В чистом поле была вырыта ямка под мои габариты - и я сидел в ней, плотно заткнув уши. Моего интереса ничто не могло привлечь. Но с наступлением вечера я просыпался, надевал пальто и шел в игровой центр.
Автомат, найденный мной после долгих поисков, был копией того, что стоял в "Джейз-баре", - трехфлипперная "Ракета". Когда я кидал в нее монету и жал на кнопку "Старт", она тарахтела, поднимала десять своих мишеней, гасила призовую лампочку, обнуляла все шесть разрядов на табло и выставляла на старт первый шарик. Потребовалось бессчетное количество мелочи, чтобы ровно через месяц, холодным и дождливым зимним вечером, мне покорился шестой разряд - как последний мешок с песком, выброшенный из корзины аэростата.
Я с трудом оторвал от флипперных кнопок дрожащие пальцы, оперся спиной о стену, открыл банку ледяного пива - и долго-долго смотрел на шесть цифр: "105220".
Это был наш медовый месяц - мой и пинбольной машины. В университете я практически не показывался, а большую часть денег от подработок вкладывал в пинбол. Я методично осваивал все приемы - захваты, перепасовки, задержки, удары с лета... Пока я играл, за спиной у меня постоянно толклись зрители. Какие-то перемазанные помадой школьницы вечно терлись о мой локоть мягкими грудями.
Когда я перевалил за сто тысяч, пришла настоящая зима. Промерзший игровой зал совсем обезлюдел; я же, закутавшись в байковое пальто и намотав шарф по самые уши, продолжал обниматься с пинбольной машиной. Иногда я видел себя в зеркале уборной: осунувшееся лицо, костлявые скулы, обветренная кожа... Отыграв три партии, я откидывался к стене и отдыхал, трясясь от холода и глотая пиво. Последний глоток всегда имел свинцовый привкус. Потом я кидал под ноги окурок и грыз принесенный в кармане хот-дог.
Она была прекрасна, моя трехфлипперная... Только я понимал ее - и только она понимала меня. Всякий раз, когда я жал на "старт", она с блаженным урчанием выставляла ноль в шестом разряде и улыбалась мне. Я же с миллиметровой точностью оттягивал плунжер - и выстреливал серебристым сверкающим шариком. Пока шарик угорело носился по игровому полю, моя душа была безгранично свободна - как бывает, когда покуришь качественного гашиша.
В голове у меня без всякой связи появлялись и исчезали самые разные мысли. На стекле, покрывавшем игровое поле, возникали и пропадали образы самых разных людей. Как волшебный фонарь, стекло отражало мои мечты - и они мерцали на нем вместе с огоньками буфера и призовой лампочкой.
Ты не виноват, качая головой, говорит мне машина. Ты старался, ты сделал все, что мог.
Если бы, говорю я. Левый флиппер, тычковый пас, девятая мишень. Я вообще ничего не сделал. Я даже пальцем не шевельнул. А могло бы и получиться, если бы сильно захотел.
Человеческие возможности очень ограничены, говорит она.
Возможно, отвечаю я. Но еще ничего не кончилось, я еще держусь... Возврат, пуск, ловушка, вброс, отскок, захват, шестая мишень...... призовая игра. "121150". Теперь кончилось, говорит машина. Все кончилось.
А в феврале она пропала. Игровой центр снесли, и через месяц на его месте возвели круглосуточную пончиковую. Узор на занавесках повторялся на форме официанток, которые разносили пересушенные пончики на тарелках - с точно таким же узором. Приехавшие на велосипедах старшеклассницы, шофера из ночных смен, работницы баров и одетые не по сезону хиппи пили там кофе с одинаково тоскливым выражением на лицах. Заказав чашку совершенно мерзкого кофе и пончик с корицей, я спросил официантку о судьбе игрового центра.
- Игровой центр?
- Был здесь совсем недавно...

Предыдущая страница 4 Следущая страница


5 Харуки Мураками

- Не знаю. - Официантка сонно покачала головой. Такой вот у нас город - никто не помнит о событиях месячной давности.
С тяжелым сердцем я отправился кружить по городу. Где теперь находилась трехфлипперная "Ракета", не знал никто.
И я завязал с пинболом. Когда приходит положенное время, человек перестает играть в пинбол. Только и всего.

16

Дождь, ливший уже несколько дней, в пятницу вечером вдруг прекратился. Город, который был виден из окна, напитался противной дождевой водой и весь распух. Закат выцветил волшебными красками рваные тучи, и отраженный свет принес эти краски в комнату.
Надев поверх майки ветровку, Крыса вышел на улицу. Черный асфальт, тянувшийся далеко-далеко, был весь в неподвижных лужах. В городе пахло сумерками после дождя. Стоявшие вдоль реки сосны насквозь промокли; с кончиков их зеленых иголок стекали водяные капли. Побуревшая дождевая вода была теперь в реке и скользила по бетонному дну вниз, по направлению к морю.
Сумерки подошли к концу - на город надвинулась сырая темнота. Сырость моментально обернулась туманом.
Крыса медленно проехался по городу на машине, выставив локоть в открытое окно. Покатая дорога, ведущая на запад, исчезала в белом тумане. Доехав до морского берега, Крыса остановил машину у мола, откинул спинку кресла и закурил. Береговой песок, бетонные блоки, сосновая роща - все вымокло до черноты. Сквозь шторы ее окон пробивался теплый желтый свет. На часах - десять минут восьмого. Время, когда люди заканчивают ужин и растворяются в тепле своих комнат.
Крыса заложил руки за голову, закрыл глаза и попытался вызвать в памяти обстановку ее квартиры. Он заходил туда всего два раза, поэтому воспоминания были не очень достоверны. Как заходишь, попадаешь в кухню-столовую размером в шесть татами... Оранжевая скатерть, цветочные горшки, четыре стула, пакет апельсинового сока, на столе газета и чайник из нержавейки... Все расставлено и разложено очень аккуратно. Нигде ни пятнышка. Что дальше... Дальше две маленькие комнаты - но перегородку давно сломали, и получилась одна большая. Там продолговатый письменный стол, накрытый стеклом, а на нем... На нем три глиняные пивные кружки. Один ящик битком набит разными карандашами, линейками, ручками... В другом лежат простые и чернильные резинки, старые квитанции, пресс-папье, клейкая лента, всевозможных цветов скрепки... А еще карандашная точилка и марки.
Рядом со столом - видавшая виды чертежная доска и лампа на длинной штанге. Какой на лампе абажур? Кажется, зеленый... А дальше, у стены - кровать. Маленькая кровать из некрашеного дерева, каких много в Северной Европе. Залезешь на нее вдвоем - она заскрипит, как прогулочная лодка, взятая в парке напрокат.
Туман сгущался с каждой минутой. Морской берег плыл в молочно-белой тьме. Время от времени на дороге показывались желтые огни противотуманных фар и медленно проходили мимо. Проникавшая в окно морось вымочила все в машине - сиденья, лобовое стекло, ветровку, сигареты в кармане... Резко взвыли сирены сухогрузов на рейде - так голосят отбившиеся от стада телята. То короткие, то длинные гудки складывались в гаммы, пронзали темноту и улетали в сторону гор.
А что там у левой стены? - продолжает вспоминать Крыса. Там книжная полка, маленькая стереосистема, пластинки... Дальше платяной шкаф. Две репродукции Бена Шана. На полке ничего интересного. Большей частью книги по архитектуре. Ну, еще по туризму - путеводители, карты, дорожные заметки. Несколько бестселлеров, жизнеописание Моцарта, ноты, разные словари... Есть французский, с надписью на форзаце: награждается такая-то. Пластинки - в основном, Бах, Гайдн, Моцарт. И несколько оставшихся с девичества - Пэт Бун, Бобби Дарин, "Плэттерз"...
Крыса застрял. Что-то оставалось еще. И это было важно. Без этого вся комната зависала, не обретала реальных контуров. Что же там еще? Погоди, сейчас вспомню... Ну да, люстра... и ковер. А что там за люстра? И какого цвета ковер? Не помню, хоть тресни...
А если открыть сейчас дверцу, пройти через рощу, постучаться к ней и все узнать про люстру и цвет ковра? Господи, какая глупость... Крыса снова откидывается назад и смотрит на море. Над морем повис белый туман, кроме него, ничего не разглядеть. А в глубине тумана с размеренностью сердечного ритма вспыхивает и гаснет оранжевый огонь маяка.
Лишенная потолка и пола, ее комната некоторое время потерянно висела в темноте. Образ стал постепенно терять мелкие подробности - и в конце концов растерял их все до единой.
Крыса уставился в потолок и медленно закрыл глаза. Потом, как щелкнув выключателем, погасил у себя в голове весь свет - и зарылся сердцем в эту новую темноту.

17

Трехфлипперная "Ракета"... Она не переставала звать меня откуда-то. Изо дня в день, без отдыха...
Со страшной скоростью я разделался с горой накопившейся работы. На обед не ходил, с абиссинскими кошками не играл. И ни с кем не разговаривал. Секретарша время от времени заходила меня проведать, изумленно качала головой и уходила обратно. К двум часам я выполнил дневную норму, кинул черновики секретарше на стол и выпорхнул на улицу. А потом бегал по игровым центрам в центре Токио и искал трехфлипперную "Ракету". Увы, безрезультатно. Никто такого автомата не видел, и никто о таком не слышал.
- Может, вам подойдет "Покоритель подземелья"? Четыре флиппера, новая модель, только пришла, - спросил меня хозяин одного из центров.
- Не подойдет. К сожалению...
Казалось, я его слегка разочаровал.
- А вот еще "Леворукий бейсболист". Три флиппера. На каждом круге выдает призовой шарик.
- Извините, - сказал я. - Меня интересует только "Ракета".
Тем не менее, он любезно поделился телефонным номером своего знакомого, пинбольного фаната.
- Если он вам не поможет, то уже не поможет никто. Ходячий справочник, а не человек. Двинутый на этом деле.
- Спасибо, - поблагодарил я.
- Не стоит, не стоит... Удачных поисков.
Зайдя в тихую кофейню, я набрал номер. После пяти гудков ответил негромкий мужской голос. На заднем плане слышались семичасовые теленовости и лепет младенца.
- Хотел бы у вас спросить об одном автомате для игры в пинбол, - представившись, сказал я.
Некоторое время на том конце молчали.
- О каком именно? - послышалось снова. Звук телевизора стал тише.
- Трехфлипперная модель под названием "Ракета".
Мой собеседник издал глубокомысленное мычание.
- На доске нарисован космический корабль, планеты...
- Я знаю, - перебил он. Потом прокашлялся. Так разговаривают молодые преподаватели, только что из аспирантуры. - Модель шестьдесят восьмого года, "Гилберт и сыновья", Чикаго. Известна как несчастливая машина.
- Несчастливая машина?
- Знаете что, - сказал он, - может, нам встретиться и поговорить?
Встреча была назначена на вечер следующего дня.
Обменявшись визитными карточками, мы подозвали официантку и заказали кофе. Мой новый знакомый и в самом деле оказался преподавателем университета, чем немало меня удивил. Лет ему было тридцать с чем-то, его волосы уже начинали редеть, но тело оставалось загорелым и крепким.
- Преподаю испанский язык, - сказал он. - Поливаю водой пустыню.
Я восхищенно покивал.
- А с испанского вы переводите в вашей фирме?
- Я перевожу с английского, мой напарник с французского. Этого уже хватает.
- Жаль, - сказал он. Его руки были скрещены на груди, и особой жалости на лице не отражалось. Пальцы потеребили узел галстука.
- Вы не бывали в Испании? - спросил он.
- К сожалению, нет, - ответил я.
Принесли наш заказ, и разговор об Испании завершился. Мы стали молча пить кофе.
- Фирма "Гилберт и сыновья", - неожиданно начал он, - вышла на рынок пинбольных автоматов сравнительно поздно. Со Второй Мировой войны и до Корейской она, в основном, выпускала боевое оборудование для бомбардировщиков. Когда же в Корее заключили перемирие, решила освоить новый бизнес. Игровые автоматы, музыкальные, торговые, для попкорна... Одним словом, мирную продукцию. Первый автомат для пинбола был сделан в пятьдесят втором году. Довольно неплохой. Прочный и дешевый. Но не особо интересный. Журнал "Биллборд" писал: "Такие пинбольные автоматы больше похожи на бюстгальтеры, которыми укомплектованы женские подразделения Советской Армии". Впрочем, продавался он вполне успешно. Его стали экспортировать в Мексику, а потом охватили всю Латинскую Америку. Там слабо развито техобслуживание, поэтому сложным машинам предпочитают крепкие и надежные.
Он замолчал, отпивая воду. Казалось, ему не хватает экрана, диапроектора и указки.
- Вы, наверное, знаете, что американский, а значит, и мировой пинбольный бизнес контролируют четыре компании. А именно: "Готтлиб", "Бэлли", "Чикаго Койн" и "Вильямс". Большая четверка. И вот в эту олигархию вклинивается "Гилберт". Начинается жестокая война. И через пять лет, в пятьдесят седьмом году, "Гилберт" вынужден уйти из пинбола.
- Уйти?
Кивнув, он равнодушно допил остатки кофе и несколько раз обтер губы носовым платком.
- Да. Им пришлось отступить. Впрочем, свои деньги они успели сделать. На Латинской Америке. Просто решили выйти, пока раны не так глубоки. В конце концов, изготовлять пинбольные машины очень сложно, это ведь целое ноу-хау. Нужны квалифицированные специалисты, нужно ими руководить, нужно планировать... Нужна сеть по всей стране, нужны агенты по доставке и складированию... Нужны мастера, которые в течение пяти часов после поломки вылетят в любую точку и отремонтируют любую машину. К сожалению, у новичков из фирмы "Гилберт" на все это пороху не хватило. Они сглотнули слезы и последующие семь лет занимались торговыми автоматами и дворниками для "крайслеров". Но совсем пинбола не оставили.
Тут он замолчал. Достал из кармана пиджака сигарету, постучал кончиком по столу, щелкнул зажигалкой.
- Совсем они пинбола не оставили. Потому что у них была гордость. В секретной мастерской велись новые разработки. В проектную команду тайно набирались отставные специалисты из "Большой четверки". Под проект выделялись огромные средства с единственной целью: построить автомат, не уступающий ни одному из сделанных "четверкой". Причем тоже за пять лет, начиная с пятьдесят девятого. И сама фирма времени зря не теряла: была создана идеально отлаженная сеть от Ванкувера до Вайкики - ее обкатали на других товарах. К концу этих пяти лет все было готово. Как и планировалось, первый автомат новой серии вышел в шестьдесят четвертом и назывался "Большая волна".
Из кожаного портфеля он извлек альбом для газетных вырезок, открыл его на нужной странице и передал мне. На страницу были наклеены журнальные фотографии "Большой волны": общий вид, игровое поле, доска управления, табличка с инструкцией.
- Это была поистине уникальная машина. В ней воплотилось сразу несколько новаторских идей. К примеру, индивидуальная подстройка. Игрок мог менять определенные характеристики так, чтобы они лучше всего соответствовали его технике. То есть, была сделана заявка на большой успех. Сегодня подобные вещи никого не удивляют - но для того времени это был настоящий прорыв. Кроме того, сработали автомат на совесть. Во-первых, он был надежен. Автоматы "Большой четверки" обычно рассчитывались на три года эксплуатации, а тут срок довели до пяти лет. Во-вторых, возможность быстро набирать очки на рискованной игре была реализована очень тонко, и такая игра стала сердцевиной техники. После этого фирма продолжила начатую серию выпуском следующих машин. "Восточный экспресс", "Транс-Америка", "Капеллан"... Каждая получала высокую оценку в пинбольных кругах. Последней моделью серии стала "Ракета", которая всей сутью резко отличалась от четырех предшественниц. Как альтернатива вечному поиску свежих идей, эта машина была задумана ортодоксально примитивной. Абсолютно все ее функции были давно знакомы по автоматам "четверки". Выглядело это крайне вызывающе. Казалось, фирма очень уверена в своих силах...
Он излагал медленно, разжевывая все до мелочей. Время от времени кивая, я пил кофе. Когда кофе кончилось - воду. Когда кончилась вода - закурил.
- "Ракета" была удивительной машиной. С виду она не имела никаких особых достоинств. Но стоило попробовать ее в деле, как все выглядело иначе. Те же флипперы, те же мишени - но что-то неуловимое отличало ее от других моделей. И это "что-то" действовало на людей, как наркотик. Просто необъяснимо!.. А назвать эту машину невезучей мне позволили две причины. Во-первых, люди не поняли до конца всей ее прелести. Когда начали понимать, было уже поздно. Во-вторых, обанкротилась фирма. Слишком уж добросовестно все делала. Ее поглотила одна крупная корпорация - а в головной компании решили, что пинбольная отрасль им не нужна. Вот и все. "Ракет" было выпущено около тысячи пятисот штук, но сегодня она стала антикварной редкостью, почти призраком. В среде американских фанатов рыночная цена "Ракеты" составляет около двух тысяч долларов - но до рынка она практически не доходит.
- Почему?
- Потому что никто не хочет с ней расставаться. Потому что она привязывает к себе любого. Удивительная машина!
Он замолчал, привычно взглянул на часы и закурил. Я заказал еще кофе.
- А сколько машин было импортировано в Японию?
- Я наводил справки. Три машины.
- Немного...
Он кивнул.
- Дело в том, что фирма "Гилберт" не имела в Японии налаженных каналов для своей продукции. В шестьдесят девятом году одно торговое агенство в порядке эксперимента закупило эти самые три штуки. Когда захотели взять еще, "Гилберта и сыновей" уже не существовало.
- А координаты этих машин вам известны?
Он помешал сахар в кофейной чашке, поскреб мочку уха...
- Одна поступила в маленький игровой центр на Синдзюку. Зимой позапрошлого года его снесли. Где теперь машина, я не знаю.
- Моя знакомая...
- Еще одна поступила в игровой центр на Сибуе и весной прошлого года сгорела в пожаре. Все было застраховано, убытков никто не понес - разве что в мире стало одной "Ракетой" меньше. Невезучая машина, что тут еще скажешь...
- Как мальтийский сокол, - сказал я. Он кивнул.
- А вот куда пошла третья, я даже понятия не имею.
Я дал ему адрес и телефон "Джейз-бара".
- Правда, сейчас там ее уже нет. Летом прошлого года списали.
Он любовно занес все в книжечку.
- Меня интересует машина, которая была на Синдзюку, - сказал я. - Вы не знаете, где она может быть?
- Тут несколько вариантов. Самое вероятное - она уже в металлоломе. Ведь оборачиваемость пинбольных машин очень высока. Обычный автомат изнашивается за три года - выгоднее поставить новый, чем тратиться на ремонт старого. Прибавьте к этому такую вещь, как мода. Старье просто выбрасывают... Вариант два: кто-нибудь купил ее как подержанную. Бары иногда берут такие машины: модель старая, но еще послужит. Вот и играют на ней пьяные или новички, пока вовсе не доломают. И наконец, совсем маловероятный вариант три: ее прикарманил какой-нибудь пинбольный фанат. Но, повторяю, восемьдесят процентов - за то, что она в металлоломе.
Я помрачнел и задумался, держа меж пальцев незажженную сигарету.
- А если взять последний вариант - вы не могли бы его проработать?
- Попытаться можно, но это непросто. В мире пинбольных фанатов практически нет горизонтальных связей. Никаких списков участников, никаких информационных бюллетеней... Но давайте все же попробуем. К "Ракете" я и сам питаю некоторый интерес.
- Был бы крайне признателен.
Откинувшись на спинку глубокого кресла, он закурил.
- Кстати, каким был ваш лучший результат на "Ракете"?
- Сто шестьдесят пять тысяч, - ответил я.
- Это сильно, - сказал он с тем же выражением на лице. - Это действительно сильно.
И еще раз почесал ухо.

18

Следующую неделю я провел в удивительной тишине и покое. Остатки пинбольного гула еще звучали у меня в ушах - но уже не напоминали пчел, с неистовым жужжанием слетевшихся на зимний солнцепек. Осень с каждым днем обнажала свою глубину, смешанный лес вокруг гольфового поля все сыпал и сыпал на землю высохшие листья. На отлогих пригородных холмах эти листья складывали в костры - из окна квартиры я видел струйки дыма, тут и там поднимавшиеся к небу волшебными канатами.
Близняшки становились все молчаливее и ласковее. Мы гуляли, пили кофе, слушали пластинки, спали, обнявшись под одеялом... В воскресенье шли пешком целый час, дошли до ботанического сада с дубовой рощей и съели там по сэндвичу с грибами и шпинатом. Чернохвостые птицы в кронах деревьев щебетали своими прозрачными голосами.
С началом похолодания я купил обеим по спортивной рубашке и отдал свои старые свитера. Теперь это были уже не Двести Восемь и Двести Девять - это были Оливковый Свитер Без Ворота и Бежевый Кардиган. Они не возражали. Сверх того, я подарил им носки и новые кроссовки. И ощутил себя стареющим денежным мешком.
Октябрьские дожди были великолепны. Тонкие, как иглы, и мягкие, как вата, дождевые струи поливали вянущую лужайку гольфового поля. Луж от них не оставалось, все впитывалось в почву. После дождя в лесу висел запах промокшей подстилки из опавших листьев. Свет, еле пробиваясь сюда вечером, рисовал на ней крапчатые узоры. Над лесной тропинкой торопливо перелетали птицы.
В конторе тянулись одинаковые дни. Запарка осталась позади; в магнитофоне у меня крутился старый джаз - Бикс Бейдербек, Вуди Харман, Банни Бериган... Я же неторопливо работал, дымил сигаретой, через каждый час глотал виски и заедал печеньем.
Наша секретарша деловито изучала расписания полетов, бронировала билеты и гостиницы, зашила мне два свитера и поменяла пуговицы на блейзере. Сделала себе новую прическу, перешла на бледно-розовую помаду, надела тонкий свитер, подчеркивающий грудь, - и слилась с осенним воздухом.
Это была удивительная неделя: казалось, все будет вечно оставаться таким, как есть.

19

Заговорить с Джеем об отъезде было тяжело. Почему - непонятно, но тяжело до ужаса. Три дня сплошных попыток, и всякий раз безуспешных. Только пробуешь начать, горло пересыхает, и остается лишь пить пиво. И вот пьешь его, задавленный невыносимым чувством собственного бессилия. Дергаешься, дергаешься - и никуда ни на шаг.
Стрелка часов подошла к двенадцати. Снова отложив разговор, Крыса встал со стула даже с некоторым облегчением, привычно пожелал Джею спокойной ночи и вышел на улицу. Ночной ветер был уже совсем холодным. Добравшись до дома, Крыса сел на кровать и уставился в телевизор. Открыл банку пива, закурил сигарету. Старое западное кино, Роберт Тэйлор... Реклама... Прогноз погоды... Реклама... Белый шум... Крыса выключил телевизор. Принял душ. Открыл еще одну банку пива, закурил еще одну сигарету...
Было непонятно, куда уезжать из этого города. Казалось, не существует места, куда можно было бы уехать.
Впервые за всю жизнь со дна души выполз страх. Похожий на каких-то земляных червей - черных и блестящих, без глаз и без сострадания. Они хотели утащить Крысу к себе под землю. Всем телом чувствуя на себе их слизь, он открыл еще банку.
За эти три дня вся комната заполнилась пустыми банками и сигаретными окурками. Жутко тянуло к женщине. Вспоминалось тепло ее кожи, и быть с нею хотелось вечно. Но, - говорил сам себе Крыса, - обратной дороги нет. Разве ты не сам сжег все мосты? Разве не сам замуровал себя в стене?..
Крыса посмотрел на маяк. Небо светлело, море серело. Когда утренние лучи, словно сметая крошки со скатерти, начали разгонять темноту, Крыса лег в постель и заснул вместе со своей неприкаянностью.
Крысе казалось, что его решимость покинуть город непоколебимо тверда. Немало времени ушло на то, чтобы рассмотреть проблему под всеми возможными углами и сделать правильный вывод. В построениях не осталось ни единого сучка. Он чиркал спичкой и поджигал мосты. Вслед за этим исчезал и неприятный осадок на душе. В городе, может быть, останется его тень - но кому до нее будет дело? А потом, город ведь меняется - так что скоро исчезнет и тень... И все гладко потечет дальше.
Вот только Джей...
Почему его существование так смущало душу, Крыса не понимал. "Я уезжаю", "Ну, счастливо", - всего ведь и дел. И главное, друг о друге им толком ничего не известно. Два незнакомых человека случайно знакомятся, потом расстаются - что здесь особенного? Но душа у Крысы болела. Он лежал на кровати, глядел в потолок - и несколько раз ударил воздух крепко сжатым кулаком.
В понедельник, уже за полночь, Крыса поднял штору на входе в "Джейз-бар". Как обычно, половина освещения была выключена, и ничем не занятый Джей курил за одним из столов. Увидев Крысу, он слегка улыбнулся и кивнул. В полутьме Джей казался сильно постаревшим. Щеки и подбородок покрыла черная щетина, глаза ввалились, тонкие губы высохли и потрескались. На шее выступили вены, пальцы пожелтели от никотина.
- Устал? - спросил его Крыса.
- Немного есть, - ответил Джей и чуть помолчал. - Бывают такие дни. У всех бывают.
Крыса кивнул, выдвинул стул и сел напротив Джея.
- Как в песне... "Понедельник и дождь нагоняют на всех маету".
- Точно. - Джей пристально посмотрел на собственные пальцы с зажатой в них сигаретой.
- Тебе бы домой, да поспать как следует.
- Какое там... - Джей медленно качнул головой, будто согнал муху. - До дома-то еще дойду, а вот попробуй усни...
Крыса машинально взглянул на часы. Двадцать минут первого. В подвальном сумраке не раздавалось ни звука - время казалось умершим. За опущенными шторами "Джейз-бара" не осталось даже осколка того сияния, за которым Крыса гнался столько лет. Все как будто выцвело. И выдохлось.
- Принеси-ка мне колы, - сказал Джей. - А сам пивка можешь попить.
Крыса встал, достал из холодильника бутылку пива, бутылку колы и стаканы.
- А музыку? - спросил Джей.
- Давай сегодня в тишине посидим, - сказал Крыса.
- Прямо похороны какие-то...
Крыса засмеялся. Больше ничего не говоря, оба принялись за колу и пиво. Наручные часы, положенные Крысой на стол, вдруг неестественно громко запищали. Двенадцать тридцать пять - это ж сколько времени прошло! Джей почти не двигался. Крыса безотрывно смотрел, как сигарета Джея в стеклянной пепельнице истлевает до самого фильтра.
- А чего ты так устал? - спросил Крыса.
- Ну... - Джей заложил ногу за ногу, словно пытаясь что-то вспомнить. - Как-то вот так, без причины...
Крыса взял стакан, отпил половину, поставил обратно на стол.
- Вот смотри, Джей, все люди скисают, да?
- Ага...
- Но скисать можно по-разному. - Крыса машинально вытер губы тыльной стороной руки. - А посмотришь на людей, так никакого разнообразия. Два-три варианта, не больше.
- Наверно...
Потерявшие пену остатки пива собрались в лужицу на дне стакана. Крыса достал из кармана сплющенную пачку, сунул последнюю сигарету в зубы.
- Хотя, если подумать, какая разница? Пусть, как хотят, так и скисают. Правильно?
Джей молча слушал, наклонив стакан с колой.
- Все люди меняются. А какой в этом смысл, я никогда не понимал. - Крыса закусил губу, уставился на стол и задумался. - Мне так кажется, что любые перемены и любой прогресс в конечном счете сводятся к разрушению. Или я не прав?
- Наверно, прав...
- Поэтому у меня нет ни любви, ни симпатии к тем, кто радостно идет навстречу пустоте. И в этом городе тоже.
Джей молчал. Замолчал и Крыса. Взяв со стола спичку, он медленно зажег ее с другого конца от тлеющей сигареты и закурил новую.
- Вся проблема в том, - сказал Джей, - что ты сам хочешь измениться. Правда ведь?
- Точно.
Протекло несколько ужасно тихих секунд. Десять или около того. Наконец, Джей произнес:
- А люди вообще сделаны на удивление топорно. Ты даже не представляешь, до какой степени.
Крыса перелил в стакан остатки пива из бутылки и одним глотком выпил.
- Я запутался, - сказал он.
Джей покивал.
- Ни на что решиться не могу.
- Да оно и видно. - Джей улыбнулся, точно устал от разговора.
Крыса поднялся, сунул в карман пустую пачку и зажигалку. Часы показывали час ночи.
- Спокойной ночи, - сказал Крыса.
- Спокойной ночи, - ответил Джей. - И вот еще: кто-то сказал - ходите помедленней, а воды пейте побольше.
Крыса улыбнулся Джею, открыл дверь и поднялся по лестнице. Безлюдную улицу ярко освещали фонари. Крыса присел на дорожное ограждение и взглянул на небо. "Сколько же надо воды, чтобы напиться?" - подумал он.

20

Преподаватель испанского позвонил в среду, накануне нашего ноябрьского отпуска. Был обеденный перерыв, мой напарник ушел в банк, а я сидел в кухне-столовой и ел спагетти, которые приготовила секретарша. Они были минуты на две передержаны и вместо базилика посыпаны мелко нарезанной периллой - но на вкус получилось неплохо. В самый разгар прений о способах приготовления спагетти зазвонил телефон. Секретарша взяла трубку - и через два-три слова передала ее мне, пожав плечами.
- Я насчет "Ракеты", - раздался голос. - Она нашлась.
- Где?
- Не телефонный разговор, - сказал он. Некоторое время мы оба молчали.
- Что вы имеете в виду?
- То, что по телефону это трудно объяснить.
- В смысле "лучше один раз увидеть"?
- Нет, - пробормотал он. - Даже если увидеть, все равно объяснить трудно.
Я не знал, что сказать в ответ, и ждал продолжения.
- Это я не для пущей важности или чтобы подразнить. Я просто хочу с вами встретиться.
- Понятно.
- Сегодня в пять вас устроит?
- Вполне, - сказал я. - Кстати, может заодно и поиграем?
- Конечно, поиграем, - сказал он. Мы попрощались, я повесил трубку и снова принялся за спагетти.
- Куда это ты собрался?
- Играть в пинбол. Куда именно, еще не знаю.
- В пинбол?
- Ну да. Запускаешь шарик...
- Знаю, знаю... Только почему вдруг пинбол?
- Действительно... В этом мире полно вещей, которые наша философия не в силах истолковать.
Она подперла щеку рукой и задумалась.
- А ты хорошо в пинбол играешь?
- Когда-то играл хорошо. Это была единственная область, где я мог чем-то гордиться.
- А я вообще ничем не могу.
- Значит, тебе и терять нечего.
Она снова задумалась. Я тем временем доел спагетти. Потом достал из холодильника джинджер-эль.
- В том, что может когда-нибудь потеряться, большого смысла нет. Ореол вокруг потери - ложный ореол.
- Кто это сказал?
- Не помню, кто. Но это правда.
- А разве в мире есть что-нибудь, что не может потеряться?
- Я верю, что есть. И тебе лучше в это верить.
- Постараюсь.
- Возможно, я слишком большой оптимист. Но не такой уж и дурак.
- Я знаю...
- Не хочу хвастаться, но это гораздо лучше, чем наоборот.
Она кивнула.
- Значит, ты сегодня вечером идешь играть в пинбол?
- Ага.
- Подними-ка руки.
Я поднял обе руки к потолку. Она внимательно обследовала свитер у меня подмышками.

Предыдущая страница 5 Следущая страница


Пинбол 1973 6

- Все в порядке, иди играй.
Встретившись в той же кофейне, что и в прошлый раз, мы сразу взяли такси. "Прямо по Мэйдзи-дори", - сказал таксисту преподаватель испанского. Такси тронулось, он достал сигареты, закурил и угостил меня. На нем был серый костюм и голубой галстук с тремя диагональными полосками. Рубашка тоже голубая, но несколько светлее галстука. На мне - синие джинсы и серый свитер, а на ногах - закопченные армейские ботинки. Я напоминал студента-двоечника, вызванного в профессорский кабинет.
Мы пересекли улицу Васэда. "Еще дальше?" - спросил таксист. "На Мэдзиро-дори", - сказал преподаватель. Такси повернуло на улицу Мэдзиро.
- Так далеко? - спросил я.
- Далековато, - ответил он и вынул вторую сигарету. Я следил за пейзажем, состоящим из бегущих за окном торговых рядов.
- Попотел изрядно, пока нашел, - сказал он. - Сначала прошелся по списку фанатов. Там человек двадцать, со всей страны, не только из Токио. Связался с каждым; результат - нулевой. Сверх того, что нам уже известно, никто ничего не знал. Потом вышел на предпринимателя, который занимается подержанными автоматами. Найти его было несложно - сложным оказалось вытрясти из него список автоматов, которые через него прошли. Огромное количество!
Я кивнул, глядя, как он закуривает.
- Помогло то, что я смог точно указать отрезок времени. Февраль семьдесят первого года или около того. Это облегчило поиски - и я нашел то, что искал. "Гилберт и сыновья", "Ракета", серийный номер 165029. Утилизована третьего февраля семьдесят первого года.
- Утилизована?
- Сдана в металлолом. Помните "Голдфингер" с Джеймсом Бондом? Под пресс - и в переплавку. Или на морское дно.
- Но вы говорили...
- Слушайте дальше. Я подумал тогда, что все ясно, поблагодарил его и вернулся домой. Но на душе что-то скребло. Какой-то внутренний голос шептал, что дело обстоит иначе. На следующий день я сходил к нему еще раз, узнал адрес пункта по переработке металлолома - и отправился туда. Полчаса понаблюдал, что они делают с металлоломом, а потом зашел в контору и дал им свою визитную карточку. На неискушенных людей карточка университетского преподавателя обычно производит впечатление.
В начале он говорил размеренно, но потихоньку его речь превратилась в скороговорку. Не знаю почему, но это действовало мне на нервы.
- Я сказал им, что пишу книгу и что для книги мне нужно знать, как перерабатывается металлолом. Они согласились помочь. Но о пинбольной машине, которая попала к ним в феврале семьдесят первого года, не знали ничего. Понятное дело, два с половиной года прошло, а тут такие детали... Им ведь что - свалили в кучу, раздавили, да и все. Тогда я задал еще один вопрос. А если мне у них что-нибудь понравится - ну, к примеру, стиральная машина или рама от велосипеда, - смогу ли я взять это себе, заплатив надлежащую сумму? Конечно, ответили они. И я спросил, не помнят ли они таких случаев.
Осенние сумерки заканчивались, на дорогу наплывала темнота. Мы приближались к черте города.
- Если вам нужны подробности, спросите у секретаря на втором этаже, сказали они. Я, естественно, поднялся на второй этаж и спросил. Мол, не забирали ли у вас пинбольной машины в семьдесят первом году? Забирали, - ответил секретарь. И кто же? - спросил я. Он дал мне телефонный номер. Как я понял, он звонит по этому номеру всякий раз, когда к ним поступает пинбольный автомат. Имеет за это какие-то деньги. Тогда я спросил, сколько же всего этот человек забрал пинбольных автоматов. Точно не помню, - сказал секретарь, - бывает, что он посмотрит и возьмет, а иногда и не станет брать. Я попросил его вспомнить хотя бы примерно. И он сказал, что никак не меньше пятидесяти.
- Пятидесяти?! - вскричал я.
- Именно, - сказал он. - И сейчас мы едем к этому человеку.

21

Темнота вокруг сгустилась окончательно. Но одноцветной эта темнота не была - она казалась густо обмазанной разноцветным слоем красок.
Приблизив лицо к оконному стеклу, я безотрывно смотрел на темноту. На удивление плоская. Срез бестелесной субстанции, располосованной острым лезвием на ломти - со своими собственными понятиями о том, что близко и что далеко. Крылья исполинской ночной птицы - они раскинулись у меня перед глазами, не желая пускать дальше.
Потянулись поля и рощи. Голоса мириад насекомых то затихали, когда приближалось жилье, то взрывались мощным подземным гулом. Похожие на скалы облака висели низко - казалось, на земной поверхности все втянуло головы в плечи и замолчало. Остались одни насекомые.
Мы больше не говорили ни слова, только курили - то я, то преподаватель испанского. Таксист тоже курил, не отрывая взгляда от освещенной фарами дороги. Я бессознательно постукивал пальцами по колену. Время от времени меня подмывало толкнуть дверь, выскочить и удрать.
Распределительный щит, песочница, водохранилище, гольфовое поле, заштопанный свитер, теперь пинбол... Куда меня все это заведет? На руках бессмысленно спутанные карты, в голове неразбериха. Дико захотелось домой. Прямо сейчас, немедленно - залезть в ванну, выпить пива, а потом нырнуть в теплую постель с сигаретой и Кантом.
Куда я несусь посреди этой темноты? Пятьдесят пинбольных машин - что за дичь! Это мне снится! Это бесплотный сон!
А трехфлипперная "Ракета" все зовет меня и зовет...
Преподаватель испанского остановил машину посреди пустыря, метрах в пятистах от дороги. Пустырь был плоским, он весь порос мягкой травой - ноги утопали в ней по щиколотку. Я вылез из машины, разогнул спину и глубоко вздохнул. Пахло курятником. Никаких фонарей вокруг. Только те, что стояли вдоль дороги, добавляли немного света, позволяя что-то различить. Нас окружали голоса бесчисленных насекомых. Казалось, они сейчас наползут снизу в штанины.
Некоторое время мы молча стояли, привыкая к темноте.
- Это еще Токио? - спросил я.
- Конечно... Непохоже, да?
- Похоже на край света.
Он молча покивал с серьезным видом. Мы курили, вдыхая аромат травы и запах куриного помета. Сигаретный дым плыл низко - он казался нам дымом от сигнальных костров.
- Там натянута металлическая сетка, - сказал преподаватель испанского, выставил вперед руку, как стрелок на тренировке, и ткнул пальцем в темноту. Напрягая зрение, я смог различить что-то похожее на сетку.
- Пройдите вдоль сетки метров триста. Упретесь в склад.
- Склад?
Он кивнул, не глядя на меня.
- Да, довольно большой, сразу поймете. Бывший холодильник птицефермы. Теперь не используется, птицеферма обанкротилась.
- А курами все равно пахнет, - сказал я.
- Курами?.. А, ну это уже в землю впиталось. В дождливые дни еще хуже. Иной раз будто слышишь, как крылья хлопают.
Что находилось там, куда вела металлическая сетка, было не разглядеть. Только жуткая темень. В такой даже насекомым тяжело стрекотать.
- Складская дверь открыта. Хозяин должен был ее для вас открыть. Машина, которую вы ищете, - внутри.
- А вы сами там были?
- Один раз только... Один раз пустили...
Он покивал головой с зажатой в зубах сигаретой. Оранжевый огонек подергался в темноте.
- По правую руку от входа - выключатель. На лестнице будьте осторожны.
- А вы не пойдете?
- Идите один. Такой уговор.
- Уговор?
Он бросил сигарету в траву под ногами и тщательно затоптал.
- Да. Туда не всех пускают. На обратном пути не забудьте свет выключить.
Воздух потихоньку остывал. Холод шел из земли, окутывая все вокруг нас.
- А с хозяином вы когда-нибудь встречались?
- Встречался, - ответил он после некоторой паузы.
- И что это за человек?
Пожав плечами, он достал из кармана носовой платок и высморкался.
- Человек как человек, ничего особенного... По крайней мере, внешне ничего особенного.
- А зачем ему пятьдесят пинбольных машин?
- На свете разные люди бывают, вот и все...
Мне не казалось, что это все. Тем не менее, поблагодарив своего спутника, я один двинулся вдоль металлической сетки птицефермы. Это далеко не все, думал я. Собрать у себя пятьдесят пинбольных машин - это не то же самое, что собрать пятьдесят винных этикеток...
В темноте склад был похож на присевшего зверя. Вокруг плотно разрослась высокая трава. В торчащей из нее пепельно-серой стене не было ни одного окна. Мрачное строение. Над железной двухстворчатой дверью - жирный слой белой краски. Наверное, замалевали название птицефермы.
Шагов за десять до здания я остановился и оглядел его. Никаких умных мыслей в голову не приходило, как я ни старался. Тогда, подойдя ко входу, я толкнул холодную, как лед, дверь. Она бесшумно отворилась - и моим глазам предстала темнота совершенно иного рода.

22

Я нашарил на стене выключатель. Лампы дневного света на потолке затрещали, замигали - и через несколько секунд склад переполнился белым светом. Этих белых ламп было не меньше сотни. Склад оказался гораздо шире, чем выглядел снаружи, но свет все равно подавлял своим количеством. Я даже зажмурился. А когда снова открыл глаза, то темнота исчезла совсем - остались только молчание и холод.
Склад изнутри действительно походил на гигантский холодильник - скорее всего, здание и строилось с такой целью. Потолок и стены без окон покрывала блестящая белая краска, вся заляпанная пятнами желтого, черного и других, менее вразумительных цветов. Стены были страшно толстыми - это становилось ясно с первого взгляда. Будто тебя запихали в свинцовую коробку. Меня охватил страх никогда отсюда не выбраться, и я несколько раз обернулся на входную дверь. Вот ведь бывают здания - что способны сделать с человеком!
Самым благожелательным сравнением для того, что я увидел, было бы кладбище слонов. Только вместо белых слоновьих скелетов с поджатыми ногами бетонный пол от края до края покрывали вереницы пинбольных машин. Стоя на верхней ступеньке лестницы, я безотрывно смотрел на этот невиданный пейзаж. Рука бессознательно зажала рот, потом вернулась обратно в карман.
Жуткое количество пинбольных автоматов. Семьдесят восемь - вот сколько их оказалось на самом деле. Я тщательно пересчитал несколько раз. Семьдесят восемь, точно. Выстроившись в восемь колонн, они упирались в противоположную стену склада. Их будто выровняли по расчерченной мелом на полу сетке - они не отклонялись от нее ни на сантиметр. И все это находилось в абсолютной неподвижности - как муха, застывшая в акриловой смоле. Ни микрона движения. Семьдесят восемь смертей и семьдесят восемь молчаний. Я рефлекторно шевельнулся. Мне показалось: если я не шевельнусь, меня тоже причислят к стае этих горгулий.
Было холодно. И пахло мертвыми курами.
Я медленно спустился по узкой бетонной лестнице в пять-шесть ступенек. Внизу было еще холоднее. К тому же, я вспотел. Пот был неприятен. Я достал из кармана носовой платок и немножко обтерся - только подмышки остались мокрыми. Сел на нижнюю ступеньку, дрожащими пальцами сунул в зубы сигарету. Нет, не так я хотел встретиться со своей трехфлипперной. Или, может, это она так хотела?
Голоса насекомых не долетали сквозь закрытую дверь. Идеальная тишина навалилась на все вокруг тяжелой росой. Семьдесят восемь пинбольных машин упирались в пол тремястами двенадцатью ногами и стойко выдерживали эту тяжесть, которой больше некуда было деться. Грустное зрелище.
Сидя на ступеньке, я попробовал просвистеть первые четыре такта из "Jumping With The Symphony Sid". Стэн Гетц плюс ритм-секция: Хед Шейкинг и Фут Тэппинг . В огромном, пустом холодильнике свист прозвучал на удивление красиво. Немного придя в себя, я просвистел следующие четыре такта. Затем еще четыре. Казалось, все вокруг навострило уши. Естественно, никто не мотал головой и не топал ногами. Но впечатление было такое, что каждый уголок склада старательно впитывает мой свист.
- Холодно-то как... - проворчал я, досвистев с горем пополам до конца. Зазвучавшее эхо не имело ничего общего с моим голосом. Ударившись в потолок, оно покружилось в воздухе и сгустилось внизу. Я вздохнул, не выпуская из зубов сигарету. Не сидеть же здесь до бесконечности, разыгрывая театр одного актера. А если просто сидеть, то холод и куриная вонь проберут до костей. Я встал, отряхнул с брюк налипшую грязь. Затоптал окурок и сунул его в стоявшую рядом жестяную банку.
Пинбол, пинбол... Я ведь здесь из-за него... От холода даже голова плохо соображает... Подумаем... Пинбол... Пинбол на семидесяти восьми машинах... Хорошо, приступим. Где-то в этом здании должен быть рубильник, воскрешающий семьдесят восемь пинбольных машин... Надо включить... Что-нибудь нажать...
Засунув обе руки в карманы джинсов, я медленно двинулся вдоль стены. Ее плоский бетон тут и там разнообразили болтающиеся обрывки электропроводки и обрезки свинцовых труб, оставшиеся от холодильного оборудования. Зияли дыры от разных приборов, счетчиков, муфт, переключателей - с какой же силой их отсюда выдирали! Сама стена была на удивление гладкая, почти скользкая - по ней будто прополз исполинский слизняк. А здание оказалось еще шире, чем казалось. Для холодильника птицефермы слишком уж широкое.
На другой стороне, прямо напротив лестницы, по которой я сюда спустился, была еще одна такая же. А на ее верхней площадке - еще одна железная дверь. Все абсолютно одинаковое - на миг даже почудилось, что я совершил полный круг. Интереса ради я толкнул дверь рукой - она даже не шелохнулась. Ни задвижки, ни ключа в ней не было: ее словно нарисовали, настолько она была неподвижна. Я оторвал от нее руку, бессознательно вытер пот с лица. Пахло курами.
Рубильник отыскался сбоку от этой двери. Довольно большой. Я замкнул его - и склад разом наполнился низким подземным гулом. По спине пробежал холодок. И тут словно тысячи птичьих стай захлопали крыльями. Я оглянулся на холодильник. Семьдесят восемь пинбольных машин вбирали в себя электричество и шумно выбрасывали тысячи нулей на свои табло. Когда птичий шум затих, остался резкий электрический гул пчелиного роя. Склад наполняли эфемерные жизни семидесяти восьми пинбольных автоматов. Машины мигали всеми цветами своих игровых полей и что было сил рисовали мечты на приборных досках.
Спустившись с лестницы, я медленно пошел меж автоматов - как генерал, производящий смотр войск. Там были классические машины, виденные мною только на фотографиях, а были и хорошо знакомые по игровым центрам. Были даже такие, что канули в вечность, не оставив о себе никакой памяти. Кто теперь помнит, как звали астронавта, изображенного на панели "Дружбы-7" от фирмы "Вильямс"? Имя - Гленн, а фамилия? Начало шестидесятых... Вот фирма "Бэлли", машина под названием "Гран-турне" - голубое небо, Эйфелева башня, счастливый американский турист... Фирма "Готтлиб", "Короли и дамы", восемь ролловеров. Картежник с красиво постриженными усами, беспечным выражением лица и носками на резинках, за одной из которых - пиковый туз.
Супермены, монстры, футболисты, астронавты - и женщины, женщины... Банальные мечты, выцветшие и истлевшие в сумраке игровых центров. Герои и красавицы, улыбающиеся мне отовсюду. Блондинка, брюнетка, еще блондинка, пепельная, рыжая, смуглая мексиканка, чей-то "понитэйл", гавайская девушка с волосами до пояса, Анн-Маргрет, Одри Хэпберн, Мэрилин Монро... Каждая гордо выпячивает свои замечательные груди. Они торчат то из блузки с расстегнутыми до пупа пуговицами, то из купальника, то из бюстгальтера с заостренными чашечками... Груди, никогда не теряющие форму, но безнадежно выцветшие. Еще и лампы мигают под ними, словно вторя ударам сердца. Семьдесят восемь пинбольных машин, кладбище старых мечтаний - таких старых, что даже воспоминания здесь не родятся. И я медленно иду сквозь.
Трехфлипперная "Ракета" ждала меня в другом конце колонны. Зажатая среди ярко напомаженных соседок, она выглядела тихоней. Словно присела в лесу на камушек - и ждала. Я остановился перед ней и смотрел на такую знакомую доску. Темная синева космоса, как от пролитых чернил. Маленькие белые звезды. Сатурн, Марс, Венера... Среди всего этого плывет белоснежный космический корабль. Его иллюминаторы освещены, а внутри атмосфера семейного праздника. И несколько метеоров чертят линии по космической тьме.
Игровое поле тоже ничуть не изменилось. Все такое же темно-синее. Белеют мишени - словно зубы высыпались из улыбки. Индикатор призовой игры в форме звезды из десяти лампочек неспешно гоняет туда-сюда лимонно-желтую вспышку. Две лунки на вылет - Сатурн и Марс. Роторная мишень - Венера... И все в какой-то летаргии.
Привет, сказал я. Или не сказал. Во всяком случае, оперся на стеклянный лист ее игрового поля. Стекло было холодным, как лед; десять теплых пальцев оставили на нем белесые отпечатки. Машина вдруг улыбнулась мне, точно проснувшись. Такая знакомая улыбка... Я тоже улыбнулся в ответ.
Как давно мы не виделись, сказала она. Я сделал задумчивое лицо и начал загибать пальцы. Три года, вот сколько. Всего-навсего.
Мы оба кивнули и замолчали. Будь это в кафе, мы бы сейчас прихлебывали кофе и теребили кружевные занавески.
Я о тебе часто думаю, сказал я. И почувствовал себя ужасно несчастным.
Когда не спится?
Да, когда не спится, повторил я. Она все улыбалась.
Тебе не холодно?
Холодно. Очень холодно.
Тебе лучше здесь недолго быть. Слишком холодно для тебя.
Наверно, ответил я. Чуть дрожащей рукой вытащил сигарету, закурил, затянулся.
Сыграть не хочешь?
Не хочу, ответил я.
Почему?
Мой личный рекорд - сто шестьдесят пять тысяч. Помнишь?
Конечно, помню. Это ведь и мой личный рекорд.
Не хочу его марать.
Она молчала. Только десять лампочек призовой игры поочередно помигивали. Я курил, глядя под ноги.
А зачем тогда пришел?
Ты звала...
Разве?.. Она растерялась, смущенно заулыбалась... Ну, может быть... Может, и звала...
Еле тебя нашел.
Спасибо, сказала она. Расскажи что-нибудь.
Все теперь по-другому, сказал я. Вместо нашего игрового центра - круглосуточная пончиковая. Там теперь пьют отвратительный кофе.
Прямо-таки отвратительный?
В одном старом диснеевском мультике умирающая зебра пила грязную воду точно такого же цвета.
Она прыснула. Улыбалась она хорошо. А город был противный, сказала вдруг с серьезным видом. Все грубое, все грязное...
Время такое было...
Она покивала. А сейчас ты чем занят?
Перевожу.
Романы?
Нет, сказал я. Так, накипь повседневности. Переливаю воду из одной канавы в другую.
Неинтересно?
Даже не знаю. Не думал об этом.
А девушка есть?
Боюсь, не поверишь - я сейчас живу с двумя близняшками. Вот кто варит потрясающий кофе!
Некоторое время она чему-то улыбалась, глядя в воздух.
Удивительно, правда? Чего у тебя только не произошло!
Какое там "произошло"... Только исчезло.
Тяжело?
Да нет, покачал я головой. То, что родилось из ничего, вернулось обратно. Всего и дел.
Мы опять замолчали. Все, что у нас было общего - обрывок давно умершего времени. Но старые теплые огоньки еще блуждали в моей душе. Когда смерть схватит меня, чтобы опять забросить в Горнило Пустоты, я пойду туда вместе с этими огоньками.
Кажется, тебе уже пора, сказала она.
Холод и вправду становился все нестерпимее. Трясясь всем телом, я затоптал сигарету.
Хорошо, что пришел. Может, уже и не встретимся. Счастливо!
Спасибо, сказал я. До свидания.
Пройдя вдоль пинбольных рядов, я поднялся по лестнице и разомкнул рубильник. Электричество вышло из машин, как воздух, они погрузились в идеальное молчание и сон. Я снова пересек склад, снова поднялся по лестнице, выключил свет, закрыл за собой дверь - и за все это долгое время ни разу не оглянулся. Ни единого разу я не посмотрел назад.
Когда, поймав такси, я добрался до дома, время подходило к полуночи. Близняшки лежали в кровати с еженедельником и разгадывали кроссворд. Я был жутко бледен и с ног до головы вонял курами из холодильника. Засунул всю одежду в стиральную машину, прыгнул в горячую ванну. В надежде вернуться к нормальным людям отогревался там полчаса - но пропитавший меня холод и после этого не хотел никуда уходить.
Близняшки вытащили из шкафа газовую плитку, развели огонь. Минут через пятнадцать дрожь улеглась, я перевел дух, подогрел и выпил банку лукового супа.
- Теперь нормально, - сказал я.
- Правда? - спросила одна.
- Еще холодный, - нахмурилась другая, не отпуская моего запястья.
- Сейчас согреюсь.
Мы нырнули в постель и отгадали последние два слова в кроссворде. Одно было "форель", другое - "тротуар". Я быстро согрелся, и друг за дружкой мы провалились в глубокий сон.
Мне приснился Троцкий и четыре северных оленя. На всех четырех оленях были шерстяные носки. Ужасно холодный сон.

23

Крыса больше не встречался со своей женщиной. Даже перестал смотреть на свет из ее окон. Более того - к ее окнам он вообще теперь не приходил. В темноте его души повисел белый дымок, как над задутой свечой, - и бесследно растаял. Наступило Черное Безмолвие. Что остается, когда слой за слоем сдерешь с себя всю внешнюю оболочку? Этого Крыса не знал. Гордость?.. Лежа на кровати, он часто рассматривал собственные руки. Да, наверное, без гордости человек и жить бы не смог... Но одна гордость - это как-то мрачно. Слишком уж мрачно...
Расстаться с ней было несложно. Просто в одну из пятниц он ей не позвонил. Наверное, она ждала его звонка до глубокой ночи. Думать об этом было тяжело. Рука сама несколько раз тянулась к аппарату - но Крыса сдерживался. Надев наушники и врубив полную громкость, он крутил одну пластинку за другой. Он понимал: женщина не станет ни звонить, ни приходить. Просто ничьих звонков ему слышать не хотелось.
Наверное, она прождала до двенадцати. Потом умылась, почистила зубы и легла. Подумала: он позвонит завтра утром. Выключила свет и уснула. В субботу утром звонка опять не было. Она открыла окно, приготовила завтрак, полила цветы. И ждала до середины дня - а потом уж точно перестала. Причесалась перед зеркалом, потренировала улыбку. И наконец решила: так тому и быть.
Все это время Крыса сидел в комнате с наглухо зашторенными окнами и пялился на стрелки настенных часов. Воздух в комнате неподвижно застыл. Несколько раз приходила дремота. Стрелки часов уже не несли никакого смысла, это были просто вертящиеся светотени. Тело медленно теряло тяжесть, теряло восприимчивость, теряло само себя. Сколько времени я уже так просидел? - думал Крыса. Белая стена напротив зыбко колыхалась с каждым его вздохом. Пространство вокруг угрожающе сгущалось. Почувствовав, что дальше уже не вытерпеть, Крыса встал и отправился в душ. Не выходя из одурения, побрился. Потом вытерся, достал из холодильника апельсиновый сок, выпил. Надел новую пижаму, лег в постель. Подумал: теперь все кончилось. И крепко заснул. Необыкновенно крепко.

24

- Решил уехать из города, - сказал Крыса Джею.
Было шесть вечера, бар только что открылся. Стойка навощена, в пепельницах ни единого окурка. Ряды начищенных бутылок этикетками вперед, треугольники новых бумажных салфеток, солонка и бутылочка табаско на маленьком подносе. Джей смешивал соусы в трех специальных мисках, и в воздухе плавали брызги чесночного тумана.
Фраза прозвучала за постриганием ногтей над пепельницей.
- Уехать?.. Куда уехать?
- Не знаю... В другой город... Не очень большой...
Джей взял воронку, перелил все три соуса в три бутылочки, поставил их в холодильник и вытер руки полотенцем.
- И что ты там будешь делать?
- Работать.
Крыса достриг ногти на левой руке и разглядывал пальцы.
- А здесь что, нельзя?
- Нельзя... Пива хочу.
- Угощаю.
- Благодарю.
Крыса медленно налил пива в охлажденный стакан, одним глотком отпил половину.
- И не спрашиваешь, почему здесь нельзя?
- Мне кажется, я понимаю.
Крыса прищелкнул языком.
- В том-то и дело, Джей. Здесь каждый все про тебя понимает - уже не надо ни вопросов, ни ответов. И никто отсюда ни ногой. Даже не хочется говорить, но... По-моему, я здесь сильно подзадержался.
- Ну, может быть, - помолчав, сказал Джей.
Крыса сделал еще глоток и начал состригать ногти на правой руке.
- Я ведь много думал. В конце концов, везде то же самое, это наверняка. Но я все равно уеду. Даже если там то же самое.
- И больше не вернешься?
- Ну, вернусь когда-нибудь. Рано или поздно. Это же не побег...
Крыса протянул руку к блюдцу с арахисом, расколол морщинистую скорлупку, бросил в пепельницу. Взял салфетку, вытер место на стойке, запотевшее от холодного стакана.
- Когда уезжаешь?
- Завтра, послезавтра, не знаю. Постараюсь в ближайшие три дня. Уже собрался.
- Не ожидал...
- Ага... Ну, тебе-то от меня одно беспокойство было...
- Всякое бывало, - кивнул Джей, протирая сухой тряпкой стаканы в буфете. - Но ведь прошлое - это прошлое, вспоминается, как сон...
- Возможно. Только боюсь, придется долго ждать, пока я тоже приду к такой мысли.
Джей подумал и усмехнулся.
- Да уж... Иногда забываешь, что у нас двадцать лет разницы.
Крыса перелил остатки пива в стакан и медленно выпил. До такой степени медленно он пил пиво впервые.
- Еще бутылку?
Крыса помотал головой.
- Нет, не надо. Я вот эту выпил как свою последнюю. Как последнюю здесь .
- Больше не придешь?
- Думаю, нет. Тяжело будет.
Джей рассмеялся.
- Но когда-нибудь увидимся еще?
- Когда увидимся, ты меня не узнаешь.
- По запаху пойму!
Крыса еще раз не спеша посмотрел на постриженные ногти. Насыпал в карман остатки арахиса, вытер салфеткой рот - и встал с табурета.
Ветер дул беззвучно, он будто скользил по просветам в темноте. Мелко тряс ветви деревьев над головой, методично срывал с них листья и бросал вниз. Упав с сухим шорохом на крышу машины и покружив по ней, листья съезжали по лобовому стеклу и скапливались у крыла.
В рощице кладбищенского парка Крыса был один. Растеряв все слова, он глядел сквозь лобовое стекло. В нескольких метрах впереди терраса обрывалась - дальше был темный воздух, море и огни ночного города. Ссутулившись, не выпуская руля и не шевелясь, Крыса безотрывно смотрел на одну точку в пространстве. Кончик незажженной сигареты, зажатой меж пальцев, рисовал в воздухе сложные, бессмысленные узоры.
После разговора с Джеем Крыса снова был в прострации. Плохо связанные друг с другом потоки сознания разбежались в разные стороны, и Крыса не знал, сойдутся ли они снова. Черная река рано или поздно фатально впадает в безбрежное море - тогда ее рукава уже не сходятся. Двадцать пять лет, прожитых только для этого... Зачем? - спрашиваешь самого себя. Не понять... Хороший вопрос, а ответа нет. На хорошие вопросы никогда не бывает ответов.
Ветер усиливался. Он уносил в далекие миры слабое тепло человеческих занятий и зажигал бесчисленные звезды в освободившейся холодной темноте. Крыса оторвал руки от руля, покатал сигарету в губах и, словно вспомнив, чиркнул зажигалкой.
Немного болела голова. И чудились чьи-то холодные пальцы, сдавившие виски. Крыса тряс головой, прогонял мысли. Это помогало.
Вынув большой дорожный атлас, он медленно переворачивал страницы. Вслух зачитывал названия городов - подряд, какие попадались. Большей частью маленькие, с незнакомыми названиями, они тянулись вдоль дорог без конца и края. После нескольких страниц на Крысу вдруг нахлынула гигантская волна усталости, скопившейся за последние дни. В крови поплыли медленные остывшие сгустки.
Хотелось уснуть.
Сон все вычистит, так казалось. Стоит только поспать...
Он закрыл глаза - и в ушах зашумели волны. Зимние волны, что бьются о волнолом, протискиваясь меж бетонных блоков тонкими струями.
Можно больше никому ничего не объяснять, подумал Крыса. Морское дно теплее любого города. Там, наверное, только покой и тишина. Все, больше ни о чем не хочу думать. Больше ни о чем...

Предыдущая страница 6 Следущая страница


7 Харуки Мураками

25

Пинбольный гул разом и навсегда исчез из моей жизни. Вместе с ним ушли мысли о тупике. Конечно, это еще нельзя считать Окончательной Развязкой, достойной короля Артура и рыцарей Круглого Стола. До развязки пока далеко. Когда лошади истощены, мечи поломаны и доспехи в ржавчине, я лучше поваляюсь на лугу, сплошь заросшем кошачьей забавой , спокойно слушая ветер. А потом пойду туда, куда должен пойти - будь то дно водохранилища или холодильник птицефермы. Эпилог здесь возможен разве что символический - как бельевая веревка под грозовой тучей.
Вот он.
Близняшки купили в супермаркете коробку ватных тампончиков. Триста палочек, обмотанных ватой и уложенных в коробку. Когда я вылезал из ванны, девчонки усаживались по обе стороны от меня и принимались чистить мне сразу оба уха. Это у них получалось здорово. Я любил сидеть с закрытыми глазами, прислушиваясь к деловитому шуршанию тампончиков и потягивая пиво. Но однажды случилось так, что в самый разгар процедуры я чихнул. И моментально потерял едва ли не весь слух.
- Меня слышишь? - спрашивала правая.
- Чуть-чуть, - отвечал я. Собственный голос звучал где-то в глубине носа.
- А меня? - спрашивала левая.
- И тебя чуть-чуть.
- Нашел время чихать.
- Дурачина.
Я вздохнул. Точно две кегли разговаривали со мной с другого конца дорожки - самая правая и самая левая. Две кегли, оставшиеся несбитыми.
- Водички попей, вдруг поможет, - сказала одна.
- Какой еще водички!!! - заорал я.
Они все-таки заставили меня выпить чуть ли не ведро воды. От нее только живот раздулся. Боли в ушах не было - наверное, просто серу протолкнуло чихом в глубину. Другого объяснения в голову не приходило. Я достал из шкафа два фонарика, и девчонки долго светили мне в уши, напряженно всматриваясь вглубь.
- Ничего нету.
- Ни сориночки.
- Почему ж они не слышат?! - снова заорал я.
- Срок годности истек.
- Глухой теперь будешь.
Не слушая их больше, я взял телефонную книгу и позвонил ближайшему отоларингологу. Голос в трубке был еле различим, и говорившая со мной сестра посочувствовала мне. Приходите быстрее, - сказала она, - клиника еще открыта. Мы быстро оделись, выскочили на улицу и зашагали по автобусному маршруту.
Врач, женщина лет пятидесяти, вместо прически носила какие-то проволочные заграждения, но все равно выглядела располагающе. Открыв двери приемной, она двумя хлопками заставила девчонок умолкнуть, потом предложила мне стул и без видимого интереса спросила, что случилось.
- Понятно, - сказала она, когда я все объяснил, - больше не кричите. - Достала огромный шприц без иглы, засосала в него побольше жидкости янтарного цвета, вручила мне какой-то жестяной мегафон и велела держать под ухом. Затем ввела шприц. Янтарная жидкость, как стадо зебр, ринулась мне в ухо, переполнила его и полилась в мегафон. Промывание повторилось три раза, потом в ухе потрудился ватный тампончик. Так же обработали второе ухо. Когда процедура закончилась, слух полностью вернулся.
- Все нормально!
- Это сера .
Лаконичный ответ доктора походил на строчку детского стишка. Мы словно играли в рифмы.
- А не видно было...
- Криво .
- ?
- Ушной канал у вас совсем кривой. Обычно прямее.
На спичечном коробке она нарисовала мой ушной канал. Формой он напоминал металлический уголок, какими укрепляют мебель.
- Вот завалится ваша сера за этот угол, тогда уже никто не достанет.
Я застонал.
- Что же делать?
- Что делать... Внимательнее быть, когда уши чистишь. Внимательнее .
- А эта кривизна, она больше ни на что не влияет?
- Как это?
- Ну, например... психически?
- Не влияет .
Домой мы шли четверть часа - окольным путем, через поле для гольфа. На одиннадцатой лунке фервей изгибался "собачьей ногой", напоминая мне об ушном канале. Флажки казались ватными тампончиками. И это еще не все. Закрывшее луну облако напоминало эскадрилью самолетов "B-52", густая роща на западе - пресс-папье в форме рыбы, звездное небо - заплесневесую петрушку... Впрочем, хватит. Самое главное, что мои уши теперь прекрасно различали все на свете. Мир сбросил вуаль. Я слышал, как на многие километры вокруг поют ночные птицы, люди закрывают окна и говорят о любви.
- Как хорошо, - сказала одна.
- И правда хорошо, - отозвалась другая.
Как отмечал Теннесси Уильямс, о прошлом и настоящем говорят, как есть. А говоря о будущем, добавляют "вероятно".
Но когда я оглядываюсь на потемки, через которые мы брели, то не вижу там ничего определенного - только "вероятное". Ведь мало того, что воспринимать нам дано лишь мгновения, именуемые "настоящим", - даже сами эти мгновения проскальзывают мимо нас, почти не задевая.
Вот о чем я думал, когда провожал близняшек. Мы шли через гольфовое поле к автобусной остановке - и всю дорогу я молчал. Было воскресенье, семь утра, над нами раскинулось пронзительно голубое небо. Газон под ногами наполняло предчувствие смерти - впрочем, недолгой, до весны. Скоро траву затянет ледяной коркой; может, даже завалит снегом. И снег заискрится на утреннем солнце. А пока одетый в белое газон хрустит под нашими ногами.
- О чем думаешь? - спросила одна.
- Ни о чем, - ответил я.
На них были подаренные мною свитера. Футболки и прочую мелочь они несли в бумажном пакете.
- И куда вы поедете? - спросил я.
- Обратно.
- Откуда пришли.
Мы перепрыгнули песчаный бункер, прошли по длинному фервею до восьмой лунки, спустились по эскалатору. Огромное количество мелких птиц наблюдало за нами с газона и проволочной сетки.
- Даже не знаю, как сказать, - проговорил я. - Скучать я без вас буду...
- Не только ты!
- Мы тоже!
- И все равно уедете?
Обе кивнули.
- А вам правда есть куда ехать?
- Конечно, - сказала одна.
- Иначе бы не ехали, - добавила другая.
Мы перелезли через сетку, миновали рощу, вышли к остановке и сели на скамейку ждать автобус. В воскресное утро остановка была замечательно тихой, ее заливали мягкие солнечные лучи. Сидя на солнышке, мы поиграли в рифмы. Минут через пять подошел автобус. Я выдал им денег на билеты.
- Увидимся еще? - спросил я.
- Где-нибудь, - сказала одна.
- Где-нибудь, конечно, - добавила другая.
Их слова эхом отозвались у меня в душе.
Двери автобуса захлопнулись, близняшки помахали из окна. Все повторялось... Я один вернулся той же дорогой. В залитой осенним солнцем квартире поставил "Rubber Soul". Сварил кофе. А потом до самого вечера сидел у окна и смотрел, как мимо проходит день. Прозрачное и тихое ноябрьское воскресенье.
Харуки Мураками, 1983

Предыдущая страница 7


Огл. 1 2 3 4 5 6 7


Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1969 - 1973 (Страница 1)
    Слушать рассказы о незнакомых местах было моей болезненной страстью.
    • * * * (Страница 1)
      О колодцах.
    • * * * (Страница 1)
      В 1961 году семья Наоко перебралась в эти места на жительство по волевому решению отца.
    • * * * (Страница 1)
      Да, про колонию.
    • * * * (Страница 1)
      Это история не только про меня.
    • * * * (Страница 1)
      Рождение пинбола.
  • 1 (Страница 1)
    Наверняка существует множество способов различать сестер-близнецов - но я, к сожалению, не знал ни одного.
  • 2 (Страница 2)
    Осень 1973 года глубоко в себе таила что-то зловещее.
  • 3 (Страница 2)
    Никакие люди в мою дверь никогда не стучались - разве что агенты по подписке газет.
  • 4 (Страница 2)
    В самом конце длинного, извилистого мола одиноко стоял маяк.
  • 5 (Страница 2)
    Когда я был студентом, телефона в нашем блоке никто не имел.
  • 6 (Страница 3)
    Женщина закрыла за собой дверь ванной.
  • 7 (Страница 3)
    Я простудился и три дня болел, а работы за это время накопилась целая куча.
  • 8 (Страница 3)
    Кладбищенский парк облюбовал для себя спокойную террасу недалеко от вершины горы.
  • 9 (Страница 3)
    Еще один день - и все то же самое.
  • 10 (Страница 3)
    В среду сон начался в девять вечера, прервался в одиннадцать - и дальше ни в какую не приходил.
  • 11 (Страница 4)
    В четверг утром девчонки меня разбудили.
  • 12 (Страница 4)
    В четверг следующей недели я первый раз за осень надел свитер.
  • 13 (Страница 4)
    Случаются дни, когда что-нибудь берет и хватает за душу.
  • 14 (Страница 4)
    "Джейз-бар" был набит битком, чего давно не случалось.
  • 15 (Страница 4)
    По-настоящему я попал в мир пинбольной магии зимой семидесятого.
  • 16 (Страница 5)
    Дождь, ливший уже несколько дней, в пятницу вечером вдруг прекратился.
  • 17 (Страница 5)
    Трехфлипперная "Ракета".
  • 18 (Страница 5)
    Следующую неделю я провел в удивительной тишине и покое.
  • 19 (Страница 5)
    Заговорить с Джеем об отъезде было тяжело.
  • 20 (Страница 5)
    Преподаватель испанского позвонил в среду, накануне нашего ноябрьского отпуска.
  • 21 (Страница 6)
    Темнота вокруг сгустилась окончательно.
  • 22 (Страница 6)
    Я нашарил на стене выключатель.
  • 23 (Страница 6)
    Крыса больше не встречался со своей женщиной.
  • 24 (Страница 6)
    - Решил уехать из города, - сказал Крыса Джею.
  • 25 (Страница 7)
    Пинбольный гул разом и навсегда исчез из моей жизни.


Харуки Мураками

Пинбол 1973

Цикл: "Трилогия крысы"

Читать книгу

Анонс

Харуки Мураками (р. 1949) - самый известный из ныне живущих японских писателей, автор полутора десятков книг, переведенных на многие языки мира.

`Слушай песню ветра` (1979) и `Пинбол 1973` (1983) - два первых романа `Трилогии Крысы`, знаменитого цикла писателя, продолженного `Охотой на овец` (1988) и завершающегося романом `Дэнс, Дэнс, Дэнс` (1991).

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin