Харуки Мураками - Охота на овец

1 Харуки Мураками

Часть первая
25.11.1970

ПИКНИК СРЕДИ НЕДЕЛИ

О ее смерти сообщил мне по телефону старый приятель, наткнувшись на случайные строчки в газете. Единственный абзац скупой заметки он членораздельно зачитал прямо в трубку. Заурядная газетная хроника. Молоденький журналист, едва закончив университет, получил задание и опробовал перо.
Тогда-то и там-то такой-то, находясь за рулем грузовика, сбил такую-то.
Вероятность нарушения служебных обязанностей, повлекшего смерть, выясняется...
Как рекламный стишок на задней обложке журнала.
- Где будут похороны? - спросил я.
- Да откуда я знаю? - удивился он. - У нее, вообще, была семья-то?

* * *

Разумеется, семья у нее была.
Я позвонил в полицию, спросил адрес и номер телефона семьи, затем позвонил семье и узнал дату и время похорон. В наше время, как кто-то сказал, если хорошо постараться, можно узнать что угодно.
Семья ее жила в "старом городе", Ситамати. Я развернул карту Токио, отыскал адрес и обвел ее дом тонким красным фломастером. То был действительно очень старый район на самом краю столицы. Ветвистая паутина линий метро, электричек, автобусов давно утратила какую-либо вразумительную четкость и, вплетенная в сети узких улочек и сточных каналов, напоминала морщины на корке дыни. В назначенный день пригородной электричкой от станции Васэда я отправился на похороны. Не доезжая до конечной, я вышел, развернул карту токийских пригородов и обнаружил, что с равным успехом мог бы держать в руках карту мира. Добраться до ее дома стоило мне нескольких пачек сигарет, которые пришлось покупать одну за другой, каждый раз выспрашивая дорогу.
Дом ее оказался стареньким деревянным строением за частоколом из бурых досок. Нагнувшись, я через низенькие ворота пробрался во двор. Тесный садик по левую реку, похоже, был разбит без особой цели, "на всякий случай"; глиняную жаровню, брошенную в дальнем углу, на добрую пядь затопило водой давно прошедших дождей. Земля в саду почернела и блестела от сырости.
Она убежала из дома в шестнадцать; видно, еще и поэтому похороны прошли очень скромно, словно украдкой, в тесном домашнем кругу. Семья состояла сплошь из одних стариков, да то ли родной, то ли сводный брат, мужчина еле за тридцать, заправлял церемонией.
Отец, низкорослый, лет пятидесяти с небольшим, в черном костюме с траурной лентой на груди стоял, подпирая косяк двери, и не подавал ни малейших признаков жизни. Взглянув на него, я вдруг вспомнил, как выглядит дорожный асфальт после только что схлынувшего наводнения.
Уходя, я отвесил молчаливый поклон, и он так же молча поклонился в ответ.
Впервые я встретился с ней осенью 1969 года; мне было двадцать лет, ей - семнадцать. Неподалеку от университета была крохотная кофейня, где собиралась вся наша компания. Заведеньице так себе, но с гарантированным хард-роком - и на редкость паршивым кофе.
Она сидела всегда на одном и том же месте, уперев локти в стол, по уши в своих книгах. В очках, похожих на ортопедический прибор, с костлявыми запястьями - странное чувство близости вызывала она во мне. Ее кофе был вечно остывшим, пепельницы - неизменно полны окурков. Если что и менялось, то только названия книг. Сегодня это мог быть Мики Спиллэйн, завтра - Оэ Кэндзабуро, послезавтра - Аллен Гинзберг... В общем, было бы чтиво, а какое - неважно. Перетекавшая туда-сюда через кофейню студенческая братия то и дело оставляла ей что-нибудь почитать, и она трескала книги, точно жареную кукурузу, - от корки до корки, одну за другой. То были времена, когда люди запросто одалживали книги друг другу, и, думаю, ей ни разу не пришлось кого-то этим стеснить. То были времена "Дорз", "Роллинг Стоунз", "Бердз", "Дип Перпл", "Муди Блюз". Воздух чуть не дрожал от странного напряжения: казалось, не хватало лишь какого-нибудь пинка, чтобы все покатилось в пропасть. Дни прожигались за дешевым виски, не особо удачным сексом, ничего не менявшими спорами и книжками напрокат. Бестолковые, нескладные шестидесятые со скрипом опускали свой занавес.
Я забыл ее имя.
Можно бы, конечно, раскопать лишний раз ту газетную хронику с сообщением о ее смерти. Только как ее звали - мне сейчас совершенно не важно. Я не помню, как оно когда-то звучало. Вот и все.
Давным-давно жила-была Девчонка, Которая Спала С Кем Ни Попадя...
Вот как звали ее.
Конечно, если всерьез разобраться, спала она вовсе не с кем попало. Не сомневаюсь, для этого у нее были какие-то свои, никому не ведомые критерии. И все же, как показывала действительность любому пристальному наблюдателю - спала она с подавляющим большинством.
Только однажды, из чистого любопытства, я спросил у нее об этих критериях.
- Ну-у-у, как тебе сказать... - ответила она и задумалась секунд на тридцать. - Конечно, не все равно, с кем. Бывает, тошнит при одной мысли... Но знаешь - мне просто, наверное, хочется успеть узнать как можно больше разных людей. Может, так оно и приходит ко мне - понимание мира...
- Из чьих-то постелей?
- М-м...
Наступил мой черед задуматься.
- Ну и... Ну и как - стало тебе понятнее?
- Чуть-чуть, - сказала она.

* * *

С зимы 69-го до лета 70-го я почти не виделся с ней. Университет то и дело закрывали по разным причинам, да и меня самого порядком закрутило в водовороте неприятностей личного плана.
Когда же осенью 70-го я заглянул наконец в кофейню, то не обнаружил среди посетителей ни одного знакомого лица. Ни единого - кроме нее. Как и прежде, играл хард-рок, но неуловимое напряжение, наполнявшее воздух когда-то, испарилось бесследно. Только паршивый кофе, который мы снова пили, так и не изменился с прошлого года. Я сидел перед нею на стуле, и мы болтали о старых приятелях. Многие уже бросили университет, один покончил собой, еще один канул без вести... Так и поговорили.
- Ну а сам-то - как ты жил этот год? - спросила она у меня.
- По-разному, - ответил я.
- Стал мудрее?
- Чуть-чуть.
В эту ночь я спал с нею впервые.
Я ничего толком не знаю о ней, кроме того, что когда-то услышал - то ли от кого-то из общих знакомых, то ли от нее самой между делом в постели. То, что еще старшеклассницей она вдрызг разругалась с отцом и сбежала из дому (и, понятно, из школы), - это точно, была такая история. Но где жила и чем перебивалась - этого не знал никто.
Дни напролет просиживала она на стульчике в рок-кафе, поглощая кофе чашку за чашкой, выкуривая одну сигарету за другой и перелистывая страницу за страницей очередной книги в ожидании момента, когда, наконец, появится какой-нибудь собеседник, который заплатит за все эти кофе и сигареты (не ахти какие суммы для нас даже в те дни) и с которым она, скорее всего, и уляжется этой ночью в постель.
Вот и все, что я знал о ней.
Так и сложилось: с той самой осени и до прошлого лета раз в неделю, по вторникам, она приходила ко мне в квартирку на окраине Митака. Ела мою нехитрую стряпню, забивала окурками пепельницы и под хард-рок по "Радио FEN" на полную катушку занималась со мной любовью. Утром в среду, проснувшись, мы гуляли с ней в маленькой рощице, постепенно добредали до студенческого городка и обедали в местной столовой. И уже после обеда пили жиденький кофе на открытой площадке под тентами и, если погода была хорошей, валялись в траве на лужайке и разглядывали небеса.
"Пикник среди недели", - называла это она.
- Каждый раз, когда мы приходим сюда, я чувствую себя будто на пикнике.
- На пикнике?
- Ну да. Куда ни глянь - трава. У людей вокруг счастливые лица...
Стоя в траве на коленях, она испортила несколько спичек, прежде чем наконец прикурила.
- Солнце подымается, потом садится; люди появляются и исчезают... Время течет, как воздух, - все как на настоящем пикнике, ведь правда? Через две-три недели мне стукало двадцать два. Ни надежды в ближайшее время закончить университет, ни причины бросать его на полдороге. На распутье сомнений и разочарований уже несколько месяцев кряду я не решался сделать в жизни ни шага.
Мир вокруг продолжал вертеться - только я, казалось, совершенно не двигался с места. Что бы ни являлось моим глазам в ту осень 70-го - все окутывалось странной дымкой печали, все сразу и с катастрофической быстротой увядало, теряя цвет. Лучи солнца, запах травы, еле слышные звуки дождя - и те раздражали меня. Неотвязно меня преследовал сон о ночном поезде. Всегда один и тот же. Поезд, полный табачного дыма и туалетной вони, набитый людьми так, что не продохнуть. В вагоне, где яблоку негде упасть, заблеванные простыни липнут к телу. Не в силах терпеть, я подымаюсь с полки, протискиваюсь к дверям и схожу на случайной станции. Местность заброшена и пустынна - ни огонька. На станции не видать даже стрелочника. Ни часов, ни расписания - ничего... Такой вот сон.
В то время, мне кажется, я во многом подходил ей. Пусть нелепо и болезненно, но был нужен ей именно таким, каким был. В чем подходил, чем был нужен - сейчас уже не припомню. Может, я был нужен лишь себе самому - и не больше, но ее это ничуть не смущало. А может быть, она просто так развлекалась, - но чем именно? Как бы там ни было, вовсе не жажда ласки-нежности притягивала меня к ней. И сейчас еще, стоит вспомнить ее, возвращается ко мне то странное, неописуемое ощущение. Одиночества и печали - словно от прикосновения чьей-то руки, вдруг протянутой сквозь невидимую в воздухе стену.
Тот странный вечер 25-го ноября 70-го года я помню отчетливо и сегодня. Сбитые ливнем, листья гинко в нашей роще выкрасили желтым узенькую тропинку, вышедшую из берегов, как река в пору паводка. Сунув руки в карманы курток, мы бродили с ней по останкам тропы туда и обратно. В мире не было ничего, кроме шороха двух пар обуви по палым листьям да резких выкриков птиц.
- Слушай, что с тобой происходит? - спросила она внезапно.
- Так... Ничего особенного, - ответил я.
Пройдя немного вперед, она села на обочину и закурила. Я присел рядом.
- Тебе снятся плохие сны?
- Постоянно. Просто кошмары какие-то. Особенно - про автомат с сигаретами, который сдачу не отдает...
Рассмеявшись, она положила ладонь на мое колено. Потом убрала.
- Не хочешь говорить, да? Ни словечка?
- Как-то не говорится... Ни словечка.
Она бросила недокуренную сигарету на землю, благовоспитанно притоптала кроссовкой:
- Самое наболевшее никогда не высказать толком... Ты об этом?
- А, не знаю! - сказал я.
Глухо фыркнув крыльями, две птицы вспорхнули с земли, и ослепительно-чистое небо всосало их в себя без остатка. Некоторое время мы молча следили за тем, как они исчезали. Потом, подобрав сухую ветку, она принялась вычерчивать на земле какой-то неясный узор.
- Когда я сплю с тобой... Мне бывает ужасно грустно.
- Это я виноват... Я знаю.
- Дело тут не в тебе... И даже не в том, что ты вечно думаешь о другой, когда обнимаешь меня. Это - пускай, как угодно. Я... - Оборвав внезапное откровение, она провела на своем узоре три долгие параллельные линии. - Н-не знаю.
- Понимаешь... Я вовсе не собираюсь от тебя отгораживаться, - сказал я после паузы. - Просто я и сам никак не могу уловить, что происходит. Так хотелось бы научиться понимать все вокруг - беспристрастно, как можно спокойнее. Чтобы и в облаках не витать, и на лишнее время не тратить... Но все это требует времени.
- Сколько времени?
Я покачал головой.
- Откуда я знаю? Может, год, а может, и десять.
Она отбросила прутик и, поднявшись с земли, стряхнула приставшие к куртке травинки.
- Послушай... А тебе не кажется, что десять лет - это очень похоже на вечность?
- Да, наверное, - ответил я.

* * *

Выбравшись из рощи, мы дошли до студенческого городка, уселись, как обычно, под тентами в летнем кафе и захрустели сосисками. Ровно в два часа пополудни на экране телевизора вдруг с ненормальной частотой замельтешили то лицо, то фигура Мисима Юкио <В европейском порядке - имя, фамилия: Юкио Мисима (1925-1970) - лидер одной из национал-шовинистических группировок; талантливый писатель, своими романами и новеллами обогативший библиотеку современной японской классики. В 1970 году совершил публичное харакири в знак протеста против "утраты Японией самурайского духа", вызвав мощную волну выступлений ультраправых по всей стране. Часть биографов ЮМ, впрочем, не исключает, что косвенной причиной скандального самоубийства явилась глубокая депрессия, вызванная неполучением Нобелевской премии по литературе, на которую честолюбивый Мисима не без оснований рассчитывал, но получил ее советский писатель Михаил Шолохов. (Здесь и далее - примечания переводчика)>. С громкостью было что-то неладно, и мы не могли разобрать в чем дело, - да и, по большому счету, в те минуты нам все было до лампочки. Мы съели сосиски и выпили еще по кофе. Какой-то студентик, взгромоздившись на стул, долго вертел ручкой громкости, пытаясь наладить звук, но потом отчаялся, слез со стула и куда-то исчез.
- Я тебя хочу, - сказал я.
- О'кей, - улыбнулась она.
Мы сунули руки поглубже в карманы и побрели ко мне.
Проснувшись вдруг, я увидел, что она беззвучно плачет. Только худенькие плечи-крылышки чуть заметно вздрагивали под одеялом. Я разжег огонь в камине и взглянул на часы. Два часа ночи. Луна зияла в небе мертвенно-бледной дырой. Я дождался, пока она выплачется, вскипятил воды, разболтал в двух чашках пакетики, и мы стали пить чай. Я раскурил сразу две сигареты и передал одну ей. Глубоко затянувшись, она тут же закашлялась; это повторилось трижды и привело ее в страшное возбуждение.
- Послушай, тебе никогда не хотелось меня убить?
- Тебя?..
- Да.
- Зачем ты спрашиваешь?
Не вынимая изо рта сигареты, она закрыла глаза и кончиками пальцев потерла веки.
- Так... Ни за чем.
- Ну и незачем! - сказал я.
- Правда?
- Правда. За каким чертом мне тебя убивать?!
- Да, действительно... - кивнула она с усилием над собой. - Просто я вдруг подумала... Может, было бы вовсе неплохо, если бы кто-то меня убил. Так вот - во сне...
- Кто угодно, только не я. Я не смог бы убить человека.
- В самом деле?
- Ну, насколько я себя знаю...
Рассмеявшись, она вдавила окурок в пепельницу, одним глотком допила оставшийся чай и закурила новую сигарету.
- Поживу до двадцати пяти, - сказала она. - А там и умру.

* * *

Умерла она в двадцать шесть в июле 78-го.

Часть вторая
ИЮЛЬ 1978 г

1
16 ШАГОВ И ПРАВИЛА ИХ ПРОХОЖДЕНИЯ

"Чш-ш-ш!.." - шипит мне в спину компрессор лифта, и я медленно закрываю глаза. Собираю ошметки мыслей - и делаю: шестнадцать шагов по коридору прямо к двери квартиры. С закрытыми глазами. Ровно шестнадцать - ни больше ни меньше. От выпитого виски голова шумит и болтается, как на вывернутых шурупах; никотиновой вонью сводит язык во рту.
И все же, как бы ни был пьян, я всегда способен вот на эти шестнадцать шагов: закрыв глаза - и прямо, как по натянутой проволоке. Механический навык, результат долгих лет тренировки. Когда бы ни пришел домой вдрабадан - каждый мускул спины непременно распрямляет фигуру, голова подымается, и легкие решительно вбирают в себя утренний воздух со слабым запахом цементного коридора. И вот тогда, наконец, я закрываю глаза и делаю свои шестнадцать шагов по прямой из клубов хмельного тумана.
С тех пор, как я вооружился Правилом Шестнадцати Шагов, меня даже удостоили титула: "Наш Самый Приличный Алкаш". Быть им вовсе не сложно. Главное - признаться себе: "Я пьян, это факт!" - и воспринимать этот факт как реальность. Никаких тебе "но", никаких там "однако", "все-таки" и "тем не менее". Просто: "Я ПЬЯН" - и все тут.
И покуда со мной это Правило, я всегда буду оставаться самым безоблачным пьяницей, алкашом без проблем. Ранним жаворонком выпархивать из гнезда поутру - и последним вагоном до отказа нагруженного поезда переваливать через мост и скрываться в ночном тоннеле...
Пять, Шесть, Семь...
Задержавшись на восьмом шаге, я открываю глаза и делаю глубокий вдох. Легкий звон в ушах. Так, качаясь под ветром, позвякивает ржавая колючая проволока на морском берегу. Как давно уже не был у моря... 22 июля, 6:30 утра. Идеальная пора, идеальное время суток, чтоб любоваться морем. Песчаные пляжи еще никто не успел загадить. Песок у кромки прибоя - весь в следах птичьих ног, будто ветер рассыпал по берегу иглы хвои с неведомых сосен... Море?!
Снова трогаюсь с места. Про море - забыть... Эта штука давно уже канула в прошлое.
Сделав шестнадцатый шаг, я останавливаюсь, открываю глаза - и прямо перед собой, как всегда вижу круглую ручку двери. Вынимаю из ящика газеты за последние два дня и пару конвертов, зажимаю почту под мышкой. Выудив из лабиринтов кармана связку ключей, зажимаю ее в руке и какое-то время стою, прислонившись лбом к холодной железной двери квартиры. За ушами вдруг - слабый, но отчетливо-резкий щелчок. Все мое тело - как вата, насквозь пропитавшаяся алкоголем. Сравнительный порядок только где-то внутри головы.
Черт бы меня побрал...
Сдвинув дверь на несчастную треть, я с трудом протиснулся в щель и затворил за собой. Прихожая была мертва. Мертвее, чем от нее ожидалось. Тут-то я и осознал их присутствие. Красных башмачков у меня под ногами. Моих старых знакомых. Приютившись между моими заляпанными грязью теннисными туфлями и дешевыми пляжными сандалиями, окутанные тишиной, будто слоем тончайшей пыли, они смотрели на меня каким-то рождественским подарком, который вдруг не по сезону свалился с неба.
Она сидела, распростершись грудью на кухонном столе. Лицо на сплетенных запястьях, профиль под каскадом густо-черных волос. Дорожка незагорелой кожи пробегала под волосами от шеи к затылку. Под мышкой, из открытого рукава полотняного платьица, какого я раньше не видел на ней, едва различимо проступала полоска лифчика.
Я стаскивал пиджак, стягивал черный галстук, расстегивал часы на руке. Она не шелохнулась ни разу. Глядя на ее спину, я вспомнил прошлое. Свое прошлое - до того, как я встретил ее.
- Эй... - попытался позвать я. Собственный голос показался мне совершенно чужим.
Словно откуда-то издалека его доставили его по заказу для этого случая. Как и следовало ожидать, ответа не было.
Она казалась спящей. Или плачущей. Или мертвой.
Сев за стол напротив нее, я стиснул пальцами веки. Свежий солнечный луч разрезал крышку стола пополам: я - на свету, она - в полупризрачных сумерках. У сумерек не было цвета. На столе громоздился горшок с пересохшей геранью. За окном кто-то выплеснул воду на улицу: звонкий шлепок воды о дорогу - и запах сырого асфальта.
- Кофе выпьешь?..
Как и прежде, молчание.
Убедившись, что ответа не будет, я встал, насыпал в кофемолку зерен на пару порций, включил транзистор. Когда кофе был уже смолот, я вдруг вспомнил, что на самом деле хотел выпить чаю со льдом... Вспоминать все задним числом давно уже стало частью моей натуры.
Транзистор выплескивал песню за песней - по-утреннему беззубый, ненавязчивый попс. Слушая эти песни, я вдруг ощутил, что в этом мире, пожалуй, так ни черта и не изменилось за прошедшее десятилетие. Ни черта, кроме имен певцов и названий песен. Да кроме, пожалуй, еще того, что я прожил десяток лет. Проверив чайник: вскипел, я выключил газ и, выдержав тридцать секунд, чтобы унялись пузыри, начал лить кипяток на кофейную пыль. Ошпаренная, она вобрала в себя сколько могла - и, набухая неспешно, разнесла по комнате свой согревающий запах.
За окном вразнобой стрекотали цикады.
- Ты что, с самого вечера здесь?.. - спросил я, продолжая держать в руке чайник.
Разметавшиеся по столу и, казалось, замершие навеки, ее волосы вдруг еле заметно дрогнули в ответ.
- Меня дожидалась?..
Снова молчание.
От палящих лучей вперемежку с клубами пара в кухне сделалось душно. Я задвинул вентиляционное окошко над раковиной, щелкнул кнопкой кондиционера и поставил на стол чашки с кофе.
- Пей давай, - сказал я. Голос понемногу становился снова моим.
- ...................
- Лучше тебе это выпить.
Прошло еще добрые полминуты, прежде чем она медленно, как-то механически подняла лицо от стола - и застыла опять, упершись бессмысленным взглядом в горшок с пересохшей геранью. Чуть намокшие от слез паутинки волос прочеркивали на щеке три-четыре беспорядочных штриха. Аура едва уловимой влаги расходилась от нее волнами по комнате.
- Не беспокойся, - сказала она, - реветь здесь никто не собирался.
Я вытянул из пачки салфетку; беззвучно высморкавшись, она нервно убрала с лица налипшие волосы.
- Я, вообще-то, собиралась уйти до того, как ты вернешься. Не хотела встречаться.
- Но потом, я вижу, раздумала?
- Вовсе нет. Просто... расхотелось куда-то еще идти. Но ты не волнуйся, я уже ухожу.
- Да ладно... Кофе хоть выпей.
Под сводку дорожно-транспортных происшествий я отхлебнул кофе, затем взял ножницы и вскрыл два пришедших конверта. В одном - извещение из мебельного магазина: скидка цен на 20 процентов при покупке в такой-то срок. Во втором оказалось письмо, читать которое не хотелось, от приятеля, вспоминать о котором желания тоже не было. Я смял конверты, бросил в корзину с мусором и принялся догрызать остатки галет. Она, не отнимая губ от чашки, стиснув ее в ладонях, точно пытаясь согреться, пристально наблюдала за мной.
- Там салат в холодильнике...
- Салат? - Я поднял голову и уставился на нее.
- Помидоры с фасолью. Других не было. Огурцы твои испортились, я выкинула...
- М-м-м...
Я достал из холодильника большую салатницу из голубого окинавского стекла и вылил туда остававшиеся в бутылке пять миллиметров приправы. От помидоров с фасолью осталась одна сплошная озябшая тень. Вкус отсутствовал напрочь. Вкуса также не оказалось ни в галетах, ни в кофе. Видимо, из-за яркого утреннего света. Утренний свет вечно все разлагает на составные. Я извлек из кармана сигареты, смятые в кашу, и прикурил от спичек, происхождение которых не помнил. Сигарета захлюпала при затяжке, как высыхающий мыльный пузырь. Сиреневый дым растекся в утренних лучах абстрактными узорами.
- Я ездил на похороны. Потом все закончилось - поехал на Синдзюку, пил до утра в одиночку...
Откуда-то в комнату прокралась кошка, протяжно зевнула и игриво прыгнула к ней на колени. Она запустила руку в шерсть и несколько раз почесала кошку за ухом.
- Не объясняй ничего, - сказала она. - Это уже меня не касается.
- А я ничего и не объясняю. Так... болтаю о чем-нибудь.
Она чуть пожала плечами, и шлейка лифчика исчезла, утонув в вырезе рукава. На лице ее не было ничего, что я бы назвал выражением. И я вспомнил картину, которую видел когда-то давно - фотографию города, опустившегося на дно моря.
- Мы знали друг друга раньше. Хотя и не очень близко... Вы не были знакомы.
- Вот как?..
Кошка на ее коленях потянулась, вытянув лапы во всю длину, и с легким шипением выпустила воздух из легких.
Я молча смотрел на огонек сигареты.
- От чего смерть?
- Сбило машиной. Переломы в тринадцати местах.
- Женщина?..
- Угу.
Закончилась семичасовая сводка дорожно-транспортных происшествий, и по радио вновь забренчал незатейливый рок-н-ролл. Она поставила чашку на блюдце и посмотрела мне в глаза.
- Интересно... Я умру - ты так же напьешься?
- Пил я вовсе не из-за похорон. Ну, разве что, первую пару рюмок...
За окном разгорался новый день. Новый и жаркий день. В окошке над раковиной заискрился далекий пейзаж - сбившиеся в кучку небоскребы. Сегодня они сияли гораздо ярче обычного.
- Выпьешь прохладного?
Она покачала головой.
Я достал из холодильника банку колы и выпил залпом до дна.
- Девчонка, которая давала кому угодно... - сказал я. Словно соболезнование выразил: "При жизни усопшая вечно спала с кем попало..."
- А это зачем мне рассказывать? - спросила она.
Зачем? Я и сам не знал.
- Так, и что из этого?.. Прямо-таки всем подряд?
- Ну да.
- Но тебе-то - дело другое, не так ли?
Ее голос вдруг странно звякнул жесткими нотками. Я поднял глаза от тарелки с салатом и сквозь ветки засохшей герани посмотрел ей в лицо.
- Почему ты так думаешь?
- Ну, не знаю, - очень тихо сказала она. - Ты совершенно другого склада.
- Другого склада?
- У тебя такая особенность... Как в песочных часах. Когда весь песок высыпается, обязательно кто-то их переворачивает - и все сначала...
- Что, действительно?..
Ее губы дрогнули в странной полуулыбке - и сделались вновь бесстрастными.
- Я пришла за вещами... Пальто зимнее, шапка и все остальное. Я там собрала все в ящик. Будут руки свободны - донеси до рассылки, ладно?
- Да я домой к тебе завезу...
Она тихо покачала головой:
- Не стоит. Я не хочу, чтобы ты приходил. Понятно?
И правда. Я совсем забылся и болтал уже то, чего в виду не имел.
- Адрес ты знаешь, так ведь?
- Да уж, знаю...
- Ну, тогда у меня все. Извини, что так засиделась...
- Как с бумагами? Больше ничего не надо?
- Да, уже все закончилось.
- Даже смешно, как все просто, а? Я-то думал, будет столько возни...

1 Следующая страница


Охота на овец 2

- Всем так кажется, кто с этим еще не сталкивался. На самом деле оказывается очень просто... Когда все уже позади. - Она еще раз почесала кошку за ухом. - Разведись второй раз - и ты уже ветеран...
Кошка зажмурилась, потянулась и затихла, пристроив голову на ее руке. Я сложил чашки и салатницу в раковину, потом чеком из магазина, как веником, смел галетное крошево со стола. Яркое солнце больно кололо глаза.
- Я список оставила - там, на твоем столе... Где какие бумаги лежат. Дни, когда забирают мусор. Ну, и все остальное. Если что непонятно, звони...
- Да, спасибо.
- Ты хотел детей?
- Нет, - сказал я. - Детей не хотел.
- А я колебалась все время. Но раз все вот так - то и слава Богу, правда? Хотя, как ты думаешь - может, как раз с детьми все было бы по-другому?
- Ну, куча народу разводится и при детях.
- Да, наверное... - сказала она, вертя в пальцах мою зажигалку. - А я и сейчас люблю тебя. Только дело совсем не в этом... Я прекрасно все вижу сама.

2
ИСЧЕЗНОВЕНИЯ

(ее самой, ее фотографий и ночной сорочки)

После ее ухода я выпил еще одну банку колы, потом принял горячий душ и побрился. Что бы ни брал я в руки: мыло, крем для бритья - все кончалось, шампуня оставалось на донышке.
Я вышел из душа, причесался, освежил кожу лосьоном и вычистил уши. Затем поплелся на кухню и разогрел оставшийся кофе. За столом напротив меня никого уже не было. Взгляд мой споткнулся о стул, на котором больше никто не сидел, и я вдруг ощутил себя малым ребенком, который остался один на улице странного, фантастического города, что я видел когда-то на фасетной картинке... Впрочем, что говорить, - я давно уже не ребенок. Без единого проблеска мысли в мозгу я долго, глоток за глотком, отхлебывал кофе, пока не выпил весь, потом просидел без движения еще какое-то время и, наконец, закурил. Удивительно: я провел без сна ровно сутки, но спать совсем не хотелось. Тело пронизывало усталостью, и лишь голова, как дрессированное морское животное, еще оставалась на плаву и в попытках спасти утопающее сознание все выписывала над несчастным круги по воде безо всякого толку.
Глядя на пустой стул напротив, я вспомнил историю, вычитанную однажды у какого-то американца. Человек, от которого ушла жена, несколько месяцев кряду не притрагивался к ночной сорочке, оставленной ею на спинке стула в столовой... Подумав еще немного, я решил, что идея, в общем, не так и плоха. Вряд ли, конечно, это как-то поможет - но все лучше, чем глазеть на горшок с пересохшей геранью... Да и кошка наверняка вела бы себя спокойнее, если бы в комнате остались какие-то вещи жены.
Зайдя в спальню, я принялся открывать, один за другим, ящики ее шкафа; все оказались пусты - хоть шаром покати. Старый изъеденный молью шарфик, пакетик с порошком от моли да три пустых вешалки - вот и все, что я там обнаружил. Она выгребла все подчистую. Все склянки-пузырьки с парфюмерией, беспорядочной россыпью загромождавшие узенький туалетный столик, все ее пудры-помады-тени, зубные щетки, фен, все эти ее лекарства неизвестного назначения, тампоны-салфетки и прочая гигиеническая дребедень, вся ее обувь - от тяжелых зимних ботинок до сандалет и домашних тапочек, коробки со шляпами; занимавшие целый ящик сумочки и ридикюли, портфели и портмоне, все с такой тщательностью рассортированное нижнее белье и чулки, ее письма - все, от чего мог исходить хоть слабый ее запах, растворилось бесследно. Мне почудилось даже, будто все свои отпечатки пальцев она забрала с собой. Книжный ящик и полка с пластинками опустели на треть: кое-что покупала она сама, кое-что дарил я. Из альбомов были вырваны все ее фотографии. Везде, где нас снимали вдвоем, ее часть снимка оказывалась аккуратно отрезанной, "мои" же половинки остались на прежних местах. Совершенно нетронутыми я нашел лишь те снимки, где я один, а также пейзажи и портреты животных. Три альбома с постранично отредактированным человеческим прошлым: я был оставлен в нем один, как перст, на фоне гор, рек, оленей и кошек. Как если бы я с самого рождения был один, прожил в одиночку всю жизнь до сих пор - и теперь приговорен к одиночеству до скончания века... Я захлопнул альбом и выкурил две сигареты подряд.
С одной стороны, думал я, - могла бы и оставить после себя хоть ночную сорочку. С другой стороны - все это, конечно же, ее личное дело, и не мне предъявлять претензии. Решение не оставлять ничего она приняла сама. Мне оставалось лишь принять это к сведению. Иначе говоря, ее замысел удался: все, что мне действительно оставалось теперь, - это убедить себя, что ее просто не существовало с самого начала.
Ну, а раз ее не было - откуда взяться сорочке?.. Я залил водой пепельницы, выключил транзистор и кондиционер, отогнал заскочившую еще раз в голову мысль о ночной сорочке и поплелся спать. Уже месяц прошел с тех пор, как я получил развод и она съехала, переселившись в другую квартиру. Месяц безо всякого смысла. Месяц тягуче-безвкусный, как растаявшее желе. Никаких перемен не ощутил я за это время - да, собственно, ничего и не изменилось.
Я просыпался в семь, варил кофе, поджаривал в тостере хлеб, уходил на работу, ужинал в городе, пропускал пару-тройку бутылок сакэ <В традиционных японских кабачках сакэ принято подавать небольшими глиняными бутылочками емкостью около 180 мл. Крепость обычного сакэ - 15 градусов. По силе воздействия сравнимо с креплеными винами>, возвращался домой, час читал что-нибудь в постели, затем гасил свет и засыпал до следующего утра. По субботам и воскресеньям вместо работы я уходил с утра шататься по ближайшим кинотеатрам и добивал бестолковое время до вечера, как только мог. А вечерами - как всегда: одинокий ужин, сакэ, час с книгой в постели и сон. Монотонно-безлико - так некоторые люди заштриховывают черной пастой день за днем в настенном календаре - прожил я этот месяц.
Она исчезала из моей жизни - и, я чувствовал, с этим уже ничего не поделаешь. Что случилось, то и случилось. Хорошо ли, плохо ли прожиты были эти наши четыре года вдвоем, уже совершенно не важно. Все выпотрошено - как в фотоальбомах. Совершенно не важно и то, что она уже давно и регулярно спала с моим другом, и в один прекрасный день я даже застал их вдвоем, нагрянув к нему случайно. От таких вещей не застрахован никто, они часто случаются в жизни, и если уж ей довелось во все это вляпаться, то я ни в коей мере не считал это чем-то особенным. В конечном итоге, это только ее проблема...
- В конечном итоге, это только твоя проблема, - сказал я.
В тот воскресный июньский полдень, когда она заявила, что хотела бы развестись, я стоял перед ней, крутя на пальце жестяное колечко от пивной банки.
- То есть, тебе все равно? - как-то очень отчетливо спросила она.
- Нет, мне не все равно, - ответил я. - Я всего лишь сказал, что это - твоя проблема.
- Если честно, мне не хочется с тобой расставаться, - произнесла она, выдержав паузу.
- Ну и не расставайся.
- Но если с тобой - то ведь ни черта не получится!
Она не прибавила к сказанному ни слова, но мне кажется, я понял, что она имела в виду. Через несколько месяцев мне стукнет тридцать. Ей, тоже вскорости - двадцать шесть. Впереди нас ждала куча проблем, а нажили мы до сих пор буквально какие-то крохи. Фактически - ноль. Сбережения были подчистую проедены за четыре года вдвоем.
Почти полностью виноват в этом был я. Мне, наверное, вообще не следовало жениться. По крайней мере, ей-то уж точно не следовало выходить за меня. Еще в самом начале ей взбрело в голову считать себя натурой "общительной", меня же - типом замкнутым и нелюдимым. Так, сравнительно удачно, мы и стали играть эти роли. Но за то время, пока мы и вправду верили, что сможем так очень долго, - вдруг что-то сломалось. Что-то очень неуловимое, но чего уже не исправить. Мы зашли в очень мирный, спокойный тупик и просто тянули время. Это был наш конец. Я действительно стал для нее уже конченым человеком. Пусть даже у нее осталось сколько-то любви ко мне - дело было уже не в этом. Мы слишком привыкли играть наши роли друг перед другом. Я уже ничего не мог ей дать. Она чувствовала это инстинктом, я понимал из опыта, но ни в том, ни в другом спасения больше не было.
И вот теперь вместе со всеми своими сорочками она исчезла из моей жизни навеки. Что-то забудет память. Что-то скроется с глаз. Что-то умрет. В этом не должно быть особой трагедии.
24 июля, 8:25 утра...
Бросив взгляд на цифры электронных часов, я провалился в сон.

Часть третья
СЕНТЯБРЬ 1978 г.

1
КИТОВЫЙ ПЕНИС. ДЕВЧОНКА НА ТРЕХ РАБОТАХ

Спать с женщиной: порой я смотрю на это как на нечто большое и серьезное; иногда же, напротив, не вижу в том ничего особенного. Бывает секс как терапия для восстановления сил, а бывает секс от нечего делать. Секс может быть от начала и до конца терапией, как может быть с начала и до конца - от нечего делать. Секс, начавшийся как отменная терапия, вполне может завершиться банальным сексом от нечего делать, равно как и наоборот. Наша половая жизнь - как бы тут лучше выразиться? - в корне отличается от половой жизни китов.
Мы не киты - вот один из главных тезисов моей половой жизни.
В городе моего детства - тридцать минут на велосипеде от дома - был океанариум. Внутри, как в настоящем подводном мире, всегда царила прохлада, и безмолвие лишь изредка прерывалось доносившимся неизвестно откуда тихим плеском воды. В тусклых сумерках так и слышались из-за углов коридора приглушенные вздохи русалок. В огромном бассейне кругами ходили стаи тунцов, винтом по водным тоннелям подымались осетры, хищно скалились на куски мяса пираньи, скупо мерцали своими шарами-светильниками электрические угри.
Не было счета рыбам в океанариуме. Разные названия, разная на вид чешуя, разные по форме жабры. У меня просто не укладывалось в голове, отчего и зачем у рыб на Земле столько видов.
Китов, разумеется, в океанариуме быть не могло. Киты слишком большие, их невозможно держать внутри здания: пришлось бы развалить весь океанариум, чтобы соорудить водоем, в который смог бы втиснуться один-единственный кит. Взамен самого кита был выставлен его пенис. Как полномочный представитель своего хозяина. Вот как случилось, что годы самых ярких детских фантазий я провел, созерцая китовый пенис и пытаясь представить кита целиком. Нагулявшись по извилистым коридорам океанариума, я приходил в выставочный зал с высоченным потолком, устраивался на диване прямо напротив китового пениса - и сидел так часами.
Иногда он напоминал мне ссохшуюся кокосовую пальму, иногда - гигантский кукурузный початок. В одном можно было не сомневаться: если бы не табличка у основания - "ПОЛОВОЙ ОРГАН КИТА-САМЦА", - ни один посетитель в жизни бы не догадался, что перед ним за штуковина. Он гораздо больше смахивал на реликт, найденный в песках Средней Азии, чем на выходца из глубин Ледовитого Океана. Не говоря уже о том, что он был совершенно не похож ни на мой собственный пенис, ни на чей-либо из всех виденных мною пенисов. Этот одинокий, вырезанный с корнем из тела пенис словно дрейфовал перед моими глазами в волнах какой-то необъяснимой тоски.
И когда я впервые переспал с девчонкой, все, что вертелось в моей голове - это китовый пенис. "Что за участь постигла его? Какой нелепой волной занесло его под стекло на витрину безлюдного океанариума?" - мучился я. Предчувствие точно такой же глухой обреченности и своей судьбы сжимало мне сердце. Впрочем, мне было 17 лет - слишком рано, чтобы доводить себя до самоубийства. С тех пор я и приучил себя к спасительной мысли.
Мы не киты.
Валяясь в постели с новой подругой, я поигрывал с завитушками ее волос и думал о китовом пенисе.
В океанариуме моего детства всегда царила поздняя осень. На стеклянных стенках бассейна, холодных как лед, - отраженья меня в толстом свитере. Темно-свинцовое море заглядывало в иллюминатор выставочного зала; барашки бесчисленных волн обегали его по краю, точно белые кружева - воротничок девичьего платья...
- О чем думаешь? - спросила она.
- О прошлом, - ответил я.

* * *

В двадцать один год у нее были прекрасное стройное тело - и пара дьявольски безупречных ушей.
Днем она правила тексты в небольшом издательстве, работала "спецмоделью" в рекламе женских ушей, а вечером подрабатывала "по вызову" в маленьком ночном клубе - очень тихом, "только для самых своих". Какое из трех занятий считала она основным, мне было неведомо. Как, впрочем, и ей самой. И все же, если задаться вопросом, что больше соответствовало ее натуре, то, пожалуй, именно в работе "ушной моделью" она раскрывалась полнее всего. Так думал я, так казалось и ей самой. И это невзирая на то, что, в принципе, "ушная модель" - крайне ограниченная сфера деятельности, не говоря уже о низком профессиональном статусе и мизерной оплате всех моделей такой узкой специализации. Для большинства рекламных агентов, фотографов, гримеров она была просто "хозяйкой своих ушей". Все, чем обладала она помимо ушей: тело, душа, характер, - безжалостно вырезалось и выбрасывалось из жизни.
- Ну, не совсем так, - говорила она. - Просто мои уши - это я. А я - это мои уши.
Ни на ночных вызовах, ни в издательстве своих ушей она никогда никому не показывала.
- Это потому, что я там не настоящая, - объясняла она.
Офис ее ночного "клуба знакомств" (официально - "Клуба талантов") располагался в кварталах Акасака, и заправляла им некая дама, белокурая англичанка, которую все называли "миссис Икс". Вот уже тридцать лет миссис Икс жила в Японии, бегло говорила по-японски и могла читать большинство основных иероглифов. В каких-нибудь пятистах метрах от офиса миссис Икс открыла курсы разговорного английского, откуда и вербовала более или менее подходящие мордашки для работы в клубе. В свою очередь, случалось, что сразу несколько девчонок из клуба ходили на курсы английского. Разумеется, за льготную плату со скидкой чуть ли не вполовину.
Всех девчонок в клубе миссис Икс называла "dear". Мягкое и вкрадчивое, словно лучи закатного солнца весной, это ее "dear" раскатывалось, рассеивалось по разговору.
- Надевай, как положено, чулки с поясом, dear. Никаких колготок!
Или:
- Ты, кажется, пьешь чай со сливками, dear?
Ну и так далее.
Клиентура для заведения отбиралась и поддерживалась очень тщательно и состояла в основном из зажиточных бизнесменов от 40 до 50 лет. На две трети это были иностранцы, и только на треть - японцы. Политиков, стариков, калек и нищих миссис Икс просто на дух не переносила.
Из дюжины отобранных "красоток по вызову" моя новая подруга была самой заурядной и неброской на вид. С ушами, спрятанными под копной волос, она не производила на людей никакого особого впечатления. Мне не совсем понятно, что заставило миссис Икс при отборе остановить на ней взгляд. Может быть, ей удалось разглядеть ту особую привлекательность, редко открывающуюся постороннему глазу. А может, она просто решила, что на десяток принцесс можно иметь и одну такую "золушку". Как бы там ни было, расчеты миссис Икс оправдались, и даже у "золушки" вскоре появилось несколько постоянных, "солидных" клиентов. В заурядной одежде, с обычной косметикой на обычном лице и запахом самых дежурных духов являлась она по вызову в "Хилтон", "Окура" или "Принс" <Токийские отели высшей категории> и, проводя с клиентами какие-нибудь две-три ночи в неделю, обеспечивала себе кусок хлеба на целый месяц.
Половину из свободных своих ночей она бесплатно спала со мной. Где и что она делала в остальные ночи, мне было неизвестно.
Куда как прозаичнее была ее "жизнь правщицы текстов" в издательстве. Трижды в неделю она появлялась на третьем этаже небольшого здания в Канда <Городской район издательств и букинистов, так называемый "Книжный мир" Токио>, где с девяти до пяти вычитывала гранки набранного текста, разливала чай и бегала (вверх-вниз по лестнице - лифта в здании не было) в магазин за стирательными резинками. Держалась независимо, особняком, и никому даже в голову не приходило совать нос во все ее "прочие жизни".
Точно хамелеону, ей удавалось меняться в зависимости от места и обстановки, то выставляя свои чудеса на всеобщее обозрение, то скрывая их самым тщательным образом.
На нее (или на ее уши) я наткнулся совершенно случайно в начале августа, сразу после того, как разошелся с женой. Я подрядился делать копии с рекламных проспектов для одной компьютерной фирмы; там-то мне и довелось познакомиться с ее ушами самым непосредственным образом.
Директор рекламного отдела, положив на стол макет очередного проспекта и несколько черно-белых фотографий, сказал мне:
- Даю тебе неделю; подготовь-ка титульный лист в трех вариантах, с заголовками и вот с этими снимками.
На каждой из трех фотографий красовалось по гигантскому уху.
Уши?!
- Почему - уши? - спросил я тогда.
- А я почем знаю? Уши и уши! Во всяком случае, советую тебе всю эту неделю только о них и думать.
Вот так получилось, что целую неделю жизни я провел, созерцая человеческие уши. Прицепив липкой лентой к стене над столом три огромных фотоснимка ушей, я курил, пил кофе, жевал бутерброды, стриг ногти - и разглядывал эти фотографии. Худо ли бедно, через неделю заказ был выполнен, а снимки ушей так и остались висеть на стене. Отчасти из-за того, что мне было лень специально лезть и снимать их; отчасти потому, что разглядывать уши уже вошло у меня в привычку. И все же главное, отчего я не снимал фотографии со стены и не прятал в глубине стола, было в другом. Эти уши просто околдовали меня. Это были уши фантастической формы, уши из мечты или сна. Можно сказать - "уши на все сто процентов". Я впервые в жизни ощущал, какой притягательной силой могут обладать увеличенные изображения отдельных частей человеческого тела (не говоря уже о половых органах). Чуть не сама судьба со всеми ее завихрениями и водоворотами бурлила перед моими глазами.
Одни изгибы уверенно-дерзко рассекали весь общий фон поперек; другие спешили укрыться от постороннего взгляда в робких стайках себе подобных и напускали тени вокруг; третьи, подобно старинным фрескам, рассказывали бесчисленные долгие легенды. Мочки же ушей просто-напросто вылетали за все траектории и по насыщенности своей чуть припухшей, упругой плоти затмевали реальную жизнь. Через несколько дней я решил позвонить фотографу, делавшему эти снимки, и выведать у него имя и номер телефона хозяйки ушей.
- Что там опять? - спросил фотограф.
- Да понимаешь, интересно мне. Уж очень замечательные уши...
- А? Н-ну да, уши-то, - пожевал фотограф губами. - Сама-то девчонка - так, не на что глаз положить... Хочешь с кем помоложе - так я тут недавно одну в бикини снимал, могу познакомить...
- Большое спасибо, - сказал я и повесил трубку.

* * *

Я позвонил ей в два, потом в шесть, потом в десять часов - никто не брал трубку.
Обычный день ее обычной занятой жизни.
Дозвониться до нее мне удалось лишь на следующее утро в десять. Наскоро представившись, я сказал, что хотел бы обсудить с ней кое-что из вчерашней работы, и что не могли бы мы, скажем, где-нибудь вместе перекусить ближе к вечеру.
- Но, я слышала, работа закончена? - спросила она.
- Да, работа закончена.
Мой ответ, похоже, привел ее в легкое замешательство, но ничего больше спрашивать она не стала. Я назначил встречу на вечер в кофейне на Аояма. Заказав по телефону столик в первоклассном французском ресторане, лучшем из всех, где мне доводилось бывать, - я надел новую рубашку, завязал, повозившись изрядно, галстук и облачился в костюм, который надевал до этого только пару раз.
Как и предупреждал фотограф, "глаз положить" там было и правда особенно не на что. Что одежда ее, что лицо - все выглядело заурядно-унылым, и в целом она сильно смахивала на хористку из второразрядного женского колледжа. Но на все это мне, разумеется, было плевать. Настоящую досаду у меня вызывало одно: свои уши она тщательно скрывала под густыми, отвесно начесанными волосами.
- Значит, уши ты прячешь? - спросил я словно бы невзначай.
- Ага, - как бы между прочим ответила она.
В ресторан мы пришли чуть раньше назначенного и оказались первыми к ужину посетителями. В притушенном свете ламп официант плыл по залу, чиркая длинными спичками и зажигая одну за другой ярко-красные свечи. Метрдотель, селедочьим взглядом ощупывал ряды ножей, вилок, тарелок, салфеток, скрупулезно проверял сервировку на столиках. Выложенные елочкой дубовые плитки паркета блестели, как зеркала, и каблуки официанта цокали по ним легко и приятно. Туфли у официанта были явно дороже моих. В вазах стояли свежие цветы, а на белой стене красовалась картина какого-то модерниста, с первого взгляда понятно: оригинал. Пробежав глазами винный лист, я заказал белого вина поблагороднее; из легких же закусок попросил для обоих фазаний паштет, заливное из окуня и печень морского черта в сметане. Она, усердно покопавшись в меню, заказала суп из морской черепахи и заливной язык; я выбрал суп из морских ежей, ростбиф с петрушкой в японском соусе и салат из помидоров. Половина моего месячного оклада, похоже, улетала в тартарары.
- Однако, достойное заведение, - сказала она. - И часто ты здесь бываешь?
- Иногда, только по работе. По мне, когда один, уж лучше выпить сакэ в обычном баре, ну и соответственно закусить. Чувствуешь себя гораздо свободнее: не надо забивать голову лишними вещами.
- И что ты обычно ешь в баре?
- Да что угодно. Чаще всего - сэндвичи с омлетом.
- Сэндвичи с омлетом!.. - повторила она. - Значит, каждый день ты ужинаешь в баре сэндвичами с омлетом?
- Ну, не каждый день. Где-то раз в три дня готовлю и дома...
- Но два дня из трех ты все-таки ешь в баре сэндвичи с омлетом, так?
- Да, пожалуй...
- А почему именно сэндвичи с омлетом?
- В хороших барах всегда готовят хороший сэндвич с омлетом.
- Тьфу!.. - сказала она. - Ненормальный какой-то.
- Абсолютно нормальный! - сказал я.
Совершенно не представляя, как сменить тему, я замолчал и какое-то время сидел, уставившись на окурки в пепельнице посередине стола.
- Разговор - о работе? - намекнула она.
- Я уже говорил вчера - работа закончена полностью. Нет никаких проблем. И разговора никакого нет.
Из кармана сумочки она достала пачку тонких, длинных ментоловых сигарет и, вопрошая одними глазами: "Ну, и...?" - прикурила от ресторанных спичек. Я совсем уже открыл было рот, но тут за моей спиной вновь послышалось решительное цоканье каблуков. С особенной улыбкой, словно показывая портрет единственного сына, метрдотель повернул бутылку этикеткой ко мне. Я кивнул ему - и он, вынув пробку с едва слышным, ласкающим ухо щелчком, разлил вино по глотку на бокал. Я ощутил на языке концентрированный вкус денег. Метрдотель удалился, и два официанта, сменяя друг друга, выставили на стол три больших блюда и пару тарелок. Затем официанты исчезли, и мы снова остались вдвоем.
- Очень хотелось увидать твои уши. Чего бы это ни стоило, - сказал я откровенно.
Не отвечая ни слова, она положила себе паштета с печенью и пригубила вино.
- Что, зря побеспокоил?
Она еле заметно улыбнулась:
- Хорошую французскую кухню очень трудно назвать беспокойством...
- А разговор об ушах - беспокойство?
- Тоже нет. Все ведь зависит от угла зрения, верно?
- Так давай говорить под твоим любимым углом.
Она поднесла ко рту вилку и слегка изогнулась, потянувшись навстречу руке.
- Говори, что думаешь. Вот и будет "под моим любимым углом".
Мы помолчали какое-то время, занятые едой и вином.
- Я сворачиваю за угол, - заговорил я. - И кто-то впереди меня тоже сворачивает за следующий угол. Мне не видно, кто это. Я успеваю разглядеть лишь краешек белой одежды, мелькнувший в последний момент. Этот белый лоскут мельтешит, почти ускользая из виду, - но никак нельзя отделаться от него совсем... Знакомо тебе такое?
- Вроде знакомо...
- Вот такое же ощущение у меня от твоих ушей.
Вновь погрузившись в молчание, мы продолжали ужин. Я подлил вина ей, потом себе.
- Ты же не о картинке в голове говоришь, а о самом ощущении, так ведь? - уточнила она.
- Конечно!
- А раньше ты никогда подобного не испытывал?
Немного подумав, я покачал головой:
- Нет.
- Получается, все из-за моих ушей?
- Я не уверен... Уверенность в чем-то - вообще, очень скользкая штука... К тому же, я еще ни разу не слышал, чтобы форма ушей вызывала у кого-то все время одни и те же чувства...
- Ну, один мой знакомый всегда начинает чихать при виде носа Фарры Фосетт-старшей. А согласись: в том же чихании очень много чисто психологического. Какая-то причина порождает однажды случайное следствие - и вот то и другое уже связано в нас, да так, что не разорвать...
- Я, конечно, не знаю, что там с носом у Фарры Фосетт-старшей <Американская кинозвезда 70-х годов. Отличалась особо длинным носом>... - начал я, отхлебнул вина и забыл, что хотел сказать.
- В твоем случае - что-то другое? - спросила она.
- М-м-да, немного другое, - ответил я. - Что-то совершенно неуловимое и в то же время страшно конкретное, важное... - Я развел руки на метровую ширину и резко сдвинул ладони до промежутка в какие-то пять сантиметров. - Не знаю, как лучше сказать...
- Феномен концентрации на неосознанных мотивах.
- Именно так! - сказал я. - Ого, да ты раз в десять умнее меня!
- Я ходила на курсы.
- На курсы?
- Да. Заочные курсы по психологии.
Мы разделили на двоих остатки паштета. Я опять забыл, что хотел сказать.
- Значит, ты пока еще не уловил, что за связь между моими ушами и твоим ощущением?
- Ну да, - сказал я. - Никак не пойму: то ли твои уши хотят мне что-то сказать напрямую, то ли что-то еще обращается ко мне через твои уши как через посредника...
Не отнимая рук от стола, она слегка повела плечами.
- А это твое ощущение - приятное или неприятное?
- Ни то, ни другое. А может, и то, и другое вместе... Не знаю.
Стиснув в пальцах бокал с вином, она некоторое время очень внимательно изучала мое лицо.
- Мне кажется, тебе бы следовало научиться поточнее выражать свои чувства.
- Ага. Вот и с оборотами речи ни к черту, верно? - добавил я.
Она улыбнулась:
- Ну, не так все ужасно... Я же, в общем, поняла, что ты хотел сказать.
- И что мне, по-твоему, делать?
Она долго молчала. И, похоже, думала о чем-то совсем другом. Пять тарелок зияли пустотами на столе, точно стайка погибших планет.
- Знаешь, - заговорила она после долгой паузы, - я думаю, нам надо стать друзьями. Конечно, если ты хочешь...
- Разумеется, - сказал я.
- То есть, очень-очень близкими друзьями, - уточнила она.
Я кивнул.
Так мы и стали очень-очень близкими друзьями. Через полчаса после того, как впервые встретились.
- Как очень близкий друг, хочу тебя кое о чем спросить, - сказал я.
- Давай, - сказала она.
- Прежде всего - почему ты не открываешь ушей? И второе: случалось ли раньше, чтобы они, твои уши, оказывали еще на кого-нибудь такое странное действие? Она долго молчала, уткнувшись взглядом в свои руки на столе.
- Тут много всего перемешано, - очень тихо сказала она, наконец.
- Перемешано?
- Ну, да... Хотя, если коротко: я просто привыкла к той себе, которая не показывает ушей.
- Получается, что ты с открытыми ушами и ты с закрытыми ушами - два разных человека?
- Вот именно.
Официанты убрали пустые тарелки и подали суп.
- А ты можешь рассказать о той, которая с открытыми?
- Вряд ли получится, слишком давно это было... Правду сказать, с двенадцати лет я вообще их не открываю.
- Ну, работая моделью, ты все-таки их показываешь, верно?
- Да, - сказала она, - Но там не настоящие уши.
- Не настоящие уши?..
- Там - заблокированные уши.
Проглотив пару ложек супа, я поднял глаза от тарелки и посмотрел ей в лицо.
- Можешь объяснить чуть подробнее про "заблокированные уши"?
- "Заблокированные" - это мертвые уши. Я сама убиваю их. То есть я блокирую их - перекрываю им дорогу к сознанию, и... Не понимаешь?
Я понимал с трудом.
- Попробуй спросить, - сказала она.
- "Убить свои уши" - это что, перестать ими слышать?
- Да нет же. Слышать ты ими слышишь, все в порядке. Просто они мертвы. Да ты и сам это должен уметь!
Положив ложку на стол, она выпрямилась, немного приподняла плечи, резко отвела назад подбородок, застыла так, напрягшись, секунд на десять - и, наконец, уронив плечи, расслабилась.
- Вот теперь уши умерли!.. Сам попробуй.
Неторопливо и тщательно я трижды проделал эти ее операции. Ощущения, будто что-то умерло, не появлялось. Разве что, пожалуй, вино побежало чуть быстрее в крови, вот и все.
- Что-то никак мои уши не хотят умирать, - сказал я разочарованно.
Она покачала головой:
- Бесполезно... Видимо, когда нет нужды убивать - чувствуешь себя хорошо, даже не умея этого делать.
- А можно еще поспрашивать?
- Давай.
- Сейчас я попробую собрать вместе все, о чем ты рассказала... Значит, до двенадцати лет ты живешь с открытыми ушами. Потом в один прекрасный день ты их прячешь. После этого и до сих пор их больше не открываешь. И когда их уже просто нельзя не открыть - ты "блокируешь" их, отключая от связи с сознанием... Так, да?
Она радостно улыбнулась:
- Именно так!
- Что же случилось с твоими ушами в двенадцать?
- Не торопись! - Она протянула обе руки через стол и легонько коснулась моих пальцев. - Прошу тебя...
Я разлил остатки вина по бокалам и медленно осушил свой до дна.
- Сначала я хотела бы узнать про тебя побольше.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

- Что, например?
- Да все! Где и как ты рос, сколько тебе лет, чем занимаешься - ну, в таком духе...
- Скучно рассказывать. Все так банально, ты просто заснешь, не дослушав.
- А я люблю банальные темы.
- В моем случае все банально настолько, что не понравится никому.
- Ладно, - засмеялась она, - Наговори хоть на десять минут!
- Родился я двадцать четвертого декабря 1948 года, под самое Рождество... Мало хорошего, когда у тебя именины под Рождество. Сама посуди: подарки ко дню рождения - те же подарки к Рождеству. Все пытаются на этом как-нибудь сэкономить... По звездам - Овен, группа крови первая; в таком сочетании - склонность быть муниципальным клерком или банковским служащим. Союз со Стрельцом, Весами и Водолеем неблагоприятен... Не жизнь - тоска, тебе не кажется?
- Звучит весьма забавно!
- Вырос в обычном городишке, окончил самую обычную школу. Особой болтливостью и в детстве не отличался, подростком же был просто занудой. Обычная первая подружка, обычная первая любовь. Дорос до восемнадцати - поступил в университет, переехал в Токио. Закончил университет, открыл на пару с приятелем маленькую переводческую контору - там сейчас и кормлюсь понемногу. Года три назад начал брать заказы в рекламном журнале - оформлять объявления; там пока все тоже благополучно. Четыре года назад познакомился с одной девчонкой, служащей фирмы, женился; два месяца назад развелся. Почему - в двух словах не расскажешь... Держу одну престарелую кошку. В день выкуриваю сорок сигарет. Бросить не получается, как ни пытаюсь. У меня три костюма, шесть галстуков и пятьсот давно вышедших из моды пластинок. Помню имена всех убийц из романов Эллери Куина. "В Поисках Утраченного Времени" Пруста собрал полностью, но прочитал только половину. Летом пью пиво, зимой - виски.
- И, наконец, каждые два дня из трех ты ешь сэндвичи с омлетом в баре?
- Ага, - кивнул я.
- Очень интересная жизнь!
- До сих пор была одна сплошная скучища, да и дальше, видимо, будет так же. Хотя не сказал бы, что мне в такой жизни что-то не нравится. В том смысле, что все равно уже ничего не поделать...
Я взглянул на часы. Прошло десять минут и двадцать секунд.
- И все-таки в том, что ты сейчас рассказал - еще не весь ты, правда?
Я помолчал, разглядывая свои руки на скатерти.
- Конечно, не весь. Даже про самую скучную жизнь никогда не расскажешь все полностью, верно?
- А хочешь, я теперь расскажу о своем впечатлении от тебя?
- Хочу.
- Обычно, когда я встречаюсь с кем-то впервые, первые десять минут даю человеку выговориться. А потом уже стараюсь поймать его, выворачивая то, что он говорил, наизнанку... Считаешь, это неправильно?
- Отчего же, - я покачал головой. - Пожалуй, ты действуешь верно.
Официант, появившись из воздуха, расставил тарелки. Другой, сменив первого, разложил по тарелкам еду. Наконец, пришел третий и полил все какими-то соусами. Точно три бейсболиста безупречно разыграли подачу: от удара - на вторую зону - до первой.
- Если же такой способ испытать на тебе, то вот что получится, - произнесла она, вонзая нож в заливной язык. - Не жизнь твоя скучная. Ты просто хочешь, чтобы она выглядела скучной. Не так ли?
- Может, ты и права, не знаю. Может, и в самом деле - жизнь у меня вовсе не скучная, просто я хочу ее такой видеть. Да результат-то один и тот же! Что так, что эдак, - результат уже у меня в руках. Все хотят убежать от скуки, я хочу влезть в эту скуку поглубже. Будто двигаться в час пик против теченья толпы... Так что я вовсе не жалуюсь, что у меня скучная жизнь. Это жена пусть уходит, если ей не нравится...
- Поэтому вы с ней и расстались?
- Я же говорю - в двух словах не расскажешь. Хотя еще Ницше сказал: "Пред ликом скуки даже боги слагают знамена"... Так и вышло. Мы снова принялись за еду. Она налила себе еще соуса, я доел оставшийся хлеб. Пока мы заканчивали главные блюда, каждый думал о своем. Тарелки забрали, мы съели по голубичному шербету. Потом подали кофе, и я закурил. Дым вытекал из сигареты и, пометавшись в воздухе секунду-другую, исчезал в беззвучных и невидимых кондиционерах. Несколько новых посетителей рассаживались за столиками вокруг. Концерт Моцарта растекался по залу, просачиваясь из динамиков в потолке.
- Можно еще спросить про уши?
- Ты, наверное, хочешь спросить - есть ли у них какая-то чудодейственная сила, да? Я кивнул.
- А вот это тебе лучше проверить самому. Даже если я стану рассказывать, моя история будет ограничена рамками моей личности - и вряд ли тебе пригодится. Я кивнул еще раз.
- Тебе я могу показать свои уши, - продолжала она, допив кофе. - Вот только не знаю, поможет ли тебе это... Может, наоборот, потом пожалеешь.
- Почему?
- Может, твоя скука не настолько сильна.
- В таком случае, ничего не попишешь.
Она протянула руки через стол и накрыла мои пальцы ладонями.
- Тогда - вот еще что... После этого какое-то время, месяца два или три - будь со мной рядом. Хорошо?
- Хорошо...
Она достала из сумочки черную ленту и зажала ее в губах. Затем обеими руками отвела назад волосы, задержала их и ловко перехватила лентой.
- Ну, как?..
Изумленный, я смотрел на нее, затаив дыхание. Во рту пересохло, и голос никак не мог найти выхода из одеревеневшего тела. На мгновение мне почудилось, будто в ослепительно-белую штукатурку стен вокруг вдруг с силой ударили волны. Ресторанные звуки - обрывки голосов, звон посуды - внезапно собрались в одно смутное, полупрозрачное облако, сгустились - и вновь рассеялись по прежним местам. Мне послышался шелест волн, и забытым запахом предзакатного моря повеяло из забытого прошлого... Но и это было лишь ничтожной частичкой всего, что переполнило мою душу за какую-то сотую долю секунды.
- Колоссально, - еле выдавил я из себя. - Как будто другой человек!
- Так оно и есть, - сказала она.

2
РАЗБЛОКИРОВАННЫЕ УШИ

- Так оно и есть, - сказала она.
Она была сверхъестественно красива. То была особая красота, какой мне никогда прежде не удавалось ни встретить, ни даже вообразить. Гигантский Космос, таясь, набухал в ней, готовый взорваться своей безграничностью, - и в то же время он был жестким и сжатым до размеров ничтожного кристаллика льда. Вселенная вокруг нас раздувалась в надменном величии - и тут же корчилась в робкой покорности и бессилии. Это превосходило все известные мне понятия и представления. Она и ее уши слились наконец воедино и покатились новорожденным чудом по склону пространства-времени.
- Да от тебя просто с ума сойти можно!
- Я знаю, - сказала она. - Это и есть - состояние разблокированных ушей.
Сразу несколько посетителей, повернув головы, заскользили по нашему столику нарочито рассеянными взглядами. Официант, подплывший с добавкой кофе, не смог налить его как положено. Все смолкло - не было слышно ни звука. Только магнитофон неторопливо шуршал бобиной, проматывая вхолостую. Она достала из сумочки ментоловые сигареты, вытянула из пачки одну и зажала в губах. Спохватившись, я торопливо поднес горящую зажигалку.
- Хочу с тобой переспать, - сказала она.
И мы переспали.

3
РАЗБЛОКИРОВАННЫЕ УШИ. Продолжение

Впрочем, ее настоящий звездный час еще не пробил. Два-три дня после этого она держала уши открытыми, затем вновь упрятала свои шедевры скульптуры за глухую стену волос - и опять обернулась в простушку. Так в раннем марте прямо на улице снимают пальто "на пробу": не тепло ли уже? - и поспешно надевают снова.
- Понимаешь, открывать уши еще не сезон, - объяснила она. - Мне пока трудно справляться с собственной силой...
- Да мне, в общем, все равно, - не стал спорить я. Поскольку даже со спрятанными ушами она была совсем, совсем недурна.

* * *

Иногда она все-таки показывала свои уши, и почти всегда это было связано с сексом. Стоило ей открыть уши, секс с ней сразу приобретал какие-то загадочные свойства. Если в это время шел дождь - все вокруг пахло настоящим дождем. Если щебетали птицы, то щебет раздавался чуть ли не прямо в постели. Трудно объяснить как-то понятнее - в общем, так все и было.
- А в постели с другими ты свои уши никогда не показываешь? - спросил я ее однажды.
- Конечно, нет! - ответила она. - По-моему, никто даже не подозревает, что они у меня есть...
- Ну, и какой же он - секс со спрятанными ушами?
- Очень... по обязанности. Я вся как будто в газету завернута, ничего не чувствую... Ну и пусть! Обязанности выполняются - и слава Богу.
- Но с открытыми-то ушами - в сто раз лучше?
- Конечно!
- Ну и открывай тогда! - удивился я. - Зачем специально думать о чем-то плохом?
Она посмотрела на меня в упор, потом глубоко вздохнула.
- Похоже, ты действительно не понимаешь...

* * *

Пожалуй, я и в самом деле слишком многого не понимал. Прежде всего, я не мог уяснить, почему она относились ко мне по-особенному. Как ни старался, я не мог найти в себе ни замечательных черт, ни просто странностей, которые хоть как-то отличали бы меня от остальных. Когда я сказал ей об этом, она рассмеялась.
- Очень просто! - сказала она. - Все потому, что ты сам меня захотел. Это - основная причина.
- А если бы тебя захотел кто-то другой?
- Ну, по крайней мере сейчас меня хочешь именно ты. И уже от этого становишься гораздо интереснее, чем сам о себе думаешь.
- А почему я сам о себе так думаю? - осторожно спросил я.
- Да потому, что ты живой только наполовину! - ответила она неожиданно резко. - А другая твоя половина так и остается нетронутой...
- Хм! - только и выдавил я.
- В этом смысле мы в чем-то похожи. Я блокирую свои уши, ты - живешь вполовину себя. Тебе не кажется?
- Даже если ты и права, то все равно - другая моя половина не так... ослепительна, как твои уши.
- Наверное! - улыбнулась она. - Я смотрю, ты и в самом деле ничегошеньки не понимаешь!
Утопая в улыбке, она подобрала волосы наверх и одну за другой расстегнула застежки на блузке.
Лето ушло. В выходной день, на закате уже сентябрьского солнца я валялся в постели, поигрывал пальцем с ее волосами и размышлял о китовом пенисе. Угрюмо-свинцовое море бушевало снаружи, свирепая буря ломилась в оконные стекла. Высокие потолки выставочного зала, вокруг - ни души... Китовый пенис, навеки отрезанный от кита, потерял всякий смысл китового пениса. Постепенно мои мысли вернулись к ночной сорочке жены. Как ни старался, я не мог вспомнить, была ли у нее вообще хоть одна ночная сорочка. В уголке мозга маячил образ - призрак ночной сорочки, свисающей со стула на кухне. Вспомнить, что это значило, у меня тоже не получалось. Было лишь странное чувство, будто уже очень долгое время я живу жизнью, принадлежащей кому-то другому.
- Слушай, а ты не носишь ночных сорочек? - спросил я у своей подруги, сам не зная почему.
Она приподняла голову с моего плеча и рассеянно посмотрела на меня.
- А у меня и нет ни одной...
- А! - сказал я.
- Но если ты думаешь, что так будет лучше...
- Нет-нет! - перебил я ее торопливо. - Я не к тому спросил.
- Нет, погоди, ты только не вздумай смущаться! Я на работе ко всему привыкла, стесняться не буду...
- Ничего не надо, - сказал я. - Мне совершенно достаточно тебя и твоих ушей.
Разочарованно покачав головой, она снова уткнулась мне в плечо. Но чуть погодя опять подняла лицо:
- Минут через десять тебе позвонят.
- Позвонят?!.. - Я споткнулся взглядом о черный телефон у кровати.
- Да. Раздастся звонок телефона.
- И ты это знаешь?
- Знаю.
Пристроившись головой на моей груди, она закурила ментоловую сигарету. Чуть погодя мне прямо в пупок упал пепел; она вытянула губы трубочкой и принялась старательно его выдувать. Я поймал ее ухо и зажал между пальцев. Ощущение просто фантастическое. Мысли пропали, и лишь смутные видения да бесформенные силуэты вспыхивали и исчезали, сменяя друг друга в моей голове.
- Разговор пойдет об овцах, - сказала она. - О многих - и об одной.
- Об овцах?!..
- Ага, - она передала мне до половины выкуренную сигарету. Затянувшись, я вдавил окурок в пепельницу. - Ну, а потом начнется охота.

* * *

Через несколько минут у моей подушки зазвонил телефон. Я взглянул на нее: она мирно дремала у меня на груди. Дав аппарату потрезвонить, я снял трубку.
- Ты можешь приехать, прямо сейчас? - выпалил невидимый собеседник. Голос в трубке вибрировал, точно его хозяина поджаривали на сковородке. - Важный разговор!
- Насколько важный?
- Приезжай - поймешь!
- Уж не про овец ли, случайно? - ляпнул я наугад. Не следовало этого делать. Я вдруг почувствовал, что сжимаю в руке кусок льда.
- Откуда ты это знаешь? - спросила трубка.
Но, как бы там ни было, охота на овец началась.

Часть четвертая
ОХОТА НА ОВЕЦ - I

1
ДО ПОЯВЛЕНИЯ ЧЕЛОВЕКА СО СТРАННОСТЯМИ

Существует много различных причин, отчего человек начинает регулярно и в больших дозах употреблять алкоголь. Причины могут быть разные, а результат, как правило, один.
В 1973-м году мой партнер по работе был жизнерадостным выпивохой. В 1976-м он превратился в выпивоху с едва заметными сложностями в общении, а к лету 1979-го пальцы его уже сами тянулись к ручке двери, ведущей в алкоголизм. Как и многие пьющие регулярно, в трезвом виде это был человек обаятельный, если не сказать - утонченный, и достойный во всех отношениях. Он и сам о себе так думал. Оттого и пил. Ибо был убежден, что, выпив, сможет еще удачнее соответствовать представлению о себе как о достойнейшем и обаятельнейшем человеке. Конечно, поначалу у него получалось неплохо. Однако время шло, дозы все увеличивались, и спустя какое-то время едва уловимая погрешность программы - трещинка, возникшая неведомо когда, - разрослась и зазияла бездонной пропастью в общей схеме его жизни. Его достоинства и обаяние понесло вперед на таких скоростях, что он уже сам за ними не поспевал. Случай обычный. Но большинство людей ни за что не хочет считать "обычным случаем" собственную персону. А натуры утонченные - и подавно. В надежде снова найти в себе то, что уже потерял, он решил забрести еще глубже в алкогольный туман. С тех пор дела его шли только хуже.
Впрочем, днем, до захода солнца, он еще держался достойно. Уже несколько лет подряд я сознательно старался не встречаться с ним по вечерам, и поэтому, по крайней мере для меня, он еще оставался достойным человеком. Хотя я знал, что все его достоинства исчезают с наступлением темноты, как знал о том и он сам. В разговорах с ним мы ни разу не затрагивали этой темы, но оба знали, что каждый в курсе происходящего. Отношения наши по-прежнему оставались прекрасными. Но друзьями, как раньше, мы быть перестали.
Не могу сказать, что мы понимали друг друга на все сто процентов (дай Бог, чтобы хоть процентов на семьдесят), но это был мой лучший приятель студенческих лет. И мне было особенно горько наблюдать, как такой человек опускался все ниже, теряя достоинство прямо у меня на глазах. Хотя - может, с такой вот горечью к нам и приходит зрелость...
К моменту, когда я появился в конторе, он уже принял свою порцию виски. После одной порции, если ею ограничивался, он был еще в норме. Но в этом деле есть свой неизменный закон. Стоит начать с "одной", как вскоре как-то незаметно для себя переходишь и на "пару-тройку". Как только такое случится с ним, мне придется порвать с этой фирмой и искать другую работу. Стоя перед решеткой кондиционера, я просушивал взмокшее тело и отхлебывал приготовленный секретаршей холодный ячменный чай. Он молчал, я тоже не произносил ни звука. Пятна яркого полуденного света лежали фантастическими кляксами на линолеуме. За окном внизу, весь в зелени, раскинулся парк, крохотными точками на траве виднелись ленивые тела загорающих. Мой напарник сидел напротив меня и концом шариковой ручки ритмично тыкал в левую ладонь.
- Ты что, развелся? - заговорил он, наконец.
- Да уже три месяца! - ответил я, не отводя глаз от пейзажа в окне. Без темных очков болели глаза.
- Почему развелся?
- По личным причинам.
- Ну, это понятно, - произнес он терпеливо. - Ни разу не слышал о разводе не по личным причинам.
Я молчал. Вот уже много лет между нами было что-то вроде негласной договоренности: не касаться проблем личной жизни друг друга.
- Я не собираюсь ничего выпытывать, - пояснил он, как бы извиняясь, - Но все-таки мы с ней тоже были друзьями, и это меня несколько... шокировало. Я ведь думал - вы хорошо ладили...
- А мы всегда хорошо ладили. И разошлись без скандала.
Озадаченный, мой напарник замолчал, только шариковая ручка все щелкала, тыкаясь в его распахнутую ладонь. На нем была темно-голубая рубашка с черным галстуком, волосы сохраняли аккуратные следы расчески. Одеколон и лосьон, судя по запаху, из одного набора. На мне же - майка, на которой Снупи <Большеголовый щенок, персонаж американских мультфильмов и комиксов. Широко используется в японской рекламе> обнимался с доской для виндсерфинга, старенькие, добела застиранные "ливайсы" и замызганные теннисные туфли. На любой посторонний взгляд, он смотрелся куда приличнее.
- Помнишь то время, когда мы работали вместе с ней, втроем?
- Прекрасно помню, - ответил я.
- Хорошее было время, - сказал мой напарник.
Я прошел от кондиционера в центр комнаты, плюхнулся на шведский диван небесно-голубого цвета, заколыхавшийся подо мной, как желе, вытянул из настольной сигаретницы для посетителей штуку "Пэл-Мэла" с фильтром и прикурил от массивной зажигалки.
- Ну и что?
- Пожалуй, мы тогда схватились за слишком много дел сразу...
- Это ты про объявления для журналов?
Мой напарник кивнул. Я вдруг ощутил к нему что-то вроде сочувствия: он, видно, порядком помучился перед тем, как начать такой разговор. Я взял со стола увесистую зажигалку, повернул винт и укоротил длину пламени.
- Я понимаю, что тебе неохота про все это говорить, - сказал я и положил зажигалку обратно на стол. - Но ты вспомни сам. С самого начала - не я принес эту работу, и не я предлагал ею заняться. Это ты ее нашел, и предложил ее всем тоже ты. Разве не так?
- Тогда была вынужденная ситуация, я не мог отказаться. И к тому же, у нас была куча свободного времени...
- Опять же, и деньги получились хорошие...
- Да, мы тогда прилично заработали. И в контору попросторнее перебрались, и людей смогли побольше нанять. Я вот машину себе заменил, квартиру купил новую, обоих детей в частный колледж отдал - тоже прилично стоило... Все-таки к тридцати уже лучше что-нибудь иметь за душой.
- Ну, ладно. Заработал - и заработал. Чего тут оправдываться?
- Да вовсе я не оправдываюсь! - ответил мой напарник. Сказав так, он подобрал брошенную на стол авторучку и несколько раз легонько потыкал ею в ладонь. - Только знаешь... Сейчас, как вспомню те времена - как-то даже не верится, что все действительно было. Все эти наши долги на двоих, переводы чего ни попадя, объявления на стенах метро...
- Ну, если ты чувствуешь, что давно не расклеивал объявлений - я и сейчас могу составить тебе компанию... Он поднял голову и посмотрел на меня.
- Эй, я же не шутки шучу...
- Я тоже, - ответил я.
Мы помолчали.
- Столько всего изменилось с тех пор, - произнес, наконец, мой напарник. - Скорость жизни, мысли людей... Вот, например, сейчас мы даже не знаем, сколько зарабатываем на самом деле! Приходит налоговый эксперт, сочиняет бумажки какие-то непонятные: "там вычитаем, тут погашаем, здесь у нас налог чрезвычайный" - и так без конца...
- Но это везде так!
- Да я понимаю. И даже понимаю, что без этого - никуда. Но раньше было все-таки... веселее.
- "Дольше живу - и все выше тени невидимых стен у моей тюрьмы..." - пробормотал я себе под нос.
- Это что такое?
- Так, ерунда, - сказал я. - Ну-ну, и что же?
- А то, что сейчас у нас - сплошное выколачивание денег. Мы просто эксплуататоры, кровососы - и ничего больше.
- Эксплуататоры? - удивившись, я посмотрел на него. Между нами было расстояние в пару метров; он сидел на стуле, и его голова находилась выше моей сантиметров на двадцать. За его головой висела картина. То было какая-то новая, не виданная мною ранее черно-белая литография, изображавшая рыбу с крыльями. Судя по морде, рыбе было не особенно радостно от наличия крыльев у себя на спине. Видимо, она плохо понимала, как ими пользоваться. - Кровососы?.. - переспросил я, на этот раз самого себя.
- Они самые.
- Ну, и чью же кровь мы сосем?
- Да всех вокруг понемногу!
Кисти его рук находились как раз на уровне моего взгляда. Задрав ноги и скрестив их на спинке небесно-голубого дивана, я неотрывно следил за танцем ручки у него на ладони.
- Как бы там ни было, разве ты не видишь, что мы изменились?
- Все по-старому. Никто не менялся, и ничто не менялось...
- Ты что, на самом деле так думаешь?
- Да, я так думаю. Никакой эксплуатации не существует. Это все детские сказки.
Ты же, я надеюсь, не веришь, что дудками Армии Спасения можно и впрямь спасти белый свет? Не придумывай то, чего нет!..
- Ну, ладно - может, я напридумывал лишнего... - вроде как согласился он. - На прошлой неделе ты - вернее, мы оба - сочиняли текст рекламы про маргарин. Надо сказать, отменная получилась реклама. Отзывы были самые положительные. Но ты мне скажи: сколько раз за последние годы ты лично ел маргарин?
- Ни разу. Терпеть не могу маргарин.
- Вот и я ни разу. В этом-то все и дело! Раньше мы, по крайней мере, работали от чистого сердца, верили в то, что делали, за это и уважали себя. А сейчас? Засоряем мир всяким дерьмом - словами без сути и смысла...
- Маргарин, между прочим, - полезный для здоровья продукт. И жиры в нем - исключительно растительные, и холестерина до крайности мало. Старческие болезни от него не развиваются, а в последнее время, говорят, даже вкус стал совсем не плохой... И стоит дешево. И хранится долго...
- Вот и жри его сам!
Я откинулся вглубь дивана и медленно потянулся всем телом.
- Да не все ли равно? Едим мы с тобой этот маргарин или нет - в конечном счете, разницы-то никакой! Переводить дежурную белиберду или сочинять рекламную фальшивку про маргарин - по сути, одно и то же занятие! Да, мы засоряем мир бессмысленными словами. Ну, а где ты их видел - слова, имевшие смысл?.. Брось ты, ей-Богу: не бывает ее, работы от чистого сердца. Нигде ты ее не найдешь. Это все равно, что пытаться дышать от чистого сердца или мочиться от чистого сердца в сортире!
- Все-таки раньше ты был как-то... невиннее.
- Возможно, - сказал я и затушил в тяжелой пепельнице сигарету. - "В одном невинном городишке один мясник невинный жил. Он на невинные котлетки невинных телочек рубил"... Конечно, если ты думаешь, что надираться виски с утра пораньше - занятие вполне невинное, то можешь продолжать сколько влезет! Тишина затопила комнату. В долгой паузе раздавалось лишь мерное клацанье авторучки о деревянный стол.
- Извини, - не выдержал я. - Я не хотел с тобой так разговаривать.
- Да все в порядке, - сказал мой напарник. - Может, здесь ты как раз и прав...
Звонко щелкнув, отключился перегревшийся кондиционер. Стоял тихий полдень. Такой тихий, что делалось жутко.
- Возьми себя в руки, - сказал я. - Ты посмотри, сколько всего мы уже добились - только своими силами! Никому не должны - и нам никто не должен... И уж, по крайней мере, в нашем деле больше здравого смысла, чем у этого сброда карьеристов, чья задница всегда прикрыта, а жизнь - от должности до должности, и которые ничего не умеют, кроме как разваливаться в креслах с самодовольными мордами...
- Мы же были друзьями, так ведь?..
- Мы и сейчас друзья, - сказал я. - Всю дорогу вместе прошли, друг за друга цепляясь.
- Мне так не хотелось, чтобы вы разводились.
- Знаю... - ответил я. - Но, может, все-таки объяснишь мне насчет овец?
Он кивнул, отправил ручку обратно в карандашницу, потер пальцами веки - и начал:
- Человек этот появился сегодня в 11 утра...

2
ПОЯВЛЕНИЕ ЧЕЛОВЕКА СО СТРАННОСТЯМИ

Человек этот появился в 11 утра. В таких маленьких фирмах, как наша, время суток под названием "одиннадцать утра" бывает двух разновидностей. Либо это - капитальная запарка, либо - капитальное безделье; чего-то среднего не дано. Или мы бестолково суетимся и бегаем, в делах по самые уши, - или так же бестолково клюем носами и досматриваем утренние сны. Что же касается "дел средней важности", если такая штука вообще бывает, то их всегда очень удобно выполнить "как-нибудь после обеда".
Человек этот появился утром именно второй разновидности. Утру, случившемуся в тот день, можно смело ставить памятник Классического Безделья. Всю первую половину сентября мы вкалывали как ненормальные; но лишь только заказ был выполнен, жизнь в конторе остановилась. Трое, включая меня, взяли неиспользованные летние отпуска с опозданием на месяц; всем же остальным работы только и оставалось, что с утра до вечера затачивать карандаши. Мой напарник выскочил снять денег в банке; другой сотрудник убивал время, слушая свежие пластинки в демонстрационном зале музыкального магазина напротив; и только девочка-секретарша, оставшись одна в опустевшей конторе, изредка отвечала на телефонные звонки да листала "Прически осеннего стиля". Дверь в контору он отворил без единого звука - и так же беззвучно затворил ее за собой. При этом его бесшумные движения вовсе не выглядели нарочитыми. Напротив, все в нем казалось обычным и очень естественным. Настолько обычным и настолько естественным, что девочка-секретарша не сразу осознала сам факт его появления в конторе. Когда она поняла это, он уже стоял прямо перед ее столом и взирал на нее сверху вниз.
- Если это возможно, мне хотелось бы поговорить с кем-нибудь из начальства, - произнес человек. Сказано это было тоном, с каким смахивают перчаткой невидимую пыль со стола.
Девочка никак не могла сообразить, что, вообще говоря, происходит. Подняв голову, она уставилась на незнакомца. У того был слишком проницательный взгляд, чтобы оказаться заурядным клиентом. Для налогового эксперта он был слишком хорошо сложен, для полицейского - выглядел слишком интеллигентно. Никаких других профессий ей вспомнить не удавалось. Точно известие о какой-то неотвратимой беде, человек этот возник неизвестно откуда и стоял теперь прямо перед ее глазами.
- Их сейчас нет! - пролепетала секретарша, поспешно захлопнув журнал. - Обещали быть через полчаса...

Предыдущая страница 3 Следующая страница


Охота на овец 4

- Я подожду, - мгновенно ответил он. Будто знал заранее, что ему скажут.
Лихорадочно пытаясь решить, не спросить ей хотя бы имя посетителя, секретарша вконец запуталась, отказалась от этой мысли и провела гостя в приемную. Человек опустился на небесно-голубой диван, положил ногу на ногу - и застыл как каменный, упершись взором в электронные часы на стене напротив. Через некоторое время она принесла ему ячменного чая, а он все сидел, не сдвинувшись ни на миллиметр.
- Прямо там, где сейчас сидишь ты, - сказал мой напарник. - Вот так же сидел себе, не меняя позы, и тридцать минут подряд сверлил глазами часы!.. Я поизучал глазами изгибы дивана, на котором сидел, поднял взгляд к часам на стене и снова уставился на своего напарника.

* * *

Несмотря на жару, крайне редкую для конца сентября, гость наш был одет, что называется, "по всей форме". Из рукавов костюма - благородно-серых тонов, явно шитого в дорогом ателье - белоснежные манжеты выглядывали ровно на полтора сантиметра; безупречно подобранный галстук в изысканно-невнятную полоску был повязан с едва заметной асимметричностью; туфли из черного кордована блестели, как зеркала.
В свои тридцать пять - сорок лет при росте около ста семидесяти сантиметров этот человек не имел ни грамма лишнего веса. Узкие кисти рук без малейших морщин плавными линиями перетекали в длинные, много лет упражнявшиеся в гибкости пальцы и своим видом напоминали древнейшую форму биорастительности - два семейства извивающихся существ с общими грибницами-корневищами, в недрах которых и по сей день таились дремучие инстинкты самой первой жизни на Земле. Ногти, отшлифованные временем и кропотливой заботой, слагали на кончиках пальцев орнамент из безупречных по форме овалов. То были несомненно красивые и чем-то неуловимо странные руки. Вид этих рук заставлял подозревать, что владелец их - специалист какого-то очень узкого профиля, вот только какого именно - для всех оставалось загадкой.
В отличие от рук, лицо этого человека ничего особенного не рассказывало. Очень правильное лицо - простое и без выражения. Прямые, будто стесанные топором, линии надбровий и носа; ровная полоса сухих губ. Чуть темноватый, глубокий тон его кожи был совсем не похож на тот обычный загар, какой легко получают на пляжах и теннисных кортах. Разве только совсем чужое, неведомое солнце, припекая с небес над неизвестной землей, могло придать человеческой коже такой необычный оттенок.
Время ползло угрожающе медленно. Все эти тридцать минут были жестко-холодными и напряженными, точно болты в крепежной конструкции, что только и удерживает готовый вот-вот сорваться в небо гигантский цеппелин. И когда мой напарник, наконец, возвратился из банка, ему показалось, что воздух в конторе был страшно угрюм и тяжел. Как если бы всю мебель вокруг поприбивали гвоздями к полу.
- Я, разумеется, только хочу сказать, что мне так показалось...
- Ну, разумеется! - ответил я.

* * *

Одинокая секретарша на телефоне, сраженная столбняком, забилась в свой угол и подавала крайне мало признаков жизни. Сбитый с толку, мой напарник забрел в приемную, увидел там посетителя, автоматически представился, назвав свое имя и должность, и только тогда, наконец, гость нарушил позу истукана, извлек из нагрудного кармана тонкие сигареты, закурил и с озабоченно-хмурым видом выпустил в пространство перед собой узкую струю дыма. Воздух в комнате дрогнул и будто слегка разрядился.
- Времени в обрез. Так что перейдем сразу к делу, - негромко произнес посетитель. Сказав так, он вытащил из бумажника вычурную, чуть не режущую пальцы краями визитную карточку и с легким щелчком припечатал ее к столу. С карточки из особой, похожей на пластик бумаги неестественно-белого цвета глядели на мир черные, отпечатанные мелким шрифтом иероглифы имени и фамилии. Ни званий, ни должности, ни телефона - только эти четыре иероглифа. При одном взгляде на эту карточку начинали болеть глаза. Мой напарник перевернул визитку обратной стороной вверх, убедился в девственной белизне ее оборота, глянул еще раз на лицевую сторону - и поднял глаза на странного гостя.
- Вам знакомо это имя, не правда ли? - спросил тот.
- Да, знакомо.
Странный гость коротко кивнул, сместив подбородок вниз на несколько миллиметров.
Взгляд его при этом не дрогнул ни на мгновение.
- Сожгите ее.
- Сжечь?.. - мой напарник, разинув рот, уставился на собеседника.
- Вот эту карточку. Прямо сейчас. Сожгите, пожалуйста, и выбросьте пепел, - слово за словом, будто строгая ножом, произнес посетитель. В абсолютной растерянности мой напарник взял со стола зажигалку, высек огонь и поднес язычок пламени к самому краю карточки. Взявшись пальцами за другой край, он подождал, пока та догорела до половины, затем опустил ее, пылающую, в большую хрустальную пепельницу посередине стола, и оба стали молча следить глазами за тем, как бумага медленно исчезала, превращаясь в белесый пепел. Когда карточка сгорела дотла, в комнате воцарилась глухая, свинцовая тишина, точно на поле боя после смертельной резни.
- Я нахожусь здесь как полномочный представитель всех интересов этого господина, - нарушил паузу посетитель. - Иначе говоря, я хотел бы от вас понимания того обстоятельства, что все, о чем я сообщу, передается вам в соответствии с его личными волей и желаниями.
- Желаниями... - повторил мой напарник.
- "Желание" - наиболее красивое слово для обозначения принципиальной позиции субъекта по отношению к намеченной цели. Разумеется, - добавил незнакомец, - могут быть и другие выражения. Вы меня понимаете? Мой напарник попытался в уме перевести речь собеседника на человеческий язык.
- Понимаю...
- Как бы там ни было, мы не будем здесь рассуждать ни о понятиях с концепциями, ни о большой политике; разговор пойдет исключительно про бизнес. Слово "бизнес" этот человек произнес очень отчетливо, с явным американским акцентом: "бейзнесс". Как пить дать - предки-иностранцы где-нибудь во втором колене.
- Вы бизнесмен - и я бизнесмен. Если исходить из реальности, то ни о чем другом, кроме бизнеса, мы с вами и не должны говорить. А вопросами нереальной природы пусть займутся другие. Не так ли?
- Именно так, - ответил мой напарник.
- Наши же обязанности сводятся к тому, чтобы придавать нереальным категориям утонченно-привлекательный вид и вставлять их в жесткие рамки реальности... Люди зачастую сами бывают рады убежать в нереальное. А все потому, - и указательным пальцем правой руки гость погладил изумрудного цвета перстень на среднем пальце левой, - что им так кажется проще. В силу этого иногда получается, что нереальное уже вроде как вытесняет, выдавливает собой реальность. Однако, заметим: в нереальном мире нет места для бизнеса. Мы же, таким образом, представляем собой особую разновидность людей, чье появление влечет за собой проблемы и осложнения. Поэтому, - и, прервавшись, он снова погладил зеленый перстень, - если то, что я вам сейчас сообщу, вдруг потребует от вас принятия важных решений либо еще как-нибудь усложнит вашу жизнь, - то я просил бы заранее меня извинить.
Плохо соображая, о чем идет речь, мой напарник молчал.
- Итак, перейдем к реальным желаниям. Первое: мы желаем, чтобы вы немедленно остановили выпуск журнала с изготовленной вами рекламой страхового агентства П.
- Но, позвольте...
- Второе, - с силой оборвал незнакомец. - С работником, подготовившим эту страницу, мы желали бы непосредственно встретиться и поговорить. Посетитель извлек из нагрудного кармана пиджака белоснежный конверт, вынул оттуда сложенный вчетверо лист бумаги и протянул моему собеседнику. Тот взял его и, развернув, пробежал глазами. Это была копия страницы с рекламой страхового агентства, сделанной, несомненно, в нашей конторе. Фотография - стандартный пейзаж Хоккайдо: снег, горы, овцы в долине да позаимствованные неведомо откуда строчки пастушьей песенки; ничего более.
- Таковы два наших желания. Собственно, насчет первого стоит сказать, что это решенное дело. А если быть совсем точным, то в русле этого желания уже принято соответствующее решение. И если имеют место какие-то сомнения, никто не мешает вам позвонить в издательство начальнику отдела рекламы.
- Да, действительно, - сказал мой напарник.
- Тем не менее, мы, со своей стороны, с легкостью можем представить серьезность того ущерба, который подобное затруднение может нанести фирме вашего масштаба. Слава Богу, мы - и вы знаете это - располагаем известного рода влиянием в данных кругах. И поэтому в случае, если наше второе желание окажется выполнимо и ваш сотрудник предоставит удовлетворяющую нас информацию, мы будем готовы с лихвой компенсировать все расходы по компенсации вашего ущерба. С лихвой, уверяю вас. Глубокая тишина затопила комнату.
- Если же мы не встретим у вас понимания в этом вопросе, - продолжал после паузы незнакомец, - вам придется сойти с дистанции. С этого дня и до скончания века в этом мире для вас не найдется свободного места. Снова - давящая тишина.
- У вас есть какие-нибудь вопросы?
- Если я вас правильно понимаю, проблема - в самой фотографии? - робко спросил мой напарник.
- Совершенно правильно, - подтвердил гость. Его постоянно шевелящиеся пальцы словно перебирали и отсортировывали слова перед тем, как он произносил их. - Совершенно правильно. Однако ничего сверх этого я вам объяснить не могу. Не располагаю для этого полномочиями.
- Сотруднику я позвоню домой... Думаю, он будет здесь в три, - сказал мой напарник.
- Прекрасно, - и гость скользнул глазами к часам на руке. - В таком случае, к четырем часам я присылаю машину. И наконец - особо важный момент: все, о чем здесь говорилось, ни малейшему разглашению не подлежит. Договорились? И два бизнесмена расстались по-деловому.

3
СЭНСЭЙ

- Вот такие дела, - сказал мой напарник.
- Ни черта не понятно, - сказал я, сжимая в губах незажженную сигарету. - Во-первых, непонятно, что за птица - настоящий хозяин карточки. Во-вторых, непонятно, почему он так нервничает из-за фотографии каких-то овец. Ну и, наконец, мне совершенно неясно, каким образом этот тип может изъять из печати нашу рекламу...
- Хозяин карточки - крупная акула правых. Во внешний мир особенно не высовывается, и поэтому простому народу его имя может ничего и не говорить; в деловых же кругах о нем знают практически все. Ты, видно, - единственное исключение...
- Далек я от светской жизни! - буркнул я, словно оправдываясь.
- Вообще говоря, он не совсем из правых... Даже, скорее, - совсем не из правых.
- Ну, вот - вообще ничего не понятно...
- Если честно, всегда было сложно разобраться, что там у него в голове. Работ он не пишет, речей перед аудиториями не говорит. Пять лет назад репортер из одного ежемесячника попробовал было копнуть под него по поводу взяток, оформлявшихся как партийные взносы, - да самого же репортера и закопали...
- А ты, я смотрю, неплохо осведомлен!
- Я хорошо знал того репортера.
Я поднес зажигалку к сигарете в губах и затянулся.
- А этот репортер... Чем он сейчас занимается?
- Перебросили в общий отдел. С утра до вечера, не разгибаясь, правит рекламные тексты... Мир "масс-коми" <Японское производное от англ. "mass communication" - средства массовой информации>, как тебе известно, до удивления тесен, так что его фигура теперь - как бы наглядный урок, предостережение всем остальным. Знаешь, как у африканских аборигенов - белые кости при входе в деревню...
- Да уж, - хмыкнул я.
- Впрочем, кое-что из довоенной биографии этого типа мне все-таки известно.
Родился в 1913-м на Хоккайдо. Закончил школу - перебрался в Токио; скакал с работы на работу, пока не прибился к правым. Кажется, всего однажды - но все-таки угодил тогда за решетку. Отсидел - подался в Маньчжурию, где спелся с офицерами Квантунской армии и создал какую-то организацию диверсионного толка. Чем занималась эта организация, я уже толком не знаю. Именно с тех пор он неожиданно становится человеком-загадкой. Поговаривали, что он наркоман; да, видимо, так и было... Погулял, порезвился по Китайской равнине - и ровно за две недели до прихода советских войск благополучно, на большом эскадренном миноносце эвакуировался на родную землю. Вместе с кучей трофейного золотишка, понятное дело...
- М-да, просто поразительно вовремя!
- В том-то и дело: этот тип всегда умел очень талантливо рассчитывать время.
Когда лучше закидывать невод, когда - тащить... И, кроме того, всегда как-то заранее чувствовал, в какую именно точку следует бить. Когда верхушку оккупационной армии арестовали за военные преступления категории "А", расследование по его делу прервали на полдороге, а само дело просто-напросто закрыли. Причины - сперва "по болезни", а потом все вообще окутано мраком и схоронено на века. Скорее всего, имела место какая-то сделка с вояками США. Макартур ведь тоже очень облизывался на китайские просторы... Мой напарник снова вынул из карандашницы шариковую ручку и, зажав между средним и указательным пальцами, принялся вертеть ее туда-сюда.
- Так вот, выбрался он из казематов Сугамо <Район Токио, где располагалась тюрьма, в которой содержали обвинявшихся в преступлениях против человечества по окончании Второй Мировой войны>, вытащил на свет божий свои сокровища, которые прятал неизвестно где - и разделил их на две половины. На первую половину купил с потрохами одну из фракций в партии консерваторов; на вторую же - весь мир рекламы. Это еще в те времена, когда всей-то рекламы было - афишки замызганные, да листовки на заборах...
- М-да, дальновидный тип, ничего не скажешь... А что, насчет его теневых капиталов так ни разу нигде ничего не всплыло?
- Перестань. Владелец целой фракции консерваторов!
- Да, действительно... - пробормотал я.
- В общем, с помощью денег он зажал в одном кулаке и политиков, и рекламу; и этот его механизм прекрасно функционирует по сей день. А на поверхность он не вылазит потому, что не видит в том ни малейшей нужды. Поскольку если в твоих руках и политика, и реклама, для тебя, строго говоря, нет ничего невозможного, так ведь? А ты вообще представляешь себе, что значит владеть всей рекламой?
- Не очень...
- Владеть всей рекламой - это значит держать за горло практически всю печать, телевидение и радио! Ни одно издательство, ни единый канал в эфире просто не могут существовать без рекламы. Все равно что аквариум без воды. До девяноста пяти процентов всей информации, которую воспринимают твои глаза и уши каждый день, заранее отобраны по чьей-то воле и оплачены из чьего-то кармана!..
- Все равно пока непонятно, - упорствовал я. - То, что этот тип прибрал к рукам всю массовую информацию - это я понял. Но какую силу он имеет над рекламными издательствами страховых агентств? Здесь же прямые контракты без участия крупных рекламопроизводителей, так или нет?
Мой напарник откашлялся и залпом допил остывший чай.
- Акции. Основной источник постоянного роста его капитала - это чьи-нибудь акции. Движение акций, перепродажа, скупка контрольных пакетов и тому подобное. Всю необходимую для этого информацию собирает его "Особый отдел"; он же только выбирает, что ему нужно, что - нет. Естественно, из всего мощного потока данных лишь ничтожно малая часть отходит "масс-коми" и публикуется "для народа". Все остальное Сэнсэй прибирает к своим рукам и, тщательно пересмотрев, скупает самые выгодные варианты. Не напрямую, разумеется, - шантажом всех мастей и оттенков. Ну, а если шантаж не действует, то информация, как и положено в сообщающихся сосудах, перетекает в большую политику...
- Что-то по принципу "у всякой фирмы есть хоть одна маленькая слабость"?
- Еще проще: ни у какой фирмы нет желания услышать заявление-бомбу на собрании учредителей... В общем, я тебе все сказал. Дух Сэнсэя царит над нами сразу в трех измерениях этого мира: в политике, в рекламе и в акциях. Это ты, я надеюсь, себе уяснил. А раз так, то нетрудно представить, что раздавить рекламный журнальчик вроде нашего и выкинуть нас на улицу - для него еще проще, чем тебе почистить яйцо на завтрак!..
- Уф-ф-ф! - перевел я дыхание. - Но все равно: за каким дьяволом такому большому дяде напрягаться из-за фотографий хоккайдоской природы?!
- А вот это - и в самом деле хороший вопрос! - парировал мой напарник. - Я как раз собирался задать его тебе. Мы помолчали.
- Как ты догадался, что разговор - про овец? - спросил он. - Откуда? Что, вообще, происходит такого, о чем я не знаю?
- "То карлик неведомый вертит Кармы веретено, наших судеб нити переплетая"...
- Ты не мог бы выражаться яснее?
- Шестое чувство.
- Ну-ну!.. - вздохнул мой напарник. - В любом случае, вот тебе еще парочка свежих новостей. Я позвонил тому бывшему репортеру из ежемесячника, и он мне кое-что сообщил. Первое - это то, что Сэнсэя свалил инсульт, и на ноги он больше не встанет. Хотя на официальном уровне это пока не подтверждено... И второе - насчет типа, который сюда заявился. Это первый секретарь Сэнсэя, в Организации - Человек Номер Два, который ведает всеми вопросами управления. Сын иностранца, выпускник Стэнфорда, под Сэнсэем работает вот уже двадцать лет. Темная лошадка, но с мертвой хваткой и мгновенной реакцией. Это все, что мне удалось разузнать.
- Спасибо, - вежливо сказал я.
- Не за что! - ответил мой напарник, стараясь не глядеть на меня.
До тех пор, пока он не напивался, - что говорить! - он был гораздо достойнее меня. Во всех отношениях - добрее, наивнее, рассудительнее. Но рано или поздно он все-таки непременно сопьется. И от этого на душе у меня делалось тяжело. От самой мысли - о том, что многие люди явно достойней меня приходят в негодность гораздо быстрее.
Когда мой напарник вышел из комнаты, я отыскал в шкафу его виски, сел и принялся пить в одиночку.

4
СЧИТАЯ ОВЕЦ

Бывает так, что ни с того ни с сего, без какой-то конкретной цели Судьба забрасывает нас в совершенно чужие края. "Случайно", - говорим мы тогда. Точно так же, мол, капризами весеннего ветра заносит за тридевять земель крылатое семя какого-нибудь растения.
В то же время можно с равной уверенностью утверждать, что никакой "случайности" не бывает. Мы всегда вправе сказать: то, что с нами уже произошло, случилось как незыблемый факт; а то, что до сих пор не произошло, пока не случилось, и с этим тоже трудно поспорить. Одним словом, мгновение, в котором мы единственно существуем, постоянно отсекает и отбрасывает назад все, оставляя нам вечный ноль перед носом; и тут уже ни "случайностям", ни каким-то еще "вероятностям" просто места не остается.
На самом деле, между двумя этими точками зрения нет никакой особенной разницы. Просто здесь (как и при любой конфронтации взглядов) мы имеем два разных названия для одного и того же блюда.
Но это все - аллегории.
С одной стороны (точка зрения А), то, что я решил использовать в рекламе фотографию с пейзажем Хоккайдо - чистейшей воды случайность. С другой стороны (точка зрения Б) - никакой случайности нет.
А) Я искал подходящее фото для макета рекламной страницы. В ящике стола завалялся снимок хоккайдоской долины с овцами, который я и задействовал. Мирная случайность из мирной, обычной жизни.
Б) Фотография уже давно дожидалась меня. Не в том, так в другом макете, выходящем из моих рук, я все равно бы ее использовал.
Подумав, я прихожу к мысли: вероятно, подобная формула применима и для анализа всей моей прожитой жизни в разрезе. Возможно даже, если я потренируюсь еще немного, то научусь-таки поддерживать этот баланс: левой рукой - свою жизнь в измерении "А", правой - свою жизнь в измерении "Б"... Впрочем, не все ли равно? Здесь ведь как с дыркой от бублика. Скажем ли мы: "внутри нет ничего", или будем утверждать: "есть дырка", - все это сплошные абстракции, и вкус бублика от них не изменится.
Мой напарник ушел по своим делам - и комната неожиданно опустела. Только стрелка электронных часов описывала бесшумно круг за кругом. До четырех, когда за мной должна была приехать машина, оставалось еще порядочно времени, но никакой неотложной работы не было. Из конторы за дверью также не доносилось ни звука. Потягивая виски на небесно-голубом диване, я медитировал в воздушном потоке кондиционера, как пух одуванчика на ласковом ветерке, и неотрывно следил глазами за стрелкой электронных часов. Я видел бегущую стрелку - значит, мир еще продолжал вертеться. Не такой уж и замечательный мир, но вертеться он все-таки продолжал. А поскольку я осознавал, что мир продолжает вертеться, я по-прежнему жил на свете. Не такой уж и замечательной жизнью, но все-таки жил. Как странно выходит, подумал я: неужели лишь по стрелкам часов люди могут удостоверяться в том, что они существуют? На свете наверняка должны быть и другие способы подобной "самопроверки". Однако, как ни пытался я придумать что-то еще, ничего больше в голову не приходило.
Я отказался от дальнейших попыток и хлебнул еще виски. Горячая волна обожгла горло, прокатилась по стенкам пищевода, добралась, искусно лавируя, до желудка и уже там, наконец, улеглась на самое дно и затихла. За окном висело густо-синее летнее небо с белыми облаками. Красивое небо, но с тем странным, едва уловимым налетом изношенности, какой бывает у подержанной вещи. Старое небо, которое лишь снаружи - для товарного вида - протерли медицинским спиртом перед тем, как пускать с молотка. Вот за это самое небо, которое было новехоньким когда-то давным-давно - я и выпил еще глоток виски. Скотч был совсем недурен. Да и небо, когда глаза привыкли к нему, больше не казалось плохим. Слева направо по небесному своду лениво полз реактивный самолет. Его жесткая, поблескивавшая на солнце скорлупа напоминала кокон с личинкой какого-то насекомого. После второго виски в моей голове червяком зашевелился вопрос: а что это я, собственно, здесь сижу? О чем это я, черт побери, все время пытаюсь думать? Да об овцах же.
Я привстал с дивана, стянул со стола бумагу с оттиском рекламной страницы - и плюхнулся на место. Затем, посасывая кусок льда, сохранившего вкус виски, я добрых двадцать секунд безотрывно разглядывал фотографию и терпеливо пытался обнаружить в ней хоть какой-нибудь скрытый смысл. На фотографии было изображено стадо овец на лугу. По краю луга тянулась березовая роща. Такие березы-гиганты можно встретить лишь на Хоккайдо. Здесь уж не те хилые березки, что посадил возле дома зубной врач у меня по-соседству. Об одну ТАКУЮ березищу смогли бы, не толкаясь, поточить когти четыре медведя одновременно. Судя по густой листве на деревьях, дело было, скорее всего, весной. На горных вершинах вдали еще оставался снег. Значит, где-то апрель или май. Время года, когда земля под снегом размывается в кашу. Небо голубое (то есть - наверное, голубое: черно-белая фотография не давала уверенности в его голубизне; кто его знает - может, и ярко-розовое, как рыба лосось). Белые облака стелились тонкими полосами над пиками гор. Тут уж, сколько ни напрягай воображение, "стадо овец" может означать только стадо овец, "березовая роща" имеет смысл лишь как березовая роща, а "белые облака" не содержат в себе никакой другой информации, кроме того, что это - облака, и цвет у них белый. Вот и все, и ничего больше.
Я бросил фотографию обратно на стол, выкурил сигарету и смачно зевнул. Затем снова взял фотографию в руки - и на этот раз попробовал посчитать овец. Однако долина была настолько просторной, и все эти овцы разбрелись по ней, как отдыхающие на пикнике, - так беспорядочно, что чем дальше к горизонту уходил я в своих подсчетах, тем труднее было отличить овцу от простого белого пятнышка, белое пятнышко - от обмана зрения, а обман зрения - от пустоты. Тогда - делать нечего! - кончиком шариковой ручки я попытался сосчитать хотя бы тех овец, в чьем "овечестве" был уверен на сто процентов. Худо ли бедно, у меня получилось число тридцать два. Тридцать две овцы. Стандартная, ничем не примечательная фотография. Ни интересной композиции, ни того, что можно назвать "изюминкой". И все-таки что-то в ней явно было... Странный привкус тревоги. В миг, когда я увидал этот список впервые, именно такое ощущение поселилось в душе и все три последующих месяца уже не покидало меня.
Я повалился спиной на диван и, держа фотографию над собой, еще раз пересчитал овец. Тридцать три овцы.
ТРИДЦАТЬ ТРИ?!?
Я зажмурился и помотал головой, пытаясь вытряхнуть скопившуюся в ней чертовщину... А, ладно, сказал я себе. Чему быть, того не миновать. А что случилось - того уже не изменишь.
Лежа на диване, я собрался с духом и начал считать овец заново. За этим занятием меня и сразил тот внезапный глубокий сон, какой случается, если пить двойной виски сразу после обеда. За миг до того, как уснуть, я подумал об ушах своей новой подруги.

5
АВТОМОБИЛЬ И ЕГО ВОДИТЕЛЬ (1)

Машина за мной, как и было назначено, прибыла ровно в четыре. Секунда в секунду - словно кукушка из часов. Девочка-секретарша вызволила меня из бездонного сна. Я наскоро сполоснул лицо в туалете, но сонливость не проходила. В лифте, пока тот вез меня вниз, я трижды зевнул. Зевнул так, будто зевками звал кого-то на помощь; хотя в моем случае и тем, кто звал, и тем кого звали, мог быть разве только я сам.
Гигантский автомобиль громоздился у входа в здание, точно подводная лодка, всплывшая из океанской пучины. Скромная небольшая семья могла бы неплохо разместиться под капотом этой громадины. Стекла мрачно-синего цвета не позволяли даже в общих чертах разобрать, что творится внутри. Корпус машины был покрыт умопомрачительной черной краской, и куда ни глянь, везде - от бампера до колпаков на колесах - не было ни пылинки, ни пятнышка. Водитель - средних лет, с оранжевым галстуком поверх свежайшей белой сорочки - стоял навытяжку рядом с автомобилем. То был Водитель в полном смысле слова. При моем приближении он, ни слова не говоря, распахнул дверцу автомобиля, внимательно проследил за тем, чтобы я устроился на сиденье поудобнее, и только тогда закрыл дверцу. Потом он занял место за рулем и так же мягко затворил дверцу за собой. Звука от этих действий происходило не больше, чем от перетусовывания колоды карт. Куда там моему пятнадцатилетнему "жучку"-фольксвагену, приобретенному у приятеля по дешевке! Находиться в этой машине было все равно, что сидеть на дне озера с затычками в ушах. Внутри автомобиля все было тоже очень солидно. И хотя у человека, который решал, что подходит для салона огромного лимузина, был не самый безупречный вкус - результаты его усилий оказались просто внушительными. Между подушек необъятного заднего сидения утопал шикарный кнопочный телефон, и с ним рядом на пульте я обнаружил пепельницу, сигаретницу и зажигалку - все из чистого серебра. В спинке кресла водителя были встроены откидной столик и секретер для письменных принадлежностей - и перекусить, и поработать с бумагами. Из кондиционера дул едва различимый ветерок, а пол устилало мягкое ковровое покрытие. О том, что машина тронулась, я догадался, когда мы уже были в пути. Казалось, будто в каком-то железном тазу я бесшумно скольжу по гладкой как ртуть поверхности огромного озера. Я попытался прикинуть, сколько денег ухлопали на этот автомобиль - но представить это оказалось мне не под силу. Это просто выходило за пределы моего воображения.
- Из музыки что пожелаете? - осведомился водитель.
- Хорошо бы что-нибудь... усыпляющее, - ответил я.
- Как изволите.
Откуда-то из-под сиденья водитель выудил кассету, вставил в панель перед собой и нажал кнопку. Из динамиков, скрытых неведомо где, выплеснулась и потекла, заполняя салон, соната для виолончели. Безупречная музыка, безукоризненный звук.
- А вы что же, все время вот так... клиентов развозите? - спросил я.
- Да, - осторожно ответил водитель. - В последнее время - постоянно.
- А-а, - протянул я.
- Вообще говоря, это персональная машина Сэнсэя, - продолжал водитель после небольшой паузы. В душе он, похоже, был гораздо приветливее, чем казался на вид.
- Да нынешней осенью Сэнсэй занемог, и из дому теперь не выходит. И мы с машиной оказались вроде как не у дел. Ну, а у машины - вы, наверное, сами знаете - если долго не заводить, снижаются технические возможности...
- И не говорите, - сказал я. Значит, из болезни Сэнсэя вовсе не делалось особенной тайны. Я вытянул из сигаретницы сигарету и исследовал ее со всех сторон. Сделано по заказу, без фильтра, оба конца обрезаны, без торговой марки, без имени фирмы-изготовителя. По запаху это напоминало русский табак. Поколебавшись немного - закурить или сунуть в карман? - я передумал и вернул сигарету на место. И на зажигалке, и на сигаретнице прямо по центру были впаяны тончайшей гравировки геральдические гербы. На гербах были овцы. Овцы?!..
Я почувствовал, что здесь уже бесполезно пытаться что-то понять, и поэтому просто помотал головой и закрыл глаза. С того полудня, когда я впервые увидел фотографию ушей, похоже, слишком много вещей вокруг стало выходить из-под моего контроля.
- Сколько нам еще ехать? - спросил я у водителя.
- Минут тридцать - ну, может, сорок... Смотря как дорога будет заполнена.
- Тогда, будьте любезны, сделайте ветерок послабее. Я тут, понимаете, один сон не успел досмотреть...
- Как прикажете.
Водитель настроил кондиционер и нажал какую-то кнопку на центральной панели. Массивное стекло, плавно поднявшись, отрезало пассажирский салон от сиденья водителя. И если бы не еле слышная музыка Баха, я бы сказал, что салон затопила абсолютная, космическая тишина. Впрочем, к тому моменту меня уже трудно было чем-либо поразить. Зарывшись в подушку сиденья, я спал крепким сном. В сон ко мне явилась корова. Вполне опрятная, чистенькая коровка - но какая-то исстрадавшаяся и заметно побитая жизнью. Мы встретились нос к носу на широком мосту. Ласковое весеннее солнце клонилось к закату. В одном копыте корова держала старенький электрический вентилятор, предлагая мне - мол, не купишь ли, дешево отдам. "Денег нет", - сказал я. Денег и правда не было. "Ну, давай хоть на плоскогубцы махнемся, " - сказала корова. Звучало заманчиво. Мы пошли с коровой ко мне, и я перевернул все в доме вверх дном, пытаясь найти плоскогубцы. Но их нигде не было.
"Очень странно, - сказал я корове. - Ведь еще вчера они были!.." Я потащил стул к антресолям, чтоб поискать и там, но водитель уже будил меня, хлопая по плечу.
- Приехали! - бросил он односложно.
Дверь открылась, и лучи летнего предзакатного солнца обласкали мое лицо. Мириады сверчков издавали скрежет, будто кто-то проворачивал ключ у гигантского механического будильника. Пахло землей.
Я выбрался из машины, размял спину, глубоко вздохнул и помолился Небу, чтобы мой сон не имел отношения к так называемым "Символическим Сновидениям".

6
ВСЕЛЕННАЯ ГЛАЗАМИ ЧЕРВЯКА

Бывают символические сновидения - и реальная жизнь, которую они символизируют. Или же наоборот: бывает символическая жизнь - и сновидения, в которых она реализуется. Символ - почетный мэр города, если смотреть на Вселенную глазами крохотного червячка. Во Вселенной Глазами Червяка никто не станет удивляться, зачем корове плоскогубцы. Раз ей так хочется, достанутся ей эти несчастные плоскогубцы - не сейчас, так потом. Мне-то с моими проблемами от этого не легче...
Иное дело, если для того, чтобы раздобыть себе плоскогубцы, корова решила использовать именно меня. Тогда ситуация в корне меняется. Тут уж меня забрасывает в совершенно чужие измерения, где кто-то другой видит все совсем по-другому. Когда вдруг тебя забрасывает в другое измерение, самое неудобное - это долгие разговоры. "На фига тебе плоскогубцы?" - спрошу я корову. "Очень кушать охота", - ответит она. "А на фига плоскогубцы, когда кушать охота?" - спрошу я. "А повешу на ветку с персиками!" - ответит она. "А ветка с персиками - на фига?" - спрошу я. "Так ведь я ж тебе целый вентилятор взамен отдаю!" - ответит она. И так без конца. И вот в бесконечном таком разговоре я постепенно начну ненавидеть корову, а корова начнет ненавидеть меня. Так и случается во Вселенной Глазами Червяка. И единственный способ убежать оттуда - это поскорее увидеть еще какой-нибудь сон.
И вот теперь, сентябрьским полднем 1978 года, четырехколесное железное чудище завезло меня в самый центр Вселенной Глазами Червяка... Надо понимать, вопрос с моими молитвами там, на небесах, был решен отрицательно. Я огляделся и невольно вздохнул. Вздыхать - единственное, что оставалось в моей ситуации.
Машина стояла на вершине небольшого холма. Дорожка из гравия, по которой мы, надо думать, сюда и приехали, убегала вниз по склону за нашей спиной, петляя вычурным серпантином до едва различимых вдали ворот. Слева и справа тянулись рядами криптомерии и ртутные фонари - на одинаковом расстоянии друг от друга, длинные и острые, как заточенные карандаши. Неспешно добрести до ворот можно было, наверно, минут за пятнадцать. Деревья осаждали полчища неистребимых сверчков, и воздух дрожал от скрежета, не оставлявшего ни малейших сомнений в том, что конец света уже начался.
Трава под деревьями ближе к дорожке была аккуратно подстрижена, и с наклонных обочин на меня таращились рассаженные в беспорядке то ли азалии, то ли розалии, то ли еще какие-то рододендроны. Стайка скворцов неторопливо переправлялась по газону справа налево, чудно шевелясь и волнуясь, как зыбучий песок. По склонам холма вниз к подножью спускались мраморные ступени: направо - к японскому саду с прудом и каменными светильниками, налево - к небольшому полю для гольфа. На одном краю поля виднелась беседка непередаваемой расцветки мороженого с изюмом, на другом - маячила каменная статуя какого-то типа из греческой мифологии. Позади статуи громоздился исполинских размеров гараж: у самого входа еще один водитель поливал водой из шланга еще один автомобиль. Марки машины я не разобрал, но в том, что это не подержанный "фольксваген", сомневаться не приходилось.
Скрестив руки на груди, я еще раз обвел взглядом окрестности. Идеально, не к чему прицепиться... Голова раскалывалась от боли.
- А где почтовый ящик? - спросил я на всякий случай. Интересно, кого они тут гоняют за почтой по утрам и вечерам.
- Почтовый ящик - на задних воротах, - ответил водитель. Само собой, чего спрашивать. Конечно, должны быть и задние ворота Я перестал озираться, посмотрел прямо перед собой и уперся взглядом в огромных размеров дом.
То было - как лучше сказать? - просто пугающе одинокое здание. Скажем так: жило-было на свете Одно Общепринятое Утверждение. И были у него, как водится, свои маленькие исключения. Но годы шли, исключения росли, расползались безобразными пятнами по телу родителя - и спустя какое-то время превратили и его, и себя уже в Абсолютно Другое, чуть ли даже не в Совершенно Обратное Утверждение. Тоже, разумеется, со своими маленькими исключениями... Черт его знает, как еще лучше выразиться. Но именно так и выглядело это здание. Сильнее всего оно смахивало на доисторическую рептилию, чье тело в результате беспорядочных мутаций - зигзагов слепой эволюции - развилось до ненормальных, ей самой мешавших размеров.
По первоначальному плану здесь, видимо, имелся в виду европейский стиль периода Мэйдзи. Над высокой классической аркой парадного хода громоздилось двухэтажное строение в кремовых тонах. Старомодные узкие окна с двойными рамами. Стены много раз перекрашивали. Крыша, как полагается, была покрыта листовой медью, а водостоки проложены с хитроумием и основательностью строителей римского водопровода. В общем, что касается самого дома, он был вовсе не так и плох. Что ни говори, в нем ощущалось какое-то утонченное благородство старого доброго времени.
Но уже справа от главного здания какому-то другому весельчаку-архитектору взбрело в голову пристроить еще два крыла - поменьше, но, по возможности, в том же стиле и той же расцветки. Задумка сама по себе неплохая, но результат оказался плачевным: пристройки эти ни по цвету, ни по духу с главным зданием не совпадали. Впечатление было такое, как если бы кто-то додумался смешать шербет со спаржей и подать эту несуразицу к столу на красивом серебряном блюде. В таком виде сей абсурд простоял, вероятно, не один десяток лет, после чего с самого боку к нему прилепили еще и башенку-флигель из серого камня. При этом на верхушку флигеля насадили металлический шпиль декоративного громоотвода. Явный ляпсус: первая же молния, попади она в эту штуку, спалила бы все здание с потрохами.
Крытый переход вел из флигеля к еще одному строению. Как и все предыдущее, этот суррогат архитектуры был также отмечен печатью Абсурда, но здесь, по крайней мере, ощущалась некая тематическая завершенность. Назовем это "идейным самосопротивлением": именно такой вид мировой скорби глодал душу осла, который, стоя меж двух одинаковых стогов сена, никак не мог выбрать, с какого начать - да так и сдох с голодухи.
Слева же от главного здания - резким контрастом ко всему, что я видел справа, - тянулись стены одноэтажного японского особняка. С живой изгородью, заботливо ухоженными сосенками и великолепными верандами, прямыми и длинными - хоть устраивай кегельбан.
Как бы то ни было, весь пейзаж смотрелся с холма точно странный фильм из трех разных частей вперемежку с рекламой. И если предположить, что фильм этот снимали продуманно, в течение многих лет, с осознанной целью: сгонять со зрителя сонливость и хмель, - то я бы сказал, расчет режиссера полностью оправдался. Хотя, конечно, никакого особого умысла здесь быть не могло. Просто вот так и бывает, когда кучку посредственностей, рожденных в разных эпохах, связывает один капитал.
Изучение усадьбы и ее окрестностей отняло у меня куда больше времени, чем я ожидал. Не успел я подумать об этом, как заметил, что все это время водитель простоял рядом со мной, уставившись в часы на руке. При этом в позе его чувствовалось что-то чересчур отшлифованное. Можно было подумать, что каждый гость, которого он доставлял сюда, выходил из машины точнехонько в том же месте, где вышел я, точно так же остолбеневал и с таким же ошарашенным видом разглядывал этот странный пейзаж.
- Если хотите еще посмотреть - пожалуйста, можно не торопиться, - промолвил водитель. - Есть целых восемь минут.
- Просторное местечко!.. - сказал я. Ничего более подходящего мне в голову не пришло.
- Три тысячи двести пятьдесят цубо <Цубо - мера площади = 3,3 кв.м. В данном случае имеется в виду территория площадью около 1,1 га>, - сообщил водитель.
- А действующего вулкана у вас тут случайно нет? - попытался я пошутить. Шутка, разумеется, повисла в воздухе. В этом месте никто никогда не шутил. Так прошло еще восемь минут.

* * *

От парадного входа меня провели направо в небольшой, метра три на четыре, кабинет в европейском стиле. До головокружения высокий потолок; между стенами и потолком бежала замысловатая фигурная лепка. Из мебели в комнате стояли антикварного вида стол и пара диванов, а на стене висел натюрморт, демонстрировавший, до чего способен дойти реализм в своем апогее. Яблоки, цветочная ваза и нож для разрезанья бумаги. Видимо, предполагалось раскалывать яблоки вазой, а после ножом для бумаги обдирать кожуру. Огрызки и семечки - выбрасывать в ту же вазу. Полураспахнутые занавески из толстой ткани и тюль по обеим сторонам окна аккуратно подобраны и подвязаны шнурками. В окне между ними виднелся вполне симпатичный уголок японского сада. Натертый дубовый паркет переливался бликами самых приятных оттенков. Половину комнаты занимал роскошный ковер, и хотя цвета его заметно поблекли от времени, длина ворса осталась такой, будто на него никогда не ступала нога человека. Неплохая комната. Совсем неплохая.
Вошла средних лет горничная в кимоно, поставила на стол бокал с грейпфрутовым соком и удалилась, не промолвив ни слова. Дверь тихонько защелкнулась у нее за спиной, и воцарилась мертвая тишина.
На столе я увидел серебряный набор: сигаретница, пепельница, зажигалка. Точь-в-точь как в машине. На каждом из предметов красовался все тот же овечий герб... Я достал из кармана свои сигареты с фильтром, прикурил от серебряной зажигалки, затянулся, выпустил в высокий потолок длинную струю дыма. И принялся за грейпфрутовый сок.
Десять минут спустя дверь снова отворилась, и в комнату вошел высокого роста мужчина в черном костюме. Ни "добро пожаловать", ни "извините - заставил ждать", ни чего-либо другого он не сказал. Я тоже молчал. Он сел на диван напротив и, чуть склонив голову набок, принялся разглядывать меня с видом человека, определяющего цену товара на глаз. Мой напарник был прав: выражение на этом лице отсутствовало напрочь.
Так прошло еще какое-то время.

Часть пятая
ПИСЬМА КРЫСЫ И ТО, ЧТО ЗА НИМИ ПОСЛЕДОВАЛО

1
ПЕРВОЕ ПИСЬМО КРЫСЫ

(штемпель: 21 декабря 1977 года)
Ну, как дела?
Давненько же мы с тобой не виделись! Сколько лет-то прошло? В каком году это было?..
Все хуже ориентируюсь в датах и числах. Кажется, будто странная черная птица мечется, хлопает крыльями над моей головой - и я никак не могу сосредоточиться и сосчитать до трех. Так что извини, но лучше тебе посчитать самому. То, что я тогда, не сказав никому, внезапно уехал из города, наверное, и тебе доставило немало проблем. Или, может, тебя задело, что я не сообщил об этом даже тебе? Сколько раз уже я собирался объясниться с тобой - и не мог. Сколько писем писал - да рвал одно за другим. Но, я думаю, это естественно: разве можно объяснить кому-то другому то, что не удается толком объяснить самому себе? Вряд ли.
Никогда не умел писать писем как следует. То порядок мыслей с ног на голову, то доводы выводам не соответствуют, то еще что-нибудь. Получается, что, пытаясь изложить мысли на бумаге, я лишь еще больше запутываюсь. Не говоря уже о том, что мне недостает чувства юмора, и я частенько бросаю письмо, своим занудством себе же и надоев.
Хотя, положим, человеку, умеющему как следует писать письма, нет особой надобности этим заниматься. Ведь ему уже заранее известно, что и как он хочет сказать - и потому он может преспокойно оставаться живым внутри своего контекста. Но это, разумеется, моя личная точка зрения. Может быть, на самом деле жизнь в собственном контексте - вещь вовсе и невозможная. Сейчас очень холодно, у меня коченеют руки. Я не чувствую, что это - мои руки. Даже мозги в голове - и те словно чужие. Падает снег. Снег, похожий на чьи-то мозги. Валит и валит, становясь, как и чьи-то мозги, все глубже, все непролазнее... (Что за бред я несу?)
Если не считать холодов - жизнь у меня в полном порядке. У тебя-то там как? Я не буду сообщать тебе мой нынешний адрес; не обижайся. Причина здесь вовсе не в том, что я хочу от тебя что-то скрыть. Пойми меня, если можешь. Для меня это - очень деликатная проблема. Мне кажется, сообщи я тебе свой адрес - и внутри меня моментально что-то изменится. Не могу как следует объяснить... По-моему, ты всегда хорошо понимал те вещи, которые я не умел как следует объяснить. Вот только чем больше ты понимал меня, тем хуже у меня получалось выражать свои мысли словами. Видимо, тут у меня с рождения какой-то мелкий изъян.
Конечно, у всех есть свои изъяны.
Но, видишь ли, величайший из моих изъянов как раз и заключается в том, что стоит мне выявить в душе какой-нибудь совсем небольшой изъянчик - как тот сразу начинает неудержимо расти. Иначе говоря - внутри у меня прямо какая-то птицеферма. Снесла курочка яичко, а оно превратилось в новую курочку, которая тоже снесла яичко... Вот так и плодятся изъяны в душе, и поражаешься: да разве может так жить человек - в постоянной попытке удержать весь их огромный, расползающийся рой жалким обхватом растопыренных рук? Но в том-то и дело, что - может. В этом вся и беда.
Так или иначе, адреса своего я тебе сообщать не стану. Уверен, что так будет лучше. И для меня, и для тебя.
...Нам с тобой, наверное, следовало родиться где-нибудь в России девятнадцатого столетия. Мне - князем Таким-то, тебе - графом Сяким-то. На пару охотиться, стреляться на дуэлях, соперничать в любовных интригах, страдать метафизическими душевными муками и потягивать пиво, созерцая черноморский закат. На склоне лет оказаться замешанными в заговоре каких-нибудь очередных мартобристов, пойти по этапу в Сибирь - и там помереть... Замечательно было бы - ты не находишь? Родись я в девятнадцатом веке - наверняка, и писал бы куда приличнее. Пусть не как Достоевский, на порядок пониже - но достаточно солидно для признания в свете. Что бы делал ты? Скорее всего, просто графствовал себе помаленьку. "Просто граф" - это ведь тоже неплохо. Очень даже в духе столетия... Ладно, хватит фантазий. Вернемся в двадцатый век.
Поговорим о провинциальных городах.
Не о тех, где мы родились, а обо всяких других. На свете, знаешь ли, существует несметное количество провинциальных городков. И в каждом из них обязательно есть что-то, о чем мы и слыхом не слыхивали; собственно, этим они меня всегда и притягивали. Из-за этой тяги за последние годы я прокочевал по великому множеству таких вот маленьких городишек. Сев на первый попавшийся поезд, я отправлялся, куда Бог пошлет, выходил на случайной станции - и видел перед собой: маленький кольцевой разъезд, карту городка на железном щите и прямо по курсу - торговый квартал с притиснутыми друг к дружке лавками и ресторанчиками. Картина одинаковая везде, куда бы я не приехал. Одинаковая - до выражений на собачьих мордах. Описав пешком круг по городу, я заходил в контору по сдаче жилья и подбирал себе пансион подешевле. Известное дело, при первом знакомстве маленький, замкнутый в себе городишко не пылал особым доверием к чужакам вроде меня. Ну, да ты меня знаешь: когда приспичит, я неплохо приспосабливаюсь к обстановке; дай мне 15 минут - и я сумею поладить с большинством окружающих. Так что и с жильем вопросы решались сразу, и любые сведения о жизни вокруг, когда нужно, всегда оказывались под рукой. Дальше нужно было найти работу. Для этого, опять же, необходимо завести как можно больше знакомств. Ты, наверное, посчитал бы это чересчур утомительным (я и сам порой не знал, куда от скуки деваться) - пускаться во все тяжкие, чтобы найти работу на какие-то четыре месяца. Но, скажу тебе, "стать своим" в таком городишке совсем несложно. Первым делом вычисляется место, где собирается молодежь, какая-нибудь кофейня или закусочная (в любом городе есть что-то в этом роде - как колодец в деревне). Там, примелькавшись, заводишь приятелей, которые и знакомят тебя с очередным работодателем. Имя и биография, понятно, сочиняются всякий раз, исходя из ситуации. Ты просто не представляешь, каким количеством имен и биографий обзавелся я за последние годы! Иногда даже трудно вспомнить, кто я был в прошлом на самом деле.
Работа тоже случалась самая разная. В большинстве своем - скучная, но мне все равно нравилось. Чаще всего попадались бензозаправки. Затем - работа официантом в закусочных. Был я и приказчиком в букинисте, и ведущим радиопрограммы. Копал землю. Торговал косметикой. Между прочим, моей репутации торговца можно было позавидовать... Ну и, конечно же, спал с разными девчонками. Скажу откровенно: спать поочередно с женщинами разных имен и биографий - штука совсем неплохая. В общем, примерно так все и вертелось.
И вот мне двадцать девять. Через девять месяцев - тридцать.
Совпадала такая жизнь с моим внутренним "Я" или нет - этого я пока не пойму.
Может быть, у меня натура скитальца, помогающая приживаться где угодно; не знаю. Кто-то писал, что для долгой бродячей жизни человек должен тяготеть к какому-то из трех видов деятельности: проповедничеству, искусству или психоанализу. Дескать, без внутренней предрасположенности к одному из этих занятий долго не поскитаешься. Я же в своем характере ни одной из подобных склонностей не наблюдаю (хотя, если уж на то пошло... Впрочем, не стоит). А может быть, я просто по ошибке распахнул не ту дверь и забрел куда-то не туда - но слишком далеко, чтобы отступать назад. А раз уж ошибся дверью - так хоть веди себя прилично. Да и, в конце концов, не всю же жизнь прозябать на кредиты да займы...
Вот такие дела.
Я уже говорил (или нет?), что боюсь вспоминать о тебе. Наверное, ты просто напоминаешь мне о временах, когда я был более или менее приличным человеком.
P. S. Посылаю тебе свою повесть. Ценности для меня она больше не представляет, так что распорядись с ней, как сам сочтешь нужным. Письмо пошлю срочной почтой - чтобы доставили к 24-му декабря. Хорошо, если успеет вовремя...
Как бы там ни было, с днем рожденья.
Ну, и - Счастливого Рождества!
Письмо от Крысы пришло под самый Новый Год - 29-го декабря иcтерзанно-мятый конверт просунули мне в щель почтового ящика. На конверте - сразу две квитанции о переадресовке: адрес я сменил много лет назад. Что ж, - я сам виноват, что не сообщал о себе.
Четыре странички бледно-зеленой бумаги, заполненные убористым почерком. Я прочитал письмо трижды, затем взял конверт и исследовал знаки на полувыцветшем штемпеле. О городе с таким названием я ни разу в жизни не слышал. Сняв с полки атлас, я попробовал отыскать это место на карте. Из некоторых фраз в письме Крысы создавалось впечатление, что речь идет о каких-то северных окраинах Хонсю. Предчувствие не обмануло меня: я нашел, что искал, в префектуре Аомори. То был крохотный, забытый Богом городишко: целый час езды на электричке от самого Аомори. По расписанию поезда там останавливались пять раз в день. Два раза утром, один в обед и два вечером. Что такое Аомори в декабре я знаю: сам бывал несколько раз. Нечеловеческие холода. Светофоры - и те покрываются льдом. Позже я показал письмо жене. "Бедняга", - только и сказала она. Возможно, она хотела сказать: "Бедняги". Сейчас, разумеется, это не имеет никакого значения. Рукопись страниц этак в двести я отправил в ящик стола, даже не взглянув на название. Не знаю, почему, но читать ее у меня и мысли не было. Письма было более чем достаточно.
Вслед за этим я уселся на стул перед керосиновой печкой - и выкурил три сигареты подряд.
Второе письмо от Крысы пришло в мае следующего года.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

2
ВТОРОЕ ПИСЬМО КРЫСЫ

(штемпель: ? мая 1978 г.)
Кажется, в предыдущем письме я болтал много лишнего... Вот только о чем - хоть убей, не помню.
Я опять переехал. Нынешнее жилье - не сравнить с предыдущим. Очень тихое место.
Может, даже слишком тихое для меня.
Но в каком-то смысле здесь - моя последняя пристань. С одной стороны, я чувствую, именно сюда меня и должно было занести в конечном итоге; с другой стороны - кажется, будто весь свой путь досюда я плыл "против течения". Которое из ощущений вернее - судить не берусь...
Что-то у меня со слогом неладно. Все чересчур туманно - ты, наверное, никак не поймешь, что к чему. А может, ты решил, что меня заклинило на теме Судьбы в своей жизни и прочих фатальных вопросах? Если я и вправду заставил тебя так думать - что ж: никого, кроме себя, за то не виню. Я просто хочу, чтоб ты понял одно: чем дальше я буду пытаться объяснить свою нынешнюю ситуацию, тем больше таких вот завихрений будет в моем письме, и тут уж ничего не поделаешь. Но с головой у меня все нормально. Нормальнее, чем когда-либо.
Итак, поговорим конкретно.
Вокруг меня, как я уже говорил, - могильная тишина. Поскольку заняться здесь больше нечем, каждый день только и делаю, что читаю (книг здесь столько, что не прочесть и за 10 лет) да слушаю музыку - то радио на коротких волнах, то пластинки (пластинок тоже - просто невообразимое количество). Так обстоятельно, с расстановкой я не слушал музыку уже, наверное, лет десять. Просто удивительно, что "Роллинг Стоунз" и "Бич Бойз" еще что-то сочиняют. Все-таки Время, куда ни глянь, сплетает все вещи и события в одно непрерывное полотно, тебе не кажется? Мы привыкли кромсать эту ткань, подгоняя отдельные куски под свои персональные размеры - и потому часто видим Время лишь как разрозненные лоскутки своих же иллюзий; на самом же деле связь вещей в ткани Времени действительно непрерывна. Здесь же у меня никаких "персональных размеров" не существует. Нет людей, чтобы хвалить или ругать, сравнивая чужие размеры с собственными. Время, как прозрачнейшая река, мирно течет своим природным течением. Здесь я часто ловлю себя на ощущении просто бескрайней свободы - так, словно возвращаюсь к своему первоначальному естеству... Вот, скажем, падает мой взгляд на автомобиль - а осознание того, что это автомобиль, приходит лишь через пять-шесть секунд. То есть, конечно, в каком-то уголке мозга я просто-напросто знаю, что это такое. Но ведь ЗНАНИЕ это не имеет ничего общего с моим практическим опытом!.. И такие вещи в последнее время происходят со мною все чаще. Наверное, оттого, что я слишком долго живу в одиночестве.
До ближайшего городка отсюда - полтора часа езды электричкой. Правда, и ту глухомань даже "городом" назвать крайне трудно. Горстка домов, да и те все сплошь развалюхи. Тебе, наверное, непросто такое представить. Но все же - город, как ни крути. Одежду, еду и бензин купить можно. А захочется на людей посмотреть - есть там и люди...
Зимой дороги покрыты льдом; вести машину почти невозможно. Местность болотистая, и земля устилается крошкой льда, как толченым шербетом. Когда же на все это сверху еще падает снег - где там была дорога, и сам черт не поймет. Наверное, вот так и должен выглядеть конец света.
Я прибыл сюда в начале марта. Просто въехал в этот странный пейзаж, бренча цепями на колесах своего джипа. Как ссыльный на сибирскую каторгу. Сейчас май, и снег уже совсем стаял. А вот чуть раньше, где-то с конца апреля, из ущелий в горах только и доносились раскаты снежных лавин. Ты когда-нибудь слышал, как грохочет лавина в горах? Как раз после того, как отгрохочет лавина, и приходит Абсолютная Тишина. Перестаешь понимать, где находишься - такая она стопроцентная. Просто ОЧЕНЬ тихо...
Зажатый горами со всех сторон, я вот уже четвертый месяц не сплю ни с какой, даже самой завалящей, девчонкой. Не скажу, что мне от этого плохо; но если так будет и дальше - у меня, того и гляди, пропадет интерес к человеку вообще, а это уже - совсем не то, к чему я хотел бы прийти в итоге. Вот я и подумываю, как станет чуть потеплее, размять ноги - да пойти поискать себе где-нибудь девчонку. Вовсе не для того, чтобы потешить самолюбие - найти женщину для меня никогда не составляло проблемы. Если уж приспичит - а жизнь моя что-то стала прямо вся состоять из этих "если-уж-приспичит" - худо-бедно, я способен проявить сексуальность. И завести себе девчонку всегда мог запросто. Проблема в другом: я никогда не умел толком освоиться с этой способностью. То есть, дойдя до известных пределов, я перестаю понимать: где еще - я сам по себе, а где уже - просто моя сексуальность. До сих пор я - Лоуренс Оливье, а с каких пор - Отелло? На таком распутье я становлюсь совершенно невозможен в общении и причиняю кучу неудобств окружающим людям. Можно сказать, вся моя жизнь до сих пор - нескончаемые повторы именно такой ситуации.
Что хорошо (и это действительно хорошо!) - в моей нынешней жизни нет ничего, что хотелось бы отрезать и выкинуть. Ощущение великолепное. Если что-то и можно выкинуть из моей нынешней жизни, так разве только меня самого. Неплохая, однако, мысль - "моя жизнь без меня самого"!.. Хотя нет - так оно, пожалуй, звучит чересчур патетично. Сама-то мысль без патетики, а как напишешь - так сразу выглядит патетично.
Прямо беда...
О чем это я?
Ах, да - о женщинах.
У каждой женщины обязательно имеется некий красивый шкафчик (шкатулка, ящичек), под самую крышку набитый Хламом Неизвестного Назначения. Я все это страшно люблю. Ибо в хламе том можно копаться, выуживать оттуда всякие привлекательные вещицы одну за другой, стирать с них пыль и пытаться разгадать их истинный смысл. Так вот: сексуальность - привлекательность той же природы. Я откопал ее в себе; но зачем она мне и что с нею делать дальше? Дальше можно только перестать быть самим собой...
Вот почему я теперь думаю исключительно о сексе в его, так сказать, "рафинированном виде". Когда концентрируешься на сексе в его чистом виде, то и не ломаешь себе голову - патетичен ты или нет.
Все равно, что потягивать пиво, созерцая черноморский закат... Перечитал написанное. Пусть даже какие-то части и противоречат друг другу - по-моему, вышло достаточно искренне. Удачнее всего - те отрывки, где скучно. И еще. Как ни крути - получилось, что письмо и написано-то не тебе. Скорее всего, писалось почтовому ящику... Но ты меня за это не ругай. Даже до почтового ящика отсюда - полтора часа на джипе.
Ну, а теперь, наконец - письмо к тебе.
Есть у меня к тебе две просьбы. Ни та, ни другая особой срочности не требуют; сделай, когда будет подходящее настроение. Очень меня обяжешь... Еще месяца три назад я, пожалуй, не смог бы попросить тебя ни о каком одолжении. А теперь вот - могу. И это - уже прогресс.
Первая просьба несколько сентиментальна. То есть, дело касается Прошлого. Пять лет назад я уезжал из города в такой страшной запарке, что забыл попрощаться с несколькими людьми. Конкретно - с тобой, с Джеем, и с одной женщиной, которую ты не знаешь. Но если с тобой, сдается мне, я еще попрощаюсь, как полагается - то с ними, боюсь, такого случая уже не представится. Вот я и хочу попросить тебя: будешь в городе - попрощайся за меня.
Я понимаю, что это звучит дерзковато. На самом деле я, конечно, должен сам сесть и написать всем этим людям письма. Но если честно - я просто хочу, чтобы ты вернулся в город и встретился с ними. Мне кажется, такая встреча передала им мои чувства яснее, чем любое письмо. Адрес и номер телефона моей знакомой прилагаю. Если вдруг окажется, что она переехала, либо же замуж вышла - тогда ладно. Не встречайся, езжай домой. Но если живет по тому же адресу - уж повидайся с нею, будь добр, и передай от меня привет.
Ну, и Джею - привет огромный. Распейте там на двоих мое пиво.
Это первое.
Вторая просьба будет немного странной.
Прилагаю к письму фотографию. Фотографию овец. Помести ее где угодно - лишь бы на нее почаще смотрели люди. Прекрасно осознаю все нахальство своей просьбы - но, поверь, кроме тебя мне больше совершенно некого попросить. Готов уступить тебе всю свою сексуальность - только сделай это, пожалуйста. Зачем - рассказать не могу. Но фотография очень важна для меня. Когда-нибудь - очень нескоро - может быть, расскажу.
Прилагаю также и чек. На все необходимые расходы. О деньгах можешь не беспокоиться. Здесь мне приходится ломать голову, на что их потратить; и к тому же это - единственное, чем я могу тебе посодействовать.
Да, лишний раз: пиво-то за меня распить не забудьте...
Квитанция о переадресовке оказалась наклеена прямо на штемпель; чтобы вскрыть конверт, мне пришлось отодрать ее - и дату отправки разобрать было уже невозможно. Кроме письма, в конверте я обнаружил банковский чек на сто тысяч иен <В конце 70-х годов - около 500 долларов США>, листок бумаги с женским именем, адресом и номером телефона, а также черно-белую фотографию с овцами.
Письмо я обнаружил в почтовом ящике, когда выходил из дому, и прочел за столом в конторе. Бумага, как и в прошлый раз, оказалась бледно-зеленой - но на чеке значились реквизиты Банка Саппоро. Получалось, что Крыса уже вроде как на Хоккайдо...
Я также плохо понял, что он имел в виду насчет горных лавин; но в целом, как и писал сам Крыса, письмо было необычайно серьезным и искренним. Да и - что говорить! - никто не станет шутки ради посылать вам чек на сто тысяч... Я выдвинул ящик стола и побросал туда все, что нашел в конверте. Эта весна - отчасти из-за того, что наши отношения с женой трещали уже по всем швам, - выходила у меня безрадостно-серой. Вот уже четвертые сутки она не возвращалась домой. Молоко в холодильнике прокисло и источало тошнотворную вонь; кошка шаталась по комнате с голодным брюхом. Зубная щетка жены в ванной комнате ссохлась и затвердела, как доисторическая окаменелость. И вот теперь по этому дому медленно растекался тускло-призрачный свет Весны. Солнечный свет. Как всегда, задаром.
"Затянувшийся тупик"?..
Что ж, - пожалуй, она права.

3
ПЕСЕНКА СПЕТА

В Город я вернулся в июне.
Сочинив благовидный предлог, я взял на работе отпуск на три дня - и во вторник сел на утренний "Синкансэн" <Сверхскоростной пассажирский поезд, а также сеть железных дорог для таких поездов между городами Японии>. В белой рубашке с короткими рукавами, зеленых спортивных штанах с пузырями на коленях, старых теннисных туфлях - и без багажа. Спросонья даже побриться забыл. Теннисные туфли я не надевал уже очень давно, и теперь они казались мне стоптанными на странный манер - так, что походка в них получалась какая-то не своя.
Замечательное чувство - садиться в поезд дальнего следования без багажа. Словно, выйдя из дому прогуляться, вдруг попадаешь в искривленное пространство-время - и оказываешься в кабине пикирующего бомбардировщика. И больше уж нет ничего. Ни визитов к зубному, расписанных на неделю в календаре. Ни проблем, громоздящихся на столе в ожидании твоего прихода. Ни всех этих "общественных отношений", из которых рискуешь не выпутаться до конца жизни. Ни фальшивой приветливости на физиономии для завоевания доверия окружающих... Все это я на какое-то время просто посылаю к чертям. Все, что остается - эти старые теннисные туфли со стоптанными подошвами. Только они - и ничего больше. Уж они-то накрепко приросли к ногам - ошметки неясных воспоминаний о другом пространстве-времени. Ну, да это уже не страшно. Такие воспоминанья запросто изгоняются парой банок пива и сэндвичем с ветчиной.
Вот уже четыре года я не появлялся в Городе. Четыре года назад я приезжал уладить некоторые, так сказать, "чисто бюрократические формальности" по поводу моего брака. Поездка, однако же, вышла бессмысленной: оказалось, что только я находил свой вопрос "чисто бюрократическим"; все остальные вокруг почему-то так не считали. Ну, то есть - обычное несовпадение взглядов. То, что для одного человека уже закончилось и представляется "делом прошлым" - другому таким не кажется. Вот и все, казалось бы - и ничего особенного. Но в этом малом и скрывается самое главное. Чем дальше в будущее прочерчивать линии несовпадающих взглядов - тем шире будет зазор несовпадения между ними. С тех пор у меня больше нет "моего города". Нет места, куда возвращаться... При одной мысли об этом на душе полегчало. Никто не жаждет со мною встречи. Я никому не нужен - и никто не надеется, что может быть нужен мне. После двух банок пива я на полчаса заснул. Проснувшись же, обнаружил, что прежнее ощущение свободы и легкости тела исчезло. В окне - словно вдогонку за убегающим поездом - пепельно-серая туча стремительно обволакивала небо, грозя вот-вот пролиться затяжным июньским дождем. Под небом этим, куда ни глянь, тянулся один и тот же скучный пейзаж. С какой бы скоростью ни ехал поезд - от скуки не убежать. Наоборот: чем выше скорость - тем глубже вязнет душа, как в болоте, в бездоннейшей скукотище. Собственно, в этом и заключается главный принцип Скуки Как Она Есть.
Молодой, лет двадцати пяти клерк в кресле рядом со мной практически не шевелился, с головой погрузившись в чтение "Кэйдзай Симбун" <"Экономическая газета">. Темно-синий летний костюм без единой морщинки и черные туфли; белая сорочка - только что из химчистки. Я уставился в потолок вагона и закурил. Чтобы как-то убить время, я попробовал подсчитать в уме, сколько песен записали "Битлз" на пластинках. Дойдя до семидесяти трех, я застрял. Интересно, сколько насчитал бы сам Пол Маккартни?..
Понаблюдав за тем, что творилось в окне, я снова уставился в потолок. Итак, мне двадцать девять. Еще полгода - и канет в Лету третий десяток лет жизни. Ничего, абсолютно ничего после себя не оставившее десятилетие. Во всем, что нажито, ценности - ни на грош; все, чего я добился, не имеет ни малейшего смысла. Если что и осталось со мною в итоге - так лишь эта самая Скука... Что же было тогда, сначала, - чего я сейчас не помню? Ведь было же, безо всяких сомнений. Что-то трогало мою душу - так же, как души других людей... И вот в итоге это "что-то" потеряно безвозвратно. Я сам решил потерять его - и оно потерялось. Но кроме этого - кроме того, чтобы выпустить все из слабеющих рук, - что еще оставалось делать?
Ведь, по крайней мере, я выжил... Конечно, лучший индеец - это мертвый индеец.
Но мне во что бы то ни стало понадобилось жить дальше.
Зачем?
Рассказывать байки каменным стенам?
Чушь собачья.
- Какого черта ты остановился в отеле? - удивился Джей, когда я вручил ему спичечный коробок из отеля с телефоном на этикетке. - У тебя же здесь дом!
- Это уже не мой дом, - ответил я.
Джей не стал ни о чем расспрашивать.
Я выстроил перед собой три тарелки с закуской, выпил с полкружки пива и только потом протянул ему через стойку письма Крысы. Вытерев ладони полотенцем, Джей наскоро пробежал глазами оба послания - и затем, уже медленнее и вдумываясь в слова, перечитал все сначала.
- Хм-м-м!.. - протянул он с интересом. - Значит, живой еще, сукин сын?
- Жив-здоров, как видишь!.. - сказал я и отхлебнул еще пива. - Слушай, я побриться хочу. Дашь станок и крем для бритья?
- Что за вопрос! - Джей извлек из-под стойки походный бритвенный набор. - Бриться удобнее в туалете - правда, там нет горячей воды...
- Ничего, сгодится и холодная, - сказал я. - Лишь бы пьяные бабы на полу не валялись. Вот тогда бриться действительно трудновато... Бар Джея полностью переменился.
Прежний "Джейз бар" являл собой промозглое заведение в подвале развалюхи-многоэтажки у обочины городской магистрали. В летнее время даже из кондиционеров там вытекал не воздух, а какой-то сырой туман. Посидишь чуть подольше - и можно рубаху выжимать.
Настоящее имя Джея было китайское - длинное и труднопроизносимое. Прозвище "Джей" он получил от американских солдат, когда работал на авиабазе США. С тех пор настоящее имя забылось само собой.
По словам самого Джея, в 54-м году он бросил работу на авиабазе - и там же неподалеку открыл свое маленькое заведение. Это и был самый первый "Джейз бар". Дела шли довольно успешно. Посетителями, в основном, были военные летчики-офицеры, и атмосфера поддерживалась весьма достойная. Когда бизнес немного окреп, Джей женился - но пять лет спустя жена умерла. О причине смерти Джей никогда ничего не рассказывал.
В 63-м, когда стало слишком горячо во Вьетнаме, Джей продал свой бар, решив перебраться "куда подальше" - получилось, в мой город. И открыл свой второй по счету "Джейз бар".
Это - все, что я знал про Джея. Он держал кошку, выкуривал пачку сигарет в день и не брал в рот ни капли спиртного.
До знакомства с Крысой я частенько появлялся у Джея, всегда один. Потягивал пиво, курил сигарету за сигаретой да слушал пластинки, подбрасывая мелочь в музыкальный автомат. Бар уже частенько пустовал в те времена, и мы с Джеем то и дело вели через стойку какие-то долгие разговоры. О чем - хоть убей, не помню. Какой разговор может быть между семнадцатилетним старшеклассником-молчуном и овдовевшим китайцем?
После того, как мне стукнуло восемнадцать и я уехал из Города, тянуть пиво к Джею ходил один Крыса. Когда же в 73-м уехал и Крыса - приходить стало больше некому. А вскоре начали расширять городскую магистраль, и заведение Джея решили куда-нибудь перенести. Так закончилась для нас история второго "Джейз бара". Третий "Джейз бар" расположился метрах в пятистах от предыдущего, недалеко от реки. Места и здесь было немного, но теперь сверкающий лифт доставлял вас на третий этаж новенького четырехэтажного здания. Странное чувство - ехать в "Джейз бар" на лифте. Еще страннее - с табурета у стойки "Джейз бара" созерцать городские огни.
Из гигантских окон, западного и южного, открывался вид на волнистую линию гор и низину, в которой раньше плескалось море. Несколько лет назад море в низине засыпали, и на его месте плотными рядами, будто надгробные плиты, выстроились небоскребы... Я постоял перед окнами, посозерцал пейзаж и вернулся обратно за стойку.
- Раньше, небось, было море видно? - спросил я.
- Да уж, - ответил Джей.
- Я там в детстве купался, - сказал я.
- М-м, - промычал Джей с сигаретой в зубах, прикуривая от массивной зажигалки. - Прекрасно тебя понимаю. Разрушить горы, построить дома; останками гор засыпать море - и опять понастроить дома... Некоторые идиоты до сих пор считают это прекрасной идеей.
Я молча пил пиво. Динамики под потолком выдавали новый хит Бозза Скэггза. Музыкальный аппарат куда-то исчез. Посетители за столиками - опрятные студенческие парочки - благовоспитанно, глоток за глотком потягивали виски с водичкой напополам и коктейли. Ни тебе пьяных баб в сортире, ни субботнего гвалта до боли в ушах. Потом, ясное дело, все разойдутся по домам, наденут пижамы, почистят зубы и лягут спать... Ну, и что ж? - ну, и слава Богу. Чистая, опрятная жизнь - что в этом плохого? В конце концов, каким должен быть этот мир, каким должен быть этот бар - общих стандартов для этого просто не существует. Все это время Джей следил за моим блуждающим взглядом.
- Ну, что скажешь? Все так изменилось, что никак не освоишься?
- Да ничего подобного, - сказал я. - Старый беспорядок на новый лад, вот и все.
"Медведь у жирафа выменял шляпу, а зебра надела медвежий сюртук"...
- А суть все та же? - рассмеялся Джей.
- Времена изменились, - сказал я. - Меняются времена - меняется многое. Но, в конечном счете - и ладно, и пускай себе меняется дальше. Все мы живем, меняясь. И жаловаться тут не на что...
Джей промолчал.
Я принялся за новое пиво, Джей закурил новую сигарету.
- Как жизнь? - спросил Джей.
- Неплохо, - ответил я.
- А с женой как?
- А-а, непонятно. Как оно бывает между двумя разными людьми? Иногда кажется - все в порядке. Иногда так не кажется. В супружеской жизни - дело обычное, сам знаешь.
- Не знаю, - мрачно проворчал Джей и почесал мизинцем переносицу. - Забыл я уже, что такое супружеская жизнь. Давно это было...
- Кошка твоя здорова?
- Померла четыре года назад. Как раз после вашей свадьбы. Кишки себе попортила.
Ей, правда, и так уже возраст вышел - двенадцать лет все-таки. Дольше, чем мы с женой были вместе... Двенадцать лет жизни - вроде, такая мелочь, а?
- И не говори, - сказал я.
- Там, на горе - слыхал, небось - есть кладбище для животных. Вот там и схоронил. Пусть теперь хоть на небоскребы эти сверху вниз посматривает. А то уже куда ни плюнь - все в небоскреб попадешь. Кошке это, конечно, до лампочки... Но все-таки.
- Тоскуешь?
- Тоскую, понятное дело. Уж не знаю, кому из людей нужно помереть, чтоб я так тосковал... Что, странно говорю? Я покачал головой.
Покуда Джей сооружал для очередного посетителя замысловатый коктейль и салат "Юлий Цезарь", я забавлялся головоломкой из Северной Европы, которую обнаружил на стойке. В стеклянной коробке нужно было восстановить из фрагментов рисунок - три бабочки, порхающие над лужайкой с клевером. Терпения моего хватило минут на десять, затем я плюнул и положил игрушку на место.
- Детей не заводишь? - спросил Джей. - По возрасту уж пора бы...
- А не хочу, - ответил я.
- Серьезно?
- А ты представь: родится кто-нибудь, вроде меня - что я с ним буду делать?
Джей озадаченно рассмеялся и подлил мне пива.
- По-моему, ты слишком много думаешь наперед.
- Да нет, дело не в этом. Просто я никак не могу понять, стоит ли вообще это делать - производить на свет еще одну жизнь... Ну, вырастут дети, сменится поколение. И что? Больше гор снесено, больше моря засыпано. Больше скорость у автомобилей - и больше кошек задавлено... Только и всего, разве нет?
- Но это - только темная сторона жизни. Случаются ведь и хорошие события. Есть ведь и хорошие люди...
- Да? Ну-ка, приведи мне по три примера и того, и другого - тогда поверю...
Джей ненадолго задумался, потом рассмеялся:
- Все равно: что хорошо, что плохо - о том судить уже не вам, а вашим детям. Ваше-то поколение уже, хм...
- Отпело свое?
- В каком-то смысле, - изрек Джей.
- Песенка спета, а призрак мелодии в сердце еще звучит...
- Эк у тебя все складно сказать получается...
- Пижонство, - поморщился я.

* * *

Бар начал заполняться людьми. Я попрощался с Джеем и вышел на улицу. Девять часов. Кожу на скулах покалывало - из-за бритья под холодной водой, а также от водки с лимоном вместо лосьона. Тот же эффект, если верить Джею; вот только все лицо теперь пахло водкой.
Ночь была на удивление теплой, небо - как и прежде, угрюмо-пасмурным. Южный ветерок вяло тормошил мокрый воздух. Все так же, как и всегда. Запах моря с предчувствием дождя. Пейзаж с легким привкусом ностальгии. В буйной траве у речки - скрежетанье сверчков. И, как всегда, этот "вроде-бы-дождь". Мелкий и странный - то ли с неба падает, то ли в воздухе висит, - но уже очень скоро вымокаешь с головы до ног.
В холодном свете фонарей было видно, как в речке бежит вода. Река совсем обмелела - еле-еле по щиколотку. Но все такая же чистая, как и несколько лет назад. Ручьи сбегали сюда прямо с гор, и вода никогда не мутнела. Русло реки было выложено камнями, добытыми из тех же гор; вода звонко журчала по голышам и стихала в запрудах. Запруды были глубокими, а кое-где даже плескалась рыбешка. Если долго не шли дожди, от реки оставались лишь длинные лужи вдоль русла, и на месте бывшего берега проступали белые косы невысыхающего песка. Частенько я бродил по песчаным косам и выискивал те места, где река обрывалась, выдохшись меж камнями на собственном дне. Отследив глазами такой обрывок до последнего, самого крохотного водяного коленца, я останавливался как вкопанный. И тогда на мгновение мне как будто виделось что-то еще - но уже в следующий миг исчезало. Словно какие-то странные существа жили, скрываясь, во мраке на дне реки. Путь вдоль реки был моей любимой дорогой. Двигаться вместе с рекой. Ощущать на ходу ее прерывистое дыхание... ОНИ ДЕЙСТВИТЕЛЬНО СУЩЕСТВУЮТ. ЭТО ОНИ СОЗДАЛИ ГОРОД. СОТНИ ВЕКОВ, ГОД ЗА ГОДОМ - РАЗРУШАЛИ ГОРЫ, ПРЕВРАЩАЛИ ИХ В ЗЕМЛЮ, ЗАСЫПАЛИ ТОЙ ЗЕМЛЕЙ МОРЕ, РАССАЖИВАЛИ ДЕРЕВЬЯ. С САМОГО НАЧАЛА ГОРОД ПРИНАДЛЕЖАЛ ИМ. ВИДНО, ТАК ОНО БУДЕТ И ДАЛЬШЕ...
После июньских дождей река уже не переползала рывками от камня к камню на дне, а резво бежала вперед до самого моря. От деревьев вдоль набережной пахло свежей листвой, и казалось, что даже воздух, им пропитавшийся, был зеленого цвета. На траве рука об руку сидело несколько парочек; старик выгуливал собаку. Паренек, оперевшись на мотоцикл, курил сигарету. Обычный летний вечер, как и всегда. Купив в забегаловке по пути пару банок пива, я с бумажным пакетом в руках спустился к реке. Место, где река выливалась в море, теперь походило не то на крошечную бухту, не то на оросительный канал, зачем-то засыпанный с одной стороны. От морской бухты остался обрубок метров в пятьдесят шириной... На песчаном пляже все было как раньше. Мелкие волны; гладко-округлые деревянные щепки, прибитые к берегу. Запах моря. Глыбы бетонного волнореза с прутьями арматуры и похабными надписями краской из распылителя... Кусок прошлого шириной в полста метров. Все остальное было наглухо отсечено десятиметровой бетонной стеной. Стена эта, оставив от моря лишь узенькую полоску, уходила вдаль на несколько километров. За стеной же, до самого горизонта - бесформенными жилмассивами, точно стадами гигантских монстров, тянулись многоэтажки. Море загнали в пятидесятиметровую клеть - и полностью уничтожили. По магистрали, когда-то бежавшей вдоль взморья, я двинулся от реки на восток. К моему удивлению, старый волнорез не тронули. Очень странное зрелище - волнорез, потерявший море. Я дошел до места, где раньше часто останавливал машину и смотрел на море, взобрался на бетонный валун, сел и, открыв банку с пивом, огляделся по сторонам. Вместо моря перед глазами тянулись километры искусственного грунта и вереницы многоквартирных домов. Торчащие нелепыми обрубками, дома эти походили скорее на строительные леса для какого-то другого, надземного города, строить который начали, да бросили на полдороге; а еще больше - на перепуганных малолетних детей, что глядят на дорогу и никак не дождутся, когда же их родители вернутся домой.
Прошивая силуэты домов, нити асфальтовых магистралей разбегались в разные стороны, цеплялись за широченные автостоянки, сматывались в клубок у автобусного терминала. Супермаркеты, бензоколонки, огромный парк, роскошный Дворец Собраний. Все было новехоньким - и совершенно ненатуральным. Добытая из гор земля отливала обычным для всех искусственных территорий холодно-свинцовым оттенком. На тех же участках, что еще не попали под жернова Планового Градостроения, колыхался густой бурьян. Просто поразительно, с какой быстротой на "новых землях" принимаются сорняки. Как будто специально ради того, чтоб дразнить и дурачить все эти инкубаторские деревья да газоны вдоль асфальтовых улиц, переселяются они украдкой за человеком, какое бы новое место он себе ни выбрал... Прискорбное зрелище.
Да только что же я на это могу сказать? Новая игра, по новым правилам, уже началась. Остановить ее никому не под силу.
Я допил пиво и, одну за другой, с силой зашвырнул пустые банки туда, где когда-то плескалось море. Те озадаченно покрутились в воздухе - и сгинули в волнах колыхавшегося бурьяна. Я закурил.
Уже докуривая сигарету, я вдруг заметил, что какой-то человек движется в мою сторону с фонариком в руке. То был мужчина лет сорока в серой рубашке, серых брюках и серой фуражке. Судя по всему, полицейский из Службы охраны государственных объектов.
- Вы сейчас что-то бросали, не так ли? - спросил он, остановившись рядом.
- Бросал, - подтвердил я.
- Что бросали?
- Круглые металлические предметы. Внутри пустые. Отверстие с одной стороны.
Полицейский, похоже, слегка озадачился.
- Зачем бросали?
- Да ни за чем! Уже двенадцать лет прихожу сюда и бросаю. Иногда - по полдюжины за раз. И никто до сих пор не жаловался.
- То было раньше. А сейчас здесь - муниципальная территория. Бросать мусор на муниципальной территории запрещается.
Я выдержал паузу. Что-то задрожало во мне на какую-то долю секунды, но тут же унялось.
- Вся проблема в том, - сказал я полицейскому, - что в ваших словах и правда скрывается некий смысл.
- Так в Законе написано, - сказал полицейский.
Я вздохнул и достал из кармана сигареты.
- И что теперь делать?
- Ну, не буду же я требовать, чтоб вы лезли и подбирали. Темно уже, да вот и дождь собирается... Поэтому - чтобы больше предметов не бросали!
- Больше не буду, - пообещал я. - Спокойной ночи.
- Спокойной ночи, - сказал полицейский и растворился в сумерках.
Свернувшись калачиком на бетоне волнореза, я уставился в небо. Как заметила наблюдательная полиция, накрапывал дождик. Закурив новую сигарету, я прокрутил в голове свой диалог с полицейским. Мне показалось, что десять лет назад я был явно покруче... Хотя нет, - скорее всего, просто показалось. Что так, что эдак - разницы никакой.
Когда, возвратившись к реке, я поймал на набережной такси, дождь висел в воздухе, точно густой туман.
- В отель! - сказал я водителю.
- Путешествуете? - поинтересовался тот.
- Ага...
- Первый раз здесь?
- Второй, - ответил я, не задумываясь.

4
ОНА РАССКАЗЫВАЕТ О ШУМЕ ВОЛН, ПОТЯГИВАЯ "СОЛТИ ДОГ"

- Я привез вам письмо! - сказал я.
- Мне? - переспросила она.
Голос в трубке был страшно далеким, телефонная линия забита помехами, говорить приходилось куда громче, чем то нужно для нормальной беседы, и оттенки интонаций терялись напрочь. Как если взобраться на холм, встать под всеми ветрами и пытаться вести беседу, выкрикивая фразы в поднятые воротники пальто.
- Вообще-то, оно адресовано мне... Но мне кажется, что писали именно вам!
- Ах, вам так кажется?
- Ну да! - сказал я. Сказал - и сам почувствовал, в какую идиотскую ситуацию себя загоняю.
Она молчала. Помехи в трубке постепенно затихли.
- Я не знаю, какие отношения у вас были с Крысой. Я звоню, потому что он попросил меня с вами встретиться. А раз так, то, я думаю, вам и письмо лучше самой прочитать.
- Так вы специально для этого приехали сюда из Токио?
- Вот именно.
Она закашлялась, потом извинилась.
- А вы, что, были с ним друзьями?
- Вроде того.
- А почему же он не написал прямо мне?
Что говорить - в ее словах явно ощущалось больше здравого смысла.
- Действительно, не понимаю, - ответил я искренне.
- Так вот и я что-то никак не пойму. Все, что было когда-то, давно уже кончилось. Или нет?
Этого я не знал. Я так и сказал - не знаю. Прижимая к уху телефонную трубку, я лежал на кровати в номере и разглядывал потолок. Мне чудилось, будто я лежу, свернувшись калачиком, на дне моря и одну за другой считаю тени проплывающих надо мною рыб. При этом понятия не имею, до скольки досчитать, чтобы все-таки остановиться.
- Пять лет назад, когда он исчез куда-то, мне было двадцать семь, - несмотря на мягкий голос, эти ее слова прозвучали глухо, как из колодца. - Слишком многое меняется за пять лет...
- Это точно, - поддакнул я.
- Даже если на самом деле ничего не меняется, все равно - нельзя позволять себе так думать. Позволишь себе так думать - и уже никогда не сдвинешься с места... Хотя бы поэтому я стараюсь считать себя совершенно другим человеком.
- Мне кажется, я вас понимаю, - сказал я.
Мы помолчали. На этот раз первой заговорила она:
- И когда вы с ним виделись в последний раз?
- Пять лет назад. Как раз перед тем, как он исчез.
- Он что-нибудь сообщал вам? Почему уезжает и все такое?
- Нет, - сказал я.
- То есть, я тогда правильно поняла, что он исчез, никому не сказав ни слова?
- Совершенно правильно.
- Ну, а что вы подумали?
- В смысле - когда он исчез?
- Ну да.
Я приподнялся на кровати и оперся спиной о стену.
- Что подумал... Ну, пошатается с полгода, да и вернется назад. Он же из тех, у кого ничего не бывает надолго.
- Но он не вернулся...
- Да, не вернулся.
На другом конце провода явно боролись с собой: в очередной долгой паузе я различал ухом тихое прерывистое дыхание.
- Где вы остановились? - спросила она, наконец.
- В отеле "..........." .
- Завтра в пять я буду в кофейном зале отеля. Там, на восьмом этаже. Подходит?
- Прекрасно, - сказал я. - Я буду в белой футболке, зеленых шерстяных брюках. Стрижка короткая...
- Ничего, я как-нибудь догадаюсь, - тихо, но с явным нажимом перебила она. И повесила трубку.
Я тоже положил трубку - и попытался сообразить, что же, черт побери, может означать это "как-нибудь догадаюсь". Но так и не понял. Что-то я стал слишком многого не понимать. Зря говорят, что с годами становишься мудрее. Как заметил какой-то русский писатель, это только характер может меняться с возрастом; ограниченность же человека не меняется до самой смерти... Иногда эти русские говорят очень дельные вещи. Не оттого ли, что зимой вообще лучше думается? Я забрался под душ, вымыл голову после дождя, вылез, обмотав полотенцем бедра, сел на кровать и включил телевизор. Шел какой-то американский фильм про войну и старую подводную лодку. Капитан и первый помощник грызлись как кошка с собакой, сама лодка напоминала ржавую кастрюлю, а в довершение ко всему этот жалкий сюжетик разразился еще и всеобщей панической клаустрофобией; - но, тем не менее, проблемы странным образом улаживались одна за другой, и в финале все у всех было в порядке. После таких вот фильмов может запросто показаться, что раз у всех все в порядке, то и война - не такая уж страшная штука. Не удивлюсь, если скоро начнут делать фильмы, в которых ядерная война испепеляет род человеческий - но в финале У ВСЕХ ВСЕ В ПОРЯДКЕ...
Я выключил телевизор, нырнул в постель - и уже через десять секунд спал мертвым сном.
К пяти часам следующего дня мелкий дождь по-прежнему висел в мокром воздухе. Тот самый дождь, что случается, когда после первых ясных денечков лета думаешь, что сезон дождей уже миновал. Из окна восьмого этажа я разглядывал землю внизу - черную, вымокшую от влаги. По надземной магистрали на несколько километров с запада на восток растянулась вереница увязших в заторе автомобилей. Я вгляделся чуть пристальнее - и мне показалось, будто те медленно тают, растворяясь в дожде. И в самом деле - таять начал весь Город. Таял бетонный волнолом в порту, таяли стрелы кранов, таял частокол небоскребов, под черными зонтами таяли на улицах люди. Таяла зелень на склонах гор, беззвучно стекая к подножью... Зажмурившись на пару секунд, я снова открыл глаза - и Город вернулся в свое прежнее состояние. Вновь устремились в небо шесть кранов в порту; по шоссе, как и прежде, короткими рывками в заторе, поползли на восток машины; толпа пешеходов под зонтиками потекла туда-сюда через улицу; пышная зелень в горах снова жадно вбирала в себя воду июньских дождей.
В просторном зале, на сцене чуть ниже уровня пола, стоял роскошный рояль цвета морской лазури. Девица в сплошном кричаще-розовом платье исполняла на нем стандартный набор мелодий "а-ля чашечка кофе в зале большого отеля", хороня популярные мотивчики в мудреных синкопах и зубодробительных арпеджио. Играла она неплохо; но заканчивалась мелодия, последний звук растворялся в воздухе - и абсолютно ничего не оставалось.
Был уже шестой час, но та, кого я ждал, все не появлялась; я прихлебывал уже второй кофе и от нечего делать разглядывал пианистку. На вид ей было лет двадцать; пышная копна волос - как каплища шоколада на бисквитном печенье. Волосы расплескивались влево-вправо в такт музыке, и как только мелодия заканчивалась, укладывались обратно в копну. И начиналась новая мелодия. Глядя на нее, я вспомнил одну знакомую девчонку. В последний год школы я учился играть на пианино. Мы совпадали с ней и по году обучения, и по специальности, и нас частенько усаживали играть вместе в четыре руки. Ни лица, ни имени той девчонки я совершенно не помнил. В памяти остались лишь тонкие белые пальцы, красивые волосы и чуть колыхавшееся при игре сплошное легкое платье. Больше, как ни старался, я ничего припомнить не мог.
Поймав себя на этом, я почувствовал странную вещь. Как будто я сам вырезал из жизни для собственных воспоминаний ее пальцы, волосы, платье, - а все остальное, оставшись нетронутым, и сегодня живет неизвестно где... Да нет, конечно же, что за бред. Этот мир всегда вертелся без моего участия. Без малейшего отношения ко мне люди ходят по улицам, затачивают карандаши, едут с востока на запад со скоростью пятьдесят метров в минуту и заполняют рафинированно-безликой музыкой воздух в кофейных залах больших отелей.
"Мир"... Сразу представляется толпа слонов с черепахами, что, натужно кряхтя, подпирают спинами здоровеннейший земной диск. При этом слоны не знают, для чего черепахи, черепахи не разумеют, зачем слоны, - и ни те, ни другие понятия не имеют, зачем, вообще говоря, нужен мир.
- Извините, что так поздно! - раздался у меня за спиной ее голос. - Задержали на работе, никак не могла уйти.
- Ничего страшного! Я сегодня весь день абсолютно свободен...
Она бросила на стол ключ от стойки для зонта и, не глядя в меню, заказала себе апельсиновый сок.

Предыдущая страница 5 Следующая страница


Охота на овец 6

Возраст ее невозможно было определить на глаз. Не сообщи она мне его по телефону - наверное, я так никогда и не понял бы, сколько ей лет. Но поскольку она с самого начала сказала, что ей тридцать три, то ей, надо полагать, и было тридцать три - и именно на тридцать три она теперь выглядела. Хотя я уверен: скажи она, что ей двадцать семь - и выглядела бы она на двадцать семь, ни больше ни меньше.
На одежду ее, неброскую, но со вкусом, было приятно смотреть. Свободного покроя белые хлопчатые брюки, оранжевая, в желтую клетку, рубашка - рукава закатаны до локтей; кожаная сумочка через плечо. Ни одна из вещей не была новой, но смотрелось все очень опрятно. Ни колец, ни бус, ни браслета, ни серег. Короткий чубчик наивно-кокетливо зачесан набок.
Чуть заметные морщинки у глаз не сообщали возраста их хозяйки, а как бы заявляли о том, что были на этом лице с рождения. Разве только ключицы, белевшие из-под расстегнутого на две пуговицы воротничка, да запястья недвижных рук на краю стола едва заметно выказывали не первую молодость этой женщины. С мелких, поистине микроскопических изменений начинает стареть человек. Чем дальше, тем больше появляется таких вот слабо уловимых, но уже нестираемых мелочей - пока, наконец, не опутают они, точно паутина, все тело.
- Чем занимаетесь? Работаете где-нибудь? - спросил я наугад.
- В конструкторском бюро. Уже много лет.
Разговор не клеился. Я не спеша достал сигарету, не спеша закурил. Пианистка закрыла крышку рояля, встала и удалилась куда-то на перерыв. Легкая зависть - буквально совсем чуть-чуть - промелькнула в глазах моей собеседницы.
- И долго вы с ним знакомы? - спросила она.
- Уже одиннадцать лет. А вы?
- Два месяца десять дней, - не раздумывая, ответила она. - С нашего знакомства - и до того, как он исчез. Два месяца и еще десять дней. Я дневник веду, поэтому помню точно.
Ей принесли апельсиновый сок, у меня забрали пустую кофейную чашку.
- После того, как он исчез, я три месяца ждала. Декабрь, январь, февраль...
Самое холодное время. Зима тогда выдалась жутко холодная, правда?
- Н-не помню, - растерялся я. Холода пятилетней давности она обсуждала, словно вчерашний дождь.
- А вы вот так же когда-нибудь ждали женщину?
- Нет, - ответил я.
- Если изо всех сил ждать, а в срок не дождаться - тогда делается все равно.
Неважно, какой был срок - десять лет, пять лет или один месяц.
Я кивнул.
Ее стакан с соком опустел уже наполовину.
- И когда в первый раз вышла замуж, так и случилось. Все ждала, ждала, как положено, а потом устала ждать - и сделалось все равно. В двадцать один замуж выскочила, в двадцать два - развелась. А потом переехала в этот город...
- Вот и у моей жены то же самое, - сказал я.
- Что?
- В двадцать один замуж вышла, а в двадцать два - развелась.
Она окинула меня долгим, пристальным взглядом - и нервно забрякала длинной палочкой в стакане, размешивая апельсиновый сок. Я, кажется, сболтнул что-то лишнее.
- Очень тяжело, когда в молодости переживешь и замужество, и развод, - продолжала она. - Если коротко - дальше уже начинаешь хотеть чего-то одномерного, чего-то совершенно ирреального - понимаете? Но ведь ирреальной жизнью нельзя прожить слишком долго, не правда ли?
- Да... Наверное.
- После развода, пока с ним не встретилась, я пять лет прожила в этом городе.
Такой вот ирреальной жизнью. Ни знакомых почти никаких, ни желания куда-то сходить, ни любовника; утром проснешься - идешь на работу, чертишь свои чертежи, по дороге домой в супермаркете купишь чего-то, сама приготовишь, сама и съешь. Радио включено постоянно, книжка какая-нибудь; дневник про саму себя кропаешь - а в ванне чулки замочены. Да еще квартирка в доме у моря, так что в ушах постоянно волны шумят... Зябкая жизнь! - Она допила свой сок. - Я, наверное, пустое болтаю, да?
Я молча покачал головой.
Шел седьмой час - "время кофе" закончилось, наступило "время коктейлей". Лампы под потолком пригасили, и зал погрузился в полумрак. Город в окне зажигал огни. Заалели фонари и на кранах в порту. В тусклых вечерних сумерках поблескивал мелкими иголками дождь.
- Не хотите чего-нибудь покрепче?
- А как это называется, если водку с грейпфрутовым соком смешать?
- "Солти Дог"...
Подозвав официанта, я заказал для нее "Солти Дог" и для себя - "Катти Сарк" со льдом.
- На чем я остановилась?
- Вы сказали - "зябкая жизнь"...
- Да нет, если честно - сама-то жизнь не такая и зябкая, - поправилась она. - Вот только когда волны шумят - тогда действительно зябко. Въезжала в квартиру - управдом говорил: "ничего, мол, быстро привыкнете"... Да вот не привыкла.
- Ну, теперь-то моря больше нет.
Она тихонько усмехнулась. Морщинки в уголках ее глаз задрожали едва заметно.
- Ну, конечно. Ну, разумеется. "Моря больше нет" - какая наблюдательность! А мне и сейчас то и дело слышится, будто волны шумят. Вот как можно сжечь свои уши за долгое время...
- И потом вы познакомились с Крысой?
- Да. Только я его так не называла.
- А как вы его называли?
- По имени, как же еще! Как и все вокруг, разве нет?
А и действительно, подумал я вдруг. Слово "Крыса" даже как прозвище звучало слишком по-детски.
- Да, конечно, - сказал я.
Нам принесли напитки. Она пригубила свой "Солти Дог" - и салфеткой стерла приставшие к уголкам рта кристаллики соли. Салфетку со слабым отпечатком помады она искусно, двумя пальцами перегнула пополам и положила рядом на стол.
- Для меня он был - как бы лучше сказать... достаточно ирреальный. Вы меня понимаете?
- Кажется, понимаю...
- Я подумала, что мне как раз и нужна его ирреальность - для того, чтобы разрушить свою. С первой же встречи с ним сразу так и подумала. Может быть, потому он мне и понравился... А может, и наоборот - сначала он мне понравился, а потом я так для себя решила. Что так, что эдак - результат все равно одинаковый. Пианистка вернулась со своего перерыва, села за рояль и заиграла мелодии старого кино. Это звучало странно - как если бы к какой-нибудь сцене фильма по ошибке подобрали не тот музыкальный фон.
- Вот мне и кажется иногда... Может, я таким образом просто его использовала.
Может быть, он самого начала чувствовал это - потому и... Вы так не думаете?
- Откуда я знаю, - пожал я плечами. - Это уже чисто ваши с ним отношения.
Она ничего не сказала.
Молчание длилось секунд двадцать, прежде чем я сообразил, что ее монолог окончен. Я проглотил остатки своего виски, достал из кармана письма Крысы и положил на середину стола. Два конверта лежали на столе, и притрагиваться к ним она как будто не торопилась.
- Я должна это прочитать прямо здесь?
- Забирайте домой, там и читайте. А не захотите читать - так выбросьте.
Она кивнула, взяла письма и спрятала их в сумочку. Легкий металлический звук - клик! - и замок защелкнулся. Я закурил вторую сигарету, заказал себе второй виски. Надо сказать, что больше всего я уважаю именно вторую порцию виски. Если с первым виски успокаиваются нервы, то со вторым приходит в порядок голова. С третьего же и далее - уже ни вкуса, ни смысла не остается: простое перекачивание жидкости из рюмки в желудок.
- И только ради этого вы ехали сюда из Токио? - спросила она.
- Да, почти что...
- Очень любезно с вашей стороны.
- Ну, как раз об этом я не думал. Просто у нас с ним так повелось. Поменяй нас в жизни местами - и он сделал бы точно так же, я знаю.
- Что, он уже оказывал вам такие услуги?
Я покачал головой.
- Да нет. Просто мы издавна надоедаем друг другу такими вот "ирреальными" просьбами. И привыкли выполнять их без лишних вопросов. Ну, а как выполнять ирреальные просьбы в реальном мире - это уже другая проблема.
- Наверное, на свете больше нет таких странных людей!
- Очень может быть...
Рассмеявшись, она поднялась из-за стола и взяла в руки счет.
- Позвольте, я сама за все заплачу. Тем более, что на сорок минут опоздала...
- Если вам так будет лучше - пожалуйста, - я пожал плечами. - Но у меня к вам один вопрос. Можно?
- Ну, разумеется!
- Вот вы сказали по телефону, что догадаетесь, как я буду выглядеть.
- Ну да, сказала. Так, чисто из настроения...
- И что же - прямо-таки сразу и догадались?
- Моментально, - сказала она.

* * *

Дождь хлестал с прежней силой. Прямо в окно отеля заглядывала гигантская неоновая реклама с соседнего небоскреба. В ее искусственном свете бежали, сплетаясь, к земле беспорядочные нити дождя. Встав у окна, я посмотрел вниз - и мне почудилось, будто дождь всеми струями стремится попасть в одну и ту же точку земной поверхности.
Я плюхнулся на кровать и выкурил две сигареты подряд. Потом позвонил администратору отеля и попросил забронировать билет на завтрашний поезд. Больше в этом городе мне было абсолютно нечего делать... И только дождь все лил до глубокой ночи.

Часть шестая
ОХОТА НА ОВЕЦ – II

1
СТРАННЫЙ РАССКАЗ ЧЕЛОВЕКА СО СТРАННОСТЯМИ (1)

Секретарь Сэнсэя, весь в черном, сидел на стуле напротив и, не говоря ни слова, смотрел на меня. Взгляд его нельзя было назвать ни пытливым, ни пренебрежительным, ни проницательным. От него не было ни жарко, ни холодно, ни как-либо еще. Ни одного из известных мне человеческих чувств в том взгляде не содержалось. Человек этот ПРОСТО СМОТРЕЛ на меня. Не исключаю, впрочем, что смотрел он не на меня, а на стену у меня за спиной - но поскольку перед этой стеной сидел я, то приходилось смотреть заодно и на меня. Человек протянул руку к столу, открыл крышку сигаретницы, вытянул оттуда длинную сигарету без фильтра, несколько раз пощелкал по ней ногтем, подбивая с одного конца, и, прикурив от зажигалки, выдохнул дым тонкой струйкой вперед и немного в сторону. Затем возвратил зажигалку на стол и положил ногу на ногу. За все это время направление его взгляда не изменилось ни на полградуса. Выглядел человек точь-в-точь как описывал мой напарник. Чересчур безупречный костюм, чересчур ухоженное лицо, чересчур длинные пальцы. Если бы не глаза - холодно-бесчувственные в узких прорезях век, - то была бы внешность ярко выраженного гомосексуалиста. Но с такими глазами он и на гомосексуалиста не походил. Он выглядел никак - а точнее, НИКАК НЕ ВЫГЛЯДЕЛ: не был похож ни на кого и своим видом не вызывал никаких даже самых смутных ассоциаций. Вглядевшись в эти глаза, я заметил новые странности. Коричневый цвет преобладал в них над черным, но по общему темному тону пробегали светло-голубые прожилки. При этом в левом голубого было больше, чем в правом. Как если бы левый глаз думал одно, а правый - совсем другое. Пальцы, обхватившие колено, ни на секунду не прекращали едва заметное шевеление. И по сей день преследует меня видение: все десять пальцев вдруг отделяются от этих рук и крадутся ко мне, подбираясь все ближе и ближе... Очень странные пальцы. И вот эти странные пальцы медленно протянулись к столу и затушили, смяв в пепельнице, скуренную лишь на треть сигарету. В бокале не спеша таял лед; было видно, как прозрачная вода постепенно смешивалась с грейпфрутовым соком. Соотношение было явно не в пользу сока. В комнате стояла совершенно загадочная тишина. Бывает тишина, какую встречаешь, заходя внутрь огромного дома, - тишина слишком большого пространства со слишком малым числом людей. Тишина же, царившая в этой комнате, была еще необычнее. Неприятно-тяжелое, давящее безмолвие. Мне показалось, что тишину вроде этой я уже где-то раньше встречал. Но чтобы вспомнить, где именно, требовалось время. Точно старый альбом, страницу за страницей я перелистывал свою память - пока, наконец, не вспомнил. Тишина, разбухающая от предчувствия Смерти. Воздух, плотный от пыли и серьезности происходящего.
- Все умирают, - не сводя глаз с моего лица, негромко произнес человек. Таким тоном, словно прочитал мои мысли и теперь комментировал их. - Все живое когда-нибудь становится мертвым.
Сказав это, он снова погрузился в молчание. За окном, как безумные, отчаянно скрежетали цикады. Я живо представил, как каждая из миллиона козявок издает своим тельцем этот дикий, отчаянный зов в надежде вернуть прошедшее лето и вместе с ним - свою уходящую жизнь.
- Насколько мне позволяют возможности, я намерен говорить с тобой откровенно, - вдруг снова произнес он. Речь его сильно смахивала на подстрочный перевод официального документа. - Но "говорить откровенно" - еще не означает "говорить правду". Откровенность и Правда - все равно, что нос и корма судна, выплывающего из тумана. Вначале появляется Откровенность, и лишь в последнюю очередь глазам открывается Правда. Временной интервал между этими двумя моментами прямо пропорционален размерам судна. Большому выплыть сложнее. Иногда это получается уже после того, как закончилась жизнь наблюдающего. Поэтому если, несмотря на мои усилия, Правда тебе все-таки не откроется - ни моей, ни твоей вины в том быть не должно.
Даже не представляя, что на это ответить, я молчал. Он убедился, что молчание должным образом соблюдается - и продолжал свою речь.
- Ты же прибыл сюда как раз для того, чтобы судно выплывало как можно быстрее.
Нам с тобой предстоит ускорить движение судна. Поэтому будем говорить откровенно. И, таким образом, еще на шаг приблизимся к Правде. Откашливаясь, он на пару секунд отвел-таки взгляд: с моего лица - на свои пальцы, теперь уже поглаживавшие подлокотник дивана.
- Подобные объяснения, однако, слишком абстрактны. Поэтому поговорим о реальных проблемах. Например, о твоей рекламе для страховой компании П. Я думаю, ты уже слышал об этом?
- Кое-что слышал.
Он кивнул. И, снова выдержав паузу, продолжал:
- Как я предполагаю, ты был весьма уязвлен. Любой почувствует себя неуютно, когда уничтожают то, что он создавал, не жалея времени и сил. Тем более, если речь идет о хлебе насущном. Да и реальные убытки, надо думать, понесены немалые. Я правильно понимаю?
- Совершенно правильно, - подтвердил я.
- Вот об этих реальных убытках я и хотел бы услышать от тебя самого.
- Ну, убытки - это постоянная опасность в той работе, которой мы занимаемся. Сам характер работы никогда не исключает того, что готовый рекламный макет может быть изъят из печати - из-за какой-нибудь мелочи, которая не понравилась клиенту. Но для такой маленькой фирмы, как наша, это - смерти подобно. Чтобы уберечься от такого риска, мы производим макет в полном, стопроцентном соответствии с пожеланиями заказчика. Грубо говоря, каждую строчку текста мы выверяем в присутствии клиента. Только этим мы и можем себя хоть как-то обезопасить. Не самая веселая работа, конечно; но такого нищего волка, как мы, только ноги и кормят...
- Ну, все когда-нибудь с этого начинали, - подбодрил секретарь. - Следует ли понимать тебя так, что, приостановив выпуск журнала, я повергаю твою фирму в глубокий финансовый шок?
- В общем, именно так. Журнал уже отпечатан и разброшюрован. За бумагу и печать нужно кровь из носу расплатиться в течение месяца. Плюс - гонорары внештатникам. Получается что-то около пяти миллионов иен; но именно столько необходимо вернуть в банк для погашения долга. Год назад мы решили взять кредит на развитие предприятия...
- Да, я в курсе, - вставил секретарь.
- Ну и, само собой, встает проблема дальнейших заказов. С таким хлипким положением, как у нас, один-единственный промах - и клиенты немедленно предпочтут нам другие агентства. Как раз с этой страховой компанией у нас годовой контракт на изготовление их рекламы. Если в результате нынешнего скандала их реклама будет изъята - мы просто тут же пойдем ко дну. Фирма у нас маленькая, связей особых нет; выезжали до сих пор лишь на собственном имидже - на том, что о нас люди скажут. Малейший удар по репутации - и нам просто крышка. Я закончил, но мой собеседник еще долго не говорил ни слова в ответ, а только сидел и пристально глядел на меня. Наконец, он раскрыл-таки рот:
- Ты рассказываешь очень откровенно. Кроме того, содержание твоего рассказа полностью совпадает с той информацией, которой располагаю я. И этого я не могу не оценить. Теперь - по сути вопроса. Какие еще проблемы, по-твоему, останутся у твоей фирмы, если я возмещу все убытки этой страховой компании за изъятую рекламу, а также - порекомендую им заключать контракты с вами в дальнейшем?
- Тогда - никаких проблем. Ну, может, все поудивляются поначалу, из-за чего весь сыр-бор, - да и вернутся в свои серые будни.
- Сверх того можно было бы обеспечить и моральную компенсацию. Достаточно мне написать одно слово на обороте визитки - и ваша фирма будет обеспечена работой лет на десять вперед. Подчеркиваю - работой, а не жалкими рекламными листочками...
- То есть, вы предлагаете сделку?
- Скорее - обмен пожеланиями. Я из добрых пожеланий предлагаю тебе информацию о том, что такое-то издательство остановило выпуск журнала с изготовленной тобой рекламой. Ты, приняв эту информацию, выражаешь мне твои собственные пожелания, на которые я снова откликаюсь своими. Почему бы не воспринять это именно так? Думаю, тебе лично мои пожелания были бы очень полезны. Не хочешь же ты всю жизнь провести в одной упряжке со своим головастым алкоголиком...
- Мы - друзья, - сказал я.
Тишина камня, падающего в бездонный колодец, была мне ответом. Добрых тридцать секунд миновало, прежде чем камень, наконец, достиг какого-то дна.
- Ладно, - произнес он. - Это твои проблемы. Я довольно подробно проверил твою биографию - ты, по-своему, весьма интересный тип. Все население можно условно разделить на две группы: посредственности-реалисты - и посредственности-идеалисты. Ты, несомненно, принадлежишь ко вторым. Будет очень хорошо, если ты это запомнишь. Весь твой путь - это путь посредственности, оторвавшейся от реальной жизни.
- Я запомню, - сказал я.
Он кивнул. Лед в грейпфрутовом соке совсем растаял; я взял бокал и отпил половину.
- Ну, а теперь поговорим конкретно, - сказал он. - Поговорим про овец.

* * *

Он слегка шевельнулся, достал из нагрудного кармана бумажный конверт, извлек из него черно-белый фотоснимок с овцами и положил на стол, повернув изображением в мою сторону. Будто свежим воздухом - запахом реальной жизни? - вдруг повеяло в комнате.
- Вот фотография с овцами, которую ты использовал для журнала.
Изображение переснимали без негатива, прямо с оригинала; и тем не менее, то была невероятно контрастная и четкая фотокопия. Судя по всему, применялась какая-то очень специальная аппаратура.
- Насколько мне известно, фотография эта попала к тебе частным путем, и затем ты решил использовать ее для журнала. Или я ошибаюсь?
- Нет. Все так и было.
- Результаты проведенной нами экспертизы показали, что снимок сделан на Хоккайдо не более полугода тому назад рукой человека, ничего в фотографии не смыслящего. Камера - дешевка карманных размеров. Снимал не ты. У тебя - "Никон" с большим объективом, да и снимаешь ты куда лучше. К тому же, за последние пять лет ты ни разу на Хоккайдо не выезжал. Не так ли?
- Как сказать...
- Уф-ф! - перевел он дух и выдержал новую паузу. - Ладно, как хочешь - а у нас к тебе три пожелания. Мы желаем, чтобы ты объяснил нам: где, от кого ты получил эту фотографию, а также - что тебя заставило использовать такой непрофессиональный кадр в журнальной рекламе.
- Не скажу, - ответил я и сам удивился, как просто у меня это получилось. - Как любой журналист, имею полное право на неразглашение источников информации. Секретарь, не мигая, смотрел на меня; пальцы его левой руки переползали то влево, то вправо вдоль тонкой линии губ. Поблуждав туда-сюда несколько раз, они оторвались-таки от лица - и вернулись на колени хозяина. Молчание становилось все напряженнее. Хоть бы кукушка какая-нибудь закуковала в саду, подумал я вдруг. Но кукушка, конечно же, не закуковала. Кукушки не кукуют по вечерам.
- Странный ты все-таки человек! Одним движением пальца мы можем похоронить твою фирму. Случись это - никому вокруг и в голову не придет называть тебя журналистом. Даже если эту возню с памфлетиками и афишками, которой ты занят сегодня, и считать журналистикой...
Я снова подумал о кукушке. Все-таки, почему кукушки никогда не кукуют по вечерам?
- К тому же, существует несколько способов заставить говорить таких людей, как ты.
- Наверное, - сказал я. - Только чтобы они сработали, нужно время - а до тех пор я буду молчать. Когда же я заговорю, то не буду рассказывать все, что знаю. Ведь вам же неизвестно, что я знаю, а что - нет. Разве не так? Я говорил наугад - но явно шел правильным курсом. Неуверенное молчание, последовавшее за моими словами, показало, что я заработал очко в свою пользу.
- А с тобой занятно поговорить! В твоем идеализме можно услышать даже какие-то патетические нотки... Ну, да ладно. Поговорим о другом. Он достал из кармана увеличительное стекло и положил передо мною на стол.
- Возьми-ка - и хорошенько проверь, что ты видишь на этой фотографии.
Взяв снимок в левую руку, а линзу - в правую, я начал медленно, сантиметр за сантиметром, изучать фотографию. Одни овцы глядели в одну сторону, другие в другую, третьи же, никуда особо не глядя, с безучастным видом щипали траву. Атмосфера - как на памятном фото какого-нибудь колледжа, собравшего на вечеринку давно позабывших друг друга выпускников. Я исследовал одну за другой всех овец, изучил, как и где растет трава на лугу, разглядел все березы в роще на заднем плане, отследил все изгибы линии гор на горизонте, пропутешествовал по раскинувшим в небе облакам. Ничего необычного на снимке не было. Подняв глаза от линзы и фотографии, я уставился на своего собеседника.
- Ничего странного не заметил? - спросил он.
- Ничего, - сказал я.
Мой ответ его, похоже, нисколько не разочаровал.
- Ты, по-моему, в университете биологию изучал. Что ты, вообще, знаешь об овцах?
- Да, можно сказать, ничего. Я изучал очень узкую область - здесь те знания почти бесполезны.
- Расскажи, что знаешь.
- Парнокопытные. Травоядные. Стадные. Впервые завезены в Японию, кажется, где-то в начале Мэйдзи <Период правления императора Мэйдзи, 1867-1912. Первый демократический период в истории Японии сразу после революции Мэйдзи (1867) и падения военно-феодального правительства - сегуната>. Разводятся людьми ради мяса и шерсти. Вот, пожалуй, и все.
- В общем, правильно, - сказал секретарь. - Только, если уж быть совсем точным - впервые овцы были завезены к нам не в начале Мэйдзи, а в середине эпохи Ансэй <Период правления императора Ансэй, 1854-1860>. До тех же пор, как ты верно сказал, овец в Японии просто не существовало. Предание гласит, что первых овец привезли из Китая в эпоху Ансэй; но, даже если это и так - те овцы не прижились и вскоре вымерли. Поэтому до начала Мэйдзи таких животных, как овцы, японцы в глаза не видали и вообразить себе не могли. Хотя Овен как знак Зодиака и был сравнительно популярен, - никто не мог точно сказать, как этот зверь выглядит на самом деле. Иными словами, долгое время овца была сродни выдуманным, мифическим животным - типа баку <"Баку" в китайской мифологии - фантастическое животное с телом медведя, хоботом слона, глазами носорога, хвостом быка и лапами тигра> или дракона. Исторический факт: все изображения овец на японских картинах до периода Мэйдзи - сплошной суррогат и чистейшая несуразица. Люди разбирались в овцах примерно так же, как Герберт Уэллс - в марсианах.
Но и до сих пор еще японцы знают про овец удручающе мало. Начнем с того, что за всю свою историю нация никогда по-настоящему в овцах не нуждалась. Животные были завезены из Америки, разведены здесь - и благополучно забыты. Великое дело - какие-то овцы! После войны открылись квоты на импорт баранины и овечьей шерсти из Австралии и Новой Зеландии - и разводить овец в Японии стало совершенно невыгодно. Бедные овцы, тебе не кажется? Просто вылитые японцы в двадцатом веке...
Впрочем, я не собираюсь читать тебе лекции о сиротской доле современной Японии. Я хочу, чтобы ты сопоставил в голове две вещи. Первое: до конца эпохи сегуната овец в Японии практически не существовало. Второе: с приходом новой власти всех овец, ввозимых в страну, государственные чиновники пересчитывали буквально по головам и проверяли самым тщательным образом. О чем это говорит? Вопрос обращался ко мне.
- О том, что, видимо, отбирали только каких-то определенных овец, - сказал я.
- Абсолютно верно! Точно так же, как у беговых лошадей, порода у овец - ключевой показатель их особенностей и повадок. Так, например, почти все овцы, завезенные в Японию, отличаются закрепленной в поколениях способностью взбираться на гору. Иными словами, японские овцы - животные, отсортированные по самым жестким критериям. Отслеживали и по экстерьеру - чтобы не допустить примеси других кровей. Нелегально в страну не ввозились. Кому интересно заниматься контрабандой овец? Конкретно, были отобраны следующие породы: саусдаун, испанский меринос, котсвольд, китайская, шропшир, корридэйл, шевиот, романовская, остофрижан, бордерлейстер, ромнимарш, линкольн, дорсетхорн и саффолк - вот тебе примерно весь список. Ну, а теперь, - он кивнул в мою сторону, - еще раз внимательно посмотри на фотографию.
Я снова взял в руки снимок и увеличительное стекло.
- Приглядись получше к третьей справа овце на переднем плане.
Я направил увеличительное стекло на третью справа овцу. Затем передвинул на соседнюю овцу, пригляделся - и вернулся к той, что была третьей справа.
- На этот раз что-нибудь заметил? - спросил секретарь.
- Порода другая, - ответил я.
- Именно! За исключением третьей справа, все овцы на фотографии - обычный саффолк. Только эта одна отличается. Эта, по сравнению с саффолком, - коренастее, да и шерсть посветлее. Опять же, морда совсем не черная. Эта овца как будто крепче, сильнее всех остальных. Я показывал фотографию нескольким специалистам-овцеводам. Все они, будто сговорившись, утверждали: таких овец нет и быть не может в Японии. А возможно, что и во всем мире. Таким образом получается, что сейчас ты видишь овцу, которой не существует в природе. Я снова направил линзу на третью справа овцу. Приглядевшись внимательнее, я обнаружил у нее на спине бледноватое, на первый взгляд бесформенное пятно - словно от кофе, пролитого на скатерть. Пятно было страшно расплывчатым и нечетким - то ли дефект от царапины на пленке, то ли просто обман зрения. Или же кто-то и вправду умудрился опрокинуть кофе прямо на спину овцы.
- На спине - какое-то пятно расплывчатое, - сказал я вслух.
- Не просто пятно. Родимое пятно в форме звезды. Сравни-ка вот это...
Он достал из конверта лист бумаги и вручил его мне. То была копия рисунка овцы. Изображение переводили, похоже, каким-то толстым карандашом; все свободное поле вокруг было усеяно следами пальцев. Сам рисунок был неумелый, почти детский - но что-то в нем явно будило воображение. С особенной, какой-то неестественной тщательностью были скопированы все мелкие детали. Я сравнил овцу на рисунке с овцой на фотографии. Безо всяких сомнений, это была одна и та же овца. Небольшое звездообразное пятно, красовавшееся на спине у нарисованной овцы, и по месту на теле, и по форме совпадало с пятном у овцы на фотографии.
- А теперь - вот это, - добавил он, вынул из кармана брюк зажигалку и протянул ее мне. То была необычайно увесистая, изготовленная по спецзаказу из чистого серебра зажигалка фирмы "Дюпон". На боку у нее был выгравирован все тот же овечий герб, что я впервые увидал в лимузине. На спине же серебряной овцы я, приглядевшись, различил мелкое, но совершенно отчетливое звездообразное пятнышко.
У меня начала потихоньку болеть голова.

2
СТРАННЫЙ РАССКАЗ ЧЕЛОВЕКА СО СТРАННОСТЯМИ (2)

- Чуть раньше я говорил тебе о посредственности, - продолжал секретарь. - Однако же, говоря об этом, я вовсе не собирался обвинять в посредственности лично тебя. Я только имел в виду, что весь мир, в принципе, - одна сплошная посредственность; ты же представляешь собой посредственность, поскольку являешься частью этого мира. Или ты так не считаешь?
- Ну, не знаю...
- Мир - посредственность. В этом нет никаких сомнений. Вопрос: был ли мир такой же посредственностью в древние времена? Нет! В древние времена мир представлял собой хаос, а хаос ничего общего с посредственностью не имеет. Мир начал скатываться к посредственности, как только человек отделил средства производства от повседневной жизни. Когда же Карл Маркс изобрел понятие пролетариата - он тем самым окончательно закрепил мир в состоянии посредственности. Именно поэтому сталинизм и примыкает к марксизму. Лично я почитаю Маркса. Он - один из тех редких гениев, чья память вбирала в себя великий Хаос древнего мира. За то же самое, кстати, я почитаю и Достоевского. Но марксизма не признаю. Слишком много посредственности.
Он издал горлом какой-то невнятный звук.
- Сейчас я говорю с тобой очень откровенно. Таким образом я выражаю тебе признательность за то, что до этого ты очень откровенно говорил со мной. Итак, сейчас я буду отвечать на твои, скажем так, вопросы наивно-естественного происхождения. Но после того, как я закончу на них отвечать, - свобода выбора дальнейшей линии поведения у тебя уже будет весьма и весьма ограничена. Я желаю, чтобы ты с самого начала понимал такие вещи отчетливо. Если же говорить совсем просто - твоя ставка в игре повышается. Ты согласен?
- А что мне еще остается? - пожал я плечами.
- Сейчас в этом доме умирает старый человек, - сказал секретарь. - Причина смерти ясна. В голове у него - огромный сгусток крови. Гигантская гематома - шишка такой величины, что деформируется мозг... Ты что-нибудь смыслишь в нейрохирургии?
- Да почти ничего...
- Если говорить простым языком - кровяная бомба. Кровь застопоривается, собирается в одном месте - и сосуд разбухает до невероятных размеров. Что-то вроде змеи, проглотившей мячик для гольфа. Взрыв - и мозг прекращает функционировать. А оперировать нельзя: от малейшего вмешательства бомба тут же взорвется. То есть, если называть вещи своими именами, - остается просто ждать смерти. Может быть, он умрет через неделю. А может быть, через месяц. Этого не знает никто.
Поджав губы, он неторопливо вздохнул - и выпустил воздух из легких.
- В смерти его нет ничего удивительного. Все-таки старик уже, да и болезнь очевидна. Удивительно другое: как ему удалось оставаться живым так долго? Что он хотел сказать - я совершенно не понимал.
- На самом деле, никто бы не удивился, если бы он умер тридцать два года назад, - продолжал он. - А может, и сорок два. Его гематому впервые обнаружили американские врачи, проводившие медосмотр арестованных за военные преступления класса "А". Было это осенью 1946 года - незадолго до Токийского процесса. Взглянув на рентгеновский снимок, врач испытал настоящий шок. С такой огромной гематомой в мозгу жить на свете, да жить поактивней простого смертного - это не укладывалось у многоопытного врача в голове. Пациент был переведен в больницу при церкви Святого Луки, реквизированную под армейский госпиталь, где начал получать на редкость обстоятельное лечение.
Прошел год с начала лечения - но врачи по-прежнему ничего не понимали. Ничего - кроме того, что он может помереть в любую минуту, да самого факта, что он каким-то чудом, несмотря ни на что, продолжает жить. А пациент, как ни в чем ни бывало, продолжал находиться в полном здравии без каких-либо осложнений. Его мозг работал так же безупречно, как и у любого нормального человека. Почему - непонятно. Логический тупик. Человек, который по всем показателям должен быть мертв, продолжал жить и двигаться у всех на глазах... Все, что удалось выяснить, - лишь самые общие закономерности протекания болезни. Так, через каждые сорок дней начинались приступы сильной головной боли, продолжавшиеся трое суток. По словам самого больного, впервые такие приступы случились с ним в 1936 году; этот год и стали предположительно считать временем образования гематомы. Боль была непереносимая, и пациенту начали вводить болеутолители. А проще говоря - наркотики. Те действительно снимали боль, но вместо этого вызывали галлюцинации. Чрезвычайно яркие и эмоционально насыщенные галлюцинации. Что он при этом испытывал - известно лишь ему одному, но было очевидно: ощущения не из приятных. Описания того, как проходили эти галлюцинации, хранятся в Медицинских архивах Армии США. Тот врач действительно записывал все очень подробно. Я нелегально получил доступ к этим документам; несмотря на очень сухой, официальный тон, от чтения этих записей, я уверен, у многих шевелились волосы на голове. Далеко не каждый смог бы выдерживать подобные ужасы регулярно в течение всей своей жизни. Отчего происходили настолько жуткие галлюцинации - не понимал никто. Скорее всего, предполагали врачи, против энергии, которую вырабатывала гематома, мозг в своем обычном состоянии реагировал физической болью. Когда же снималась болевая блокада - энергия гематомы посылалась в виде импульса раздражения уже напрямую в отдельный участок мозга, где и трансформировалась в галлюцинации. Что-то в этом духе. Разумеется, то была не более чем гипотеза. Однако этой гипотезой очень заинтересовались в Штабе Армии США. И начали кропотливейшее расследование. Особо секретное расследование силами американской военной разведки. Зачем иностранной военной разведке понадобилось заниматься болезнью частного лица - точным ответом я до сих пор не располагаю, но могу предположить несколько возможных версий. Первая и наиболее вероятная версия - что под вывеской так называемых "медицинских исследований" осуществлялся сбор информации очень деликатного свойства. Конкретно, эти "исследования" могли служить источником разведданных о Китае - и каналом для получения опиума одновременно. Армия Чан Кай-Ши терпела затяжное, поэтапное поражение, и у американцев оставалось все меньше "своих связей" в Китае. Поэтому им до дрожи хотелось заполучить в руки контакты, которые Сэнсэй держал в голове. Однако на открытом, официальном допросе подобные вещи не выяснишь. Факты же говорят, что как раз после серии таких "исследований" Сэнсэя и выпустили из тюрьмы безо всякого суда. Уже это заставляет предположить, что состоялась сделка. Свобода - в обмен на информацию. Вторая возможная версия: американцев заинтриговала взаимосвязь между чрезвычайно эксцентричной фигурой Сэнсэя как лидера правых - и его гематомой. Я еще расскажу об этом подробнее, это действительно любопытное наблюдение. Но как бы там ни было - сам Сэнсэй вряд ли знал, почему оставался в живых. Жизнь сама по себе - явление непостижимое; откуда нам знать, почему мы живем на свете? Так и с Сэнсэем. Понять, почему он жив, можно было лишь одним способом: вскрыв ему череп. То есть - очередной тупик.
Третья версия связана с "промыванием мозгов". С гипотезой о том, что, посылая заданные импульсы раздражения в мозг человека, можно вызвать у него вполне определенные галлюцинации. Очень популярная гипотеза в те времена. Есть точные сведения, что именно в тот период Соединенные Штаты собирали группу ученых для проведения особых исследований по этому вопросу. На которую из этих трех версий разведка делала главный упор - сказать трудно. Также неизвестно, к каким результатам привели эти "исследования" в конечном итоге. Все это погребено в истории. Правду знают лишь непосредственные участники тех событий: горстка американских офицеров высшего ранга, да сам Сэнсэй. До сих пор ни единому человеку, включая меня, Сэнсэй об этом не рассказывал ни слова - и, видимо, никогда уже не расскажет. Поэтому все, что ты слышишь сейчас - не более чем мои предположения.
На этих словах он прервал свою речь и негромко откашлялся. Сколько времени прошло с момента моего появления в комнате - я не сказал бы даже приблизительно.
- Впрочем, насчет периода образования гематомы - то есть, о событиях вокруг 36-го года - я разузнал кое-какие подробности. Зимой 32-го года Сэнсэй попал за решетку как соучастник запланированного убийства важной персоны по политическим мотивам. Его жизнь в застенке продолжалась до июня 36-го. Остались записи в тюремных документах, заключения медицинской экспертизы, да и сам Сэнсэй не раз при случае рассказывал об этом. Если все это собрать вместе и обобщить - получается следующая картина. Вскоре после заключения в тюрьму у Сэнсэя развилась жесточайшая бессонница. Причем не просто бессонница. Бессонница крайне опасной степени. Трое, четверо суток, а порой и целую неделю подряд он не смыкал глаз ни на секунду. В те времена политических преступников допрашивали особыми методами: не давали им спать до тех пор, пока не признаются. Над Сэнсэем же старались с усиленным рвением: его дело касалось, ни много ни мало, тайной войны между фракцией Императорского пути и группой Государственного контроля <Политическая война, расколовшая японскую армию на два враждующих лагеря в 1930-х годах>... Так вот, стоит человеку на таком допросе только попытаться заснуть - как его тут же обливают ледяной водой, секут бамбуковыми палками, слепят глаза ярким светом, выбивая из него сонливость самыми жестокими способами. Несколько месяцев в таком режиме - и практически любой человек превращается в мусор. Сонный нерв полностью разрушается. Человек либо умирает, либо сходит с ума, либо же - напрочь отучается спать. Сэнсэй ступил на третий путь. Избавиться от бессонницы ему удалось лишь к весне 1936 года. То есть, как раз к тому времени, когда образовалась его гематома. О чем это говорит?
- Вероятно, острейшая бессонница вызвала какой-нибудь затор крови в мозгу - и образовала гематому. Так?
- Да, такую гипотезу можно выдвинуть, исходя из элементарного здравого смысла.
Это - первое, что приходит на ум неспециалисту; то же самое, скорее всего, пришло в голову и американским военным врачам. Но все-таки подобного объяснения недостаточно. Я убежден: здесь не хватает еще какого-то важного фактора. Сдается мне - как раз того самого, который и обусловил образование такой необычной гематомы. Подумай сам - ведь на свете немало людей с гематомой в голове; однако же, ни у кого еще эта болезнь не принимала настолько странных форм. И, к тому же, такая гипотеза не объясняет, почему Сэнсэй до сих пор оставался жив. В его речи и вправду ощущался какой-то здравый смысл.
- Кроме того, история болезни Сэнсэя содержит в себе еще одно загадочное явление. Дело в том, что именно весной 36-го Сэнсэй как бы переродился в другое существо. До этого времени Сэнсэй - посредственность, ничем не примечательный фанатик правых. Родился на Хоккайдо третьим сыном в семье бедняка-крестьянина; в двенадцать лет уехал на поиски работы в Корею; ничего толком не нашел, вернулся домой - и вступил в партию правых. Бравый молодчик, кровь с молоком: лишь бы мечом помахать - вот и все достоинства. Наверняка, и читать-то не мог как следует. Тем не менее, летом 36-го он выходит из тюрьмы - и начинает расти как на дрожжах, перебирается с одного поста на другой, обретая все больший вес в мире правых. Откуда ни возьмись, обнаруживаются у него и общественная харизма, и убедительность в рассуждениях, и умение срывать овации аудитории, и политическая прозорливость, и решительность, а главное - выдающаяся способность заставлять общество двигаться в нужном для лидера направлении, играя на слабостях толпы... Он снова вздохнул и негромко откашлялся.
- Разумеется, в политической философии Сэнсэя никаким альтруизмом не пахло. Но как раз это заботило его меньше всего. По-настоящему он был озабочен одним вопросом: до каких пределов власти он сможет развернуть свою Организацию. Примерно так же, как Гитлер разворачивал свою, вынося напрочь лишенные альтруизма идеи о "сферах обитания" и "избранной расе" на общегосударственный уровень. Сэнсэй, однако, таким путем не пошел. Он пошел в обход - теневой, закулисной дорогой. Очень специфическая форма жизнедеятельности: двигать общество изнутри, самому не высовываясь наружу. Поэтому-то в 37-м он и поехал в Китай... Впрочем, ладно. Вернемся к его болезни. Все, что я хочу сказать - время образования гематомы в мозгу Сэнсэя и время его перевоплощения совпадают.
- То есть, вы полагаете, - сказал я, - что между образованием гематомы и перевоплощением Сэнсэя причинно-следственной связи нет; что эти события произошли параллельно, но объединяет их какой-то один определяющий фактор. Так?
- А ты и правда неплохо соображаешь, - заметил секретарь. - Сказано в точку и лаконично.
- Но как все это связано с овцами?
Он достал из сигаретницы вторую сигарету, подбил ее, как и прежде, ногтем с одного конца и зажал в губах. Но прикуривать не стал.
- Рассказываю по порядку, - сказал он.
И комнату вновь затопила гнетущая тишина.
- Нами создана Империя, - внезапно продолжал он. - Могущественная теневая Империя. В наших руках - самые разные сферы человеческой деятельности. Политика, финансы, массовая коммуникация, чиновники, культура - а также многое, многое другое, о чем ты и представления не имеешь. В наших руках - даже те, кто против нас. Все - от сторонников этой власти до ее врагов - находятся под полным ее контролем. Большинство из них даже не подозревают, что их судьба - в наших руках. То есть, Организация создана и действует чрезвычайно утонченными, не сказать - пугающе изощренными методами. А создал ее Сэнсэй в одиночку, сразу после войны. Теперь же, если Государство сравнивать с судном, Сэнсэй - единоличный Властитель Трюмов на этом судне. Стоит ему открыть шлюзы - и судно начнет тонуть. Пассажиры не успеют сообразить, что случилось, как окажутся на дне морском...
Тут он поднес, наконец, к сигарете огонь.
- Но даже такой власти, как наша, когда-нибудь приходит конец. Конец Империи наступит со смертью ее Императора. Ведь власть эта создана гением-одиночкой - и поддерживается, только пока этот гений жив. Согласно моей гипотезе, всю эту систему он организовал и поддерживал до сих пор благодаря существованию некоего загадочного, лишь ему известного фактора. Умрет Сэнсэй - и наступит конец всему. Потому что Организация являет собой не бюрократический аппарат, но - совершеннейший механизм, послушный мозгу одного человека. В этом - суть всей Организации; но в этом же заключена и главная ее слабость. Точнее, была заключена. Со смертью Сэнсэя Империя рано или поздно распадется на части - и ее останки, как пылающие Дворцы Валгаллы <Валгалла в нордической мифологии - дворец в царстве бога Одина, куда отходили души героев, погибших с мечом в руках. "Дворцами Валгаллы" викинги также называли погребальные ладьи, которые поджигали вместе с останками воинов и отправляли в открытое море>, сгинут навеки в пучине Всемирной Посредственности. Продолжить дело Сэнсэя не сможет никто. Владения Империи поделят на части - и величественные дворцы сравняют с землей, чтобы на их месте построить многоквартирные жилмассивы. Мир однообразия и определенности. Мир, в котором нет места для проявления Воли. Впрочем, не знаю: может быть, ты считаешь, что это правильно - все поделить на всех. Но тогда ответь на такой вопрос. Правильное ли дело - строить однотипные жилмассивы по всей Японии, когда в стране не хватает песчаных побережий, гор, рек и озер?
- Не знаю, - ответил я. - Я даже не знаю, уместно ли так вообще ставить вопрос.
- А ты не дурак, - сказал секретарь и сцепил пальцы обеих рук на колене. Даже сцепленные, пальцы эти сразу начали пульсировать в каком-то едва уловимом ритме.
- Разумеется, разговор о жилмассивах - всего лишь пример. Объясню подробнее. Вся Организация по большому счету состоит из двух частей: головы, которая движется вперед - и хвоста, который своими усилиями эту голову вперед проталкивает. Есть, конечно, и другие органы, которые выполняют другие функции; но в целом именно эти две части и определяют цели и средства Организации. В остальных частях нет почти никакого смысла. Головная часть называется "Органом Воли", хвостовая - "Органом Прибыли". Когда бы и кем ни обсуждалась Организация Сэнсэя - у всех в голове один только Орган Прибыли. И когда после смерти Сэнсэя начнется раздел Империи - все также набросятся на Орган Прибыли. Никто не жаждет ничего от Органа Воли. Ибо никто не может понять, что это такое... Вот о каком "дележе" я хотел сказать. Волю нельзя поделить на части. Она либо наследуется на все сто процентов - либо на эти же сто процентов бездарно утрачивается. Длинные пальцы продолжали плясать в странном ритме на колене моего собеседника.
За исключением этого, все в нем оставалось таким же, как и в начале разговора. Тот же непонятно на что направленный взгляд, те же холодные зрачки, то же правильное лицо без какого-либо выражения. Лицо его было обращено ко мне под абсолютно тем же углом, что и в самом начале встречи.
- И что же такое Воля? - поинтересовался я.
- Концепция, управляющая пространством, временем и событийной вероятностью.
- Не понимаю.
- Никто не понимает. Один лишь Сэнсэй чувствует это на инстинктивном уровне.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

Строго говоря, здесь необходимо отречься от Самосознания. Именно с этого и начнется настоящая Революция. Выражаясь доступным тебе языком, речь идет о революции, в результате которой капитал воплотится в труде, а труд - в капитале.
- Похоже на утопию...
- Наоборот. Сознание - это утопия, - отрезал он. - Все, что ты слышишь от меня сейчас - не более чем слова. Сколько бы слов я не произносил - тех проблем, которые охватывает Воля Сэнсэя, ими объяснить невозможно. Разговаривая с тобой, я лишь демонстрирую свою личную зависимость от этой Воли - находясь, кроме того, еще и в непосредственной зависимости от языка. Здесь же нужно, в первую очередь, отрицание Сознания и отрицание Языка. В наше время, когда такие столбовые понятия европейского гуманизма, как "индивидуальное сознание" и "непрерывность эволюционного процесса", теряют свое содержание - любые слова превращаются в бессмыслицу. Бытие не есть проявление чьей-либо частной воли, это - явление хаотическое. Ты, сидящий передо мной - вовсе не индивидуальное существо, а лишь частица всеобщего Хаоса. Твой хаос - это и мой хаос. Мой хаос - также и твой. Бытие - это общение. Общение суть Бытие.
Мне вдруг стало казаться, будто в комнате страшно похолодало - так, что я бы даже не возражал, если бы где-нибудь здесь для меня приготовили хорошую теплую постель. "Ну вот, еще и в постель заманивают", - мелькнуло в голове... Да нет, ерунда. Конечно же, мне просто так показалось. Стоял ранний сентябрь, и за окном вовсю стрекотали цикады.
- Все попытки расширить границы сознания, - продолжал он, - которые вы предпринимали - а точнее, собирались предпринять в середине шестидесятых годов, закончились полным провалом. И неудивительно: если только увеличивать объемы сознания, не меняя при этом качества индивида, - глупо ожидать в итоге чего-либо, кроме депрессии... Вот что я имел в виду, когда говорил о посредственности. Хотя здесь уже сколько ни объясняй - ты все равно не поймешь. Да и я, собственно, не требую от тебя понимания. Говорю же все это лишь потому, что стараюсь быть с тобой откровенным.
Он выдержал очередную паузу - и продолжал:
- Рисунок, который я передал тебе - копия. Оригинал подшит к истории болезни, хранящейся в одном из госпиталей Армии США. Проставлена дата: 27 июля 1946 года. Нарисовано рукой самого Сэнсэя по требованию врача. Как иллюстрация к описанию его галлюцинаций. Так вот, согласно данным из истории болезни, эта овца являлась Сэнсэю в галлюцинациях с необычайной регулярностью. Выражаясь языком цифр, в 80-ти процентах случаев, то есть - в четырех видениях из пяти к нему приходила овца. Заметим: не просто овца, а овца со звездообразным пятном на спине. Далее - герб с изображением овцы, который ты видел на зажигалке. Сэнсэй постоянно использует этот герб как свою эмблему, начиная с 1936-го года. Как ты, вероятно, уже заметил, на гербе - та же самая овца, что и на рисунке из военного госпиталя. Более того, абсолютно та же овца - и на фотографии, которую ты сейчас держишь в руках. Итак, не кажется ли тебе, что за всем этим скрывается некий особый смысл?
- По-моему, простое совпадение...
Я хотел, чтобы мой ответ прозвучал как можно небрежнее - но это у меня получилось плохо.
- Это еще не все, - продолжал секретарь. - Сэнсэй с большим рвением собирал все об овцах, любую информацию и документы - как официальные, так и "для служебного пользования". Раз в неделю он самолично садился за стол - и долго, часами просматривал все газеты, вышедшие в Японии за эту неделю, отбирая из них все статьи и заметки, которые хоть в малейшей степени касались "овечьей" темы. Я сам постоянно помогал ему в этом. Повторяю, Сэнсэй занимался этим с огромным рвением. Как будто искал что-то одно - и не мог найти. И когда болезнь приковала его к постели, я продолжил эти поиски по своей личной инициативе. Настолько все это меня заинтересовало. Что-то явно было во всем этом, что-то должно было появиться. И вот появляешься ты. Ты - и твоя овца. А это уже, как ни рассуждай, совпадением не назовешь.
Я взял со стола зажигалку и взвесил на ладони. От ее тяжести было приятно руке. Не слишком увесисто, но и не слишком легко. Бывает на свете такая вот приятная тяжесть.
- Почему Сэнсэй с таким рвением занимался поисками овцы? У тебя есть какие-нибудь соображения?
- Да не знаю я! Почему бы вам не спросить самого Сэнсэя? Уж он-то быстро все объяснит...
- Спросил бы, если бы мог. Но вот уже две недели Сэнсэй в коме. Боюсь, что сознание к нему уже не вернется. А когда Сэнсэй умрет, вместе с ним уйдет в могилу неразгаданной и его Тайна - тайна овцы со звездой на спине. А вот этого я уже вынести не могу. И дело здесь не в личной потере; мною движут гораздо более высокие принципы - личной преданности, например. Я откинул крышку у зажигалки, повернул колесико, высек пламя - и захлопнул крышку.
- Может быть, мой рассказ тебе кажется чистейшей воды нелепостью. А может даже - ты прав, и все это действительно сплошная нелепица. Но я хочу, чтобы ты понимал: никаких других путей у нас не осталось. Сэнсэй умрет. Умрет единственная Воля. И все, что окружало эту Волю, обратится в пепел. А то, что останется, можно будет выразить разве только при помощи цифр. И кроме этого - ничего. Вот поэтому я хочу во что бы то ни стало найти овцу.
Впервые за время разговора он закрыл глаза и просидел так несколько секунд.
Затем открыл глаза - и произнес:
- Вот тебе моя гипотеза. Повторяю: всего лишь гипотеза. Не понравится - тебе лучше тут же о ней забыть. Я предполагаю, что эта овца - прототип Воли Сэнсэя.
- Что-то вроде "зоологического" печенья? - вставил я. Он не обратил на это внимания.
- Скорее всего, овца эта сама забралась Сэнсэю в голову. Году эдак в 36-м. И с тех пор уже более сорока лет продолжает жить у него внутри. Там у нее и лужайки свои, и рощи березовые. В общем - все, как на твоей фотографии. Что ты об этом думаешь?
- Я думаю, что это необычайно интересная гипотеза, - очень вежливо сказал я.
- Это не просто овца. Это ОЧЕНЬ - ОСОБЕННАЯ - ОВЦА. Я желаю ее найти, и мне нужно твое содействие.
- И что же вы будете делать, если найдете?
- Да ничего. Сам я ничего не могу. Всего, что я хотел бы совершить, слишком много для меня одного. Пожалуй, останется лишь наблюдать, как умирают мои желания. Если, конечно, овца не пожелает чего-то сама. Вот тогда я хотел бы сделать все, что в моих силах, для выполнения ЕЕ желаний. Ибо со смертью Сэнсэя в моем существовании уже не останется почти никакого смысла. И он замолчал. Молчал и я. Только цикады продолжали скрежетать за окном. Да деревья в саду ближе к вечеру зашуршали листьями посильнее. В доме же по-прежнему висела могильная тишина. Казалось, флюиды смерти - будто вирусы болезни, от которой некуда скрыться - заполнили воздух этого дома. Мне представилось пастбище в голове у Сэнсэя. Трава пожухла - и овца навсегда ушла, оставив после себя лишь пустое бескрайнее поле.
- Итак, повторяю: я хочу, чтобы ты объяснил, откуда у тебя эта фотография.
- Не скажу, - сказал я.
Он вздохнул.
- Я говорил с тобой откровенно... И ожидал, что ты будешь так же откровенен со мной.
- Рассказывать я просто не вправе. Если я это сделаю - боюсь, что у человека, который передал мне фотографию, могут возникнуть неудобства.
- То есть, - парировал он, - у тебя есть основания предполагать, что неудобства возникнут у него в связи с овцой?
- Да нет у меня никаких оснований! Просто мне так кажется. Как-то все это с ним действительно связано. И пока я вас слушал - все больше про это думал. Здесь что-то вроде ловушки... Нутром чую, понимаете?
- И именно поэтому ты ничего не скажешь?
- Именно поэтому, - кивнул я и немного подумал. - Вообще, насчет причинения неудобств я могу говорить достаточно авторитетно. Сам я почти в совершенстве владею искусством доставлять неудобства окружающим людям. И поэтому стараюсь жить так, чтобы не было надобности это делать. Хотя, в конечном итоге, именно от этого окружающие испытывают еще большие неудобства. Тут уже, как ни верти, - все едино. Доставлять неудобства своим действием я не могу изначально. Не позволяет моя внутренняя установка...
- Непонятно.
- Ну, то есть - посредственность может проявляться по-разному и в разных формах, вот и все.
Я зажал в губах сигарету, прикурил от зажигалки, которую все еще держал в руке, затянулся и выпустил дым. На душе пусть совсем чуть-чуть, но полегчало.
- Не хочешь говорить - не говори, - произнес секретарь. - В таком случае ТЕБЕ САМОМУ придется найти овцу. Это - наше окончательное условие. Если в двухмесячный срок начиная с сегодняшнего дня тебе удастся найти овцу - ты будешь вознагражден и получишь все, чего только ни пожелаешь. Не сможешь найти - и твоей фирме, и тебе самому наступит конец. Ты согласен?
- А куда мне деваться? - пожал я снова плечами. - Вот только - что, если здесь какая-то ошибка, и овцы со звездой на спине с самого начала просто не существовало в природе?
- Конечного результата это все равно не меняет. И для тебя, и для меня вопрос стоит так: найдешь ты овцу или нет. Одно из двух - и ничего посередине. В душе мне будет жаль тебя; но, как я уже говорил, твои ставки повысились. Отобрал у других мяч в игре - так уж, будь добр, сам беги и сам гол забивай. А есть там ворота или нет - это твои проблемы.
- В самом деле, - сказал я.
Он извлек из нагрудного кармана толстый конверт и положил на стол передо мной.
- Вот тебе на расходы. Не хватит - позвонишь, добавлю. Вопросы?
- Вопросов нет, есть одно впечатление.
- Какое же?
- В целом вся эта история - какой-то дурацкий бред, в который просто невозможно поверить. Но странно: именно из ваших уст она звучит чуть ли не как чистейшая правда. Могу поспорить - если бы все это пытался рассказывать я, мне в жизни бы никто не поверил...
Губы у моего собеседника чуть заметно скривились. При известной доле воображения это можно было даже принять за улыбку.
- Ты выезжаешь завтра. Повторяю: два месяца, начиная с сегодняшнего числа.
- Но это же адский труд. Двух месяцев может запросто не хватить. Ничего себе задачка - отыскать одну-единственную овцу на такой огромной территории!.. Секретарь, не отвечая ни слова, очень пристально смотрел мне в лицо. Под долгим взглядом этих глаз я вдруг ощутил себя плавательным бассейном, в который вот уже много лет не наливали воды. Заплесневелым бассейном с потрескавшимся дном, без капли воды и без малейшей надежды на то, что когда-нибудь его еще хоть раз используют по назначению.
Человек в черном разглядывал меня с полминуты - и затем очень медленно раскрыл рот.
- Теперь тебе лучше идти, - произнес он.
Что говорить - мне и самому так показалось.

3
АВТОМОБИЛЬ И ЕГО ВОДИТЕЛЬ (2)

- Обратно в фирму? Или еще куда изволите? - спросил у меня водитель. Тот же, что вез меня сюда - правда, на этот раз он был чуть поприветливее. Определенно, он принадлежал к универсальному типу людей, которые запросто сходятся с кем угодно.
С наслаждением растянувшись на шикарном сиденье, я прикинул, куда лучше поехать. Возвращаться в контору желания не было. От одной мысли, что придется объяснять все напарнику, начинала болеть голова: какими словами тут все объяснить, я понятия не имел. Да и, в конце концов, выходной у меня или нет? А если так, то и ехать сразу домой, пожалуй, не стоит. Что ни говори, а приличный человек должен возвращаться домой своими собственными ногами. И желательно - из мира приличных людей...
- Синдзюку <Район в центре Токио, а также - одна из крупнейших станций столичного метро>, Западный выход, - сказал я.
День клонился к закату, и на всем пути до Синдзюку дорога была забита битком. Автомобиль будто сломался и почти не двигался с места. Лишь изредка его словно подхватывало какой-то волной - и переносило вперед на очередные несколько сантиметров. Я начал думать про скорость вращения Земли. Вот интересно: а сколько километров в час пролетает это самое шоссе в мировом пространстве? Подсчитать в уме приблизительно мне удалось, но я так и не понял, быстрее ли это, чем у "кофейных чашек" в Луна-парке. Вообще, в мире - крайне мало вещей, о которых мы действительно что-то знаем. В большинстве случаев нам только кажется, что мы знаем. Но вот, скажем, заявись ко мне инопланетяне да спроси что-нибудь типа: "Эй, а с какой скоростью вертится ваш экватор?" - я бы, мягко говоря, испытал затруднение. Пожалуй, я не сумел бы даже растолковать им, почему за вторником приходит среда. Стали бы они смеяться надо мной? Я по три раза прочел "Братьев Карамазовых" и "Тихий Дон". "Немецкую Идеологию" - только раз, но от корки до корки. Я помню число пи до шестнадцатого знака после запятой. И что - стали бы они все равно надо мной смеяться? Да, наверное, стали бы. Наверное, просто полопались бы от смеха.
- Музыку послушать не желаете? - спросил водитель.
- Это можно, - ответил я.
Салон заполнился звуками баллады Шопена. Атмосфера стала торжественной, как во дворце бракосочетаний.
- Слушайте, - спросил я водителя, - а вы знаете число пи ?
- Это которое "три, четырнадцать..."?
- Оно самое. Сколько знаков после запятой вы можете вспомнить?
- Тридцать четыре знаю точно, - ответил водитель.
- Тридцать четыре?!!
- Ну да. Есть там одна подсказка... А что?
- Да так, - промямлил я ошарашенно. - Так, ничего.
Какое-то время мы слушали Шопена; автомобиль продвинулся еще на десяток метров вперед. Водители машин и пассажиры в автобусах вокруг разглядывали наше четырехколесное чудище во все глаза. Я знал, что стекла автомобиля не позволяли увидеть, что творится внутри; и тем не менее, находиться под прицелом сотен глаз было весьма неприятно.
- Чертова пробка! - не выдержал я.
- И не говорите! - отозвался водитель. - Ну, да все равно: за каждой ночью приходит рассвет... Любая дорожная пробка когда-нибудь, да рассасывается...
- Так-то оно так, - сказал я. - Но разве все это не действует вам на нервы?
- Действует, конечно. Раздражает так, что места себе не находишь. Особенно, если торопишься - занервничаешь поневоле! Но лично я всегда стараюсь думать, что это - лишь очередное испытание, посылаемое нам свыше. А нервничать - значит уступать своим слабостям и душевным искусам.
- Какое-то религиозное толкование дорожных заторов!
- Так ведь я христианин. В церковь, правда, не хожу, но в душе - давно христианин.
- О-о-о! - с чувством протянул я. - А вам не кажется, что здесь какая-то неувязка: христианин - и служит у лидера правых?
- Сэнсэй - замечательный человек. Из всех, кого я в жизни встречал, он для меня - второй после Бога.
- Так вы, что же, - и с Богом встречались?
- Ну, разумеется. Я каждый вечер говорю с ним по телефону.
- Но ведь... - начал я и запутался в собственных мыслях. В голове снова началась неразбериха. - Но ведь если Богу можно позвонить - линия должна быть забита так, что все время занято, разве нет? Все равно что, скажем, справочная после обеда!
- О, насчет этого можно не беспокоиться. Господь - ипостась, так сказать, одновременно-множественного существования. Позвони Ему враз миллион человек - и Он будет говорить с каждым из миллиона в отдельности.
- Я не совсем понимаю. Разве это - классическое толкование? Ну, то есть - вы что, не пользуетесь обычными богословскими терминами?
- Я, видите ли, радикал. И с классической церковью не в ладах.
- А-а, - сказал я.
Автомобиль продвинулся еще на полсотни метров. Я зажал в губах сигарету и собирался уже прикурить, когда вдруг впервые заметил, что все это время сжимаю в руке зажигалку. Совершенно бессознательно я унес с собой зажигалку, которую показывал мне секретарь - ту самую, фирмы "Дюпон", с овечьим гербом на боку. Серебряная вещица покоилась в моей ладони настолько привычно и естественно, словно была там с момента моего появления на свет. То был Абсолютный Предмет: идеальное сочетание безупречного веса с безукоризненной на ощупь поверхностью. Подумав немного, я решил оставить ее себе. В конце концов, никто еще не умирал от того, что потерял зажигалку-другую. Два или три раза я открыл-закрыл серебряную крышку, прикурил - и сунул зажигалку в карман. В качестве компенсации я запихал в кармашек на дверце автомобиля свою разовую дешевку "Бик".
- Сэнсэй объяснил мне несколько лет назад, - внезапно промолвил водитель.
- Что объяснил?
- Телефон Бога.
Я перевел дух - так, чтобы он не слышал. Кто-то из нас явно сходит с ума. Я? Или, может быть, он?
- И что же, он объяснил его только вам - и, наверное, под страшным секретом?
- Именно так. Только мне и по большому секрету. Замечательный человек... А что - вы тоже хотите знать?
- Если это возможно, - вымолвил я.
- Ну ладно, слушайте. Токио, 945...
- Секундочку! - попросил я, достал из кармана ручку с блокнотом и записал номер.
- А это ничего, что вы мне его даете?
- Ничего. Кому попало давать, конечно, не следует. Но вы, похоже, хороший человек.
- Благодарю вас, - сказал я. - Только о чем же мне разговаривать с Богом? Я ведь даже не христианин...
- Я думаю, это не так уж и важно. Нужно просто очень искренне рассказать о том, что волнует и мучает вас больше всего. Как бы нелепо и странно ни звучал ваш рассказ, Господь никогда не заскучает, слушая вас, и не станет держать вас за дурака.
- Спасибо. Я позвоню.
- Вот и хорошо! - обрадовался водитель.
Автомобиль плавно прибавил ходу, и впереди по курсу замаячили небоскребы Синдзюку. Весь остаток пути мы проехали молча.

4
КОНЕЦ ЛЕТА, НАЧАЛО ОСЕНИ

Когда мы прибыли, вечер уже опустился на город, выкрасив серым дома вокруг. Возвещая о конце лета, порывистый ветер разгуливал между зданиями, выныривал из-за углов и приводил в трепет строгие юбки молоденьких "офис-леди", возвращавшихся с работы. Каблучки их босоножек выстукивали торопливые ритмы по кафелю мостовой.
Я поднялся на верхний этаж небоскреба-отеля, зашел в просторный бар и заказал себе "Хайнекен". Прошло минут десять, прежде чем пиво, наконец, принесли. Все это время я просидел в кресле, положив руку на подлокотник, подперев щеку и закрыв глаза. Совершенно ни о чем не думалось. С закрытыми глазами еще отчетливей становился странный шум - как если бы несколько сотен гномиков старательно подметали мне голову вениками. Они все мели, мели и, похоже, не собирались заканчивать. Никто из них даже не думал воспользоваться совком. Принесли пиво, и я в два глотка опорожнил бутылку. Потом уничтожил весь поданный на закуску арахис. Веники в голове унялись. Из телефонной будки у кассы я попробовал дозвониться до своей подруги. Однако ни у себя, ни у меня ее не было. Видно, вышла куда-то поужинать. Она ведь никогда не готовила дома.
Я набрал номер бывшей жены, но после второго гудка передумал и повесил трубку. Разговаривать нам было не о чем, а выслушивать обвинения в черствости и бездушии мне сейчас хотелось меньше всего на свете.
Больше звонить было некому. Я стоял с телефонной трубкой в руке посреди огромного города, десять миллионов человек слонялись вокруг меня - и совершенно не с кем поговорить. Не с кем, кроме этих двоих. И с одной из этих двоих я уже успел развестись... Я достал из автомата неиспользованные десять иен, сунул монету в карман и вышел из будки. По пути подвернулся официант, и я заказал ему два "Хайнекена".
День заканчивался. Пожалуй, более бессмысленного дня в моей жизни не случалось с рождения. Казалось бы, хоть в последнем дне уходящего лета могло проступить чуть больше вкуса и смысла... Увы! Точно пес, которого посадили на цепь и припугнули для острастки, день засыпал, не подавая ни малейших признаков жизни. За окном разливалась холодная тьма начинавшейся осени. Землю внизу докуда хватало глаз усеивали, точно цветы на поляне, желтые огни фонарей. При взгляде сверху в самом деле казалось, будто они так и ждали, чтобы кто-нибудь пробежал по ним босиком. Принесли пиво. Опустошив очередную бутылку, я выгреб из очередного блюдца орехи и принялся поедать их один за другим. За соседним столиком четыре школьницы, возвращавшиеся после бассейна, беззаботно трещали о чем ни попадя и сосали через соломинки разноцветные тропические коктейли. Официант застыл в напряженном внимании, и лишь голова его совершенно отдельно от тела отворачивалась в сторону и украдкой зевала. Еще один официант объяснял меню американской парочке средних лет. Я съел все орехи и осушил третье пиво. На этом пиво кончилось, и заняться больше было совершенно нечем.
Я вытащил из заднего кармана "Ливайсов" конверт, открыл его - и одну за другой начал пересчитывать десятитысячные банкноты. Своим видом нераспечатанная пачка денег напоминала скорее новенькую колоду карт. Я не досчитал и до середины, а рука уже ныла от усталости. "Девяносто шесть...", - бормотал я про себя, когда вдруг заметил, что официант, подойдя, забирает пустую посуду и обращается ко мне - дескать, не угодно ли еще пива. Стараясь не сбиться, я молча кивнул. На лице его было отчетливо написано: тот факт, что я сижу и прямо перед ним пересчитываю толстенную пачку денег, не вызывает у него ни малейшего интереса. Насчитав сто пятьдесят банкнот, я вложил пачку в конверт и засунул обратно в джинсы. Принесли пиво. Я набросился на новое блюдце арахиса. Разделавшись с ним, я, наконец, задал себе вопрос - что со мной происходит, и почему я все время ем? Ответ здесь мог быть только один. Я, видимо, проголодался. Если хорошенько припомнить, за весь сегодняшний день я съел только ломтик фруктового бисквита на завтрак.
Подозвав официанта, я спросил у него меню. Омлета у них не оказалось, но сэндвичи были. Я заказал сэндвичи с огурцами и сыром. В комплексе также подавались маринованные огурчики и картофельные чипсы. Я отменил чипсы и попросил удвоить огурчики. Затем поинтересовался, не найдется ли, случаем, кусачек для стрижки ногтей. Разумеется, кусачки у них нашлись. Чего только не найдешь, если вдруг приспичит, в этих барах больших отелей! В одном таком баре мне случалось одалживать даже французско-японский словарь. Я неторопливо выпил все пиво, неторопливо поразглядывал вечерний пейзаж за окном, неторопливо постриг ногти над пепельницей, еще немного посмотрел в окно и отполировал ногти. Медленно подкрадывалась ночь. Что ни говори, а в искусстве убивать время посреди большого города я уже становлюсь ветераном... Динамик, утопленный в потолке, выкрикивал на весь бар мое имя. То есть, поначалу это вовсе не звучало моим именем. Динамик умолк - и лишь несколько секунд спустя я начал медленно осознавать принадлежность чужих слов к моей персоне, - пока, наконец, мое имя не стало действительно моим именем. Я посигналил в воздухе рукой, и официант, подскочив, передал трубку радиотелефона.
- Сроки несколько меняются, - произнесла трубка знакомым голосом. - Состояние Сэнсэя внезапно ухудшилось. Времени почти не остается. Соответственно, сокращается лимит времени и для тебя.
- И сколько же мне остается?
- Месяц. Дольше мы ждать не сможем. Если в течение месяца овца не будет найдена - пеняй на себя. В этом мире тебе уже будет некуда возвратиться.
"Месяц!" - завертелось у меня в мозгу. Однако бедный мозг пребывал в таком хаосе, что сравнивать временные категории ему было уже не под силу. Что месяц, что два - мозгу было уже все равно. Какая разница, если общепринятых критериев - сколько полагается в среднем искать одну овцу? - с самого начала не существует...
- Ловко вы узнали, где я! - сказал я в трубку.
- Мы знаем практически все, - ледяным тоном произнес секретарь.
- Кроме того, как найти овцу, - не удержался я.
- Вот именно, - ответил он. - Как бы то ни было, пошевеливайся; ты слишком бездарно транжиришь время. Советую не забывать о почве под ногами. Если она вдруг начнет исчезать - в том будет и твоя собственная вина.
Он, черт возьми, был прав. Вытянув из пачки первые десять тысяч, я расплатился по счету, вошел в лифт и спустился обратно на землю. Как и прежде, приличные люди прилично, двумя ногами, ходили по этой земле; вот только мне от их вида легче не становилось.

5
1:5000

Возвратившись домой, я заглянул в почтовый ящик и вместе с вечерними газетами вытащил три конверта. В одном оказалось извещение из банка - столько-то денег оставалось у меня на счету; в другом - приглашение на заведомо скучную вечеринку; в третьем - рекламный листок из Центра подержанных автомобилей. "Замените ваше авто на машину классом повыше - и увидите: жизнь станет светлее!" - уверяла реклама. Спасибо, ребята. Только вас мне и не хватало... Все три послания я сложил вместе, разорвал пополам и выкинул в мусорную корзину. Затем достал из холодильника бутылку с соком, налил в стакан, сел на стул в кухне и выпил весь сок до дна. На столе лежала записка от моей ушастой подруги. "Пошла есть. Приду в 9:30". Электронные часы на том же столе показывали 9:30. Я, не отрываясь, продолжал смотреть на часы; вскоре под моим взглядом нолик превратился в единицу, а потом и в двойку.
Наглядевшись на часы, я встал, разделся, залез под душ и вымыл голову. В ванной я нашел четыре разных шампуня и три освежителя для волос. Стоит ей только пойти в магазин - и она вечно накупит всякой мелочи впрок. Как ни зайдешь в ванную - постоянно обнаруживаешь: чего-нибудь стало больше. Вот и теперь, если посчитать: четыре разных крема для бритья, пять тюбиков зубной пасты... Построить все в ряд - выйдет до жути длиннющая вереница! Я выбрался из ванной, облачился в легкие шорты и футболку с короткими рукавами. Ощущение, будто весь мир разваливается на части, исчезло, и настроение было самое бодрое.
Она пришла в 10:20 - с пакетами из супермаркета в обеих руках. Почему-то ей нравится ходить в супермаркет именно по ночам. В пакетах оказались: три хозяйственные щетки, пачка скрепок и шесть банок хорошо охлажденного пива в одной упаковке. Мне опять выпадало пить пиво.
- Разговор был насчет овец, - сообщил я.
- Ну, а я что тебе говорила? - пожала плечами она.
Она достала из холодильника сосиски, поджарила на сковороде - и мы стали их уплетать. Я съел три, она две. Зябкий ночной ветер просачивался в кухню через неплотно закрытое окно.
Я рассказал ей про то, что случилось в конторе, рассказал про автомобиль, про усадьбу, про странного секретаря, про гематому, про коренастую овцу со звездой на спине. Рассказ вышел очень длинным - когда я закончил, на часах было ровно 11.
- Вот такие дела, - подытожил я.
Я замолчал - но на ее лице не было ни удивления, ни озабоченности. Все время, пока я говорил, она чистила уши, а несколько раз даже весьма откровенно зевнула.
- И когда мы выезжаем? - спросила она.
- "Выезжаем"?..
- Ну, надо же ехать искать эту твою овцу!
Собираясь открыть еще одно пиво, я уже просунул палец в колечко на крышке - да так и застыл, уставившись на нее.
- Лично я никуда ехать не собираюсь, - сказал я.
- Но если не ехать - будут неприятности, так?
- Да не будет никаких неприятностей! Из фирмы я уже давно хотел уходить. Кто бы ни ставил мне палки в колеса - такую работу, чтобы на хлеб хватало, я себе всегда найду. Не убьют же они меня, в самом деле! Она достала из упаковки палочку со свежим тампоном и повертела ее в пальцах.
- А ты попробуй мыслить неодномерно. Все, что от тебя требуется - это найти одну-единственную овцу, так? Но это же интересно!
- Да в жизни мне ее не найти! Хоккайдо - гигантский остров, гораздо больше, чем ты думаешь; и по всей этой громадине бродят туда-сюда десятки тысяч овец! Как тут найти одну, которую нужно? Это же просто физически невозможно - будь у нее хоть вся спина в звездочку!
- Пять тысяч, - вдруг сказала она.
- Чего пять тысяч? - не понял я.
- Овец на Хоккайдо. В 47-м году было аж двести семьдесят тысяч, а сегодня осталось всего пять тысяч.
- Да откуда ты это знаешь?!
- Сегодня утром, когда ты ушел, сходила в библиотеку и проверила.
Я глубоко вздохнул.
- Я смотрю, тебе все на свете известно!..
- Глупости. Того, что мне не известно, на свете гораздо больше.
- Хм-м, - сказал я, открыл-таки пиво и разлил по стаканам - полбанки ей, полбанки себе.
- Как бы там ни было, на Хоккайдо сейчас - всего пять тысяч овец. Согласно государственной статистике. Ну, полегчало?
- Нисколечко! - сказал я. - Пять тысяч или двести семьдесят тысяч - это все равно ничего не меняет. Главная-то проблема - как найти ту овцу, которую нужно, на таких просторах. Где лучше искать, с чего начинать - даже подсказки нет никакой!..
- Как это - нет подсказки? Во-первых, есть фотография. Во-вторых - этот твой друг, который письма прислал. Или то, или другое наверняка наведет на след!
- Ни то, ни другое нам практически ничего не дает. Пейзаж на снимке избитый, похожих мест - тысячи; а что касается Крысы, то на последнем его письме даже штемпеля не разобрать...
Она допила пиво. Я допил пиво.
- Ты что, не любишь овец? - спросила она.
- Я ОЧЕНЬ ЛЮБЛЮ ОВЕЦ, - сказал я.
В голове опять начиналась какая-то каша.
- Но ехать я никуда не еду, и это - вопрос решенный, - сказал я. Я очень хотел, чтобы мои слова прозвучали весомо и убедительно для меня самого. Но не получилось.
- Кофе будешь?
- Давай, - сказал я.
Она убрала со стола пустые банки, включила чайник. Пока вода закипала, она слушала в соседней комнате магнитофон. Джонни Риверз выдал одну за другой без паузы "Midnight Special" и "Roll Over Beethoven"; затем - "Secret Agent Man". Вскипел чайник - и, разливая кипяток по чашкам, она подпевала уже вслед за "Johnny B. Goode". Я все это время читал газету. Трогательная сценка у семейного очага. Если бы не проблема с проклятой овцой - пожалуй, я был бы счастлив. Какое-то время - пока магнитофон, доиграв кассету, не отключился с легким щелчком, - мы молча пили кофе и грызли тоненькие бисквиты. Я продолжал читать газету. Прочел ее до конца - и начал сначала. Где-то свергались правительства, умирали киноактеры, кошки показывали чудеса акробатики. Ничего из вереницы событий в мире не имело ни малейшего отношения ко мне... Джонни Риверз все играл свой бесконечный старенький рок-н-ролл. Когда пленка закончилась, я сложил газету и посмотрел на подругу.
- Я и сам пока не пойму. С одной стороны - конечно: чем сидеть и ничего не делать - лучше поехать да поискать. Чем бы эти поиски ни увенчались. Но, с другой стороны, мне совершенно не нравится, когда кто-то приказывает мне, что делать, запугивает меня и всячески мной помыкает!
- Ну, знаешь! В большей или меньшей степени - все люди на свете живут под чьими-то приказами, запугиваниями и помыканиями. Может быть, вообще, искать какие-то более высокие отношения - занятие безнадежное...
- Может быть, - сказал я после небольшой паузы.
Она чистила свои чудесные уши. Их тугие, упругие мочки то выглядывали, то вновь исчезали под волосами.
- На Хоккайдо сейчас - просто сказка! Туристов мало, погода прекрасная, а уж овцы-то - все до одной на пастбищах, как на ладони. Отличный сезон!
- Да, пожалуй...
- А вот если бы ты, - начала она и проглотила последний ломтик бисквита, - если бы ты еще и меня взял с собой - то уж я бы тебе пригодилась!
- Да тебе-то что далась эта овца?!
- Но мне же тоже хочется на нее посмотреть!
- Послушай. Может случиться так, что из-за этой милой овечки мне просто-напросто переломят хребет. И ты тоже будешь втянута в кавардак!..
- Ну и что? Твой кавардак - это и мой кавардак, - она слегка улыбнулась. - Ты мне ужасно нравишься.
- Спасибо, - сказал я.
- И только-то?
Я сложил все газеты в кипу и отодвинул на край стола. Табачный дым понемногу вытягивался в окно.
- Честно говоря, не нравится мне вся эта история, - помолчав, сказал я. - Ей-богу, тут неувязка какая-то.
- В чем именно?
- Не "в чем", а "с чем", - уточнил я. - В целом, казалось бы, весь рассказ про овцу - колоссальный бред; его просто нельзя воспринимать всерьез. Но что поразительно - так это мелкие подробности и детали. Мало того, что все мелочи звучат до жути отчетливо и достоверно - так они еще и логически согласуются друг с другом!
Ни слова не отвечая, она забавлялась с резинкой для волос, перекатывая ее туда-сюда по столу.
- И потом - допустим даже, найду я эту овцу; и что дальше? Ведь если она и впрямь такая особенная, как говорит этот тип - я же из проблем до конца жизни не выберусь!
- Но твой друг уже и так в этих проблемах по самые уши, разве нет? Иначе с чего бы он стал специально посылать тебе фотографию? С этим я уже спорить не мог. Я выкладывал перед ней козыри - она била их один за другим. Словно видела все мои карты насквозь.
- М-да... Похоже, и правда придется ехать, - сказал я обреченно.
Она улыбнулась:
- Я уверена, так будет лучше и для тебя самого. И овцу ты найдешь, и вообще все будет прекрасно!
Она дочистила уши, завернула тампоны в бумажную салфетку и выкинула в мусор. Затем взяла резинку и, подобрав назад волосы, открыла уши. Мне вдруг почудилось, будто всю квартиру резко проветрили.
- Пойдем-ка в постель, - сказала она.

6
ПИКНИК В ВОСКРЕСНЫЙ ПОЛДЕНЬ

Я открыл глаза - было девять утра. В постели рядом со мной ее не было. Видно, выскочила поесть - да так и ушла к себе. Записки не оставила. Только в ванной сохли ее трусики и носовой платок.
Я достал из холодильника апельсиновый сок и выпил. Поджарил в тостере хлеб, которому исполнилось трое суток. По вкусу он напоминал штукатурку. Из окна кухни виднелись цветущие олеандры в садике напротив. Кто-то вдалеке упражнялся на пианино. Звук такой, как если бежать вниз по подымающемуся эскалатору. Три толстых голубя, усевшись на телеграфный столб, оглашали окрестности бессмысленным воркованием. Хотя - кто знает? - возможно, они и вкладывали в свое воркованье какой-то смысл: например, у них болели мозоли на лапках, и от этого они ворковали. С точки зрения голубей, может быть, это я выглядел самым бессмысленным объектом в округе.
Я пропихнул в горло два поджаренных тоста. Голуби сгинули, и в окне остались только телеграфный столб с олеандрами.
Итак, утро. На развороте воскресной газеты - цветная фотография лошади, перемахивающей через живую изгородь. Над мордой лошади - болезненного цвета физиономия наездника в черном кепи; ненавидящим взглядом он упирается в текст на соседней странице. Соседнюю же страницу занимало обширное руководство по уходу за орхидеями. У орхидей - сотни видов, и у каждого есть своя собственная история. Особы королевских кровей в таких-то странах слагали головы ради орхидей. Орхидеи, говорилось в статье, с давних пор окружала аура фатализма. Точно так же, мол, у каждой вещи вокруг нас - своя философия и своя судьба... Странное дело - с момента, когда я решил-таки ехать искать овцу, настроение становилось все лучше и лучше. Жизненная энергия растекалась по всему телу и пульсировала в кончиках пальцев. Пожалуй, впервые с тех пор, как мне исполнилось двадцать, я испытывал такое особое чувство. Я сложил в мойку посуду, накормил кошку завтраком, подошел к телефону и набрал номер типа в черном. После шестого гудка тот, наконец, взял трубку.
- Надеюсь, не разбудил, - сказал я.
- Не беспокойся. Я всегда встаю очень рано, - ответил он. - В чем дело?

Предыдущая страница 7 Следующая страница


Охота на овец 8

- Вы какие газеты получаете?
- Все центральные плюс восемь местных изданий. Местные, впрочем, приносят только под вечер...
- И вы их все читаете, так?
- Это - часть моей работы, - терпеливо произнес он. - Дальше!
- А воскресные приложения вы тоже читаете?
- Разумеется, и воскресные тоже, - подтвердил он.
- В сегодняшнем приложении видели фотографию лошади?
- Фотографию лошади видел.
- Вам не показалось, что лошадь и наездник думают о совершенно разных вещах?
Тяжелая тишина выплеснулась из трубки и медленно растеклась по квартире. Ни шороха, ни малейшего вздоха. Абсолютная тишина, от которой болело в ушах.
- И поэтому ты сюда звонишь? - спросил он.
- Да нет! Это я так - разговор начать. Чтобы легче было дальше общаться...
- У нас и без этого есть о чем пообщаться. Об Овце, например, - он закашлялся. - Прошу простить, но, в отличие от некоторых, у меня не так много свободного времени. Я хотел бы, чтобы ты говорил как можно короче и только по делу.
- Все дело как раз в этом и заключается! - выпалил я. - В общем, завтра я еду искать эту вашу овцу. Я тут, знаете, много всего передумал - но, в конце концов, решил: будь по-вашему. Однако действовать я буду так, как САМ ЗАХОЧУ. И говорить буду о том, о чем МНЕ ЗАХОЧЕТСЯ. По крайней мере, права болтать, о чем хочется, у меня еще никто не отнимал. Также Я НЕ ХОЧУ, чтобы за каждым моим шагом следили исподтишка, и чтобы всякие типы, которых я даже как звать не знаю, тыкали мне и указывали, что делать!.. Я все сказал.
- Ты очень заблуждаешься относительно своего места в жизни.
- Вы тоже заблуждаетесь насчет моего места в жизни. Послушайте - все-таки, мне кажется, я лучше вас обдумал свою ситуацию и заметил одну важную вещь. А именно - тот простой факт, что терять мне практически нечего. С женой я развелся. С работы хоть сегодня готов уйти. Квартиру снимаю, да и там из вещей ничего приличного. Всей собственности - пара миллионов на счету, подержанный автомобиль, да престарелая кошка. Одежда давно уже не модная, а пластинки как из лавки старьевщика. Ни славы, ни положения в обществе, ни успеха у женщин. Ни таланта, ни молодости. Болтаю вечно какую-то чушь - и сам же потом жалею... В общем, как вы и сказали - банальнейшая посредственность. Чего же такого я ни за что не хотел бы терять? Объясните, если знаете!.. Очень долго из трубки не доносилось ни звука. За это время я успел оборвать нитку, торчавшую из-под пуговицы на рубашке, и начертить шариковой ручкой тридцать звездочек на странице блокнота.
- У каждого в этом мире есть хотя бы одна-две вещи, которые он не захочет терять ни за что. Есть они и у тебя, - прозвучало, наконец, мне в ответ. - А отыскивать такие вещи в душах людей - это уже наша профессия. Человек живет, постоянно балансируя на грани между гордыней и низменными страстями. Только вспоминает он об этой грани часто уже после того, как баланс потеряет... - Он выдержал короткую паузу. - Впрочем, ладно; с этой проблемой ты еще столкнешься на последующих этапах развития ситуации. Сейчас же я не скажу, что не воспринял твоих пламенных заявлений. И требования твои, пожалуй, приму. Я не стану вмешиваться без особой необходимости. Можешь действовать, как сочтешь нужным... ровно месяц. Устраивает?
- Вполне, - ответил я.
- Честь имею!
И он повесил трубку. Повесил так, что у меня сделалось неприятно во рту. Чтобы прогнать это чувство, я тридцать раз отжался от пола, двадцать раз присел и перемыл всю скопившуюся за трое суток посуду. Дурной привкус исчез. Стоял чудный день - жизнерадостное сентябрьское воскресенье. Прошедшее лето закатилось на задворки сознания, точно в пыльный чулан, и вспоминалось уже с трудом. Я надел новую рубаху, влез в те "Ливайсы", на которых не было пятен от кетчупа, натянул совпадавшие друг с другом по цвету носки. Потом взял щетку для волос и тщательно причесался. Несмотря на все это, ощущения, будто мне семнадцать лет, не пришло. "Еще чего захотел!" - сказал я себе. Как теперь ни выкручивайся - проклятые годы взяли свое.
Я вывел со стоянки под домом свой давно просившийся на свалку "фольксваген", отправился на нем в супермаркет и купил дюжину банок кошачьих консервов, коробку с песком для кошки, дорожный бритвенный набор и пару нижнего белья. Потом я зашел в "Мистер Донатс", уселся за стойку и принялся уплетать дешевый сахарный пончик. В длинном, во всю стену зеркале над стойкой отражалось моя жующая пончик физиономия. Зажав обкусанный пончик в руке, я какое-то время разглядывал себя. Интересно, гадал я - что обычно думают люди, когда видят мое лицо?.. А-а, все равно: что бы они там ни думали, мне этого никогда не понять. Я проглотил остатки пончика, допил кофе и вышел на улицу.
Прямо перед вокзалом я наткнулся на туристическое бюро, зашел туда и заказал два билета до Саппоро на завтрашнее число. Затем, уже внутри вокзала, приобрел парусиновую сумку на ремне и непромокаемую шляпу. Десятки, хрустя, вылетали из конверта один за другим; но странное дело - купюр в толстой пачке меньше будто не становилось. Скорее, меньше становилось меня самого. Бывают на свете такие деньги. Хранить их противно, и начинаешь тратить, презирая себя; а как истратишь все - ничего, кроме отвращения к своей персоне, в душе не остается. Дальше, чтобы как-то унять отвращение, хочется опять тратить деньги. Только денег больше нет. И убегать некуда.
Я уселся на скамью перед вокзалом, выкурил две сигареты подряд - и решил больше про деньги не думать. Привокзальную площадь в воскресное утро заполнили многодетные семейства и юные парочки. Скользя по ним рассеянным взглядом, я неожиданно вспомнил, что сказала перед расставаньем жена - мол, завели бы ребенка, так, может... Что говорить: в мои годы уже полагается иметь целую кучу детей. Но вот какая штука: стоит мне даже попытаться представить себя отцом - и я тут же впадаю в депрессию. Если бы ребенком был я сам, навряд ли бы мне захотелось такого папочку.
Я сгреб в охапку пакеты с покупками и, сидя так, выкурил еще одну сигарету. Затем поднялся, протолкался сквозь толпу обратно к стоянке и закинул пакеты на заднее сиденье своего драндулета. Пока на заправке мне меняли в машине масло и заливали бензин, успел заскочить в книжную лавку по соседству, где купил три дешевых карманных детектива. На все это ушло еще два червонца; карманы у меня разбухли от сдачи и звякали при ходьбе.
Возвратившись домой, я ссыпал мелочь в стеклянную банку на кухне и сполоснул холодной водой лицо. Казалось, с момента, когда я проснулся, прошло страшно много времени. На часах, однако, было всего двенадцать.
Подруга вернулась в три. На ней были легкая рубашка-сеточка и брюки горчичного цвета, лицо скрывали очки - столь непроницаемо-черные, что при одном их виде начинала болеть голова; с плеча свисала парусиновая сумка - точь-в-точь, как та, что я купил себе.
- Вот, собралась в дорогу, - она похлопала ладонью по туго набитой сумке. - Мы же надолго едем, так ведь?
- Пожалуй, что так...
Не снимая очков, она плюхнулась на диван у окна и закурила ментоловую сигарету. Я принес ей пепельницу, присел рядом и погладил ее по волосам. Кошка запрыгнула на диван и положила голову и передние лапы к ней на лодыжку. Сделав пару затяжек, она вставила сигарету мне в губы и зевнула.
- Рада, что едешь? - спросил я.
- Ага, ужасно. Особенно - что вместе с тобой...
- Ну, а если мы не найдем овцу? Возвращаться мне будет некуда. Кто знает - может, тогда это путешествие станет пожизненным, и я буду болтаться по свету до конца своих дней...
- Прямо как твой друг?
- Ну да. Мы с ним в каком-то смысле - два сапога пара. Разница только в том, что он сбежал по собственной воле, а меня вышвыривают насильно... Я тычком затушил сигарету в пепельнице. Кошка подняла голову, протяжно зевнула и заняла прежнюю позу.
- Ты уже собрал вещи? - спросила она.
- Нет еще, сейчас буду. Да собирать-то особо нечего - белье на смену да мелочи туалетные... Тебе, кстати, тоже много брать ни к чему - все, что понадобится, прямо на месте и купим. Денег столько, что девать некуда.
- А я так больше люблю! - хихикнула она. - Какое же это путешествие, если нет больших чемоданов!
- В самом деле?..
Из полуоткрытого окна доносилось пронзительное щебетание птиц. Такого щебета я раньше ни разу не слышал. Новое время года принесло новых птиц. Я поймал в ладонь солнечный луч, падавший на нас из окна, и осторожно прижал к ее щеке. Так, не двигаясь, мы пролежали очень долго. Рассеянным взглядом я наблюдал, как белоснежное облако медленно-медленно переползало в небе от одного края окна к другому.
- Что-то не так? - спросила она.
- Да понимаешь - нелепо, наверное, звучит, но... У меня все время такое чувство, будто сейчас - это совсем не сейчас. И что сам я - не я, а вроде бы кто-то другой. И что здесь - это где-то совсем в другом месте. Это чувство это живет во мне очень долго. Где бы я ни был, чем бы ни занимался - оно постоянно преследует меня уже, наверно, лет десять.
- Почему именно десять?
- Да потому, что это очень похоже на вечность... Только поэтому.
Она рассмеялась, взяла на руки кошку и осторожно опустила ее на пол.
- Обними меня...
Мы лежали в обнимку на диване. Подушки старого дивана, если уткнуться в них носом, пахли древностью. Ее хрупкое тело, казалось, вот-вот растворится в этом запахе без следа. Странно - будто что-то ласковое, теплое, давным-давно позабытое всплывало со дна моей помутневшей памяти. Я коснулся пальцами ее волос, осторожно убрал их в сторону - и кончиком языка дотронулся до ее уха. Мир чуть заметно дрогнул. Мир стал маленьким, совсем крошечным. И Время в этом мире текло очень плавно и неторопливо.
Я расстегнул пуговицы ее рубашки, положил ладонь ей на грудь - и долго лежал так, глядя на ее тело.
- Прямо как живая, - вдруг выдохнула она.
- Кто?.. Ты?
- Ну да... Мое тело и я.
- Это точно, - согласился я. - Похоже, и вправду живая...
"Как тихо!" - подумал я. Звуки исчезли. Все, кроме нас, куда-то ушли - наверное, праздновать первое воскресенье осени.
- Знаешь... Мне так хорошо сейчас, - прошептала она тихонько.
- Ага.
- Такое чувство... как на пикнике. Очень здорово.
- "На пикнике"?
- М-м...
Я крепко обнял ее. Потом, убрав губами прядь ее волос, еще раз коснулся языком уха.
- А что, твои десять лет - это правда было очень долго? - прошептала она мне на ухо.
- Ужасно долго, - пробормотал я в ответ. - Ужасно долго, а в результате - ни черта...
Она откинулась на подлокотник дивана, слегка выгнула шею и улыбнулась. Я вдруг ясно ощутил, что когда-то уже встречал такую же точно улыбку, но вот когда и у кого - припомнить не удавалось. Все молоденькие женщины, такие разные между собой, в голом виде кажутся очень похожими друг на друга; этим они всегда приводили меня в замешательство.
- Давай найдем овцу, - произнесла она с закрытыми глазами. - Найдем овцу - и многое изменится к лучшему.
Я долго смотрел на ее лицо, потом на уши. Мягкий полуденный свет осторожно обнимал ее тело, но как будто не касался его; так изображали вещи на натюрмортах лет сто назад.

7
ОБ ОГРАНИЧЕННОМ, НО УПРЯМОМ СОЗНАНИИ

К шести часам она приняла душ, расчесала волосы перед зеркалом в ванной, освежилась лосьоном и почистила зубы. Все это время я сидел на диване и читал "Записки о Шерлоке Холмсе". "Мой дорогой коллега Ватсон, - начиналась очередная история, - обладает весьма ограниченными умственными способностями; однако иногда его ум проявляет поразительное упрямство в достижении поставленной цели". Надо сказать, неплохая фраза для начала рассказа.
- Я сегодня поздно. Ложись без меня, - сказала она.
- Работа?
- Да. Вообще-то, мне выходной полагался, но ничего не поделаешь. Завтра в отпуск - значит, сегодня придется выйти.
Она ушла, но чуть погодя дверь опять распахнулась.
- Слушай, а куда ты кошку денешь на время отъезда? - спросила она.
- Хм! Честно говоря, про это я и забыл... Ладно, придумаю что-нибудь.
Дверь снова закрылась.
Я достал из холодильника молоко и сырные палочки и попробовал накормить кошку.
Та с явным трудом съела сыр. Жевать как следует у бедняги уже не хватало сил. В холодильнике не оставалось ничего, что я съел бы сам, поэтому - делать нечего - под новости по телевизору я опять принялся за пиво. Ничего нового воскресные новости не сообщали. Как и всегда в воскресенье к вечеру, на экране тянулся какой-то сплошной зоопарк. Насмотревшись на жирафа, слона и панду, я выключил телевизор, снял телефонную трубку и набрал номер.
- Я насчет кошки, - сказал я в трубку.
- Кошки?
- Я кошку держу, - пояснил я.
- И что?
- Если ее будет не с кем оставить - я никуда не поеду!..
- Временных приютов для четвероногих - если ты об этом - в городе сколько угодно.
- Моя кошка - старая и больная. Запри ее в клетку на какой-нибудь на месяц - она просто лапы на пузе сложит!
Из трубки донеслось отчетливое, мерное постукивание костяшек пальцев о деревянный стол.
- Что ты предлагаешь?
- Хочу, чтобы вы взяли ее к себе. Дом у вас вон какой огромный - уж для одной-то кошки, я думаю, место найдется?
- Это невозможно. Сэнсэй ненавидит кошек. Не говоря уже о том, что она всех птиц в саду распугает. Туда, где хоть раз побывала кошка, птицы не прилетают.
- Сэнсэй - без сознания; а у моей кошки просто сил не хватит птиц гонять.
Костяшки пальцев еще немного побарабанили по столу - и, наконец, остановились.
- Хорошо. Кошку приедет забрать мой водитель - завтра в десять утра.
- Я приготовлю консервы и песок для туалета, на первое время хватит. Но учтите - она ест только эти консервы; когда кончатся - покупайте точно такие же!
- Все детали ты изложишь моему водителю при встрече. Я, по-моему, уже говорил тебе, что лишним временем не располагаю!
- Все-таки лучше, когда все вопросы решает одна и та же инстанция... Чтобы знать потом, где искать виноватых.
- "Виноватых"?
- Я только хочу сказать, что если за то время, пока меня здесь не будет, с моей кошкой что-то случится - неважно, найдется овца или нет, вы уже ни слова от меня не дождетесь!
- Хм-м!.. - Он выдержал паузу. - Ну, хорошо. Хотя тебя и заносит куда не следует - в принципе, для дилетанта совсем неплохо. Итак, я записываю, так что болтай помедленнее.
- Жирным мясом не кормите. Все назад сблюет. Челюсти слабые, поэтому - ничего твердого. С утра давайте молоко и одну банку консервов; вечером - горсть анчоусов, мясо или сырные палочки. Песок постарайтесь менять каждый день; загаженный песок она на дух не переносит. Понос, вообще, дело обычное; но если за два дня не проходит - купите лекарство у ветеринара и проследите, чтоб все было принято...
Я сделал паузу; в трубке было слышно, как шелестит по бумаге его авторучка.
- Дальше!..
- Недавно ушной клещ подцепила; так вот, чтоб не гноилось, прочищайте уши раз в день тампонами, смоченными в оливковом масле. Он это дело терпеть не может, вырываться начнет, поэтому осторожнее - не повредите барабанные перепонки. Да, мебель будет царапать обязательно; не нравится - раз в неделю стригите когти. Можно обычными кусачками для ногтей. Вшей, в принципе, быть не должно, но на всякий случай в воду для купания иногда добавляйте шампунь от вшей. Шампунь в зоомагазине продается, спросите - там знают. После купания вытирайте полотенцем, расчесывайте щеткой и только потом сушите феном. Иначе точно простудится...
- Еще что-нибудь?
- Да, пожалуй, все...
Он медленно перечитал все записанное в телефонную трубку. Конспектировал он безупречно.
- Все правильно?
- Да, все верно.
- Честь имею, - сказал он. И повесил трубку.
За окном стемнело. Я распихал по карманам джинсов мелочь, сигареты и зажигалку, надел теннисные туфли и вышел на улицу. Зайдя в закусочную по соседству, я заказал куриную котлету с французской булочкой; пока ее готовили, я сидел и под последний альбом братьев Джонсон потягивал пиво. Братьев Джонсон сменил Билл Эванс, и я съел котлету под Билла Эванса. Затем под "Звездные Войны" Мейнарда Фергюсона выпил кофе. Ощущения, будто я что-то съел, так и не появилось. Я поставил пустую чашку на стол, подошел к розовому пластмассовому телефону, опустил в щель десятиеновую монету и набрал номер напарника. Трубку взял сын-старшеклассник.
- Добрый день, - сказал я.
- Добрый вечер, - поправили в трубке. Я скользнул взглядом по часам на руке - парень был явно точнее меня. Чуть погодя мой напарник сам подошел к телефону.
- Ну, как все прошло?
- Ничего, что звоню в это время? Небось, от ужина отрываю?
- Отрываешь, но это ерунда. Ужин не бог весть какой, да и тебя послушать куда интереснее...
В самых общих чертах я рассказал ему о встрече с человеком в черном. Об исполинском авто, гигантской усадьбе, умирающем старике - да на том и закончил. Насчет овец я не промолвил ни слова. Не думал, что он мне поверит, - да и не хотелось затягивать разговор. Собственно, только поэтому. В результате же, как и следовало ожидать, мой рассказ показался ему полнейшей белибердой.
- Полнейшая белиберда! - сказал напарник.
- Понимаешь, так получилось, что кое о чем мне нельзя рассказывать. Кому расскажу - у того будут проблемы. Ну, а в твоем случае, сам понимаешь - семья, дети... - говоря все это, я живо представлял его четырехкомнатную квартиру, кредит на которую не выплачен до конца, жену-гипертоничку и двух сыновей с не по-детски серьезными глазами. - Такие, брат, дела.
- Понимаю...
- Так или иначе, завтра я уезжаю. И, скорее всего, надолго. Месяц, два, три - ничего сказать не могу.
- М-да...
- Как бы там ни было, дела фирмы полностью принимай на себя. Я выхожу из игры.
Не хватало еще, чтобы из-за меня у тебя начались неприятности. Все, что мог, я для фирмы сделал, а насчет "совместного ведения дел" ты сам знаешь: основную часть дела именно ты и двигал, а я - так, дурака больше валял...
- Эй, но ведь без тебя в нашей текучке сам черт ногу сломит!
- Отводи войска на старые позиции. Я хочу сказать - возвращайся к тому, что мы делали раньше. Отмени все заказы на рекламу и редактуру, займись исключительно переводами. Действуй, как сам недавно и говорил. В конторе оставь одну секретаршу, весь временный персонал разгони. Да и разгонять-то никого не придется: выплати всем по двойной зарплате - думаю, никто и жаловаться не станет. Перебирайся в контору подешевле. Доходы, конечно, снизятся, но зато затрат будет меньше; к тому же, моя доля будет твоей, - так что лично у тебя в жизни особых изменений не произойдет. Я уже не говорю о том, что и головной боли с налогами, и душевных страданий по части "эксплуататоров" с "кровососами" значительно поубавится. Суди сам - все тебе только на руку! Мой напарник долго молчал.
- Бесполезно, - наконец произнес он дрогнувшим голосом. - Ни черта у меня не получится...
Я вставил в рот сигарету и захлопал рукой по карманам в поисках зажигалки.
Расторопная официантка поднесла к моей сигарете зажженную спичку.
- Все у тебя получится. Кому знать, как не мне - столько лет в одной упряжке...
- Вдвоем были, оттого и получалось! - выпалил он. - Даже не помню, чтобы у меня вышло что-то путное без тебя...
- Эй, погоди. Я что - говорю, чтобы ты расширял производство? Нет! Я говорю, чтобы ты сокращал производство. Речь идет о письменных переводах - работе, которую ты голыми руками выполнял еще до того, как шарахнула вся эта индустриальная революция. Всего-то нужно - тебя самого, секретаршу в приемной, пять-шесть переводчиков средней руки на контрактах да пару профессионалов "по вызову". Что тут сложного?
- Ты не понимаешь...
Автомат, проглотив мои десять иен, издал предупреждающий писк. Я зарядил в щель одну за другой еще три монеты.
- Все-таки я - не ты, - продолжал он. - Это ты всегда мог в одиночку. А я не могу. Если не с кем будет словом перекинуться, дела обсудить - у меня же все просто из рук повалится!
Я прикрыл трубку рукой и вздохнул. Опять двадцать пять! Как про двух козликов:
"Черный белого боднул, белый черного лягнул"...
- Алло! - позвал меня мой напарник.
- Я слушаю, - сказал я.
В трубке было слышно, как ссорились его дети - никак не могли договориться, что по какому каналу смотреть.
- О детях подумай, - сказал я тогда. Удар ниже пояса, что говорить, но никаких других доводов у меня уже не оставалось. - И прекрати ныть! Если сам начнешь сопли распускать, тогда уж точно пиши пропало. Любишь жаловаться на жизнь - не фиг детей заводить. А завел - так завязывай пить и работай как следует! Он очень долго молчал. Подошла официантка, поставила рядом пепельницу. Я жестом заказал себе пиво.
- В общем, ты прав, конечно..., - промолвил он наконец. - Ладно, попробую. Хотя не уверен, что из этого что-то получится...
- Все получится! Шесть лет назад ни денег не было, ни связей - а вон сколько всего получилось! - сказал я, отхлебнув пива.
- Ты даже не представляешь, как мне было спокойно вместе с тобой, - произнес мой напарник.
- Я еще позвоню, - сказал я.
- Ага...
- Спасибо за все эти годы. Все было здорово, - сказал я.
- Закончишь дела, будешь опять в Токио - может, еще поработаем вместе? Как думаешь?..
- Неплохая идея, - ответил я.
И повесил трубку.
Мы оба прекрасно знали, что на эту работу я уже не вернусь. После шести лет работы в паре что-что, а уж такие вещи друг о друге понимают без слов. Я взял в руки початую бутылку и стакан, прошел к столику, сел и стал пить пиво дальше.
Распрощавшись с работой, я почувствовал странное облегчение. Жизнь понемногу становилась проще и проще. Я потерял свой город, потерял юность, потерял друга, потерял жену, а через три месяца потеряю слово "двадцать" в собственном возрасте. Я попытался представить, что со мной будет к шестидесяти. Бесполезно: что можно представить? Тут не знаешь даже, что через месяц произойдет... Я вернулся домой, почистил зубы, переоделся в пижаму, залез в постель и стал читать дальше "Записки о Шерлоке Холмсе". Уже в одиннадцать погасил свет, заснул и до утра не просыпался ни разу.

8
РОЖДЕНИЕ СЕЛЕДКИ

Ровно в десять утра эта чертова субмарина на колесах остановилась прямо у моего подъезда. Правда, с третьего этажа она выглядела уже не субмариной, а гигантским металлическим пирожным. Триста детей, навалившись все вместе, уплели бы такое пирожное не раньше, чем за две недели. Мы с подругой присели на подоконник и долго разглядывали эту махину сверху, не говоря ни слова. Небо над нами было пронзительно-чистым - настолько чистым, что делалось не по себе. Небо из экспрессионистских фильмов довоенного кинематографа. Далеко-далеко в этом небе завис неестественно крошечный вертолет. Без единого облачка, Небо смотрело на нас в упор, точно исполинский глаз с ампутированными веками. Я запер окно, отключил холодильник и проверил газовый вентиль. Вещи в стирку собраны, постель застелена, пепельницы вымыты, бутыльки-пузырьки в ванной выстроены строгими рядами. За квартиру уплачено на два месяца вперед, подписка на газеты отменена. Уже стоя в дверях, я лишний раз окинул взглядом квартиру - обезлюдевшую, залитую неестественной кладбищенской тишиной. Я смотрел на нее - и думал про четыре года, что мы провели здесь с женой, и про детей, которые могли бы у нас получиться. Распахнулась кабина лифта, подруга окликнула меня. И тогда я закрыл железную дверь и запер ее на ключ.
Водитель, дожидаясь нас, самозабвенно тер влажной тряпкой лобовое стекло автомобиля. Как и прежде, на всем корпусе железного монстра не было ни пылинки, ни пятнышка, и лишь сумасшедшее солнце расплескивало по черной зеркальной поверхности ослепительные протуберанцы. Казалось, дотронься - и от руки только угли останутся.
- Доброе утро! - сказал водитель. Тот же самый водитель-католик, что вез меня в прошлый раз.
- Доброе утро! - сказал я.
- Доброе утро! - сказала подруга.
Она держала кошку, я - пакеты с консервами и песком.
- Чудесная погода, не правда ли? - произнес водитель, глянув вверх. - Небо прямо просвечивает! Я кивнул.
- Через такое небо, наверное, послания Бога проходят легче всего? - поинтересовался я.
- О нет, вовсе нет! - отвечал мне водитель с улыбкой. - Послания Бога и так уже есть во всем, что нас окружает. В цветах, в камнях, в облаках...
- А в автомобилях? - спросила моя подруга.
- И в автомобилях, - подтвердил водитель.
- Но ведь автомобили делают на заводах! - не удержался я.
- Во всем, что делают люди, обязательно скрывается воля Бога.
- Как клещ в ухе? - спросила подруга.
- Как воздух, - уточнил водитель.
- Что же - выходит, в автомобилях, сделанных в Саудовской Аравии, должен сидеть Аллах?
- В Саудовской Аравии не делают автомобилей.
- Что, в самом деле?
- В самом деле.
- Тогда какой бог скрывается в автомобилях, которые делают в Америке для экспорта в Саудовскую Аравию? - спросила подруга. Вопрос был не из легких.
- Да, надо же вам все про кошку объяснить!.. - пришел я на помощь водителю.
- Милая киска! - отозвался тот с заметным облегчением.
Киска могла показаться какой угодно, но только не милой. А точнее - всем своим видом она доказывала обратное. Шерсть на боках вытерлась, точно ворс истоптанного ковра, хвост выгнулся кочергой под углом в 60 градусов, зубы пожелтели, левый глаз гноился от раны трехлетней давности, зрение становилось все хуже. В последнее время я просто не знал, в состоянии ли бедняга отличить старый кед от картофелины. С лап ее горошинами свисали мозоли, уши разъело клещом, и уже просто от старости это сокровище портило воздух по всей квартире раз двадцать на дню. Когда жена только притащила ее домой, подобрав под скамейкой в парке, это был совершенно обычный котенок; но годы шли, и по склону семидесятых бедное животное уже катилось, как шар в кегельбане, к собственному концу. Даже клички у нее не было. Являлось ли отсутствие клички для кошки трагедией, или же ей так было лучше - этого я не знал.
- Кис-кис - сказал водитель, наклонился к кошке, однако трогать не стал. - Как зовут?
- Никак не зовут, - ответил я.
- Ну, каким-то же словом вы ее подзываете?
- Не подзываю, - сказал я. - Она просто так существует.
- Но все-таки... Это же не какой-нибудь неподвижный предмет; раз перемещается туда-сюда по собственной воле - значит, должно быть и имя.
- Селедки в море тоже перемещаются по собственной воле, однако никто почему-то не придумывает для них имена!
- Между селедкой и человеком не может быть отношений, основанных на эмоциях. И к тому же, селедку зови, не зови - она своего имени все равно не услышит. Хотя, конечно, называть что-нибудь или не называть - дело глубоко личное.
- По-вашему, человек называет отдельным именем только то, что двигается, переживает и имеет уши, так, что ли?
- Именно так! - и водитель несколько раз кивнул, словно убеждая в своей мысли себя самого. - А ничего, если я сам ее как-нибудь назову?
- Да мне все равно, - пожал я плечами. - Но как?
- Ну, например - Селедка. Ведь до сих пор с ней обращались как с селедкой... Как думаете?
- По-моему, совсем неплохо.
- Ведь правда? - и он просиял от гордости.
- А ты как думаешь? - спросил я у подруги.
- Замечательно! - сказала она. - Прямо как в дни Сотворения Мира...
- Да будет Селедка! - изрек я торжественным тоном.
- Селедка, ко мне! - позвал водитель и взял кошку на руки. Та с перепугу укусила его за большой палец и тут же испортила воздух.

* * *

Водитель довез нас до самого аэропорта. Пока мы ехали, кошка смирно сидела рядом с водителем. И всю дорогу пускала газы. Это я понял, заметив, как водитель то и дело приоткрывает окно. Я подробно рассказал ему, что нужно и чего нельзя делать с кошкой. Как чистить ей уши, где покупать дезодорант для песка, сколько давать еды и так далее.
- Можете не беспокоиться, - сказал водитель, - я позабочусь. Я же теперь ей крестный отец, как-никак...
Дорога была совершенно пуста, и машина неслась по ней к аэропорту, точно лосось по реке на нерест.
- А почему, например, у кораблей есть имена, а у самолетов - нет? - спросил я водителя. - Почему все самолеты называют только номерами: Девятьсот Семьдесят Первый, Триста Двадцать Шестой, - и никто не придумывает и для них имена - что-нибудь типа "Летучий Ландыш" или, скажем, "Роза Небес"?

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

- Наверное, самолетов гораздо больше, чем кораблей... Массовая продукция.
- Ну что вы! Корабли - та же массовая продукция, и уж их-то на свете побольше, чем самолетов!
- Да, но... - и он на несколько секунд замолчал. - Это же все равно, что давать имена городским автобусам!
- А что? По-моему, автобусы с именами вместо номеров - это так романтично! - вставила подруга.
- Если всем автобусам в городе дать имена, то пассажиры начнут привередничать, выбирая, какой автобус им больше нравится. Скажем, на всем маршруте от Синдзюку до Сэндагая все будут ждать "Антилопу", а на "Ослика" садиться никто не захочет! - сказал водитель.
- А ты как думаешь? - спросил я у подруги.
- Это верно, - кивнула она. - Я бы тоже не села на "Ослика".
- А вы представьте, каково водителю "Ослика"! - заговорила в водителе профессиональная солидарность. - Водитель "Ослика" ведь ни в чем не виноват!
- Это точно, - согласился я.
- Ну да, - вроде бы согласилась и она. - Но на "Антилопе" я бы все-таки прокатилась!..
- Я все понял! - осенило вдруг водителя. - Для кораблей просто продолжают придумывать имена - по традиции, сложившейся еще до того, как возникло массовое производство. Если рассуждать логически, это - все равно что придумывать кличку для лошади. У тех самолетов, что использовались как чьи-то персональные лошади, были свои имена. Помните - "Энола Гей" или "Дух Сент-Луиса"... Предмет отождествлялся с существом, способным на ДУШЕВНОЕ ВЗАИМОДЕЙСТВИЕ.
- Выходит, главное условие для получения имени - это наличие души?
- Вот именно.
- А что, цель, с которой имя дается - это уже второстепенный фактор?
- Именно так. Для выполнения цели вполне достаточно чисел. Вспомните, что делали с евреями в Аушвице...
- Да уж, - сказал я, - Ну, хорошо: допустим, что "способность к душевному взаимодействию" - главное условие для получения имени. Ну, а как же тогда появились имена у станций метро, парков, бейсбольных полей? Здесь ведь душа не при чем!
- Так ведь если станции метро никак не назвать - это ж какая путаница начнется...
- Но я же прошу, чтобы вы объяснили не цель - зачем имя дается, - а условия, необходимые для того, чтобы имя приобрести!
Водитель крепко задумался - и не заметил, как на светофоре зажегся зеленый свет. Пижонский микроавтобус - "Тойота" последней модели с тентом для кемпинга - просигналил нам сзади, нещадно фальшивя, мотивчик из "Великолепной Семерки".
- Пожалуй, именем называют только то, что нельзя ничем заменить. Станция Синдзюку - это станция Синдзюку, и на станцию Сибуя <Здесь и далее: Синдзюку, Сибуя, Уэно - районы и, соответственно, крупные станции метро в центре Токио. Экода - небольшая станция в пригороде. Ода-кю - линия поездов, доставляющая на Синдзюку больше всего пассажиров> ее не перетащишь... Да, именно эти два условия: незаменимость - и, следовательно, невозможность массового производства... Что вы на это скажете?
- Вот было бы забавно, если бы Синдзюку вдруг оказалась где-нибудь на Экода! - развеселилась подруга.
- Если станция Синдзюку окажется на Экода, то это будет уже станция Экода! - возразил водитель.
- Даже если она там окажется вместе с линией Ода-кю? - не унималась она.
- Подождите - вернемся к теме! - вмешался я. - Ну, а если бы станции можно было поменять местами? Предположим, создана система массового производства станций Государственного метро - этакие складные вокзалы. И станцию Синдзюку можно разобрать как конструктор и поменять со станцией Уэно. Как тогда?
- Очень просто. Где район Синдзюку - там и станция Синдзюку, а уж в районе Уэно - станция Уэно.
- Ага! - воскликнул я. - Так вы все-таки не об имени для самого объекта говорите, а о названии роли, которую этот объект играет для человека! То есть - опять разговор про цель?
Водитель снова погрузился в молчание. Впрочем, на этот раз оно длилось не слишком долго.
- Мне кажется, - сказал он, - в таких разговорах не следует забывать о простой человеческой теплоте...
- То есть?
- Все парки, улицы, станции метро, стадионы, кинотеатры человек старался назвать какими-нибудь красивыми именами, верно? То есть, имена им давались как бы в награду - в благодарность за то, что они застыли на месте, приняв свою неизменную форму на этой Земле.
Новая теория...
- Так что же, - спросил я, - если я откажусь от способности соображать, сяду на месте и застыну навеки в неизменной позе - мне тоже придумают какое-нибудь расчудесное имя?
Водитель скользнул взглядом по моему отражению в зеркальце заднего вида. В глазах его было сомнение - не подстраиваю ли я для него очередную ловушку.
- В каком смысле - застынете?
- Замерзну. Окаменею. Как принцесса в Сонном Царстве.
- Но ведь у вас уже есть имя!
- Ах, да, - осенило меня. - Я и забыл.

* * *

У стойки аэропорта нам выдали посадочные талоны, и мы раскланялись с водителем, пришедшим нас проводить. Тот поначалу собирался было остаться с нами до последнего, но, узнав, что до отлета еще полтора часа, передумал, простился и исчез.
- Ох, и странный тип! - сказала подруга.
- Я знаю место, где все такие... Там еще коровы охотятся за плоскогубцами.
Мы отправились в ресторан и устроили себе ранний обед. Я заказал креветки в кляре, она - спагетти. За окном ресторана с какой-то судьбоносно-медлительной величавостью то взлетали, то шли на посадку "Боинги-747" и "Трайстары". Моя спутница ела, подозрительным взглядом изучая каждую нитку спагетти перед тем, как отправить в рот.
- А я всю жизнь думала, что в самолетах должны кормить! - произнесла она недовольно.
- Не-а!.. - Я покатал на языке, пытаясь жевать, горячий кусок креветки, проглотил его - и тут же запил ледяной водой. Креветки были просто горячими; никакого вкуса я не чувствовал.
- Кормят только на международных рейсах. А на внутренних, даже самых долгих, - в лучшем случае получишь бэнто <Небольшой холодный завтрак в коробке, который берут с собой в дорогу или покупают в пути>. Да такое, что о деликатесах лучше не вспоминать...
- А кино показывают?
- Тоже нет. Какое кино, если даже до Саппоро - час с небольшим?
- Что, вообще ничего нету?
- Ничего. Посидел в кресле, почитал книжку - и прибыл куда нужно... Как в автобусе!
- Разве что светофоров нет.
- Да, светофоров нет.
- Тоска! - вздохнула она. Затем вернула вилку со спагетти обратно в тарелку и вытерла салфеткой губы. - Действительно, не стоит того, чтобы именем называть...
- Ну да, скучища. Но зато экономится время. На поезде ты бы до Хоккайдо двенадцать часов добиралась!
- И куда же оно потом девается, это время?
Я отказался от всяких попыток прикончить креветки, отодвинул тарелку и заказал нам обоим по кофе.
- Что значит - куда девается?
- Ну, ты же сказал, что благодаря самолету экономится целых десять часов времени, так? Куда же такая куча сэкономленного времени потом уходит?
- Время вообще никуда не идет. Оно - прибавляется. Эти десять часов нашей жизни мы можем провести или в Токио, или в Саппоро. За десять часов можно посмотреть четыре фильма и два раза поесть. Так, нет?
- А если неохота ни есть, ни кино смотреть?
- Это уже твоя проблема. Время тут не при чем.
Она закусила губу и стала рассматривать тяжелые и приземистые "Боинги" за окном. Я занялся тем же. Своим видом 747-й всегда напоминал мне жирную, безобразную старуху, обитавшую по соседству в городе моего детства. Огромные обвислые груди, отекшие ноги, короткая усохшая шея... И летное поле аэропорта теперь сильно смахивало на гигантский зал заседаний таких вот старух. Десятки, сотни жирных старух одна за другой то появлялись, то покидали собрание. Пилоты и стюардессы, снуя от них к зданию аэропорта и обратно, хоть и вытягивали шеи в попытках сохранить гордый вид - но на фоне этих гигантских уродин смотрелись просто ощипанными цыплятами. Когда люди летали на "DC-7" и "Френдшипах", - такого чувства, возможно, не появилось бы. Хотя я не помню, как тогда было на самом деле. А может, так чудилось лично мне - оттого, что 747-й был похож на жирную и безобразную старуху из моего детства.
- Слушай, а время растет? - вдруг спросила она.
- Нет. Время не растет... - сказал я. Собственный голос неожиданно показался мне странно чужим. Я откашлялся и хлебнул наконец-то поданного кофе. - Время не растет.
- Но на самом деле его ведь становится больше, верно? Как ты сам и сказал, оно "прибавляется"...
- Сокращается тот его отрезок, который нужен для перемещения в пространстве.
Общий же объем времени не меняется. Скажем так: больше кино можно посмотреть, вот и все.
- Если, конечно, хочется смотреть кино... - сказала она.

* * *

Тем не менее, прибыв в Саппоро, мы посмотрели-таки кино, причем целых два фильма сразу.

Часть седьмая
ОТЕЛЬ "ДЕЛЬФИН"

1
ПЕРЕМЕЩЕНИЯ В КИНОЗАЛЕ. ПРИБЫТИЕ В ОТЕЛЬ "ДЕЛЬФИН"

В самолете она сразу села к окну и все время, пока мы летели, глядела на землю. Я сидел в кресле рядом и читал "Записки о Шерлоке Холмсе". В небе, докуда хватало глаз, не было ни единого облачка, а по земле неслась крошечная тень нашего самолета. Строго говоря, - подумал я, - раз уж мы сидим внутри самолета, то и две наших тени должны находиться внутри этой тени от самолета. А если так - значит, мы все еще оставляем свой след на этой Земле.
- Мне он понравился, - сказала она, отпивая из стаканчика апельсиновый сок.
- Кто?
- Водитель.
- Ага, - сказал я. - Мне тоже.
- Отличное имя - Селедка! - добавила она.
- Это точно. Имя что надо. Вообще, наверное, с ним кошка была бы счастливее, чем со мной.
- Не кошка, а Селедка.
- Да, конечно... Селедка.
- А почему до сих пор ты свою кошку никак не называл?
- И действительно - почему? - сказал я, щелкнул зажигалкой с овечьим гербом на боку и закурил. - Наверное, я вообще не люблю имена. Я - это я, ты - это ты, мы - это мы, а они - это они. Не понимаю, зачем нужны какие-то дополнительные слова?
- Хм-м!.. - протянула она. - А мне особенно нравится говорить слово "мы". Прямо как в Ледниковый период...
- В Ледниковый период?
- Ну да. Например: "Мы идем на юг!", или, скажем, "Мы забили мамонта!"...
- Да уж, - сказал я.

* * *

В аэропорту Титосэ мы получили багаж и вышли на улицу. Снаружи было куда холоднее, чем мы ожидали. Я натянул поверх майки футболку потолще, она надела шерстяной жилет. Осень приходила в эти края на целый месяц раньше, чем в Токио.
- Наверное, нам с тобой нужно было встретиться в Ледниковый период, - сказала она уже в автобусе по дороге на Саппоро. - Ты бы гонялся за мамонтом, а я - растила наших детенышей...
- Звучит весьма заманчиво, - сказал я.
Потом она заснула, а я все смотрел и смотрел на нескончаемый лес, бежавший за окнами по обеим сторонам дороги.
Приехав в Саппоро, мы пошли в ближайшую закусочную выпить кофе.
- Прежде всего выработаем план действий, - сказал я. - Нужно разделиться. Я буду искать пейзаж с фотографии, ты - разузнаешь все про овцу. Таким образом мы сэкономим кучу времени.
- Что ж, вполне разумно, - согласилась она.
- Лишь бы сработало, - кивнул я. - В общем, тебе поручается узнать расположение всех частных овечьих пастбищ на Хоккайдо, я также собрать описания всех пород местных овец. Сходи в библиотеку, в губернаторство...
- Обожаю библиотеки! - сказала она.
- Вот и прекрасно.
- Что, прямо сейчас идти?
Я посмотрел на часы. Времени было три тридцать.
- Да нет, сейчас уже поздно; отложим до завтра. А сегодня погуляем по городу, определимся с жильем, поужинаем, потом в ванну - и спать.
- Хочу в кино, - сказала она.
- В кино?!..
- Ну, мы же в самолете сберегли немного времени, разве нет?
- Да, конечно, - согласился я.
Мы вышли на улицу и заглянули в первый попавшийся кинотеатр.
Двойной сеанс, на который мы попали, состоял из криминального боевика и "оккультного" фильма ужасов. Народу в зале было раз-два и обчелся. Я поймал себя на мысли, что давно уже не сидел в настолько пустом кинотеатре. От нечего делать я пересчитал всех сидящих в зале. Восемь человек вместе с нами. Главных героев в фильме - и тех больше.
Обе картины оказались квинтэссенцией всего плохого, что можно увидеть на киноэкране. Отревел традиционный лев "Голдвин Мэйер", и не успело появиться название фильма, как уже захотелось встать с кресла и куда-нибудь уйти. Бывают на свете фильмы подобного рода.
Подруга моя, однако, сразу впилась глазами в экран и с очень серьезным лицом стала вникать во все детали картины. Так, что даже словом не перекинуться. После нескольких попыток пообщаться я махнул рукой и принялся-таки смотреть кино. Первым шел оккультно-мистический фильм. История о том, как маленьким городом решил овладеть Сатана. Сатана поселился в облезлом подвале местной церквушки и для совершения злодеяний использовал золотушного пастора. Зачем Сатане понадобилось овладевать именно этим населенным пунктом, я так и не понял. Слишком уж грязным и неказистым выглядел этот затерянный в кукурузных полях городишко.
Сатана, тем не менее, зверствовал очень усердно, и когда одна девчонка вдруг не захотела ему подчиниться, совершенно вышел из себя. Стоило Сатане выйти из себя, как все тело его начинало светиться изумрудно-зеленым светом и колыхаться наподобие фруктового желе. Что ни говори, в такой манере выходить из себя было что-то забавное.
Сидевший впереди нас мужчина средних лет негромко храпел; его одинокий, печальный храп разносился по залу, точно гудки корабля, потерявшего курс в непроглядном тумане. Поцелуи с обжиманиями в углу справа становились все откровеннее. Кто-то сзади вдруг громко испортил воздух. Мужчина впереди на секунду перестал храпеть, а две пигалицы в школьной форме прыснули в кулачки. Я же невольно вспомнил свою Селедку. Подумав про Селедку, я вдруг вспомнил о том, что уехал из Токио и в данный момент нахожусь на Хоккайдо... Та-ак. Это что же получается? До тех пор, пока какой-то осел не испортил воздух, я даже не осознавал, где я сейчас?
Чудеса, да и только...
С этими мыслями я заснул. Во сне я увидал Сатану зеленого цвета. В Сатане, который мне приснился, уже не было ничего забавного. Он ничего не говорил, а только смотрел и смотрел на меня из темноты.
Фильм закончился, зажегся свет, и я открыл глаза. Зрители в зале, как сговорившись, зевали, распахивая рты один за другим. Я купил в киоске пару порций мороженого, и мы начали его грызть. Мороженое было таким твердым, будто его непроданным хранили в холодильнике с прошлого лета.
- Ты что, так и проспал весь фильм? - спросила подруга.
- Угу, - кивнул я. - Интересно было?
- Ну, еще бы! Под конец весь город взрывается.
- Ого!..
В зале было до неприятного тихо. Чем ближе к нам - тем тише и неприятнее. Очень странное чувство.
- Знаешь, - сказала подруга. - По-моему, мое тело все время перемещается куда-то... Ты ничего не чувствуешь?
Странное дело: как только она это произнесла, меня охватило именно такое ощущение.
Она вцепилась в мою руку:
- Ты сиди так, я буду за тебя держаться!.. Так спокойнее...
- Угу.
- По-моему, если не держаться, то непременно куда-нибудь унесет. Не знаю, куда... В какое-то очень странное место.
Свет в зале погас, и на экране замелькали кадры кинорекламы. В темноте я зарылся лицом в ее волосы, губами отыскал ухо и коснулся его языком.
- Все будет в порядке... Не бойся.
- Все-таки ты был прав, - тихо сказала она. - Надо было нам ехать на чем-нибудь с именем...
Все полтора часа от начала и до конца фильма мы просидели в кромешной тьме с этим странным чувством плавно-бесшумного ПЕРЕМЕЩЕНИЯ НЕИЗВЕСТНО КУДА. Она уткнулась щекой мне в плечо и ни разу не меняла позы за все это время. К концу фильма плечо мое стало горячим и влажным от ее дыхания.
Выйдя из кино, мы в обнимку отправились шататься по вечернему городу. Казалось, будто именно теперь мы стали особенно близки. Благодушные жители не спеша бродили по улицам тихого города; в вечернем небе тускло мерцали звезды.
- Слушай, а ты уверен, что это - тот город, в который мы ехали? - вдруг спросила она.
Я посмотрел на небо. Полярная звезда висела в точности там, где ей висеть полагалось. Вот только выглядела как-то не совсем натурально. Эдакая фальшивая Полярная звезда. Слишком яркая, слишком большая.
- Ч-черт его знает... - пробормотал я.
- Мне постоянно кажется, будто вокруг что-то не так...
- Когда впервые в городе - поначалу всегда так кажется. К новому городу тело привыкает, как к новой одежде - не сразу.
- И я тоже скоро привыкну?
- И ты привыкнешь... Дня через два или три, - ответил я.

* * *

Устав шататься по городу, мы зашли в первый попавшийся ресторанчик, выпили по две кружки пива и съели по тарелке картошки с вареной горбушей. Кухня оказалась совсем неплохой, для первого попавшегося заведеньица - даже отличной. Пиво было свежайшее, белый соус к рыбе - очень тонкого вкуса, хотя и терпковат.
- Ну что, - сказал я, допивая кофе, - пора подумать и о крыше над головой...
- Насчет крыши - я примерно представляю, что это может быть, - ответила она.
- Что именно?
- А вот прочитай мне по порядку все названия отелей этого города...
Я попросил у неприветливого официанта телефонный справочник, отыскал раздел "Гостиницы и отели" <В Японии наряду с отелями западного образца популярны и так называемые гостиницы в национальном стиле ("рекан") с японским интерьером, сервисом и едой> и, ведя пальцем сверху вниз по краю страницы, принялся читать ей одно название за другим. Я читал и читал, и прошел уже, наверное, названий сорок, когда она вдруг остановила меня:
- Вот это! Вроде неплохо.
- Которое?
- Последнее, что ты прочитал...
- "DOLPHIN HOTEL", - повторил я написанное по-английски название.
- Это что значит?
- Отель "Дельфин".
- Вот в нем и поселимся.
- Никогда о таком не слышал!..
- Тем не менее, - пожала она плечами, - кроме этого я больше не слышу ничего подходящего.
Поблагодарив официанта, я вернул ему справочник, прошел к телефону и набрал номер отеля "Дельфин". Абсолютно бесцветный мужской голос в трубке сообщил, что в настоящее время свободны только одноместные или двухместные номера. На всякий случай я поинтересовался, а что еще, собственно, у них есть кроме двух - и одноместных. На это мне ответили, что никаких других номеров, кроме одноместных и двухместных, у них в принципе не бывает. Несколько сбитый с толку, я заказал-таки один двухместный и спросил о расценках. Сумма оказалась чуть не вполовину меньше того, что я ожидал услышать.
Мы прошли три квартала на запад, один на юг - и отель "Дельфин" возник перед нами. Скукоженно-маленький - и совершенно безликий. Второго настолько безликого отеля, наверное, было не сыскать на всем белом свете. При виде такой безликости объекта материальной природы начинаешь верить в потусторонний мир и прочую метафизику. Ни неоновой надписи, ни вывески у крыльца, ни парадного хода. Одинокая стеклянная дверь в стене, точно служебный вход какого-нибудь ресторана, и на ней - медная табличка с буквами: "Dolphin Hotel". Никакого - даже самого неказистого - изображения дельфина.
Плоское и гладкое строение из пяти этажей больше всего напоминало гигантский спичечный коробок, поставленный на попа. И хотя при ближайшем рассмотрении выяснилось, что здание вовсе не старое - на первый, не слишком внимательный взгляд казалось, будто все оно изъедено Временем изнутри. Возможно, его таким и построили - сразу старым.
Именно таким он предстал перед нами, отель "Дельфин".
Подруге же он, видимо, понравился с первого взгляда:
- Вполне приличный отель, правда?
- "Приличный отель"?!.. - тупо переспросил я.
- А что? Компактный такой. Никаких излишеств...
- Никаких излишеств? - я уставился на нее. - Простыни без пятен, унитаз, в котором вода не шумит всю ночь, кондиционер, настроенный как тебе нужно, мягкая бумага в туалете, мыло, которым никто до тебя не мылся, невыгоревшие занавески на окнах - все это, по-твоему, сплошные излишества?!
- Вечно ты смотришь на жизнь только с мрачной стороны! - засмеялась она. - В конце концов, мы же не туристами сюда приехали! Фойе за стеклянной дверью оказалось просторнее, чем я ожидал. В центре - стандартный стол с парой диванов для посетителей, огромный цветной телевизор в углу. По телевизору шла какая-то викторина. Людей я в фойе не обнаружил. Слева и справа от двери стояло по огромному цветочному горшку с неведомой мне растительностью. Половина листьев на обоих кустах давно потеряла цвет. Затворив дверь, я встал между двумя горшками и с минуту разглядывал помещение. Осмотревшись, я понял, что на самом деле фойе вовсе не было таким уж просторным. Иллюзия простора создавалась за счет малого количества мебели. Стол, диваны, часы на стене да трюмо с большим зеркалом - вот, собственно, и весь интерьер. Я поизучал глазами часы, перевел взгляд на трюмо. Несомненно, каждый из предметов появился здесь от щедрот того, кто и сам был не прочь поскорее от них избавиться. Часы нагло врали на семь минут, а в зеркале моя голова не очень удачно сходилась с телом.
От стола с диванами веяло тем же духом внутренней изъеденности, что и от всего здания в целом. Матерчатая обивка диванов резала глаз самым безумным оттенком рыжего цвета, какой я только встречал. Можно было подумать, что их выставляли на неделю выгорать под палящим солнцем, еще на неделю - мокнуть под проливным дождем, после чего очень долго держали в затхлом чулане, и все - с единственной целью: добиться того, чтобы вся обивка расцвела роскошной оранжевой плесенью. Я подошел поближе - и за спинкой дивана увидел то, чего раньше не замечал: на диване лежал, перекрученный как сушеная корюшка, средних лет мужчина с абсолютно лысым черепом. В первую секунду я даже подумал, что вижу мертвеца; однако человек просто спал крепким сном. Нос его чуть заметно подергивался при дыхании. На переносице виднелись следы от очков, но самих очков я нигде не заметил. Следовательно, версия о том, что он смотрел телевизор и нечаянно заснул, отпадала. Никаких других версий мне в голову не приходило. Я перегнулся через конторку и заглянул в комнату служебного персонала. Ни души. Подруга нашла на стойке металлический колокольчик и позвонила. Колокольчик неожиданно громко зазвякал на все фойе.
Мы выждали с полминуты - без толку. Лысый не просыпался.
Она позвонила снова.
Спящий захныкал. Таким странным хныканьем, словно его нестерпимо мучила совесть.
Затем открыл глаза и ошалело-отсутствующе уставился на нас. Для острастки подруга позвонила в колокольчик еще раза три. Лысый вскочил с дивана, в мгновение ока пересек приемную, прошмыгнул чуть ли не у меня под мышкой - и вытянулся по ту сторону стойки. Человек оказался консьержем.
- Ради Бога, простите!.. - проговорил он. - Так неловко получилось: ждал вас, ждал - и заснул!
- Извините, что разбудили вас, - сказал я.
- Да что вы!.. - только что не замахал руками консьерж. И вручил мне анкету для проживающих и авторучку. На мизинце и среднем пальце его левой руки недоставало по верхней фаланге <Помимо жертв бытовых происшествий, люди без одного или нескольких пальцев часто - бывшие либо настоящие члены японской мафии (якудза), по законам которой провинившийся перед кланом лишается пальца частично или полностью в зависимости от тяжести проступка>.
Я вписал в анкету свое имя, потом подумал немного, скомкал бумагу и сунул в карман. Затем, взяв новый бланк, вписал первое пришедшее в голову имя и ниже - не менее вздорный адрес. Самые заурядные имя и адрес. На случайный взгляд - очень даже неплохо. В качестве профессии я выбрал торговлю недвижимостью. Откуда-то из-за телефонного аппарата консьерж выудил очки в целлулоидной оправе с толстыми линзами, водрузил их на нос и очень внимательно изучил все, что я написал.
- Токио, Сугинами... 29 лет, агент по продаже недвижимости.
Я достал из кармана салфетку и принялся стирать с пальцев пятна от авторучки.
- По работе здесь? - спросил консьерж.
- В каком-то смысле, - ответил я.
- Сколько суток пробудете?
- Месяц.
- Месяц?.. - он посмотрел на меня с задумчивостью художника, разглядывающего девственно-чистый лист бумаги. - Вы собираетесь пробыть здесь целый месяц?
- А что, почему-то нельзя?
- Нет-нет, почему же нельзя! Просто... у нас принято производить все расчеты на трое суток вперед.
Я опустил на пол сумку, вынул из кармана бумажник, с хрустом отсчитал из пачки двенадцать десяток и положил перед ним на стойку.
- Начнет не хватать - сообщайте, добавлю.
Консьерж зажал банкноты в трех пальцах левой руки и пальцем правой пересчитал деньги заново. Затем выписал чек на всю сумму и вручил мне.
- Насчет номера будут какие-то пожелания?
- Если можно - угловую комнату подальше от лифта.
Повернувшись ко мне спиной, консьерж очень долго шарил взглядом по стенду с ключами, пока, наконец, не снял ключ от номера 406. Ключи почти от всех номеров висели на своих местах. Говорить о процветании отеля "Дельфин" можно было с большой натяжкой.
Швейцар в отеле "Дельфин" отсутствовал как понятие, и чемоданы до лифта нам пришлось волочить самим. Подруга оказалась права - "излишества" в отеле отсутствовали напрочь. Лифт при движении мотало из стороны в сторону как огромную чахоточную собаку.

Предыдущая страница 9 Следующая страница


Охота на овец 10

- Когда останавливаешься надолго, самое лучшее - это маленький опрятный отель! - деловито заявила подруга.
Выражение "маленький опрятный отель" и в самом деле звучало неплохо. Прямо готовое клише для рекламы в женском журнале: "Если вы к нам надолго - он станет вам домом, наш Маленький Опрятный Отель..."
Однако первое, что мне пришлось сделать, войдя в номер "маленького опрятного отеля", так это пристукнуть шлепанцем тлю, разгуливавшую по оконной раме, а также выкинуть в урну два женских волоса, найденных на коврике у кровати. Тлю на Хоккайдо я встретил впервые в жизни. Подруга в это время уже вертела кранами в ванной, настраивая температуру воды. Как и следовало ожидать, краны при этом ревели, как полоумные.
- Что, нельзя найти ничего поприличнее?! - заорал я ей, распахнув дверь в ванную. - У нас же денег хватит на что угодно!
- При чем тут деньги?! Главное, что поиски овцы должны начинаться именно отсюда!
Хочешь ты или нет - мы остаемся здесь...
Я плюхнулся на кровать, закурил, включил телевизор, поперескакивал с канала на канал - и выключил. Слава Богу, хоть телевизор нормально показывал. Рев воды прекратился, с полураспахнутой двери в ванную свесилась ее одежда - и по всему номеру разнесся шум воды.
Я раздвинул занавески: за окном тянулись ряды железобетонных строений, таких же бестолково-безликих, как и отель "Дельфин". Здания были словно измазаны сажей, и при одном взгляде на них начинало казаться, что пахнет мочой. Хотя было уже около девяти, в отдельных окнах еще горел свет и виднелись фигурки по уши занятых работой людей. Уж не знаю, над чем они все так усердно работали, но зрелище было довольно унылым. Впрочем, взгляни кто-то из них на мое окно - в моей фигуре им тоже не увиделось бы ничего особенно жизнерадостного. Я задернул занавески, лег на кровать и, свернувшись на открахмаленных до асфальтовой жесткости простынях, начал думать о своей бывшей жене и о парне, с которым она жила. О парне я знал все довольно подробно. Как тут не знать, когда мы с ним были друзьями. В свои двадцать семь он был малоизвестным джаз-гитаристом, и для малоизвестного джаз-гитариста - сравнительно порядочным человеком. Характера неплохого. Вот разве что стиля своего никогда не имел. В такой-то период блуждал между Би Би Кингом и Кенни Барреллом, к такому-то возрасту застрял между Лэрри Кориеллом и Джимом Холлом <Корифеи американской музыки 60-70-х годов, основатели различных школ гитарной игры>... Лично мне было не очень понятно, почему после меня она выбрала именно этого парня. Видно, правду говорят, что в каждом человеке с рождения заложен неизменный вектор душевных склонностей. Он был лучше меня лишь тем, что играл на гитаре. Я был лучше его лишь тем, что умел мыть посуду. Гитаристы, как правило, никогда не моют посуду. Повредишь себе палец - и больше незачем жить на свете. Затем я стал думать о нашем с нею сексе. От нечего делать я попытался подсчитать, сколько раз мы с ней занимались любовью за четыре года жизни вдвоем. Но тут же и плюнул на это занятие: точное число установить все равно невозможно, а в приблизительных числах я не видел особого смысла. Надо было вести какой-то дневник. Или хотя бы пометки делать в блокноте. Тогда, конечно, я бы смог определить его - Количество Секса За Четыре Года Вдвоем. Теперь же меня интересуют только точные числа. Лишь при их помощи и можно восстановить, как все было на самом деле.
Моя бывшая жена вела подробный дневник своей половой жизни. Однако то были вовсе не какие-нибудь лирические заметки. Еще в девичестве, после первых же месячных, завела она толстую школьную тетрадь, где производила скрупулезный учет всех своих менструальных циклов, и где в качестве "побочного фактора" иногда упоминался секс. Таких тетрадей у нее было восемь, и хранила она их в ящике туалетного столика, который запирала на ключ, вместе с самыми личными письмами и фотографиями. Записок этих она никогда никому не показывала. Насколько подробно она касалась в них секса как такового, я не знал. И теперь, поскольку мы с ней расстались, не узнаю уже никогда.
- Если я вдруг умру, - повторяла она не раз, - тетради эти сожги. Облей хорошенько керосином и сожги, а пепел в землю зарой. И учти: если хоть одна живая душа узнает оттуда хоть слово - я эту душу прокляну с того света!
- Но я-то уже столько лет с тобой сплю! Знаю каждый уголок, каждую клеточку твоего тела. Меня-то чего стесняться?
- Клетки тела полностью, на все сто процентов, обновляются каждый месяц. Мы все время меняемся. Вот, даже прямо сейчас! - и она поднесла близко-близко к моим глазам кисть тонкой руки. - Все, что ты знаешь обо мне - не больше, чем твои же воспоминания!..
Даже за месяц до развода эта женщина оставалась в высшей степени рассудительной.
И очень точно знала, как обращаться с реальностью своей жизни. По принципу: однажды захлопнувшиеся двери уже никогда не откроются снова, но это вовсе не значит, что нужно мешать дверям закрываться.
Все, что я знаю о ней сейчас - не больше, чем мои же воспоминания. Воспоминания, отходящие все дальше и дальше в прошлое, отмирающие, точно старые клетки тела. Так, что уже никогда не вспомнить, сколько раз мы с ней все-таки занимались любовью.

2
ПРОФЕССОР ОВЦА

Проснувшись на следующее утро в восемь, мы спустились на лифте вниз, вышли на улицу и отправились завтракать в ближайшую забегаловку. Ни ресторана, ни даже захудалого буфета в отеле "Дельфин" не оказалось.
- Как я уже говорил вчера, нам нужно разделиться, - сказал я, передавая ей копию снимка с овцами. - Я попробую выяснить, где находится место с горами на фотографии. Ты соберешь информацию о всех пастбищах, где выращивают овец. Как действовать - думаю, объяснять не нужно. Самая, казалось бы, незначительная деталь может пригодиться. Любая мелочь - и уже не придется мотаться по всему Хоккайдо, тыкаясь наугад...
- Не беспокойся, я сделаю все как нужно.
- Тогда - встречаемся вечером в отеле!
- Ты, главное, не переживай, - сказала она, надевая темные очки. - Вот увидишь, мы все в два счета найдем!
- Хорошо бы, - вздохнул я.

* * *

Как и следовало ожидать, "в два счета" дело не разрешалось, хоть тресни. Я сходил в Отдел путешествий губернаторства Хоккайдо, обошел с дюжину туристических фирм и экскурсионных бюро, нанес визит в местное Общество альпинистов - побывал во всех местах, хоть как-нибудь связанных с поездками в горы и экскурсиями на природу. Никто из опрошенных мною не мог сказать ничего определенного при взгляде на фотографию.
- Обычный горный пейзаж, каких тысячи, - говорили мне, разводя руками. - Тем более, заснят такой небольшой фрагмент...
Я пробегал по городу целый день, но все, что мне удалось разузнать, сводилось к одному и тому же: горы на фотографии выглядели слишком обычно, чтобы по столь маленькому фрагменту можно было их опознать.
В книжном магазине я приобрел атлас острова и книгу "Горы Хоккайдо", потом зашел в кафетерий, сел за столик, заказал сразу два имбирных лимонада и погрузился в чтение.
На Хоккайдо было невероятное множество гор, и подавляющее большинство из них походило друг на друга по цвету и форме. Запасшись терпением, я принялся сличать одну за другой иллюстрации в книге с пейзажем на фотографии Крысы. Уже через десять минут у меня заболела голова. Самое ужасное заключалось в том, что все горы в этом фолианте, даже взятые вместе, не составляли и тысячной доли всех гор на Хоккайдо. Мало того, стоило взглянуть на одни и те же горы под хоть немного другим углом - и их уже было ни за что не узнать. "Горы - живые, - говорилось в предисловии к книге. - От сезона, от времени суток, от угла зрения и от состояния нашей души зависит то, как они в очередной раз изменят перед нами свой облик. Неизменным остается лишь одно: сколько бы мы ни смотрели на горы - мы всегда сможем постичь лишь ничтожную частичку того, что они из себя представляют..."
- Просто черт знает что!.. - подумал я вслух. Затем вздохнул - и продолжил занятие, в безнадежности которого меня только что убедили. Когда колокол на башне неподалеку пробил пять часов, я вышел из кафетерия, сел на скамейку в парке и принялся грызть жареную кукурузу, заодно подкармливая голубей. Подруга моя перекопала куда больше информации, чем успел сделать я, но по результатам затраченных усилий мы с ней оказались примерно равны. За скудным ужином в тесной забегаловке на задворках отеля "Дельфин" мы рассказывали друг другу, как прожили этот день.
- В губернаторстве, в Отделе животноводства, я не узнала почти ничего, - сказала она. - Получается, что овцами никто не занимается - они просто никому не нужны. Разводить их крайне невыгодно. По крайней мере, крупными стадами и на больших пастбищах...
- Ну, что ж. Легче будет найти то, что нужно!
- Как бы не так! Будь овцеводство развито, как другие отрасли - люди бы объединяли интересы и действовали сообща, и тогда можно было бы обратиться в какую-нибудь "Ассоциацию Овцеводов Хоккайдо" с конкретной конторой, адресом, телефоном. А тут - сплошь мелкие разрозненные предприниматели; как их всех вычислять - одному Богу известно. Люди в этих краях то и дело заводят себе "немножко овец" - примерно так же, как заводят собак или кошек... В общем, мне удалось раздобыть адреса тридцати довольно крупных овцеводов, но все - из материалов четырехлетней давности. За четыре года каждый из них мог запросто куда-нибудь переехать. У нас же сельскохозяйственная политика через каждые три года меняется, как у кошки глаза...
- В общем, черт-те что! - сказал я, отхлебнув пива. - Ни малейшей зацепки. По всему Хоккайдо - сотни гор, похожих друг на друга. Как искать всех этих овцеводов - тоже не ясно...
- Ну, пока всего один день прошел! Все еще только начинается!
- А как там твои уши? Никакого послания не принимают?
- Нет. Пока не принимают, - ответила она, съела кусочек жареной рыбы и запила бульоном из чашки. - И я даже знаю, почему. Видишь ли, послание приходит только в двух случаях: или когда я совсем уже сбилась с дороги, или же в минуты крайнего душевного истощения. Сейчас ни того, ни другого не происходит.
- Значит, покуда совсем тонуть не начнешь - спасительной веревки не бросят, так, что ли?
- Именно. Сейчас я с тобой - и уже этого достаточно; никакой нужды в послании нет. У нас с тобой есть все необходимое, чтобы найти овцу.
- Что-то я не совсем понимаю, - сказал я. - Нас же буквально загнали в угол!
Если овца не найдется - со всей нашей жизнью ТАКОЕ начнется!.. Уж не знаю, что именно - но раз они обещали, значит, так оно и будет, можно не сомневаться. В этом деле они - профессионалы. Даже если умрет Сэнсэй - Организация его останется, и чуть не из каждого канализационного люка Японии нас будут преследовать до скончания века... Я понимаю, что по-идиотски звучит - но все ведь действительно так!
- Как в том фильме, "Агрессор" - по телевизору, помнишь? Идиотизм, но очень похоже...
- Если чем и похоже, то именно идиотизмом... В общем, мы крепко влипли. "Мы" - то есть, и я, и ты. Сначала влип я один, но по дороге еще и ты ко мне в лодку запрыгнула. И по-твоему, мы не идем ко дну?
- Ха! Так ведь мне же это все нравится! Мне так - всяко лучше, чем спать с кем ни попадя, сжигать уши фотовспышкой да портить глаза над каким-нибудь "Словарем японских имен"! То, что сейчас, гораздо больше похоже на жизнь...
- Ты хочешь сказать, - подытожил я, - что лично ты ни к какому дну не идешь, а потому и веревки никакой не будет?
- Ну конечно! Мы с тобой сами найдем овцу. Не такие уж мы безнадежные недоумки, чтобы этого не суметь!
"В общем, конечно, так!.." - мелькнуло у меня в голове. Возвратившись в отель, мы предались "акту соития". Лично мне нравится слово "соитие". Оно всегда ассоциировалось у меня с некой возможностью самореализации - пусть даже и в таких вот ограниченных масштабах.
Однако и третьи, и четвертые сутки нашего пребывания в Саппоро прошли безо всякого толку. Мы просыпались в восемь, съедали по утреннему комплексу в забегаловке по соседству, расставались на целый день, встречались за ужином, обменивались добытой информацией, возвращались в отель, занимались сексом и засыпали. Я выкинул свои старые теннисные туфли, купил взамен легкие кроссовки и успел показать фотографию с овцами сотням разных людей. Она перерыла в губернаторстве и библиотеке огромное количество документов и составила длиннющий список овцеводческих фирм, из которых обзвонила уже около половины. Но все было безрезультатно. Никто из опрошенных мною не опознал долины на фотографии; ни в одной овцеводческой фирме не знали об овце со звездой на спине. Один старикан уверял меня, будто видел именно этот пейзаж еще до войны на юге Сахалина, но я не мог поверить, что Крыса в своих скитаниях забрался на Сахалин. С Сахалина в Токио срочную почту не пересылают.
Так прошел пятый день, за ним шестой - и неуютный промозглый октябрь начал наползать на город, как сырая холодная жаба. Солнце еще было ярким, но ветер, окрепнув, пронизывал до самого сердца, и вечерами я уже надевал поверх майки ветровку из тонкой шерсти.
Саппоро - город настолько прямолинейный, что хоть с тоски помирай. Я никогда раньше не подозревал, до какой степени изношенности может человек довести свое тело, вышагивая по городу с таким количеством прямых линий. Мой же организм изнашивался прямо на глазах. Уже на четвертый день я напрочь утратил способность ориентироваться по сторонам света. Когда же я поймал себя на том, что, повернувшись спиной к востоку, пытаюсь идти на юг, я пошел в магазин канцтоваров и купил себе компас. Я начал разгуливать по улицам с компасом в руке - и город тут же приобрел какую-то иную, совершенно ирреальную сущность. Дома казались теперь всего лишь декорациями для киносъемок; пешеходы выглядели плоскими, словно вырезанными из фанеры. Солнечный шар вылетал из-за горизонта, проносился в небе по заданной траектории - и плюхался где-то за противоположным краем земли, как огромный артиллерийский снаряд.
Я стал выпивать в день по семь чашек кофе, каждый час забегал в туалет по малой нужде и крайне редко ощущал хоть какой-нибудь аппетит.
- А что, если дать объявление в газету? - наконец предложила подруга. - "Друг по имени такой-то, отзовись"...
- Неплохая мысль! - сказал я. Неважно, будет от этого толк или нет, - но все лучше, чем вообще ничего не делать.
Я обошел издательства четырех газет и в утренних выпусках следующего дня поместил объявление из трех строк:
КРЫСА! ВЫЙДИ НА СВЯЗЬ!! СРОЧНО!!! ОТЕЛЬ "ДЕЛЬФИН" 406.
Следующие два дня я сидел в отеле безвылазно, ожидая звонка. В первый день позвонили трижды. Сначала какой-то мужчина деловито осведомился, что за крысу я, собственно, имею ввиду. - Это мой друг, - ответил я. Удовлетворенный, он повесил трубку.
Второй звонок был от телефонного хулигана.
- Пи-и, пи-и! - пищал хулиган, - П-и, пи-и-и!..
Тут уж первым положил трубку я. Странная все-таки штука - жизнь в больших городах.
Последней позвонила женщина с пугающе тонким голосом.
- Вообще-то, меня все называют Крысой... - сказала она. Ее голос напомнил мне вибрирующие на ветру электрические провода.
- Извините, что заставил вас позвонить понапрасну, - вежливо сказал я, - но я ищу Крысу - мужчину.
- Я так и знала!.. - сказала она. - Просто, понимаете... Меня тоже все называют Крысой. Дай, думаю, позвоню, мало ли что...
- Огромное вам спасибо.
- Да что вы! Не за что... А вы как - нашли кого искали?
- Еще нет, - ответил я. - К сожалению.
- Жаль, конечно, что искали не меня, - вздохнула она. - Ну да все равно. Не меня, так уж чего там...
- Да... Мне очень жаль.
Она помолчала. Я почесал мизинцем за ухом.
- А знаете, если честно - это я сама захотела вам позвонить!
- Вы - мне?
- Сама не знаю, почему... сегодня утром наткнулась на объявление в газете... А потом весь день ходила и думала, позвонить или не стоит... Как чувствовала, что буду не ко двору...
- Значит, то, что вас называют Крысой - неправда?
- Ну да, - вздохнула она. - Никто меня никак не называет. У меня вообще никого нет - ни друзей, ни знакомых. Вот и захотелось взять и кому-нибудь позвонить.
Я вздохнул:
- Ну, что ж... все равно спасибо.
- Извините меня... А вы сами - с Хоккайдо?
- Из Токио.
- И вы приехали сюда аж из Токио на поиски друга?
- Совершенно верно.
- А сколько лет вашему другу?
- Только что тридцать исполнилось.
- А вам сколько лет?
- Тридцать через два месяца.
- Холостой?
- Да.
- А мне - двадцать два... А что, это правда, будто с возрастом ко многому легче относишься?
- Как сказать, - ответил я. - Не знаю. К чему-то легче, к чему-то наоборот...
- А может, мы лучше поговорили бы спокойно как-нибудь за ужином?
- Вы извините меня, - сказал я, - но мне действительно нужно все время быть здесь, у телефона...
- Да-да, конечно, - пробормотала она. - Еще раз извините меня...
- Спасибо, что позвонили!
Она сама повесила трубку.
С одной стороны, обычная охота шлюхи за клиентом по телефону. С другой стороны, может, и правда - просто одинокая женщина... Так или иначе, мне это ничего не давало. Результат все равно сводился к нулю.
На следующий день позвонили один-единственный раз.
- Насчет крыс вам лучше меня никто не расскажет! - заявил мне в трубку какой-то ненормальный. После этого добрых пятнадцать минут рассказывал мне, как геройски сражался с крысами в сибирском плену. Все это звучало забавно - но в моей ситуации не меняло, увы, ни черта.
Я примостился на откидном стульчике, встроенном в стену у самого окна - и провел весь день, наблюдая за тем, что происходило в фирме на третьем этаже здания напротив. За целый день наблюдений я так и не смог понять, чем же занималась эта фирма. В конторе с десятком служащих появлялись и исчезали посетители, сменяя друг друга как спортсмены во время баскетбольного матча; один из клерков принимал какие-то документы, другой ставил на них печать, третий рассовывал их по конвертам и бегом уносил куда-то из комнаты - и так без конца. Утром одна из сотрудниц - женщина с огромной грудью - разнесла всем кофе; после обеда желавшие выпить кофе уже заказывали его доставку по телефону. Мне тоже захотелось кофе. Я спустился вниз, попросил консьержа принимать телефонные послания на мое имя, вышел на улицу, выпил кофе в ближайшей забегаловке и, купив по пути пару банок пива, вернулся в отель. К моему возвращению в конторе напротив осталось только четыре человека: грудастая сотрудница отчаянно флиртовала с клерками помоложе. Я открыл пиво и, избрав грудастую основным объектом внимания, продолжил наблюдения.
Чем дольше я разглядывал ее огромный бюст, тем более огромным он мне казался. Лифчик для этого бюста, должно быть, напоминал конструкцию из стальных тросов моста Золотые Ворота в Сан-Франциско. Похоже, сразу несколько молодых клерков были не прочь затащить хозяйку этого сокровища к себе в постель. Я ощутил это чуть не с первого взгляда даже через двойные стекла. Вообще, странное это чувство - наблюдать за проявлениями чьей-то страсти со стороны. Запросто можно впасть в иллюзию, будто чужая страсть передалась и тебе самому. В пять часов вернулась подруга, переодевшаяся в красное платье; я к этому времени уже задернул шторы и смотрел по телевизору американскую мультяшку про хитроумного кролика Багса Банни. Заканчивался наш восьмой день в отеле "Дельфин".
- Черт знает что! - сказал я в сердцах. Чертыхаться у меня уже становилось какой-то вредной привычкой. - Треть месяца позади, а мы все топчемся на одном месте!
- И не говори!.. - сказала она. - Что-то сейчас, интересно, поделывает твоя Селедка?
Мы сидели с ней, развалясь на диванах плесневело-рыжей расцветки в фойе отеля. Трехпалый консьерж, перетаскивая с места на место стремянку, менял в люстрах лампочки, протирал окна и шуршал газетами, собирая мусор. И хотя в отеле обитало еще несколько человек - ни звука, ни вздоха не доносилось из-за плотно закрытых дверей. Ощущение престранное; в затененном зеркале трюмо так и мерещились чьи-то мистические силуэты.
- Как ваша работа?.. Продвигается?.. - очень осторожно поинтересовался консьерж, поливая растения в горшках.
- Да пока похвастаться нечем! - ответил я.
- Я смотрю, вы и в газеты объявления даете...
- Даю, - кивнул я. - Ищу одного... наследника.
- Наследника?
- У земельного участка был хозяин, да помер. Остался наследник, а координаты неизвестны.
- Понятно! - с уважением протянул консьерж. - Интересная, должно быть, у вас работа...
- Да нет! Ничего особенного, - сказал я.
- Ну, все равно... Прямо как охота на Белого Кита.
- На белого кита? - переспросил я.
- Ну да. Всегда интересно куда-то ехать, на что-то охотиться...
- На мамонта, например? - вставила подруга.
- Можно и на мамонта, - согласился консьерж. - Тут уже все равно... Я ведь почему отель так назвал? Смотрел однажды кино - "Моби Дик", по Мэлвиллу; а там во время охоты на кита показывали дельфинов. Вот я и решил: назову свой отель "Дельфин".
- Непонятно, - сказал я. - Так не лучше ли было назвать отель "Кит"?
- У кита неудачный образ! - сокрушенно вздохнул консьерж.
- А по-моему, "Отель Дельфин" - замечательное название! - сказала моя подруга.
- Благодарю вас! - просиял консьерж. - Вообще, должен признаться: в том, что вы остановились у нас надолго, мне видится перст Судьбы. Надеюсь, вы не откажетесь, если по этому случаю отель "Дельфин" угостит вас хорошим вином?
- Ой, как славно! - обрадовалась подруга.
- Большое спасибо, - сказал я.
Он скрылся в подсобке и через полминуты появился с охлажденной бутылкой белого вина и тремя бокалами.
- Сам я, конечно, на работе. Но за перст Судьбы уж пригублю с вами... Как считаете?
- Конечно-конечно! - воскликнули мы с подругой.
Все подняли бокалы. Вино, пусть и не первоклассное, освежало и отлично поднимало настроение. Бокалы также были весьма необычными: изысканной формы, с тонким рисунком виноградной лозы на стекле.
- Значит, вам нравится история про Моби Дика? - спросил я консьержа.
- О, да. Я вообще с детства мечтал стать моряком.
- А теперь сидите за конторкой в отеле? - спросила подруга.
- Это уже после того, как пальцы потерял, - пояснил консьерж. - Я ведь и служил моряком на сухогрузе, пока однажды при разгрузке пальцы лебедкой не прищемило...
- Ужас какой! - посочувствовала подруга.
- Сперва я, конечно, белого света невзвидел... Ну, да жизнь - непонятная штука; худо ли бедно, хватило пороху, теперь вот отель свой держу. Не ахти какой отель, конечно - но делаю, что могу, концы с концами свожу понемногу. Вот уже лет десять...
Ну и дела, подумал я. Консьерж отеля "Дельфин" был его же владельцем.
- Совершенно первоклассный и симпатичный отель! - подбодрила консьержа подруга.
- Вы очень любезны, - сказал владелец первоклассного отеля и подлил нам вина.
- Хотя внешне он, как бы сказать... выглядит старше своих десяти! - сказал я словно бы между прочим.
- Да, конечно! Ведь построили-то его сразу после войны. Почему мне и повезло - целое здание удалось откупить по дешевке!..
- И что же здесь было до того, как открылся отель?
- Вывеска висела - "Музей Мериносоведения Хоккайдо". И располагалась здесь администрация музея, да архив с бумагами про мериносов.
- Про мериносов?.. - не понял я.
- Ну, про овец, - пояснил консьерж.
- Музей этот был собственностью Союза Овцеводов Хоккайдо. Вплоть до 67-го года.
Когда же овцеводство пришло в окончательный упадок, музей решили закрыть, - сказал консьерж и отпил вина из бокала. - Директором музея в то время был мой отец. Он заявил губернаторству, что не может спокойно смотреть, как закрывают архивы, которые он годами собирал по крупицам. И вот тогда - с условием, что он самолично займется хранением архивов по овцеводству, - ему и позволили сравнительно дешево выкупить здание музея со всем содержимым. Поэтому даже сейчас второй этаж полностью используется для хранения архивов по овцеводству. Документы эти уже давно никому не нужны, старик дрожит над ними чисто из старческого каприза. А здание - все, кроме второго этажа, - я переделал в отель и сам заправляю его делами.
- Ничего себе совпадение!.. - только и выдавил я.
- Какое совпадение? - не понял консьерж.
- На самом деле человек, которого я ищу, как раз и связан с овцами! Единственный ключ к моим поискам - фотография с овцами, которую он прислал...
- О-о! - с любопытством протянул консьерж. - Если не возражаете, я бы, конечно, взглянул...
Я достал из кармана блокнот, вынул заложенную между страниц фотографию и передал ему. Он сходил к конторке, принес очки, нацепил их на нос и принялся долго и внимательно разглядывать фотографию.
- Где-то я уже это видел... - пробормотал он наконец.
- Видели?!
- Точно, видел!
Он вдруг подошел к стремянке, которую оставил под люстрой посреди фойе, поднял ее и перетащил к противоположной стене. Вскарабкавшись наверх, он снял висевшую чуть не под самым потолком черно-белую фотографию в деревянной раме и, держа ее в руке, спустился обратно. Тщательно вытерев тряпкой пыль, он протянул фотографию нам.
- По-моему, тот же пейзаж, вам не кажется?
Рама выглядела старой и обшарпанной, черно-белая фотография в ней буквально порыжела от времени. И на ней тоже были овцы. Штук шестьдесят, не меньше. Какой-то забор, березовая роща, горы. И хотя березы в роще располагались совершенно не так, как на фотографии Крысы - горный пейзаж на заднем плане был абсолютно таким же. Мало того - и тот, и другой снимок делали с одного и того же места.
- Ч-черт бы меня побрал... - сказал я подруге. - И мы каждый день ходили туда-сюда под этой фотографией?
- Я же говорила, что нужно селиться в отель "Дельфин"! - отвечала она как ни в чем не бывало.
- Ну-ну, и что? - спросил я консьержа, чуть только перевел дух. - Где же находится место с этим пейзажем?
- Я не знаю, - развел руками консьерж. - Эта фотография висела здесь еще с музейных времен...
- Уф-ф-ф!.. - только и выдохнул я.
- Но это можно узнать!
- Каким образом?
- Спросите у моего отца. Отец работает в кабинете на втором этаже, там же и спит. Он все время там - наружу почти не показывается; все читает свои бумажки про овец. Сам я с ним уже полмесяца не встречался, но когда еду перед дверью ставлю - забирает; значит, живой пока...
- И что, ваш отец знает место, изображенное на фотографии?
- Я думаю, знает... Я уже говорил вам - отец был директором Музея Мериносоведения Хоккайдо; что ни говори, а об овцах ему известно практически все. Не случайно все называли его "Профессор Овца".
- Профессор Овца... - точно эхо, повторил я.

3
ПРОФЕССОР ОВЦА МНОГО ЕСТ И МНОГО РАССКАЗЫВАЕТ

Судя по тому, что поведал нам управляющий отеля "Дельфин", жизнь его родителя - Профессора Овцы - в целом трудно было назвать неудачной.
- Родился отец в 1905 году в Сэндае в семье потомственного самурая... - начал сын. - Вы не возражаете, если я буду пользоваться европейским летосчислением?
- Пожалуйста-пожалуйста! - ответил я.
- Семья была не то чтобы очень зажиточной, но усадьбу свою имела. Как-никак, предки были вассалами-хранителями замка светлейшего князя... А в середине прошлого века этот род подарил стране еще и знаменитого ученого-агронома. С раннего детства Профессор Овца невероятно преуспевал в учебе и прослыл на весь Сэндай вундеркиндом, который знал все на свете. Ребенок не только прекрасно учился, но и превосходно играл на скрипке. И когда префектуру осчастливил высочайшим визитом сам Император, мальчик исполнил перед семейством Его Величества сонату Бетховена и получил в награду золотые часы. Родители мечтали, чтобы он изучал законы, и уже прочили ему блестящую карьеру юриста - но сынок наотрез отказался от этой идеи.
- Юриспруденция меня не интересует, - заявил юный Профессор Овца.
- Ну, что ж... Тогда иди в музыканты! - сказал на это его отец. - В конце концов, можно позволить в роду и одного отпрыска - музыканта.
- Музыка меня тоже не интересует, - ответил Профессор Овца.
Отец очень долго молчал.
- В таком случае, - промолвил он наконец, - какой путь ты бы сам себе пожелал?
- Меня интересует сельское хозяйство. Хочу изучать вопросы аграрной политики.
- Будь по-твоему, - изрек отец после долгой паузы. Нрава сын был кроткого и простодушного, но все знали - от однажды сделанных заявлений не отступался ни при каких обстоятельствах. Даже слово родного отца не смогло бы ничего изменить. На следующий год Профессор Овца поступил, как и задумывал, на сельскохозяйственный факультет Токийского Императорского университета. И в университетских стенах его одаренность не угасала. У всех, включая профессуру, он просто не сходил с языка. Юноша опережал в успехах всех своих однокашников, но несмотря на это пользовался среди них отличной репутацией. С какой стороны ни посмотри - его исключительность ни у кого не вызывала ни сомнений, ни раздражения. К мирским утехам он интереса не питал, в свободное время читал книги, начитавшись же - уединялся в тихом садике и играл на скрипке. С кармана его студенческого сюртука неизменно свисала цепочка от золотых часов. С отличием закончив университет, молодой человек как исключительно одаренная личность был распределен в Министерство сельского хозяйства и лесоводства. Свой выпускной диплом он посвятил, ни много ни мало, разработке "концепции комплексного развития сельского хозяйства Японии, Кореи и Тайваня"; и хотя идеи его грешили известной утопичностью, некоторое время о них поговаривали в свете. Проработав в министерстве два года, Профессор Овца окончательно созрел как ученый - и был отправлен на Корейский полуостров изучать проблемы местного рисоводства. Находясь там, он разработал "План-проект рисоводческой политики для Корейского полуострова", который был одобрен правительством и утвержден к выполнению.
В 1934 году Профессора отозвали в Токио, где ему был присвоен чин генерал-лейтенанта и предъявлена повестка о призыве в армию. Командование поручило молодому генералу разработать "Систему натурального хозяйства для самообеспечения японской армии мясом и шерстью овец в условиях боевого развертывания на равнинах Северного Китая". Так Профессор Овца впервые занялся овцами. Организовав регулярные поставки японских, маньчжурских и монгольских овец для армейских нужд, весной следующего года молодой генерал отправился с экспедицией в Маньчжурию "для изучения ситуации на местах". Именно с этих пор началось его сокрушительное падение.
Всю весну 1935 года жизнь в лагере протекала без происшествий. Происшествие случилось в июле. Сказав, что хочет проверить "условия жизни местных овец", Профессор Овца сел на лошадь, уехал в сопки и там исчез. Ни на третьи, ни на четвертые сутки пропавший не появлялся. Прикомандированная к отряду группа военной разведки сбилась с ног, прочесывая окрестности, но все было безрезультатно. Решили, что генерала либо задрали волки, либо пленили повстанцы. И лишь неделю спустя, когда решено было прекратить бесплодные поиски, Профессор Овца, весь оборванный и изможденный, появился в лагере перед самым заходом солнца. От него остались одни кожа да кости, щеки ввалились - и только глаза, широко распахнутые, горели ярким безумным огнем. Лошади при нем не было, пропали и золотые часы. Причину своего исчезновения он так и объяснил - сгинула лошадь, и он заблудился в лесу; звучало это достаточно правдоподобно, все поверили ему и успокоились.
Однако месяц спустя по штабу пополз очень странный слух. Слух о том, будто бы генерал, скитаясь по лесам, "вступил в особую связь" с овцой. К чему конкретно сводилась эта "особая связь", не мог объяснить никто. Кончилось тем, что начальство вызвало его к себе в кабинет и провело "собеседование". Колониальное государство - не то место, где можно игнорировать слухи.
- Это правда, что ты вступал в "особую связь" с овцой? - спросило начальство.
- Так точно. Вступал.
Дальнейший диалог звучал следующим образом.
В: - Что такое "особая связь"? Половой акт?
О: - Никак нет.
В: - Изволь объясниться.
О: - Психическое соитие.
В: - Это не объяснение.
О: - Трудно найти точный термин. "Обмен душами" - пожалуй, наиболее близкое определение.
В: - Ты хочешь сказать, что обменялся душами с овцой?
О: - Так точно.
В: - Значит, всю неделю, пока тебя искала военная разведка, ты обменивался душами с овцой?
О: - Так точно.
В: - Ты не считаешь это нарушением служебного долга?
О: - Мой долг - изучать овец.

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

В: - В изучение овец не входит задача обмена душами! Тебе следует быть осмотрительнее. Ты был гордостью Императорского университета. В Министерстве тобой до сих пор все тоже были довольны. Если не наделаешь глупостей - станешь одним из тех, кто двигает сельскохозяйственную политику всего Дальнего Востока. Помни об этом!
О: - Слушаюсь.
В: - Про "обмен душами" приказываю забыть. Овца - обыкновенная скотина.
О: - Это забыть невозможно.
В: - Изволь объясниться.
О: - Овца - у меня внутри.
В: - Это не объяснение.
О: - По-другому объяснить невозможно.
В феврале 1936 года Профессора Овцу отозвали на родину, еще несколько раз провели с ним подобные "собеседования" - и определили на работу в министерский архив. Работа его заключалась теперь в составлении описей к документам и поддержании порядка на стеллажах. Иными словами, от пирога дальневосточного сельского хозяйства его тарелку убрали.
- Овца ушла из меня! - именно тогда начал жаловаться Профессор Овца друзьям. - А раньше она была, была у меня внутри!..

* * *

1937 год. Профессор Овца увольняется из Министерства, получает крупный гражданский заем от того же Министерства на реализацию своего "Плана выведения трехмиллионного поголовья японских, маньчжурских и монгольских мериносов" - проекта, над которым работал все эти годы, - переселяется на Хоккайдо и становится овцеводом. В хозяйстве его - пятьдесят шесть овец.
1939 год. Профессор Овца женится. Сто двадцать восемь овец.
1942 год. Рождается сын (ныне - управляющий отелем "Дельфин"). Сто восемьдесят одна овца.
1946 год. Пастбища Профессора реквизируются под учебный полигон оккупационной армией США. Шестьдесят две овцы.
1947 год. Профессор Овца поступает на службу в Союз Овцеводов Хоккайдо.
1949 год. Жена Профессора умирает от туберкулеза.
1950 год. Профессор Овца назначается директором Музея Мериносоведения Хоккайдо.
1960 год. Сын лишается пальцев в порту Отару.
1967 год. Закрывается Музей Мериносоведения.
1968 год. Открывается отель "Дельфин".
1978 год. Молодой агент по торговле недвижимостью спрашивает о пейзаже на фотографии.
(Это уже про меня).
- Чертовщина какая-то! - только и смог сказать я.
- Очень хотелось бы поговорить с вашим отцом! - попросил я.
- Конечно - сходите да поговорите, никаких проблем. Вот только меня отец... недолюбливает. Так что уж извините, но не могли бы вы сходить к нему сами? - попросил сын Профессора Овцы.
- Недолюбливает?
- Ну, не переносит, что я лысый, что пальцев нет...
- А! - сказал я. - В общем, со странностями человек, я так понимаю?
- Может, нехорошо так говорить про отца, но... еще с какими странностями! С тех пор, как с овцой повстречался - ну просто подменили человека. Сделался совершенно несносен в общении, груб порой до жестокости. Но знаете - на самом деле, в глубине души, он очень мягкий и добрый! Только послушайте, как он играет на скрипке - сразу поймете... Эта овца доставила отцу невыносимые страдания. А потом, уже через него, принесла много боли и мне.
- Вы, наверное, очень любите своего отца? - спросила подруга.
- Да, конечно. Люблю, - ответил управляющий отелем "Дельфин". - Только он меня всегда недолюбливал. Даже в детстве не обнял ни разу. Слова теплого за всю жизнь не сказал. А теперь, когда у меня пальцев недостает и голова как колено, - еще и издевается надо мной то и дело!
- Я уверена, он это делает неумышленно! - попыталась утешить его подруга.
- Я тоже так думаю, - поддержал ее я.
- Спасибо вам... - сказал управляющий.
- Но если придем только мы вдвоем - станет ли он разговаривать с нами? - спросил я.
- Трудно сказать, - ответил управляющий. - Но если выполнить два условия - очень может быть, что и станет. Во-первых, нужно сразу сказать, что вы пришли с вопросом насчет овцы.
- А во-вторых?
- Не говорите, что это я вас прислал.
- Понятно... - сказал я.

* * *

Поблагодарив сына Профессора Овцы, мы с подругой поднялись на второй этаж. В коридоре было зябко и сыро. Тусклые лампочки еле горели, в углах скопилась многолетняя пыль. В воздухе пахло старой бумагой и человеческим телом. Мы прошли, как было указано, в самый конец длинного коридора и постучались в облезлого вида дверь с облупившейся пластмассовой табличкой "Директор Музея". На стук никто не отозвался. Я постучал еще раз. Никакого ответа. И лишь когда я постучал в третий раз, из-за двери донесся сдавленный рык:
- Во-он! - проревел мужской голос. - Все пошли вон!!..
- Мы к вам насчет овец! - сказал я.
- Ступайте жрать свое дерьмо!!! - раздалось в ответ. В свои семьдесят три Профессор обладал на редкость отменной глоткой.
- Но нам с вами действительно необходимо кое-что обсудить! - заорал я через закрытую дверь.
- Насчет овец, ублюдок, мне нечего с тобой обсуждать!!!
- И все-таки поговорить придется! - настаивал я. - Насчет овцы, которая исчезла в тридцать шестом году!
Несколько секунд из-за двери не доносилось ни звука. Затем дверь резко, неожиданно легко распахнулась - и Профессор Овца предстал перед нами.
Волосы у Профессора были длинными и седыми как снег. Белые брови свисали сосульками, наполовину скрывая глубоко посаженные глаза. Роста он был - метр семьдесят с небольшим, но в осанке ощущались выправка и непоколебимое достоинство. Коренастый, широкие скулы. Кончик носа, будто споря с плоской переносицей, дерзко выдавался вперед, точно лыжный трамплин. В комнате запах тела ощущался еще сильнее. Впрочем, нет - то уже не был запах собственно человека. Сконцентрировавшись до предела именно в этой комнате, запах потерял свою изначальную сущность - и сплавился воедино со Временем и солнечным светом. Папки, тетради, бумаги устилали пол комнаты так, что его было почти не видно. В основном - документы на иностранных языках, все в каких-то разводах и пятнах. У стены справа стояла кроваво-бурой расцветки кровать; перед окном против входа - огромный стол из красного дерева с вертящимся креслом. На столе наблюдался относительный порядок; аккуратно подбитую кипу бумаг придавливало стеклянное пресс-папье в форме овцы. Люстра под потолком не горела, и если б не запыленная настольная лампа, еле-еле рассеивавшая свои несчастные шестьдесят ватт по красной столешнице - в комнате царил бы густой полумрак. На Профессоре были серая сорочка, черный шерстяной джемпер и потерявшие всякую форму широченные брюки из ткани "елочкой". В косом луче света от лампы серая сорочка и черный джемпер смотрелись как белая сорочка и серый джемпер. А может, так оно и было.
Профессор Овца опустился в кресло возле стола и, ткнув пальцем в сторону кровати, предложил сесть нам. Осторожно, точно боясь нарваться на мину, мы перешагнули через каждую бумажку на нашем пути, добрались до кровати и сели. Постель была грязной до невозможности; мне казалось, мои бедные "ливайсы" прилипли к замызганным простыням навсегда. Все это время Профессор Овца наблюдал за нами, сцепив пальцы обеих рук на столе. Пальцы его даже на костяшках покрывала густая шерсть. Абсолютно черная, растительность эта являла совершенно дикий контраст с белоснежными волосами на голове. Профессор Овца снял трубку телефона, проорал в нее: "Жрать неси, быстро!!!" - и швырнул трубку на место.
- Итак, - обратился он к нам, - Вы притащились сюда, чтобы болтать со мной про овцу, которая исчезла в тридцать шестом году?
- Совершенно верно, - ответил я.
- Хм-м! - ухмыльнулся Профессор Овца и трубно высморкался в клочок туалетной бумаги. - Что же, сказки мне будете рассказывать? Или вопросы задавать?
- И то, и другое.
- Ну, тогда сначала рассказывай!
- Мы знаем, куда сбежала от вас овца весной 1936 года.
- Хм-м-м! - и он снова громко прочистил нос. - То есть, вы якобы знаете то, что я, пустившись во все тяжкие и растеряв в жизни все, что имел, так и не смог узнать даже за тридцать лет?!
- Но нам действительно это известно.
- Наверняка чушь какая-нибудь!..
Я достал из кармана серебряную зажигалку с овцой на боку и фотографию от Крысы и положил на край стола. Волосатой рукой Профессор Овца взял оба предмета, поместил в луч света под самую лампу - и погрузился в изучение. Воздух в комнате, казалось, до последней молекулы пропитался давящей тишиной. Двойные стекла не пропускали ни звука с улицы, и странный скрежет, исходивший от старой лампы, - цурр, цурр, - лишь усиливал тяжесть навалившегося на нас безмолвия. Наконец старик оторвал взгляд от того, что держал в руках, резким щелчком выключил лампу и короткими сильными пальцами начал растирать себе веки. С такой яростью, будто хотел протолкнуть глаза внутрь черепа. Когда он отнял руки от лица, белки его глаз были красными, как у кролика.
- Простите меня, - тихо проговорил он. - Когда столько лет вокруг одни идиоты - перестаешь верить в нормальных людей!..
- Ничего! - сказал я.
- Как ты думаешь, во что превратится жизнь человека, если мысли в его голове напрочь лишить возможности быть сформулированными?
- Н-не знаю... Во что же?
- В преисподнюю. В нескончаемую пытку для разбухшего от мыслей мозга. В кромешный ад - без лучика света для глаз, без капли воды для пересохшего горла... Я живу в этом аду вот уже сорок два года.
- И все из-за овцы? - осторожно спросил я.
- Да! Все из-за овцы! Весной тридцать шестого года она сбежала, низвергнув меня в преисподнюю...
- И вы ушли из Министерства, потому что решили ее разыскать, так?
- Ушел я потому, что все чиновники - форменные ослы! Ни один из этих кретинов не понимает истинной сути вещей и событий! Никогда этим тупицам не постичь великого Смысла, который заключает в себе Овца...
В дверь неожиданно постучали. "Еда, господин Профессор!" - послышался женский голос. "Оставь поднос и проваливай!!!" - рявкнул Профессор Овца. За дверью что-то с глухим стуком поставили на пол, послышались звуки удаляющихся шагов. Подруга открыла дверь, подняла с порога поднос, перенесла через комнату и водрузила на профессорский стол. На подносе стояли тарелки - суп с гренками, салат и фрикадельки для Профессора Овцы, а также пара чашек кофе для нас.
- А вы уже жрали? - спросил Профессор.
- Только что из-за стола, - закивали мы в ответ.
- И что же вы жрали?
- Телятину в белом вине, - ответил я.
- Жареные креветки, - ответила подруга.
- Хм-м! - промычал Профессор Овца, отхлебнул супа и захрумкал гренками. - Я, конечно, извиняюсь, но придется мне болтать с вами и жрать одновременно. Уж очень охота...
- Пожалуйста-пожалуйста! - сказали мы с подругой.
Он принялся за свой суп, мы - за кофе. Профессор Овца уткнулся глазами в тарелку и не поднял взгляда ни разу, покуда не выхлебал весь суп.
- Вы знаете место на фотографии? - спросил я.
- Знаю. Отлично знаю.
- Вы можете рассказать, где оно находится?
- Э-э, погоди, - сказал Профессор Овца и отодвинул опустевшую тарелку. - Во всяком деле нужны порядок и последовательность! Давай-ка начнем с тридцать шестого года. Сперва говорю я, потом ты.
Я кивнул.
- Итак, рассказываю в двух словах, - начал Профессор Овца. - Овца забралась в меня летом 1935 года. Однажды в Маньчжурии, неподалеку от монгольской границы, я заблудился в горах. Наступила ночь - делать нечего, я устроился на ночлег в какой-то пещере и заснул. И тут мне приснилась овца. Овца заглянула мне в глаза и спросила, можно ли в меня вселиться. "Валяй, - ответил я ей, - я не возражаю". Откуда мне было знать, что разговор всерьез? Наоборот: помню, ясно осознавал, что это всего лишь сон! - Профессор саркастически засмеялся. - Такую овцу я видел впервые в жизни. По профессии мне полагается знать все породы овец на Земле. И я их знаю - все, кроме этой! Эту я ни с какой мне известной породой отождествить не могу. Совершенно неповторимый изгиб рогов, на редкость короткие, сильные ноги. Глаза - громадные и ясные, как вода в горных реках. Шерсть белоснежная, а на спине - коричневое пятно в форме звезды. Я сразу понял: второй такой овцы не сыскать на всем белом свете! Вот я и ответил ей, что не буду возражать, если она в меня вселится. Как ученый, я хотя бы во сне не желал упускать такой уникальнейший экземпляр!..
- А что вы испытывали, когда в вас вселялась овца?
- Да ничего особенного! Просто начал чувствовать, что во мне завелась овца. С утра как проснулся - так и чувствовал постоянно: внутри у меня - овца. Очень естественное ощущение.
- А, скажем, голова у вас никогда не болела?
- За всю жизнь - ни разу!
Профессор Овца набил рот фрикадельками, и его челюсти заработали с удвоенной энергией. Не прожевав и половины, он с набитым ртом продолжал:
- Вообще, на севере Китая и в Монголии вселение овцы в человека - не такая уж редкость. Местные жители с незапамятных времен свято верят, что тот, в кого входит овца, получает особое небесное благословение. Еще в летописях эпохи Юань <В Китае - период правления императорской династии Юань, 1271-1367 гг.> упоминается "звездоносный белый овен", вселявшийся в Чингисхана... Ну, что? Интересно?
- Интересно!.. - ответил я.
- Считают, что овца, вселяющаяся в людей, - бессмертна. И человек, в котором она живет, не может умереть. Однако стоит овце уйти из человека, как человек свое бессмертие теряет. Все решает сама овца. Нравится ей "хозяин" - она может оставаться в нем десятки лет. Станет ей что-нибудь не по нраву - прыг наружу, и поминай как звали! Людей, которых бросила овца, называют "обезовеченными". Таких вот, как я, например...
Чав, чав.
- Сразу после того, как во мне завелась овца, я занялся серьезнейшим изучением местных верований, обычаев и преданий, связанных с овцами. Опрашивал население, копался в старых рукописях. Тогда и пополз среди жителей слух, что в меня вселилась овца. О слухе было доложено начальству. Начальству все это не понравилось, я получил ярлык "психически неуравновешенного" - и вскоре меня отправили на родину. Так сказать, очередная "жертва колониального синдрома"... Профессор Овца умял три последние фрикадельки и принялся за французские булочки.
Судя по всему, аппетит у него был будь здоров.
- Величайшая глупость Японии нового времени, - продолжал он, - заключается в том, что мы так ничему и не научились у наших азиатских соседей. История с овцами - лучшее тому подтверждение. Отчего погибло японское овцеводство? Да оттого, что с самого начала его ориентировали на выполнение узко прагматической задачи - поскорее завалить общество бараниной и овечьей шерстью. Никому и в голову не приходило организовать спланированное, постепенное внедрение овцеводства в повседневную жизнь. Решения принимались, исходя из сиюминутных нужд, а фактор Времени отбрасывался, как ненужный мусор. И так у нас во всем! Ногами-то на земле не стоим. Вот и последнюю войну проиграли совсем, совсем не случайно...
- Значит, овца приехала с вами в Японию? - спросил я, возвращая разговор к главной теме.
- Ну да! - кивнул Профессор Овца. - Я вернулся судном из Пусана. И овца приехала вместе со мной.
- И какую же цель преследовала овца?
- Не знаю! - произнес Профессор сквозь зубы. - Скотина мне этого не объяснила.
Но, несомненно, цель у нее была, и огромных масштабов. Что-что, а это я понял отчетливо... Какой-то глобальный план по преобразованию человека и человечества.
- Силами одной-единственной овцы?!..
Профессор проглотил последний кусочек булки и похлопал себя ладонью по губам, стряхивая приставшие крошки.
- А чего тут удивляться? Вспомни о Чингисхане!
- Вообще-то да... - сказал я. - Но почему для этого она выбрала именно Японию - и именно наше время?
- Скорее всего, ничего она не выбирала; я просто ее разбудил. Сотни лет она спала в своей пещере, и надо же было именно такому безмозглому идиоту, как я, ввалиться и разбудить ее!
- Но вы же ни в чем не виноваты...
- Виноват! - сказал Профессор Овца. - Виноват. Надо было быстрее соображать, что происходит. Пойми я вовремя, что получил "право на выстрел", - уж я бы знал, куда целиться! Но я, недоумок, потерял слишком много времени, соображая, что к чему. А когда сообразил, было поздно: овца не дождалась и сбежала... Он замолчал, закрыл глаза под бровями-сосульками и потер пальцами веки.
Казалось, тяжесть сорока двух лет давила на каждую клеточку его тела.
- И вот однажды утром я просыпаюсь - а овцы и след простыл... Вот когда я испытал на собственной шкуре, что значит быть "обезовеченным"! Самый настоящий ад! Овца уходит, оставляя в голове человека голую Идею. Однако выразить эту Идею без самой овцы нет никакой возможности! В этом и состоит весь ужас "обезовеченности"...
Профессор Овца еще раз высморкался в обрывок туалетной бумаги и изрек:
- В общем, я все рассказал. Теперь твоя очередь.
Я рассказал Профессору о похождениях овцы после того, как она его бросила. О том, как она вселилась в сидевшего за решеткой юнца - фанатика ультраправых. Как тот, выйдя из тюрьмы, чуть ли не сразу сделался лидером целой фракции правых сил. Как новоявленный политик подался в Китай, где создал мощнейший осведомительский синдикат и сколотил капитал. Как был признан военным преступником категории "А" - но освобожден за то, что выдал своих осведомителей с потрохами. Как, пустив в ход сокровища, награбленные еще на Большой Земле, создал свой "Особый отдел" и взял за горло политику, экономику и рекламу всей страны. Ну, и так далее.
- Я кое-что слышал об этом типе! - сказал Профессор Овца. - Судя по всему, овца нашла-таки подходящую кандидатуру, а?
- В том и дело, что нет! Весной этого года овца сбежала и от него. Сам он сейчас лежит при смерти и в сознание не приходит. Ведь до этого овца просто замещала собой его пораженный мозг...
- Счастливчик! - вздохнул Профессор Овца. - В такое сознание, как у "обезовеченного", пожалуй, действительно лучше не приходить...
- И все-таки - почему она ушла от него? После всех этих лет, когда уже была создана громаднейшая Организация... Профессор Овца глубоко вздохнул.
- Неужели ты до сих пор не понял? Он сел в ту же лужу, что и я: просто-напросто отслужил свое! У каждого человека есть свой предел возможностей. С теми, кто исчерпал себя до предела, овце делать нечего. Стало быть, и он не был человеком, способным на все сто процентов понять Идею овцы. Его роль сводилась лишь к тому, чтобы создать Организацию. Как только работу закончили, он оказался на свалке, списанный "за дальнейшую непригодность". Точно так же и меня овца использовала как перевалочное средство - лишь бы в Японию перебраться...
- Ну, и чем она, по-вашему, теперь занимается?
Профессор Овца взял со стола фотографию с овцами и постучал по ней пальцем:
- Скитается по Японии. В поисках нового хозяина. Видимо, чтобы каким-то образом поставить его у руля уже созданной Организации...
- Так чего же все-таки хочет овца?
- Я же сказал - как ни печально, описать это словами я не в состоянии. Это - Идея овцы, и выражается она в овечьих образах и формулировках.
- А эта Идея... Она, вообще говоря, гуманная?
- Гуманная. В понимании овцы.
- А в вашем понимании?
- Не знаю... - сказал Профессор Овца. - Право, не знаю. С тех пор, как она исчезла, мне даже трудно понять, насколько я сам по себе, насколько - тень от овцы...
- Вот вы говорили, распознай вы свое "право на выстрел" - знали бы, куда целиться... Что вы имели в виду? - спросил я.
Профессор Овца покачал головой:
- А вот об этом я тебе рассказывать не собираюсь.
И комнату вновь затопила тишина. По стеклу забарабанил внезапно хлынувший дождь.
Первый дождь с тех пор, как мы приехали в Саппоро.
- Последний вопрос. Что за место изображено на фотографии?
- Пастбище, где я провел девять лет своей жизни. Овец там разводил. После войны американцы пастбище реквизировали. А когда вернули - я и продал его вместе с домом одному богачу. Думаю, и сегодня владелец тот же...
- Что, там и сейчас кто-то овец разводит?
- Об этом не знаю. Но если судить по фотографии - очень может быть! Долина Богом забытая, кругом на сотню миль - ни души, ни жилья человеческого. Вряд ли хозяин проводит там больше двух-трех месяцев в году. Хотя места тихие, спокойные...
- А когда хозяина нет, кто за домом присматривает?
- Зимой там вообще никого не бывает. Кроме меня, вряд ли еще найдутся охотники зимовать там по собственной воле... Овец лучше отдавать на зиму в государственную овчарню в городишке внизу, у подножия. Заплатишь немного - и забыл о них до весны. Дом построен так, что снег с крыши счищать не надо - сам упадет; а волноваться, что чего-нибудь украдут, и вовсе не стоит. Красть там никому и в голову не придет - пока добычу до города дотащишь, проклянешь все на свете. Снега столько, что просто хоронит заживо...
- Ну, а сейчас там кто-нибудь есть?
- Кто его знает... В это время никого быть не должно! Снегопады на носу, да и медведи по всей округе шарахаются - брюхо перед спячкой набивают... А ты, часом, не ехать ли туда собрался?
- Да, похоже, съездить придется! Кроме этого пастбища, у меня и зацепок-то никаких нет...
Профессор Овца очень долго не раскрывал рта. По подбородку его кляксой растекся томатный соус от фрикаделек.
- Честно говоря, - сказал он наконец, - тут до вас уже приходил один, спрашивал про то же самое пастбище. В начале года это было - в феврале, что ли... Внешне, кстати, на тебя чем-то похож. Такой же молодой и шустрый... Постучался в дверь, сказал, что фотографию в холле увидел - и, дескать, заинтересовался. А мне как раз тогда скучно было; помню, я много ему всего нарассказывал. Он еще говорил, что собирает материал для какой-то книги...
Я достал из кармана и протянул ему фотографию, на которой были мы с Крысой. Снимок этот сделал в 1970 году старина Джей - два приятеля за стойкой бара. Я сидел к камере боком и попыхивал сигаретой, а Крыса улыбался камере, оттопыривая кверху большой палец. Оба были молодые и загорелые дочерна.
- Один - это ты, - сказал Профессор Овца, поднеся фотографию ближе к лампе. - Разве что помоложе...
- Снимку восемь лет!
- Ну, а второй, похоже, и есть тот самый... писатель. Только теперь постарел и бороду отпустил.
- Бороду?!
- Ну да. Густые такие усы и борода...
Я попытался представить Крысину физиономию с бородой, но у меня ни черта не получилось.
Профессор Овца начертил нам подробный план, как добраться до пастбища. Сесть на поезд, не доезжая до Асахигава пересесть на другую линию и ехать еще три часа, пока у подножия гор не появится маленький городишко. Оттуда до пастбища - еще три часа на машине.
- Огромное вам спасибо! - сказал я, подымаясь с кровати.
- Откровенно говоря, не советовал бы я тебе влезать во все эти овечьи страсти.
Посмотри, что стало со мной! Никого на свете овца еще не сделала счастливым. А все потому, что перед Овцой добро и зло в жизни человека утрачивают всякий смысл... Впрочем - у тебя, надо думать, своя ситуация...
- Да уж...
- Тогда - желаю удачи! - сказал Профессор Овца. - Да, и заодно заберите пустые тарелки - оставите там, за дверью!..

4
ПРОЩАЙ, ОТЕЛЬ "ДЕЛЬФИН"

Весь следующий день мы собирались в дорогу.
В магазине спорттоваров мы купили альпинистское снаряжение и консервы. В универмаге - два толстенных рыбацких свитера и несколько пар шерстяных носков. В книжном я приобрел карту местности масштабом 1:50 000, а также брошюрку по местному краеведению. Из обуви мы выбрали по паре здоровенных походных бутсов с шипами и под одежду - нижнее белье с утеплением, плотное и жесткое, как фанера.
- Такое неглиже не подходит к моей профессии! - решительно заявила подруга.
- Погоди, вот засыпет снегом по самые уши - тогда и будешь рассуждать, что у тебя к чему подходит!
- Мы что, собираемся там торчать до снегопадов?!
- Откуда я знаю! Первый снег может выпасть уже в конце октября, так что лучше ко всему быть готовым. Неизвестно ведь, что может случиться!
Вернувшись в отель, мы набили приобретениями огромный рюкзак. Вещи, что мы привезли из Токио, решено было собрать вместе и сдать на хранение управляющему отелем "Дельфин". Как я и предполагал, в ее сумке большей частью оказалась всякая дребедень, которую вовсе незачем было тащить с собой через всю страну. Косметический набор, пять книжек в мягких обложках, шесть аудиокассет, вечернее платье, туфли на высоченных шпильках, бумажный пакет с чулками и нижним бельем, майка с шортами, дорожный будильник, альбом для набросков, коробка с фломастерами двадцати четырех цветов, бумага для писем с конвертами, банное полотенце, мини-аптечка, фен и тампоны для чистки ушей.
- Зачем тебе платье и туфли на каблуках? - спросил я.
- А вдруг случится какая-нибудь вечеринка - как же без них-то? - ответила она.
- Ты с ума сошла. Какая там, к черту, может быть вечеринка?!
Несмотря ни на что, туфли были аккуратно завернуты в платье - и сунуты мне в рюкзак. Как и дорожный набор косметики, купленный взамен прежнего, большого, в магазинчике рядом с отелем.
Управляющий с радостью принял наши вещи на хранение. Я расплатился с ним за проживание по завтрашнее число и предупредил, что мы вернемся через недельку-другую.
- Как отец? Чем-нибудь вам пригодился? - участливо спросил он.
- Еще как пригодился! - сказал я в ответ.
- А я вот и сам все думаю: эх, собраться бы - да поехать чего-нибудь поискать!
Только вот беда, никак не соображу, ЧТО ЖЕ я должен искать?.. Отец мой искал всю жизнь. И сейчас искать продолжает. Историй о Белой Овце я наслушался чуть не с колыбели. Может, оттого у меня и сложилось такое отношение к жизни. Будто лишь постоянный, нескончаемый поиск чего-то - и есть настоящая жизнь... В фойе отеля "Дельфин" как всегда было очень тихо. Лишь изредка тишину нарушали шаги старой горничной, проходившей то вверх, то вниз по лестнице со шваброй в руке.
- Вот только отцу уже семьдесят три - а он все еще не нашел овцу. Я даже не знаю, существует ли эта овца на самом деле!.. Отец и сам понимает, как мало ему в жизни выпало обыкновенного счастья. Я так хотел, чтобы он хоть сейчас позабыл об овце, обо всех своих поисках - и стал немного счастливее! Но он все считает меня дураком и слушать меня не хочет. Потому что, говорит, у меня нет цели в жизни...
- Зато у вас есть отель "Дельфин"! - очень мягко сказала подруга.
- И самое главное, - добавил я, - ваш отец закончил свою часть поисков. Теперь он может отдохнуть, а мы поищем дальше! Лицо управляющего засияло.
- Если все это так, - воскликнул он, - то теперь мы заживем с ним счастливо!..
- От души вам этого желаю! - сказал я.
- Интересно, смогут ли они и правда жить вместе счастливо? - спросила подруга, когда мы остались одни.
- Время, конечно, потребуется - но я уверен: у них все будет в порядке! Как ни крути - пропасть, разделявшая их сорок два года, наконец-то исчезла. Профессор Овца отыграл свою роль. Где скрывается Овца сегодня - над этим уже придется ломать голову нам...
- Мне они оба понравились, - сказала подруга.
- Мне тоже, - сказал я.
Закончив с вещами, мы занялись любовью. Потом вышли в город и отправились смотреть кино. В темноте кинозала множество точно таких же парочек, как и мы, точно так же занимались любовью. При этом казалось, что наблюдать, как другие занимаются любовью - занятие вовсе не плохое.

Часть восьмая
ОХОТА НА ОВЕЦ – III

1
РОЖДЕНЬЕ, РАСЦВЕТ И ПАДЕНИЕ ГОРОДА ДЗЮНИТАКИ

Ранним утром мы сели в поезд до Асахигава. Откупорив банку пива, я извлек из картонной коробки увесистый том "Истории города Дзюнитаки" и погрузился в чтение. Дзюнитаки - "Двенадцать Водопадов" - так назывался городишко, рядом с которым располагались бывшие пастбища Профессора Овцы. Никакой пользы это чтиво не приносило - ну, да и вреда причинить не могло. Как сообщалось в предисловии, автор книги родился в Дзюнитаки в 1940 году и по окончании Литературного факультета университета Хоккайдо посвятил себя "активной историко-краеведческой деятельности". Единственным плодом этой деятельности и явилась данная книга. Год выпуска - 1970-й. Издание первое - и, не сомневаюсь, последнее. Если верить книге, первые поселенцы пришли на место нынешнего Дзюнитаки ранним летом 1881 года. Было их восемнадцать, все - бедняки-крестьяне с побережья Цугару <Японское название Сангарского пролива>. Нехитрый их скарб состоял из мотыг с серпами, тюфяков с одеялами, одежды, кастрюль и ножей.
Незадолго до прихода сюда эти люди появились в селении айнов неподалеку от Саппоро и на последние деньги наняли себе молодого айна-проводника. То был сухощавый юноша с потухшим взглядом, чье имя в переводе с айнского означало "То Месяц, То Луна" (в силу чего автор предполагал у юноши склонность к маниакально-депрессивному психозу).

Предыдущая страница 11 Следующая страница


Охота на овец 12

Несмотря на унылую внешность, проводником юноша оказался бесценным. Не понимая по-японски почти ни слова, он вел отряд из восемнадцати угрюмых, более чем подозрительно настроенных крестьян все глубже и глубже на север, вверх по реке Исикари. Самым искренним образом старался он сделать все, чтобы его подопечные нашли себе богатую, плодородную землю для новой жизни. На четвертый день вышли на подходящее место. Просторная долина, удобные водоемы и роскошные луга, цветущие прекрасными цветами.
- Вот, здесь хорошо! - удовлетворенно произнес юноша. - Хищника нет. Земля добрая. Рыбу можно ловить.
- Нет! - ответил старший из крестьян и покачал головой. - Пойдем дальше.
"Ага, - решил тогда юноша. - Наверное, эти люди думают, что если пойдут дальше, то найдут землю еще лучше. Ну, что ж! Дальше, так дальше..." Они прошагали на север еще двое суток и нашли равнину на возвышенности - не с такой богатой землей, но без угрозы речных разливов и наводнений.
- Ну как? - спросил юноша старшего. - Здесь тоже можно. Ну как?
Но старший молча покачал головой.
От места к месту переходил отряд - и всякий раз получал юноша все тот же безмолвный ответ, пока, наконец, не вышли они к реке - нынешней Асахигава. От Саппоро - семь дней пешком, около ста сорока километров изнурительного пути.
- Ну, как? Может быть, здесь? - спросил юноша, уже без особой надежды.
- Дальше, - сказали крестьяне.
- Но дальше - горы! - воскликнул Юноша.
- Ну и что? - бодро отозвались крестьяне.
И отряд двинулся через перевал Сиокари.
Разумеется, так упорно избегать пригодных для жизни мест и сознательно искать как можно более никудышнюю землю крестьян могла заставить только совершенно определенная причина. Секрет заключался в том, что люди эти скрывались. Скрывались от непомерных долгов, убежав темной ночью из родной деревушки куда глаза глядят. И теперь всеми силами старались они найти такой уголок на Земле, где на них никогда - ни намеренно, ни случайно - не упал бы взгляд человека. Откуда об этом знать несчастному юноше-айну? Вполне естественно - глядя на людей, которые в здравом рассудке добровольно отказываются от прекрасных земель и рвутся все дальше на север, бедняга изумлялся, негодовал, приходил в полнейшее замешательство и утрачивал веру в себя.
Но несмотря ни на что, характера юноша оказался достаточно непростого: за время перехода через Сиокари он сумел-таки приспособиться душой к необъяснимой, мистической предопределенности их движения - на север, на север! - и уже сознательно выбирал самые непроходимые дебри и самые опасные болота в пути, чрезвычайно радуя этим крестьян.
Перевалив через горы, отряд двинулся дальше на север, но еще через четыре дня путь их уперся в реку, протекавшую с востока на запад. Посоветовавшись, крестьяне решили идти на восток.
И вот тут-то началась самая настоящая глухомань. Они продирались сквозь заросли бамбука, бескрайние как океан, по полдня сражались с травой выше человеческого роста, по грудь погружались в смердящую болотную жижу, карабкались на почти отвесные скалы - худо ли бедно ли, но продолжали двигаться на восток. По ночам они ставили палатки на речном берегу и засыпали под волчий вой. Острые, как бритва, листья бамбука исполосовали им руки; мошкара и комары, изглодав их тела снаружи, забивались в уши и сосали кровь изнутри. На пятый день движения на восток путь им вновь преградили горы - дальше идти было некуда. То есть, продвигаться вперед они бы еще могли, но, как заявил юноша-проводник, дальше начинались места, где человеку жить невозможно. И тогда крестьяне остановились. Случилось это 8 июля 1881 года в двухстах шестидесяти километрах от Саппоро.
Первым делом они изучили окрестности, попробовали воду в реке, проверили почву и нашли участок, более или менее пригодный для земледелия. Затем, поделив землю между семьями, собрали из бревен барак в центре поля и начали жить в нем все вместе.
Наткнувшись случайно на группу айнов, охотившихся неподалеку, юноша-проводник спросил у них, как называется эта местность. "Ты думаешь, эта дыра у черта в заднице заслуживает какого-то имени?" - ответили айны. Вот так и получилось, что долгое время у поселения даже не было своего названия. Да и зачем, спрашивается, название поселку, вокруг которого на шестьдесят километров не обитает ни души (а если кто и обитает, то желания общаться все равно не выказывает)? И хотя в 1889 году сюда заявился чиновник из губернаторства, переписал всех жителей и заявил, что "населенный пункт без названия - это неудобно", - никто из поселенцев никаких неудобств в этой связи не испытывал. Совсем наоборот: специально ради такого случая крестьяне оторвались от работы в поле, собрались в бараке и, размахивая мотыгами и серпами, постановили: "Поселок не называть!" Обескураженному чиновнику ничего не оставалось, кроме как сосчитать все водопады в округе - их оказалось двенадцать <"Дзю-ни таки" (яп.) - двенадцать водопадов>, - написать об этом в отчете и представить отчет в губернаторство, где, недолго думая, и утвердили название официально - "Поселение Дзюнитаки" (а потом и "деревня Дзюнитаки"). Но все это произошло гораздо позднее. Вернемся в 1882 год.
Жалкая полоска земли тянулась по дну ущелья, края которого распахивались кверху под углом в шестьдесят градусов: река проточила гору насквозь и образовала эту расщелину. Иначе говоря, то была дыра в прямом смысле слова. Вся поверхность заросла бамбуком, а почву до самой скальной породы пронизали корнями исполинские сосны. Волки, лоси, медведи, мыши, птицы и прочая живность от мала до велика так и сновали вокруг, норовя поживиться кто мясом, кто рыбой, кто скудной в этих краях зеленой листвой. Воздух просто гудел от мошек и комаров.
- И вы правда хотите здесь жить? - спросил пораженный юноша.
- А то как же! - отвечали крестьяне.

* * *

Неизвестно почему, но юноша-айн не вернулся в родные места, а остался жить на новой земле с поселенцами. Как предполагал автор - из чистого любопытства (автор вообще слишком много предполагал). Так или иначе - трудно сказать, выжили бы крестьяне в ту первую зиму, не останься он с ними. Юноша научил их добывать овощи из замерзшей земли, выбираться из снежных заносов, ловить рыбу в обледеневшей реке, ставить ловушки на волков, спасаться от медведей, голодных и злых перед зимней спячкой, предсказывать погоду по направлению ветра, защищаться от обморожения, готовить еду из корней бамбука, рубить сосны, заваливая ствол в нужном направлении. После всего этого крестьяне, наконец, признали юношу за своего, и утраченная было вера в свою нужность людям вернулась к нему. Впоследствии он женился на дочери одного из поселенцев, которая родила ему троих детей, и, приняв японское имя, уже навсегда перестал быть "То Месяцем, То Луной".
Но даже несмотря на опыт и героические старания юноши, жизнь поселенцев состояла из нескончаемых мук и лишений. Хотя еще в августе каждая семья построила себе по отдельной хижине, лачуги эти были собраны на скорую руку из бревен разной величины - и никак не спасали от ветра со снегом во время метели. Проснуться утром и обнаружить у подушки сугроб глубиною в локоть было самым обычным делом. У большинства семей было лишь по одному футону <Комплект из толстого тюфяка и ватного одеяла для спанья на полу или на земле>, и мужчины спали, скрючившись на земле у костра. Когда кончились все запасы еды, люди начали ловить рыбу в реке подо льдом, выискивать почерневшие стручки папоротника под снегом, выкапывать съедобные коренья из промерзшей земли. И хотя зима приключилась в тот год особенно лютая, никто их них не умер. Не было также ни ссор, ни слез. Бедность была единственной силой, которая помогала им выжить. Наконец, наступила весна. Родилось два ребенка, и число поселенцев увеличилось до двадцати одного человека. За два часа до родов матери работали в поле, затем рожали, и уже на следующее утро снова работали в поле. К лету крестьяне засеяли поле картофелем и кукурузой и начали расширять посевную площадь, вырубая деревья и сжигая пни с корневищами. Земля задышала жизнью, прорезались первые ростки, и люди только успели вздохнуть с облегчением - как на поле обрушились полчища саранчи.
Саранча пришла из-за гор. Сначала из-за хребта показалась огромная черная туча. Потом тяжело и страшно загудела земля. Что происходит, чего ожидать - не понимал никто. Никто, кроме юноши-айна. Собрав всех мужчин, он приказал им разложить по полю костры. Все, что только могло гореть - всю домашнюю утварь, а следом и бревна самих хижин - вынесли в поле, облили последними запасами нефти и сожгли подчистую. Женщинам велели взять в руки кастрюли и что есть силы бить в них колотушками. Люди сделали все, что могли (ни тогда, ни потом никто не мог с этим поспорить). Но все было бесполезно. Мириады прожорливых тварей тучей опустились на поле, порезвились там вдоволь - и от урожая не осталось ни травинки, ни листика.
Когда саранча сгинула, юноша-айн лег в поле на землю лицом и заплакал. Из крестьян не плакал никто. Крестьяне собрали с поля дохлую саранчу, сожгли ее и, как только вся нечисть сгорела, принялись распахивать землю заново. Они прожили еще одну зиму, кормясь рыбой из реки и кореньями из-под снега. По весне родилось еще три ребенка, посеяли новые семена. Но в разгар лета вновь пришла саранча и сглодала - как бритвой срезала - весь урожай на корню. На этот раз юноша-айн не плакал.
На третий год нашествия саранчи прекратились: затяжными весенними ливнями уничтожило все личинки. А заодно перепортило и большую часть урожая. На четвертый год развелось до ужаса много майских жуков. На пятый выдалось страшно холодное лето...
Дочитав до этих пор, я захлопнул книгу, открыл еще одну банку пива, достал из сумки бэнто с лососевой икрой и поел.
Подруга, сплетя руки на груди, дремала в кресле напротив. Осеннее солнце, заглянув в окно вагона, золотом окрасило брюки у нее на коленях. Крошечный мотылек прилетел откуда-то и запорхал над нами энергично и бестолково - клочок бумаги на слабом ветру. Покружив так, он сел к ней на грудь, отдохнул там недолго, затем вспорхнул и скрылся из глаз. Мотылек улетел - и мне почудилось, будто она немного, совсем чуть-чуть постарела.
Я выкурил сигарету, раскрыл книгу и стал читать "Историю Дзюнитаки" дальше.
На шестой год дела у поселенцев, худо ли бедно, стали налаживаться. Урожай собрали, дома отстроили заново, да и сами люди постепенно привыкли к жизни в холодном краю. Бревенчатые стены домов обили изнутри досками, в каждом жилище устроили очаг и подвесили по масляному светильнику. Погрузив в лодку скудные излишки урожая, вяленую рыбу и оленью кость, крестьяне за двое суток спустились по реке до ближайшего городка, продали свой товар и закупили соли, одежды и керосина. Несколько человек научились добывать уголь, сжигая стволы поваленных деревьев. К тому времени в низовьях реки появилось еще несколько поселений, и с соседями завязался натуральный обмен.
Все лучше крестьяне осваивали свою землю - и все острее им не хватало рабочих рук. Наконец, они устроили собрание, покричали-поспорили два дня подряд - и в итоге решили позвать на поселение еще несколько человек из родной деревни. Проблема, разумеется, упиралась в долги, от которых они бежали. Однако, как выяснилось из осторожнейшим образом проведенной переписки, их кредиторы давным-давно отчаялись получить свои деньги обратно и сняли все долговые претензии. И тогда старейший из крестьян написал письма нескольким старым друзьям с предложением - дескать, не желаете ли перебраться на новое место, будем осваивать сообща. Случилось это в 1889 году - тогда же, когда чиновник из губернаторства переписал всех жителей поселения и придумал ему название "Дзюнитаки".
На следующий год прибыло шесть семей - в общей сложности девятнадцать человек. Поселенцы встретили их в заново отстроенном бараке - и со слезами радости отпраздновали воссоединение старых друзей на новом месте. Вновь прибывшим семьям выделили по участку земли, на которых с помощью старожилов они провели первые пахоты и выстроили дома.
В 1893 году прибыло еще четыре семьи - шестнадцать новых поселенцев. В 1897-м - семь семей, еще двадцать четыре человека.
Мало-помалу число поселенцев росло. Барак в центре поселка расширили, перестроили и превратили в Дом собраний. Рядом поставили крохотный синтоистский храм. Поселение Дзюнитаки получило официальный статус деревни. Основной пищей крестьян по-прежнему оставалось просо, но уже частенько к нему подмешивали и белый рис. Хотя и нерегулярно, в деревню начали заглядывать почтальоны. Конечно, не обходилось и без неудобств. Чиновники из губернаторства, зачастившие в эти края, обложили деревню налогами и объявили армейский призыв. Особенно неуютно от всего этого ощущал себя юноша-айн (которому в то время было уже далеко за тридцать). Как ему не втолковывали, он не мог уяснить, зачем на свете нужны государственные налоги и призыв в какую-то армию.
- Сдается мне, все было куда лучше в старые времена! - только и говорил он.
Но так или иначе - деревня продолжала развиваться. В 1903 году небольшую долину недалеко от деревни решили использовать для выпаса скота и построить там деревенскую овчарню. Специально по этому случаю в деревню прислали человека из губернаторства, который начал раздавать компетентные указания - как возводить заборы, как прокладывать водопровод, как строить овчарню - и фактически руководил всеми работами по обустройству пастбища. Потом силами рабочих-каторжан вдоль реки проложили дорогу, по которой на пастбище прибыло целое стадо овец, откупленных у государства по льготным ценам - почти даром. С чего это вдруг государство так расстаралось-расщедрилось на благо их деревеньки, крестьяне не понимали - но и вопросом этим особо не мучались. "После всех лишений, выпавших на нашу долю, могут же быть и светлые дни!" - думало большинство из них.
Разумеется, государство снабдило крестьян овцами не от душевных щедрот. Накануне развертывания Императорской Армии на материке в Генеральном штабе была разработана "Программа самообеспечения воинским обмундированием из овечьей шерсти". Генштаб подтолкнул Правительство, Правительство спустило указание министерствам Торговли и Сельского Хозяйства - увеличить поголовье отечественных овец, а министерства отдали приказ губернаторству Хоккайдо - вот и вся история. Надвигалась русско-японская война.
Из всей деревни больше всего интереса к овцам проявил юноша-айн. Человек из губернаторства обучил его технике ухода за овцами, и он стал заведовать делами на пастбище. Что именно привлекало его в овцеводстве, было неясно. Скорее всего, душа его не принимала всей этой "общественной жизни", становившейся тем сложнее и непонятнее, чем больше деревня росла.
Из овец на пастбище прибыло тридцать шесть саусдаунов и двадцать один шропшир. Кроме этого, к стаду приставили двух собак - пограничных колли. Юноша-айн очень быстро стал умелым овцеводом, и с каждым годом поголовье овец росло. Юноша всей душой полюбил своих овец и собак. Чиновники были довольны. Щенки от его колли как потомственные собаки-пастухи рассылались для службы на пастбищах по всему Хоккайдо.
Началась русско-японская война. Пятерых парней из деревни призвали в армию и послали на фронт в Китай. Все пятеро попали в один и тот же отряд. Во время боя за небольшую высоту на правом фланге отряда разорвался снаряд; двое из них погибли, еще один лишился правой руки. Через три дня бой закончился, и двое уцелевших собрали развороченные останки своих земляков. Все пятеро были детьми поселенцев первой и второй волны. Один из убитых - старшим сыном юноши-айна, ставшего овцеводом. На обоих погибших была форма их овечьей шерсти.
- Зачем посылать людей за границу и там воевать? - спрашивал айн-овцевод у всех и каждого, скитаясь по деревне.
Никто не ответил ему на этот вопрос. Тогда айн-овцевод ушел от людей, поселился в овчарне и стал жить со своими овцами. Жена его за пять лет до этого умерла от туберкулеза, обе оставшиеся дочери давно вышли замуж и жили своими семьями. За службу на пастбище деревня выплачивала ему скромное пособие и снабжала едой. После потери сына он прожил остаток жизни угрюмым, нелюдимым стариком и умер в шестьдесят два года. Одним зимним утром мальчик, помогавший присматривать за овцами, обнаружил его на полу овчарни. Замерз до смерти. Две колли с грустными глазами - внуки самых первых собак - лежали по обе стороны трупа и жалобно скулили. Овцы с безучастным видом щипали сено в загонах. В тишине овчарни, точно дробь кастаньет, раздавался дружный стук овечьих зубов.
История Дзюнитаки продолжалась - хотя для юноши-айна все на том и закончилось. Я отправился в туалет и освободил желудок от двух банок пива. Когда я вернулся на свое место, подруга уже проснулась и рассеянно глядела в окно. За окном чуть не до горизонта тянулись залитые водою рисовые поля. Время от времени появлялись силосные башни. В окне показалась река, потом исчезла. Я закурил сигарету и какое-то время смотрел на бегущий пейзаж за окном, а также - на профиль подруги, изучающей этот пейзаж. Она не произносила ни слова. Я докурил и вернулся к чтению. Тени от перекладин железного моста мельтешили по раскрытым страницам книги.
Юноша-айн состарился и умер - и в дальнейшей истории Дзюнитаки оставалась одна скукотища. С десяток овец околело от сердечной грыжи, урожай пару раз жестоко побило морозами - но в остальном все развивалось без происшествий, и в эпоху Тайсе <Период правления императора Тайсе, 1912-1926 гг.> деревня получила статус города. Город быстро разрастался. Построили школу, городскую ратушу и почтовое отделение.
Освоение Хоккайдо было в целом завершено. Все, что могли распахать, распахали - и дети малоимущих крестьян потянулись на поиски новых земель в Маньчжурию и на Сахалин.
В перечне событий 1938 года я нашел упоминание о Профессоре Овце: "Чиновник Министерства лесного и сельского хозяйства, доктор наук ............... (32-х лет), завершив свои многолетние исследования в Корее и Маньчжурии и подав в отставку по личным обстоятельствам, строит усадьбу и организует овечье пастбище в горной долине к северу от Дзюнитаки".
Больше - ни до и ни после - О Профессоре Овце в книге не говорилось ни слова.
Описывая историю города в эпоху Сева <Период правления императора Сева, 1926-1989 гг.>, автор, как видно, и сам заскучал: повествование стало прерывистым, предложения - шаблонными, язык напрочь утратил ту яркую образность, что так привлекала в рассказе о злоключениях юноши-айна. Пролистав "Историю" лет на тридцать вперед, я перелетел из 1939-го в 1966-й год и начал читать главу под названием "Город сегодня". Разумеется, "сегодня" в книге означало шестидесятые годы - и с сегодняшним днем ничего общего не имело. Сегодня был октябрь 1978 года. Но от таких вещей человеку, в принципе, некуда деться. Возьмешься описывать историю захудалого городишки с давних времен - и, хочешь не хочешь, упрешься в необходимость заканчивать ее "днем сегодняшним".
Даже если "сегодня" очень быстро утрачивает свою "сегодняшнесть" - все равно: тот факт, что сегодня - это сегодня, никто отрицать не станет. Ведь если сегодняшний день перестанет быть сегодняшним днем - История перестанет быть Историей.
Итак, согласно "сегодняшней" истории города, в апреле 1969 года население Дзюнитаки составило пятнадцать тысяч человек - на целых шесть тысяч меньше, чем десять лет назад. Большинство из этих шести тысяч были крестьяне, ушедшие на поиски новой земли. "Ориентация общества на высоко развитые производственные структуры, плюс замерзающая зимой почва, как острейшая проблема земледелия на Хоккайдо, обусловили необычайно активный отток крестьянства из города в последние годы..."
Что же стало с полями, когда крестьяне ушли? Их засадили деревьями. Землю, которую прадеды и прабабки поливали потом и кровью, расчищая от деревьев, пней и корней - правнуки опять превратили в леса... Чудеса, да и только! Так что основные отрасли промышленности в Дзюнитаки сегодня - лесодобывающая и деревообрабатывающая. В городе построено несколько заводов, и жители Дзюнитаки, работая там, производят на белый свет деревянные каркасы для телевизоров, подставки для зеркал, игрушечных медвежат и кукольных айнов. Бывший коммунальный барак поселенцев теперь превращен в музей, где в качестве экспонатов выставлены мотыги, серпы и домашняя утварь первых крестьян Дзюнитаки. Есть там и личные вещи двух уроженцев Дзюнитаки, погибших в русско-японской войне. И коробочка от крестьянского бэнто с отпечатками зубов медведя. Сохранилось даже письмо поселенцам с их старой родины - известие о погашении всех долгов, от которых они когда-то бежали.
И все же, признаюсь честно: "сегодняшний" Дзюнитаки показался мне до ужаса скучным городишкой. Среднестатистический его житель приходит с работы домой и четыре часа в сутки смотрит телевизор. Активность населения на выборах высока, хотя кого выберут - всегда известно заранее. Девиз городка: "В БОГАТСТВЕ ПРИРОДЫ - БОГАТСТВО ДУШИ ЧЕЛОВЕКА!" Во всяком случае, так утверждал лозунг на площади у вокзала.
Я захлопнул книгу, зевнул и провалился в сон.

2
ДАЛЬНЕЙШЕЕ ПАДЕНИЕ ГОРОДА ДЗЮНИТАКИ. ОВЦЫ ДЗЮНИТАКИ

Добравшись до Асахигава, мы пересели в поезд, идущий на север, и миновали перевал Сиогари. Наша дорога почти полностью повторяла тот путь, которым сто лет назад шли юноша-айн и восемнадцать бедняков-крестьян. Лучи осеннего солнца резкими контурами прорисовывали каждый огненно-алый лист клена, каждую сосновую иголку в первобытном лесу за окном. Воздух был абсолютно недвижен и пронзительно чист. При долгом взгляде на этот пейзаж начинали болеть глаза.
В вагон, поначалу совсем пустой, уже на следующей станции набилась целая орава подростков - старшеклассников и старшеклассниц, ехавших на экскурсию - со всеми их воплями, кличками, перхотью, невразумительными диалогами и неуемной сексуальной озабоченностью. Атмосфера сумасшедшего дома окружала нас добрые полчаса, пока на очередной остановке все они не сгинули так же внезапно, как и появились. Вагон опустел, и все опять погрузилось в молчание. Мы разделили на двоих плитку шоколада и стали жевать его, глядя в окно. Лучи солнца беззвучным дождем заливали землю. Все в окне казалось далеким, недосягаемым - как если смотреть в бинокль, повернув его задом наперед. Минуту-другую подруга с рассеянным видом чуть слышно насвистывала мотивчик "Johnny B. Goode". Так долго молчать вдвоем нам не доводилось еще ни разу.
Когда мы вышли из поезда, был первый час дня. На платформе я сладко потянулся и глубоко вздохнул. Было так свежо, что с непривычки сводило легкие. Солнце теплыми лучами ласкало кожу, но воздух был явно на два-три градуса холоднее, чем в Саппоро.
Параллельно путям тянулись кирпичные стены старых складов, а вдоль этих стен - штабели из гигантских, метра по три в диаметре бревен, мокрых и черных от прошедшего ночью дождя. Поезд, доставивший нас сюда, быстро скрылся из глаз - и вокруг не осталось ни одной живой души. Все застыло, как на картине, и лишь одуванчики на газонах покачивали золотыми головками под зябким ветром. Прямо с платформы мы окинули взглядом город - типичнейший привокзальный городишко глухой японской провинции. Неказистое зданьице универмага, вихляющаяся из стороны в сторону центральная улица, терминал на десяток автобусов и будка справочного бюро. При первом же взгляде на этот "город" хотелось завыть от скуки.
- Мы уже приехали? - спросила она.
- Нет еще. Сейчас пересядем на еще один поезд. Местечко, куда мы едем, будет гораздо, гораздо меньше... Я зевнул и еще раз вздохнул поглубже.
- А здесь - просто место привала. Здесь поселенцы решили повернуть на восток.
- Поселенцы?
Мы зашли в зал ожидания, сели на скамью перед негоревшей керосиновой печкой, и до прихода поезда я в общих чертах успел рассказать ей историю города Дзюнитаки. Чтобы не путаться в хронологии, я пользовался пометками, которые сделал на чистой странице в конце книги. Разделив страницу напополам, в левую часть я выписал все основные даты истории Дзюнитаки, а в правую - события, происходившие в Японии в те же годы. В итоге у меня получилась очень даже внушительная таблица.
Например: 1906 год - взятие Порт-Артура / сын юноши-айна погибает на фронте. Если мне не изменяет память, в том же году родился Профессор Овца. От даты к дате по всей истории прослеживалась какая-то странная взаимосвязь.
- Хм! Посмотреть сюда - получается, будто японцы только и жили от одной войны до другой! - удивилась подруга, разглядывая мою таблицу.
- Похоже на то, - согласился я.
- Почему же так получается?
- Сложный вопрос... В двух словах не объяснишь.
- Хм-м!
Зал ожидания, как и большинство залов ожидания на вокзалах, был пуст и ничем не примечателен. Жутко неудобные скамейки, пепельницы с водой, забитые отсыревшими окурками, тяжелый и спертый воздух. На стене - несколько плакатов турфирм и объявление о розыске каких-то преступников с фотографиями. Кроме нас в зале находились еще трое - апатичный старик в свитере из верблюжьей шерсти и молодая мать с сыном лет четырех. Старик сидел как приклеенный на скамейке, уткнувшись в толстый литературный журнал. Каждую очередную страницу он перелистывал так, словно отдирал от бумаги липкую ленту. Происходило это с интервалами в добрых минут пятнадцать. Мать же с сыном напоминали супружескую пару, у которой чувства друг к другу остыли лет тридцать назад.
- По большому счету, наш народ всегда состоял из бедных людей, которым всю жизнь казалось, что из бедности можно как-нибудь вырваться...
- Что-то вроде крестьян Дзюнитаки?
- Вот-вот! Потому те крестьяне и вкалывали как сумасшедшие - костьми ложились, осваивая целину. А большинство из них так и померло без гроша за душой...
- Но почему?
- Земля здесь такая! Почва на Хоккайдо холодная: хотя бы раз в несколько лет урожай обязательно перемерзнет. Не собрал урожая - мало того, что самому жрать нечего, нечего и продать. А ничего не продашь - не купишь ни керосина, ни семян, ни рассады на следующий год. Вот и приходится закладывать землю и занимать деньги под бешеные проценты. Но с урожая, который снимается на этой земле, такие проценты выплачивать практически невозможно. И кончается все тем, что землю у тебя отбирают. По такой схеме разорились личные хозяйства у огромного числа крестьян...
Наскоро перелистав "Историю Дзюнитаки", я нашел нужное место и зачитал ей вслух:
- "К 1930-му году число крестьян-единоличников сократилось до 46% от общего населения Дзюнитаки. Такое положение было обусловлено экономическим кризисом, охарактеризовавшим начало эры Тайсе, а также сильными морозами, периодически губившими большую часть урожая..."
- Вот так: люди новые земли освоили, леса превратили в поля - а в итоге так и не смогли никуда убежать от своих долгов... - задумчиво резюмировала подруга.

* * *

До отправления поезда оставалось еще сорок минут, и она решила пойти прогуляться по городу. Я остался в зале ожидания, купил в автомате банку колы, достал из кармана детектив и попытался читать с того места, где когда-то остановился. Поелозив минут десять глазами по раскрытой странице, я захлопнул книгу и сунул обратно в карман. В голову абсолютно ничего не лезло. В голове моей толпились овцы; я скармливал им страницу за страницей какой-то нескончаемой писанины, и они послушно хрумкали бумагой, сжирая все подчистую. Я закрыл глаза и вздохнул. Тишину прорезал гудок товарного поезда, следовавшего мимо без остановки.
За десять минут до отправления она вернулась с пакетом яблок в руке. Мы позавтракали яблоками и пошли садиться в вагон. Поезд наш будто сам просил, чтоб его поскорее сдали на свалку. Деревянные доски пола пружинили под ногами и в самых гибких местах были истерты чуть не до половины своей толщины; при ходьбе по ним тело так и шарахало из стороны в сторону. Ворс на обшивке сидений почти полностью вылез, спинные подушки на ощупь напоминали хлеб трехнедельной давности. В воздухе висела фатальная смесь из запахов уборной и керосина. Добрых десять минут я потратил, чтобы открыть окно и впустить свежий воздух снаружи; но как только поезд, тронувшись, набрал скорость, в лицо нам полетели тучи мелкого песка - и мне пришлось еще столько же провозиться, чтобы окно закрыть.
Поезд наш состоял из двух вагонов. Пассажиров в обоих вагонах сидело человек пятнадцать. Всеобщий дух апатии и безразличия ко всему вокруг, казалось, объединил разных людей в одно неделимое целое. Старик в верблюжьем свитере, как и прежде, читал свой журнал. Судя по скорости чтения старика, журнал вышел в свет как минимум месяца три назад. Тучная дама средних лет уставилась в одну точку с тем придирчиво-злобным выражением на лице, с каким многоопытный музыкальный критик слушает фортепьянную сонату Скрябина. Я проследил за направлением ее взгляда, но ничего, кроме воздуха, в заданной точке не обнаружил.
Дети сидели как пришибленные. Никто не орал, не носился взад-вперед по вагонам; эти странные дети даже в окно не хотели смотреть. Время от времени по вагону разносился чей-то сдавленный кашель - неприятный хрустящий звук, будто древней истлевшей мумии раскраивали череп металлической кочергой. На каждой остановке кто-нибудь выходил, проводник спускался с ним на платформу, забирал билет, входил обратно в вагон - и поезд двигался дальше. Физиономия у проводника была настолько невыразительной, что он смело мог бы грабить банки без маски. Новых пассажиров в вагон не садилось.
За окном тянулась река, мутно-коричневая от прошедших дождей. Вся в ослепительных бликах осеннего солнца, вода в реке больше всего походила на кофе со взбитыми сливками. Вдоль реки бежало асфальтовое шоссе. Лишь изредка по нему проезжали на запад огромные грузовики с лесом - но в целом движения наблюдалось до крайности мало. Рекламные щиты вдоль обочин рассылали свои призывы неизвестно кому в пронзительной пустоте. Чисто от скуки я принялся разглядывать проносившуюся мимо рекламу - яркую, стильную, напоминающую о жизни больших городов. Загорелая девчонка в бикини, запрокинув голову, пила кока-колу; киноактер средних лет жмурился от удовольствия над бокалом со скотчем; часы для аквалангистов - крупные капли на циферблате; умопомрачительно дорого обставленная спальня с красоткой-фотомоделью, делающей себе маникюр... Новые колонисты, Пионеры Рекламного Бизнеса заново покоряли теперь эту землю, и, что говорить, у них получалось более чем неплохо.
На конечную станцию, Дзюнитаки, наш поезд прибыл в два сорок. Мы с подругой умудрились заснуть на своих сиденьях и потому прослушали, как объявляли последнюю остановку. Дизель испустил последний вздох умирающего - и наступила кладбищенская тишина. Именно эта тишина, от которой пощипывало кожу, и заставила меня проснуться. Кроме нас, в вагоне не осталось ни пассажира. Я торопливо посдергивал с багажной полки вещи, разбудил, потрепав по плечу, подругу, и мы вышли из поезда. Стылый ветер разгуливал по платформе, назойливо напоминая о том, что осень уже на исходе. Час был ранний, но тусклое солнце низко висело над горизонтом, разбрасывая мистическими пятнами по земле тени от черных гор. Два хребта, сбегаясь навстречу друг другу, как волны в шторм, огибали городишко с обеих сторон и сходились под острым углом позади него - так смыкаются две ладони, защищая пламя спички от ветра. Узенькая платформа, на которой стояли мы, походила на утлую лодчонку, которую вот-вот накроет и разнесет в щепки чудовищное цунами.
Пораженные, мы с подругой минуту глазели на этот странный пейзаж, не двигаясь с места.
- Ну, и где же здесь пастбище Профессора Овцы? - спросила она наконец.
- Выше, в горах, - ответил я. - На машине еще часа три добираться.
- Сразу туда поедем?
- Нет! - покачал я головой. - Сегодня добрались бы только к ночи... Переночуем где-нибудь здесь, а завтра с утра и отправимся.

* * *

Кольцевой разъезд перед станцией оказался безлюден и пуст. На стоянке такси мы никакого такси не увидели. В центре разъезда громоздился нелепый фонтан в форме цапли, но воды из него не лилось. Застыв навеки с распахнутым клювом, цапля безо всякого выражения на физиономии таращилась в небеса. На клумбе вокруг фонтана цвели одуванчики.
То, что за последние десять лет городок пришел в еще больший упадок, было ясно с первого взгляда. Людей на улицах мы почти не встречали; у тех же, кто изредка нам попадался, на лицах застыло то отстраненно-бредовое выражение, которое отличает жителей всех умирающих городов.
По левую руку от разъезда тянулись один за другим с полдюжины старых складов - ровесников еще тех времен, когда грузы перевозились железной дорогой. Кирпичные стены, высокие крыши. Железные двери перекрашивали наново бессчетное количество раз, да, видно, однажды плюнули - и оставили ржаветь до скончания века. Здоровенные вороны сидели рядами на крышах и молча озирали город. Прямо перед складами раскинулось поле заповедно-дикого, в человеческий рост бурьяна, посреди которого чернели изъеденные дождями останки двух автомобилей. Покрышки со всех колес были сняты, капоты распахнуты, внутренности ампутированы. В центре разъезда, похожего на дорожку для конькобежцев, возвышался железный щит - путеводитель по городу. Почти все надписи на нем размыло; относительно разборчиво прочитывались только две: "ГОРОД ДЗЮНИТАКИ" и "САМЫЕ СЕВЕРНЫЕ ПАХОТНЫЕ ЗЕМЛИ ХОККАЙДО".
Сразу за кольцевым разъездом начиналась нашпигованная магазинчиками торговая улица. Она была бы совершенно неотличима от торговых улочек прочих провинциальных городов - если б не ее ширина. В низеньких кварталах с такими широченными улицами сразу становится зябко. Рябины пылали жарко-алым огнем вдоль обочин - а душу все равно пронизывал мелкий неприятный озноб. Плохо ли, хорошо ли шли дела в лавках, было уже не важно - атмосфера фатальной зябкости, царившая на этой улице, как будто отражала душевное состояние всех ее обитателей вместе взятых. Воздух, казалось, навеки впитал в себя все неприметные судьбы и непримечательные деяния населявших этот город людей. Я забросил рюкзак за спину, и мы прошагали с полкилометра, глазея по сторонам и пытаясь найти гостиницу. Гостиницы нигде не было. У доброй трети магазинов были опущены жалюзи. У лавки часовщика наполовину отвалилась вывеска - один конец болтался на ветру из стороны в сторону, громко хлопая при этом о стену. Торговая улица внезапно оборвалась, уткнувшись в просторную автостоянку, поросшую рыжей густой травой. На стоянке были припаркованы кремовая "Фэйрледи" и ярко-красная спортивная "Селика". Обе машины новые. Я даже вздрогнул от удивления: их кукольно-бесстрастная новизна никак не вязалась с унылой атмосферой обветшалого городишки.
Торговая улица кончилась - и от города почти ничего не осталось. Дорожка из редкой брусчатки спускалась к реке, разветвлялась буквой "Т" у самого берега и разбегалась в разные стороны. Вдоль обочин выстроились двумя рядами уныло-типовые одноэтажные домики. Пыльные деревья во двориках вздымали куцые ветки к небу. При этом у каждого дерева была своя странная поза. У входа в каждый дом было прилажено по баку для керосина и ящику для доставки молока. А на каждой крыше торчало по телевизионной антенне фантастической высоты. Городок тянулся кверху серебристыми усиками своих антенн, как будто решил бросить вызов горам вокруг - и во что бы то ни стало достать до неба.
- Похоже, здесь нет никакой гостиницы! - озабоченно сказала подруга.
- Не беспокойся. В каждом городе обязательно есть хотя бы одна гостиница...
Мы вернулись на станцию и спросили у станционных служащих, как нам найти гостиницу. Двое служащих, старый и молодой, - первый второму в отцы годился - очнулись от забытья, как медведи от спячки, и принялись с убийственной обстоятельностью отвечать на поставленный перед ними вопрос.
- Гостиницы в нашем городе две, - начал старый служащий. - Одна подороже, другая подешевле. В первой обычно останавливаются люди из губернаторства, когда приезжают к нам. Там же и банкеты устраивают официальные...
- Кормят там хорошо! - вставил молодой.
- А во вторую селятся бизнесмены, молодежь - в общем, обычные люди. Вид у нее, правда, не ахти какой; но чтобы грязь или антисанитария какая - ни-ни! Помыться можно очень даже неплохо...
- Но стены тонкие, это факт! - снова встрял молодой.
И они еще немного поспорили насчет толщины гостиничных стен.
- Нам в ту, которая подороже! - сказал я. Денег в конверте было еще до чертиков, и экономить их не было никакой особой причины.
Молодой вырвал из блокнота страничку и набросал нам дорогу до гостиницы.
- Большое спасибо! - сказал я. - За последние десять лет город порядком опустел, не так ли?
- О, да! - вздохнул старый служащий. - Лесной завод только один остался, а никакой другой работы здесь и не было никогда. Сельское хозяйство тоже на спад пошло. Вот и уезжает народ, сокращается население...
- В школе детей на классы разбить - проблема! - добавил молодой.
- И сколько сейчас населения? - спросил я.
- Официально - семь тысяч, но на деле и того меньше. Тысяч пять, наверное, - ответил молодой.
- А скоро, того и гляди, и эту ветку закроют, - кивнул старый в сторону путей. - Третья по убыточности железнодорожная ветка в стране! Меня так и подмывало спросить, неужели на свете существует целых две ветки еще безнадежней, - но я поблагодарил собеседников и вышел на улицу.

* * *

Мы снова прошли по торговой улице до конца, спустились к реке, свернули направо, прошагали еще метров триста вдоль берега - и прибыли куда нужно. От старой уютной гостиницы веяло духом тех забытых времен, когда жизнь в городишке еще кипела вовсю. У входа раскинулся любовно ухоженный садик с видом на реку. В углу садика толкались над миской с ужином рыжие щенки колли.
- Альпинисты? - только и спросила горничная лет сорока, провожая нас в номер.
- Альпинисты, - только и ответил ей я.
На втором этаже гостиницы было всего два номера. Просторные комнаты, высокие потолки. С балкона глазам открывался все тот же пейзаж, что мы наблюдали из окна поезда: река кофе со сливками.
В номере она сразу засобиралась в ванную; я же, пока суд да дело, решил наведаться в местную мэрию. Здание мэрии располагалось через пару кварталов на запад от торговой улицы. Признаюсь, оно оказалось куда новее и приличнее, чем я ожидал.
Я быстро отыскал отдел животноводства, просунул в окошко карточку журналиста-внештатника - двухлетней давности, оставшуюся еще с тех времен, когда мне нравилось представляться "свободным писателем" - и тоном, не допускающим возражений, сказал, что хочу получить кое-какие справки по поводу местного овцеводства. То, что журналу для женщин зачем-то понадобилась информация про овцеводство, клерку в окошке вовсе не показалось странным; рыба заглотила наживку, и меня пропустили в приемную.
- В настоящее время на пастбищах Дзюнитаки содержится двести с лишним овец. Все - саффолки; как вы, наверное, знаете, эта порода разводится исключительно ради мяса. Свежая баранина пользуется большим спросом и постоянно закупается гостиницами и ресторанами нашего города...
Я с деловым видом достал из кармана блокнот и принялся делать пометки. Можно не сомневаться - бедняга клерк теперь пару месяцев кряду будет скупать все выпуски женского еженедельника. Я представил это, и мне стало не по себе.
- Вас ведь интересует именно кулинарная сторона вопроса? - попытался-таки уточнить клерк, завершив краткую лекцию о состоянии местного овцеводства.
- И это тоже, - ответил я. - Хотя наша задача - создать портрет овцы в широком, всеобъемлющем смысле.
- Всеобъемлющем?..
- Ну, характер овцы, повадки, психические особенности... Понимаете?
- Ага, - заморгал мой собеседник.
Я захлопнул блокнот и отхлебнул принесенного чая.
- Я слышал, здесь в горах есть какое-то старое пастбище?
- Да, есть одна долина. Использовалась под пастбище до войны. После войны ее реквизировала американская армия, и с тех пор там овец не пасли. Когда реквизированные земли вернули, один очень богатый гражданин купил в долине землю, построил виллу и прожил там лет десять. Но добираться дотуда настолько трудно и далеко, что вот уже много лет вилла пустует: хозяин давно перестал туда приезжать. И поэтому сейчас город снимает виллу в аренду. По-хорошему, конечно, там стоило бы устроить образцовое ранчо, да туристов туда возить. Но только с таким нищим бюджетом, как у нас, ничего не выйдет. Прежде всего пришлось бы строить дорогу заново.
- Погодите - город арендует виллу?
- Понимаете, ближе к лету часть городских овец - голов пятьдесят - выгоняют в горы, в эту самую долину. Пастбище там и в самом деле прекрасное, а здесь, вокруг города, травы не хватает. А где-то в середине сентября, как погода испортится, этих овец пригоняют обратно.
- И сколько же времени в году овцы проводят в долине?
- Бывает, что сроки немного сдвигаются, но в общем - с начала мая по середину сентября.
- А сколько с ними уходит людей?
- Один овчар. Уже лет десять подряд один и тот же.
- Я хотел бы с ним встретиться. Это возможно?
Клерк снял трубку и позвонил в городскую овчарню.
- Если поедете прямо сейчас, то застанете, - сказал он мне, кладя трубку. - Я подвезу вас!..
Я начал было благодарить и отнекиваться, но тут же узнал от клерка, что другого способа доехать до овчарни просто не существует. В городе не было ни такси, ни машин в аренду, а пешком я бы доковылял дотуда часа за полтора. Машина клерка проехала гостиницу и повернула на запад. Чуть погодя мы въехали на длинный железобетонный мост, миновали угрюмое болото и по грунтовой дороге начали подыматься все выше в гору. Мелкий сухой песок звонко цокал по днищу автомобиля.
- После Токио, наверное, наш городок вам кажется вымершим? - спросил меня клерк.
Я ответил что-то невнятное.
- Но ведь он действительно умирает! Пока железная дорога работает, еще как-то держится, а как ветку закроют - сразу концы отдаст. Странно, правда же, когда умирает город? "Человек умирает" - это я понимаю. Но "умирает город"...
- И что же будет, когда город умрет?
- Что будет? Да кто ж его знает... Никто и не хочет знать, все только бегут отсюда один за другим. Останься в городе всего тысяча человек - все равно, работы почти никакой не осталось. Может, и правда, лучше бежать куда подальше... Я предложил ему сигарету и дал прикурить от зажигалки "Дюпон" с овечьим гербом на боку.
- А в Саппоро мне работа нашлась бы. У моего дядьки фирма издательская, людей не хватает. Продукцию городские школы заказывают, за стабильность можно не беспокоиться... Может, и в самом деле так лучше? Чем сидеть здесь, да овец с коровами по головам пересчитывать... Как считаете?
- Да, наверное...
- А с другой стороны, как подумаешь об отъезде, так просто руки опускаются. Ведь если городу и правда суждено умереть - я хочу увидеть, как это произойдет, своими собственными глазами, вы понимаете? Больше всего хочу именно этого!..
- Так вы здесь родились? - спросил я.
- Ну да, - ответил он. И замолчал надолго. Унылое солнце уже на треть закатилось за кромку гор.
Въезд в овчарню был обозначен воротами из двух шестов, вбитых по сторонам дороги, между которыми тянулась вывеска: "ГОРОДСКАЯ ОВЧАРНЯ ДЗЮНИТАКИ". Мы доехали до вывески и остановились. Дорога, петляя, убегала вперед и терялась в рощице с огненно-рыжей листвой.
- Пройдете через рощу, увидите овчарню. За овчарней будет небольшой домик. Там и живет наш овчар... Как думаете возвращаться?
- Ну, обратно дорога под гору; я и пешком спущусь. Спасибо вам огромное!..
Автомобиль, развернувшись, скрылся из глаз; я прошел по дороге под вывеской и побрел через рощу. Последние лучи солнца перекрасили желтые клены в янтарно-оранжевые тона. Свет просеивался через кроны высоких деревьев, как через сито, и дрожащими пятнышками рассыпался по гравию на дороге. Роща кончилась, и впереди на склоне холма показалось длинное и узкое здание овчарни; запахло навозом. Крыша здания была крыта рыжей оцинкованной жестью. Из крыши торчало три невысоких трубы.
У входа стояла собачья конура; небольшая колли на цепи выскочила оттуда и затявкала при моем появлении. Собака была старая и сонная, в ее лае не было ни капли угрозы. Я потрепал ее по загривку, и она унялась. Перед конурой были выставлены собачья еда и вода в пластмассовых мисках. Я отнял руку - и удовлетворенная псина убежала в свое жилище, вытянула передние лапы наружу, улеглась на них головой и затихла.
Внутри овчарни висели бледные сумерки, людей же не было ни души. Прямо по центру бежала дорожка толстого бетона, а по бокам тянулись ограды загонов. От загонов дорожку отделяли желоба для слива овечьих нечистот и грязи во время уборки. За стеклянными окошками, разбросанными по стенам, просматривалась ломаная линия гор. В лучах заката овцы справа казались розовыми, а овцы слева оставались в голубоватой тени.
Я вошел в овчарню - и двести овец разом повернули головы в мою сторону. Половина из них стояла, половина лежала, подогнув ноги, на старом сене. Больше всего меня поразили овечьи глаза - прозрачно-голубые и такие неестественно чистые, как если бы из каждой морды струилось по паре горных ключей. Когда в эти глаза попадал луч света, они блестели так, словно были стеклянными. Овцы, не мигая, все смотрели и смотрели на меня. Я стоял и не шевелился. Несколько животных не спеша пережевывали сено - в тишине отчетливо слышался мерный стук овечьих зубов. Больше абсолютно никаких звуков в овчарне не раздавалось. С десяток овец тянули шеи через ограду к воде - но с моим появленьем перестали пить, застыли в такой позе и лишь косились на меня снизу вверх, даже не повернув головы. Казалось, до сих пор все стадо думало одну общую мысль. Но стоило мне появиться на пороге, как эта мыследеятельность временно прекратилась. Все вокруг замерло - никто не решался что-либо предпринять в одиночку. И лишь когда я тронулся с места, овечий менталитет заработал вновь. Как по команде, животные задвигались в восьми отделениях одновременно. Самки в своих загонах сгрудились вокруг племенных баранов; самцы за другими оградами резко попятились и, пригнув головы, изготовились к обороне. Лишь какие-то пять или шесть особо любопытных остались стоять у самых оград, продолжая глазеть на меня. По обе стороны вереницами тянулись длинные черные овечьи уши. На ухе у каждой овцы было прицеплено по яркой пластмассовой бирке. У одних овец эти бирки были синего цвета, у других желтого, у третьих - красного. На спинах животных разноцветными маркерами были проставлены какие-то знаки и номера. Стараясь не напугать животных, я медленно и бесшумно приблизился. Затем, делая вид, что не испытываю к овцам ни малейшего интереса, осторожно протянул руку через ограду - и дотронулся до молодого ягненка, стоявшего ближе всего ко мне. Тот задрожал всем телом, но убегать не стал. Остальные овцы настороженно наблюдали за нами. Казалось, стадо - единый организм - выставляло вперед ягненка, как некое щупальце для общенья со мной; и вот бедняга стоял под моей рукой, напрягшись, и кротко смотрел мне в глаза. Саффолки даже на вид - порода весьма необычная. Кожа у них по всему телу черная, и только шерсть белоснежная. Огромные уши оттопыриваются, точно крылья у мотылька. Но именно здесь, в полумраке овчарни, эти сверкающие голубые глаза, эти длинные черные носы, рассеченные светлой стрелкой посередине, придавали им особенно иностранный вид. Они не отвергали меня - но и не принимали в свои. Скорее, они воспринимали меня как стихийное явление весьма кратковременного характера. Некоторые овцы бодро и шумно мочились. Овечья моча собиралась в сливные стоки и, журча, бежала по желобам у меня под ногами. Солнце уже почти полностью спряталось за горами. Бледно-синие сумерки растекались по склонам гор, как чернила, разбавленные водой.
Я вышел наружу, еще раз потрепал по загривку собаку и с наслаждением вобрал в легкие свежего воздуха. Затем обогнул овчарню и направился к мостику через ручей, за которым виднелся домик овчара - одноэтажный, маленький, но очень уютный на вид. Тут же рядом громоздился сарай, в котором хозяин хранил сено и инструменты. Своими размерами сарай намного превосходил жилище. Тут же, у домика, обнаружился и сам овчар. То сгибаясь, то разгибаясь, он раскладывал пластиковые мешки с химикатами по краю бетонного рва в метр шириной и метр глубиной. Заприметив меня еще издали, он лишь раз остановил на мне взгляд - и продолжал работу, будто не питая к моей персоне особого интереса. И лишь когда я подошел и встал рядом у самого края рва, он освободился от очередного мешка, снял повязанное вокруг головы полотенце и вытер им пот с лица.
- Завтра овец дезинфицировать будем, - сказал овчар. Затем он достал из кармана измятые сигареты, распрямил одну пальцами и закурил. - Вот сюда зальем пестицидов, и пусть поплавают. А не то к зиме жучки под шерстью разведутся, овцы болеть начнут...
- И вы всем этим один занимаетесь?
- Еще чего! Приходят два помощника. Они, да я, да собака - так и справляемся.
Конечно, больше всего собака работает. Овцы собаке верят. Понятное дело - что ж это за овчарка, если ей овцы не верят, так ведь? Коренастый Овчар оказался сантиметров на пять ниже меня. Лет ему было под пятьдесят, короткие волосы топорщились на голове, как щетина массажной щетки. Будто стягивая кожу с пальцев, он не спеша снял резиновые перчатки, отряхнул их, похлопав о бедро, и затолкал в задний карман рабочих штанов. Своим видом этот животновод больше смахивал на бравого прапорщика, которому приказали муштровать новобранцев.
- Вы пришли о чем-то спросить, я так понимаю?
- Да.
- Ну, так спрашивайте.
- Давно вы на этой работе?
- Десять лет, - ответил он. - Для кого-то это давно, для кого - недавно. Но уж овечек своих знаю как себя самого. А до этого я в Силах Самообороны служил. Он перекинул полотенце через плечо, задрал голову и посмотрел на небо.
- И всю зиму вы проводите здесь?
- Как сказать, - произнес овчар и прочистил горло. - В общем, конечно, так.
Податься мне больше некуда, а зимой здесь своей работы - невпроворот. Сугробы в этих краях наметает под два метра; если снег не счищать то и дело, крыша провалится - и от овец только рожки останутся. Ну и, конечно, кормить их надо, убирать за ними, то да се...
- Летом, я слышал, вы полстада уводите в горы и там пасете, так?
- Точно.
- И что, трудно пасти овец?
- Да ничего сложного! Люди этим веками занимаются. Постоянные пастбища, правда, появились только в последнее время; а до этого пастухи круглый год кочевали с овцами с места на место. В Испании в шестнадцатом веке вся страна была покрыта пастушьими тропами, на которые не мог ступать даже сам король... Он смачно сплюнул себе под ноги и растер плевок сапогом.
- В общем, овцы, если их не пугать, - животные смирные. И за собакой своей пойдут, не пикнув, хоть на край света.
Я вынул из кармана фотографию, которую прислал мне Крыса, и показал овчару.
- Это - ваше пастбище в горах, верно?
- Да, верно, - подтвердил овчар. - Оно самое. И овцы на снимке - мои.
- А как насчет этой? - спросил я и кончиком шариковой ручки ткнул в коренастую овцу со звездообразным пятном на спине.
Он довольно долго разглядывал фотографию, потом покачал головой:
- Нет. Эта - не моя... Очень странно. Не могла же она затесаться сюда незаметно!
Пастбище проволокой обнесено. Я сам каждый вечер всех овец по головам проверяю. Попади в стадо чужак - и собака сразу заметит, и овцы переполошатся, реветь начнут. Но самое главное - я еще ни разу в жизни не видал такой странной породы!..
- В мае этого года, когда вы поднимались с овцами в горы, с вами ничего не случалось?
- А что здесь может случиться? - пожал он плечами. - Тишь да гладь кругом!
- И вы все лето живете там в одиночестве?
- Почему в одиночестве? - сказал овчар. - То заготовители приезжают из города, то начальство с осмотром наведается. Раз в неделю я и сам в долину спускаюсь, а мой сменщик приезжает приглядывать за овцами. Надо же запасы пополнять - и еды, и всякой мелочи по хозяйству.
- Но вы же не сидите там по полгода один, как отшельник, верно?
- В общем, конечно, нет. Пока снег не слежался, дорога есть: полтора часа - и ты на пастбище. На джипе - вообще пустяки, все равно что прогулка на свежем воздухе. Но, конечно, когда снега побольше навалит - тут уже никакой джип не спасет. Вот тогда и зимуешь, отрезанный от всего мира...
- А сейчас на пастбище кто-нибудь есть?

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

- Ну, разве что хозяин виллы.
- "Хозяин виллы"?!.. Но я слышал, что виллой никто уже очень долго не пользуется!
Мой собеседник бросил окурок на землю и придавил его сапогом.
- Точнее сказать: "очень долго не пользовался", - поправил он. - А сейчас - снова пользуется. И может пользоваться всегда, когда захочет. Я там порядок поддерживаю, за домом слежу. Когда ни понадобится - всегда и газ подключен, и телефон в порядке, и стекла в окнах все целые...
- Но в мэрии мне сказали, что вилла необитаема!
- Да много они знают в своей мэрии! Я уже давным-давно, помимо городской службы, работаю на хозяина виллы в частном порядке. И лишнего не болтаю. Велено помалкивать - я и молчу.
Он собирался опять закурить и полез в карман за куревом - но измятая пачка оказалась пуста. Я достал свою наполовину скуренную пачку "Ларка", проложил между пачкой и указательным пальцем сложенную пополам десятку - и протянул ему. Какое-то время он задумчиво смотрел на мою передачу, затем молча взял, вытянул из пачки сигарету, закурил - и засунул остальное в нагрудный карман.
- Благодарю.
- Так когда же хозяин появился на вилле?
- Весной. В марте месяце, снег еще таять не начал. До этого сколько уже не приезжал - лет пять, наверное? Зачем в этот раз прибыл - того не знаю: это дело хозяйское, не мне обсуждать. Велел только не говорить никому - стало быть, что-то серьезное. Так или нет - но, в общем, с тех пор так и сидит у себя наверху. Провизию там, керосин я ему покупаю понемногу да на джипе своем привожу. Там уже такие запасы - хватит на год вперед!..
- Погодите! Хозяин - мужчина моего возраста, с усами и бородой, так?
- Ага, - кивнул овчар. - Именно так.
- Ч-черт бы меня побрал! - не выдержал я. Фотографию уже можно было не показывать.

3
НОЧЕВКА В ДЗЮНИТАКИ

Переговоры с овчаром, благодаря еще паре десяток из моего конверта, завершились успешно. Завтра утром овчар на своем джипе должен был забрать нас из гостиницы и отвезти на пастбище в горы.
- В конце концов, дезинфекцией можно заняться и после обеда, - рассудил овчар.
Человек этот явно отличался здравомыслием и практическим подходом к любому делу.
- Правда, есть одна сложность, - добавил он. - Вчерашним дождем дорогу размыло; в одном месте машина может и не пройти. Если что, до этого места я вас довезу, а дальше пойдете сами. Тут уже моей вины нет, согласитесь...
- Договорились, - сказал я.

* * *

Я вышагивал вниз по дороге в город, когда меня осенило: а ведь я знал, что у отца Крысы была своя усадьба на Хоккайдо! Сам Крыса не раз рассказывал мне об этом! Двухэтажная вилла в горах, рядом - пастбище... Какого черта я всегда вспоминаю все самое важное задним числом? Ну почему я не вспомнил об этом сразу? Вспомни с самого начала - давно нашлась бы тысяча способов, как все проверить и выяснить...
Злой на самого себя, я спускался по горной дороге ниже и ниже. Все больше темнело. За полтора часа пути мне встретилось только три средства передвижения: два грузовика с лесом и один трактор. Все они ехали вниз, но никто не предложил подбросить меня. Впрочем, я в душе лишь поблагодарил их за это. До гостиницы я добрался в восьмом часу; вокруг уже было темно хоть глаз выколи. Я продрог до самых костей. Щенки колли высунули головы из своей конуры и заскулили при моем появлении.
Подруга в джинсах и моем свитере с высоким воротником сидела в игровом зале, поглощенная компьютерной игрой. В зале - судя по всему, переоборудованном из бывшего фойе, - сохранился великолепный камин. Самый настоящий камин с полкой для дров. В комнате стояли четыре монитора для телеигр и два стола для китайского бильярда - безнадежно устаревшие дешевки испанского производства; просто удивительно, где такие еще откапывают.
- Есть хочу - умираю, - объявила она тоном вконец заждавшегося человека.
Я заказал ужин и принял ванну. После ванны встал на весы. Шестьдесят кило, как и десять лет назад. Небольшие жировые складки на боках за прошедшую неделю исчезли начисто.
Когда я вернулся в комнату, ужин стоял на столе. Поедая прямо из кастрюли и запивая пивом, я рассказал ей про овчарню и овчара - бывшего офицера Сил Самообороны. Услыхав, что я так и не нашел овцу, она огорченно вздохнула.
- Ну, да ладно. Зато теперь уже до цели рукой подать, правда?
- Хотелось бы верить... - ответил я.

* * *

Мы посмотрели по телевизору фильм Хичкока, потом забрались под одеяло, и я погасил торшер. Стенные часы в коридоре пробили одиннадцать.
- Завтра встанем пораньше, о'кей? - сказал я.
Ответа я не услышал: она уже прилежно посапывала во сне. Я завел дорожный будильник и при свете луны закурил сигарету. Кроме далекого шума воды в реке, не было слышно ни звука. Можно не сомневаться: весь городок до последнего жителя погрузился в глубокий сон.
После целого дня беготни все тело ломило от усталости, но голова оставалась совершенно ясной и не хотела спать ни в какую. В голове что-то ровно гудело, отдаваясь неприятным звоном в ушах.
В этом черном безмолвии я затаил дыхание - и город вокруг меня начал медленно таять. Прогнившие до основания, беззвучно опадали дома; ржавчина без остатка сжирала рельсы железной дороги; иссохший бурьян на полях оживал и разрастался все гуще. Жалкий век городка, завершившись, уходил обратно в эту огромную землю. Время потекло вспять, будто пущенная назад кинопленка. Лоси, медведи и рыси вернулись в леса, небо застили полчища саранчи, море бамбука заволновалось под диким ветром, сосны в дремучих лесах закрыли кронами солнце. Постепенно в этом мире сгинули все признаки существования человека - и остались одни только овцы. Ослепительно сверкая своими небесно-голубыми глазами, они смотрели на меня из кромешной тьмы. Ничего не говоря, ни о чем не думая, они просто смотрели и смотрели на меня. Десятки, сотни тысяч овец. Клац-клац-клац - стучали их широкие квадратные зубы, и клекот этот разносился над бескрайней землей, подчиняя себе все и вся.
Часы в коридоре пробили два. Овцы сгинули.
И только тогда я смог наконец уснуть.

4
ПРОКЛЯТЫЙ ПОВОРОТ

Утро выдалось зябким и уныло-пасмурным. Я мысленно пожалел несчастных овец, которым в такой день предстояло купание в холодной воде с пестицидами. Хотя - кто знает? - может, овцы и не чувствуют холода так, как мы. Может быть, овцы вообще ничего не чувствуют.
Осень на Хоккайдо подходила к концу. Набухшие пепельно-серые облака, казалось, вот-вот разродятся густым снегопадом. Из токийского сентября я перемахнул сразу в хокайдоский ноябрь, и осень тысяча девятьсот семьдесят восьмого года была в моей жизни почти целиком упущена. Было начало осени и конец, а самой осени не было.
Я встал в шесть часов и умылся. Затем сел у окна в пустом коридоре и, ожидая завтрака, наблюдал, как течет река. За прошедшую ночь вода заметно спала, обнажив кое-где клочки суши, река очистилась и посветлела. На противоположном берегу раскинулись залитые водой рисовые поля; бестолковый утренний ветер колыхал их пышную зелень волнами то в одну, то в другую сторону. По бетонному мосту к горам полз одинокий трактор; как ни пытался ветер донести до меня его усердное тарахтенье, я различал лишь какой-то слабое, немощное стрекотанье. Три огромные вороны взлетели над золотыми кронами березовой рощи, описали круг в небе и приземлились не парапете набережной. Три вороны, сидевшие на парапете, казались актерами, изображавшими горстку сторонних наблюдателей в пьесе постановщика-авангардиста. Очень скоро, впрочем, актерам надоело играть свои роли - одна за другой птицы вспорхнули с парапета и, устремившись вверх по реке, быстро скрылись из виду.
Ровно в восемь старенький джип овчара затормозил у ворот гостиницы. Машина была крытой, своими формами напоминала горку фанерных ящиков, а на ее радиаторе еще различалась полустершаяся эмблема Сил Самообороны. Старушку явно приобретали на распродаже списанного госимущества.
- Ну и дела, доложу я вам! - сказал мне овчар вместо приветствия. - Вчера вечером я решил на всякий случай позвонить туда, в горы, а номер почему-то не отвечает!
Мы с подругой забрались на заднее сиденье джипа. В машине слабо пахло бензином.
- А когда вы звонили туда в последний раз? - поинтересовался я.
- Когда? Да еще в прошлом месяце. Точно, числа двадцатого. И с тех пор мы не общались больше ни разу. Обычно он сам звонит, когда ему нужно. То прикупить чего - целый список диктует, то еще что-нибудь...
- И что, в трубке даже гудков не слышно?
- Ни длинных, ни коротких - тишина, как в могиле! Может, кабель где-нибудь оборвался... Когда снега много навалит, такое изредка случается...
- Но сейчас-то снега еще нет!
Овчар посмотрел в потолок джипа и обреченно покачал головой:
- Ладно, поедем посмотрим. По-другому все равно ничего не выяснишь...
Я молча кивнул. От запаха бензина в голове стоял странный туман. Машина миновала бетонный мост и стала подыматься в гору той же дорогой, что я ехал вчера. Проезжая мимо муниципальной овчарни, мы втроем оглянулись на ворота с вывеской. Оттуда веяло безмолвием и пустотой. Я представил, как овцы стоят в своих загонах, уставившись голубыми глазами в эту безмолвную пустоту.
- Дезинфекцией после обеда займетесь?
- Да, наверное. Вообще, спешить-то особо некуда. До снегопадов успею - и ладно.
- А когда в этом году снег пойдет? - спросил я.
- Не удивлюсь, если уже со следующей недели начнется... - ответил овчар. Сказав так, он положил ладони на руль и долго кашлял, глядя на дорогу перед собой. - Ну, а ближе к ноябрю заснежит уже по-серьезному. Вы, вообще, представляете, что такое зима в горах?
- Не-а...
- Стоит снегу пойти - так уж валит, будто небо прорвало, сутками напролет. И всякая жизнь останавливается. Только и хоронишься в доме, как черепаха в панцире, носа наружу не высунуть... В общем, что говорить - не для человека те места, и жить там невозможно.
- Но вы, тем не менее, как-то живете...
- Я овец люблю. У овец хороший характер, и человека они помнят в лицо... А вообще, за овцами довольно последить один год - и дальше уже все идет по кругу. Осенью у них случка, потом зимуешь с ними до самой весны, весной они ягнят рожают, летом пасутся. А там уже молодые барашки подрастают - и снова по осени случку устраиваешь. И опять все с начала. Овцы в стаде каждый год обновляются, так что средний возраст у стада всегда один и тот же. И только я все старею понемногу. А с годами, знаете, все хлопотнее выбираться из города...
- А зимой овцы чем занимаются? - спросила подруга.
Овчар, не выпуская руля, обернулся и посмотрел на нее долгим взглядом - так, словно впервые осознал факт ее присутствия у себя в машине. На дороге не было ни единого встречного автомобиля, и лицо его выглядело спокойным, разве что капельки холодного пота чуть поблескивали на висках.
- Зиму овцы проводят в овчарне, - ответил он наконец, отвернувшись обратно к рулю.
- Им, наверное, там очень скучно, да?
- А вам в вашей жизни скучно?
- Н-не знаю...
- Вот и овцы так же, - кивнул овчар. - Над вопросами такими не задумываются, а если и задумаются - ответа все равно не знают. Жуют свое сено, мочатся в загонах, ссорятся друг с дружкой по-легкому, да ягнят в утробе вынашивают - так, глядишь, и проводят зиму...
Подъем становился все круче. Внезапно дорога вильнула в одну сторону, потом так же резко в другую - и выписала между сопками зигзаг наподобие латинской буквы "S". Луга за окном исчезли, и по обеим сторонам дороги непроглядными стенами потянулся лес. Лишь изредка в просветах между деревьями мелькали небольшие поляны.
- Когда снега побольше навалит - машине в этих краях вообще не проехать, - сообщил нам овчар. - Я уже не говорю о том, что ездить сюда некому и незачем.
- А что, альпинистских баз или лыжных курортов здесь не бывает? - спросила подруга.
- Да ничего здесь нет! Ничего нет, потому и турист не едет. И городок постепенно хиреет все больше. До начала семидесятых это был процветающий сельскохозяйственный центр - образцовый пример того, как возделывать землю в морозном климате. Но потом риса по всей стране стало производиться с таким излишком, что никто уже не хотел заниматься хозяйством в таком холодильнике. Понятное дело, чему тут удивляться!..
- А с лесными заводами что случилось?
- Людей не хватает, вот и начали все переносить в другие места, поудобнее.
Пара-тройка заводиков еще работает, но это уже курам на смех. Нынче лес даже в город не возят, сразу перегоняют до Асахигава или Наери. Поэтому за последнее время лучше стали только дороги, а город совсем захирел. Как ни крути - зимой отсюда могут выбраться разве что здоровенные грузовики с шипами на колесах... Я собрался было закурить, но, втянув носом пробензиненный воздух, передумал и спрятал сигарету в пачку. Вместо этого решил пососать лимонный леденец, завалявшийся в кармане. Я положил леденец на язык, и терпкий вкус лимона, ударив в нос, смешался с бензиновой вонью.
- А овцы между собой дерутся? - спросила подруга.
- Овцы дерутся так, что будь здоров! - ответил овчар. - Как и у всех стадных, у овец существует своя иерархия: чины и звания в стаде расписаны буквально по головам. Скажем, если в одном загоне содержится полсотни овец, то у них обязательно будет лидер - Первый Баран, а за ним - все по порядку до Номера Пятидесятого. И каждый член стада будет знать, кому подчиняться и кем помыкать...
- С ума сойти! - сказала подруга.
- А благодаря этому и мне с ними проще управиться. Вычислил самого главного барана - и веди куда надо, все остальные покорно за ним пойдут.
- Но если "звания расписаны", за что же тогда им драться?
- Овцы часто слабеют от ран, и тогда их положение в стаде может легко пошатнуться. Когда это происходит, те, кто стоял на ступеньку ниже, вызывают старших по рангу на бой. Случается, молодняк избивает старших трое, а то и четверо суток подряд, пока не победит.
- Ужас какой!..
- Но я же говорю - здесь все по кругу! Тот, кого свергли сегодня, сам в молодости не раз избивал других. И потом, тут кого ни жалей - под ножом мясника все будут равны, что Первый Баран, что Пятидесятый. "Всех друзей - на пикничок, на чудесный шашлычок!"...
- Фу-у! - не выдержала подруга.
- Хотя, конечно, если кого жалеть больше остальных - так это племенных баранов.
Вы что-нибудь слыхали про овечий гарем?
- Нет, - ответили мы.
- В разведении овец, пожалуй, самое главное - следить, чтобы они не спаривались как попало. Для начала самочек селишь с самочками, самцов с самцами. А уже потом в каждый загон к самочкам подселяешь по одному самцу, как правило - самому сильному, Первому в своем загоне. Чтоб он, значит, и осеменял всех по первому разряду, вы понимаете... И вот он там с месяц выполняет свои обязанности, а через месяц его возвращают обратно к самцам. Но за этот месяц в загоне уже устанавливается новая иерархия. После всех своих подвигов наш племенной теряет половину веса, и как бы он уже ни старался - даже обыкновенной драки ему не выиграть. Но как раз тут-то остальные самцы и набрасываются на него всем загоном... Душераздирающая сцена, доложу я вам!
- И как же они дерутся?
- Да крошат друг другу лбы! Лоб у барана твердый как чугун, а внутри - пустота...
Подруга замолчала и надолго о чем-то задумалась. Наверное, пыталась представить, как дерутся бараны, кроша своими чугунными головами лбы соплеменников. Асфальтовое шоссе, по которому мы ехали в общей сложности минут тридцать, неожиданно оборвалось, и дорога сузилась наполовину. Первозданный лес тяжело нависал над трассой и, казалось, так и норовил подмять ее под себя. Температура упала сразу на несколько градусов.
С дорогой стало твориться что-то ужасное. Мы то ныряли в какие-то ямы, то снова выныривали; капот машины мотало перед глазами вниз-вверх точно стрелку сейсмографа. Прямо у нас под ногами натужно завыло - казалось, чьи-то напряженно работающие мозги вот-вот разорвут на кусочки тесный череп и вырвутся на свободу. От одного этого воя раскалывалась голова.
Сколько длился этот кошмар - то ли двадцать минут, то ли тридцать - точно сказать не могу: как ни старался, я даже не смог разобрать время на циферблате часов. За весь этот отрезок никто не промолвил ни слова. Я изо всех сил сжимал ремень на спинке сиденья перед собой; подруга мертвой хваткой вцепилась в мою правую руку; овчар стискивал руль, сосредоточив внимание на дороге.
- Слева! - бросил овчар в мою сторону через какое-то время. Плохо соображая, что к чему, я взглянул налево. Ленту глухого леса по левую сторону дороги вдруг точно обрезали каким-то гигантским ножом - взгляд проваливался в распахнувшееся пространство, как в пропасть. То была огромнейшая долина. Совершенно грандиозных размеров - но страшно холодная и неприветливая на вид. Горный хребет, отвесный как причальная стенка в порту, был начисто лишен каких-либо признаков жизни - и словно окутывал своим загробным, леденящим душу дыханием весь раскинувшийся под ним пейзаж.
Долина тянулась слева, а по правую руку прямо на нас надвигалась странного вида абсолютно голая скала в форме конуса. Вершина у этого конуса выглядела так, будто какая-то могучая сила собиралась было отвинтить у скалы макушку, да бросила это занятие на полпути.
Сжимая в ладонях пляшущий руль и не сводя глаз с дороги, овчар мотнул подбородком в сторону скалы:
- Нам туда, за ту сопку!..
Тяжелый ветер, налетая с долины, ворошил на склоне справа густую траву - порывами снизу вверх, как гладят животное против шерсти. Мелкий песок неприятной дробью хлестал в лобовое стекло.
Выписывая один крутой поворот за другим, мы подбирались все ближе к вершине. Покатый склон справа сменили острые валуны, а чуть погодя и отвесные скалы. И вскоре машина уже еле ползла, вжимаясь покрепче вправо, по узенькому балкончику, вырубленному в плоском боку огромной скалы на головокружительной высоте. Погода портилась прямо на глазах. Небо словно устало долго выдерживать изысканную цветовую неопределенность и из утонченного бирюзовато-пепельного превратилось просто в пепельно-грязное, а кое-где - и с разводами черной сажи. А вслед за небом в угрюмые, мрачные тени укутались и горы вокруг. Ближе к конусообразной вершине воздух закручивался в воронку - казалось, это именно здесь ветер сворачивал трубочкой свой язычище и с душераздирающим свистом выпускал из гигантских легких миллионы тонн воздуха. Тыльной стороной ладони я вытер со лба испарину. Тело под свитером взмокло от холодного пота.
Овчар, сжав губы, вел машину, забирая все дальше и дальше вправо. Через какое-то время на лице его в зеркале заднего вида появилось озадаченное выражение, и он начал сбрасывать скорость. Наконец, он довел машину до места, где дорога становилась пошире, и нажал на тормоз. Двигатель стих, и мы погрузились в ледяное молчание. Кроме ветра, свирепствовавшего над долиной, не было слышно ни звука. Овчар положил ладони на руль и с минуту сидел так, не двигаясь и не говоря ни слова. Затем выбрался из машины и несколько раз с силой потопал по земле сапогом. Я вылез следом, встал рядом с машиной и уставился на дорогу.
- Все! Дальше нам не проехать, - сказал овчар. - Снега навалило куда больше, чем я думал...
Я удивился: на мой взгляд, дорога вовсе не выглядела раскисшей. Во всяком случае, земля успела высохнуть и затвердеть.
- Внутри, под настом - сплошная жижа, - пояснил овчар. - Коварная ловушка, многие в нее попадают. Здесь вообще странное место, скажу я вам. Очень странное...
- Странное? - переспросил я.
Ничего не ответив, овчар достал из кармана куртки сигареты со спичками и закурил.
- Ладно, - вымолвил он наконец. - Пойдем прогуляемся...
Мы прошли метров двести вперед по дороге. Все тело охватывал неотвязный, как чесотка, мелкий и неприятный озноб. Я застегнул на куртке молнию до самого горла, поднял воротник. Но озноб не проходил.
Овчар дошагал до места, где дорога изгибалась круче всего, остановился и, не вынимая изо рта сигареты, мрачно уставился на скалу справа от дороги. Поперек скалы пролегала трещина, из трещины била вода: тонкая струйка сбегала вниз по камням и неторопливо перетекала через дорогу. Вода была с примесью глины, грязно-коричневая и густая как суп. Скальная порода на ощупь оказалась куда мягче, чем на вид: я ткнул в камень пальцем, и тот рассыпался. Земля под ногами крошилась и оседала.
- Больше всего ненавижу этот поворот, - сказал овчар. - Почва зыбкая, как болото. Но главное не в этом. Ей-богу, это место проклято. Даже овцы, когда проходят здесь, паниковать начинают...
Овчар закашлялся и выбросил недокуренную сигарету.
- Вы не обижайтесь, я просто не хочу гробить силы и время без толку.
Я молча кивнул.
- Пешком дойдете?
- Дойдем, какие проблемы! Или там что, земля под ногами проваливается?
Овчар еще раз с силой топнул сапогом. Подошва впечаталась в землю, но звук удара раздался лишь какое-то мгновение спустя. Звук, от которого содрогнулась душа.
- Да нет... Пешком-то, пожалуй, проблем не будет, - сказал овчар.
Я повернулся и зашагал обратно к машине.
- Тут всего километра четыре осталось! - сообщил овчар, догоняя меня. - Даже с девушкой, полтора часа - и вы на месте. Дорога здесь одна, не заплутаете. Подъем совсем пологий. Уж извините, что не довез до конца!
- Ну что вы. Большое вам спасибо!
- И долго вы пробудете там, наверху?
- Еще не знаю. Может, завтра вернусь, а может, и неделю торчать придется...
Смотря как дела пойдут.
Овчар сунул в рот сигарету и собрался прикурить, но снова надолго закашлялся.
- Только смотрите в оба, - сказал он наконец. - Снег очень скоро пойдет.
Затянете с отъездом - завалит так, что до самой весны не выберетесь!
- Хорошо. Буду смотреть в оба, - пообещал я.
- У входа в дом увидите почтовый ящик. На дне - ключ. Это на случай, если никого не застанете...
Под угрюмо-пасмурным небом мы выгрузили из машины вещи. Я стянул с себя ветровку, облачился в толстую альпинистскую куртку и застегнул капюшон. Но проклятый холод все равно заползал под одежду и пронизывал до костей. Овчар долго и с большим трудом разворачивал джип, то и дело шарахая машину о валуны на обочинах узкой дороги. От ударов валуны крошились и оседали грудами мелкого щебня. Наконец машина развернулась на сто восемьдесят градусов; овчар посигналил и махнул нам рукой. Мы помахали в ответ. Описав крутую дугу, джип скрылся за поворотом, и мы остались стоять на обочине совершенно одни. Ощущение престранное: будто кто-то завез нас на край земли, высадил и уехал своей дорогой.
Мы опустили на землю рюкзаки и, совершенно не представляя, о чем теперь говорить, какое-то время стояли на обочине и молча глядели на раскинувшийся перед нами пейзаж. Внизу по глубокой, как чаша, долине бежала, слегка извиваясь, серебристая река; берега утопали в зеленых зарослях. За рекой долина простиралась еще немного и упиралась в невысокие волнообразные сопки, пылавшие жарко-красной кленовой листвой. Все пространство от реки до сопок было окутано призрачной дымкой тумана. Кое-где от земли поднимались белые столбики дыма: закончилась жатва, и на полях выжигали остатки жнивья. Что и говорить - необыкновенно красивый пейзаж. И все же, сколько я ни глядел на него - на душе не становилось возвышеннее и светлее. Наоборот: от картины этой душа съеживалась и чувствовала себя неуютно, точно скиталец, молящийся в храме у иноверцев. Мокрые пепельно-серые тучи заволакивали небо, не оставляя ни просвета, ни щелочки. Как если бы кто-то задрапировал небосвод огромным куском однотонно-унылой ткани. А на этом фоне низко, прямо над нашими головами, проносились косматыми клочьями плотные черные облака. Казалось, достаточно поднять руку, чтобы к ним прикоснуться. Эти черные клочья с невероятной скоростью неслись на восток. С бескрайних равнин Китая переправились они через Японское море и прибыли на Хоккайдо, чтобы и отсюда мчаться, не останавливаясь, дальше и дальше - к Охотскому морю и еще Бог знает куда. Я стоял и смотрел, как облака, точно стадо гигантских животных, прибывали, сменяли друг друга, исчезали из виду, - и тревожное ощущение ненадежности земли под ногами мучило меня все сильнее. Так и чудилось: случайный каприз сумасшедшего ветра - и облака эти вмиг сметут нас с обрыва, сотрут в порошок и развеют наш прах над долиной.
- Пойдем скорее! - сказал я и взвалил на плечи рюкзак. Страшно хотелось как можно быстрее дойти до любого жилища под крышей, покуда не разразился ливень или какой-нибудь снег вперемежку с дождем. Не хватало нам в этой дыре еще и вымокнуть ко всем чертям!..
Мы миновали "проклятый поворот", стараясь шагать быстрее. Овчар не сочинял: на этом повороте чуть не в воздухе пахло несчастьем. Смутное предчувствие неотвратимой беды сначала растекалось по телу - и уже потом дурманило голову, рассылая такие же невнятные сигналы тревоги по всем закоулкам мозга. Такое чувство бывает, когда, переходя реку вброд, совсем уже свыкнешься с температурой воды - и вдруг угодишь ногой в почти ледяную запруду... На полукилометровом отрезке дороги даже наши шаги звучали совсем по-другому. Вода из горной расщелины сбегала вниз бесчисленными ручейками; ручейки эти выползали на дорогу, по-змеиному шипя и извиваясь у нас под ногами. Даже миновав поворот, мы еще долго не сбавляли темпа - хотелось поскорее убраться как можно дальше от этого места. Минут через тридцать скалу справа сменили невысокие холмы, на которых изредка начали встречаться деревья - и только тогда мы, наконец, перевели дух и расправили плечи. Оставшийся отрезок пути особых сложностей не сулил. Дорога стала пологой; окружающий ландшафт постепенно терял ядовитость, становился мягче, жизнерадостнее - и вскоре превратился в самый обычный пейзаж из фотоальбома "Горы Хоккайдо". Над головой даже запорхали какие-то птицы. Еще через полчаса, оставив конусообразную сопку далеко позади, мы вышли к широченной, плоской как стол долине. Отвесные горы стеной окружали ее, наглухо отрезая от внешнего мира. Словно огромный потухший вулкан провалился верхушкой внутрь самого себя.
Целое море огненно-рыжих берез простиралось перед нами докуда хватало глаз. Меж белых стволов яркими пятнами проглядывал низкорослый кустарник, зеленела трава, там и сям чернели останки поваленных ветром деревьев.
- Неплохое местечко! - заметила подруга.
Что и говорить - после поворота, который мы только что миновали, это местечко казалось действительно неплохим.
Море берез насквозь прошивала одна-единственная дорога. Дорога ужасная - только на джипе и проедешь - и такая прямая, что при взгляде на нее начинала болеть голова. Ни поворотов, ни подъемов со спусками.
Все, что происходило на свете до сих пор, словно собралось вместе, сжалось в единой точке - и растворилось бесследно в угрюмом небе. И остались только ползущие друг за другом косматые черные облака. Вокруг стояла такая тишь, что делалось жутко. Даже звук ветра утопал в березовых просторах, не оставляя ни свиста, ни шороха. Лишь временами какие-то толстые черные птицы пролетали над головой и, разевая клювы с красными языками, пронзали воздух резкими вскриками, тут же исчезали куда-то - и тишина, густая и зыбкая как желе, вновь заполняла пространство. Палые листья, хоронившие под собой дорогу, насквозь пропитались позавчерашним дождем. Кроме редких выкриков птиц, ничто не нарушало беззвучия долины. Словно весь мир состоял из сплошных берез да идеально прямой дороги, стрелой убегавшей вперед. Даже низкие облака, что до сих пор так действовали нам на нервы, при взгляде из рощи казались уже какими-то нереальными. Прошагав так минут пятнадцать, мы наткнулись на речушку с идеально прозрачной водой. Через нее был переброшен мостик с перилами, на совесть сколоченный из стволов все тех же берез, а перед ним раскинулась небольшая полянка, из которой мог бы получиться отличный теннисный корт. Мы стащили с плеч рюкзаки и спустились к воде напиться. Такую вкусную воду я пил первый раз в жизни. Вода была ледяной - у меня моментально покраснели ладони - и сладковатой на вкус. Пахло мягкой, свежей землей.
Черные облака все наползали и наползали, но погода не ухудшалась. Подруга решила перешнуровать свои боты; я уселся на перила и закурил. Где-то ниже по течению шумел водопад, судя по звуку - не очень большой. Порывом слева налетел шальной ветер, аккуратной волной взъерошил на дороге опавшие листья и улетел своей дорогой.
Докурив, я бросил сигарету, затоптал ногой - и здесь же, на мосту, обнаружил еще один окурок. Я подобрал его и внимательно рассмотрел. Полураздавленный окурок "Сэвэн Старз". Не отсырел - значит, курили после дождя. То есть вчера или даже сегодня.
Я попытался вспомнить, какие сигареты курил Крыса. Но в памяти ничего не всплывало. Я даже не помнил, курил ли он вообще. Тогда я перестал мучить память и выкинул находку в речку. Проворное течение подхватило окурок, и он унесся вниз по реке.
- Ты чего там? - спросила подруга.
- Окурок нашел, - ответил я. - Похоже, совсем недавно здесь кто-то сидел и курил точно так же, как я.
- Твой друг?
- Трудно сказать... Не знаю.
Она подошла и присела на перила рядом. Потом подобрала руками волосы и впервые за много дней открыла уши. Шум водопада вдали будто стих на пару секунд - и вновь зазвучал в ушах.
- Ну как, ты еще любишь мои уши? - спросила она.
Я улыбнулся, протянул руку и осторожно провел пальцем по самому краешку ее уха.
- Люблю, - сказал я.
Мы отправились дальше, однако минут через пятнадцать дорога оборвалась. Березовые заросли кончились, словно от них отсекли какую-то часть огромным ножом. Просторное, точно озеро, зеленое пастбище раскинулось перед нами.
По всему периметру пастбища на расстоянии метров пяти друг от друга из земли торчали деревянные столбы, между которыми была натянута проволока. Проволока была старая и ржавая. Мы прибыли к цели нашего путешествия. Я толкнул брусья двустворчатых ворот, и мы ступили на пастбище. Мягкие травы устилали огромный участок дочерна отсыревшей земли. Облака, такие же черные, плыли по небу прочь от нас к изрезанной линии высоких гор. И хотя угол зрения отличался, я сразу понял: то были горы с фотографии Крысы. Не стоило даже лезть за фотографией и что-то сличать. Все-таки странное чувство приходит, когда видишь в реальности то, что до сих пор сотни раз разглядывал лишь на картинке. Настоящее тогда кажется искусственным, насквозь фальшивым. Как будто не я пришел и увидел пастбище, существовавшее здесь до меня, а кто-то перед самым моим приходом впопыхах соорудил весь этот пейзаж, подогнав его под фотографию.
Я оперся спиной о брусья ворот и глубоко вздохнул. Вот мы и нашли, что хотели. Какой смысл был в нашей находке - это другой разговор. Но что хотели, мы все-таки отыскали.
- Вот мы и пришли, а? - спросила подруга, стискивая мой локоть.
- Пришли, - только и выдохнул я. Говорить что-либо еще уже не имело смысла.
Далеко впереди, за противоположным краем пастбища, стоял старый дом - деревянный, двухэтажный, в стиле американской глубинки. Тот самый дом, который сорок лет назад построил Профессор Овца, а после выкупил отец Крысы. Одинокое, сиротливое здание не с чем было сравнить, чтобы точнее представить его размеры; но, по крайней мере, издалека оно выглядело мощным, тяжелым - и совершенно невыразительным. Под хмурым, затянутым тучами небом белая краска на стенах приобрела болезненный оттенок. Над треугольной крышей цвета ржавой горчицы торчала квадратная труба из рыжего кирпича. Ограды у дома не было; вместо этого десяток престарелых сосен, сплетясь вокруг здания буйными кронами, оберегали его от капризов стихии.
Во внешнем облике виллы я не заметил ровным счетом ничего примечательного. И все-таки то был очень странный дом. Не мрачно-зловещий, не заброшенно-унылый, не раздражающий глаз какими-то деталями архитектуры. Не настолько дряхлый, чтобы вызывать неприязнь. Просто - СТРАННЫЙ. В немой растерянности громоздился он перед нами, точно огромный старик, напрочь утративший способность выражать свои мысли и чувства. Главная загвоздка такого бедняги - не как лучше что-либо выразить, а что вообще выражать.
В воздухе запахло дождем; нам стоило поторопиться. По прямой через широченное пастбище мы направились к дому. С запада надвигалась гигантская туча - не чета тем ошметкам, что ползли по небу до сих пор.
Пастбище было таким громадным, что мы заскучали уже в самом начале пути. Как бы споро мы ни шагали - ощущения, что мы движемся, не появлялось. Расстояние не ощущалось обычными органами чувств.
Пожалуй, такое огромное открытое пространство я пересекал первый раз в жизни. Казалось, протяни руку - и можно будет так же, как это делает ветер, дотянуться и покачать любое деревце в самой вроде бы недостижимой дали. Стая птиц, будто слившись в движении с облаками, медленно-медленно проплывала над нами куда-то на север.
Когда целую вечность спустя мы добрались-таки до дома, начал накрапывать мелкий дождь. Дом оказался куда больше и куда обшарпаннее, чем смотрелся издалека. Белая краска на стенах облупилась, а дерево в облупившихся местах так попортилось дождями за много лет, что казалось, будто все здание покрыто безобразными черными струпьями. Пожелай кто-нибудь перекрасить дом наново - ему пришлось бы сначала соскрести со стен всю недооблупившуюся краску. Я представил, сколько работы бы это потребовало, и внутренне содрогнулся. Верно говорят: дом, в котором не живут, гниет гораздо быстрее. Этот особняк давно пережил времена, когда можно было думать о реставрации.
Все долгие годы, пока дом дряхлел, зеленые сосны вокруг, наоборот, продолжали безудержно разрастаться и постепенно оплели здание настолько плотно, что жилище теперь напоминало лесную хижину из фильма про Робинзона. Ветви никто не подрезал десятилетиями, и они росли во все стороны, как им заблагорассудится. Я подумал о прелестях горной дороги, оставшейся позади, и поразился: каким образом Профессор Овца доставлял сюда стройматериалы? Это просто не укладывалось у меня в голове. Наверняка он ухлопал все силы и средства, какими только располагал. Я вспомнил Профессора, запершегося в темной комнатке захудалого саппоровского отеля, и у меня защемило сердце. Если бывает такой тип жизни - "жизнь, за которую не воздается", - то именно такая случилась у Профессора Овцы... Я стоял под холодным дождем, задрав голову, и разглядывал странное здание.
Как издалека, так и вблизи дом казался совершенно необитаемым. Узкие высокие двустворчатые окна закрыты деревянными ставнями, на которых густыми слоями осела мелкая песчаная пыль. Намокая от дождей и вновь просыхая, пыль застывала причудливыми разводами, на которых оседала новая пыль, и новые дожди лепили очередные разводы.
Во входную дверь на уровне глаз было встроено квадратное окошко величиной с ладонь. Я заглянул в него, но оно оказалось зашторенным изнутри. Латунную ручку забила все та же песчаная пылью; от моего прикосновения пыль бесшумно отвалилась и мягкими хлопьями опала нам под ноги. Окна дома напоминали расшатанные старые зубы, но дверь не открывалась. Собранная из трех толстенных дубовых плит, она оказалась гораздо крепче, чем выглядела. На всякий случай я постучал несколько раз кулаком - как и следовало ожидать, безо всякого результата. Зря только руку отшиб. Гулкий звук, похожий на треск падающей еловой лапы в лесу, эхом разнесся над нашими головами и постепенно затих, вибрируя на ветру. Вспомнив наставления овчара, я заглянул в почтовый ящик. Изнутри к задней стенке ящика был привинчен железный крючок, а на крючке висел ключ - латунный, старинный. Ушко добела отполировано пальцами.
- Как можно оставлять ключ в таком ненадежном месте? - удивилась подруга.
- Да кому придет в голову тащиться сюда, грабить дом, а потом волочиться обратно? - сказал я.
Старый ключ с почти неестественной легкостью вошел в замочную скважину. Латунное ушко мягко повернулось под пальцами, что-то приятно щелкнуло - и язычок замка плавно отъехал в сторону.
Ставни на окнах не открывались уже давно, что сумерки в доме сгустились до совершенно небывалой кондиции: лишь какое-то время спустя наши глаза привыкли, и мы смогли как следует осмотреться. Каждый угол, каждая щель были залиты этими сумерками, как чернилами.
Мы стояли на пороге огромной гостиной. Внутри было очень просторно и пахло, как в старом чулане. Запах этот я хорошо помнил с детства - запах Состарившегося Времени, какой всегда исходит от мебели, отслужившей свой век, или циновок, которыми больше никто не пользуется. Я затворил дверь за спиной, и завывания ветра снаружи утихли.
- Добрый день! - заорал я во весь голос. - Кто-нибудь дома?!
Кричал я, конечно, совершенно напрасно. Дом был безлюден и мертв. Лишь огромные часы в форме башенки у камина методично, секунду за секундой, отстукивали упрямое время.
С моим сознанием начало происходить что-то странное. Я прикрыл глаза - и время вдруг расслоилось; в наступившем мраке видения из разных отрезков прошлого плыли передо мной, путаясь и накладываясь одно на другое. Разбухшая память проседала и осыпалась, как высыхающий после дождя песок. Но это длилось недолго. Я открыл глаза, и сознание тут же вернулось ко мне. Перед глазами снова висело лишь унылое пепельно-серое пространство гостиной.
- Что с тобой? - обеспокоенно спросила подруга.
- Так, ничего, - сказал я. - Зайдем, что стоять на пороге...
Пока подруга нашаривала на стене выключатель, я в полумраке изучил повнимательнее часы. Три медные гири оттягивали своим весом пружину часов и тем самым приводили в движение часовой механизм. Все три находились уже в самом низу, и часы продолжали идти, выжимая из их медной тяжести последнюю силу. Судя по длине цепей, обычный путь этих гирь сверху вниз занимал примерно неделю. А это означало только одно: неделю назад кто-то приходил сюда и завел часы. Я подтянул гири часов кверху, пересек комнату, плюхнулся на диван и вытянул ноги. Диван был старый, чуть не довоенных времен, но сидеть на нем было исключительно приятно. Не мягко, не жестко - в точности так, как хотелось телу. Кожаная обивка пахла, как человеческие ладони.
Вскоре послышался легкий щелчок, зажегся свет, и из кухни появилась подруга. Она энергично обшарила все уголки гостиной, потом уселась на стул и закурила ментоловую сигарету. Я закурил такую же. С тех пор, как мы с ней стали жить вместе, я понемногу вошел во вкус ментоловых сигарет.
- Такое впечатление, будто твой друг собирался здесь зимовать, - сообщила подруга. - Я проверила кухню; там еды и топлива - на всю зиму хватит. Прямо не кухня, а супермаркет какой-то!
- Но самого-то хозяина нет...
- Проверим второй этаж!
По лестнице сбоку от кухни мы поднялись наверх. Лестница убегала круто вверх и на середине словно разламывалась пополам, сворачивая вбок под очень странным углом. Воздух на втором этаже был как будто чуть-чуть другой.
- Голова болит, - вдруг пожаловалась подруга.
- Что, сильно болит?
- М-м... Ничего, не обращай внимания. Я привыкла.
Второй этаж состоял из трех спален: слева по коридору большая, и справа - еще две поменьше. Мы начали заглядывать во все двери по порядку. Мебели в каждой из комнат было раз-два и обчелся; лишь бледные сумерки заполняли собой пустующие пространства. В большой комнате стояли двуспальная кровать с голым матрасом и платяной шкаф. Пахло при этом так, будто само Время здесь отдало Богу душу. И лишь маленькая спальня в конце коридора хранила дух человека. Постель была тщательно прибрана, подушка едва заметно примята; рядом с подушкой словно дожидалась хозяина аккуратно сложенная пижама голубоватой расцветки. На ночном столике у кровати стояла старая лампа, а рядом лежала книга - "Новеллы" Конрада. Тяжелый дубовый шкаф в двух шагах от кровати был заполнен аккуратно рассортированными мужскими сорочками, свитерами, брюками, носками и нижним бельем. Сорочки и свитера - старые, местами вытертые до дыр, однако носить их можно было еще очень даже неплохо. Но что самое интересное - многие из этих вещей показались мне хорошо знакомыми. Это были вещи Крысы. Сорочки тридцать седьмого размера, брюки - семьдесят третьего. Сомнений быть не могло. У окна стояли старые, неказистые письменный стол и кресло. В верхнем ящике стола я обнаружил дешевую ручку с пером, три запасных чернильных капсулы и набор писчей бумаги с конвертами. Бумагой из пачки ни разу не пользовались. Во втором ящике валялись полупустой пузырек с таблетками от кашля и канцелярская мелочь вразброс. Третий ящик был пуст. Ни дневника, ни блокнота, ни случайных записок на скорую руку. Как если бы хозяин сгреб все лишнее одним махом и выкинул, не раздумывая. Во всей комнате царил такой идеальный порядок, что становилось не по себе. Я провел рукой по столешнице - на пальцах осталась белая пыль. Не очень густая. Недельной давности, не больше.
Я поднял двойную раму окна, выходившего прямо на пастбище, и распахнул ставни.
Гулявший по пастбищу ветер крепчал, черная туча опускалась все ниже и ниже. Травы то прогибались под ветром, то снова вставали, и, казалось, все огромное пастбище корчится, как живое. Вдалеке раскинулась березовая роща, еще дальше вставали горы. Все в этом пейзаже выглядело точь-в-точь как на фотографии. Не было только овец.
Мы спустились в гостиную и оба плюхнулись на диван. Часы издали недолгий мелодичный перезвон, затем мерно и гулко пробили двенадцать раз. До тех пор, пока последний отзвук этого боя не растворился в воздухе, мы с подругой молчали.
- Ну, и что будем делать дальше? - спросила она наконец.
- Похоже, остается только ждать, - ответил я. - Еще неделю назад Крыса был здесь. Его вещи остались в доме. Значит, он вернется...
- А до тех пор нас завалит снегом, и придется здесь зимовать. Как ты тогда уложишься в месячный срок? Она, черт возьми, была права.
- А твои уши никаких посланий не принимают?
- Нет. Как ни прислушиваюсь - только голова еще сильнее болит...
- Ну, тогда расслабимся и будем ждать Крысу! - сказал я упрямо.
Другого варианта я все равно не видел.
Пока подруга заваривала на кухне кофе, я исследовал все углы в просторной гостиной. Камин был настоящий, классический. Хотя им явно не пользовались в последнее время, кто-то заботливо подготовил все к тому, чтоб разжечь его, как только понадобится. Из трубы дымохода торчало несколько дубовых листьев. Для не очень холодных дней, чтобы не тратить дрова, предусматривалась керосиновая печка. Судя по стрелке манометра, топливный бак был залит до самых краев. По одну сторону от камина тянулись застекленные стеллажи, забитые старыми книгами. Ужасающим количеством книг. Я пролистал, сняв с полок, пять или шесть брошюр наугад; все они были изданы еще до войны и давным-давно утратили всякую ценность. Особенно много книг по географии, точным наукам, истории, философии и политологии. Сегодня все это не пригодилось бы никому - кроме разве какого-нибудь историка, решившего выяснить, из чего состоял обязательный багаж японского интеллигента конца 30-х годов. Попадались и послевоенные книги, но каких-нибудь тридцати лет оказалось достаточно, чтобы и они сошли с круга. Испытание Временем с честью выдержали лишь "Мифы древней Греции", "Героика" Плутарха, да несколько шедевров мировой классики; только с ними, пожалуй, еще можно было бы провести здесь целую зиму. Такое огромное количество никому не нужного чтива в одном помещении я встретил впервые в жизни. Там, где стеллажи обрывались, я наконец-то нашел полки с музыкой: настольные колонки, ламповый усилитель, проигрыватель - стандартный набор меломана шестидесятых, - плюс сотни две пластинок. Как и книги, все пластинки были старыми, запиленными - но назвать их обесценившимися все же было нельзя. Что ни говори, а музыка обесценивается не так быстро, как мысли. Я включил усилитель, поставил первую попавшуюся пластинку и опустил иглу. Нэт Кинг Коул запел "К югу от границы". Вся комната словно отъехала в прошлое: я снова дышал воздухом шестидесятых.

Предыдущая страница 13 Следующая страница


Охота на овец 14

В стене напротив было четыре окна - на равном расстоянии друг от друга, с двойными рамами и метра по два высотой. В окнах я увидел пепельно-серый дождь, заливавший пастбище. Нити дождя висели так плотно, что цепочка гор на противоположном краю долины едва различалась.
В центре комнаты на дощатом полу был постелен ковер метра в три шириной; на ковре стояли журнальный столик, диван с креслами для гостей и шкаф с выдвижными ящиками. В самом дальнем углу ютился массивный обеденный стол, покрытый толстым слоем белесой пыли.
Чего-чего, а пустоты в гостиной хватало с избытком. В самой дальней от входа стене я обнаружил неприметную дверь, отворил ее - и оказался в небольшой кладовой. В тесную, метра три на три комнатушку были свалены, как попало, старая мебель, циновки, посуда, клюшки для гольфа, декоративные вазы, гитара, матрасы, пальто и куртки, альпинистские ботинки, пожелтевшие газеты-журналы и прочая ненужная дребедень. Среди прочего я увидел дневник ученика средней школы и игрушечный самолет с радиоуправлением. Все вещи произведены на свет в пятидесятых - шестидесятых. Время в доме шло очень странным образом - так же, как и старинные часы в гостиной. Люди приходили сюда, когда им заблагорассудится, и, подтягивая гири, заводили часы. Покуда гири оттягивали пружину, часы мелодично тикали, и Время шло. Потом гири опускались, одна за другой, до самого пола - и Время останавливалось. Гиря за гирей, горка застывающего Времени росла под часами на полу, словно чья-то теряющая краски жизнь.
Прихватив в кладовке несколько старых журналов о кино, я возвратился в комнату, плюхнулся на диван и начал рассеянно перебирать страницы. В одном из журналов я наткнулся на анонс фильма "Аламо" - самой первой из версий, в постановке Джона Уэйна. Как сообщалось в рекламе, еще до выхода на экраны картина получила "всемерную поддержку и благословение" самого Джона Форда. "Я, - заявлял тут же Джон Уэйн, - хочу делать кино, которое осталось бы в сердце каждого американца!" Бобровая шапка на макушке Уэйна говорила о полнейшем отсутствии вкуса у ее хозяина.
Подруга вернулась из кухни с чашками в руках, и мы стали пить кофе, сидя лицом к лицу. Капли дождя молотили в окна мелкой унылой дробью. Время, все больше сгущаясь, перемешивалось с зябкими сумерками и затапливало комнату, как какой-то вязкий мазут. Желтый свет лампы рассыпался мелкой пыльцой и растворялся в черном воздухе без следа.
- Устал? - спросила подруга.
- Да, пожалуй... - рассеянно ответил я, разглядывая пейзаж за окном. - Так вот ищешь что-то, стремишься куда-то, и вдруг раз - и приехали, больше никуда не нужно идти... Странное чувство, трудно сразу привыкнуть. А главное - долину-то с фотографиями мы нашли, а ни Овцы, ни Крысы здесь нет!
- Ты ляг поспи. А я пока поесть приготовлю...
Она сходила на второй этаж, принесла одеяло и укрыла меня. Потом разожгла керосинку, вставила мне в губы сигарету и поднесла огонь.
- Не грусти. Все будет очень хорошо, вот увидишь!
- Спасибо тебе... - сказал я.
И она растаяла в проеме кухонной двери.
Я остался один - и тело неожиданно налилось странной тяжестью. Сделав пару затяжек, я потушил сигарету, накрылся одеялом с головой и закрыл глаза. Уснул я почти мгновенно.

5
ОНА СПУСКАЕТСЯ С ГОР. ВАКУУМ В ЖЕЛУДКЕ

Часы пробили шесть, и я проснулся. Лампа не горела, в комнате висели густые предзакатные сумерки. Тело затекло так, что я не ощущал ни внутренностей, ни кончиков пальцев. Будто чернильные сумерки просочились сквозь кожу и своей тяжестью пропитали меня изнутри.
Дождь снаружи, похоже, кончился - было слышно, как за окнами щебетали птицы. В полумраке гостиной лишь жар керосиновой печки вяло-ленивым сиянием отражался на белой стене. Я поднялся с дивана, зажег ночник на полу, прошел в кухню и выпил один за другим два стакана холодной воды. На газовой плите стояла кастрюля с тушенкой в сметане. Стенки кастрюли еще хранили тепло. В пепельнице я увидел два окурка ее ментоловых сигарет. Окурки были вдавлены в стекло с такой силой, будто ими пытались просверлить пепельницу насквозь.
Каким-то инстинктом я почувствовал: она исчезла из дома. Ее здесь больше нет.
Я уперся ладонями в кухонный стол и попытался собраться с мыслями. ОНА ИСЧЕЗЛА - это незыблемый факт. Не гипотеза, не одна из возможных версий происходящего. Ее действительно больше здесь не было. Сам воздух этого дома - воздух, насыщенный пустотой, - говорил мне об этом. Воздух, которого я до тошноты наглотался в своей квартире за те пару месяцев, когда жена уже ушла, а с подругой мы еще не встречались.
На всякий случай я поднялся-таки наверх, проверил все комнаты и заглянул в стенной шкаф. Никого. Исчезли ее куртка и дорожная сумка. Ее ботинок у двери я также не обнаружил. Сомнений быть не могло: она собралась и ушла. Я обшарил все места, где она могла бы оставить записку. Записки не было. Судя по тому, сколько времени я проспал, она была уже на полпути вниз по горной дороге. ОНА ИСЧЕЗЛА - этот дикий, нелепый факт не укладывался у меня в голове. Отчасти потому, что голова плохо соображала спросонья; но если бы даже она и соображала как надо - события вокруг давно уже вышли за пределы ее понимания. Все, что мне оставалось теперь - это не вмешиваться и наблюдать за происходящим со стороны. Довольно долго я медитировал, лежа на диване, пока не осознал, что в желудке моем - космическая пустота. Никогда еще в жизни, пожалуй, я не хотел есть так сильно.
Я отправился на кухню, спустился по лесенке в погреб, выбрал на глаз бутылку красного вина посолиднее, откупорил и попробовал вино на язык. Вино было слишком холодным, но пилось легко. Я вернулся из погреба в кухню, нарезал хлеба, почистил яблок. Пока на плите разогревалась тушенка, я успел выпить три бокала вина.
Тушенка разогрелась, я вынес еду в гостиную, расставил на столе - и под "Вероломство" в исполнении оркестра Перси Фэйса начал есть. Закончив ужин, я допил оставшийся в заварнике кофе, взял колоду карт, что нашел на камине, и разложил пасьянс. Пасьянс этот придумали в Англии в середине прошлого века, и поначалу он пользовался успехом, но вскоре оказался так же успешно забыт по причине излишней мудрености. Как высчитал какой-то математик, этот пасьянс должен сходиться в среднем раз на двадцать пять тысяч попыток. Я попытался три раза и, разумеется, не преуспел. Затем я убрал со стола посуду и сел допивать вино, которого оставалось еще на треть.
За окнами висела ночная тьма. Я затворил ставни и, улегшись на диване, прослушал одну за другой несколько старых, заигранный до пулеметного треска пластинок. Вернется ли Крыса?
По идее, должен вернуться. Зря, что ли, здесь еды и топлива на всю зиму? Но это - лишь по моей идее. Вполне возможно, Крысе надоело сидеть в горах, и он спустился обратно в городишко. А может даже нашел себе какую-нибудь девчонку, и они решили жить вместе, как все нормальные люди. Почему бы и нет? Но в этом случае я, что называется, влипаю по самые уши. Ни овцы, ни Крысы не найдено. Истекает месячный срок - и Человек в Черном устраивает мне такие "Сумерки Богов", какие и не снились старушке Европе. Даже понимая, что это ему уже ничего не даст, он все равно приведет в исполнение свои угрозы. Такой человек.
Половина назначенного мне срока, можно считать, истекла. Шла вторая неделя октября. Именно сейчас больше, чем когда-либо, жизнь в столице и похожа на Столичную Жизнь. Будь оно все, как всегда, сидел бы я сейчас за стойкой в каком-нибудь баре, уплетал свои сэндвичи с омлетом, да потягивал виски. Великолепное время года, великолепный пейзаж за окном - предзакатные сумерки сразу после дождя; чуть потрескивает лед в бокале на дубовой стойке. Время течет куда-то мирной, прозрачной рекой...
Я все грезил и грезил, и очень скоро мне начало чудиться, будто кроме меня, валяющегося здесь на диване, на свете есть еще один я, и этот я сидит сейчас в баре и, жмурясь от удовольствия, потягивает виски со льдом. И думает обо мне, который валяется здесь на диване... Дикое чувство, словно я соскочил со своей реальности непонятно куда и перестал быть собой. Я помотал головой и стряхнул наваждение.
За окном все гугукала и никак не смолкала одинокая ночная птица.
Я поднялся на второй этаж и в одной из комнат, которыми не пользовался Крыса, устроил себе ночлег. Аккуратно сложенные матрас, одеяло и простыни я нашел в стенном шкафу возле лестницы.
Мебель в моей комнате оказалась абсолютно такой же, как и в спальне Крысы. Тумбочка у кровати, стол, кресло, торшер. Мебель, старая, но очень крепкая, была изготовлена исключительно для практического применения. Ни единой лишней детали. Кровать стояла у самого окна, и прямо от изголовья через окно просматривалась вся долина. Ливень кончился, и толстые тучи расползались рваными дырами, в которых чернело небо. То и дело из дыр появлялась луна, заливала долину красивым холодным сиянием - и вновь скрывалась из глаз. Словно прожектор поискового судна выхватывает фрагмент за фрагментом картину морского дна. Не раздеваясь, я лег на кровать, свернулся калачиком и долго глядел, как появлялась и исчезала в окне ночная долина. Вскоре на этот пейзаж начали наползать полупризрачные видения. Я различил одинокую фигурку своей подруги на "проклятом повороте" в горах; потом мне привиделся Крыса, фотографирующий стадо овец в долине. Но тут луна спряталась, а когда снова вынырнула из тьмы, видения сгинули, и лишь пустая, безжизненная долина по-прежнему простиралась перед глазами.
Я раскрыл "Записки о Шерлоке Холмсе" и при тусклом свете торшера читал, пока не заснул.

6
НАХОДКА В ГАРАЖЕ. МЫСЛИ ПОСРЕДИ ПАСТБИЩА

Птицы неизвестной породы, рассевшись на соснах у дома, щебетали на всю округу. За окнами, куда ни глянь, все до последней травинки промокло и блестело на солнце.
В ностальгическом, допотопной конструкции тостере я поджарил хлеб, соорудил на сковородке глазунью и выпил два стакана виноградного сока, который нашел в холодильнике.
Я начинал тосковать по своей подруге. Хотя мысль о том, что я до сих пор способен на подобные чувства, бодрила и рождала надежду на спасение моей еще не совсем заблудшей души. Приятная такая тоска. Что-то вроде молчанья сосны, с которой улетели все птицы.
Я вымыл посуду, соскреб приставший к раковине яичный желток, после чего добрые пять минут чистил зубы. Затем, поколебавшись изрядно, решил-таки сбрить бороду и усы. В шкафчике над раковиной я обнаружил почти совсем новые крем для бритья и станок фирмы "Жилетт" с пачкой лезвий. Здесь же оказались зубная щетка, мыло, лосьон для кожи и одеколон. На полке рядом - тщательно уложенная горка из дюжины полотенец, каждое отдельной расцветки. Аккуратность Крысы не знала границ. Ни на зеркале, ни на поверхности раковины я также не увидел ни пятнышка. И в туалете, и в ванной все выглядело примерно так же. Швы между плитками кафеля резали глаз своей белизной - надо полагать, их долго драили чем-то вроде зубной щетки со стиральным порошком. Бачок унитаза оказался заряжен ароматическими веществами, отчего в уборной стоял запах джина с лимоном, как в каком-нибудь первоклассном баре.
Я вышел из туалета, сел на диван в гостиной и выкурил свою первую утреннюю сигарету. В рюкзаке оставалось еще три пачки "Ларка". И это - все. Когда они кончатся, останется только бросить курить. Подумав об этом, я закурил еще одну сигарету. Утренний свет из окон приятно радовал глаз; сиденье дивана прогибалось подо мной настолько привычно-естественно, будто я просидел на нем всю жизнь. Так, совершенно незаметно, прошел целый час. Часы у камина неторопливо пробили девять.
И тут я как будто сообразил, что заставляло Крысу заниматься всем этим - поддерживать идеальный порядок в доме, драить кафель в уборной и без малейшей надежды на свидание с кем-либо гладить сорочки и бриться. Если в таком месте не заставлять свое тело двигаться без остановки - реальное чувство Времени утрачивается почти мгновенно.
Я поднялся с дивана, скрестил руки на груди и обошел всю комнату в поисках какого-нибудь занятия - но в голову так ничего и не пришло. Все, что могло нуждаться хоть в малейшей уборке, было тщательно убрано Крысой. Даже высоченный потолок был отчищен от пыли и копоти до последнего уголка... Ладно, сказал я себе. В ближайшее время придумаю что-нибудь. Для начала же я решил прогуляться и осмотреть окрестности. Погода стояла великолепная. Пять или шесть белоснежных облаков дрейфовали в небе, размазанные так, словно по голубым небесам несколько раз прошлись зубной щеткой; с той стороны, куда они плыли, доносилось слабое воркование птиц. За домом я обнаружил большой гараж. На земле перед ржавыми двустворчатыми воротами валялся сигаретный окурок. "Сэвэн Старз". На сей раз он оказался сравнительно старым: бумага разлезлась, и волокна фильтра торчали наружу. Я тут же вспомнил, как выглядела единственная пепельница в доме. Старая пепельница без малейших следов того, что ее когда-либо использовали по назначению. Крыса не курил. Я покатал окурок на ладони и выбросил туда, откуда поднял. Отодвинув тяжелый засов, я отворил ворота. Внутри было очень просторно. Солнечный свет, проникая сквозь щели в дощатых стенах, вычерчивал на темной земле десяток ярких параллельных полос. Пахло землей и бензином. В центре гаража стоял старенький джип, "Тойота Лэндкрузер". Ни на корпусе машины, ни на колесах я не увидел ни пятнышка грязи. Бензина в баке - почти до краев. Я пошарил рукой там, где Крыса постоянно прятал ключи от машины, Как я и ожидал, те оказались на месте. Я вставил ключ зажигания, повернул его - и двигатель тут же отозвался мягким, приятным урчанием. Что-что, а ухаживать за автомобилем Крыса всегда был мастер... Я выключил двигатель, положил ключ на прежнее место и, не вставая с сиденья водителя, огляделся. В бардачке под передней панелью я не нашел абсолютно ничего примечательного. Карта автомобильных дорог, полотенце да полплитки шоколада. На сидении сзади валялись моток проволоки и громадные плоскогубцы. Вся задняя часть салона была усеяна каким-то мусором, что было само по себе необычно для автомобиля Крысы. Я выбрался из машины, открыл заднюю дверцу, собрал немного мусора с обивки кресла в ладонь и поднес к полосе света. То, что я увидал, сильно смахивало на клочья пуха, надерганные из тюфяка. Или же - на клочья овечьей шерсти. Я достал из кармана пачку салфеток, завернул странный мусор в одну и спрятал в карман на груди.
Почему Крыса не уехал на автомобиле? То, что машина стоит в гараже, означает одно из двух: либо он спустился с гор пешком, либо же вообще никуда не спускался. Ни в том, ни в другом объяснении здравого смысла не ощущалось, хоть тресни. Еще три дня назад проехать по горной дороге не составило бы никаких проблем; версия же о том, что Крыса, оставив дом нараспашку, сутками шатается по долине и ночует под открытым небом, звучала слишком бредово, чтобы я принял ее всерьез.
Оставив попытки что-либо понять, я вышел из гаража и двинулся к пастбищу. Сколько ни ломай себе голову, тут уже все равно: сделать осмысленные выводы из бессмысленной ситуации - вещь в принципе невозможная. Солнце поднялось в небе повыше, и от пастбища повалил белый пар. В облаках пара горы вдали выглядели размыто и призрачно. По огромной долине растекался сочный запах травы.
Шагая по мокрой траве, я добрался до середины поля. Посреди океана зелени валялась брошенная кем-то старая автомобильная покрышка. Резина растрескалась и выцвела добела. Я присел на нее и огляделся. Дом, от которого я шел сюда, смотрелся теперь далеким утесом, нависающим над кромкой берега у самого горизонта.
Сидя на старой покрышке один-одинешенек посреди океана травы, я вспомнил соревнования по плаванию, в которых не раз участвовал в детстве. Заплывы устраивались от одного островка до другого. Я страшно любил, проплыв половину дистанции, останавливаться и, держась на плаву, смотреть, как выглядит мир вокруг. Странное, фантастическое ощущение неизменно посещало меня в те секунды. Странно было висеть в пространстве между двух далеких клочков земли; еще страннее - осознавать, что там, на далеком берегу, люди и теперь как ни в чем ни бывало занимаются своими делами. Самой же великой и непостижимой странностью казалось мне то, что мир продолжал совершенно нормально вертеться в мое отсутствие.
Минут пятнадцать я просидел на старой покрышке, погрузившись в воспоминания; затем поднялся, вернулся в дом, сел на диван в гостиной и стал читать дальше "Записки о Шерлоке Холмсе".
Часы пробили дважды - и пришел Человек-Овца.

7
И ПРИШЕЛ ЧЕЛОВЕК-ОВЦА

Не успел звук второго удара часов раствориться в воздухе, как в дверь постучали.
Сначала два раза, и чуть погодя - еще три.
В дверь постучали, но осознание этого пришло ко мне далеко не сразу. Мысль о том, что в двери этого дома может кто-нибудь постучать, до сих пор просто не приходила мне в голову. Крыса вошел бы без стука - это же его собственный дом. Овчар стукнул бы пару раз для приличия, да не ждал бы ответа - открыл бы дверь и зашел. Подруга? Зачем ей стучаться? Давно бы уже прокралась тихонько с черного хода на кухню да пила там кофе в одиночку. Уж она бы точно не стала стучаться в двери парадного.
Я подошел к двери и открыл ее. За дверью стоял Человек-Овца. Ни к открывшейся двери, ни ко мне, открывшему дверь, Человек-Овца не проявил ни малейшего интереса; не мигая, он таращился на обшарпанный почтовый ящик, прибитый к шесту в паре метров от входа, таким взглядом, словно увидел нечто диковинное. Ростом он был чуть выше почтового ящика. Полтора метра, не больше, минус сутулость и кривые ноги.
Вдобавок к этому, порог, на котором стоял я, находился сантиметров на двадцать выше уровня земли, из-за чего я оказывался в положении пассажира автобуса, взирающего из окна на снующих внизу пешеходов. И вот, словно демонстрируя, насколько глубоко ему плевать на такую разницу между нами, Человек-Овца стоял ко мне боком и изо всех сил разглядывал почтовый ящик. В ящике, конечно же, ничего не было.
- Что ли можно войти? - быстро, сквозь зубы осведомился он, не поворачиваясь ко мне. По тону Человека-Овцы можно было подумать, будто его как следует разозлили. Он согнулся пополам и проворно, в одну секунду, развязал шнурки на тяжелых походных ботинках. Ботинки были покрыты застывшей грязью, как пирожное шоколадом. Разувшись, Человек-Овца взял по ботинку в каждую руку и привычными движениями постучал один о другой. Грязь отвалилась большими кусками и опала на землю. После этого с видом, будто знает дом до последнего шпингалета, незваный гость проворно нырнул в прихожую, сунул ноги в шлепанцы, протрусил в гостиную и плюхнулся на диван с глубочайшим удовлетворением на физиономии. Все тело Человека-Овцы было затянуто в косматые овечьи шкуры. Звериный наряд, как влитой, сидел на его коренастой фигуре. На плечах его и на бедрах болталось по паре самодельных бараньих ножек с копытами, притороченных прямо к шкуре. Закрывавший всю голову шлем был также сшит из кусков шкуры вручную, но два небольших изогнутых рога, искусно закрепленные на шлеме чуть выше висков, казались натуральными. Чуть ниже рогов из шлема торчали огромные плоские уши, форма которых, скорее всего, поддерживалась проволокой изнутри. Маска, скрывавшая верхнюю часть лица, перчатки и чулки, все - из матово-черной кожи. От шеи к рукам и ногам сбегали застежки-молнии: странный костюм был придуман так, чтобы снимать и надевать его не составляло труда. В шкуре на груди я увидел карман, также на молнии, в котором гость носил сигареты и спички. Человек-Овца достал из кармана пачку "Сэвэн Старз", прикурил от спички, затянулся и, пуская дым из ноздрей, тяжело и шумно вздохнул. Я сходил на кухню, принес оттуда чистую пепельницу и поставил на стол.
- Однако, выпить охота! - сказал Человек-Овца.
Снова сходив на кухню, я принес початую бутылку "Four Roses", пару бокалов и лед.
Мы смешали, каждый себе, по бурбону со льдом и, не чокаясь, выпили. Минуту-другую, покуда бокал его не опустел, Человек-Овца сидел и сердито бубнил себе под нос что-то невразумительное. Его несуразно огромный нос размерами никак не соответствовал телу, и широкие ноздри при каждом вдохе раздувались в стороны и сдувались опять, словно хлопала крыльями птица. Глаза в прорезях черной маски никак не могли успокоиться и все ощупывали пространство вокруг меня. Лишь опорожнив стакан, Человек-Овца, похоже, пришел в себя. Потушив сигарету, он запустил пальцы обеих рук под маску и начал с силой тереть себе веки.
- Шерсть в глаза попадает, - сказал Человек-Овца.
Совершенно не представляя, что на это ответить, я терпеливо молчал.
- Вы оба пришли вчера утром, - протараторил Человек-Овца, продолжая тереть глаза. - Я все видел.
Он плеснул в бокал с полурастаявшим льдом еще виски и отхлебнул, не размешивая.
- А вечером женщина обратно ушла.
- Это ты тоже видел?
- Как не видать. Мы же сами ее и спровадили.
- Спровадили?
- Угу. Заглянули со двора на кухню и сказали: "А тебе, женщина, лучше уйти отсюда".
- Но почему?!
Человек-Овца насупился и замолчал. Возможно, сам вопрос "почему" оказался тупиковым для его сознания. Я уже начал подумывать, не спросить ли как-нибудь иначе, когда в глазах его снова забрезжила мысль.
- Женщина вернулась в отель "Дельфин", - произнес Человек-Овца.
- То есть, это она так сказала? - уточнил я.
- Ничего она не сказала. Просто взяла и вернулась в отель "Дельфин".
- А тебе-то откуда это известно?
Человек-Овца ничего не ответил. Положив руки на колени, он молча сидел и сверлил глазами стакан на столе.
- Так значит, она вернулась в отель "Дельфин"? - переспросил я.
- Угу. Отель "Дельфин" - хороший отель. Овцами пахнет, - сказал Человек-Овца.
Мы опять помолчали. Я рассмотрел Человека-Овцу повнимательнее; шкуры на нем оказались до ужаса грязными, шерсть свалялась и кое-где свисала сосульками, будто на нее опрокинули банку с клеем.
- И она ничего не просила передать, когда уходила?
- Не-а, - покачал головой Человек-Овца. - Она не говорила, мы не спрашивали.
- Что же, ты ей сказал "уходи отсюда", она молча собралась и ушла, так, что ли?
- Угу. Она сама хотела уйти - вот мы и сказали, чтоб она уходила.
- Но она пришла сюда по собственной воле!
- Врешь!!! - заорал Человек-Овца. - Женщина хотела уйти отсюда! Но ей морочили голову, и она не решалась. Вот мы ее и спровадили! А ты морочил ей голову своей ерундой!
Продолжая орать, Человек-Овца привстал с дивана, сжал правую руку в кулак и что было силы шарахнул по столу. Бокалы с виски отъехали в сторону сантиметров на пять.
Несколько секунд Человек-Овца стоял, замерев в такой позе; затем пламя в его взгляде угасло, и он, будто растеряв последние силы, рухнул назад на диван.
- Это ты заморочил ей голову, - повторил он, на этот раз очень тихо. - Черт бы тебя побрал. Ничего ты не понял. Всю жизнь думал только о себе...
- Ты хочешь сказать, что она не должна была сюда приходить?
- Да! Она не должна была сюда приходить. А ты думал только о себе.
Развалившись на диване, я молча потягивал виски.
- Ладно. Все закончилось, ничего теперь не изменишь, - сказал Человек-Овца.
- Что закончилось? - не понял я.
- Эту женщину ты уже никогда не увидишь.
- Да?.. И это потому, что я думал только о себе?
- Да! Ты всю жизнь думал только о себе. Вот теперь и расплачивайся.
Человек-Овца встал, подошел к окну, легким, небрежным движеньем одной руки сдвинул вверх тяжеленную раму окна и, шумно вздохнув, набрал в грудь свежего воздуха. Силищи ему было явно не занимать.
- В такой ясный день окна лучше открывать, - сказал Человек-Овца. Затем аккуратно, вдоль стен, обошел половину комнаты, остановился перед стеллажами и, сложив руки на груди, принялся разглядывать корешки книг. Чуть пониже спины из его шкуры торчал короткий овечий хвостик. Посмотреть сзади - самая настоящая овца, вставшая на задние ноги.
- Я ищу своего друга, - сказал я наконец.
- А-а, - безразлично, даже не обернувшись, протянул Человек-Овца.
- Он здесь жил какое-то время. А неделю назад исчез.
- Не видели!..
Человек-Овца подошел к камину, взял в руки карты и, выгнув в пальцах, с упругим хрустом пролистал всю колоду.
- А еще я разыскиваю овцу со звездой на спине, - сказал я.
- Не встречали!..
И все-таки Человек-Овца что-то знал и про Крысу, и про Овцу - это было ясно, как день. Слишком уж демонстративным выглядело его безразличие. Слишком быстро выпаливались заготовленные фразы в ответ, и слишком ненатурально кривился произносивший их рот.
Я решил изменить тактику. С видом, будто беседа потеряла для меня всякий интерес, я стянул со стеллажа первую попавшуюся книгу, раскрыл ее и замер, уткнувшись в текст и лишь иногда переворачивая страницы. Очень скоро Человек-Овца занервничал и как бы случайно вновь очутился в кресле напротив меня. С минуту он сидел передо мной и смотрел, как я читаю.
- Что ли это интересно - книжки читать? - спросил он наконец.
- Угу, - только и сказал я в ответ.
Еще с минуту он боролся с собой. Я с безразличным видом читал.
- Мы тут это... громко с тобой разговаривали, - тихо сказал Человек-Овца, - У нас в голове иногда того... Овца как сцепится с человеком - просто искры из глаз. А плохого мы совсем не хотели. Просто ты сказал, что мы виноваты - вот мы, значит, и это...
- Да ладно, - сказал я.
- И что свою женщину ты уже не увидишь, нам, правда, очень жалко. Только мы здесь не виноваты.
- Угу...
Я достал из кармана рюкзака три оставшиеся пачки "Ларка" и протянул их Человеку-Овце. Это его, похоже, слегка озадачило.
- Спасибо! Мы такие еще не курили. А тебе, что ли, правда не надо?
- А я бросил, - сказал я.
- Вот это правильно, - очень убежденно закивал он в ответ. - Табак для здоровья - большое зло.
Он бережно принял подарок и спрятал все три пачки в карман. Карман на его груди вздулся, приняв квадратную форму.
- Мне позарез нужно встретиться с моим другом. Для этого я сюда и пришел - очень, очень издалека... - сказал я. Человек-Овца кивнул.
- И то же самое - про овцу.
Человек-Овца еще раз кивнул.
- Но ты, я смотрю, о них ничего не знаешь?
Человек-Овца сокрушенно покачал головой. Самодельные уши закачались вверх-вниз, словно подтверждая категоричность его отрицания. Правда, на сей раз этой категоричности было явно меньше, чем прежде.
- Здесь хорошо! - сменил тему мой собеседник. - Природа красивая. Воздух чистый.
Тебе тоже понравится.
- Да, места неплохие, - согласился я.
- А зимой - так вообще благодать. Кроме снега, ничего не видать. Все замерзает.
Звери спят, людей ни души...
- И долго ты уже здесь?
- Угу...
Я решил прекратить дальнейшие расспросы. Мой собеседник вел себя точь-в-точь как неприрученное животное. Чуть приблизишься - дает стрекача, начнешь уходить - сам подкрадывается поближе. Но если уж мне и вправду выпадало здесь зимовать - спешить было некуда. Через какое-то время я смогу его приручить и выудить все, что нужно.
Человек-Овца сидел на диване напротив и пальцами левой руки оттягивал - по порядку, начиная с большого - пальцы перчатки на правой. Операцию эту он повторил раза три или четыре, прежде чем перчатка наконец соскользнула с руки, обнажив смуглую маленькую кисть. Пальцы его были короткими и мясистыми; от большого до середины запястья тянулся шрам от крупного ожога. Человек-Овца долго разглядывал свое запястье, затем резко развернул кисть обратной стороной и уставился на ладонь. Я вздрогнул: точно такой же жест в задумчивости всю жизнь проделывал Крыса. Но Человек-Овца никак не мог оказаться Крысой. Даже по росту они отличались - сантиметров на двадцать, не меньше.
- Ты теперь здесь будешь всегда? - спросил Человек-Овца.
- Да нет. Найду или друга, или овцу - и обратно. Только для этого я сюда и пришел.
- Зимой здесь хорошо, - сказал он зачем-то опять. - Снег везде белый-белый. Все, все замерзает...
И он засмеялся мелким, дробленым смехом. И без того широченные ноздри его раздулись еще шире. Рот приоткрылся, обнажив до ужаса грязные зубы. На месте двух передних зубов зияла дыра. Непостижимый ритм, в котором Человек-Овца то приоткрывал, то захлопывал передо мной свою душу, был настолько мистически-непостоянным, что, казалось, сам воздух в гостиной то густеет, то вновь разряжается от очередного зигзага его настроения.
- Ну, мы пойдем, - вдруг сказал Человек-Овца. - Спасибо за курево.
Я молча кивнул.
- Желаем тебе поскорее найти своего друга... Или овцу, - сказал он.
- Угу, - кивнул я. - Если вдруг что-то узнаешь - ты уж мне сообщи. Хорошо?
Несколько секунд он мялся под моим взглядом так, словно ему было страшно неуютно жить на свете.
- Хорошо... - выдавил он наконец. - Если что, мы тебе сообщим.
Я с огромным трудом сдержался, чтобы не расхохотаться ему в лицо. Вруном Человек-Овца был просто бездарным.
Надев перчатки, он поднялся с дивана и подошел к двери.
- Мы еще зайдем. Может, через несколько дней, точно не знаем - но зайдем, - произнес он, и живой огонек в его глазах погас. - Надеемся, мы никого не стесним?
- Нет, конечно! - поспешно замотал я головой. - Я буду очень рад!
- Ну, тогда зайдем, - сказал он и затворил за собой тяжелую дверь. Овечий хвостик чуть было не прищемило - но, к счастью, все обошлось. Через полуоткрытые ставни я видел, как он остановился во дворе и снова долго, завороженно таращился на облезлый почтовый ящик. Затем вдруг резко ссутулился, как бы подлаживая все тело к костюму овцы - и очень резво затрусил через поле к роще на востоке от пастбища. Его оттопыренные в стороны уши при этом качались, как доски трамплинов, с которых только что прыгнули в воду. Очень скоро Человек-Овца превратился в белесую точку - а потом и вовсе растаял на фоне берез.
Человек-Овца скрылся из виду, а я еще долго смотрел в окно на пастбище и на рощу. Чем дольше я смотрел в окно, тем меньше у меня оставалось уверенности в том, что Человек-Овца только что сидел в этой комнате и говорил со мной. Тем не менее, на столе стояло два бокала из-под виски и пепельница с окурками "Сэвэн Старз", а на диване я обнаружил несколько клочьев овечьей шерсти. Я сравнил их с теми, что нашел на заднем сиденье "Лэндкрузера". Полное совпадение.
После ухода Человека-Овцы хотелось собраться с мыслями, и я отправился на кухню жарить гамбургер. Мелко нарезал и поджарил на сковородке лук, затем достал из холодильника кусок говядины, разморозил его и пропустил через мясорубку. В огромной кухне царил строгий порядок и, я бы сказал, какая-то прочищающая мозги атмосфера - несмотря на то, что посуда, кухонные инструменты, приправы со специями, какие только могли понадобиться хорошему повару, были собраны здесь просто в невообразимом количестве. Если бы мимо дома с такой кухней проложили шоссе, можно было бы запросто, не меняя ничего в интерьере, открыть здесь придорожный ресторанчик, что-нибудь типа горной заимки, и в этом деле весьма преуспеть. А что? Обедать, созерцая через распахнутые окна, как в долине под лазурными небесами пасутся овечьи стада - в этом есть своя прелесть! После обеда мамаши и папаши выводят своих карапузов в долину играть с ягнятами, а влюбленные парочки прогуливаются в роще среди берез... Сработало бы на все сто! Крыса заправлял бы делами, я - готовил еду. Да и Человеку-Овце, я уверен, тоже нашлось бы какое-нибудь занятие. В "Горной Заимке" даже его сумасбродный наряд воспринимался бы вполне естественно. Позвали бы к себе практичного овчара - пусть разводит и дальше своих овец. Должна же в такой компании быть хоть одна практичная личность. Собак завели бы. А Профессор-Овца приезжал бы в гости на выходные...
Я помешивал деревянной лопаткой лук на сковороде и предавался фантазиям о ресторанчике.
Совершенно неожиданно в голове мелькнула мрачная мысль: а что, если я действительно больше не увижу свою подругу и ее чудесные уши? Возможно, Человек-Овца прав. Пожалуй, и в самом деле нужно было идти сюда одному. Может даже, следовало... Я помотал головой и вернулся к мыслям о ресторанчике. Старина Джей - вот с кем все бы пошло, как по маслу, приедь он сюда! Вот на ком и должно было бы все держаться. На его терпении и сочувствии. На готовности все понять и простить...
Решив подождать, пока лук на сковородке остынет, я присел у окна и еще долго глядел на долину.

8
ЛИЧНОЕ ШОССЕ ГОСПОДИНА ВЕТРА

Следующие три дня протекли абсолютно бездарно. Ничего нового не происходило. Человек-Овца не появлялся. Я готовил еду, ел, читал книги, после заката пил виски и ложился спать. Утром вставал в шесть, выходил на пробежку, описывал по краю пастбища полукруг и возвращался назад по прямой, после чего принимал душ и брился.
С каждым утром воздух в долине становился все холоднее. Осенняя листва на березах редела день ото дня, и сквозь дыры меж оголившихся веток в долину уже просачивались с северо-запада первые зимние ветры. Всякий раз, возвращаясь с пробежки, я останавливался точно посередине пастбища и слушал их голоса. "Обратно не повернуть!" - выносили они мне безжалостный приговор. Короткая осень закончилась.
Проведя три дня без сигарет и почти без движения, я потолстел на три килограмма, но потом похудел на кило из-за бегания по утрам. Без курева поначалу приходилось туго; но когда в радиусе тридцати километров вокруг нет ни одного сигаретного автомата - остается только терпеть. Всякий раз, когда мне нестерпимо хотелось затянуться, я думал про уши своей подруги. Тогда по сравнению с тем, что я потерял, отсутствие сигарет казалось совсем пустяковой проблемой. Да так оно, в общем, и было.
Поразмыслив, что мне делать с такой кучей свободного времени, я решил попробовать силы в кулинарии. Чего только я не изобретал! Однажды у меня в духовке получился даже телячий ростбиф. Я замораживал рыбу, натирал ее на крупной терке и мариновал. Свежих овощей не хватало, но я искал на пастбище съедобные травы и, нарезав ломтиками сушеного тунца, тушил рыбу с зеленью. Без особых приправ и добавок, но умудрился-таки засолить капусту. Специально к приходу Человека-Овцы наготовил разных закусок к выпивке. Но Человек-Овца не приходил.
И все же большую часть дня я проводил у окна, разглядывая долину. Когда я долго, не отрываясь, смотрел на нее, рождалось странное ощущение - словно там, за березами, в роще мелькает чей-то крошечный силуэт; казалось, еще немного - и кто-то появится из-за деревьев и зашагает через пастбище к дому. Чаще всего мне казалось, будто это идет Человек-Овца, иногда мерещился Крыса, еще реже - подруга. Несколько раз привиделась овца со звездой на спине. Но сколько бы я ни ждал - никто не выходил из рощи на пастбище. Лишь ветер гнал волну за волной по траве и улетал себе дальше, прошивая долину насквозь. Как будто через долину проложили дорогу особой важности, этакое персональное шоссе - специально для того, чтобы ветер мог нестись по нему, не останавливаясь. Наделенный чрезвычайно важными полномочиями, Господин Ветер страшно спешил и никогда не оглядывался назад.
На седьмой день выпал снег. Утро выдалось на удивление тихим, безветренным, и только в небе скапливались, набухая, угрюмые свинцовые тучи. Я вернулся с пробежки, сходил в душ, потом, поставив пластинку, сел пить утренний кофе - и тут начался снегопад. Твердые, неправильной формы снежинки звонко зацокали об оконные стекла. Вскоре поднялся ветер, и мириады снежинок устремились к земле под углом в тридцать градусов, расчертив косыми штрихами пейзаж за окном. Поначалу это напоминало абстрактный узор на оберточной бумаге какого-нибудь фирменного магазина; но вскоре снег повалил еще гуще, весь пейзаж побелел до последнего уголка - и ни гор, ни рощи в долине стало просто не разобрать. То был не хлипкий снежок, что иногда выпадает в Токио. Валил отменный хокайдоский снежище - хороня под собой все и вся, превращая всю землю вокруг в одну гигантскую ледяную могилу.
Встав у окна, я попробовал смотреть на снег, но у меня тут же заболели глаза. Тогда я задернул шторы, взял с полки книгу, уселся поближе к керосинке и погрузился в чтение. Доиграла пластинка; что-то мягко щелкнуло, игла отползла обратно на рожок - и воздух наполнила леденящая душу, могильная тишина. Тишина дома, в котором умерли все обитатели. Я отложил книгу, встал и, сам не зная зачем, принялся методично обходить все уголки огромного дома. Из гостиной прошел в кухню, спустился в подпол, проверил кладовку, ванную, туалет, затем поднялся на второй этаж и принялся распахивать дверь за дверью каждой комнаты по порядку. Никого. Пустые комнаты, затопленные тишиной, как подсолнечным маслом. Разве что тишина в каждой комнате звучала чуть по-своему - вот и все. Я был абсолютно один - и, пожалуй, никогда еще в жизни не чувствовал себя так одиноко. В первый раз за последние пару дней дико хотелось курить - но курева, конечно же, не осталось. Тогда я налил виски и выпил, не разбавляя. Если пить так всю зиму, подумал я, то к весне можно запросто спиться. Впрочем, для этого потребовалось бы куда больше, чем припасено в доме. Три бутылки виски, бутылка бурбона да дюжина ящиков пива - и больше ни капли. Готов спорить, Крыса продумал и это.
Интересно, продолжает ли пьянствовать мой напарник? Удалось ли ему переделать нашу фирму в маленькую переводческую контору? Когда-нибудь, я уверен, он все-таки на это решится. И отлично справится со всем без меня. Как ни крути, мы с ним давно уже шли к такой ситуации. К тому, чтобы шесть лет спустя каждый опять начинал сначала.
После обеда снег прекратился. Так же внезапно, как и начался. Небо до самого горизонта затянули плотные, какие-то глиняные облака; через редкие щели меж ними солнце протискивало лучи и гигантскими столбами света неторопливо ощупывало долину. Грандиозное зрелище.
Я вышел из дома. Земля под ногами была усеяна крупными белыми градинами, точно сахарными леденцами. Выпуклые и твердые, леденцы эти как бы заявляли всему миру, что вовсе не собираются таять. И все-таки когда часы у камина пробили три, снег стаял почти полностью. Земля заблестела от сырости, и в лучах предзакатного солнца долина окуталась призрачным, мягким сиянием. Жизнерадостно, словно после долгой неволи, защебетали птицы.
Разделавшись с ужином, я поднялся в комнату Крысы, позаимствовал оттуда брошюрку "Испеки Сам" и сборник новелл Конрада, вернулся, сел на диван в гостиной и начал читать новеллы. Прочитав около трети книги, я вдруг обнаружил между страниц небольшую, сантиметров десять на десять газетную вырезку, которую Крыса использовал вместо закладки. Даты нигде не значилось, но по цвету и состоянию бумаги я заключил, что газета вышла сравнительно недавно. Весь текст - исключительно местные новости. В Саппоро открылся симпозиум по проблеме старения общества. На берегу Асахигава пройдет спортивная эстафета. Будут прочитаны лекции о кризисе на Ближнем Востоке... Абсолютно ничего, что Крыса или я сочли бы достойным внимания. На обороте же - сплошь одни объявления. Я зевнул, захлопнул книгу, поплелся на кухню и, подогрев заварник, допил оставшийся кофе. Прочитав газетные новости, я впервые почувствовал, что целую неделю живу в изоляции от внешнего мира. Без телевидения, радио, свежих газет и журналов. Может быть, сейчас, в эту самую минуту на Токио падают ядерные ракеты. Может быть, все человечество умирает в муках от неизвестной чумы. Может быть, Австралию оккупировали марсиане. Что бы там ни случилось - ЗНАТЬ про это мне было неинтересно. Можно, конечно, пойти в гараж, забраться в кабину "Лэндкрузера" и послушать автомобильное радио. Но делать этого мне не хотелось. Не было ни малейшей охоты стремиться к знаниям, без которых я мог обойтись; что же касается переживаний за человечество, то этим добром моя голова была забита и без радио с телевидением.
Тем не менее, в памяти моей застряло что-то вроде занозы. Как будто я только что увидал что-то важное - но, задумавшись, не обратил внимания. Сетчатка зафиксировала некий образ, на который не отреагировала должным образом голова - и теперь этот образ саднил на задворках памяти, требуя, чтобы о нем вспомнили "как полагается". Я сунул в мойку пустую чашку, вернулся в гостиную и вынул из книги газетную вырезку.
То, что я пытался найти, оказалось на обороте:
КРЫСА! ВЫЙДИ НА СВЯЗЬ!!
СРОЧНО!!! ОТЕЛЬ "ДЕЛЬФИН" 406.
Я сунул закладку в книгу, плюхнулся на диван и утонул спиной в его мягких подушках.
КРЫСА ЗНАЛ, ЧТО Я РАЗЫСКИВАЮ ЕГО! Интересно, каким образом он наткнулся на мое объявление? Случайно - решил прогуляться, спустился в город и почитал свежие новости? Или же сознательно что-то искал, и в своих упорных поисках собрал и прочесал все газеты месяца?
В любом случае, на связь он не вышел. Может быть, когда в руки ему попалась эта газета, меня уже не было в отеле "Дельфин"? Или, может, как раз к тому времени и сдох его телефон?
Да нет же, какая ерунда! На связь со мной Крыса не вышел не потому, что ему что-то мешало. А потому, что сам этого не хотел! Не мог же он не понять, что раз уж я оказался в отеле "Дельфин", то в конце концов доберусь и досюда. И если бы он хотел меня видеть, то сидел бы и ждал, или, на худой конец, оставил хотя бы записку.
Значит по какой-то неизвестной причине Крыса не хотел, чтобы мы с ним встречались. С другой стороны, дверь у меня перед носом тоже никто не захлопывал. И если бы он действительно не хотел, чтобы я приходил сюда, то у него было сколько угодно способов дать мне от ворот поворот. Как ни крути, это все-таки его собственный дом!
ХОТЕЛ или НЕ ХОТЕЛ?
Завязнув между этими совершенно роковыми вопросами, я лежал на диване и рассеянно наблюдал, как минутная стрелка медленно ползла по циферблату у камина. Стрелка успела описать полный круг - а я так и не смог нащупать никакой осмысленной середины между двумя крайностями.
Человек-Овца что-то знает. Это точно. Тот, кто так пристально наблюдал за моим приходом сюда, не может не знать ничего о Крысе, прожившем здесь почти полгода...
Чем дольше я думал, тем больше убеждался, что своим поведением этот тип просто-напросто следует воле Крысы. Сначала, прогоняя подругу, делает так, чтобы я остался один. Потом наносит мне визит - что-то вроде предупреждения. Определенно, вокруг моего появления здесь разыгрывается чей-то странный сценарий. И хотя сюжет у него довольно туманный - постепенно туман рассеивается, и уже очень скоро что-то должно случиться.
Я погасил свет в гостиной, поднялся на второй этаж, забрался в постель и долго глядел на луну и снег за окном. Из дыр в облаках на меня смотрели угрюмые холодные звезды. Я встал, приоткрыл окно и вдохнул запах ночи. За окном шелестели листвой деревья, и где-то далеко-далеко кричала ночная птица. Очень странно кричала. Так, что трудно понять - то ли птица кричала, то ли выл дикий зверь.
Так закончились мои седьмые сутки в горах.
На следующее утро я встал, пробежал круг по пастбищу, принял душ и позавтракал. День начался точно так же, как и предыдущие. Как и прошлым утром, небо затянули мутные, похожие на туман облака. Но температура была явно на несколько градусов выше. Ни малейшего намека на грядущие снегопады. Я натянул джинсы и свитер, нацепил на голову ремешок с козырьком от солнца, сунул ноги в кроссовки и, выйдя из дома, отправился по прямой через пастбище. Перейдя через него, я вошел в рощу примерно там же, где когда-то исчез Человек-Овца, и долго бродил меж гигантских берез. Ни завалящей тропинки, ни следов того, что здесь когда-либо проходила живая душа, я не обнаружил. Местами попадались поваленные ветром березы. Земля между деревьями была ровной и плоской; лишь какое-то время спустя дорогу мне преградил метровой ширины овраг, похожий то ли на пересохший ручей, то ли на заброшенную траншею. По-змеиному извиваясь, овраг этот убегал вглубь рощи на многие километры. Местами глубокий, местами помельче; дно его по щиколотку устилали палые листья. Довольно долго я шагал вдоль оврага, пока деревья впереди не расступились; и тут я увидел тропинку. Тропинка бежала, выступая над землей, как хребет на спине у лошади. Ее пологие обочины плавно переходили в лощину, покрытую высохшей, мертвой травой. Птицы цвета жухлой листвы, глухо фыркая крыльями, то и дело перепархивали через тропинку и вновь исчезали в густом бурьяне. По краям лощины, точно остатки лесного пожара, пылали бутоны дикой азалии.
Прошагав по тропинке примерно час, я напрочь утратил способность ориентироваться в пространстве. Этак мне в жизни не найти Человека-Овцу! Но я все шел и шел неизвестно куда, пока не услышал журчание воды. Еще через минуту я дошагал до речушки - и двинулся вниз по течению. Если память не изменяла мне, вскоре должен был показаться водопад, а там и дорога, по которой мы с подругой пришли в долину.
Еще через десять минут ходьбы я услышал шум водопада. Валуны расщепляли поток на отдельные струи, и каждая струя образовала внизу у подножия свою ледяную запруду. Рыбы в запрудах я не увидел; лишь опавшие листья плавно кружились по зеркальной воде. Прыгая с валуна на валун, я переправился через речку, выкарабкался по скользкому склону на берег и ступил на знакомую дорогу. На перилах мостика сидел Человек-Овца и смотрел на меня. С плеча у него свисал громадный парусиновый мешок, под завязку набитый дровами.
- Будешь долго шататься по лесу - встретишь медведя, - сказал он мне. - Здесь как раз бродит один, мы следы вчера видели. Если очень хочется по лесу гулять - прицепи на задницу колокольчик, как мы...
Он завел руку за спину и позвонил в колокольчик, прицепленный булавкой к наряду пониже спины.
- Я тебя искал, - сказал я, отдышавшись.
- Знаем, - сказал Человек-Овца. - Видели.
- Да? А что, нельзя было хотя бы голос подать?!
- Ну, мы думали, ты хочешь сам нас найти. Вот и молчали.
Человек-Овца достал из кармана на груди сигарету и жадно, с удовольствием закурил. Я присел на перила с ним рядом.
- Ты что, здесь живешь?
- Угу, - кивнул он. - Только ты не говори никому. Этого никто не знает.
- А мой друг? Он-то знает, не так ли?
Молчание.
- Послушай. Если вы друзья с моим другом - значит, и мы с тобой тоже друзья, разве не так?

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

- Так, - задумался Человек-Овца. - Получается, что так...
- А если мы с тобой друзья, ты же мне врать не станешь, правильно?
- Н-ну да, - выдавил он с озабоченным видом.
- Ну, вот и рассказал бы все честно, как другу! - сказал я.
Он облизал пересохшие губы.
- Нельзя. Ты не обижайся, но нам действительно нельзя. Так получилось. Мы должны держать язык за зубами...
- Кто тебе приказал молчать?
Но Человек-Овца молчал, захлопнувшись, как ракушка. Вокруг было тихо, только ветер уныло гудел в ветвях сухостоя на берегу.
- Успокойся, никто нас не слышит, - подбодрил я его.
Человек-Овца посмотрел мне в глаза.
- Ты про эти места ничего не знаешь?
- Ничего не знаю. А что?
- Ну, так ты знай: непростые это места. Странные тут вещи случаются. Больше мы ничего не скажем - но ты имей ввиду, если что.
- Ну вот, а сам говорил - места здесь хорошие.
- Это для нас! - пояснил он торопливо. - Нам больше ни в каком месте жить невозможно. Если прогонят отсюда - нам идти больше некуда. И Человек-Овца опять замолчал. Я понял, что вряд ли вытяну из него еще что-либо осмысленное, и перевел глаза на мешок с дровами.
- А этим ты зимой обогреваешься?
Он молча кивнул.
- Что-то я не видал никакого дыма.
- А мы и не разжигали пока. Снег выпадет - разожжем. Только дыма ты все равно не увидишь. Есть такой способ особенный! И он захихикал, очень довольный собой.
- И когда же выпадет снег?
Человек-Овца посмотрел на небо, потом на меня.
- В этом году снег ранний... Дней через десять, пожалуй.
- Значит, дней через десять дорога обледенеет?
- Наверное. Никто не приедет, никто не уедет. Хорошее время года...
- И давно ты уже здесь?
- Давно, - ответил Человек-Овца. - Очень давно.
- А что ты ешь?
- Травы всякие, корешки, ягоду. Птицу можно ловить, рыбу поймать небольшую.
- И тебе не холодно?
- Если зимой, то холодно.
- Смотри, если что нужно - могу поделиться.
- Спасибо. Пока ничего не нужно.
Человек-Овца легко соскочил с перил, сбежал с мостика на берег и зашагал в сторону пастбища. Я тоже вскочил и двинулся следом.
- А почему ты решил здесь прятаться от людей?
- Мы тебе скажем - а ты смеяться станешь!
- Думаю, что не стану, - сказал я. Что здесь можно увидеть смешного - я решительно не понимал.
- Никому не скажешь?
- Никому не скажу...
- Мы не хотели идти на войну.
С полминуты мы молча шагали плечом к плечу. Хотя выражение "моим плечом к его голове" описало бы ситуацию куда точнее.
- Какую войну? С кем?
- Этого мы не знаем, - сказал он и закашлялся. - Но на войну идти не хотим. И поэтому живем, как овца. А если жить как овца, то и податься нам отсюда некуда.
- А родился ты в Дзюнитаки?
- Угу. Только не говори никому.
- Не скажу, - пообещал я. - Значит, город ты не любишь?
- Какой город? Внизу который?
- Ну да.
- Плохой город. Очень много солдат... - Он еще раз закашлялся. - А ты откуда пришел?
- Из Токио.
- Про войну что-нибудь слышал?
- Не-а...
Человек-Овца, похоже, сразу потерял ко мне интерес. До самого пастбища мы с ним больше не проронили ни слова.
- Может, в дом зайдешь? - пригласил я.
- Скоро зима, - покачал он головой. - Много дел надо сделать. В другой раз как-нибудь.
- Мне очень нужно увидеться с моим другом, - сказал я, глядя на него в упор. - Есть причина, по которой я должен поговорить с ним на этой неделе, никак не позже!..
Человек-Овца огорченно покачал головой. Уши его закачались, как крылья у птицы.
- Извини. Мы же говорили, что не можем ничем помочь.
- Ну, хотя бы скажи ему об этом!
- Угу, - только и промычал он.
- Спасибо заранее, - сказал я.
На том мы и расстались.
- Если в лес опять соберешься - не забудь прицепить колокольчик, - сказал Человек-Овца на прощанье.
Я отправился по прямой через пастбище к дому, а он, как и в прошлый раз, растворился меж белых берез. Громадное море уже совсем почерневшей травы отрезало нас друг от друга.
После обеда я решил заняться выпечкой хлеба. Брошюрка "Выпеки Сам", обнаруженная в спальне Крысы, была написана на редкость жизнерадостным и приветливым тоном. "Умеете читать? Тогда запросто испечете хлеб сами!" - уверяла меня реклама на задней обложке. И, должен отметить, не соврала. Следуя указаниям из брошюрки, я действительно без особых усилий выпек отличный хлеб. Аппетитный, дразнящий его аромат разнесся по воздуху, и в доме сделалось уютно и тепло. Вкус для первой попытки был тоже весьма достойным. Муки и дрожжей в кухне оказалось столько, что уже на одном только хлебе можно было продержаться всю зиму без особых проблем. Риса же и спагетти были такие горы, что не съесть и за год. На ужин я съел хлеб, салат и яичницу с ветчиной, а на десерт - компот из консервированных персиков.
На завтрак я отварил риса и соорудил плов с консервированной горбушей, морской капустой и грибами.
На обед разморозил сырники из холодильника и заварил крепкий чай с молоком.
В три часа пополудни съел ореховое мороженое, полив его клубничным сиропом.
Ужинал я курицей, запеченной в духовке, и растворимым супом.
Я снова начал толстеть.
На девятые сутки, изучая содержимое стеллажей в гостиной, я вдруг заметил, что одну из старых книг совсем недавно читали. В отличие от соседних томов, пыль на корешке была почти полностью стерта, а сам корешок выдавался из общего ряда на несколько миллиметров. Я снял книгу с полки, сел на диван и начал листать. Книга называлась, ни много ни мало, "Генезис Паназиатской Идеи", и была выпущена в середине войны. Бумага оказалось просто ужасной: от каждой страницы веяло плесенью. По содержанию - классический образец печатной продукции военного времени: все события освещались до крайности однобоко, гуманизмом не пахло совсем, а от стиля повествования через каждые две-три страницы нестерпимо хотелось зевнуть; но несмотря на все это, в тексте то и дело попадались белые пятна - строки, вымаранные цензурой. О событиях 26 февраля 1936 года <26 февраля 1936 года был убит министр финансов Японии Такахаси Корэкио, выступивший против увеличения военного бюджета страны. Сразу за этим была предпринята попытка фашистского переворота. И хотя путч был подавлен, а многие лидеры ультраправых казнены, последовавшая за этим чистка в армии привела к активной милитаризации Японии накануне Второй Мировой войны. "Инцидент 26 февраля" до сих пор считается слабым местом в идеологии ультраправых, стремящихся доказать свою преданность национальным интересам Японии> в книге, конечно же, не упоминалось ни слова.
Даже не собираясь вчитываться во всю эту муть, я наскоро пролистал всю книгу до последней страницы - и тут на ладонь мне выпорхнул белый листок, вырванный из записной книжки. После стольких страниц пожелтевшей старой бумаги белоснежный листок показался мне каким-то чудом неземного происхождения. Тот, кто читал книгу в последний раз, использовал этот листок для заметок. В его правую часть были выписаны имена, а в левую - даты и места рождения самых ярых националистов - фанатиков "паназиатской идеи". Совершенно машинально я заскользил глазами по списку, как вдруг мой взгляд, споткнувшись, остановился сам собой: в середине списка стояло имя Сэнсэя. Того самого Сэнсэя с овцой в голове, по воле которого меня сюда занесло. Место рождения - префектура Хоккайдо, округ такой-то... город Дзюнитаки.
Я уронил книгу на колени и долго сидел в глубоком оцепенении. Прошло много времени, прежде чем растекшиеся мысли в мозгу снова приняли форму слов. Не отпускало чувство, будто меня хорошенько огрели сзади чем-то тяжелым по голове. Я ведь должен был сам догадаться. Сразу, с самого начала должен был сообразить. Как только сказали, что Сэнсэй - сын обедневших хокайдоских крестьян, должен был тут же взять и сразу проверить. Как бы тщательно Сэнсэй ни скрывал свое прошлое, должны были остаться какие-то ходы для банального журналистского расследования. Да тот же Секретарь, стоило лишь намекнуть, моментально раскопал бы все, что нужно!..
Впрочем - стоп. Здесь что-то не так.
Я помотал головой.
В том-то и дело: Секретарь не мог не проверить такое. Слишком уж он дотошен. Слишком пристально он изучает даже самые призрачные версии, лишь бы все предвидеть заранее. Не случайно же он всегда предугадывал, куда я пойду и как на что отреагирую.
КОНЕЧНО ЖЕ, ОН ЗНАЛ ВСЕ ЗАРАНЕЕ.
Никакой другой версии в голову не приходило. Знал - и, тем не менее, тратил силы и время на уговоры и даже запугивания, - чтобы загнать меня туда, где я теперь сижу. Но зачем? Чего бы ему ни хотелось в итоге - сам бы он сделал все куда профессиональней, чем я. А если ему за каким-то дьяволом понадобился именно я - почему не объяснить мне с самого начала, куда идти?! Каша в голове постепенно рассасывалась - но на смену ей где-то на дне желудка заворочалась злость. Злость - и смутное ощущение какой-то гигантской, гротескной ошибки, которую я уже совершил и совершать продолжаю. Крыса что-то знает. Секретарь что-то знает. Один я, затянутый в эту кашу по самые уши, не знаю практически ни черта! Все мои версии оказались белибердой; все шаги, предпринятые до сих пор, завели в тупик. Не говоря уже о том, что и жизнь моя может в скорости оборваться. И если такое случится - винить за это можно будет только меня самого... Хотя вряд ли, конечно, меня станут уничтожать физически. Сначала из меня вытянут все, что можно, а потом переломают ноги и оставят ползать на брюхе до самой старости - и это будет последней, действительно последней каплей того яда, который мне приготовили. Мне вдруг нестерпимо захотелось бросить все к черту - и уйти по горной дороге, куда глаза глядят. Но сделать этого я не мог. Слишком далеко я зашел, слишком глубоко залез в эту историю, чтобы теперь взять и бросить все одним махом. Легче всего сейчас было бы, наверное, просто расплакаться - но даже этого я не позволил себе. Как подсказывал внутренний голос, мои самые горькие слезы были еще впереди.
Я принес с кухни бутылку виски, наполнил стакан сразу пальца на три и выпил большими глотками. Глотая виски, я думал только о виски - и ни о чем другом.

9
ЧТО ОТРАЖАЕТСЯ В ЗЕРКАЛЕ - И ЧТО НЕ ОТРАЖАЕТСЯ В ЗЕРКАЛЕ

Утром десятого дня я решил больше не думать о плохом. Все, что можно было потерять, я уже потерял - а значит, и беспокоиться не о чем. С утра пораньше я вышел на очередную пробежку и проделал уже половину пути, когда во второй раз пошел снег. Мокрые, липкие хлопья очень скоро сменились чем-то вроде осколков толченого льда - и наконец повалило так, что в белесом крошеве стало не видать ничего вокруг. Совсем не такой легкий, как раньше, снег омерзительными лепешками оседал на голове, на плечах и в складках одежды. Прервав свой обычный маршрут на полпути, я вернулся в дом и стал греть себе ванну <Японскую ванну (фуро) вначале заполняют холодной водой, а затем примерно полчаса нагревают встроенным газовым или электрическим устройством>. Все полчаса, пока грелась ванна, я просидел спиной к керосинке - но согреться так и не смог. Холодная, промозглая сырость пропитала меня до самого сердца. Высвобожденные из перчаток пальцы не хотели сгибаться, а уши болели так, словно кто-то откручивал их от головы. Казалось, все тело с ног до головы обклеено полуистлевшей старой бумагой.
Лишь провалявшись с полчаса в ванне и выпив горячего чаю с бренди, я вроде бы вернулся в нормальное состояние - и все равно еще пару часов то и дело вздрагивал от пронизывающего тело озноба. Впервые я испытал на собственной шкуре, что такое зима в горах.
Снег валил и валил весь день, одевая долину в белое до самого горизонта. Только когда стали сгущаться сумерки, снегопад прекратился, ветер утих, и воздух вновь наполнила густая, плотная, как туман, тишина. Тишина, от которой нечем защититься. Я включил проигрыватель на автоповтор и прослушал "Белое Рождество" Бинга Кросби двадцать шесть раз подряд.
Но и этот снег, конечно же, продержался недолго. Как и предсказывал Человек-Овца, для того, чтобы долина замерзла совсем, требовалось еще какое-то время. Уже наутро в небе не осталось ни облачка, и лучи солнца начали лениво-небрежно растапливать снег. Белое пастбище быстро покрылось проталинами, а в уцелевших сугробах, точно в осколках разбитого зеркала, заплескались солнечные блики. На крыше мансарды снег слежался большими кусками - то и дело очередная лепешка сползала по скату крыши, срывалась и разбивалась о землю с громким шлепком. Растаявший снег крупными каплями стекал по оконным стеклам. Все снаружи резало глаз какой-то свежепрорисованной четкостью линий. Будто с каждого листика дерева свесилось по капле воды - и вся роща мириадами ярких точек сверкала на солнце.
Засунув руки в карманы штанов, я стоял у окна и долго смотрел на этот пейзаж. Мир пульсировал в своем ритме совершенно отдельно от меня. Отдельно от меня, отдельно от кого бы то ни было все текло своим чередом. Снег выпадал - и снег таял.
Под звуки капели и падающего с крыши снега я бодро начал уборку. После снегопада суставы так одеревенели, что хотелось размяться; а кроме того, раз уж я забрался в чужое жилье и торчу здесь неделями, то хотя бы из вежливости стоило поддерживать в доме порядок. Как бы там ни было, приготовить обед или убраться для меня никогда не составляло большой проблемы. И все-таки навести порядок в огромном доме оказалось куда трудней, чем я думал. Пробежать без остановки десяток километров, пожалуй, было бы легче. Первым делом я вымел веником пыль из углов и собрал ее гигантским пылесосом. Потом перемыл все полы и, сгибаясь в три погибели, натер половицы воском. Уже очень скоро появилась одышка - но, поскольку я бросил курить, совсем не болезненная. По крайней мере, не та, от которой до отвращения перехватывает горло. Я выпил на кухне холодного виноградного сока, чуть передохнул, доделал кое-какие мелочи - и решил, что пора пообедать. Через окна с распахнутыми ставнями солнце поливало лучами комнаты, и натертые полы переливались всеми цветами радуги. Ностальгически-сочный запах мокрого пастбища приятно щекотал ноздри, мешаясь с терпким запахом воска.
Перестирав одну за другой шесть тряпок, которыми натирал пол, я повесил их сушиться во дворе и отправился на кухню, где вскипятил в кастрюле воды и сварил спагетти. В спагетти я добавил тресковой икры и побольше масла, а сверху полил белым вином и соевым соусом. С таким великолепным настроением, как в этот день, я не обедал уже очень давно. Все время, пока я ел, в роще неподалеку изо всех сил щебетали дрозды.
Разделавшись со спагетти, я вымыл посуду - и продолжил уборку. Почистил ванну и умывальник, выдраил унитаз, освежил полировку у мебели в каждой комнате. Благодаря Крысе, следившему за чистотой постоянно, особых усилий полировка не требовала: брызнул жидкостью из флакона, растер - и готово. Закончив с мебелью, я вытянул из дома во двор длиннющий резиновый шланг и смыл вековую пыль с оконных стекол и ставней. Все здание тут же засияло, как новенькое. Я вернулся в дом, протер изнутри стекла, и на этом уборка закончилась. Оставшиеся пару часов до вечера я провалялся на диване, слушая пластинки. Наступил вечер, и я решил сходить в комнату Крысы за новой книгой. Уже перед тем, как подняться наверх, я вдруг заметил, что большое трюмо в коридоре у самой лестницы было возмутительно грязным. Я сходил за жидкостью для чистки стекол, набрызгал ее на зеркало и протер тряпкой. Но странное дело: сколько я ни старался - грязь не оттиралась, хоть тресни. Почему педантичный Крыса периодически мыл, чистил, драил в доме все, кроме этого зеркала, показалось мне непостижимой загадкой. Я налил в ведро теплой воды, жесткой нейлоновой щеткой буквально сцарапал смолянистую копоть со скользкой поверхности и напоследок отполировал стеклоочистителем. Вода в ведре стала чернее сажи. Одетое в деревянную раму с тончайшей резьбой, это зеркало смотрелось не просто старинным, но антикварным и весьма дорогим. После того, как я его выдраил, на нем не осталось ни пятнышка. Огромное, без единого изъяна или царапинки стекло отражало меня всего - с макушки до пальцев ног. Стоя перед зеркалом, я какое-то время разглядывал свое отражение. Ничего особо странного я не заметил. В зеркале я смотрелся точь-в-точь как в жизни: унылое выражение на совершенно незапоминающейся физиономии. Ну, разве что отражались оно чуть отчетливее, чем нужно. Все в зеркале было совершенно обычным - кроме, пожалуй, одной детали: отражение почему-то не выглядело отражением. Как если бы это не я разглядывал себя в зеркале, а наоборот - тот, кто был по ту сторону, разглядывал меня как свое отражение. Я поднес правую руку к лицу и потер подбородок ладонью. Тот, кто был по ту сторону зеркала, в точности повторил за мною мой жест. Или, может быть, это я повторил за ним его жест? Я уже не был уверен в том, что тер подбородок по собственной воле.
Изо всех сил сосредоточившись на понятии "свобода воли", я ущипнул себя за ухо большим и указательным пальцами левой руки. Тот, кто был в зеркале, одновременно проделал то же самое. Причем, было очень похоже, что он также крепко задумался о свободе собственной воли.
Я окончательно запутался, плюнул - и отступил от зеркала. Тот, кто был в зеркале, отступил в обратную сторону.
На двенадцатые сутки снег пошел в третий раз. Я проснулся, а он уже падал - настолько беззвучно, что становилось не по себе. Снежинки не были ни твердыми, ни вяло-размокшими. Неторопливо кружась, снег тихонько опускался с неба на землю и таял, не успевая слежаться. При одном только виде этого снега тяжелели веки, и глаза закрывались сами собой.
Я притащил из кладовки старую, облупленную гитару, с трудом настроил ее и попытался вспомнить то, что играл когда-то давным-давно. Слушая Бенни Гудмэна, я ковырялся в аккордах песенки "Airmail Special", пока не подошло время обеда. Тогда я отправился на кухню, наделал из уже почерствевшего хлеба бутербродов с толстыми ломтиками ветчины и съел, запивая пивом из банки. Я потерзал гитару еще с полчаса - и пришел Человек-Овца. Снегопад за окном продолжался, все такой же беззвучный и медленный, как и раньше.
- Если мы не вовремя, то зайдем в другой раз! - проговорил он нерешительно в открытую дверь.
- Нет-нет, совсем наоборот! Я тут как раз с тоски помираю! - поспешно выпалил я, опуская гитару на пол.
Как и в прошлый раз, Человек-Овца снял ботинки снаружи, постучал их один о другой, стряхивая засохшую грязь - и только потом зашел и затворил за собою дверь. Припорошенный снегом, его овечий наряд смотрелся особенно натурально. Протрусив к креслу напротив меня, он сел, положил руки на подлокотники и несколько раз поерзал всем телом, устаиваясь поудобнее.
- Этот снег тоже растает, да? - спросил я.
- Угу, этот тоже. Бывает два разных снега: тот, который тает - и тот, который не тает. Это - как раз тот, который тает.
- Понятно, - сказал я.
- А который не тает - тот будет еще через неделю.
- Пиво будешь?
- Спасибо. Если можно, лучше все-таки бренди.
Сходив на кухню, я достал для него бренди, для себя пива, разложил на тарелке бутерброды с сыром, принес все в гостиную и поставил на стол.
- Что ли на гитаре играл? - с явным любопытством спросил Человек-Овца. - Мы вот тоже музыку любим. Играть, правда, совсем не умеем...
- Да я тоже не умею. Уж лет десять, наверное, гитару в руки не брал.
- Ну, все равно: сыграл бы что-нибудь, как умеешь!
Чтобы не обижать Человека-Овцу, я сыграл ему первый куплет "Airmail Special", но уже в припеве заблудился в мудреных синкопах, сбился с ритма, плюнул и отложил инструмент.
- Эх, здорово! - с чувством похвалил Человек-Овца. - Небось, хорошо, когда музыку играешь?
- Это если хорошо играешь. В этом-то и проблема. Чтобы научиться играть хорошо, нужно, чтобы слух был хороший. А с хорошим слухом уши могут завять от своей же игры, пока учишься.
- Вон, значит, как? - удивился он.
Человек-Овца налил себе бренди, поднес бокал ко рту и принялся отхлебывать маленькими глоточками. Я откупорил пиво и стал пить прямо из банки.
- Послание твое мы передать не смогли, - сказал Человек-Овца.
Я молча кивнул.
- И пришли, чтобы тебе об этом сказать.
Я поднял глаза к календарю на стене. Дата истечения срока обведена красным фломастером, и до нее оставалось всего три дня. Впрочем, теперь мне было уже все равно.
- Ситуация несколько изменилась, - медленно произнес я. - Я теперь очень зол.
Так сильно, как еще не злился в жизни ни разу.
Человек-Овца молчал, застыв с бокалом в руке.
Я взял гитару за гриф, размахнулся - и что было силы шарахнул ею о кирпичный угол камина. Под душераздирающий визг лопающихся струн инструмент разлетелся вдребезги. Человек-Овца слетел с кресла, точно ошпаренный. Уши его качались, точно лапы сосны на ветру.
- В конце концов, я тоже могу когда-нибудь разозлиться, - все так же медленно сказал я. Словно бы убеждал себя самого: я тоже имею право на злость, все в порядке...
- Нам очень жалко, что не получилось тебе помочь, - пробормотал Человек-Овца. - Но ты пойми одно: мы к тебе относимся хорошо.
Какое-то время мы с ним сидели и молча смотрели на снег за окном. Мягкий снег высыпался из облака, как пух из дырявого одеяла. Я отправился на кухню за очередной банкой пива. Проходя по коридору у лестницы, оглянулся на старое зеркало. Как и следовало ожидать, тот, что был по ту сторону зеркала, тоже решил сходить за очередной банкой пива. Мы посмотрели друг другу в глаза и вздохнули. Обитая в разных мирах, мы думали с ним одинаково. Прямо как Граучо и Харпо Маркс из "Утиного Супа".
Кроме меня самого, в зеркале отражалась еще и гостиная за моей спиной. А может быть, наоборот - гостиная за его спиной отражалась по эту сторону зеркала. Так или иначе, обе комнаты выглядели абсолютно одинаковыми. Диваны, кресла, ковер на полу, часы, стеллажи - все до последней мелочи совпадало. И там, и здесь - одна и та же, не очень изысканная, но уютная гостиная большого дома. И все-таки мне показалось, будто между комнатой там и комнатой здесь была какая-то разница. Или мне только так показалось?
Я достал из холодильника запотевшую, небесно-лазурного цвета банку "Левенбрау" и с пивом в руке поплелся назад. На обратном пути я еще раз посмотрел на гостиную в зеркале. Потом - на ту гостиную, из которой пришел. Человек-Овца все так же сидел в кресле, не двигаясь, и рассеянно наблюдал, как падает снег за окном. Я опять повернулся, чтобы взглянуть на Человека-Овцу по ту сторону зеркала. Однако в зеркале не было никакого Человека-Овцы. В зеркале я увидал лишь громадную пустую гостиную, посередине которой стояли диван, пара кресел и стол. Там, в зеркальном мире, я был бесконечно один. У меня отвратительно засосало под ложечкой.
- Плохо выглядишь, - сказал Человек-Овца.
Ничего не ответив, я плюхнулся на диван, молча откупорил банку с пивом и сделал большой глоток.
- Простудился, сразу видать. Для непривыкшего, конечно, зима здесь слишком холодная. Да и воздух чересчур сырой... Постарайся сегодня пораньше заснуть.
- Ну уж нет, - покачал я головой. - Сегодня я вообще спать не лягу. Сегодня я буду сидеть и ждать, пока мой друг не придет.
- Ты знаешь, что он придет?
- Знаю, - сказал я. - Он придет сегодня в десять вечера.
Человек-Овца, не говоря ни слова, смотрел на меня. Глаза его в прорезях маски казались абсолютно невыразительными.
- Сегодня вечером я собираюсь в дорогу, а завтра снимаюсь отсюда. Если встретишь его - так и передай... Хотя, скорее всего, и передавать-то уже не нужно.
Человек-Овца с понимающим видом кивнул:
- Нам будет грустно, когда ты уйдешь... Ну, ладно. Наверно, тут и правда ничего не поделаешь... А ничего, если мы бутерброды с собой заберем?
- Ради Бога...
Человек-Овца завернул бутерброды в носовой платок, сунул сверток в карман и натянул перчатки.
- Надеюсь, еще увидимся как-нибудь... - сказал на прощание Человек-Овца.
- Не сомневаюсь, - ответил я.
Человек-Овца ушел через пастбище на восток. Фигурка его очень скоро скрылась за снежной вуалью. И осталась одна тишина.
Я налил в бокал Человека-Овцы бренди сантиметра на два и выпил залпом до дна. В горле сделалось горячо. Чуть погодя горячей волной окатило желудок. Еще через полчаса дрожь во всем теле кое-как унялась. Только звон часов у камина как будто усилился и еще долго грохотал, не найдя выхода, в голове. Я принес со второго этажа одеяло и прикорнул на диване. Непонятно с чего я смертельно устал - точно малый ребенок, что потерялся в лесу и проплутал трое суток по буреломам. Я закрыл глаза - и уже в следующую секунду спал, как убитый. Мне приснился кошмарный сон. Такой кошмарный и неприятный, что даже не вспомнить, о чем.

10
СРОК ИСТЕКАЕТ

Густой маслянистый мрак просочился через уши в голову и заполнил всего меня изнутри. Снаружи кто-то настойчиво пытался громадной кувалдой раскроить обледеневший земной шар на куски. Восемь фантастической силы ударов один за другим сотрясли всю планету. Но старушка-Земля не разбилась, а только покрылась мелкими трещинами.
Восемь?.. Восемь вечера!
Я помотал головой и открыл глаза. Все тело одеревенело от холода, а голова раскалывалась от боли. Было отчетливое ощущение, будто меня засунули в кухонный миксер, добавили льда и хорошенько взболтали. Но самым неприятным оказалось проснуться в кромешной тьме. Когда просыпаешься и открываешь глаза в темноте, кажется, что весь мир теперь придется сотворять заново. Себя же при этом себя ощущаешь так, будто залез в чужое тело и живешь чужой жизнью. И нужно изрядно повозиться, чтобы спроецировать себя на эту жизнь - и снова в нее вернуться. Странное, вообще, занятие - рассматривать свою жизнь как жизнь кого-то другого. Сама мысль о своей жизни отдельно от себя самого крайне плохо переваривается сознанием.
Я поплелся на кухню, сполоснул под краном лицо и выпил один за другим два стакана воды. Хотя вода была ледяная, лицо продолжало гореть, как и прежде. Я вернулся в гостиную, сел на диван и попытался собрать во что-нибудь цельное разрозненные куски своей жизни. То, что вышло в итоге, ничего осмысленного не представляло; но, по крайней меря, я почувствовал, что это была моя жизнь. Моя, а вовсе не чья-то другая. И только тогда, наконец, я медленно начал возвращаться к себе самому. Очень трудно объяснить кому-то другому это фантастическое ощущение: Я - ЭТО Я... Еще труднее представить, что это кому-то может быть интересно.
В какой-то миг мне почудилось, будто на меня кто-то смотрит - но я тут же перестал обращать на это внимание. Я уверен, что сижу один-одинешенек в огромной комнате. А раз я в этом уверен - значит, по крайней мере, для меня так оно и есть.
Я начал думать о клетках тела. Права была жена. Все, все постепенно уходит в прошлое и исчезает там навсегда. Я САМ ИСЧЕЗАЮ - чем дальше, тем больше. Я потрогал ладонью лицо. В кромешной тьме оно вовсе не показалось мне моим лицом. Скорее, это было чье-то лицо, которое приняло черты моего. С памятью тоже творилось что-то невероятное. Имена людей, названия вещей и понятий плавились и растворялись в кромешном мраке.
Неожиданно темнота разродилась оглушительным звоном: часы пробили половину девятого. Снегопад прекратился, но плотные тучи по-прежнему заволакивали все небо, не оставляя ни щелочки, ни просвета. Темнота была идеальной. Очень долго я сидел, утонув в подушках дивана, и грыз ноготь большого пальца. Даже собственные ладони я различал с трудом. Керосинку я погасил, и в комнате становилось все холоднее. Кутаясь в одеяло, я проваливался взглядом в безбрежную тьму. Постепенно мне стало казаться, будто я сижу, скорчившись, на дне глубокого колодца без малейшей надежды когда-либо выбраться на свободу. Время текло, как мазут. Молекулы темноты расчерчивали фантастическими схемами каждую клетку моего тела. Постепенно эти схемы беззвучно рассасывались, и на смену им появлялись другие. Материя застыла, подрагивая, как остановившаяся ртуть, и лишь темнота продолжала совершать в пространстве свои бесконечные трансформации.
Я прекратил всякую мыследеятельность - и позволил Времени плыть, как ему заблагорассудится. Время подхватило меня и понесло своими неведомыми течениями. Беспрестанно обновляясь сама, темнота вычерчивала все новые и новые узоры в клетках моего тела.
Часы пробили девять. Гул от последнего удара медленно таял в пространстве и уже должен был уступить место надвигающейся тишине, как вдруг тишина странно съежилась, забилась в щель самой последней секунды - и так и не наступила.
- Ну, что? Поговорим? - спросил меня Крыса.
- Давай, - отозвался я.

11
ТЕМНОТА И ЕЕ ОБИТАТЕЛИ

- Давай, - отозвался я.
- Я, правда, пришел на целый час раньше... - добавил он, извиняясь.
- Пустяки, - сказал я. - Я тут, как видишь, просто помираю с тоски...
Крыса засмеялся. Он находился где-то сразу позади меня. Казалось, еще немного - и я прикоснусь к нему спиной.
- Прямо как в старые добрые времена... - сказал Крыса.
- По-моему, нам с тобой всю жизнь удается поговорить по душам, лишь когда оба помираем со скуки, - заметил я.
- Хм-м... А что - пожалуй, ты прав!
И Крыса широко улыбнулся. Это я понял, даже сидя в кромешном мраке к нему спиной. По тому, как слегка разрядилось напряжение в черном воздухе, по другим мелочам - я умел различать тот миг, когда он улыбается. Слишком долго мы с ним были друзьями. Так долго, что замучаешься вспоминать.
- С другой стороны, кто это сказал: "друзья по скуке - лучшие друзья"? - прибавил он.
- Да ты же, небось, сам и сказал.
- Хм! Чутье тебя, как всегда, не подводит...
Я тяжело вздохнул:
- На этот раз мое чутье подвело меня так, что хоть волком вой. Просто жить неохота, ей-богу! Даром, что вы мне столько подсказок подсовывали всю дорогу...
- Ладно, что уж теперь... Все, что требовалось, ты сделал, как нужно.
Я не стал ничего говорить. Крыса тоже молчал и, я уверен, даже в темноте разглядывал, как обычно, пальцы на левой руке.
- Представляю, сколько неприятностей я доставил тебе! - сказал он наконец. - Мне правда очень неловко. Но другого выхода у меня не было. Кроме тебя, было совершенно некого попросить. Да я уже писал тебе обо всем этом...
- Нет, погоди! Вот как раз обо всем этом ты уж мне, будь добр, расскажи. Все это, знаешь ли, пока очень плохо укладывается у меня в голове...
- Конечно, - сказал Крыса. - Конечно, расскажу. Но сначала мы выпьем пива.
Я поднялся было с дивана, чтобы пойти за пивом, но Крыса остановил меня.
- Сиди, сам принесу, - сказал он. - Все-таки ты у меня в гостях...
Привычно-уверенными шагами Крыса прошел в темноте на кухню, открыл холодильник и начал набирать оттуда в охапку банку за банкой. Слушая, как он делает все это, я попеременно то закрывал, то открывал глаза. Темнота с открытыми глазами и темнота с закрытыми глазами несколько отличались по цвету. Крыса вернулся и выставил на стол одну за другой несколько банок с пивом. Я пошарил рукой по столу, нащупал одну, откупорил и выпил залпом чуть ли не половину.
- Когда ничего не видать, даже пиво не кажется пивом, - сказал я.
- Извини, но будет гораздо лучше, если мы поговорим в темноте...
Добрые пару минут мы с ним молча глотали пиво.
- Итак, - начал он наконец и откашлялся. Я поставил опустевшую банку на стол и, кутаясь в одеяло, приготовился к продолжению. Но продолжения не наступало. Я лишь слышал в темноте, как он болтал банкой из стороны в сторону, проверяя, сколько осталось пива. Старая привычка.
- Итак, - повторил он. И, залпом осушив пиво, лязгнул пустой банкой о крышку стола. - Начнем, пожалуй, с вопроса: что вообще заставило меня здесь поселиться. Тебя ведь и это интересует, как я понимаю?
Я ничего не ответил. Он подождал немного, понял, что ответа ждать бесполезно, и продолжал:
- Отец мой откупил эту усадьбу в пятьдесят третьем. Мне тогда было пять лет. До сих пор не знаю толком, зачем ему понадобился дом в такой глуши. Скорее всего, на распродаже бывшего имущества американской армии ее уступали за смехотворную цену. Да ты и сам видишь - дорог вокруг никаких; пока доберешься досюда, проклянешь все на свете. Летом еще ничего, а уж как снег повалит - что здесь делать человеку, вообще непонятно. Янки хотели здесь построить радиолокационную базу, и даже начали дорогу прокладывать, да скоро смекнули, что средств не хватит, и все работы свернули. Городок внизу - нищий, о том, чтоб дорогу достроить, и не помышляет. Да и зачем такая дорога могла бы пригодиться - пусть даже доведенная до ума?.. Вот так и вышло, что люди эту землю прокляли и забыли.
- А что, Профессор Овца не хотел вернуться?
- Профессор Овца живет в своих воспоминаниях. И не хочет никуда возвращаться.
- Пожалуй, что так... - пробормотал я.
- Ты пиво-то пей! - подзадорил меня Крыса.
- Да мне уже хватит, - сказал я. Керосинка погасла давным-давно, и, несмотря на толстое одеяло, тело мое промерзало так, что зуб на зуб не попадал. Крыса вскрыл очередную банку и продолжал пить пиво один.
- Отец в это место просто влюбился. Дорогу, где нужно, отремонтировал. Дом подлатал. Деньги, надо думать, ухлопал немалые! Зато теперь, была бы машина, летом здесь можно очень неплохо прожить. С печкой, туалетом, душем, телефоном и аварийной электростанцией. Что за жизнь здесь вел Профессор Овца - я даже гадать не берусь...
И Крыса издал горлом странный звук: не разобрать - то ли сдавленный вздох, то ли просто пивная отрыжка.
- С пятьдесят пятого по шестьдесят третий мы каждое лето приезжали сюда всей семьей. Родители, мы с сестрой и наша гувернантка. Если подумать, то был самый достойный период моей жизни... Пастбища перед домом - как и сейчас, впрочем - сдавались городу в аренду, и летом вся долина заполнялась овцами. Докуда глаз хватало - сплошное море овец! Так у меня и осталось в памяти на всю жизнь: подумаю о лете - сразу овец вспоминаю...
Слушая Крысу, я вдруг почувствовал, что очень плохо понимаю, что значит иметь в своем распоряжении загородную виллу. И, видимо, уже никогда не пойму.
- А к середине шестидесятых наши семейные приезды сюда прекратились. Купили новую усадьбу поближе к дому, сестра вышла замуж, да и я стал реже в семье появляться. У отца фирму долго лихорадило; да много всяких причин. В общем, это место опять оказалось заброшено и забыто. Сам я последний раз приезжал сюда в шестьдесят седьмом. Один приезжал. И жил здесь примерно месяц... На этом Крыса споткнулся, будто вспомнив о чем-то, и замолчал.
- Не скучно было? - осторожно спросил я.
- Скучно? Ну, нет! Будь моя воля, я бы здесь на всю жизнь остался. Но как раз этого я позволить себе не мог. Дом-то отцовский. А жить в долгу у родителей тогда было не в моих правилах.

Предыдущая страница 15 Следующая страница


Охота на овец 16

- Почему - "тогда"? Разве сейчас не так?
- Да, конечно... - согласился Крыса. - С тех пор я решил сюда больше не приезжать. Но однажды заехал в Саппоро, и в холле отеля "Дельфин" увидал на стене фотографию. И страшно захотелось взглянуть на эти места хотя бы еще разок. Чего бы это ни стоило. Скажем так, из совершенно сентиментальных соображений. Ты ведь тоже, наверное, иногда бываешь сентиментальным?
- Случается, - сказал я. И вспомнил про море, похороненное под бетонными небоскребами.
- И вот я знакомлюсь с Профессором Овцой и выслушиваю его историю. Про овцу со звездой на спине, которая явилась к нему во сне... Это ты знаешь?
- Да уж, знаю.
- Ну, тогда остальное рассказываю в трех словах. Вскоре у меня появилось навязчивое желание провести в долине всю зиму. Желание дикое, сродни наваждению. Отец, не отец - тут уже все равно. Я наспех собираюсь и мчу сюда, себя не помня.
Как будто кто-то специально заманивает меня, понимаешь?..
- И здесь ты встречаешь Овцу. Так?
- Именно так, - ответил Крыса.
- О том, что случилось дальше, рассказывать очень жутко, - сказал Крыса. - Какими бы словами я ни описывал эту жуть, тебе ее все равно не постичь. И он с хрустом смял одну за другой две опустевшие жестянки из-под пива.
- Так что давай лучше ты сам будешь задавать мне вопросы. Я ведь смотрю, тебе уже почти все известно, не так ли?
- Можно спрашивать как попало?
- Можно, мне все равно.
- Ты уже умер, да?
Прошло много, до животного ужаса много времени, прежде чем я услышал ответ. Может быть, на самом деле, эта пауза измерялась всего несколькими секундами - но их было достаточно, чтобы я чуть не отдал Богу душу от страха. Во рту пересохло так, будто его набили песком.
- Да, - очень тихо ответил Крыса. - Я уже умер.

12
КРЫСА, КОТОРЫЙ ЗАВЕЛ ЧАСЫ

- Я повесился в кухне. На балке под потолком, - ответил Крыса. - Человек-Овца схоронил меня за гаражом. Умирая, особо не мучился. Если это тебя волнует. Мне-то, в общем, было уже все равно.
- Когда?..
- За неделю до твоего прихода.
- Так значит, это ты завел часы?
И тут Крыса расхохотался.
- Прямо анекдот, а?! Человек тридцать лет живет на свете и последнее, что делает перед смертью - заводит часы! Казалось бы, за каким чертом умирающему часы? Прямо сумасшедший дом какой-то, ей-богу!..
Отсмеявшись, Крыса умолк - и пространство вокруг онемело. Было слышно лишь тиканье часов; остальные звуки поглотил густой снег за окнами. Казалось, во всей Вселенной остались лишь он да я.
- Значит, если бы...
- Перестань! - оборвал меня Крыса. - Нет больше никаких "если бы"! Ты что, еще ничего не понял?!
Я покачал в темноте головой. Я действительно не понимал.
- Даже если бы ты пришел на неделю раньше - я бы все равно умер, какая разница!
Ну, может, поговорили бы мы с тобой в обстановке чуть потеплее и посветлее, чем сейчас, вот и все. Ничего бы это не изменило. Я должен был умереть! Жить становилось все страшней и мучительнее. И терпеть это было невыносимо...
- Но зачем нужно было умирать?!
В темноте я услышал, как он потер одну ладонь об другую.
- А этого я объяснять не хочу. Неохота выступать в идиотской роли собственного адвоката. Надеюсь, ты не станешь заставлять покойника оправдываться за собственную смерть?
- Но если ты не расскажешь, я же ничего не пойму.
- Ты давай, пиво пей!
- Холодно, - сказал я.
- Ну, сейчас-то уже не так холодно.
Дрожащей рукой я взял со стола очередную банку пива, откупорил и сделал глоток.
Мне и в самом деле почудилось, будто стало немного теплее.
- Короче говоря... Только обещай, что не проболтаешься!
- Да если и проболтаюсь - кто мне поверит?!
- Это уж точно, - усмехнулся Крыса.
Часы у камина пробили половину десятого.
- Не возражаешь, если я остановлю часы? На нервы действуют...
- Давай, конечно. Это же твои часы.
Он подошел к часам, открыл стеклянную крышку на циферблате и остановил рукой стрелки. Звуки и Время прекратили свое существование на Земле.
- Короче говоря, я умер с Овцой внутри. Подождал, когда она заснет покрепче, перекинул веревку через балку под потолком - и голову в петлю. Так, что скотина удрать не успела...
- Что обязательно нужно было умирать?
- Другого выхода просто не оставалось. Опоздай я на день - и Овца завладела бы мной целиком... Это был мой последний шанс. И он снова потер ладони.
- Я так хотел с тобой встретиться - в те минуты, когда был самим собой. Самим собой, понимаешь? С собственной памятью - и собственной слабостью одновременно... Вот и послал тебе фотографию - как подсказку. Надеялся, что ты успеешь найти дорогу сюда, пока я еще принадлежу себе хоть немного...
- И это тебя спасло бы?
- Тогда спасло бы, - очень тихо ответил он.
- Вся загвоздка здесь - именно в слабости, - продолжал Крыса. - С нее-то все и начинается. Сколько бы я тебе ни рассказывал, тебе этой слабости не понять.
- Все люди, в принципе - слабые...
- Это - обобщение! - Крыса нервно защелкал пальцами. - Если всех людей подводить под общий знаменатель - ни у кого вообще ни черта не получится. Я же сейчас говорю об индивидууме и о вещах очень личного плана. Я молчал.
- Слабость внутри человека гниет, и гниль эта разрастается. Как гангрена. Я в себе это обнаружил еще подростком. Психовал страшно... Знаешь, что происходит с душой, когда что-то медленно, годами разлагается у тебя внутри - и ты это все время чувствуешь?
Я продолжал молчать, лишь поплотнее закутался в одеяло.
- Тебе, пожалуй, этого не понять, - продолжал он. - У тебя с этим все в порядке... А между тем, это и есть Слабость. Все равно что генетическая болезнь. Сколько ни изучай ее в себе - вылечиться невозможно. И сама она не проходит в одно прекрасное утро. Только становится хуже и хуже с годами, и все...
- Погоди. Слабость чего конкретно?
- А всего. Слабость морали. Слабость сознания. Слабость человека из самого факта его существования...
Я рассмеялся. На этот раз, черт возьми, у меня получилось-таки рассмеяться.
- Тогда получается, что сильных людей вообще не бывает!
- Опять ты обобщаешь! Конечно, у всех есть свои слабые стороны. Но Настоящая Слабость, так же как и настоящая сила, встречается крайне редко. Всепожирающая Слабость, от которой душа утопает в беспросветном мраке - такая слабость тебе неведома. Но она встречается у других людей. Люди-то разные. Всех под одну гребенку не пострижешь...
Я молчал.
- Потому я и уехал из города. Чтобы, опускаясь все ниже, гниль свою людям не показывать. Тебе, в том числе... Здесь, по крайней мере, можно было жить в одиночку и не доставлять никому неприятностей. И, в конечном итоге... Крыса выдержал паузу, и чернота вокруг нас еще больше сгустилась.
- ... В конечном итоге, от Овцы убежать, пока можно было, я не решался из той же проклятой Слабости. А однажды понял, что уже не выберусь. И с этого дня даже твой приход уже ничего бы не изменил. Даже если б я сам себя взял за шиворот и заставил спуститься с гор - очень скоро прибежал бы обратно. Вот что это такое, Настоящая Слабость...
- Чего от тебя хотела Овца?
- Меня. Всего - от начала и до конца. Мое тело, мою память, мою проклятую Слабость, мои споры с самим собой... Все это она страсть как любила. У твари была целая куча щупалец; эти щупальца она вонзала мне то в нос, то в уши - и лакомилась мной, как коктейлем через соломинку, отсасывая душу, выжимая меня, как лимон...
- Хм-м... И что же было взамен?
- Взамен, брат, было ТАКОЕ, что я и оценить-то как следует никогда не смог бы. И не то чтобы Овца эту штуку выдумала специально, чтобы меня вознаградить; здесь другое... Я, правда, успел только самый краешек увидать. Но даже это... Крыса на секунду умолк.
- Даже то, что я увидел, просто сшибало с ног. Просто с ума можно было сойти. Не знаю, как объяснить. Словами не опишешь, как ни старайся... Всемирная Домна. Горнило Вселенной, в котором переплавляется все и вся. Настолько божественной красотищи, что дыхание останавливается. И в то же время - такое злое, дьявольское, что кровь в жилах стынет от ужаса... Стоит человеку погрузить туда свое тело - все человеческое для него перестает существовать. Память, мысли, критерии добра и зла, чувства, страдания - все исчезает... Что-то похожее на динамику Начала Времен, когда Космос рождался из одной-единственной точки.
- И ты отказался?
- Да. Все это теперь похоронено - вместе с моим телом. Теперь у меня осталось еще одно дело; закончу его - и тогда уж навечно исчезну.
- Дело?
- Так, пустяки. Я еще попрошу тебя кое-что сделать. Но об этом - чуть позже...
Мы с ним почти синхронно отхлебнули по глотку пива. Непонятно отчего, но понемногу и правда становилось теплее.
- Значит, кровяная бомба в мозгу - это что-то вроде кнута? - спросил я. - Хлыст, которым Овца понукала своих "хозяев"?
- То-то и оно. Когда гематома сформировывается окончательно, человеку уже никуда не убежать...
- Так чего все-таки хотел Сэнсэй?
- Это был сумасшедший. Его психика не выдержала при виде Мирового Горнила...
Овца использовала его тело, чтобы создать гигантскую Машину Власти. Только для этого она в него и залезла. Как в дешевую вещь: поносил и выбросил. Для воплощения же Идеи Овцы он не годился - это был полный ноль...
- И после смерти Сэнсэя она решила использовать тебя в качестве преемника этой власти, так?
- Именно.
- И что должно было наступить в итоге?
- Империя Абсолютной Анархии. Когда все противоречия сваливаются в одно целое. А в центре - я с Овцой в голове.
- Ну, и почему ты отказался?
Время медленно умирало. И на это медленно умиравшее Время сыпал и сыпал беззвучный снег.
- А я слабость свою люблю. Люблю, когда душа болит, когда тяжело... Как солнце летнее припекает, как ветер пахнет, как цикады стрекочут, и все такое... Страшно люблю, до чертиков. С тобой вот пиво попить... - Крыса будто захлебнулся словами. - Да не знаю я!
Я лихорадочно пытался найти, что сказать. Но слова не подыскивались, хоть тресни. Кутаясь в одеяло, я продолжал разглядывать темноту.
- Сдается мне, из одного и того же материала мы с тобой наворотили что-то совершенно противоположное, а? - сказал вдруг Крыса. - Ты, вообще, веришь в то, что мир становится лучше?
- А кто может знать, что лучше, что хуже?
Крыса рассмеялся:
- Ей-богу, если б на свете существовало Царство Великих Обобщений - ты бы там был царем!
- Только без Овцы в голове, - усмехнулся я.
- Это точно! Овца бы в тебе надолго не задержалась, - Крыса залпом допил уже третье пиво и с грохотом поставил банку на стол. - В общем, тебе нужно поскорее спускаться с гор. Пока все выходы снегом не завалило. Ты же не хочешь здесь зимовать? Дня через три-четыре снег повалит без остановки. Дорога обледенеет: захочешь выбраться - костей не соберешь...
- А ты? Что ты собираешься делать дальше?
В тяжелой, угрюмой тьме Крыса вдруг неожиданно легко и жизнерадостно засмеялся:
- Для меня, брат, уже никакого "дальше" не существует! К концу зимы я просто исчезну. Сколько эта зима будет длиться - я уж не знаю. Одна зима - значит, одна зима. Ровно столько назначено. Здорово, что мы с тобой успели еще раз встретиться. Хотелось, конечно, где посветлее да потеплее...
- От Джея тебе привет...
- О! Ты ему тоже обязательно передай.
- И с твоей женщиной я встречался.
- Как она?
- Нормально. Работает в той же фирме.
- Значит, замуж так и не вышла?
- Нет пока, - ответил я. - Хотела узнать, все уже закончилось или нет?
- Да, все закончилось, - сказал Крыса. - Я сам, своими силами это долго закончить не мог... Но теперь - конец. Во всей моей жизни не было ни малейшего смысла.
Хотя, конечно, если одолжить у тебя твою страсть к обобщениям - ни в чьей жизни на этом свете смысла, в принципе, нет... Правильно я говорю?
- Правильно... - ответил я. - И напоследок у меня к тебе два вопроса.
- Сколько угодно.
- Сначала - про Человека-Овцу.
- Человек-Овца - славный малый!
- Ну, а тот Человек-Овца, который сюда приходил? Ведь это был ты, верно?
Несколько секунд Крыса молча хрустел костяшками пальцев.
- Да, - вымолвил он наконец. - Это был я. Человек-Овца одолжил мне свое тело на пару часов... А ты что, сразу догадался?
- Не сразу. К середине разговора. Сначала не понял...
- Честно сказать, ты меня здорово удивил, когда гитару в щепки разнес.
Во-первых, я еще никогда не видел, чтобы ты так бесился; а во-вторых, это была, как-никак, моя первая в жизни гитара. Дешевка, конечно, но все-таки...
- Извини, - смутился я. - Я просто хотел напугать тебя, чтобы ты выдал себя наконец и перестал мутить воду...
- Да ладно. Бог с ней, с гитарой. Уже завтра от этого места вообще ничего не останется... - сказал он беззаботно. - Ну, а второй вопрос, видимо - насчет твоей подруги?
- Да.
На этот раз Крыса молчал очень долго. Добрую минуту, наверное, он потирал руки.
И наконец глубоко вздохнул:
- О подруге твоей я, по возможности, вообще не хотел разговаривать. Она просто не входила в мои расчеты.
- Не входила в расчеты?
- Ну да. Я-то устраивал вечеринку, как говорится, для своих. Чтобы это касалось только нас с тобой, понимаешь? И вдруг появляется она... Нам не следовало втягивать ее в эту кашу. Как ты заметил, у этой девочки - сверхъестественные способности. Особый дар притягивать к себе редкие случайности и неординарные события. Но в таком месте, как это, ей появляться было нельзя. Для ее способностей здесь оказалось слишком высокое напряжение...
- Что с ней случилось?
- Сама-то она в порядке. Жива-здорова... Вот только тебя ей, пожалуй, привлечь будет больше нечем. Жаль, конечно...
- Но почему?!
- Кое-что в ней самой исчезло. Сгорело внутри...
Я молчал, ошарашенный.
- Я знаю, это тяжело, - продолжал Крыса. - Но рано или поздно оно все равно сгорело бы. Как сгорало десятки раз и у тебя, и у меня, и у всех девчонок, что были с нами когда-то...
Я молча кивнул.
- Я скоро пойду, - сказал Крыса. - Мне нельзя здесь долго... Я думаю, где-нибудь мы еще обязательно встретимся, а?
- Да, конечно... - пробормотал я.
- Хорошо бы - там, где солнце светит, и лето в самом разгаре, - добавил он. - И напоследок - просьба... Завтра утром установи стрелки часов на девять ноль-ноль. Потом отодвинь часы от стены - и сзади на корпусе увидишь четыре провода. Соедини их: красный - с красным, зеленый - с зеленым. Ровно в половине десятого выходи из дома и спускайся с гор. Ровно в двенадцать один мой старый знакомый заглядывает ко мне на чай... Идет?
- Хорошо, я все сделаю.
- Все-таки я рад, что мы с тобой повстречались!..
Тишина в последний раз обняла нас обоих.
- Прощай! - сказал Крыса.
- Увидимся, - сказал я в ответ.
Закутавшись в одеяло, я закрыл глаза и весь обратился в слух. Ступая по полу так, словно ботинки его были абсолютно сухими, Крыса прошел через комнату к выходу и распахнул парадную дверь. Гостиную сразу заполнило ледяным воздухом. Ветра не было; воздух просто пропитался жутким холодом, и все. Крыса распахнул дверь и долго стоял, не двигаясь, в дверном проеме. Он стоял и смотрел непонятно на что - не на пейзаж снаружи, не внутрь комнаты и не на меня, а на что-то совсем другое. Может, на дверную ручку, может - на собственные ботинки. Он постоял так - и, словно захлопывая ворота Времени, с мягким щелчком затворил за собою дверь.
И осталась одна тишина. Тишина - и ничего больше.

13
КРАСНЫЙ ПРОВОД, ЗЕЛЕНЫЙ ПРОВОД. ОХРИПШИЕ ЧАЙКИ.

Крыса сгинул, и вскоре невыносимый озноб охватил мое тело. К горлу подкатывала тошнота, но сколько я ни бегал в туалет проблеваться, ничего, кроме натужного кашля, наружу не выходило.
Я поднялся в спальню, кое-как стянул с себя свитер и рухнул в постель. Озноб пришел вместе с жаром. Очень скоро одеяло и простыни пропитались потом, хоть выжимай, и ледяная влажная масса облепила меня с головы до ног.
- Часы заведи на девять... - шепчет мне кто-то навязчиво в самое ухо. - Красный провод - к красному проводу... Зеленый - к зеленому... А в полдесятого уходи отсюда...
- Ты не волнуйся, - бубнит Человек-Овца. - Все будет в полном порядке...
- Все клетки постепенно переродятся, - убедительным тоном произносит моя жена. В левой руке у нее - белая сорочка с прозрачными кружевами. Голова совершенно бессознательно мотается из стороны в сторону. Амплитуда колебания головы - от десяти до пятнадцати сантиметров... Красный провод - к красному проводу... Зеленый - к зеленому...
- Я смотрю, ты ничегошеньки не понимаешь, - сокрушается моя подруга. Я и в самом деле не понимаю уже ни черта.
Я слышу, как шумят волны - тяжелые, зимние. Море - свинцового цвета, волны по краю - как кружевной воротник у платья девчонки... Окоченевшие чайки. Я - один в зале запертого снаружи Океанариума. Несколько китовых пенисов, выстроенные в ряд, глядят на меня с витрины. Невыносимо душно. Нужно срочно открыть окно...
- Нельзя, - говорит водитель черного автомобиля. - Если один раз открыть, то обратно уже не закроешь. И тогда мы все просто погибнем... Кто-то все-таки открывает окно. Нечеловеческий холод. Слышно, как кричат чайки.
Их охрипшие резкие голоса раздирают мне душу в клочья.
- Вы еще помните, как зовут вашу кошку? - обращается ко мне Водитель.
- Селедка, - отвечаю я.
- Нет, не Селедка! - говорит он. - Имя вашей кошки уже поменялось! Имена, знаете ли, имеют свойство постоянно меняться. Ведь и вы сами уже не знаете, как вас зовут, не так ли?
Дикий холод. И слишком много охрипших чаек.
- Только посредственность из всех путей выбирает самый длинный, - сказал мне Человек В Черном. - Зеленый провод - это и есть красный провод, а красный - это зеленый!..
- Про войну ты что-нибудь слышал? - спросил Человек-Овца.
Оркестр Бенни Гудмэна начал вступление к "Airmail Special". Чарли Крисчен затянул безобразно длинное соло. На голове у него - мягкая кремовая шляпа... Это было последнее, что я увидел, прежде чем провалился в бездонную темноту.

14
И СНОВА - ПРОКЛЯТЫЙ ПОВОРОТ

Щебетали птицы.
Солнечный свет, просочившись сквозь деревянные жалюзи, разрисовал полосатым узором постель. Мои наручные часы на полу у кровати показывали 7:35. Шерстяное одеяло и простыни подо мной вымокли так, точно какой-то кретин вылил мне прямо в кровать целое ведро воды.
Голова была по-прежнему свинцовой, но жар заметно спал. За окном все пространство до горизонта побелело от снега. Новое утро выкрасило долину сверкающим серебром. Холодный воздух приятно бодрил, покалывая кожу. Я спустился по лестнице и принял горячий душ. Лицо мое в зеркале выглядело до отвращения белым, а щеки за одну ночь ввалились так, словно меня не кормили два месяца. Выдавив из тюбика в три раза больше крема для бритья, чем обычно, я аккуратно намылил щеки и тщательно побрился. Затем пошел в туалет и освободился от такого огромного количества жидкости, что сам себе не поверил. Совершив сей сортирный подвиг, я вконец обессилел. Как был, в халате, я упал на диван и пролежал, свернувшись калачиком, минут пятнадцать. За окном по-прежнему щебетали птицы. Снег начал таять, с крыши звонко и часто капало. Время от времени откуда-то издалека доносился пронзительный скрип непонятно чего.
В половине девятого я съел яблоко, выпил два стакана виноградного сока. И принялся укладывать вещи. Из подпола в кухне я решил позаимствовать бутылку белого вина, большую плитку шоколада и пару яблок. Я собрался в дорогу - и в воздухе гостиной разлилась какая-то неуловимая грусть. Вся многолетняя, запутанная история этого странного дома, наконец, подходила к концу.
Сверившись с часами на руке, ровно в девять я подошел к часам у камина, подтянул вверх одну за другой три гири и установил стрелки на девять ноль-ноль. Потом отодвинул корпус часов от стены и соединил торчавшие из задней панели провода. Зеленый провод - с зеленым. Красный - с красным. Четыре отверстия для проводов были проделаны в фанере шилом. Две дырки сверху, две снизу. Сами провода были накрепко приторочены к корпусу часов точно такой же проволокой, что я видел у Крысы в джипе. Я придвинул часы обратно к стене и подошел к зеркалу попрощаться со своим двойником.
- Пусть все будет хорошо, - сказал я ему.
- Пусть все будет хорошо, - сказал он мне.

* * *

Вспоминая маршрут, каким мы пришли сюда, я зашагал по прямой через пастбище. Снег пронзительно скрипел под ногами. Без единого следа на бескрайнем снегу, долина казалась громадным серебряным озером, затопившим кратер исполина-вулкана. Обернувшись, я увидел одинокую цепочку следов, тянувшуюся от меня до самого дома. Линия следов замысловато вихлялась из стороны в сторону. Что ни говори, а ходить по прямой - не такое уж и простое занятие. Дом при взгляде издалека смотрелся точь-в-точь как живое существо. Весь он как-то смущенно ужался - и время от времени вздрагивал, отряхивая снег с треугольной крыши. Лепешки снега соскальзывали вниз по скату и с грохотом разбивались о землю.
Я пошел дальше - и вскоре добрался до края пастбища. Затем очень долго шагал по березовым зарослям. Наконец, переправившись через мостик, обогнул конусовидную сопку и вышел на Проклятый поворот.
Мне повезло: снег на дороге еще не успел слежаться и заледенеть. И все же это был очень странный снег: как осторожно ни ступай по нему, сердце не отпускает липкий, противный страх, будто еще шаг - и провалишься по пояс, если не хуже. Потребовалась целая вечность, чтобы, цепляясь за осыпающиеся валуны вдоль обочины, преодолеть-таки этот чертов поворот. Подмышки взмокли так, будто стояла тридцатиградусная жара. Все это сильно смахивало на страшные сны моего детства. С правой обочины просматривалась равнина внизу. Вся она словно поседела от снега. Посередине текла, ослепительно искрясь на солнце, речка Дзюнитаки. Мне даже почудилось, будто издалека донесся гудок речного парома. Погода была - лучше некуда.
Я глубоко вздохнул, поправил рюкзак за плечами - и зашагал пологой дорогой вниз. Но уже за следующим поворотом остановился. Новенький, незнакомый мне джип громоздился прямо посреди дороги, загораживая проход. Рядом с джипом стоял Черный Секретарь и пристально смотрел на меня.

15
ЧАЙ В ДВЕНАДЦАТЬ ЧАСОВ

- А я тебя жду, - сказал Секретарь. - И не просто жду, а вот уже двадцать минут.
- Откуда вы узнали?!
- О чем? О месте или о времени?
- О времени, - сказал я и опустил на землю рюкзак.
- А как ты думаешь, что позволило мне стать секретарем самого Сэнсэя?
Трудолюбие? Сноровка? Или, может, "ай-кью"? Глупости! Это стало возможным лишь благодаря особому дару, которым я, к твоему сведению, обладаю. Или - "шестому чувству", если пользоваться твоими словами...
На нем были бежевая куртка, толстые лыжные брюки, а на глазах - солнцезащитные очки с зелеными стеклами.
- Именно поэтому мы с Сэнсэем и совпадали в главном. В том, что намного превосходило такие банальные критерии, как "здравый рассудок", "элементарная логика" или, скажем, "общественная мораль"...
- "Совпадали"?
- Ровно неделю назад Сэнсэй скончался. Похороны были роскошными. Весь Токио сейчас буквально стоит вверх дном: никак не выберут, кому же достанутся его капиталы... Мутный поток посредственности хлынул в освободившееся пространство. Ночей не спят, овцы божьи...
Я перевел дыхание. Секретарь достал из нагрудного кармана серебряный портсигар, вынул сигарету без фильтра и закурил.
- Не желаешь? - протянул он мне портсигар.
- Нет, - сказал я.
- Честно скажу, ты свою задачу выполнил превосходно. И сделал даже больше, чем от тебя ожидалось. Не стану скрывать: я от тебя такого не ожидал. Поначалу я даже готовил тебе целый ряд подсказок - на случай, если ты совсем залезешь в тупик... Но твоя встреча с Профессором Овцой меня просто очаровала! Настолько, что я бы даже не возражал, если б ты захотел на меня работать...

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

- Значит, вы с самого начала знали про это место?
- Естественно! За кого ты меня принимаешь?..
- А можно вопрос?
- Давай, - снисходительно усмехнулся Секретарь. - Но только короткий.
- Все-таки, почему вы не рассказали мне про это место сразу?
- Потому, что ты должен был разыскать его сам. Своим умом и по собственной воле.
И еще я хотел, чтобы ты заставил своего приятеля вылезти из его черной дыры.
- Из какой еще черной дыры?..
- Психологической черной дыры. После встречи с Овцой человек, как правило, отключается от внешнего мира - и впадает в состояние временной потери ориентации. Ну, что-то вроде сильной контузии... Вытащить его из этого состояния и было твоей задачей. Однако поверить - даже тебе! - он мог только в одном случае: если бы ты пришел к нему искренним и невинным, как лист бумаги, на котором ничего не написано... Просто, не правда ли?
- Куда уж проще...
- Любой замысел кажется проще простого, когда он уже раскрыт. Разработать до мелочей программу такого замысла - вот что самое сложное! Прогноз колебания человеческих эмоций на компьютере не составишь; здесь уже приходится работать вручную... Зато уж когда программа, которую ты создал с таким трудом, срабатывает без сучка, без задоринки - вот тогда и наступает удовлетворение, полноценнее которого не бывает!
Я молча пожал плечами.
- Итак, - продолжал Секретарь, - Охота На Овец успешно подходит к концу.
Благодаря моим верным расчетам - и твоему простодушию. Теперь-то уж я доберусь до твоего приятеля... Так или нет?
- Да, конечно, - подтвердил я. - Он вас ждет. Сказал, что у вас с ним чай в двенадцать часов...
Мы оба совершенно синхронно взглянули каждый на свои часы. На моих было 10:40.
- Ну что ж, я должен идти, - произнес Секретарь. - Опаздывать - не в моем стиле.
Мой водитель отвезет тебя в город. Да, и последнее. Вот тебе за труды... Он полез в нагрудный карман, достал оттуда банковский чек и протянул мне. Я взял бумажку и, не глядя, затолкал в карман куртки.
- Что, даже проверить не хочешь?
- А что, разве есть такая необходимость?
Секретарь от души расхохотался:
- С тобой, ей-богу, приятно иметь дело! Кстати говоря - фирму-то вашу напарник твой распустил. А зря! Перспективы у вас были самые радужные. Рекламный бизнес, попомни мои слова, очень скоро начнет набирать обороты. И тебе я посоветовал бы избавляться от всяких напарников как можно скорее...
- Вы - сумасшедший, - очень внятно произнес я.
- Мы еще встретимся, - только и ответил Секретарь. Сказав так, он отвернулся и быстро пошел по дороге в долину.
- Селедка ваша в порядке! - заверил меня Водитель, ведя машину вниз по горной дороге. - Растолстела, как мячик!..
Я сидел в кресле рядом с Водителем. За баранкой огромного, хищного, как рептилия, джипа он смотрелся совершенно другим человеком. Всю дорогу до самого города он очень подробно рассказывал мне про похороны Сэнсэя и про то, как ухаживал за Селедкой - но я почти не слушал его. В половине двенадцатого мы подъехали к станции. В городе стояла такая тишь, словно все его жители умерли в одночасье. Одинокий старик лениво ворошил лопатой сугроб у разъезда. Худющая собака сидела с ним рядом и виляла хвостом.
- Большое вам спасибо! - сказал я Водителю, выбираясь из джипа.
- Не за что! - отвечал он. - А кстати, как насчет телефонного номера, что я вам дал? Дозвонились до Господа Бога?
- Нет... Как-то не до того было.
- С тех пор, как скончался Сэнсэй, по этому номеру стало просто не дозвониться.
Никто не берет трубку! Не знаю уж, в чем там дело...
- А может, Ему там тоже не до того?
- Может, и так, конечно... - пробормотал водитель. - Всего вам доброго!
- До свидания, - сказал ему я.

* * *

Поезд отходил ровно в двенадцать. На перроне не было ни души, а во всем поезде, не считая меня, сидело три жалких пассажира. И все же чувство, что меня опять окружают живые люди, приносило несказанное облегчение. Что ни говори, а я возвращался в тот мир, где родился. Пусть бы он даже тиной болотной покрылся от собственной ограниченности и безысходной скуки - это был единственный мир, которому я принадлежал...
Я жевал шоколад, когда раздался гудок отправления. Гудок отревел, поезд, дернувшись, с оглушительным лязгом тронулся с места - и тут я услышал грохот далекого взрыва. С трудом отодвинув тяжелую раму, я высунулся в окно. Несколько секунд спустя раздался еще один взрыв. Поезд плавно набирал скорость. Прошло еще три минуты - и над одинокой конусовидной сопкой на горизонте поднялся столб густого черного дыма.
Все полчаса, пока поезд не свернул резко вправо и горный пейзаж не скрылся из глаз, я смотрел и смотрел, завороженный, на этот дым - и никак не мог оторваться.

ЭПИЛОГ

- Ну, вот и все, - сказал Профессор Овца. - Все закончилось, правда?
- Да, - сказал я. - Все закончилось.
- Не знаю, как тебя и благодарить...
- Я и сам очень многое потерял.
- Нет! - покачал головой Профессор Овца. - Ты только начал жить... Разве нет?
- Да, наверное... - вздохнул я.
Когда я выходил из комнаты, Профессор Овца сидел за столом, уронив голову на руки, и беззвучно рыдал. Я уходил - и уносил с собой последний смысл его жизни. Правильно ли я поступал - этого я так до конца и не понял.
- Она куда-то уехала, - огорченно сообщил мне управляющий отелем "Дельфин". - А куда - не сказала... Что с вами, вам нездоровится?
- Пустяки, - ответил я.
Я получил свои вещи и поселился в тот же номер, что и в прошлый раз. Из окна просматривалась все та же непонятная фирма в небоскребе напротив. Грудастой сотрудницы я в офисе не заметил. Два молоденьких клерка, дымя сигаретами, работали за столами. Один изучал бумажки с цифирью, а другой, вооружившись линейкой, вычерчивал на большом куске ватмана какой-то график. Из-за отсутствия грудастой казалось, будто передо мной - совсем не та фирма, за которой я наблюдал в прошлый раз. Единственное сходство заключалось в том, что и теперь было совершенно невозможно понять, чем там занимаются. Ровно в шесть сотрудники поднялись из-за столов, оставили комнату - и здание, погасив огни, погрузилось в сумерки.
Я включил телевизор и посмотрел последние новости. Ни о каком взрыве в горах не сообщали ни слова. Ах, да, - осенило меня. Взрывы-то были вчера!.. Где же я прошатался целые сутки? Чем занимался?
Я попробовал вспомнить - но все попытки увенчались только головной болью.
Ладно. Как бы там ни было - один день уже миновал. Вот так, день за днем, мне предстояло теперь всю жизнь отворачиваться от собственной памяти. До тех самых пор, пока однажды не позовет меня снова тот далекий голос в кромешной тьме...
Я выключил телевизор и, не снимая обуви, упал на кровать. Лежа один на двуспальной кровати, я разглядывал потолок - весь в разводах и пятнах. Эти разводы и пятна напомнили мне людей, что родились, жили и умерли тысячи лет назад - слишком давно, чтобы кто-то помнил о них сегодня. Отблески неоновой рекламы плясали на стенах номера, переливаясь и меняя цвета.
У самого уха тикали часы на руке. Я расстегнул ремешок, снял их и бросил на пол. Вздохи автомобильных клаксонов переплетались и наслаивались друг на друга в сумерках за окном. Хотелось спать - но заснуть не получалось, хоть тресни. Странное, непередаваемое ощущение засело в душе и прогоняло сонливость ко всем чертям.
Я надел свитер, вышел на улицу, забрел в первую попавшуюся дискотеку и под вопящий нон-стопом пульсирующий "соул" выпил три двойных виски со льдом. И только тогда почувствовал себя более или менее в порядке. Что ни говори, а приводить себя в порядок следовало как можно скорее. Слишком много людей вокруг, похоже, теперь рассчитывали на мой порядок и зависели от него. Когда я вернулся в отель, трехпалый управляющий сидел на диване в приемной и смотрел по телевизору программу ночных новостей.
- Утром я уезжаю, - сообщил я ему.
- Сразу в Токио?
- Да нет, - ответил я. - Сперва заеду кое-куда. Разбудите меня в восемь утра, если не сложно.
- Да, конечно...
- Спасибо за все...
- Ну, что вы! - сказал управляющий и глубоко вздохнул. - А отец ничего есть не хочет. Если так будет дальше - помрет, чего доброго...
- Он очень многое пережил.
- Я знаю, - печально проговорил управляющий. - Да только мне он так ничего и не рассказывает!
- Ну, теперь-то у вас все будет очень хорошо, - уверенно сказал я. - Подождите немного - увидите сами.

* * *

Утром я завтракал в небе. Самолет приземлился в Ханэда - и через полчаса уже снова был в воздухе. В иллюминаторе слева до самого горизонта сверкало бликами море.
Старина Джей стоял, как всегда, по ту сторону стойки и чистил картошку. Девчонка, приходившая помочь по утрам, меняла воду в цветочных вазах и протирала столы. Из хокайдоских снегов я вернулся обратно в осень: сопки в окне "Джейз Бара" алели роскошной кленовой листвой. Я сидел за стойкой еще не открывшегося заведения и потягивал пиво. Скорлупа арахиса с приятным треском раскалывалась, чуть только я сжимал ее в пальцах.
- Между прочим, цени: найти арахис, который приятно чистить, - большое искусство! - заметил Джей.
- Хм-м! - промычал я, жуя арахис.
- А ты, что - все еще в отпуске?
- Я уволился.
- Как - уволился?!
- Долгая история...
Джей дочистил картошку, промыл картофелины в большом бамбуковом сите под холодной водой и завинтил кран.
- Ну, и что теперь делать будешь?
- Еще не знаю. Получу выходное пособие, продам права на управление фирмой...
Больших денег, конечно, не получу но все-таки. Ну, и еще вот это... Я достал их нагрудного кармана банковский чек и, не глядя на сумму, передал Джею. Тот посмотрел на чек и покачал головой:
- Деньги, конечно, солидные, только... не очень чистые, верно?
- Угадал.
- Только это - очень долгая история, да?
Я рассмеялся:
- Я желаю, чтобы эта бумажка хранилась где-нибудь у тебя. Положи ее в самый солидный сейф этого почтенного заведения!
- Да где ты здесь видишь хоть один сейф?!
- Ну, тогда сгодится и кассовый аппарат!
- Я, конечно, могу положить этот чек в абонентский сейф какого-нибудь банка... - озабоченно сказал Джей. - Только что ты, вообще, собираешься с ним делать дальше?
- Послушай, Джей. Тебе, небось, немало стоило переехать в новое здание?
- Да уж, стоило...
- Долгов понаделал, небось?
- А куда же без них, без долгов-то?
- Ну, а этого чека хватило бы, чтобы погасить все долги?
- Да еще и сдача осталась бы, но...
- Ну вот! А за это ты бы, скажем, занес нас с Крысой в почетные члены правления своего бара. А? Никаких процентов с выручки, никакого раздела прибыли. Просто - чтобы значились имена. Ну как, идет?
- Да нехорошо это как-то...
- Что ж нехорошего? Случись что, не дай Господь, со мной или Крысой - ты нас тут же и приютил бы под своим крылышком...
- Но ведь... Вы и так, по-моему, всегда могли на это рассчитывать.
Стиснув в ладони ледяной стакан с пивом, я посмотрел ему прямо в лицо.
- Знаю, - сказал я. - И все-таки - я так хочу.
Джей рассмеялся и спрятал чек в карман фартука.
- А я до сих пор помню, как ты надрался первый раз в жизни... Сколько же лет назад это было?
- Тринадцать, - ответил я.
- Ничего себе!
И Джей - старый, неразговорчивый Джей! - целых полчаса проболтал со мной о добрых старых временах. И лишь когда в баре стали появляться один за другим посетители, я приподнялся со стула.
- Куда собрался? Ты же только пришел! - удивился Джей.
- Приличная девица пораньше спать ложится, - сказал я.
- Ну, а с Крысой-то повстречался?
Я уперся ладонями в стойку и глубоко-глубоко вздохнул.
- Повстречался...
- И что? Тоже "долгая история"?
- Долгая. Такой долгой истории ты, пожалуй, отродясь не слыхал...
- А если вкратце?
- А если вкратце, то весь смысл пропадет.
- Сам-то он как? В порядке?
- В порядке. Очень с тобой повидаться хотел...
- Интересно, свидимся ли мы еще когда-нибудь?
- Свидитесь! Члены правления, как-никак... Вот и деньги эти мы с Крысой вдвоем заработали.
- Тронули старика... Спасибо вам.
Я поднялся-таки со стула и вдохнул всей грудью ностальгический запах заведения.
- Как член правления, желаю, чтобы здесь были бильярд и музыкальный автомат!
- Хорошо. Установлю к твоему следующему приходу, - пообещал Джей.

* * *

Двинувшись вдоль реки, я добрался до самого устья, вышел к остаткам морского берега в полсотни метров длиной, сел у самой воды - и проплакал два часа кряду. С самого рождения мне, наверно, еще никогда не доводилось плакать так долго. Лишь через два часа я, наконец, нашел в себе силы подняться на ноги. Совершенно не представляя, куда идти, я все-таки встал и отряхнул налипший на джинсы песок. Когда солнце совсем зашло, я сделал свой первый шаг - и услышал, как за спиной еле слышно плеснулись волны.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление

  • Часть первая
    25.11.1970     (Страница 1)
    • ПИКНИК СРЕДИ НЕДЕЛИ (Страница 1)
  • Часть вторая
    ИЮЛЬ 1978 г     (Страница 1)
  • 1
    16 ШАГОВ И ПРАВИЛА ИХ ПРОХОЖДЕНИЯ     (Страница 1)
  • 2
    ИСЧЕЗНОВЕНИЯ     (Страница 2)
    • (ее самой, ее фотографий и ночной сорочки) (Страница 2)
  • Часть третья
    СЕНТЯБРЬ 1978 г.     (Страница 2)
  • 1
    КИТОВЫЙ ПЕНИС. ДЕВЧОНКА НА ТРЕХ РАБОТАХ     (Страница 2)
  • 2
    РАЗБЛОКИРОВАННЫЕ УШИ     (Страница 3)
  • 3
    РАЗБЛОКИРОВАННЫЕ УШИ. Продолжение     (Страница 3)
  • Часть четвертая
    ОХОТА НА ОВЕЦ - I     (Страница 3)
  • 1
    ДО ПОЯВЛЕНИЯ ЧЕЛОВЕКА СО СТРАННОСТЯМИ     (Страница 3)
  • 2
    ПОЯВЛЕНИЕ ЧЕЛОВЕКА СО СТРАННОСТЯМИ     (Страница 3)
  • 3
    СЭНСЭЙ     (Страница 4)
  • 4
    СЧИТАЯ ОВЕЦ     (Страница 4)
  • 5
    АВТОМОБИЛЬ И ЕГО ВОДИТЕЛЬ (1)     (Страница 4)
  • 6
    ВСЕЛЕННАЯ ГЛАЗАМИ ЧЕРВЯКА     (Страница 4)
  • Часть пятая
    ПИСЬМА КРЫСЫ И ТО, ЧТО ЗА НИМИ ПОСЛЕДОВАЛО     (Страница 4)
  • 1
    ПЕРВОЕ ПИСЬМО КРЫСЫ     (Страница 4)
  • 2
    ВТОРОЕ ПИСЬМО КРЫСЫ     (Страница 5)
  • 3
    ПЕСЕНКА СПЕТА     (Страница 5)
  • 4
    ОНА РАССКАЗЫВАЕТ О ШУМЕ ВОЛН, ПОТЯГИВАЯ "СОЛТИ ДОГ"     (Страница 5)
  • Часть шестая
    ОХОТА НА ОВЕЦ – II     (Страница 6)
  • 1
    СТРАННЫЙ РАССКАЗ ЧЕЛОВЕКА СО СТРАННОСТЯМИ (1)     (Страница 6)
  • 2
    СТРАННЫЙ РАССКАЗ ЧЕЛОВЕКА СО СТРАННОСТЯМИ (2)     (Страница 6)
  • 3
    АВТОМОБИЛЬ И ЕГО ВОДИТЕЛЬ (2)     (Страница 7)
  • 4
    КОНЕЦ ЛЕТА, НАЧАЛО ОСЕНИ     (Страница 7)
  • 5
    1:5000     (Страница 7)
  • 6
    ПИКНИК В ВОСКРЕСНЫЙ ПОЛДЕНЬ     (Страница 7)
  • 7
    ОБ ОГРАНИЧЕННОМ, НО УПРЯМОМ СОЗНАНИИ     (Страница 8)
  • 8
    РОЖДЕНИЕ СЕЛЕДКИ     (Страница 8)
  • Часть седьмая
    ОТЕЛЬ "ДЕЛЬФИН"     (Страница 9)
  • 1
    ПЕРЕМЕЩЕНИЯ В КИНОЗАЛЕ. ПРИБЫТИЕ В ОТЕЛЬ "ДЕЛЬФИН"     (Страница 9)
  • 2
    ПРОФЕССОР ОВЦА     (Страница 10)
  • 3
    ПРОФЕССОР ОВЦА МНОГО ЕСТ И МНОГО РАССКАЗЫВАЕТ     (Страница 10)
  • 4
    ПРОЩАЙ, ОТЕЛЬ "ДЕЛЬФИН"     (Страница 11)
  • Часть восьмая
    ОХОТА НА ОВЕЦ – III     (Страница 11)
  • 1
    РОЖДЕНЬЕ, РАСЦВЕТ И ПАДЕНИЕ ГОРОДА ДЗЮНИТАКИ     (Страница 11)
  • 2
    ДАЛЬНЕЙШЕЕ ПАДЕНИЕ ГОРОДА ДЗЮНИТАКИ. ОВЦЫ ДЗЮНИТАКИ     (Страница 12)
  • 3
    НОЧЕВКА В ДЗЮНИТАКИ     (Страница 13)
  • 4
    ПРОКЛЯТЫЙ ПОВОРОТ     (Страница 13)
  • 5
    ОНА СПУСКАЕТСЯ С ГОР. ВАКУУМ В ЖЕЛУДКЕ     (Страница 14)
  • 6
    НАХОДКА В ГАРАЖЕ. МЫСЛИ ПОСРЕДИ ПАСТБИЩА     (Страница 14)
  • 7
    И ПРИШЕЛ ЧЕЛОВЕК-ОВЦА     (Страница 14)
  • 8
    ЛИЧНОЕ ШОССЕ ГОСПОДИНА ВЕТРА     (Страница 14)
  • 9
    ЧТО ОТРАЖАЕТСЯ В ЗЕРКАЛЕ - И ЧТО НЕ ОТРАЖАЕТСЯ В ЗЕРКАЛЕ     (Страница 15)
  • 10
    СРОК ИСТЕКАЕТ     (Страница 15)
  • 11
    ТЕМНОТА И ЕЕ ОБИТАТЕЛИ     (Страница 15)
  • 12
    КРЫСА, КОТОРЫЙ ЗАВЕЛ ЧАСЫ     (Страница 16)
  • 13
    КРАСНЫЙ ПРОВОД, ЗЕЛЕНЫЙ ПРОВОД. ОХРИПШИЕ ЧАЙКИ.     (Страница 16)
  • 14
    И СНОВА - ПРОКЛЯТЫЙ ПОВОРОТ     (Страница 16)
  • 15
    ЧАЙ В ДВЕНАДЦАТЬ ЧАСОВ     (Страница 16)
  • ЭПИЛОГ (Страница 17)


Харуки Мураками

Охота на овец

Цикл: "Трилогия крысы"

Перевод с японского: Дмитрий Коваленин

 Читать книгу

Аннотация

Перед вами книга самого экстравагантного - по мнению критиков и читающей публики всего мира - из ныне творящих японских писателей. Возможно, именно Харуки Мураками наконец удалось соединить в своих романах Восток и Запад, философию дзен и джазовую импровизацию. Если у вас возникает желание встретиться еще с героем Мураками и погрузиться в его мир, тогда прочитайте `Дэнс, Дэнс, Дэнс`.

`Он проводил свою жизнь в кафе, где вечно надрывался осточертевший хард-рок.

Четыре раза в неделю он напивался, а в остальные дни просто рассматривал дождь сквозь громадные окна небоскребов. А потом ему сказали, что, если он не найдет Овцу - одну-единственную овцу в целом мире! - его убьют.`

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: ВлаdиК (vladikg@inbox.ru)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel