Харуки Мураками - Норвежский лес

1 Харуки Мураками

Особая благодарность: Ирине Щитченко, г. Москва

Глава 1
Хочу, чтобы ты меня непременно помнил

Было мне тогда 37 лет, сидел я в пассажирском кресле Боинга 747. Огромный самолет снизил высоту, пронзив толстенные дождевые тучи, и пытался зайти на посадку.
Холодный ноябрьский дождь намочил землю, окрасив ее в темные тона, и техперсонал в дождевых накидках, трепыхающиеся флаги на здании аэропорта, возвышающемся, точно голая скала, рекламные плакаты БМВ и прочие предметы выглядели, как композиция в стиле фландрийской живописи. "О, опять Германия, что ли?" - подумал я.
Как только самолет приземлился, погасли надписи "Не курить", и из бортовых репродукторов полилась негромкая музыка. Какой-то оркестр душевно исполнял битловский "Nowegian Wood". Как всегда, от этой мелодии у меня закружилась голова. Впрочем, нет, внутри моей головы все закружилось и замелькало с такой силой, как никогда раньше.
Мне показалось, что моя голова сейчас взорвется, и я весь сжался и застыл, не шевелясь, обхватив руками голову. Вскоре ко мне подошла стюардесса-немка и спросила по-английски, что со мной. Я ответил, что все нормально, просто небольшое головокружение.
- С вами правда все в порядке?
- Все нормально, спасибо.
Стюардесса ушла, жизнерадостно улыбаясь, музыка сменилась на тему Билли джоэла.
Я поднял голову и, глядя на темные тучи в небе над Северным морем, задумался о тех многих вещах, которые потерял за свою жизнь. Потерянное время, умершие или потерявшиеся из поля зрения люди, воспоминания о том, чего не вернуть.
Самолет окончательно затормозил, люди отстегнули ремни безопасности и начали доставать багаж и одежду с полок, а я все еще был там, посреди того поля. Я чувствовал запах травы, кожей ощущал дуновение ветерка, слышал пение птиц. Это была осень 1969 года, мне вот-вот должно было исполниться 20 лет.
Та же стюардесса подошла опять и присела рядом со мной, спрашивая, лучше ли мне теперь.
- Уже все в порядке, спасибо. Просто стало одиноко, знаете. (It's all right now, thank you. I only felt lonely, you know.)
Я улыбнулся.
- Что ж, со мной тоже так бывает иногда. Я понимаю, о чем вы. (Well, I feel same way same thing, once in a while. I know what you mean.)
Сказав так, она поднялась, качая головой, и весело улыбнулась.
- Желаю вам приятного путешествия. до свидания! (I hope you'll have a nice trip. Auf Wiedersehen!)
Я тоже сказал :
- Auf Wiedersehen!
Даже теперь, спустя 18 лет, я могу совершенно ясно представить себе то поле. Горы, с которых несколько дней ливший дождь смыл накопившуюся за лето пыль, оделись глубокой свежей синевой, октябрьский ветерок слегка шевелил листья мискантуса, длинные облака висели в ясном синем небе, точно снежные сугробы. Небо было высоким-высоким, до рези в глазах. Ветерок перебежал поле, слегка разметал волосы девушки и удрал в рощицу.
Шелестели листья деревьев, вдалеке слышен был лай собаки. Точно неясный и еле слышный плач, доносящийся словно из-за двери в другой мир. Больше никаких звуков не было. Больше никакие звуки нашим ушам не были слышны.
Ни один человек нам не встретился. Только две красные птички взлетели посреди поля, словно испугавшись чего-то, и в глаза бросились лишь уносящиеся в рощицу их силуэты. Пока мы шли, Наоко рассказала мне историю про колодец.
Все-таки странная вещь - память. Реально находясь там, я и внимания-то почти на эти картины не обращал. Не чувствовал я особых впечатлений от пейзажа и уж тем более никак не думал, что буду помнить его так ясно спустя 18 лет. Откровенно говоря, тогда мне все эти пейзажи были безразличны.
Я думал о себе, думал о прекрасной девушке, шагавшей тогда рядом со мной, думал о нас с ней. И опять о себе. В то время куда ни посмотришь, что ни почувствуешь, о чем ни подумаешь, в итоге все, как бумеранг, возвращалось к самому себе, такой это был возраст.
И еще я был влюблен. Эта любовь затягивала меня в жуткие дебри. Было совершенно не до окружающих меня красот природы.
Однако сейчас первое, что всплывает у меня в уме, это поле. Запах травы, ветерок, дышащий прохладой, горный хребет, лай собаки. Очень-очень ясно. Так ясно, что кажется, руку протяни, и все это можно потрогать.
Однако образ человека на этом фоне не виден. Никого нет. И ее тоже нет. Я думаю, куда же это мы подевались? Как так может быть? Она, которая столько тогда для меня значила, и я, и мой мир - куда это все подевалось?
Да, сейчас я даже лица ее вот так просто вспомнить не могу. Все, что осталось в моей памяти - пейзаж, на котором и тени человека нет.
Конечно, если немножко повспоминать, можно и лицо ее вспомнить. Маленькие холодные руки, аккуратно причесанные прямые волосы, нежная круглая мочка уха, маленькая черная родинка прямо под ней, стильное пальто из верблюжьей шерсти, которое она часто надевала зимой, привычка всегда смотреть в лицо собеседнику, спрашивая его о чем-то, иногда отчего-то дрожащий голос (порой казалось прямо, будто она тараторит что-то, стоя в сильный ветер на вершине холма), если пособирать все эти образы, то вдруг естественным образом всплывает ее лицо.
Сначала сбоку. Это потому, наверное, что мы всегда ходили с ней рядом. Потому я всегда и вспоминаю, как ее лицо выглядело сбоку.
Потом как она улыбается, глядя на меня, начинает говорить, чуть склонив голову, смотрит мне в глаза. Совсем как если бы пыталась отыскать где-нибудь в реке тень проплывающей там, рассекая прозрачную воду, маленькой рыбки.
Однако прежде чем ее лицо вот так всплывет в моей памяти, проходит какое-то время. И по мере того, как уходят годы, этого времени требуется все больше и больше. Грустно, но факт.
Сперва оно вспоминалось секунд за пять, потом стало уходить десять, тридцать секунд, потом одна минута. Это время становится все длиннее и длиннее, как тени к вечеру. И в конце концов ее облик будет поглощен мраком.
Верно. Определенно, мои воспоминания удаляются от того места, где она стояла. Точно я удаляюсь от того места, где когда-то стоял сам. И только пейзаж, только эта картина октябрьского поля раз за разом всплывает в моей памяти, точно кадр из кинофильма. И этот пейзаж наносит удары по какому-то уголку моей головы.
Эй, ты вставать собираешься? Я все еще здесь. Вставай! Встань и подумай! О причине, по которой я еще здесь. Боли нет. Боли совсем нет. Каждый удар вызывает только ничего не значащий звук. И даже этот звук когда-нибудь исчезнет. Как исчезло все другое.
Но здесь, в самолете авиакомпании Люфтганза в гамбургском аэропорту удары в моей голове звучат как никогда долго, как никогда сильно. "Вставай, думай!"
Вот потому-то я эти строки и пишу. Потому что я такой человек - пока все на бумаге не распишу, не смогу разобраться до конца.
О чем же она тогда рассказывала?
Точно. Она рассказывала про колодец в поле. Неизвестно, был ли такой колодец на самом деле. Может быть, это был образ или символ, существовавший лишь в ней самой - как и бесконечное множество вещей, которые она в те мрачные дни вытягивала, точно нить, из своей головы.
Однако с тех пор, как она рассказала мне про этот колодец, я не мог уже представить себе поле без него. Образ этого колодца, который я своими глазами и не видел, явственно присутствует в той картине у меня в голове, как неотделимая ее часть.
Я могу очень детально описать, как выглядит этот колодец. Он находится точно на границе, где поле переходит в рощицу. Травы надежно укрывают зияющую в земле темную дыру примерно метрового диаметра. Вокруг нее нет ни деревянного сруба, ни каменной ограды. Только дыра разинула свой зев.
Камни по краям стали белесыми от дождей, всюду щели, уходящие вглубь. Видно, как маленькая зеленая ящерица проскальзывает в такую щель между камнями. Сколько ни смотри вниз, наклонившись над дырой, больше ничего не увидишь.
Единственное, что мне известно, это что колодец этот ужасно глубокий. Представить себе нельзя, какой он глубокий. И внутри этой дыры тьма - словно спрессованная из всей тьмы на Земле - ее там битком набито.
- Он глубокий - по-настоящему глубокий, - сказала она, старательно подбирая слова.
Она иногда так говорила. Очень медленно, подбирая выражения поточнее.
- По-настоящему глубокий. Но никто не знает, где он находится. Однако точно известно, что он где-то в этом поле.
Сказав это, она засунула руки в карманы пальто и улыбнулась, глядя мне в лицо, точно говоря: "Честное слово!"
- Если это правда, это же страх как опасно. Где-то есть глубокий колодец. Но никто не знает, где это... Тогда что же будет, если в него упасть?
- Тогда уже ничего не сделаешь. Фьюить - бум. И все, конец.
- Разве так бывает на самом деле?
- Иногда бывает. Раз в два года или в три... Пропадает человек, и сколько ни ищи - нету его. Тогда люди местные так и говорят. В колодец в поле упал, мол.
- Не очень-то веселенькая смерть, наверное.
- Смерть ужасная! - сказала она и стряхнула лист, прилипший к ее пальто. - Хорошо еще, если просто шею сломал да и умер сразу, а вот если только ногу, там, подвернул, тогда плохо. Сколько ни кричи, никто тебя не услышит, никакой надежды нет, что тебя найдут. Со всех сторон мокрицы да пауки копошатся, кости людей, что там умерли, валяются, темнотища... И вверху над головой, наверное, круг света, прямо как зимняя луна. Так там один и помираешь потихоньку.
- Только подумаешь - мурашки по коже. Нашли бы его да забором обнесли.
- Так никто его найти не может. Но с хоженой тропы сходить нельзя.
- Вот уж действительно.
Она вынула левую руку из кармана и взялась ей за мою руку.
- Но ничего страшного. Ты не беспокойся. даже если ты здесь ночью будешь бродить, ты никогда в тот колодец не упадешь. И я тоже никогда туда не упаду, пока с тобой вот так вместе хожу.
- Никогда?
- Никогда.
- А ты откуда знаешь?
- Я знаю, просто знаю, и все. - сказала она, крепко сжав мою руку.
Какое-то время мы шли молча.
- Я точно знаю. Не из-за чего-то, а просто чувствую. Вот сейчас, например, я с тобой иду, да? И мне нисколечки не страшно. Ничто плохое, ничто темное меня заманить не пытается.
- Так все просто, оказывается. Просто надо всегда так делать - и все.
- Ты это - серьезно?
- Конечно, серьезно!
Она остановилась. Потом уставилась мне в глаза, положив руки мне на плечи. В ее глубоких глазах черная жидкая густота вырисовывала странные водовороты. Эти два прекрасных глаза некоторое время смотрели вглубь меня. Внезапно она поднялась на цыпочки и слегка прижалась к моей щеке своей щекой. Это было так горячо и здорово, что у меня на секунду перехватило дыхание.
- Спасибо.
- Не за что.
- Правда, так рада, что ты так сказал, честное слово. - сказала она, грустно улыбаясь. - Но, к сожалению, так не получится.
- Почему?
- Потому что не получится. Потому что это жестоко. И это...
Прервавшись на полуслове, она некоторое время просто шла, ничего не говоря. Зная, что в ее голове сейчас вертятся самые разные мысли, я тоже просто молча шел рядом с ней.
Лишь спустя какое-то время она заговорила снова:
- Потому что это... неправильно. И для тебя, и для меня.
- Почему неправильно? - тихо спросил я.
- Ну как... Потому что не может так быть, чтобы кто-то кого-то вечно защищал. Разве нет? Например, пусть мы с тобой поженились. Тогда ты будешь ходить на работу. Тогда кто будет меня защищать, когда ты на работе? Или кто меня будет защищать, когда ты в командировку уедешь? Я, выходит, до самой смерти всюду с тобой должна ходить, так ведь? Это нехорошо. Это даже человеческими отношениями назвать нельзя. И потом, когда-нибудь я тебе надоем, и ты мне скажешь: "да в конце концов, я зачем живу вообще? Чтобы только за этой женщиной присматривать, что ли?" Я так не хочу. Так ведь моих проблем не решить.
- Но это же не на всю жизнь. Кончится же когда-нибудь. Оно как кончится, мы тогда опять подумаем. В смысле, как теперь будем жить. Может, тогда ты, Наоко, мне будешь помогать, кто знает? Мы же не так живем, чтобы дебет с кредитом сходился, как в бухгалтерии. Если тебе сейчас конкретно моя помощь нужна, ты мной пользуешься. Не так, что ли? Почему ты так все усложняешь? Ты не напрягайся вот так. Напрягаешься, поэтому так тебе все и видится. А если расслабиться, всему телу легче становится.
- Почему ты так говоришь? - спросила она сухим голосом.
Услыхав такой ее голос, я понял, что, кажется, сказал что-то совсем не то.
- Почему? - спросила она, неподвижно уставившись в землю под ногами. - Что если расслабиться, легче становится, я и сама как-нибудь знаю. От таких слов ничего не легче. Понял? Если я сейчас расслаблюсь, я на кусочки рассыплюсь. С самого начала я так жила, и сейчас только так могу жить. Один раз расслаблюсь - потом на место не смогу вернуться. Рассыплюсь на кусочки, и унесет меня куда-нибудь. Почему ты не понимаешь? Как ты можешь говорить, что меня защитишь, если этого не понимаешь?
Я не смел сказать ни слова.
- Мне сейчас намного тяжелее, чем ты думаешь. Темно, холодно, страшно... Зачем ты со мной в тот раз переспал? Почему не оставил?
Мы шагали по тихому-тихому сосновому лесу. На дороге валялись умершие поздним летом цикады, и они похрустывали под ногами. Мы медленно шагали по сосновому лесу, глядя в землю, точно искали что-то.
- Извини.
Она взяла меня за руку. Затем несколько раз покачала головой.
- Я не хотела тебя обидеть. Не думай серьезно о том, что я сказала. Правда, извини. Просто я сама на себя разозлилась.
- Я пока не считаю, что по-настоящему тебя знаю. Я не очень умный, мне время нужно, чтобы что-то понять. Но если время мне дать, я тебя смогу хорошо понимать. Я тебя тогда лучше всех на свете понимать буду.
Там мы остановились и стали слушать тишину. Я носком ботинка попинал мертвых цикад и опавшую хвою, посмотрел на небо, проглядывающее между сосновых ветвей. Она смотрела куда-то невидящими глазами, сунув руки в карманы пальто, погрузившись в какие-то размышления.
- Слушай, Ватанабе. Ты меня любишь?
- Конечно.
- Тогда исполнишь мои две просьбы?
- Да хоть три!
Она засмеялась, помотала головой.
- Хватит двух. двух достаточно. Первое, чтобы ты понял, что я тебе честно благодарна за то, что ты вот так приехал со мной встретиться. Очень рада, и как будто спасение пришло. даже если оно кажется не так.
- Я еще буду приезжать. А еще одна?
- Хочу, чтобы ты меня непременно помнил. Сможешь помнить всегда-всегда, что я существовала и вот так с тобой рядом была?
- Конечно, всегда буду помнить, - ответил я.
Не говоря ни слова, она пошла впереди меня. Пробивающиеся сквозь ветви деревьев лучи осеннего солнца неуклюже выплясывали на ее спине.
Опять послышался лай собаки, как показалось, гораздо ближе, чем незадолго до этого. Она поднялась на какое-то возвышение, вышла из соснового леса и быстрым шагом пошла вниз по наклонному спуску. Я зашагал в двух-трех шагах позади нее.
- Иди сюда, вдруг тут где-то колодец! - крикнул я, коснувшись ее спины.
Она остановилась и, улыбаясь, взяла меня за руку. И остаток пути мы шли рядом.
- Честно, никогда-никогда не забудешь? - тихо спросила она почти шепотом.
- Всегда буду помнить. Ни за что Наоко не забуду.
( Однако воспоминания, определенно, куда-то удаляются, так что много чего я уже забыл. Когда я вот так пишу, копаясь в своей памяти, меня порой охватывает сильное беспокойство. А что если я из памяти что-то самое главное потерял, думаю я. Что если где-то в моем теле есть некое место, назовем его, скажем, задворками моей памяти, и важные воспоминания там свалены в кучу и превратились в невесомую пыль?
Но как ни крути, в данный момент это все, что у меня есть. Пишу сейчас эти строки, крепко прижимая к груди эти ненадежные воспоминания, уже потускневшие и тускнеющие с каждым часом, с таким чувством, будто облизываю кость. Нет никакого другого способа сдержать обещание, только так.
Давно уже, когда я был еще молодой, и эти воспоминания были куда ярче, несколько раз я пытался написать о ней. Но тогда не смог написать ни строчки. Я знал, что стоит написать первую строчку, следом пойдет писаться что угодно, как по маслу, но вот эту одну строчку написать не мог, сколько ни старался. Все было слишком ярко, и я не мог определить, с чего надо начать. Вроде как слишком подробная карта порой из-за переизбытка деталей оказывается бесполезной.
Но теперь-то я знаю. В конце концов - как я думаю - в такой ненадежный сосуд, как текст на бумаге, можно вложить только ненадежные воспоминания или ненадежные мысли.
И еще, чем нечетче становятся во мне воспоминания о Наоко, тем, думается мне, глубже я начинаю ее понимать. И то, почему она умоляла меня: "Не забывай меня", я только сейчас, кажется, понимаю.
Она-то, конечно, знала. Она-то знала, что когда-нибудь воспоминания о ней померкнут во мне. Потому и не могла она не взывать ко мне.
"Никогда-никогда меня не забывай. Помни, что я была".
Когда я думаю об этом, мне становится нестерпимо тоскливо. Потому что она ведь меня даже не любила.

Глава 2
Весенний день в 17 лет, когда пришла смерть

Называется давным-давно, а на самом деле было это всего-то двадцать лет назад. Я тогда жил в общежитии. Мне, только-только поступившему в университет, было 18 лет. О Токио я еще ничегошеньки не знал, жить самостоятельно тоже пришлось впервые, а общежитие мне подыскали родители. Это было из тех соображений, что в общежитии-то и с питанием вопрос решается, и все, что в быту надо, имеется, так что и 18-летний пацан, жизни еще не повидавший, как-нибудь там прожить сможет.
Конечно, с деньгами проблемы тоже были. Жить в общежитии обходилось намного дешевле, чем одному где-нибудь. Было бы одеяло да лампа для чтения, а больше и покупать ничего не надо.
Я, была бы возможность, хотел бы снять квартиру и жить один, без неудобств, но думая о плате за поступление, за учебу и сколько уходит в месяц на жилье, сказать родителям, что я, мол, сделаю, как я хочу, не мог. К тому же в конце концов я подумал : да уж где жить-то, действительно, какая разница?
Общежитие это находилось на возвышенности, и вид оттуда был неплохой. Территория студгородка была большая, по периметру обнесенная бетонным забором. Спереди от главного входа на территорию, как войдешь, рос огромный вяз, возраст которого был, как говорили, как минимум сто пятьдесят лет. Станешь под ним, посмотришь вверх, а его зеленая листва все небо загораживает, не видно его.
Бетонированная дорожка делает поворот, как бы обруливая вяз, а потом пересекает территорию по прямой. По обе стороны территории стоят параллельно два трехэтажных железобетонных здания. Здоровенные здания, окон много, впечатление от них такое - то ли тюрьма, стилизованная под жилой дом, то ли жилой дом, стилизованный под тюрьму.
Неопрятными их, правда, не назовешь, и мрачными они не кажутся. Из распахнутых настежь окон слышно, как играет музыка по радио. Занавески на окнах одинакового кремового цвета, который даже когда выцветет, это в глаза не бросится.
Если пройти по дорожке дальше, будет двухэтажное здание главного корпуса. На первом этаже его столовая и большая душевая, на втором этаже - лекционный зал, несколько семинарских классов и даже, хоть и непонятно зачем, комната для почетных гостей. Сбоку от главного корпуса - трехэтажное здание третьего общежития.
На обширной территории студгородка, покрытой зелеными газонами, вращаются, пуская солнечные зайчики, поливальные установки. Позади главного корпуса есть стадион для футбола и бейсбола и целых шесть теннисных кортов. Считай, все, что надо, имеется.
Была, однако, у студгородка одна особенность - было в этом месте что-то подозрительное. Руководила студгородком безымянная финансовая группа с кем-то из правых во главе, и носило это управление - на мой, естественно, взгляд - довольно странный характер.
В основном это можно было понять уже из правил проживания в общежитии, изложенных в памфлете-руководстве. Основной идеей создания студгородка было "не жалея сил, растить нужные государству кадры, преследуя изначальные цели образования", для чего, "проникнувшись этой идеей, представители финансовых кругов из своих собственных средств..." Все это явно было лишь красивой маской, а вот что под ней - совершенно непонятно.
Точно никто ничего не знает. Кто-то говорит, что это просто чтобы налогов платить поменьше, кто-то считает, что это спекуляция своим именем, а кто-то думает, что некто под вывеской создания студгородка путем самого настоящего мошенничества прибрал этот ценный участок земли к рукам.
А еще кое-кто мыслит даже глубже. По его мнению, целью учредителя было создание подпольной армии для политико-финансовых кругов из числа выходцев из этого студгородка.
Действительно, существовал некий престижный клуб, образованный из самых продвинутых студентов, проживающих в студгородке, и хотя подробностей я не знал, но по нескольку раз в месяц проводились какие-то семинары с участием того самого учредителя, и говорили, что пока ты входишь в этот клуб, проблем с трудоустройством у тебя не будет.
Не имею возможности судить, насколько эти предположения верны или нет, но все они сходятся в том, что "место здесь, что ни говори, какое-то подозрительное".
Прожил я, однако, в этом подозрительном месте два года - с весны 1968-го до весны 1970-го. Почему понадобилось мне два года жить в таком подозрительном месте, ответить не могу. В повседневной жизни ведь что левые, что правые, что праведность, что порочность - по большому счету роли не играет.
День в студгородке начинается с торжественного поднятия государственного флага. Естественно, с исполнением гимна. Как из спортивных новостей нельзя выкинуть музыку марша, так и из церемонии поднятия флага нельзя исключить гимн. Флагшток для государственного флага установлен в центре территории так, чтобы был виден из окон любого здания.
За церемонию поднятия флага отвечает комендант восточного общежития - в котором я и живу. Это был мужчина лет шестидесяти высокого роста с колючим взглядом. Жесткие, как проволока, волосы там-сям тронуты сединой, на загорелой шее длинный шрам.
Говорили, что комендант закончил когда-то пехотное училище в Накано, но насколько это верно, неизвестно. С ним всегда был один студент, типа ассистента на церемонии, но о нем никто ничего толком не знал. Ни имени этого парня с короткой стрижкой, вечно ходившего в студенческой униформе, ни в какой комнате он жил, неизвестно. Я никогда не встречал его ни в столовой, ни в душевой. Неизвестно даже, был ли он правда студентом. Раз ходит в форме, наверное, студент. Ничего другого на ум не приходило. В противоположность "Накано" ассистент был белокожим толстячком маленького роста. Каждое утро в шесть часов эта мрачнейшего вида парочка поднимала, стало быть, на территории студгородка государственный флаг.
Только поселившись в общежитии, я первое время специально вставал в шесть утра и добросовестно наблюдал эту патриотическую церемонию.
В шесть утра практически одновременно с сигналами точного времени на территории появляются эти две фигуры. "Униформа", естественно, в студенческой форме и черных кожаных туфлях, "Накано" - в пиджаке и белых кроссовках. "Униформа" несет плоскую коробку из дерева павлонии. "Накано" несет портативный магнитофон "Сони". "Накано" ставит магнитофон у подножия флагштока, "Униформа" открывает коробку из павлонии. В коробке лежит аккуратно сложенный флаг. Затем "Униформа" церемонно протягивает флаг "Накано". "Накано" привязывает флаг к шнуру флагштока, "Униформа" нажимает выключатель магнитофона.
Под звуки "Кимигаё" (гимн Японии) флаг возносится вверх по влагштоку.
"Сасарэ исинооо..." - флаг поднимается ровно до середины флагштока, "маадэээ..." - и флаг на самом верху. Двое выпрямляются по стойке смирно и смотрят вверх прямо на флаг. Если погода ясная и ветер дует, как надо, зрелище поистине впечатляющее.
Вечером, во время спуска флага, все происходит в точности так же, только в обратном порядке. Флаг сползает вниз и помещается в коробку из павлонии. Так что ночью флаг не развевается на ветру.
Почему флаг спускают на ночь, причину этого никак я понять не мог. Разве ночью государство перестает существовать, разве никто не работает ночью? Строители железной дороги, таксисты, официантки в барах, вечерняя смена пожарников, охрана в офисных зданиях... Думалось, что как-то все же несправедливо, что людей, которые вот так работают по ночам, государство, получается, не оберегает.
Может, впрочем, не так уж это и важно. Ведь никто об этом и не задумывается. А если и задумается, так, наверное, кто-то вроде меня. К тому же мне и самому это в голову пришло просто так, у меня и в мыслях не было глубоко в этом разбираться.
Расселение в общежитиях происходило, как правило, первый-второй курсы по двое в комнате, третий-четвертый - в комнаты с одним койко-местом. Комнаты для двоих были площадью по шесть татами, чуть вытянутые в длину, в дальнюю стену было врезано окно с алюминиевой рамой, у окна стояли столы со стульями, так чтобы можно было заниматься, сидя спиной друг к другу. Слева от входа была двухъярусная кровать, и вся мебель была простой, прочной и незатейливой.
Кроме столов и кроватей было две тумбочки, маленький журнальный столик, а также полка, прибитая к стене. Даже самый снисходительный наблюдатель не смог бы назвать это поэтичным уголком. На полке обычно располагались транзисторный приемник, фен для волос, электрорисоварка, электроплитка, растворимый кофе или чай, пачка сахара-рафинада, кастрюля для варки лапши, еще кое-какая простенькая посуда.
На серых стенах висели красавицы из популярного журнала "Хейбон Панч" да сорванные откуда-нибудь афиши порно-фильма. Кто-то из студентов повесил туда же фотографию акта совокупления свиней, но это было исключение из исключений, а так на стену вешались почти исключительно фото обнаженных девиц да изображения молодых певиц и актрис. На книжных полках стояли учебники, словари, кое-какое отвлеченное чтиво.
Поскольку жили в комнатах одни мужики, был там обычно приличный бардак. Дно урны в прилипших мандариновых корках, покрытых плесенью, консервная банка, заменяющая пепельницу, заполнена окурками сантиметров на десять, в случае возгорания их гасят, заливая кофе или пивом, так что это дело мерзко пахнет кислятиной.
Посуда была вся в каких-то пятнах, чем-то заляпанная, на полу валялись пачки из-под лапши, бутылки из-под пива, какие-то пробки. Подмести все это да выбросить в урну никому и в голову не приходило.
От дуновения ветра с пола поднималась пыль. В какую комнату ни зайди, везде был какой-то скверный запах. В каждой комнате он был какой-то свой, но компонентами были одни и те же пот с пылью.
Грязные вещи все до одного запихивают под кровать. Никто из студентов никогда не просушивает одеяло на солнце, так что оно, пропитавшись потом, всегда распространяет мерзкий запах, от которого нет спасенья. До сих пор поражаюсь, как в таком хаосе не распространялись какие-нибудь смертельные болезни.
По сравнению с ними моя комната блистала чистотой, как бюро ритуальных услуг. На полу не было ни пылинки, на оконном стекле ни пятнышка, одеяла раз в неделю просушивались на солнце, карандаши все стояли на месте в карандашнице, занавески тоже раз в месяц стирались. Причина была в патологической чистоплотности моего сожителя.
Я, бывало, говорил друзьям : "Этот тип даже занавески стирает!", а мне и не верил никто. Никто и не знал, что занавески иногда стирать надо. Считали, что занавеска - это не более чем неотъемлемый придаток самого окна.
"У пацана чё-то с головой не то", - говорили они. Все звали его "фашиком" или "штурмовиком".
Даже картинок с красавицами у меня в комнате не было. Вместо них висела фотография Амстердама с морем и облаками. Я повесил порнушку, а он сказал мне : "Слышь, Ватанабе. Й-я это, я такие вещи не люблю", снял ее и вместо нее повесил эти облачка.
А я, в принципе, и не то чтобы так уж хотел эту порнушку туда прицепить, так что возражать ничего и не стал. Все друзья, что приходили ко мне в гости, спрашивали, глядя на это фото : "Опа! А это чё?"
"Да Штурмовик на эту фигню дрочит."
Я просто схохмил, а все правда поверили. И так все легко в это поверили, что я вдруг тоже поверил, что, может быть, так оно и есть.
Все мне сочувствовали, что мне пришлось со Штурмовиком жить в одной комнате, хотя сам я особых неудобств не испытывал. Поскольку он в мои дела не вмешивался, лишь бы вокруг меня чистота была, мне это даже было удобней.
Уборку делал он, одеяла вывешивал он, мусор тоже выносил он. Если мне недосуг было дня три подряд сходить в душ, он подозрительно принюхивался и советовал помыться, подсказывал, что пора сходить в парикмахерскую или побриться.
Неудобство составляло то, что, обнаружив где-нибудь хоть одно насекомое, он всю комнату опрыскивал дезинтекцидным аэрозолем, и тогда мне приходилось искать убежища в соседском "хаосе".
Штурмовик изучал географию в каком-то госуниверситете.
- Я это, к-к-карты изучаю.
Так он мне сказал при первой встрече.
- Карты любишь, что ли? - спросил я.
- Ага, я как универ закончу, поступлю в госкомитет картографии и к-к-карты буду составлять.
Я в очередной раз поразился, какие все-таки разные в мире бывают мечты и цели в жизни. Это была одна из вещей, поразивших меня впервые, когда я приехал в Токио. Оно и верно, если ни у кого не будет интереса и желания рисовать карты - хоть и не надо таких слишком много - будут кое-какие проблемы.
Однако желание поступить в госкомитет картографии как-то не вязалось с человеком, начинавшим заикаться каждый раз, выговаривая слово "карта". Он то заикался, то, бывало, и не заикался, но в ста процентах случаев он заикался, говоря слово "карта".
- А т-ты что изучаешь? - спросил он.
- Драматургию.
- Драматургию? В смысле, всякие модерновые школы, там?
- Не, не то. Это, типа, когда читаешь, там, пьесу и ее как бы изучаешь. Расин, там, Ионеску, Шекспир...
- Кроме Шекспира, впервые слышу имена такие, - сказал он.
Я тоже, вообще-то, почти про них не слыхал. Так, в конспекте лекции где-то было написано.
- Стало быть, тебе это нравится?
- Да нет, не очень.
Его такой ответ сбил с толку. А он, когда запутывался, начинал заикаться еще сильнее. У меня появилось такое чувство, будто я сильно в чем-то провинился.
- Да мне все равно было, куда поступать, - объяснял я. - Хоть на этнографию, хоть на историю стран Азии - все равно было. Но захотелось почему-то на драматургию, вот и все.
Но и такое объяснение его, конечно, не убедило.
- Не понимаю, - сказал он с самым непонимающим видом, - й-я вот к-карты люблю, вот я и изучаю к-к-к-карты. Специально для этого в Токио в универ поступил, мне дь-деньги на учебу переводами шлют. А ты нет, как так?..
В его словах была безупречная логика. Я от объяснений отказался.
Мы на спичках бросили жребий, кто на каком ярусе кровати будет спать. Ему выпало спать наверху, мне внизу.
Он всегда ходил в белой рубашке, черных брюках и коричневом свитере. Стригся он коротко, роста был высокого, со скуластым лицом. В универ всегда ходил в форме. Туфли, портфель - все одинакового черного цвета. На вид - вылитый "правый" студент, потому все и звали его Штурмовик, хотя на самом деле к политике он был совершенно равнодушен. Просто ему лень было выбирать себе одежду, вот он и ходил в одном и том же.
Его интересы ограничивались такими вещами, как изменение береговой линии и проведение нового железнодорожного тоннеля. Стоило разговору зайти на эту тему, и он мог хоть час, хоть два болтать об этом, когда заикаясь, когда нет, пока разговор не менял направление, или он не засыпал.
Каждое утро он вставал в шесть часов под "Кимигаё" вместо будильника. Эта надоедливая, словно напоказ, церемония с флагом тоже не была такой уж бесполезной. Одевается он, идет в уборную умываться. Времени на умывание у него уходит жутко много. Словно он там каждый зуб отдельно надраивает.
Вернувшись в комнату, расправляет смятое полотенце, с шумом его встряхивая, вешает сушиться на батарею, кладет зубную щетку и мыло по своим местам на полку. А потом включает радио и делает под него зарядку.
Я обычно допоздна читаю книжки и потом сплю часов до восьми утра без задних ног, так что хоть он там и возится, и зарядку делает, включив радио, спокойно дрыхну. Но когда зарядка по радио доходит до прыжков, все равно всегда просыпаюсь. Не могу не просыпаться потому, что когда он прыгал - ох, и высоко же он прыгал - кровать от сотрясения подпрыгивала и скрипела.
Три дня я покорно терпел. Где-то я слыхал, что совместное проживание требует некоторого терпения. Утром четвертого дня, однако, я пришел к выводу, что больше терпеть не могу.
- Я извиняюсь, но делал бы ты эту утреннюю гимнастику где-нибудь на крыше или еще где, - твердо сказал я. - Как ты это начинаешь, я просыпаюсь нафиг.
- Так ведь пол-седьмого уже! - сказал он, не веря своим ушам.
- Да я в курсе. Пол-седьмого, говоришь? Я в пол-седьмого еще сплю. Почему, объяснить не могу, но так я устроен.
- Ничего не выйдет. Если на крыше делать, то с третьего этажа жаловаться будут. Под нами-то кладовка, жаловаться некому.
- Иди тогда во дворе делай, на газоне.
- Там тоже нельзя. У м-меня радио не транзисторное. Без р-розетки не работает, а без радио как я зарядку делать буду?
И правда, радио у него было - допотопный репродуктор, а мой приемник был транзисторный, но ловил только музыку на FM. Вот елки-палки, подумал я.
- Тогда давай компромисс, - сказал я. - Можешь делать свою зарядку. Но только не надо этих прыжков. Шумно очень.
- П-прыжки? - переспросил он с неподдельным изумлением. - К-какие прыжки?
- Ну прыжки, прыгают когда! Прыг-скок, вот так.

1 Следующая страница


Норвежский лес 2

- Не было там никаких прыжков...
У меня в голове заломило. Я уже подумал, что это тупик, но решил, что раз уж начал, то надо доводить до конца, и с топотом попрыгал по полу, напевая начало мелодии утренней зарядки, которую передавало радио NHK.
- Вот, видишь? Ведь было же такое?
- Д-да. Точно, было. А я и н-не знал.
- Так что давай вот это не будешь делать? Все остальное делай, а вот только прыжков этих не надо, давай?
Я сел на кровать.
- Нельзя. Что-то одно выкинуть нельзя. Я десять лет каждый день это делаю. Как начну, так потом отключаюсь и н-на автомате все делаю. Что-то одно выкину, в-в-вообще не смогу делать.
Сказал он это, как отрезал.
Я не знал, что сказать. Ну что ему можно было еще сказать? Самое простое было это радио в его отсутствие вышвырнуть в окно, но сделай я так, такой бы разразился скандал, точно ворота адовы разверзлись. Штурмовик безумно дорожил всем, что считал своей собственностью.
Я, потеряв дар речи, тупо сидел на кровати, а он, широко улыбаясь, меня утешил :
- В-ватанабе. А давай вместе по утрам зарядку делать! - и, как ни в чем не бывало, пошел завтракать.
Когда я расскал Наоко про Штурмовика с его утренней гимнастикой, она расхохоталась. Я и не думал ее смешить, но в итоге рассмеялся сам. Смеющейся я ее видел - хоть и на какое-то мгновение - впервые за очень долгое время.
Мы с Наоко сошли с метро на станции Ёцуя, и шли вдоль насыпи в сторону Итигая. Был воскресный день, где-то середина мая.
Дождь, который с утра барабанил, то начиная, то прекращаясь, после полудня совсем перестал, низко стелющиеся мрачные тучи прятались, словно изгоняемые ветром, дувшим с юга. Пышущие свежестью листья сакуры шевелились на ветру и сверкали, отражая лучи солнца.
Солнце светило, как в начале лета. Прохожие снимали свитера и пальто и накидывали их на плечи либо несли в руках. Под согревающими лучами воскресного послеполуденного солнца лица всех людей казались счастливыми. Было видно, как на теннисном корте по ту сторону насыпи мужчина машет ракеткой в одних шортах, сняв футболку.
Только сидевшие на скамейке две монахини все так же безукоризненно были одеты в зимнюю униформу, так что казалось, будто до них одних все еще не долетают лучи весеннего солнца. С такими довольными лицами наслаждались они беседой под этими лучами.
После минут 15 ходьбы спина покрылась потом. Я снял плотную хлопчатобумажную рубаху и остался в футболке. Наоко закатала рукава тонкой серой спортивной курточки до самых локтей. Та была выцветшей до безумно приятного глазу оттенка, точно ее здорово постирали вручную.
Казалось, что уже довольно давно я видел ее в точно такой же курточке, но точно я не помнил. Просто показалось. В то время я о ней не так уж много чего помнил.
- Как тебе общажная жизнь? Весело вам с тем парнем вдвоем?
- Не знаю. Еще ведь только месяц прошел. - сказал я. - Но в общем неплохо. Раз, по крайней мере, ничего такого, чего бы перетерпеть не мог.
Она остановилась у фонтанчика, отпила глоток, вынула из кармана брюк белый носовой платок, вытерла губы. Потом нагнулась и сосредоточенно завязала заново шнурки на ботинках.
- Как думаешь, я бы тоже там жить смогла?
- В общаге?
- Ну.
- Да как тебе сказать? Это кому как. Заморочки всякие есть, конечно. Правила всякие дурацкие, придурки разные пальцы перед тобой гнут, сосед по комнате в пол-седьмого утра зарядку по радио начинает делать. Если поймешь, что такое везде есть, куда ни пойди, тогда особо не обращаешь на это внимания. Когда понимаешь, что больше тебе и жить-то негде, то можешь и так прожить. Ничего такого.
- Да, наверное, - вздохнула она и на какое-то время словно о чем-то задумалась. Потом взглянула мне прямо в глаза, точно увидела там что-то необычное.
Вглядевшись, я увидел, какие удивительно глубокие и ясные у нее глаза. До той поры я и не знал, что у нее такие ясные глаза. Хотя если подумать, и случая такого не было, разглядеть ее глаза как следует. Шли мы вот так вдвоем тоже в первый раз, и вот так долго говорили о чем-то тоже впервые.
- Хочешь в общаге пожить?
- Да нет, - сказала она. - Просто подумала. Подумала, каково это, в общаге жить. Ну и вот, например...
Она словно пыталась, покусывая губу, подобрать подходящее слово или выражение, но так и не нашла. Она вздохнула и уставилась вниз.
- Не знаю. Ладно, проехали.
На этом разговор закончился. Она продолжила шагать на восток, я пошел чуть позади.
До этого я ее не видел почти год. За год она сильно отощала. Аппетитные когда-то щечки почти впали, шея стала тонкой. Отощать отощала, но вовсе не казалась костлявой или нездоровой. Настолько похудевшая, она смотрелась совершенно естественно и мирно. Как если бы, например, она пряталась в каком-то тесном углу, и ее тело само по себе от этого истончилось.
Поэтому она мне увиделась еще красивее, чем казалась до сих пор. Я что-то хотел ей сказать об этом, но не знал, как это выразить, и в итоге ничего не сказал.
Мы пришли сюда без всякой цели. Мы с Наоко случайно встретились на центральной ветке метро. Она просто вышла одна сходить в кино, я направлялся в книжный магазин на Канда. Так что нельзя сказать, что были у нас с ней какие-то дела. Она сказала выходить, и мы вышли из метро. Совершенно случайно это оказалась станция Ёцуя.
В принципе нам и поговорить-то наедине особо было не о чем. Зачем Наоко сказала выходить из метро, я совсем не понимал. Темы для разговора с самого начала не было.
Выйдя со станции, она быстро зашагала, даже не говоря, куда. Мне ничего не оставалось, как пойти следом. Между нами все время было расстояние где-то около метра. Конечно, стоило только захотеть, и можно было это расстояние сократить, но какая-то скованность не давала это сделать.
Я шагал в метре позади Наоко, глядя на ее спину и прямые черные волосы. В волосах у нее была большая коричневая заколка, и каждый раз, когда она поворачивала голову, показывалось ее маленькое белое ухо.
Иногда она оглядывалась и говорила мне что-то. На что-то я мог ответить сразу, на что-то никак не мог сообразить, что ответить. Казалось, впрочем, что ей все равно, слышу я, что она мне говорит, или нет. Сказав, что хотела, она вновь шагала, глядя только вперед. Я подумал и понял : какая разница, классная же погода, гуляй себе да гуляй!
Казалось, впрочем, что шагает она слишком быстро для простой прогулки. С моста Иида она свернула направо и вышла на Охорибата, потом пересекла перекресток Симботё, поднялась на сопку на Отяномидзу и вышла на Хонго. Затем вдоль железной дороги прошла до Комагоме. Расстояние было приличное. Пока дошли до Комагоме, солнце уже почти село. Был вечер теплого весеннего дня.
- Где это мы? - спросила Наоко, точно вдруг пришла в себя.
- Комагоме. Ты не знала, что ли? Мы вот такой крюк сделали.
- Почему мы сюда пришли?
- Это ты сюда пришла. Я просто следом шел.
Мы зашли в столовую рядом со станцией и слегка перекусили.
Одолеваемый жаждой, я в одиночку выпил пива. Заказав еду, мы оба ни словечка так и не вымолвили, пока все не съели. Я подустал от ходьбы и был малость истощен, а она опять о чем-то задумалась, поставив локти на стол.
В теленовостях сообщалось, что сегодня, в воскресенье, все места отдыха переполнены людьми. Я вспомнил о том, что мы дошли от Ёцуя до Комагоме.
- А ты сильная! - сказал я наконец, доев свою порцию лапши.
- Удивился?
- Угу.
- Так я ведь в школе на соревнованиях и на десять, и на пятнадцать километров бегала. да еще папа мой на природу любит выходить, так я с детства каждое воскресенье в горы ходила. А потом, у меня ведь прямо за домом горы начинаются. Так что, естественно, и ноги крепкие, и спина.
- А с виду не скажешь.
- Да. Все думают, что я слабенькая девочка. Однако люди - они не такие, какими выглядят.
Сказав это, она хихикнула, словно в добавление к сказанному.
- А я вот замучался совсем.
- Извини, весь день тебя за собой таскала.
- И все-таки здорово, что получилось с тобой поговорить. Мы ведь и не говорили с тобой до этого никогда только вдвоем.
Сказал я так, а сам даже если бы попытался вспомнить, что сказал, не смог бы.
Она машинально теребила пепельницу на столе.
- Если не трудно - в смысле, если тебе не в тягость - может, встретимся еще? Я, конечно, понимаю, что сейчас не те обстоятельства, чтобы об этом говорить.
- Обстоятельства? - удивился я. - В каком смысле, не те обстоятельства?
Она покраснела. Видно, удивление мое было черезчур сильным.
- Не могу объяснить толком, - сказала Наоко, точно оправдываясь.
Она закатала рукав курточки до локтя и опять спустила. В электрическом освещении пушок на ее руках приобретал красивый золотистый оттенок.
- Я не имела в виду обстоятельства. Я по-другому хотела выразиться...
Она оперлась локтями о стол и какое-то время сидела, уставившись в календарь на стене. Словно надеясь выискать там подходящее выражение. Но, конечно, ничего подобного там не нашла. Она вздохнула, закрыла глаза, потрогала заколку.
- Да какая разница? - сказал я. - Все равно я, вроде, понял, что ты имела в виду. Хотя тоже, правда, не знаю, как это выразить.
- Не могу объяснить толком, - сказала она, вздохнув. - Последнее время постоянно такое случается. Хочу что-то сказать, а слова выходят только какие-то не те. Или просто не то что-то говорю, или совсем что-то противоположное. А пытаюсь поправиться, еще больше запутываюсь, в сторону ухожу, и тогда вообще не могу понять, что вначале сказать хотела. Как будто я на две половинки разделилась и бегаю то сама за собой, то сама от себя. Стоит в центре чего-то такая толстенная колонна, и вокруг нее я сама с собой в догонялки играю. И каждый раз самые нужные слова у меня другой, а я, которая тут, никак ее догнать не могу.
Наоко подняла лицо и посмотрела мне в глаза.
- Понимаешь, что это за ощущение?
- Такое ощущение у каждого бывает, у кого чаще, у кого реже, - сказал я. - Каждый хочет высказаться, а когда точно выразиться не может, злится.
Она была как будто разочарована моими словами.
- Это не то, - сказала она, но больше ничего объяснять не стала.
- Неважно, все равно давай встретимся. Все равно по воскресеньям вечно дурака валяю, да и полезно пешком ходить.
Мы вместе сели на поезд метро Яманотэ, а на станции Синдзюку Наоко пересела на центральную ветку. Она жила в маленькой квартирке в квартале Кокубундзи.
- Ну как, я теперь по-другому говорю, чем раньше? - спросила Наоко перед тем, как мы расстались.
- Ну, есть немножко. Правда, не пойму, что именно изменилось. Раньше-то, если честно, хоть и видел тебя часто, а чтобы говорили о чем-то, и не помню.
- Ну да, - согласилась она. - Можно, я тебе позвоню в субботу?
- Хорошо, жду.
Впервые я Наоко встретил весной в тот год, когда был во втором классе старшей школы. Она тоже училась во втором классе миссионной старшей школы для девочек со старыми традициями. Школа была таких нравов, что на тебя скорее могли показывать пальцами, говоря : "Шариков не хватает", учись ты черезчур усердно.
Был у меня близкий друг Кидзуки (не то что близкий, а буквально единственный), а Наоко была его подругой. Кидзуки и Наоко играли в дочки-матери с того времени, как себя помнили, а дома их были меньше чем в двухста метрах друг от друга.
Как и у других пар, сложившихся еще с игры в дочки-матери, отношения их были весьма открытыми, и незаметно было за ними такого сильного желания быть наедине друг с другом. Они часто ходили друг к другу в гости, ужинали вместе с семьями друг друга и играли с ними в маджан.
Несколько раз случались и двойные свидания с моим участием. Наоко приводила с собой одноклассницу, и мы вчетвером ходили в зоопарк, в бассейн, в кино.
Впрочем, одноклассницы, которых приводила с собой Наоко, были хоть и симпатичными, но мне казались слишком навороченными. Мне больше по душе были одноклассницы из государственной старшей школы, пусть визгливые и непоседливые, но с которыми можно было поболтать от души.
А вот о чем думают своими хорошенькими головками девочки, которых приводила с собой Наоко, я понять не мог совершенно. Думаю, что и им, скорее всего, понять меня было не проще.
По этой причине Кизуки перестал брать меня на свидания, так что мы просто втроем куда-то ходили или разговаривали. Кизуки, Наоко и я, мы трое.
Странное дело, если подумать, но в конечном счете так нам было удобнее всего и лучше общаться. Если с нами увязывался кто-то еще, чувствовалась какая-то неловкость.
Когда мы были втроем, получалось что-то вроде телевизионного ток-шоу, где я был в качестве приглашенного гостя, Кидзуки - талантливого ведущего, а Наоко - его помощницы. Кидзуки всегда был во главе, и это у него хорошо получалось.
Кизуки был, определенно, склонен позубоскалить над другими и частенько казалось, что он над человеком издевается, но по натуре он был мальчишкой добрым и справедливым. Когда мы были втроем, он одинаково разговаривал и шутил что с Наоко, что со мной, и старался, чтобы никто из нас не испытывал дискомфорта. Если кто-то из нас слишком долго отмалчивался, он заговаривал с ним и умело поддерживал разговор. Глядя со стороны казалось, что это ох как нелегко, но на самом деле ему это, похоже, не составляло большого труда.
Он обладал способностью улавливать каждое изменения в ситуации и реагировать на него. И был у него плюс к тому редкий талант найти сколько угодно интересного в любом, даже совершенно неинтересном рассказе собеседника. Поэтому, разговаривая с ним, я порой воображал, что я очень интересный человек и жизнь прожил интересную.
Однако общительным человеком он вовсе не был. В школе кроме меня он ни с кем больше не был близок. Мне было непонятно, почему человек с такой светлой головой, с так хорошо подвешенным языком не направит свои способности на более широкий круг людей, почему он довольствуется нашим тесным мирком из трех человек. И по какой причине выбрал он меня в качестве друга, я тоже понять не мог.
Дело в том, что я был человеком что называется заурядным, любил в одиночку читать книги да слушать музыку, и не был обладателем чего-то такого выдающегося, ради чего Кидзуки мог бы специально заговорить со мной, привлекая мое внимание.
Тем не менее мы моментально с ним сошлись и стали хорошими друзьями. Отец его был зубным врачом и славился своим мастерством и высокой платой за лечение.
- В это воскресенье на двойное свидание пойти не хочешь? Моя подруга в старшей школе учится, приведет девчонку посимпатичнее, - сказал Кидзуки, не успели мы познакомиться.
- Давай, - ответил я, и так мы встретились с Наоко.
Так мы с Кидзуки и Наоко проводили время несколько раз. Однако стоило Кидзуки отлучиться и оставить нас вдвоем, и между мной и Наоко разговор уже толком не клеился. Оба мы не знали, о чем вообще надо говорить.
По правде сказать, у нас с Наоко никаких общих тем для разговора и не было. Так что мы почти ничего друг другу не говорили, пили воду, двигали предметы на столе. И ждали, когда придет Кидзуки. А когда он приходил, лишь тогда возобновлялась беседа.
Наоко была не очень разговорчивой, я тоже больше любил слушать собеседника, чем говорить самому, поэтому оставаясь с ней вдвоем, я испытывал немалые затруднения. Не то что характерами не сходились или что-то похожее, просто-напросто не о чем было говорить.
Через две недели после похорон Кидзуки я лишь раз встретился с Наоко. Договорились с ней встретиться по какому-то делу в чайной, а как с делами покончили, говорить стало больше не о чем. Я попробовал поговорить с ней на какие-то темы, но каждый раз разговор прекращался сам собой.
К тому же говорила она как-то неохотно. Ощущение было такое, что Наоко на меня за что-то обиделась, но невозможно было понять, за что. Так мы с Наоко расстались и до того, как год спустя столкнулись с ней на центральной ветке метро, больше ни разу не виделись.
Кто знает, может быть, обиделась Наоко на меня за то, что последний раз Кидзуки встречался и говорил не с ней, а со мной? Могу, наверное, ее понять. Я ведь тоже думал, что было бы, если бы последней, с кем встречался Кидзуки, была она. Но теперь это в прошлом, и сколько ни думай, ничего не вернуть.
В тот прекрасный майский день после обеда Кидзуки мне предложил сбежать с послеобеденных уроков и пойти поиграть в биллиард. Мне тоже послеобеденные уроки были не особо интересны, так что мы вышли из школы, спустились вразвалочку по склону вниз в сторону порта и сыграли четыре партии.
Первую партию я легко выиграл, а потом он вдруг разыгрался, и оставшиеся три партии я продул. По уговору игру оплатил я. Он ни разу не схохмил за всю игру. Довольно редкое было явление. Закончив игру, мы выпили по чашке чая и закурили.
- Что это ты так разошелся сегодня? - спросил я.
- Сегодня не хотел проигрывать, - довольно рассмеялся Кидзуки.
В ту ночь он умер в гараже у себя дома. Нацепил на выхлопную трубу N360 резиновый шланг, залепил окно в машине скотчем и включил двигатель.
Сколько времени прошло, пока он умер, я не знаю. Когда родители, вернувшись из больницы после посещения родственника, открыли дверь гаража, чтобы загнать машину, он был уже мертв. Радио было включено, под дворником зажата квитанция с бензоколонки.
Не осталось никакого завещания, и ничего, что могло бы послужить мотивом, не было известно. По той причине, что я был последним, кто его видел и с ним говорил, меня вызвали в полицию и подвергли процедуре, именуемой "допрос". "Никаких признаков не обнаруживал", "Вел себя совершенно так же, как обычно", - говорил я полицейскому, ведущему следствие.
У полицейского, похоже, сложилось не самое лучшее впечатление как обо мне, так и о Кидзуки. Он, похоже, рассудил, что ничего особо странного нет в том, что учащийся старшей школы, прогуливающий уроки, чтобы поиграть в биллиард, совершил самоубийство.
В газете напечатали крошечный некролог, на том дело и закончилось. Красный N360 был уничтожен. В классе на его парте какое-то время стояли белые цветы.
После смерти Кидзуки до выпуска из школы месяцев десять я не мог ясно определиться со своим местом в окружающем мире. Я влюбился в какую-то девчонку и переспал с ней, но этот роман не продлился и полугода. Ей от меня ничего не было нужно.
Я, особо не налегая на учебу, выбрал университет в Токио, в который, как показалось, смогу поступить, сдал вступительные экзамены и поступил, не испытав особой радости. Та девчонка просила меня не уезжать в Токио, но я все равно хотел вырваться из улиц Кобе. Хотел начать новую жизнь там, где меня никто бы не знал.
- Переспал со мной, а теперь на такую, как я, наплевать? - сказала она и заплакала.
- Неправда, - возразил я.
Просто я хотел оттуда уехать. Но она не поняла. И мы расстались. В вагоне "Синкансена", идущего в Токио, я вспоминал, какая она хорошая и замечательная, и ругал себя за то, как подло я поступил. Но уже было ничего не исправить. И я решил ее забыть.
Я решил забыть это все навсегда: стол для биллиарда, облепленный зеленым скотчем, ярко-красный N360, белые цветы на парте. Все-все: и дым из высокой трубы крематория, и пузатое пресс-папье в кабинете следователя в полиции.
Сперва казалось, что так оно все здорово и получится. Однако как ни пытался я все забыть, внутри меня оставалось нечто похожее на сгусток мутного воздуха. И по мере того, как проходило время, сгусток этот принимал простые, но отчетливые очертания. Я этот образ даже словами могу выразить. Вот такой он был:
СМЕРТь СУЩЕСТВУЕТ НЕ КАК ПРОТИВОПОЛОЖНОСТь
ЖИЗНИ, А КАК ЕЕ ЧАСТь.
На словах звучит просто, но тогда я ощущал это не как слова, а как один сгусток воздуха внутри моего тела. Смерть была и внутри четырех красно-белых шаров на биллиардном столе. И живем мы, вдыхая ее в свои легкие, словно тончайшую пыль.
До того момента я считал смерть чем-то самостоятельным, совершенно отделенным от жизни. Навроде того, что "когда-то смерть непременно заполучит нас в свои когти. Однако, с другой стороны, мы никогда не попадемся смерти раньше того дня, когда она придет за нами".
Мне это представлялось совершенно естественным и логичным утверждением. По эту сторону - жизнь, по ту - смерть. Я на этой стороне, на той меня нет.
Однако, переступив черту, которую прочертила ночь, когда умер Кидзуки, я уже не смог так упрощенно судить о смерти (и, соответственно, о жизни). Смерть не была никакой противоположностью жизни. Смерть реально содержится внутри того, что именуется "я", и этот факт, как ни трудись, нельзя проигнорировать. Смерть, поймавшая Кидзуки как-то майской ночью, когда нам было по семнадцать лет, одновременно поймала и меня.
В свою восемнадцатую весну я ощущал этот сгусток воздуха внутри своего тела. Однако одновременно я старался не задумываться об этом серьезно. Смутно я осознавал, что серьезность не обязательно означает приближение к истине.
Но сколько я ни думал, а смерть была фактом серьезным. Без конца топтался я на месте внутри этого невыносимого противоречия. Сейчас вспоминаю это и думаю, какое парадоксальное это было время. Когда в царстве жизни все вращалось вокруг смерти.

Глава 3
Ночь, в которой смешались кровь и слезы

В следующую субботу Наоко позвонила мне, и в воскресенье у нас было свидание. Можно, пожалуй, назвать это просто свиданием. Другое подходящее слово на ум не приходит.
Как и до этого, мы ходили по улицам, попили кофе в каком-то кафе, вечером поужинали, сказали друг другу "пока" и расстались.
Она, как и прежде, лишь изредка произносила что-то, но ее это, кажется, нисколько не волновало, и я тоже, понимая это, не говорил ничего. Когда появлялось желание, мы рассказывали друг другу о своей жизни, об учебе в университете, но все это были короткие повествования, не имеющие никакого продолжения. О прошлом мы ничего не говорили. Мы по большей части отдавались лишь ходьбе по улицам. Спасибо Токио с его широкими улицами, по которым сколько ни шагай, конца им нет.
Почти каждую неделю мы встречались и вот так гуляли. Она шла впереди, я чуть позади.
У нее было несколько заколок разной формы, и всегда было видно ее правое ухо. От того, что видел я ее постоянно сзади, я и сейчас этот ее образ со спины помню отчетливо. Она когда смущалась, часто трогала рукой заколку. И всегда утирала рот платком. У нее была привычка утирать рот платком, прежде чем что-то рассказать. Я наблюдал это все, и постепенно проникался к ней симпатией.
Она училась в женском университете на окраине Мусасино. Это был приличный университет, известный своим уровнем преподавания английского языка. Рядом с ее домом текла речка с чистой водой, и там мы тоже иногда гуляли.
Она, бывало, приглашала меня зайти к ней домой и готовила что-нибудь поесть, но хоть мы и оставались там с ней наедине вдвоем, она, казалось, этого даже не замечает. Комната была чистенькая, в ней не было ничего лишнего, и если бы не ее чулки, висевшие для просушки в углу рядом с окном, и не сказать было, что здесь живет девушка.
Она жила скромно и просто, друзей у нее, похоже, почти не было. Поверить было трудно, что она, какой я ее знал в школьные годы, вот так живет. Я помнил ее по тем временам всегда ярко одевающейся, окруженной толпой друзей.
Глядя на эту комнату, вдруг подумалось, что она, может быть, также как и я, хотела начать новую жизнь там, где ее никто не будет знать, уехав из родных мест поступать в университет.
- Я этот университет потому выбрала, что из нашей школы никто в него не поступал, - сказала Наоко с улыбкой. - Потому и поступила. Все ведь хотят в университет покруче поступить. Правда?
Впрочем, нельзя сказать, что наши отношения с Наоко никак не развивались. Постепенно, постепенно она ко мне привыкла, я тоже к ней привязался.
После летних каникул, когда начался новый семестр, она как-то совершенно естественно, словно так и должно быть, начала ходить не впереди меня, а рядом. Мне это показалось знаком того, что она меня признала своим другом, и ничего не имел против того, чтобы ходить с ней, видя ее милое плечо рядом с моим.
Мы вдвоем ходили с ней по улицам Токио, куда глаза глядят. Поднимались в гору, перебирались через реку, переходили железнодорожные пути - шли, куда придется. Специально куда-то не ходили. Просто хорошо было идти пешком. Мы шли вперед с таким упорством, точно отправляли религиозный обряд по изгнанию злых духов. Если шел дождь - шли, укрывшись зонтом.
Пришла осень, дворик студгородка покрылся опавшей листвой вяза. Чувствовался запах осени, когда наденешь свитер. Я выбросил сносившиеся туфли и купил новые, шведские.
О чем мы разговаривали в то время, не помню совершенно. Наверное, ни о чем серьезном. Как и прежде, ничего о прошлом мы не говорили. Имя Кидзуки в наших разговорах почти не упоминалось. Как и прежде, много мы не говорили, и уже привычно было сидеть друг против друга где-нибудь в чайной, не говоря ни слова.
Она спросила про Штурмовика, я рассказал ей. Как-то раз Штурмовик пошел на свидание с однокурсницей (с географического факультета, естественно), и уже под вечер вернулся, очень раздосадованный. Было это в июне. Он спросил меня : "С-слышь, Ватанабэ. А вот, это, с д-девушкой когда встречаешься, о чем с ней разговаривать надо?"
Не помню, что я ему ответил, но вопрос он задал явно не по адресу.
В июле в его отсутствие кто-то снял со стены фото Амстердама и взамен повесил фото моста "Золотые ворота" в Сан-Франциско. Просто кому-то было интересно, сможет ли Штурмовик онанировать на "Золотые ворота". "Еще как, прямо тащится, " - сообразительно отвечал я, и кто-то повесил на этот раз фотографию снежных горных вершин. Каждый раз, когда картинка менялась, Штурмовик приходил в сильное замешательство.
- Ну кто это м-м-мог сделать? - восклицал он.
- А что, нормально же. Вон фотки какие все классные. Спасибо надо сказать, какая разница, кто? - утешал я его.
- Конечно, но все равно неприятно, - говорил он.
Когда я рассказывал такие истории про Штурмовика, Наоко неизменно хохотала. Я часто рассказывал ей о нем, так как смеялась она совсем редко, хотя по правде сказать, делать его героем анекдотов мне особого удовольствия не доставляло.
Он был всего лишь черезчур прямолинеен, третий сын из семьи с не очень большим достатком. У него была маленькая мечта в жизни - рисовать карты. Кому придет в голову смеяться над этим?
Тем не менее "анекдоты от Штурмовика" уже вовсю ходили по общежитию, и я ничего с этим поделать не мог, как бы ни хотел. Да и мне было всегда приятно видеть Наоко смеющейся. И я продолжал подкидывать зубоскалам истории про своего соседа.
Только раз Наоко спросила меня, есть ли у меня подруга. Я рассказал ей о девушке, с которой расстался. Хорошая, мол, девушка, и спать с ней было хорошо, и сейчас иногда скучаю по ней, но отчего-то не сошлись характерами. Такое чувство, что у меня в душе твердый панцирь, и лишь очень немногие могут его пробить и забраться внутрь, сказал я. Наверное, сказал я, потому и не получается у меня никого полюбить как следует.
- Ты никогда никого не любил? - спросила она.
- Никогда.
Больше она ничего не спрашивала.
Закончилась осень, холодный ветер пронизывал улицы, а она иногда прислонялась к моей руке. Сквозь ее длинное пальто с капюшоном я чувствовал, как она дышит. Она опиралась своей рукой о мою, клала руку в карман моего пальто, а когда было совсем холодно, дрожала, ухватившись за мою руку. Но не боле того. Никакого иного смысла в этих ее действиях не было.
Я неизменно шагал, сунув руки в карманы пальто. И я, и она носили туфли на резиновой подошве, так что шаги наши были почти не слышны. Лишь когда под ноги попадались опавшие листья огромных платанусов, слышался сухой шелест.
Слушая эти звуки, я испытывал жалость к Наоко. Не моя рука была ей нужна, а кого-то другого. Не мое тепло ей было нужно, а кого-то другого. Я не мог отделаться от непонятной досады на то, что я - это я.
Чем ближе подступала зима, тем еще сильнее, чем раньше, ощущалось, какие прозрачные у нее глаза. То была совершенно никуда не ведущая прозрачность. Порой она без всякой причины пристально смотрела мне в глаза, точно пытаясь в них что-то найти, и каждый раз я при этом испытывал странное ощущение чего-то холодного, чего-то невыносимого.
Думалось, что, наверное, она пытается что-то мне сообщить. Но словами этого она выразить не может. Вернее даже не может разобраться в этом внутри себя самой, не то что выразить словами. И поэтому ничего не говорит. Поэтому часто трогает свою заколку, вытирает губы платком и без причины смотрит мне в глаза.
Хотелось при случае обнять Наоко и прижать к себе, но каждый раз я, поколебавшись, от этой мысли отказывался. Боялся, что вдруг обижу ее этим. Так вот мы и бродили всегда по улицам Токио, а она продолжала искать слова в пустоте.
Ребята в общежитии подшучивали надо мной, когда Наоко звонила мне по телефону или когда я уходил с утра по воскресеньям. По-другому, наверное, и быть не могло, но все решили, что у меня появилась любовница. Невозможно было никому ничего объяснить, да и надобности такой не было, и я просто не обращал на них внимания.
Вечером, когда мы расставались, и я возвращался, кто-нибудь подходил ко мне с пошлыми вопросиками, типа, какие позы мы отрабатывали, как у нее это дело выглядит, какого цвета нижнее белье, а я каждый раз как-нибудь отшучивался.
Так я из восемнадцатилетнего стал девятнадцатилетним. Солнце вставало и садилось, флаг поднимался и опускался. По воскресеньям - свидание с подругой умершего приятеля. Чем я сейчас занимаюсь, чем собираюсь заняться, было совершенно неясно.
В универе мы читали Клоделя, читали Расина, читали Эйзенштейна, однако меня такое чтение нисколько не впечатляло.
В университете у меня друзей не появилось ни одного, и в общежитии я общался с соседями лишь из формальности. Ребята в общежитии, похоже, считали, что я собираюсь стать писателем, поскольку я всегда сидел один за чтением, но сам я писательствовать не собирался. Вообще не думал о том, кем хочу стать.
Несколько раз я собирался рассказать об этих своих переживаниях Наоко. думалось, что она-то сможет мои мысли понять достаточно хорошо. Но подобрать слова, чтобы все это высказать, не получалось. Странно, думал я. Это уже прямо как будто от нее заразился болезнью "поиска слов".
Вечером в субботу я сидел в лобби у входа, ожидая, когда позвонит Наоко. По вечерам в субботу почти все уходили куда-нибудь повеселиться, и лобби было не таким людным, как в другое время, и там было тихо-тихо. Я всегда наблюдал за блестками света, взвешенными в этой тишине, и пытался разобраться в собственной душе.
Что же я все-таки ищу? Но ничего похожего на ответ не находилось. Иногда я протягивал руку к парящим в воздухе блесткам света, но кончики моих пальцев ничего не ощущали.
Я много времени уделял чтению, но книг прочитывал немного, просто любил перечитывать понравившуюся книгу по несколько раз. В то время мне нравились такие авторы, как Труман Капоте, джон Апдайк, Скотт Фитцджеральд, Раймонд Шендли, однако ни среди однокашников, ни в общежитии никого, кто бы читал такие вещи, я не видел. Они читали большей частью Такахаси Кадзуми, Оэ Кендзабуро, Мисима Юкио или книги современных французских писателей.
Естественно, что разговор у меня с ними не клеился, и я оставался читать в одиночку. Бывало, перечитав книгу несколько раз, я закрывал глаза и наслаждался ее запахом. Я чувствовал себя счастливым, ощущая запах книги и положив руку между страниц.
В восемнадцать лет любимым произведением для меня были "Кентавры" джона Апдайка, но после нескольких прочтений первоначальный их блеск потихоньку потерялся, и они постепенно уступили первенство "Великому Гэтсби" Скотта Фитцджеральда. А "Великий Гэтсби" так и продолжал потом быть моей любимой книгой.
В то время в моем окружении лишь один человек прочел "Великого Гэтсби", и сблизились мы с ним тоже из-за этого. Это был студент кафедры юриспунденции Токийского университета по фамилии Нагасава, и был он на два курса старше меня. Жили мы в одном общежитии и знали друг друга, естественно, только в лицо, но как-то раз, когда я сидел в столовой с южной стороны, греясь на солнце, он подсел ко мне и спросил, что я читаю. Я сказал, что читаю "Великого Гэтсби", он спросил, интересно ли. Я ответил, что перечитываю третий раз, и с каждым разом все интереснее.
- С тем, кто читает "Великого Гэтсби" по три раза, я дружить не против, - сказал он, точно разговаривая с самим собой. Так мы и подружились. Был тогда октябрь.
Чем ближе я узнавал Нагасаву, тем больше он меня удивлял. За свою жизнь я встречался, знакомился и сталкивался с великим множеством удивительных людей, но таких, как он, пока больше не встречал. Он был великий книгочей, мне за ним было никак не угнаться, и к книгам авторов, со смерти которых не прошло еще тридцати лет он, как правило, не прикасался. Он говорил, что таким книгам не доверяет.
- Я не говорю, что не верю в современную литературу. Просто не хочу терять время на чтение вещей, не прошедших крещение временем. Жизнь коротка.
- А какие авторы тебе нравятся?
- Бальзак, Данте, Джозеф Конрад (Joseph Conrad, 1857-1924), Диккенс, - бойко перечислял он.
- Современниками не назовешь.
- Так потому я их и читаю. Будешь читать то же, что все, станешь и думать так же, как все. Так только отсталые люди поступают, примитивные. Нормальный человек так не делает. Понял, Ватанабэ? В этой общаге из нормальных только ты да я. Остальные - так, шелуха.
- А ты откуда знаешь? - тупо спросил я.
- Я знаю. Мне только глянуть - и я вижу сразу, словно на лбу написано. И приглядываться не надо. К тому же мы ведь оба "Великого Гэтсби" читали.
Я быстренько посчитал в уме.
- Так Скот Фитцджеральд умер-то всего 28 лет назад.
- Два года - это ерунда, - сказал он. - Такому классному писателю, как Скотт Фитцджеральд, можно и фору дать.
А в общежитии никто не знал о том, что Нагасава зачитывается классикой, да если бы и узнали, шума бы не было.
Что о нем знали, так это что парень он головастый. Без проблем поступил в Токийский университет, успеваемость демонстрировал безупречную и собирался сдать экзамены на чиновничий разряд, поступить в Министерство иностранных дел и стать дипломатом.
Его отец заведовал крупной больницей в Нагоя, а старший брат закончил медицинский факультет того же Токийского университета и собирался пойти по его стопам. Самое что ни на есть благополучное семейство. денег всегда у него были полные карманы, и внешностью он обладал приятной. Все относились к нему с почтением, даже комендант общежития с ним одним на повышенных тонах общаться не смел. Стоило ему кого-то о чем-то попросить, и тот без лишних слов шел выполнять, что от него требовалось. Отказать ему не мог никто.
Мистическая энергия, точно демонстрирующая, какой силой обладает ее владелец, концентрировалась над его головой подобно ореолу святости у ангелов, и каждый с одного взгляда готов был благоговенно согласиться : "Этот парень - особенный."
Поэтому все несказанно удивились, когда Нагасава выбрал себе в друзья такую неприметную серенькую личность, как я, и по этой причине многие оказывали мне уважение, даже те, кого я и не знал. Они, может быть, и не догадывались, но разгадка была проста.
Нагасаве я симпатизировал потому, что не выказывал к нему ни почтения, ни покорности, ни восхищения. Я испытывал интерес к необычным, причудливым особенностям его личности, но ни малейшего интереса ни к его выдающимся успехам в учебе, ни к его мистическому ореолу, ни к мужественной внешности у меня не было. Думаю, что Нагасаве было удивительно такое мое отношение.
Нагасава был человеком, обладающим некоторыми совершенно противоположными качествами, доведенными до крайности. Он был настолько приятен в общении, что порой даже на меня производил впечатление, и в то же время был безобразно склочным и сварливым. Будучи до удивления аристократичен, одновременно был безнадежно низок и пошл. Мог вести людей за собой и полный оптимизма шел вперед, но душа его не могла выбраться из какой-то мрачной грязной трясины.
Я с самого начала безошибочно разглядел в нем эти его внутренние противоречия и не мог понять, отчего другие их не видят. Этот парень жил в своем собственном аду.
Как правило, впрочем, он вызывал во мне симпатию. Больше всего он привлекал своей искренностью. Он никогда не лгал и всегда безоговорочно признавал свои ошибки. Даже не пытался их утаить, как бы невыгодно это ему ни было. Со мной он всегда был неизменно приветлив, во многом помогал. Без его помощи, думаю, у меня было бы гораздо больше проблем и неудобств в общежитии.
Однако я никогда не раскрывался перед ним до конца, в чем наши с ним отношения качественно отличались от отношений с Кидзуки. После того, как я стал свиделем сцены, когда Нагасава пьяный грязно приставал к какой-то девушке, я твердо решил, что откровенничать с этим парнем не буду никогда.
О Нагасаве в общежитии ходило несколько легенд. Во-первых, рассказывали, что он как-то съел двух или трех слизняков, а еще что у него член был чрезвычайно больших размеров, и он переспал более чем с сотней женщин. История про слизняков была истинной. Я спросил его, и он ответил :
- Да, правда, трех таких здоровенных проглотил.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

- А зачем ты их съел?
- Ну, сложная была ситуация, - рассказывал он. - Я в это общежитие когда заселился, между новичками и старшекурсниками кое-какие стычки были. В сентябре дело было, что ли. Ну, я и пошел к старшекурсникам на разборки от молодых. Ребята были из "правых", с палками для кендо приперлись, какая уж там, нафиг, разборка? И я сказал : "Хорошо, если уж мне отвечать, давайте я сделаю, что вы скажете. Но потом разойдемся по-хорошему." Они мне : "Ну проглоти слизнячка!" Я им : "Ладно, проглочу." И проглотил. Таких здоровых где-то откопали, козлы!
- И каково это?
- Каково, блин. Да кто не пробовал эту фигню проглотить, тот не поймет, каково это. Как он в глотку проскальзывает, как в желудок потом спускается, этого словами не скажешь. Холодный, вкус от него потом во рту мерзкий остается. Как вспомню, черт, аж передергивает. Из последних сил держался, чтобы не блевануть. Выблюй его, потом заново глотать бы пришлось. Так троих и слопал.
- А потом?
- Пошел, ясно, в комнату да воды с солью выпил. А что еще делать?
- Ну да.
- Но после этого никто на меня пикнуть не мог. Ни старшекурсники, никто. Кроме меня-то кто еще сможет трех таких слизняков проглотить?
- Да никто, - согласно кивнул я.
Насчет величины члена проверить было несложно. Достаточно было сходить вместе с ним в душ. Инструмент был действительно достойный. Но насчет сотни любовниц, это было преувеличение. Немного подумав, он сказал, что где-то семьдесят будет. Сказал, что точно не помнит, но примерно семьдесят наберется. Я сказал ему, что переспал только с одной, он сказал, что это легко.
- Пошли вместе в следующий раз. Не бойся, все элементарно.
Тогда я ему не поверил, но на практике все оказалось действительно элементарно. Настолько элементарно, что даже не верилось. Мы заходили с ним в бар или закусочную на Сибуя или Синдзюку (почти всегда в какие-то заранее намеченные места), находили девушек, сидящих вдвоем, и заговаривали с ними (мир был переполнен девушками, гуляющими по двое), а потом оставалось только выпить, пойти в мотель и заняться сексом.
Язык у него, конечно, подвешен был отлично. Вроде ничего такого важного он и не говорил, но стоило ему заговорить, и девушки сразу глупели и очаровывались, напивались допьяна, увлеченные беседой с ним, и оказывались с ним в постели.
К тому же он симпатичный, обходительный, наблюдательный и сообразительный, и женщины от одного его присутствия испытывают удовольствие. И что мне самому было удивительно, я тоже, казалось, становился привлекательным от того, что находился с ним вместе. Когда я говорил что-нибудь с его подначки, девушки точно так же очаровывались и смеялись, точно как когда слушали его самого. Весь секрет был в его мистическом влиянии. Каждый раз я восхищался его дару.
В сравнении с этим ораторские способности Кидзуки были детскими играми. Масштаб был совершенно иной. Однако, будучи под впечатлением от талантов Нагасавы, я тем не менее сильно тосковал по Кидзуки. Заново осознавал я, каким благородным человеком был Кидзуки. Свои нехитрые таланты он приберегал специально для нас с Наоко.
В отличие от него, Нагасава распространял свои подавлящие чары на всех вокруг, точно играя в какую-то игру. Обычно казалось, что на самом деле он вовсе не стремится переспать с девушкой, сидящей перед ним. Для него это была не более чем просто игра.
Самому мне не очень по душе было спать с девушками, которых я и знать не знал. Конечно, это было удобным способом удовлетворения половых потребностей, и вообще приятно было обниматься и соприкасаться с девушками телами.
Неприятно было расставание на следующее утро. Открываешь глаза, а рядом спит, посапывая, незнакомая девчонка, комната пахнет перегаром, кровать, освещение, шторы - все окрашено в вульгарные цвета дешевого мотеля, голова в тумане от похмелья. Потом девушка просыпается, начинает собирать по комнате предметы нижнего белья. Натягивая колготки, произносит : "Слышь, мы вчера предохранялись? А то у меня критические дни сейчас." Потом перед зеркалом накрашивается и наклеивает искусственные ресницы, бормоча, как у нее болит голова и как плохо ложится косметика.
Я от этого был не в восторге. До утра поэтому оставаться не хотелось, но убалтывать девчонок, думая, как бы успеть к закрытию дверей общежития к двенадцати часам, было невозможно (физически это нереально), так что приходилось отпрашиваться заранее на ночь. Тогда приходилось оставаться там до утра, а потом возвращаться в общежитие, чувствуя к самому себе презрение и разочарование. Глаза от солнца болят нещадно, во рту сухо, голова как чужая.
Переспав так с девчонками раза три или четыре, я поинтересовался у Нагасавы, не противно ли ему этим заниматься после семидесяти с лишним раз подряд.
- То, что тебе это кажется противным, лишь подтверждает, что ты нормальный человек, так и должно быть. От того, что с незнакомыми бабами спишь, ничего ровным счетом не приобретаешь. Устаешь, сам себе противен становишься. У меня та же ерунда.
- Чего же ты тогда так стараешься?
- Трудно объяснить. Читал у Достоевского про казино? Вот то же самое. В смысле, очень трудно пройти мимо, когда вокруг такие возможности. Понимаешь, о чем я?
- Ну, вроде... - неуверенно сказал я.
- Кончается день. Девчонки выходят на улицу, слоняются там-сям, пьют. Они ищут чего-то, а я им это "что-то" могу дать. Это же элементарно. Все равно что воды из-под крана попить. Таких завалить можно в шесть секунд, и сами они только этого и ждут. Это и есть возможность. Как ты пройдешь мимо, когда такие возможности под ногами валяются? У тебя есть способности, и тут есть где их проявить, а ты молча мимо пройдешь?
- С мной такого не случалось, так что не знаю даже. Не могу представить, как это на самом деле, - сказал я, усмехнувшись.
- С какой-то стороны тебе, в принципе, даже повезло, - сказал Нагасава.
Причиной того, что Нагасава жил в общежитии, хотя семья у него была не бедная, были его амурные похождения. Его отец четыре года заставлял его жить в общежитии, опасаясь, что тот обязательно загуляет с женщинами, если будет жить в Токио один.
Нагасаву это, впрочем, нисколько не смущало. Он жил так, как ему нравилось, не обращая особого внимания на общежитские правила. Когда появлялоь желание, он шел на "охоту" или домой к своей подруге, получив разрешение переночевать вне общежития. Получить разрешение уйти на ночь было делом довольно хлопотным, но для него двери всегда были открыты, а вместе с ним и мне.
У Нагасавы была довольно милая подруга, с которой он встречался еще с того времени, когда только поступил в университет. Это была его ровесница по имени Хацуми, я тоже видел ее пару-тройку раз, и она мне понравилась.
Она не была ослепительно красива, внешностью обладала непритязательной, так что можно было вначале удивиться, как это - подруга Нагасавы и вдруг... Однако стоило с ней пообщаться, и нельзя было ее не полюбить. Такая это была девушка. Спокойная, рассудительная, с чувством юмора, понимающая, одевающаяся всегда стильно и со вкусом.
Она безумно мне нравилась, и я думал, что, будь у меня такая подруга, я не стал бы спать с кем-то на стороне. Она тоже хорошо ко мне относилась и усиленно предлагала познакомить меня с подругой из ее клуба, чтобы встречаться вчетвером, но я не хотел повторять старых ошибок и каждый раз под благовидным предлогом ускользал. Хацуми училась в женском университете, известном тем, что в него поступали дочери первостатейных богачей, и я рассудил, что у меня с такими девицами никакого общения выйти не может.
Она была в курсе того, что Нагасава развлекается с другими девушками, но никогда ни разу не выказала ему неудовольствия поэтому поводу. Она искренне его любила, но тем не менее ничего ему не навязывала.
- Она для меня слишком хороша.
Так говорил сам Нагасава. Так оно и есть, думал я.
Зимой я устроился подработать в маленьком магазине грампластинок. Платили не слишком много, но работа была нетяжелая, хорошо было и то, что работать надо было только три раза в неделю в ночь в свою смену. К тому же еще и пластинки можно было купить подешевле.
На Рождество я купил Наоко пластинку Генри Манцини с песней "Dear Heart", которую та очень любила. Своими руками упаковал и повязал красной ленточкой. Наоко подарила мне собственноручно связанные шерстяные перчатки. На больших пальцах они были чуть коротковатые, но теплые.
- Извини. У меня плохо получается, - сказала смущенно Наоко, покраснев.
- Да нормально. Видишь, подошли, - сказал я, надевая перчатки и показывая ей.
- Можно же в них будет не совать руки в карманы? - сказала она.
В ту зиму Наоко не поехала в Кобе. Я тоже со своей работой перед Новым годом закрутился и в результате остался в Токио. А хоть бы и поехал в Кобе, ничего интересного там не предвиделось, да и встречаться там было не с кем.
Так как на новогодние праздники столовая в студгородке закрылась, я питался дома у Наоко. Вдвоем с ней мы пожарили моти<Лепешки из клейкого риса> и сварили с ними простенький суп<Суп с моти и овощами в Японии традиционно едят на Новый год>.
Январь и февраль 1969 года были наполнены событиями.
В конце января у Штурмовика температура поднялась до сорока, и он слег. В результате сорвалось мое свидание с Наоко. Я ценой больших усилий достал два пригласительных на концерт, и мы с Наоко договорились на него пойти. Оркестр исполнял 4-ю симфонию Брамса, которую она очень любила, и она очень этого ждала.
Однако Штурмовик метался на кровати и выглядел из рук вон плохо, и я не мог его бросить и уйти. А вместо меня за ним остаться ухаживать было некому. Я купил льда, сделал компресс из нескольких виниловых пакетов, вложив их один в другой, и положил ему на лоб, холодным полотенцем вытирал ему пот, каждый час измерял температуру и менял на нем рубашки.
Тем не менее жар весь день не спадал. Однако на следующий день он вскочил и, как ни в чем не бывало, начал делать зарядку. Я измерил ему температуру, было 36.2. Я глазам не верил.
- Ничего не понимаю, сроду никогда так не температурил, - сказал Штурмовик таким тоном, будто я был в этом виноват.
- Но у тебя же был жар, - ответил я, злясь. И показал ему два билета, пропавших благодаря его болезни.
- Но это же пригласительные, так что все нормально, - сказал Штурмовик. Я хотел было выкинуть его радио в окно, но тут у меня в голове заломило, и я заполз обратно в постель и заснул.
В феврале несколько раз шел снег.
В конце февраля я подрался из-за какой-то ерунды. Ударил старшекурсника с моего этажа, а он ударился головой о стену. Сильной травмы, к счастью, не получилось, а Нагасава все хорошо уладил, но меня вызвали к коменданту и сделали выговор, и после этого моя жизнь в общежитии, естественно, осложнилась.
Так закончился один учебный год и началась весна. Я недобрал баллов по нескольким предметам. По остальным результаты тоже были не блестящие. Оценки были все больше "C" да "D", редко "B". Наоко же сдала успешно все предметы и перешла на второй курс. Незаметно время провернулось еще на один круг.
В середине апреля Наоко исполнилось двадцать лет. Мой день рожденья в ноябре, так что она меня, получается, была на семь месяцев старше. Почему-то странное чувство было от того, что ей уже двадцать. Мне казалось, что ей бы больше соответствовал возраст между восемнадцатью и девятнадцатью.
Хорошо было бы, если бы после восемнадцати исполнялось девятнадцать, а после девятнадцати восемнадцать. Однако ей почему-то было уже двадцать. А осенью исполнится двадцать и мне. И только мертвому Кидзуки всегда оставалось семнадцать.
В день рождения Наоко шел дождь. Я сразу после занятий купил поблизости торт и поехал на метро к ней домой. Я сказал ей, что раз все-таки двадцать лет исполнилось, может, надо бы это как-то, мол, отметить. Мне показалось, что на ее месте я бы так и подумал. Перспектива встречать двадцатый день рождения в гордом одиночестве казалась явно не блестящей.
Метро было переполнено, да еще и тряслось нещадно. Поэтому когда я добрался до квариры Наоко, торт напоминал развалины Колизея в Риме. Однако когда мы воткнули в него заготовленные двадцать свечей, зажгли их от спички, задернули шторы и выключили свет, обстановка казалась вполне соответствующей торжеству. Наоко открыла бутылку виски. Мы чуть-чуть выпили и поели торта, потом поужинали на скорую руку.
- Как-то все по-дурацки - раз, и уже двадцать лет. Я совсем не готова к тому, что мне уже двадцать. Такое непонятное ощущение, что меня будто кто-то сзади подгонял нарочно.
- А у меня еще целых семь месяцев в запасе, успею подготовиться, не спеша, - сказал я, рассмеявшись.
- Хорошо тебе, еще только девятнадцать, - сказала она с завистью в голосе.
За ужином я рассказал ей, как Штурмовик купил себе новый свитер. До сих пор у него был только один свитер (оставшийся еще со старшей школы, коричневого цвета), и вот, наконец, их стало два. Новый свитер был симпатичный, красного в перемежку с черным цветов, с вывязанным вручную изображением оленя, и сам свитер был вполне стильным, но стоило ему выйти в нем, как все начинали смеяться. Он, однако, никак не мог понять, отчего они смеются.
- Ватанабэ, у меня что-то н-не так? На лице ничего нет? - спросил он, подсев ко мне в столовой.
- Нет там ничего, все так. Классный, кстати, свитер, - сказал я, с трудом сдерживаясь от смеха.
- Спасибо, - расплылся Штурмовик в счастливой улыбке.
Наоко рада была услышать о нем.
- Хочу с ним встретиться, хоть разочек.
- Нельзя, ты над ним смеяться будешь.
- Что, думаешь, обязательно буду смеяться?
- Да хоть на что спорим. Я его каждый день вижу, и то иногда удержаться не могу.
Поужинав, мы вдвоем прибрали посуду, уселись на полу комнаты и допили виски. Пока я допил из своего стакана, она успела себе долить.
В тот день она на редкость много говорила. Про детство, про школу, про семью. Расказы все были длинными и детальными, точно картины-миниатюры. Я восхищался ее памяти, слушая эти истории. Но в то же время я постепенно уловил нечто, скрытое в ее повествовании. Что-то странное. Что-то ненатуральное. Все истории были правильными и стройными, но их взаимосвязанность настораживала. История "А" превращалась в историю "Б", вплетенную в какой-то уголок истории "А", потом она же превращалась в историю "В", содержащуюся внутри истории "Б", и так до бесконечности. Конца не предвиделось.
Я сперва какое-то время ей поддакивал, потом и это перестал делать. Я ставил пластинки, а когда они заканчивались, поднимал иглу и менял их. Прослушав все, ставил по новому кругу. Было их всего-то шесть, цикл начинался с битловского "Клуба одиноких сердец Сержанта Пеппера" и заканчивался "Вальсом для дебби" Билла Эванса.
За окном без конца шел дождь. Медленно текло время, Наоко продолжала одна говорить.
Неестественность рассказов Наоко была в том, что она рассказывала их с каким-то напряжением, словно чего-то не договаривая. К этому относились, конечно, вещи, касающиеся Кидзуки, но я чувствовал, что это не все, о чем она избегает говорить.
Были какие-то вещи, о которых она не хотела говорить, но зато болтала без конца о каких-то совершенно маловажных и незначительных обстоятельствах. Я впервые видел, чтобы она так увлеченно о чем-то говорила, и не мешал ей выговориться.
Однако когда на часах стало одиннадцать, я всерьез забеспокоился. Она болтала без перерыва уже больше четырех часов. Я беспокоился о том, успею ли на последний поезд метро, да и к закрытию дверей в общежитии. Улучив момент, я прервал ее рассказ.
- Пойду я потихоньку. А то на метро не успею, - сказал я, глядя на часы.
Но ее уши будто и не услышали моих слов. Или услышали, но смысл до нее не дошел. Она замолчала на секунду, но тут же продолжила свой рассказ.
Я махнул на все рукой, сел поудобней и стал опустошать вторую бутылку виски. В такой ситуации казалось правильным позволить ей говорить, сколько хочется. Метро, вход в общежитие - будь что будет, решил я.
Наоко, однако, продолжала говорить недолго. Когда я очнулся от каких-то своих мыслей, она уже замолчала. Конец ее рассказа повис в воздухе, точно оторвался. Если быть точным, ее рассказ не закончился. Он резко оборвался в каком-то месте. Она пыталась его как-то продолжить, но от него уже ничего не осталось. Что-то повредилось.
Мне показалось, что повредилось оно, возможно, по моей вине. Возможно, мои слова наконец долетели до ее ушей, спустя какое-то время до нее дошел их смысл, и источник той энергии, которая заставляла ее говорить, повредился.
Наоко пустым взглядом смотрела мне в глаза, приоткрыв рот. Она была похожа на машину, которую во время работы отключили от сети. Глаза ее были мутными, точно покрылись непрозрачной пленкой.
- Извини, что не дал договорить. Просто поздно уже, и...
Слеза вытекла из ее глаз, прокатилась по щеке, оставив мокрый след, и с громким звуком упала на конверт пластинки. После первой слезы следующие полились безудержно. Она плакала, уперевшись руками в пол и наклонившись вперед, точно ее тошнило. Я впервые видел, чтобы кто-то плакал так безутешно.
Я тихо протянул руки и положил ей на плечи. Ее плечи мелко трялись, точно по ним пробегали крошечные волны. Я почти бессознательно привлек ее к себе.
Она беззвучно плакала у меня в руках, мелко дрожа. Моя рубашка увлажнилась от ее слез и горячего дыхания, а потом слегка намокла. Все десять ее пальцев теребили верх моей спины, точно что-то пытались нащупать.
Я левой рукой погладил ее прямые податливые волосы. Я долго ждал так, когда она прекратит плакать. Но она не переставала.
Этой ночью я переспал с ней. Не знаю, правильно это было или нет. Даже сейчас, спустя почти двадцать лет, все равно не знаю. И думаю, что не узнаю никогда.
Но тогда ничего другого не оставалось. Эмоции рвались из нее наружу и приводили ее в смятение, и я хотел, чтобы эти эмоции утихли.
Я погасил свет, медленно и осторожно снял с нее одежду и разделся сам. И обнял ее. Ночь была теплая и дождливая, и нам было не холодно, хоть мы и были обнажены.
Ничего не говоря, мы с Наоко гладили друг друга в темноте. Я прильнул к ее губам и двумя руками нежно сжал ее груди. Она сжала рукой мой отвердевший член. Внизу у нее было влажно и горячо и звало меня.
Но когда я вошел в нее, это причинило ей сильную боль. Я спросил, первый ли это у нее раз, Наоко кивнула. Я был слегка ошарашен. Я ведь всегда считал, что Наоко спала с Кидзуки. Я ввел свой член глубоко в нее и долго лежал так в обнимку с ней, не двигаясь. Когда ей стало легче, я стал осторожно двигаться и спустя долгое время кончил. В конце она обняла меня крепко-крепко и застонала. Это был самый страстный стон, какой издает женщина, когда кончает, из всех, что я до этого слышал.
Когда все закончилось, я спросил ее, почему она не спала с Кидзуки. Не надо было ее об этом спрашивать, она отняла руки от моего тела и опять начала беззвучно плакать. Я вытащил из шкафа в стене одеяло и уложил ее. А сам закурил, глядя на льющий без конца апрельский дождь.
Утром погода прояснилась. Наоко спала спиной ко мне. Может, она так и не заснула вовсе. Спала она или нет, но губы ее забыли все слова, а тело было неподвижно, точно окаменело. Я несколько раз пытался с ней заговорить, но она не отвечала и не шевелилась. Какое-то время я смотрел на ее обнаженное, как и вся она, плечо, потом сдался и решил вставать.
На полу комнаты валялись со вчерашнего дня конверты пластинок, стаканы, бутылки из-под виски, пепельницы. На столике стояли остатки помятого торта, примерно половина. Было такое чувство, точно время там остановилось и не двигалось. Я прибрал все с пола и опрокинул в себя пару стаканов воды из-под крана.
На письменном столе лежали словарь и таблица спряжения французских глаголов. На стене перед столом висел календарь. Календарь был чистый. Ни особых надписей, ни пометок на нем не было.
Я подобрал валявшуюся на полу одежду и оделся. Рубашка на груди все еще была прохладной и влажной. Поднеся ее поближе к лицу, я почувствовал запах Наоко. Я взял лист бумаги с ее стола и написал, что хотел бы спокойно поговорить с ней, когда она успокоится, поэтому прошу позвонить мне на днях, поздравляю с днем рожденья. Потом еще разок взглянул на ее плечо, вышел из квариры и тихонько закрыл за собой дверь.
Прошла неделя, но звонка все не было. Телефон в квартире Наоко не отвечал, поэтому в воскресенье я с утра поехал к ней на Кокубундзи. Но ее там не было, даже табличка с двери исчезла. На окнах были наглухо закрыты даже наружные ставни. Я спросил управляющего, тот ответил, что она уже три дня как переехала. "Куда? Даже не знаю", сказал управляющий.
Я вернулся в общежитие и написал длинное письмо ей домой в Кобе. Я подумал, что, куда бы она не переехала, это письмо к ней обязательно попадет.
Я откровенно написал ей о своих чувствах. О том, что я многого еще толком не понимаю, искренне стараюсь понять, но для этого должно пройти время. И что сам я не представляю, где я окажусь, когда это время пройдет. Поэтому обещать я Наоко ничего не могу, требовать от нее чего-то тоже права не имею. Во-первых, знаем мы друг о друге слишком мало. Но если Наоко даст мне время, мы можем друг о друге узнать побольше. Как бы там ни было, хочу с Наоко встретиться еще разок и спокойно поговорить. С тех пор, как не стало Кидзуки, мне некому стало откровенно рассказать, что у меня на душе, думаю, что то же самое произошло и с Наоко. Я думаю, не нуждались ли мы друг в друге больше, чем нам самим казалось? Вот почему пришлось нам проделать длинный окольный путь, а в каком-то смысле даже заблудиться. Вероятно, мне не следовало так жить. Но разве был у меня другой выход? Ту близость и теплоту, что испытал я по отношению к Наоко, я не испытывал до того еще ни разу. Жду ответа. Какой бы ни был ответ, непременно жду - такое содержание было у письма, которое я написал ей.
Но ответ не пришел.
Из тела моего что-то выпало, ничто не стало взамен, осталась на его месте одна лишь пустота. Из-за этого тело было неестественно легким, звуки лишь пропадали в пустоте.
В будни я на порядок прилежнее, чем прежде, ходил в университет и слушал лекции. Лекции были скучными, с одногруппниками я ни о чем не разговаривал, а больше заняться было нечем. Я садился один на самый передний ряд и слушал лекции, ни с кем не говоря. Ел я в одиночку, курить решил бросить.
В конце мая началась студенческая забастовка. Они орали что-то насчет "разгромить университет". Что ж, думал я, громите, раз надо. Разнесите на кусочки и растопчите в пыль. Я и глазом не моргну. Мне от этого только легче станет, а дальше сам как-нибудь постараюсь. А будет помощь нужна, могу и подсобить. Давайте же, уничтожьте его.
Университет закрылся, лекции прекратились, и я стал подрабатывать в трансагенстве. Работа была тяжелее, чем я ожидал, и поначалу тело болело так, что утром тяжело было вставать, но оплата зато была хорошей, а будучи занятым работой, можно было не прислушиваться к пустоте в теле.
Пять дней в неделю я работал днем в трансагенстве, а три дня ночью в магазине грампластинок. А когда я ночью не работал, читал в комнате книги, попивая виски. Штурмовик спиртного в рот не брал и потому к запаху был очень чувствителен. Когда я пил виски, лежа на кровати, он сказал мне, что из-за скверного запаха невозможно учиться, и не мог бы я пить в другом месте.
- Сам туда иди, - сказал я.
- Не, ну в общаге же пить нельзя, п-п-правила же есть, - выдвинул он довод.
- Сам иди, - повторил я в ответ.
Он больше ничего не говорил, но я почувствовал укол совести, пошел на крышу и допил виски один.
В июне я написал Наоко еще одно письмо и опять отправил его по ее адресу в Кобе. Содержание было примерно то же, что и у предыдущего. В конце письма я приписал, что ждать ответа тяжело, и мне хотелось бы хотя бы знать, обидел ли я Наоко или нет.
Опустив письмо в почтовый ящик, я почувствовал, как пустота в моем теле словно бы увеличилась еще больше.
В июне я пару раз ходил в город с Нагасавой и спал с девчонками. Оба раза все было элементарно. Одна из них, когда мы пришли в мотель и я стал ее раздевать на кровати, начала отчаянно сопротивляться, но когда мне это надоело, и я начал читать книгу, лежа на кровати, через некоторое время полезла ко мне сама. Другая после того, как мы позанимались сексом, захотела все обо мне узнать.
Спрашивала меня, сколько у меня женщин было, откуда я, в каком универе учусь, какую музыку слушаю, читал ли когда-нибудь книги Дадзаи Осаму, куда бы хотел съездить за границу, не думаю ли, что у меня соски крупнее, чем у других, короче, все подряд.
Я отвечал ей, как мог, потом заснул. А когда проснулся, она сказала, что хочет со мной позавтракать вместе. Я вместе с ней пошел в кафе и съел невкусный тост с невкусным яйцом и выпил невкусный кофе, которые были в утреннем меню.
Все это время она мне задавала вопросы. Кем работает отец, как учился в школе, когда день рожденья, пробовал ли есть лягушек. У меня начала болеть голова, и после завтрака я сказал, что мне пора потихоньку на работу.
- Ну че, может, встретимся еще? - настаивала она, неудовлетворенная.
- Жизнь большая, как-нибудь еще встретимся, - ответил я и ушел.
А оставшись один, задумался над опостылевшим уже вопросом : "Да чем это я вообще занимаюсь?" Подумалось, что сейчас не время для таких развлечений. Но и не делать этого я не мог. Тело мое изголодалось и жаждало женщины. Находясь вместе с этими девицами, я все равно не мог без конца не вспоминать Наоко.
Я вспоминал обнаженное тело Наоко, смутно белеющее в темноте, ее вздох, звук дождя. И чем больше я это вспоминал, тем сильнее чувствовался голод в моем теле. Я один залезал на крышу, пил виски и думал, куда же мне надо идти.
В начале июля от Наоко пришло письмо. Письмо было недлинное.
"Извини, что ответ пишу поздно. Но постарайся понять. Много времени ушло, пока смогла что-то написать. Да и это письмо переписываю уже раз десятый. Для меня письма писать - это каторга.
Напишу сразу о самом главном. Решила взять академический на год, так как по-другому тогда не могла. Написала "тогда", хотя думаю, что вряд ли вернусь в университет вообще. Академка ведь нужна всегда только для формальности.
Может быть, тебя мои слова удивили, но я об этом думала уже давно. Несколько раз решала рассказать об этом, но никак не могла себя заставить все начать говорить. Боялась говорить об этом.
Не думай о пустом. Если что-то случается или, наоборот, не случается, мне кажется, что в конечном итоге оно все предопределено заранее. Может быть, тебя заденут эти слова. Тогда прости меня.
Я хочу тебе сказать, чтобы ты не считал себя виноватым из-за меня. Поверь, это все только на моей совести. Весь этот год с небольшим я откладывала это на потом, думаю, что и тебе этим доставила немало мучений. И это, наверное, мой предел.
Съехав с квариры на Кокубундзи, я вернулась домой в Кобе и некоторое время ходила на лечение в больницу. Доктор сказал, что в Киото в горах есть подходящая лечебница для меня, и я думаю ненадолго поехать туда. Это не больница в полном смысле слова, но оздоровительное учреждение гораздо более свободного типа.
Подробности напишу при случае в следующий раз. Сейчас пока еще тяжело писать. Сейчас мне крайне необходимо успокоить нервы в каком-нибудь тихом, изолированном от внешнего мира месте.
Я со своей стороны благодарна тебе за то, что ты в течение года был рядом со мной. Можешь в это поверить. Ты ничем меня не обидел. Это я сама себя обидела. Я так считаю.
Сейчас я пока не готова встретиться с тобой. Не имею в виду, что не хочу с тобой встречаться, а еще не готова. Если пойму, что уже готова, сразу тебе напишу. думаю, что тогда мы сможем получше узнать друг друга. Как ты сам сказал, нам друг о друге еще надо узнать побольше. До свиданья."
Несколько сот раз я перечитывал это письмо заново. И каждый раз, когда я его перечитывал, нестерпимая тоска охватывала меня. Совсем такая же тоска, как тогда, когда Наоко смотрела, не отрываясь, мне в глаза.
Это щемящее чувство я не мог никуда ни унести, ни спрятать. Оно было точно ветер, обдувающий мое тело, не имеющий ни формы, ни веса. Я даже не мог задержать его на своем теле. Образы проплывали передо мной. Слова, которые они мне говорили, совершенно не были слышны моему уху.
Субботние вечера я, как и прежде, проводил, сидя в кресле в лобби. Телефонного звонка я не ожидал, но больше заняться было нечем. Я всегда включал по телевизору прямой репортаж с бейбольного матча и делал вид, что смотрю. Я делил обширное пространство, разделяющее меня и телевизор, пополам, эту половинку тоже делил пополам. Так я делил и делил без конца, пока в конце концов не получался участочек, уместившийся бы у меня в руке.
В десять часов я выключал телевизор и возвращался к себе в комнату. И ложился спать.
Во второй половине месяца Штурмовик подарил мне светлячка.
Светлячок сидел в банке из-под растворимого кофе. В банке было немного листьев и воды, а в крышке было пробито несколько маленьких дырочек для воздуха. Было еще светло, и выглядел он как простой речной жук, но Штурмовик утверждал, что это настоящий светлячок.
Он сказал, что в светлячках разбирается хорошо, а у меня не было ни причин, ни оснований в это не верить. Ну, светлячок. Был светлячок какой-то как будто сонный, и хоть и пытался все время взобраться по скользкой стеклянной стенке, но каждый раз поскальзывался и падал вниз.
- На территории нашел.
- Здесь, на территории? - спросил я, изумленный.
- А что, тут поблизости в гостиницах ведь, как лето наступает, светлячков выпускают, чтобы клиентов привлечь. Вот его оттуда сюда и занесло, - сказал он, даже не оглядываясь, запихивая одежду и конспекты в черный чемодан.
Вот уже несколько недель, как наступили летние каникулы, и в общежитии остались только немногие вроде нас. Меня в Кобе особо не тянуло, и я продолжал работать, а у него была практика. Впрочем, после практики он собирался ехать домой. Дом Штурмовика был в Яманаси.
- Его, это самое, девушкам дарить хорошо. Обязательно понравится, - сказал он.
- Спасибо, - сказал я.
День закончился, и своей опустошенностью общежитие напоминало брошенный замок. Спустился флаг, и в окнах столовой погас свет. Из-за того, что студентов стало мало, в столовой включали только половину ламп. Всед за этим неназойливо распространился вечерний запах. Запах сливочного пюре.
Я взял банку из-под растворимого кофе и поднялся на крышу. На крыше не было ни души. Лишь чья-то рубашка, которую хозяин забыл снять, висела на бельевой веревке, трепыхаясь на закатном ветру, как какая-то пустая шелуха.
По лестнице в углу крыши я взобрался на водонапорную вышку. Круглый распределительный бак, вобравший в себя тепло за день, до сих пор был теплым. Когда я присел на тесном пятачке, прислонившись к перилам, перед глазами у меня повисла белая слегка ущербная луна.
Справа виднелись огни Синдзюку, слева - огни Икебукуро. Огни автомобильных фар перетекали из улицы в улицу, сливаясь в сплошные потоки. Над улицами витал, точно облако, бархатистый гул, образованный из слияния звуков самого разного происхождения.
На дне банки тускло светился светлячок. Но свечение его было слишком тусклым. Последний раз до этого я видел светлячка очень давно, и в моих воспоминаниях светлячки светились в летней ночи куда ярче и ясней. Я и знал-то о светлячках до сих пор только то, что они испускают такой яркий пламенный свет.
Я подумал, что светлячок, возможно, ослаб и умирает. Я несколько раз встряхнул банку, ухватив ее за горлышко. Светлячок на миг взлетел, стукаясь о стенки банки. Но свечение оставалось таким же тусклым.
Я попробовал вспомнить, когда же я видел светлячка в последний раз. И где это было?.. Я помнил эту картину. Но ни места, ни времени вспомнить не мог.
В темноте ночи слышался звук текущей воды. Тут был и старый кирпичный шлюз. Такой, с ручкой, которую надо крутить, чтобы открыть или закрыть шлюз. Речка была небольшая. Маленькая речка, вся укрытая прибрежными водорослями.
Вокруг было темно, хоть глаз выколи, и стоило погасить карманный фонарик, и у себя под ногами ничего нельзя было разглядеть. А над запрудой у шлюза летало несколько сотен светлячков. Их мерцающее свечение отражалось в воде, точно полыхающие языки пламени.
Я закрыл глаза и ненадолго погрузился в темноту этого воспоминания. Отчетливо слышалось дуновение ветра. Ветер был не такой сильный, но пробегая по моему телу, оставлял на нем явственный след. Когда я открыл глаза, темнота летней ночи чуть сгустилась.
Я открыл крышку банки, вытащил оттуда светлячка и посадил его на край водонапорной вышки, выступающий сантиметра на три. Светлячок, похоже, не понимал своего положения. Он обошел, запинаясь, вокруг болта, потоптался лапками по ворсистым, как пластырь для опухолей, пятнам краски. Некоторое время он полз вправо, потом вернулся налево, точно понял, что ему не туда. Потом какое-то время сидел неподвижно, взобравшись на головку болта. Он совсем не шевелился, точно испустил дух.
Я наблюдал за светлячком, прислонившись к перилам. И я, и светлячок долго сидели на месте, не шевелясь. Ветер обдувал нас. В темноте шуршали друг о друга бесчисленные листья вяза.
Я долго-долго ждал.
Взлетел светлячок спустя много времени. Он раскрыл крылья, точно внезапно вспомнив что-то, и в следующий момент уже перелетел через перила и поплыл во мраке ночи. Полоска его свечения некоторое время висела на месте, точно наблюдая, как ее подхватывает ветер, а затем улетела на восток.
И после того, как светлячок скрылся из вида, след его огонька долго-долго оставался во мне. Этот слабенький неяркий огонек метался и метался во мраке под закрытыми веками моих глаз, точно чья-то потерянная душа.
Я несколько раз протягивал руку вглубь этого мрака. Мои пальцы ни на что не натыкались. Этот крошечный огонек постоянно был на расстоянии протянутой руки от меня.

Глава 4
Нежный теплый поцелуй

Во время летних каникул в университете потребовали вмешательства военизированных частей, и военные разрушили баррикады и арестовали всех оборонявших их студентов.
Из ряда вон выходящим событием это назвать было нельзя, так как такая же ситуация была во всех вузах. Не то что разгрома, но и никаких изменений с университетом не произошло. В университет были вложены огромные капиталы, и с какой бы стати было университету-тяжеловесу покорно дать себя разгромить из-за того, что студенты, видите ли, устроили беспорядки?
Да и у тех, кто окружил университет баррикадами, громить университет на самом деле в мыслях не было. Они всего лишь желали изменить расстановку сил в университетской структуре, а мне лично было безразлично, в чьих руках руководство. Поэтому огорчаться из-за поражения студенческой забастовки у меня причин не было.
В сентябре я шел в университет думая, что найду развалины, но университет был цел и невредим. И книги в библиотеке стояли на местах, и здание студотдела было нетронуто. Чем они тут вообще занимались, презрительно подумал я.
Студенческая забастовка была свернута, и первыми, кто вышел на вновь начавшиеся под прикрытием военизированных частей лекции, были зачинщики и руководители забастовки. Как ни в чем не бывало, они являлись в аудитории, слушали лекции и отвечали на вопросы, когда их спрашивали. Это было весьма странно. Ведь решение о начале забастовки оставалось в силе, и никто о ее прекращении не объявлял.
Просто университет привлек военных и разрушил баррикады, а забастовка по идее продолжалась. Разве не они выступали громче всех, когда выносилось решение о забастовке, и разве не они бранили и порицали студентов, выступавших против забастовки (или выражающих сомнение)? Я подошел к ним и спросил, почему они не продолжают забастовку, а ходят на лекции. Они не смогли ответить. Им нечего было сказать в ответ. И это те, кто кричал, что разгромит университет, думал я, и презрение мое не знало границ. Эти жалкие людишки то грозно выступали, то жалко прятались, смотря откуда дул ветер.
Ты видишь, Кидзуки, какой это дурацкий мир, думал я. Вот такие людишки прилежно набирают баллы в университетах и строят жалкое общество.
Я решил какое-то время ходить на лекции, но не отвечать во время проверки посещаемости, когда называют мое имя. Я понимал, что толку от этого все равно нет, но иначе мне становилось так противно, что сил не было терпеть.
Из-за этого я, однако, еще более изолировался от остальной группы. От того, что я молчал, когда называли мое имя, в аудитории атмосфера становилась натянутой и неловкой. Никто со мной не заговаривал, я тем более не заговаривал ни с кем.
На второй неделе сентября я пришел к выводу, что университетское образование - полная бессмыслица. И я решил считать обучение в университете тренировкой на выносливость. Все равно, брось я сейчас университет и начни самостоятельную жизнь, заняться мне особо было нечем. Поэтому я каждый день посещал лекции, вел конспекты, а в свободное время шел в библиотеку читать книги или изучать материалы занятий.
( Наступила вторая неделя сентября, а Штурмовик все не возвращался. Это было не просто странно, а все равно как если бы небо с землей поменялись местами. Не могло такого быть, чтобы в университет начались занятия, а Штурмовик их пропускал.
Его стол, радио - все покрылось слоем пыли. На полке стояли пластиковый стакан с зубной щеткой, банка для чая, аэрозоль от насекомых... Все было в сохранности на местах.
Пока Штурмовика не было, я делал уборку в комнате. За прожитый год я привык к чистоте в комнате, и в отсутствие Штурмовика мне ничего не оставалось, как поддерживать чистоту самому.
Каждый день я подметал пол в комнате, раз в четыре дня протирал окно, раз в неделю выносил одеяло на просушку. Я ожидал, что Штурмовик похвалит меня, когда вернется : "Ну даешь, Ватанабэ! Как это ты так? Вот это чистота."
Но он не вернулся. Как-то раз я вернулся с занятий, и обнаружил, что не только он не вернулся, но и вещи его все исчезли. даже табличка с его именем исчезла с двери, осталась только моя. Я пошел к коменданту и спросил, что с ним случилось.
"Выехал он из общежития, - коротко ответил комендант. - Поживешь пока один."
Я спросил, что вообще произошло, но комендант ничего мне больше не сказал. Это был примитивного типа человек, получавший безграничное удовольствие от того, что заведовал делами единолично, и посторонним он ничего не докладывал.
На стене какое-то время висела фотография снежных гор, но потом я снял и ее и взамен повесил фото джима Моррисона и Майлза дэйвиса, так что комната немного стала похожа на мою собственную.
На заработанные деньги я купил маленький проигрыватель. По ночам я в одиночку пил и слушал пластинки. Иногда вспоминался Штурмовик, но тем не менее одному жить было приятно.
( В понедельник в десять часов была лекция по "Истории драмы II" об Эврипиде, и закончилась она в пол-двенадцатого. После лекции я пошел в маленький ресторан в десяти минутах ходьбы от университета и съел омлет с салатом.
Ресторан этот, удаленный от богатых кварталов, был подороже, чем студенческая столовая, внутри было тихо и спокойно, и можно было заказать довольно вкусный омлет. Обслуги было три человека, угрюмая супружеская парочка и подрабатывающая там девушка. Когда я присел один у окна перекусить, вошла стайка студентов. Были они ярко одеты, и было их двое юношей и две девушки. Они сели за столик у входа и долго разглядывали меню, изучая содержание, а потом один из них суммировал заказы и сообщил их девушке-работнице.
Тут я заметил, что одна студентка то и дело украдкой смотрит в мою сторону. Это была девушка с очень короткой стрижкой в темных солнцезащитных очках, одетая в белое хлопчатобумажное платье. Мне ее лицо было совершенно незнакомо, и я спокойно продолжал трапезу, как вдруг она встала с места и подошла ко мне. Она оперлась одной рукой о край стола и назвала меня по имени.
- Ватанабэ, да?
Я поднял глаза и еще раз вгляделся в ее лицо. Но сколько я ни смотрел, лицо ее мне было незнакомо. Внешность ее бросалась в глаза, и девушку такого типа я бы обязательно узнал, если бы видел где-то ранее. да и не так много кто в университете знал мое имя.
- Можно присесть на минуту? Или ты тут ждешь кого-то?
Я в растерянности помотал головой.
- Да нет, садись.
Она со скрипом отодвинула стул и села напротив меня, взглянула сквозь очки на меня, потом перевела взгляд на мою тарелку.
- Выглядит вкусно.
- Да, вкусно. Омлет с грибами и салат с горошком.
- Ух ты, в следующий раз надо будет попробовать. Сегодня уже другое заказала, - сказала она.
- А что заказала?
- Запеканку с макаронами.
- Запеканка с макаронами тоже ничего. А мы встречались где-то? что-то никак не припомню...
- Эврипид, - коротко ответила она.
- Электра. "О нет, и боги не слушают слова несчастного", только что же лекция закончилась.
Я взглянул ей в лицо. Она сняла очки, и я, наконец, ее узнал. Первокурсница, я видел ее на занятиях по "Истории драмы II". Просто прическа была совсем другая, так что сразу не смог узнать.

Предыдущая страница 3 Следующая страница


Норвежский лес 4

- Так у тебя же до летних каникул волосы длинные были, вот досюда. - сказал я, показав рукой сантиметров на десять ниже.
- Ну да, летом химию сделала. Но очень уж безобразно получилось. Я вообще думала, умру. Будто водоросли к волосам налипли, как у утопленницы. думала умру, мучалась-мучалась, потом постриглась коротко. Но ничего, зато не мешают.
Говоря это, она приглаживала короткие, сантиметра по четыре или пять, волосы. Потом посмотрела на меня и улыбнулась.
- Да совсем неплохо получилось, - сказал я, поедая омлет. - Ну-ка, голову поверни.
Она повернула голову вбок и замерла так секунд на пять.
- Ух ты, по-моему, здорово идет! Явно форма у головы красивая, уши симпатичные.
- Да, я тоже так думаю. Постриглась, а потом смотрю, вроде ничего. Но мальчишки никто так не говорят. То говорят, на первоклассницу похожа, то из концлагеря сбежала. Почему мальчишкам только длинные волосы у девочек нравятся? Фашисты настоящие. Противно аж. Почему мальчишки считают, что девочки с длинными волосами обязательно утонченные, отзывчивые, женственные? да я вреднющих девочек с длинными волосами человек двести пятьдесят знаю.
- А мне твоя прическа нравится, - сказал я.
На самом деле это не было ложью. С длинным волосом, как я припоминал, она была совершенно заурядной симпатичной девушкой. Но та, что сидела передо мной сейчас, источала свежую жизненную энергию, точно только что появившийся на свет весной детеныш какого-то животного.
Глаза ее весело бегают, смеются, сердятся, возмущаются, размышляют, точно отдельные живые существа. Я так давно не видел такого одушевленного лица, что какое-то время восхищенно его разглядывал.
- Ты правда так считаешь?
Я кивнул, поедая салат. Она опять надела свои очки и посмотрела сквозь них в мое лицо.
- Слышь, а ты не врешь?
- Нет, я вообще стараюсь быть честным.
- Хм, - хмыкнула она.
- А зачем очки такие темные носишь?
- Да волосы как обрезала, чего-то не хватает. Какая-то незащищенность, будто голой в толпу людей попала, вот и ношу очки.
- Да? - сказал я. И доел остатки омлета. Она с неподдельным интересом наблюдала, как я ем.
- Тебе туда не надо? - сказал я, показывая на ее компанию.
- Да успеется. Как еду принесут, пойду. Неважно. Я тебе есть-то не мешаю?
- Да какое там, я уже, тем более, все съел, - сказал я.
Поскольку за свой столик уходить она не собиралась, я заказал кофе. Хозяйка унесла тарелки и взамен оставила сахар и сливки.
- А почему ты не отозвался на лекции, когда отмечали? Ты же Ватанабэ? Ватанабэ Тору, правильно?
- Да, правильно.
- Так почему ты не отозвался?
- Да настроения сегодня не было.
Она опять сняла свои очки, положила их на стол и уставилась на меня, точно на клетку с диковинным животным.
- Настроения сегодня не было, - повторила она. - Знаешь, ты разговариваешь, прямо как Гемфри Богарт (Humphrey Bogart). Насмешливо, с достоинством.
- Ну ты скажешь тоже. Я человек простой. Каких много.
Хозяйка принесла кофе и поставила передо мной. Я потихоньку пил его, не кладя ни сахар, ни сливки.
- Во, ни сахар, ни сливки не кладешь?
- Да я просто сладкое не люблю... А ты что подумала? - терпеливо объяснял я ей.
- А где так загорел?
- В походы ходил, недели по две на ногах. Туда-сюда. С рюкзаком и спальником. Вот и загорел.
- А куда ходил?
- В Канадзаве обошел весь полуостров Ното. до Ниигаты ходил.
- Один?
- Ну да... Кое-где, бывало, правда, кто-то пристраивался вместе.
- А романов не было? Познакомился, там, с девушкой где-нибудь по дороге, и все такое.
- Роман? - удивился я. - Слушай, ты что, вообще не соображаешь, что ли? Какие романы, когда ходишь с одним спальным мешком, борода вот такая?
- И всегда так один в походы и ходишь?
- Ну да.
- Любишь быть один? - сказала она, подперев рукой подбородок. - Путешествовать в одиночку, есть в одиночку, на лекциях сидеть в одиночку.
- Один быть никто не любит. Просто насильно никого с собой общаться не заставляю. От этого одни разочарования.
Она прикусила дужку очков и низким голосом произнесла :
- "Никто не любит одиночества. Просто я не люблю разочарований." Будешь мемуары писать, так и напиши. - сказала она.
- Спасибо.
- Зеленый цвет тебе нравится?
- Это ты к чему?
- Потому что на тебе водолазка зеленая.
- Не так чтобы люблю. Какая разница, какой цвет?
- Не так чтобы люблю. Какая разница, какой цвет? - повторила она за мной вслед и спросила. - Мне нравится, когда так говорят. Как будто стену белят свежей известкой. Тебе так говорил кто-нибудь?
- Не-а.
- Меня Мидори (яп. "зеленый") зовут. Но зеленый цвет мне совсем не идет. Странно, да? Как-то чересчур, не кажется? Как заклятие какое-то. А старшую сестру зовут Момоко (момо - яп. "персик"). Смешно, да?
- И как, идет ей розовый цвет?
- Знаешь, очень идет. Как будто родилась, чтобы в розовом ходить. Вот ведь несправедливо как.
На ее стол принесли еду, и юноша в индийской клетчатой рубахе позвал ее : "Мидори! Еда пришла." Она махнула ему рукой, мол, поняла.
- Ватанабэ, а ты конспект ведешь? По "Истории драмы II"?
- Конечно.
- А можешь одолжить? Я пару лекций пропустила, а в группе не знаю никого...
- Конечно, могу.
Я вытащил из портфеля тетрадь, проверил, не было ли в ней чего лишнего, и протянул Мидори.
- Спасибо. А ты послезавтра в универ придешь?
- Угу.
- Тогда, может, придешь сюда к двенадцати? Я тебе конспект отдам, и заодно пообедаем вместе. У тебя ведь несварений не случается, если ешь не один?
- Да ладно тебе... Но не стоит за это взамен ничего такого. Подумаешь, конспект одолжил.
- Ничего. Я люблю благодарить. Не забудешь, может, запишешь лучше?
- Да чего бы я забывал? Послезавтра, в двенадцать часов, встречаемся здесь.
- Со стороны ее столика донеслось : "Мидори, иди быстрей, остывает все". Она не прореагировала.
- А ты всегда так разговаривал?
- Ну да, вроде. Не обращал внимания вообще-то, - ответил я. Я действительно впервые слышал от кого-то, что у меня какая-то особая манера говорить.
Она о чем-то задумалась, потом улыбнулась и ушла за свой столик.
Когда я проходил мимо ее столика, она помахала мне рукой. Остальные трое глянули на меня лишь мельком.
В среду, хотя было уже условленных двенадцать часов, Мидори в ресторане видно не было. Я хотел попить пива, пока она не придет, но в ресторане стало людно, и мне пришлось сделать заказ и поесть.
Я закончил есть в 12:35, но Мидори все не было.
Я заплатил за обед, вышел наружу, сел на каменных ступенях небольшого синтоистского храма напротив ресторана и до часа дня прождал ее, пока выветривались остатки пива, но и тогда она не пришла. Я махнул рукой и пошел в библиотеку. Затем к двум часам пошел на лекцию по немецкому языку.
После лекции я пошел в студотдел, взял журнал посещаемости и в группе "Истории драмы II" поискал ее имя. К счастью, с именем Мидори был только один человек - Кобаяси Мидори. Затем я порылся в картотеке со списками студентов, нашел среди поступивших в 1969 году Кобаяси Мидори и записал ее адрес и телефон. Адрес принадлежал частному дому в районе Тоёсима. Я зашел в будку телефона-автомата и медленно набрал ее номер.
- Алло, книжный магазин Кобаяси слушает, - ответил мужской голос. Я смутился, услышав слово "книжный магазин".
- Извините пожалуйста, я Мидори ищу...
- А Мидори сейчас нет.
- Она на занятиях?
- В больницу, вроде, пошла... А ваше имя как?
Я не стал представляться, просто поблагодарил и повесил трубку. В больницу? Травму получила или заболела и в больницу пошла? Но в голосе у мужчины не чувствовалось беспокойства такого рода. "В больницу, вроде, пошла..." Это было сказано так, точно больница была частью ее жизни. Таким тоном можно было сказать, что она пошла в магазин рыбы купить.
Я попробовал разобраться в своих мыслях на этот счет, но мне это наскучило, и я бросил думать, вернулся в общежитие и дочитал, лежа на кровати, книгу джозефа Конрада "Lord Jim", одолженную у Нагасавы. Затем отнес ему книгу.
Нагасава как раз собирался пойти поесть, и мы вместе пошли ужинать.
- Как экзамены в министерство? - спросил я. Второй этап высших экзаменов Министерства иностранных дел был в августе.
Нагасава равнодушно ответил :
- Нормально. Тут-то и со средними результатами проходишь. Что дискуссия, что собеседование, везде так. Это то же самое, что баб снимать.
- Короче, просто было, значит. А результаты когда?
- В начале октября. Если пройду, с меня крутой банкет.
- А какие он вообще, этот второй тур мидовских высших экзаменов? Их только такие, как ты, ходят сдавать?
- Какое там! В основном лохи всякие. Если не лохи, то извращенцы. Процентов девяносто пять из тех, кто лезет в чиновники, это отбросы. Это я тебе честно говорю. Они даже читать нормально не могут.
- А ты тогда почему хочешь в МИд?
- Есть причины, - сказал он, - типа, за границей, там, поработать. Но самая главная причина, хочу свои способности проверить. Представь государство. докуда я в этой громадной чиновничьей структуре смогу подняться, насколько сил хватит, вот что хочу испытать, понял?
- Прямо как игра какая-то.
- Ну да, что-то вроде игры. Я к власти, к деньгам не стремлюсь. Вот честно, я может, и настырный, но к таким вещам у меня, что удивительно, стремления нет. Такой я человек, ни аппетитов, ни страстей, что называется. Одно лишь любопытство. да еще хочется просто испытать свои силы в большом могучем мире.
- Ну а идеалы, ничего такого, выходит, нет?
- Нет, конечно, - продолжал он говорить, - в жизни они не нужны. Все, что нужно, это размах, вот и все.
- Но ведь сколько угодно людей без этого в жизни обходятся.
- Тебя не устраивает, как я живу?
- Да при чем тут это?.. Какие могут быть "устраивает" или "не устраивает"? Ну ты сам прикинь. Я в Токийский университет поступить не могу, каждую день спать с любой, кто мне нравится, не могу, и языкастым меня не назовешь. Уважать меня некому, подруги у меня нет, выпущусь со своей гуманитарной кафедры второразрядного частного универа, и все равно никаких перспектив, о чем я могу говорить?
- Так ты что, завидуешь мне, что ли?
- Нет, не завидую... Я к себе такому привык. да и честно сказать, что Токийский университет, что МИд мне до лампочки. Единственное, чему завидую, что подруга у тебя такая есть, как Хацуми.
Он некоторое время ел молча.
- Знаешь, Ватанабэ, - сказал он, закончив есть, - у меня такое чувство, что закончишь ты свой универ, и лет через десять или через двадцать мы с тобой обязательно встретимся. И что-то нас будет связывать.
- Разговор у нас, прямо как по Диккенсу, - засмеялся я.
- В натуре... Но меня предчувствия не подводят, - сказал он и тоже засмеялся.
После ужина мы пошли в закусочную по соседству выпить чего-нибудь. И пили там до девяти часов.
- И все-таки, в этой своей вот такой жизни чем ты руководствуешься в своих поступках?
- Да ты смеяться будешь.
- Да чего бы я смеялся?
- Тем, что джентльменом надо быть, вот чем!
Я не засмеялся, но со стула чуть не упал.
- В смысле, джентльменом? Типа леди и джентльмены, ты про это?
- Да, вот таким джентльменом.
- А что значит, быть джентльменом? Если определение есть какое-то, может, объяснишь?
- Быть джентльменом - значит делать не то, что хочется, а то, что нужно.
- Из всех людей, кого я встречал, ты самый особенный.
- А ты из всех людей, кого я встречал, самый настоящий человек, - сказал он.
За выпивку заплатил я.
( И в следующий понедельник на лекции по "Истории драмы II" Кобаяси Мидори не появилась. Я убедился, что она не явилась, осмотрев аудиторию, сел, как всегда, в переднем ряду и стал писать письмо Наоко, пока не пришел преподаватель. Я написал о походе, в который ходил летом. Куда ходил, сколько прошел, кого встретил.
"Я по ночам думаю о тебе. Потеряв возможность встречаться с тобой, я осознал, как ты мне нужна. Занятия в университете раздражают своей бестолковостью, но я прилежно посещаю их и занимаюсь в целях самовоспитания. С тех пор, как ты исчезла, все кажется пустым. Хочу разок встретиться с тобой и спокойно поговорить. Если можно, хотел бы съездить в лечебницу, в которую ты поехала, и хоть пару часов с тобой повидаться, возможно ли это? Хочу погулять, шагая рядом с тобой, как раньше. Понимаю, что это, наверное, тяжело, но очень прошу черкнуть хоть пару строк в ответ."
Закончив писать, я аккуратно сложил четыре листа письма, сунул их в приготовленный конверт и написал на нем адрес Наоко.
Вскоре вошел низкорослый преподаватель с беспокойным лицом, проверил посещаемость и вытер лоб платком.
Он опирался на стариковскую клюку, словно у него были слабые ноги. Лекции по "Истории драмы II" были не сказать чтобы интересными, но по-своему содержательными, и слушать их было можно.
"Все так же жарко", - сказал он и начал рассказывать о роли "бога из машины" (Deus ex machina) в драмах Эврипида. Еще он рассказывал, как отличаются боги у Эврипида от богов Эсхилла или Софокла.
Минут пятнадцать спустя дверь аудитории отворилась, и вошла Мидори. На ней были темно-синяя куртка от спортивного костюма и кремовые джинсы, и она была в тех же противосолнечных очках.
Она улыбнулась преподавателю, как бы извиняясь за опоздание, и села рядом со мной. Она вынула из спортивной сумки мой конспект и протянула мне. В него была вложена записка со словами : "Извини, что в среду так получилось. Ты обиделся?"
Где-то в середине лекции, когда преподаватель чертил на доске устройство сцены в древнегреческом театре, дверь опять открылась, и вошли два студента в широкополых летних шляпах набекрень. Были они в точности как парочка из комедийной программы. Один был высокий и бледнолицый, второй низкого роста с круглым черным усатым лицом, и усы ему совсем не шли.
Тот, что повыше, нес пачку агитационных листовок. Тот, что пониже, подошел к преподавателю и сказал, что вторую половину лекции они просят уступить им, так как намерены посвятить ее дискуссии, и что мир сейчас охвачен более важными проблемами, чем греческие трагедии.
Это была не просьба, а простое оповещение. Преподаватель сказал, что он не считает, что в мире на данный момент есть проблемы серьезнее греческих трагедий, но поскольку говорить им что-то бесполезно, то пусть поступают, как им хочется. Затем спустился вниз, взявшись за угол кафедры, и ушел из аудитории, подволакивая ногу, опираясь на клюку.
Пока высокий раздавал листовки, круглолицый залез на кафедру и произнес речь. В листовках специфическим упрощенным стилем, использовавшимся для краткого изложения сути идеологических учений, было написано : "Стереть в порошок очковтирательские выборы ректора", "Объединить все силы в новой общеуниверситетской студенческой забастовке", "Повернуть вспять курс Японская империя = союз производства и науки".
Идеи выдвигались блестящие, особых возражений к содержанию тоже не было, но текст был неубедительным. Ни доверия он не внушал, ни увлечь ничем не мог. Речь круглолицего тоже была слеплена откуда-то. Все та же старая песня. Та же мелодия, слова чуть другие. Мне подумалось, что истинным их врагом, похоже, было не правительство страны, а нехватка воображения.
"Пошли отсюда", сказала Мидори.
Я согласился, и мы с Мидори встали и направились к выходу из аудитории. Круглолицый что-то мне сказал, я не расслышал, что. Мидори сказала ему : "Пока!", и помахала ручкой.
- Так мы теперь контрреволюционные элементы? - сказала мне Мидори, когда мы вышли из аудитории. - Если революция победит, мы с тобой на одном телеграфном столбе будем рядышком висеть?
- Прежде, чем нас повесят, если это так срочно, надо пообедать, - весело ответил я.
- Точно, я хочу тебя в одно место сводить, далековато, правда. Со временем как?
- Нормально. Следующая лекция в два часа, так что время есть. Раз уж все равно вырвались.
Мидори довезла меня на автобусе до Ёцуя. Место, куда она меня хотела отвести, была столовая в мрачноватом переулке за Ёцуя.
Мы сели за стол, и не успели сказать ни слова, как перед нами возникли красные деревянные прямоугольные коробки с комплектами еды согласно ежедневно меняющемуся меню и чашки с бульоном. Столовая явно стоила того, чтобы специально ехать сюда на автобусе.
- Вкусно!
- Ага. А еще очень дешево. Я поэтому еще когда в школе училась, сюда иногда обедать приходила. Моя школа тут поблизости. У нас в школе так строго было, что мы тайком сюда есть ходили. А узнали бы, что мы не в школе питаемся, тут же на второй год бы оставили.
Без очков Мидори казалась какой-то сонной по сравнению с прошлым разом. Она теребила тоненький серебряный браслет на левой руке и то и дело потирала мизинцем глаза.
- Спать хочешь? - спросил я.
- Немного. Не выспалась. Вчера дел много было, - сказала она. - Ты извини, что в тот раз так вышло. Очень важное дело появилось, никак не смогла вырваться. да еще с утра, ни с того, ни с сего... Вот и не получилось. думала в тот ресторан позвонить, да не могла вспомнить даже, как он называется, а твой домашний телефон я не знаю. Ты долго ждал?
- Да ничего. У меня времени всегда вагон.
- Так много свободного времени?
- Так много, что с удовольствием с тобой бы поделился, чтобы ты выспалась.
- Она улыбнулась, подперев подбородок рукой, посмотрела мне в лицо.
- Ты такой заботливый.
- Да дело не в заботе, просто время девать некуда, - сказал я. - Слушай, а я ведь в тот день тебе домой звонил, кто-то другой трубку взял и сказал, что ты в больницу пошла, случилось что-то?
- Ко мне домой? А откуда ты мой номер знаешь?
- В студотделе справки навел. Это же любой может.
Она понимающе кивнула пару раз и опять затеребила браслет.
- Ясно. Мне такое и в голову не приходило. Так ведь и твой телефон можно было узнать, наверное... Я про больницу тебе в другой раз расскажу, ладно? Я сейчас не хочу об этом. Извини.
- Да ладно, это я не в свое дело суюсь тут.
- И вовсе нет. Просто я сейчас замучалась очень. Замучалась, как обезьяна под дождем.
- Пошла бы домой, поспала, - предложил я.
- Нет, не хочу еще спать. Пошли, походим? - сказала Мидори, наблюдая за выражением моего лица.
Мидори привела меня к школе для девочек, в которую она ходила в старших классах, находящейся в нескольких минутах ходьбы от станции Ёцуя.
Проходя мимо станции Ёцуя, я вдруг вспомнил свои бесконечные прогулки с Наоко.
Если подумать, отсюда все и начиналось. Я подумал, что моя жизнь ведь сложилась бы совсем иначе, не столкнись я совершенно случайно тогда с Наоко на центральной линии метро. И тут же поправился, что пусть бы мы и не встретились тогда, в результате все могло бы кончиться тем же. Встретились мы с Наоко, наверное, потому что должны были встретиться тогда, а не встретились бы в тот день, все равно столкнулись бы где-то еще. доказательств тому не было, но такое у меня было чувство.
Мы с Мидори сели на скамейку и посмотрели на здание школы, в которую она ходила.
Здание было обвито лозой дикого винограда, а на краю крыши отдыхали от полета голуби. Здание было старое и весьма колоритное. Во дворе рос огромный вяз, а рядом с ним в небо поднимался белый дым, и в и в лучах еще по-летнему светившего солнца дым казался еще более рассеянным.
- Знаешь, что это за дым, Ватанабэ? - вдруг спросила Мидори.
- Не знаю.
- Это женские прокладки сжигают.
- Кхм, - только и вырвалось у меня. Больше ничего на ум не приходило.
- Прокладки, тампоны, - улыбалась Мидори. - Школа же для девочек, все эти дела в туалете в урну бросают. А дворник их собирает и сжигает в печке. Вот от этого такой дым.
- Печальная история, как послушаешь.
- Ага, я тоже, когда смотрела из окна в классе на этот дым, всегда об этом думала. Что это печально. У нас в школе, если средние и старшие классы вместе сложить, где-то тысяча человек училось. У некоторых девочек месячных еще нет, поэтому, считай, где-то девятьсот, из них у одной пятой месячные, выходит где-то сто восемьдесят. Получается, что в день сто восемьдесят человек выбрасывает прокладки в урну, так?
- Ну, где-то так, я вообще-то считать не очень люблю.
- Но это же целая куча! Сто восемьдесят человек же! Представляешь, что будет, если это все собрать и сжечь?
- Да вообще-то не могу вообразить.
Ну как я мог это представить? Некоторое время мы вдвоем смотрели на этот белый дым.
- Честно говоря, не хотела в эту школу ходить, - сказала Мидори, качая головой. - Я в простую государственную школу хотела. Куда самые простые люди ходят. Хотела веселого беззаботного детства. Но из-за тщеславия моих папы с мамой пришлось поступить сюда. Так ведь бывает, если в начальной школе учишься хорошо? Учитель говорит : "С такой успеваемостью она не может не поступить". Вот я и поступила. Шесть лет проходила, но без охоты совершенно. Шесть лет только и думала, как бы поскорей ее закончить. Мне даже грамоту дали, за то что опозданий и прогулов не было. Хотя так мне эта школа не нравилась. А знаешь, почему?
- Не знаю.
- Потому что не любила школу смертельно. Поэтому назло ни дня не прогуливала. Не хотела проигрывать. Боялась, что стоит раз проиграть, и все, потом покатишься по наклонной. даже когда температура была 39 градусов, чуть не ползком в школу шла. Учитель говорил : "Мидори, ты не заболела?", а я врала, что все нормально, и терпела. Мне потом грамоту за отсутствие прогулов и словарь французского языка подарили. Я поэтому в универе немецкий выбрала. Чтоб я ихними подарками пользовалась, подумала, да ни за что! Это чушь бы какая-то получилась.
- А что именно тебе в школе так не нравилось?
- А ты школу любил?
- Не то чтобы любил, не то чтобы не любил. Я в совсем обычную государственную школу ходил и особо не задумывался об этом.
- В этой школе, - сказала Мидори, почесывая глаз мизинцем, - избранные учатся. Тысяча девочек из хороших семей с хорошими оценками. Короче говоря, дочки богачей. Иначе не сможешь учиться. Плата за учебу дорогая, постоянно всякие пожертвования собирают, когда на экскурсию едем, гостиницу в Киото целиком снимаем, на банкеты ходим, где еду подают на лакированных деревянных подносах в виде столиков, раз в год в гостинице Окура на занятия по застольному этикету идем... Короче, не шуточки. Из ста шестидесяти человек моего потока я одна жила в районе Тоёсима. Я как-то весь список просмотрела. Интересно было, кто где живет. Я обалдела. 3-я улица района Тиёда, Мотоадзабу в районе Минато, дэнъэнтёфу в районе Оота, Сейдзо в районе Сэтагая... Сплошь одни такие места. Была одна только девочка по имени Касива, которая жила в префектуре Тиба, мы с ней дружили. Хорошая была девочка. Она мне говорит : "Поехали ко мне в гости? далековато, правда". Я ей : "Ладно, поехали". Я чуть не упала. Один сад осматривать пришлось минут пятнадцать. Шикарный такой сад, а в нем две собаки размером с легковую машину куски говядины пожирают. И эта девочка в классе комплексовала из-за того, что жила в Тиба! девочка, которую до школы на "Мерседесе" подвозили, если она боялась опоздать. Машина была с личным водителем, а водитель носил шляпу и белые перчатки, как тот шофер из "The Green Hornet" (1939, в главной роли Gordon Jones). А она считала, что ей есть, чего стесняться. даже не верится, да? Ну скажи, может ты в такое поверить?
Я помотал головой.
- Из такого места, как Китаоцука в районе Тоёсима, во всей школе, кроме меня, было никого не найти. да еще в графе "Занятие родителей" написано: "Управление книжным магазином". В классе мне все поэтому завидовали. Книги, мол, могу читать, сколько влезет, какие хочу. Вот дураки. Они все представляли какой-нибудь огромный книжный супермаркет типа "Кинокуния". Они, наверное, только такой книжный магазин и могут себе представить. В действительности же жальче зрелища не придумаешь. Магазин Кобаяси, несчастный магазин Кобаяси! Откроешь скрипучую дверь, и перед тобой в ряд стоят журналы всех мастей. Лучше всего продаются женские журналы, к которым прилагаются описания восьмидесяти восьми новых приемов секса, с картинками и комментариями. домохозяйки, живущие по соседству, покупают их и изучают, сидя за кухонным столом, а когда возвращаются мужья, немедленно испытывают на практике. Вот уж достойное зрелище. И чем только живут замужние женщины? А еще комиксы, тоже хорошо уходят. "Magazine", "Sunday", "Jump"... Ну и, конечно, еженедельники. В общем, почти одни журналы. Есть и кое-что из художественной литературы, но одна ерунда. Кроме мистики, приключений и бытовых романов никто ведь ничего не покупает. Ну и кое-что из полезных советов : "Правила игры в шашки", "Бонсаи", "Проведение свадебных церемоний", "Что нужно знать о сексе", "Как бросить курить" и тому подобное. А еще у нас в магазине канцтовары продаются. Рядом с кассой разложены ручки, карандаши, тетради. Вот и все. Ни "Войны и мира", ни "Сексуального человека" (Оэ Кэндзабуро), ни "Над пропастью во ржи". Вот что такое книжный магазин Кобаяси. Чему тут завидовать? Вот тебе завидно?
- Представляю эту картину, как наяву.
- Вот такой магазин. В округе все к нам ходят книги покупать, мы и доставку делаем, и постоянных покупателей много, так что мы вчетвером живем безбедно. И долгов нет. Можно двоих дочерей в университет отдать. Но это и все, сверх того каких-то особых возможностей у нашей семьи нет. Поэтому незачем было меня в такую школу отдавать. От этого только тоскливо делалось. Как в школе какие-то пожертвования собирают, родители ворчат, как идем куда-то есть, всегда боишься, что пойдем в дорогое место, и денег может не хватить. Беспросветность какая-то. А у тебя семья богатая?
- У меня? Мой отец самый заурядный служащий фирмы. Не особо богатый и не особо бедный. Отправить ребенка учиться в Токио ему, пожалуй, было довольно непросто, но ребенок я единственный, так что с этим особых проблем нет. денег мне шлют немного. Приходится подрабатывать. Совершенно заурядная семья. Есть небольшой клочок земли, есть Toyota Corolla.
- А где ты работаешь?
- Три раза в неделю работаю в ночную смену в магазине грампластинок на Синдзюку. Просто сижу и смотрю за магазином.
- Хм, - сказала Мидори, - а я считала, что ты из тех, кому не приходилось о деньгах волноваться. С виду почему-то так показалось.
- Особо страдать не приходилось. Просто денег имею не так много. Большинство людей в мире так живут.
- В школе, где я училась, большинство людей были богатыми, - сказала она и подняла обе руки с колен ладонями кверху, - вот в чем вся проблема.
- Так любуйся теперь на остальной мир, сколько влезет.
- Как ты думаешь, в чем главное преимущество у богатых?
- Не знаю, в чем?
- Они могут сказать, что у них денег нет. Вот, например, я предложила однокласснице что-нибудь сделать. Тогда она может мне сказать : "Сейчас не могу, у меня денег нет". А если наоборот, то я так сказать никак не могу. Если я скажу, что у меня нет денег, это ведь значит, что у меня правда их нет. Только на посмешище себя выставлю. Это все равно как если красивая девушка скажет : "Я сегодня плохо накрашена, так что никуда идти не хочу". Если некрасивая девушка так скажет, все над ней только смеяться будут. Вот в таком мире я жила. до прошлого года, шесть лет подряд.
- Со временем забудется.
- Поскорей хочу забыть. Я когда в университет поступила, мне настолько легче стало. Там столько обычных людей.
Она слегка улыбнулась уголками рта и пригладила короткие волосы ладонью.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

- А ты подрабатываешь где-нибудь?
- Да, комментарии к картам пишу. Карты когда покупаешь, к ним же прилагаются такие типа памфлеты? Ну, где про город написано, какое там население, какие есть достопримечательности. В этом месте есть такие-то туристические маршруты, есть такие-то легенды, растут такие-то цветы, живут такие-то птицы. Это совсем просто. Посидишь денек в библиотеке на Хибия, и можешь хоть целую книгу написать. А если знаешь маленький секрет, то работы будет, сколько угодно.
- Это что за секрет такой?
- А такой, что надо написать чуть-чуть чего-нибудь такого, чего никто другой бы не написал. Тогда в фирме заказчик подумает : "А она неплохо пишет". Некоторые прямо в восторг приходят. Не обязательно это должно быть что-то существенное. Пусть даже что-то очень простое. Ну например, если вставить эпизод вроде такого : "для постройки плотины здесь было затоплено одно селение, но перелетные птицы до сих пор помнят о нем, и когда приходит весна, можно наблюдать картину того, как птицы без конца кружат над озером", это всем нравится. Ну как, поэтично и романтично, да? Обычно ребята, которые этим подрабатывают, о таких вещах не задумываются. Так что я, можно сказать, неплохой заработок имею. Благодаря составлению таких текстов.
- А как тебе удается выискивать такие эпизоды?
- Ну так, - сказала Мидори, слегка качнув головой, - если ты хочешь их найти, то как-нибудь найдешь, а если ничего и не находится, то берешь и выдумываешь его сам, лишь бы ничего не пострадало.
- Верно, - восхищенно сказал я.
- Peace! - крикнула Мидори.
Она захотела послушать про мое общежитие. Я, как всегда в таких случаях, рассказал ей про церемонию поднятия флага и про утреннюю гимнастику Штурмовика. Во время рассказа о Штурмовике Мидори держалась за живот от смеха. Штурмовик, похоже, способен был развеселить всех на свете. Мидори зантересовалась нашим общежитием и сказала, что хотела бы там разок побывать.
- Да ничего там интересного нет. Просто несколько сот мужиков, которые пьют и онанируют в своих комнатах.
- Что, и ты тоже?
- Нет такого человека, который бы этим не занимался, - объяснял я ей. - Как у женщин месячные, так мужчины мастурбацией занимаются. Кто угодно, все.
- А у кого подруга есть, тоже? Ну, с которой сексом можно заниматься?
- Да дело не в этом. Вот взять того кадра из соседней комнаты, который в Кейо учится, так он онанирует, а потом идет на свидание. Так, говорит, надежнее.
- Мне этого не понять, наверное. Я ведь все-таки все время в школе для девочек училась.
- Ну да, и в приложениях к женским журналам об этом не пишут.
- Точно, - засмеялась она. - Ватанабэ, а ты в это воскресенье свободен? Время есть?
- Я в любое воскресенье свободен. К шести, правда, на работу надо.
- Тогда, может, приедешь ко мне в гости? В книжный магазин Кобаяси. Магазин, наверное, будет закрыт, но мне до вечера надо за домом смотреть. По телефону кто-нибудь может позвонить. Ну как, пообедаешь со мной? Я сама готовлю.
- С удовольствием, - согласился я.
Она вырвала лист из тетради и подробно нарисовала, как добраться до ее дома. Затем достала ручку с красными чернилами и обозначила на плане свой дом большой буквой "Х".
- Не захочешь, узнаешь. Там вывеска весит "Книжный магазин Кобаяси". Где-нибудь к двенадцати сможешь приехать? Я обед приготовлю.
Я поблагодарил ее и спрятал карту в карман. Затем сказал, что уже пойду потихоньку в университет на двухчасовую лекцию по немецкому языку. Ей тоже надо было куда-то ехать, и она села на метро на станции Ёцуя.
Утром в воскресенье я встал в девять часов, побрился, постирал и вывесил белье сушиться на крыше. Погода была отличная. Пахло осенью. Стайки красных стрекоз носились над территорией, и местная детвора носилась за ними с сачками. Ветра не было, и флаг безвольно свисал с флагштока вниз.
Я надел свежевыглаженную рубашку и пошел из общежития в сторону станции метро. Окрестности студенческого городка были в воскресенье пустынными, точно вымерли, и большая часть лавок была закрыта.
Каждый звук на улице слышался отчетливее, чем обычно, и разносился по всей округе. Женщина переходила, стуча деревянными гэта, асфальтовую дорожку, дети выставили в ряд пустые консервные банки у стены депо и кидались в них камнями.
Одна цветочная лавка была открыта, и я купил там несколько нарциссов. Было несколько странно покупать нарциссы осенью, но мне они всегда нравились.
В вагоне метро в это воскресное утро я обнаружил лишь компанию трех старушек. Когда я зашел в вагон, они осмотрели мое лицо и нарциссы в моей руке. Одна из старушек улыбнулась, посмотрев мне в лицо. Я тоже улыбнулся, сел на самое дальнее место и стал смотреть на бегущие за окном старые дома. Поезд мчался, каждый раз чуть не задевая стреху проносящегося мимо дома.
На веранде какого-то дома стояло несколько горшков с рассадой помидоров, а рядом с ними грелась на солнце здоровенная черная кошка. Бросился в глаза также ребенок, пускавший мыльные пузыри во дворе дома. Откуда-то донеслась песня Исида Аюмы. Откуда-то послышался запах соуса керри.
Поезд несся сам по себе, протискиваясь по этим кажущимся родными улочкам. На одной из станций вошло несколько пассажиров. Старушки оживленно болтали о чем-то, наклонившись друг к другу, ни на что не обращая внимания.
Я сошел на станции Оцука и зашагал по неприметной улочке, как было нарисовано в плане. Выстроившиеся в ряд лавочки казались все на одно лицо. Здания лавочек были старыми и казалось, что внутри них темно. Надписи на некоторых вывесках почти стерлись.
Глядя на тип и возраст построек, было понятно, что этот район не подвергся бомбардировке во время войны. Потому, видно, и стояли эти дома нетронутыми. Некоторые дома были, конечно, отстроены заново, почти все постройки были расширены или носили следы ремонта, но выглядело это зачастую еще непригляднее, чем полностью обветшалые старые дома. Чувствовалось, что живут здесь в основном люди, переехавшие в пригород, спасаясь от подальше от переполненных машинами улиц, грязного воздуха, невыносимого шума и непомерно высокой квартплаты, оставив после себя дешевые дома и квартиры да лавочки, которые не получилось переместить за следом, да еще те, кто издавна жил в этом месте из поколения в поколение. От выхлопных газов автомобилей все было как в тумане.
Пройдя так минут десять, я свернул направо от бензоколонки на небольшой торговый ряд, примерно в середине которого показалась вывеска "Книжный магазин Кобаяси".
Магазин был, конечно, не слишком большой, но и не такой крохотный, каким я его представл после рассказа Мидори. Обычный книжный магазин, как любой из тех, что есть на любой улице. В такую же книжную лавку я бегал в детстве покупать детские журналы, не в силах дождаться появления новых выпусков. Остановившись перед магазином Кобаяси, я почувствовал тоску по прошлому. Такой магазин есть на любой улице, куда ни пойдешь.
Железные шторы на окнах магазина были опущены, на шторе была приклеена надпись : "Shuukan Bunshun" (еженедельник "Литературная весна"), новый выпуск каждый четверг". до двенадцати оставалось еще пятнадцать минут. Я попробовал убить время, слоняясь по торговому ряду с нарциссами в руке, но мне это быстро наскучило, и я нажал кнопку звонка сбоку от шторы и стал ждать ответа, отступив назад на пару шагов.
Я прождал секунд пятнадцать, но ответа не было. Я колебался, позвонить еще раз или не стоит, когда сверку донесся звук отодвигаемой створки окна. Мидори высунула голову наружу и помахала рукой.
- Поднимай штору и заходи, - крикнула она.
- Ничего, что я рано? - крикнул я в ответ.
- Ничего-ничего! Поднимайся на второй этаж. Я сейчас отойти не могу.
И окно опять с шумом затворилось.
Я с жутким шумом приподнял штору примерно на метр, протиснулся под ней внутрь и опустил ее обратно. Внутри лавки была кромешная тьма. Я споткнулся о стопку журналов, перевязанных веревкой, подготовленную для возврата, и чуть не растянулся на полу, кое-как прошел по помещению, снял туфли и наощупь пробрался наверх.
В доме было темно. Там, куда я поднялся по ступенькам, была обстановка как в гостевой, с простеньким набором мягкой мебели. Комната была небольшая, из окна в нее проникал тусклый свет, как в каком-то польском фильме десятилетней давности. Слева была то ли рабочий склад, то ли кладовая. Я с осторожностью поднялся по крутой лестнице справа от гостевой, и показался второй этаж. На втором этаже было несравненно светлее, чем внизу, и я облегченно вздохнул.
- Иди сюда, - послышался откуда-то голос Мидори.
Комната справа от лестницы было что-то вроде столовой, внутри нее была кухня. Сам дом был старый, но интерьер на кухне, похоже, недавно обновили, и раковина, краны, посудный шкаф - все блестело, как новенькое. Там Мидори что-то готовила. В кастрюле что-то бурлило, чувствовался запах жареной рыбы.
В холодильнике пиво есть, посиди там, выпей, если хочешь, - сказала Мидори, взглянув в мою сторону.
Я достал из холодильника банку пива, сел за стол и начал пить. Пиво было холодное, точно его держали там несколько месяцев. На столе была маленькая пепельница, газеты, бутылка соевого соуса. Еще там лежала бумага и ручка, на бумаге были записаны номера телефонов и столбики цифр, похожие на записи о сделанных покупках.
- Еще минут десять, и будет готово, подождешь там? Сможешь подождать?
- Смогу, конечно.
- Ну тогда подожди пока, чтобы аппетит получше был. Тут тебе наесться хватит.
Попивая холодное пиво, я смотрел на обращенную ко мне спиной Мидори, поглощенную процессом готовки.
Сноровисто и проворно перемещаясь по кухне, она готовила блюда четыре сразу. Одной рукой пробует что-то из кипящей кастрюли, другой что-то нарезает на доске, потом одной рукой достает что-то из холодильника, другой моет в раковине использованную посудину.
Глядя на нее сзади, невольно вспоминалось выступление какого-нибудь музыканта из Индии. Тут в колокольчик позвонит, здесь по доске стукнет, там по кости буйвола ударит. движения ее были стремительными и экономными, во всем чувствовался расчет. Я восхищенно за всем этим наблюдал.
- Может, помочь чего? - спросил было я.
- Да нет, я привыкла все одна делать, - улыбнулась она мне, отвлекшись на секунду.
Она была в синих джинсах в обтяжку и голубой майке. На спине была нарисована большая эмблема фирмы "Apple Record" в виде яблока. Сзади было заметно, какие удивительно узкие у нее бедра. Точно пропустили по какой-то причине тот период, когда должны были раздаться вширь в процессе роста. Поэтому сзади она гораздо больше смахивала на мальчишку, чем обычная девушка в узких джинсах.
Яркие лучи солнца, проникающие через окно над раковиной, обрамляли ее силуэт тонкой каймой.
- Не стоило ради меня такой банкет закатывать.
- Да какой там банкет, - отвечала она, не оборачиваясь. - Вчера времени не было, ничего толком купить не успела, так, готовлю, что получится, из того, что в холодильнике есть. Так что ничего особеного, правда. да и люблю я гостей принимать, это у нас семейное. У нас в семье, как правило, почему-то ужасно любят гостей принимать. Прямо болезнь какая-то. И не сказать, что настолько душевнее всех, и не славимся мы этим. Но как кто в гости придет, все дела бросаем и за ним ухаживаем. Мы все в семье такие. Уж не знаю, хорошо это или плохо. Потому у нас и спиртного полный дом, хотя папа и не пьет почти. Знаешь, почему? Чтобы гостей встречать. Так что пиво пей, сколько хочешь.
- Спасибо.
Тут до меня дошло, что нарциссы я оставил внизу. Положил рядом, когда разувался, и забыл про них, когда поднимался. Я опять спустился вниз, нашел в кромешной тьме букет из десяти нарциссов и поднялся с ними наверх. Она достала из кладовки стеклянный бокал и поставила в него нарциссы.
- Обожаю нарциссы, - сказала Мидори. - Я когда-то в старших классах на празднике пела "Семь нарциссов". Знаешь эту песню, "Семь нарциссов"?
- Знаю, еще бы не знать.
- Я в фолк-группе раньше была, на гитаре играла.
Она разложила еду по тарелкам, напевая "Семь нарциссов".
Обед был приготовлен великолепно и мастерски, полностью затмив мое воображение. На стол были выставлены полные тарелки с заправленной уксусом сырой рыбой, прозрачным бульоном, яичным супом, соленой макрелью и солеными баклажанами домашнего посола, супом из корней кувшинки с соевым соусом, кашей с грибами, мелко нарезанной маринованной редькой, посыпанной солью с кунжутом. Все было приправлено в меру, на кансайский манер.
- Как вкусно! - восхитился я.
- Ну как, Ватанабэ? Скажи честно, не ожидал, что я хорошо готовлю?
- Ну как... - неуверенно начал я.
- Ты ведь из Кансая, любишь, наверное, когда все вот так приправлено?
- Так ты специально для меня по-кансайски приготовила?
- Да ну, кто же до таких мелочей старается, когда готовит? Мы дома всегда так едим.
- Так у тебя родители из Кансая?
- Нет, папина семья из этих мест, а мама из Фукусима. У нас в родне никого из Кансая нет, сколько ни ищи. У нас все из Токио да севера Канто.
- Что-то не пойму, а как же вы тогда так чисто по-кансайски все готовите? Кто научил?
- Длинная история, - сказала она, кушая яичный суп. - Наша мама терпеть не могла по дому что-то делать, поэтому вообще готовить не умела. К тому, как видишь, у нас магазин свой. Поэтому частенько нас или в столовую какую-нибудь есть водила, или пирожки какие-нибудь в мясной лавке покупала вместо обеда, когда ей типа некогда была. Я это с детства ненавидела. Ну просто до смерти ненавидела. Приготовит, бывает, керри тройную порцию за раз, и каждый день его едим... И вот как-то раз, в средней школе дело было, в третьем классе, я решила, что готовить буду всегда сама, как положено. Поехала в "Кинокуния" на Синдзюку, купила кулинарную книгу, которая больше всех понравилась, и всему, что там было, научилась. Как нож и разделочную доску выбирать, как ножи точить, как с рыбой обращаться, как филе рыбное нарезать, все-все. А тот, кто книгу написал, был из Кансая, вот так и получилось, что я все по-кансайски теперь готовлю.
- Так ты это все по книге делать научилась? - пораженно спросил я.
- Я потом еще денег накопила и на настоящие банкеты ходила. Оттуда много позаимствовала. Я все быстро схватываю. Кроме того, правда, где логически мыслить надо и все такое.
- Это никто тебя специально не учил, и ты так готовишь, ну ты и молодец!
- Я правда так старалась, - сказала она и даже вздохнула. - Короче, в семье у нас в готовке никто ничего не понимал и не интересовался. Хочешь хороший нож купить или кастрюлю, а деньги у кого взять? Хватит того, что есть, говорят. Не понимают ничего. Как ножом с таким тупым концом рыбу потрошить? Но скажешь им, а они : "Чего там эту рыбу потрошить?" И все. Пришлось карманные деньги откладывать и самой все покупать : ножи, кастрюли, котлы. Представляешь? Пятнадцатилетняя девчонка копит карманные деньги, как ненормальная, чтобы котлы покупать, точильные камни, сковородки. У моих подруг денег полные карманы, так они на них себе платья красивые покупают, туфли. Несправедливо, да?
Я кивнул, расправляясь с супом из корней кувшинки.
- В первом классе старшей школы я очень хотела прибор для жарки яиц купить. Такая вытянутая тонкая медная штука, чтобы яйца в ней жарить для яичного супа. Так я ее на деньги купила, на которые новый лифчик хотела купить. Ну и намучалась тогда! Три месяца в одном лифчике ходить пришлось. Представляешь? Вечером постираю, высушу кое-как, утром опять в нем иду. Иногда он просохнуть не успевал, так это такая трагедия. В мире хуже ничего нет, чем в мокром лифчике ходить. Особенно как подумаешь, что это из-за прибора, которым яичный суп готовят.
- Да уж наверное, могу представить. - кивнул я, смеясь.
- Поэтому, когда мама умерла, хоть и нехорошо так говорить, даже обрадовалась. Можно стало денег тратить, сколько надо, покупать, что захочешь, и теперь у меня посуды навалом. Папа ведь совсем не контролирует, как мы деньги тратим.
- А когда твоя мама умерла?
- Два года назад, - коротко ответила она. - Рак, опухоль в мозгу. Полтора года в больнице пролежала, мучалась много, а потом вся будто лекарствами пропиталась, так и умерла, как под наркозом. Что тут сказать, хуже смерти не придумаешь. И она мучается, и вокруг все страдают. В доме поэтому ни копейки не было. Уколы надо делать по двадцать тысяч иен каждый, ухаживать кто-то за мамой должен, вот так оно и получалось. Мне школу пропускать пришлось, чтобы за мамой ухаживать, в общем, кошмар. да еще...
Она начала было что-то говорить, но на полуслове замолчала, точно передумала, положила палочки для еды на стол и вздохнула.
- Разговор какой-то грустный получился ни с того, ни с сего. И чего я об этом заговорила?
- Ты про мокрый лифчик начала.
- Вот это тот самый суп и есть. Всю душу в него вложила. - сказала она проникновенно.
Я доел свою порцию и почувствовал, что объелся. Она ела не особо много. "Пока готовишь, уже от этого сытым становишься", сказала она и отодвинула тарелку первой.
Когда мы закончили есть, она убрала посуду и вытерла стол. Потом принесла откуда-то пачку "Мальборо", вынула из нее одну сигарету, прикурила от спички. Она взяла в руки бокал с нарциссами и рассматривала их какое-то время.
- По-моему, и так неплохо. В вазу можно и не переставлять. Кажется, будто у реки поблизости нарвала и в первый попавшийся стакан поставила.
- У реки перед станцией Оцука нарвала, - сказал я.
Она рассмеялась.
- Ты какой-то непонятный. То ли шутишь, то ли серьезно говоришь.
Она докурила сигарету где-то до половины, подперев рукой подбородок, затем с усилием раздавила окурок в пепельнице. Потом стала тереть пальцами глаза, точно в них попал дым.
- Девушка должна сигарету поизящнее тушить, - заговорил я. - А то прямо некультурно как-то. Не надо ее силой гасить, берешь и тушишь потихонечку, с краешку начиная. Не надо ее так давить. А то как-то слишком получается. И никогда не надо из носа дым выпускать. И нормальные девушки, когда с парнем вдвоем обедают, про то, как три месяца в одном лифчике ходили, не рассказывают.
- А я вот такая, - сказала она, потирая переносицу. - Не получается у меня курить, как надо. Иногда балуюсь просто, а привыкнуть не могу. Еще что скажешь?
- Девушки "Мальборо" не курят.
- Какая разница? Какие не кури, одна и та же гадость.
Она покрутила твердую пачку "Мальборо" в руках.
- С прошлого месяца курить стала. Честно говоря, не то что сильно курить хотелось, просто из любопытства.
- А что вдруг решилась?
Она сложила руки на столе и на минуту задумалась.
- Ну как что... А ты куришь?
- В июне бросил.
- Почему?
- Да надоело. Кончились ночью сигареты, например, и мучаешься потом, и все такое. Вот и бросил. Не особо люблю от чего-то вот так зависеть.
- Вот с виду и не скажешь, а ты, оказывается, на вещи так серьезно смотришь, да?
- Не знаю, может и так. Потому, может, и люди ко мне особо не тянутся, из-за характера такого. Всегда такой был.
- Это потому, что кажется, что тебе все равно, что ты кому-то не нравишься. Некоторые, может быть, тебя и не любят поэтому, - сказала она неуверенно, подперев подбородок рукой. - А вот мне нравится с тобой говорить, и как ты говоришь по-особому. Вот как сейчас : "Не особо люблю от чего-то зависеть".
Я помог ей помыть посуду. Стоя рядом с ней, я спросил ее, протирая тряпкой и ставя в сушилку посуду, которую она уже помыла :
- А твои все куда ушли сегодня?
- Мама на кладбище. Умерла два года назад.
- Это я уже слышал.
- Сестра с женихом встречается. На машине куда-нибудь кататься поехали, наверное. У сестры парень в автомобильной компании работает. Поэтому машины обожает. А я не очень машины люблю.
Она ненадолго опять замолчала и продожала мыть посуду, а я молча продолжал ее вытирать.
- А папа... - заговорила она снова через некоторое время. - Папа шесть месяцев назад уехал в Уругвай и не вернулся.
- Уругвай? - удивился я. - В Уругвай зачем?
- Папа хотел в Уругвай эмигрировать, дурак. Человек, с которым он в армии дружил, там завод держит, вот он и думал, видно, что сможет там устроиться как-нибудь. Сказал как-то вдруг об этом, потом сел один на самолет и улетел. Уж как мы его только ни отговаривали. Ну что в таком месте делать, ты и языка-то не знаешь, да и не был нигде никогда, кроме Токио. Но все напрасно. У папы явно сильный шок был от того, что мама умерла. Вот что-то с головой и случилось, видно. Так сильно папа маму любил. Честно.
Я смотрел на нее, открыв рот, не в силах что-то сказать.
- Знаешь, что папа нам с сестрой сказал, когда мама умерла? Он сказал : "Мне сейчас так обидно. Чем вашу маму потерять, да лучше бы я вас обеих потерял". Мы так растерялись, что сказать не могли ничего. А ты бы смог? Как бы там ни было, но такое сказать... Конечно, потерять человека, которого больше всех любил, это тяжело, грустно, больно, я все понимаю. Мне его жалко. Но разве можно родным дочерям сказать, да лучше бы вы взамен умерли, разве не так? Это не черезчур разве?
- Ну да.
- Нам же это неприятно. В общем, все у нас в семье какие-то не такие. Все с какими-то странностями.
- Похоже на то, - согласился я.
- И все-таки, это здорово, когда один человек другого любит, правда? Когда жену любит так, что дочерям может сказать, лучше бы вы вместо нее умерли...
- Ну, если так посмотреть, может оно и так.
- И вот, в Уругвай уехал. А нас бросил.
Я вытирал посуду, ничего не говоря. Когда я все вытер, она аккуратно расставила посуду по полкам.
- И что, от отца вестей нет?
- Раз только открытка с картинкой пришла. В марте. Но никаких подробностей не было. Очень, мол, жарко, фрукты совсем не такие вкусные, как думал, и все типа такого. Бред какой-то. да еще открытка была с каким-то дурацким осликом на картинке. С головой у нашего папы не все в порядке. даже про этого не то друга, не то знакомого, ни слова - нашел его, не нашел. В конце было, правда, написано, что когда малость на ноги станет, нас с сестрой заберет. И с тех пор ни строчки. Я письмо ему написала, даже не ответил.
- А если отец твой скажет ехать в Уругвай, что будешь делать?
- Я хочу съездить. Интересно же. А сестра говорит, ни за что не поедет. Сестра грязные вещи, грязные места терпеть не может.
- Что, в Уругвае так грязно?
- Не знаю, но сестра так считает. Типа там на дорогах ослиное дерьмо, над ним мухи жужжат, в туалетах воды нет, ящерицы со скорпионами ползают... В кино, наверное, видела где-нибудь. Сестра насекомых ненавидит. Что она любит, так это на сверкающей тачке куда-нибудь в Сёнан прокатиться.
- Хм.
- А Уругвай - плохо, что ли? Я бы поехала.
- А кто сейчас в магазине работает?
- Сестра. Родственник, что по соседству живет, каждый день помогать приходит. доставку делает. Я тоже, как время есть, помогаю. В книжном магазине тяжелой работы нет, так что потихоньку справляемся. Если совсем ни в какую станет, думаем магазин продать, правда.
- Любишь отца?
Она покачала головой.
- Не могу сказать, что очень уж люблю.
- Тогда почему говоришь, что в Уругвай готова ехать?
- Потому что верю.
- В смысле, веришь?
- Ну да. Не очень люблю, но верю, папе-то. Хоть он и махнул рукой и на детей, и на работу из-за шока, когда мама умерла, и в Уругвай уехал, но я ему верю. Понимаешь?
Я ответил, вздыхая :
- Вроде и понимаю, а вроде и не понимаю.
Она засмеялась, точно шутке, и слегка шлепнула меня по затылку.
- Ну и ладно, какая разница?
После обеда в то воскресенье одно за другим произошли разные события. Странный был день. По соседству от Мидори загорелся дом, и мы смотрели на пожар с крыши третьего этажа, потом мы с ней поцеловались ни с того, ни с сего. Звучит по-дурацки, но именно так все и происходило.
Мы говорили об университете и пили кофе, когда послышался вой пожарной сирены. Судя по тому, как этот вой постепенно усиливался, похоже было, что пожарных машин подъезжает все больше и больше. Под окнами пробегало много людей, некоторые что-то громко кричали.
Мидори пошла в комнату, откуда была видна дорога, открыла окно и посмотрела вниз, потом сказала : "Подожди-ка здесь", и куда-то исчезла. Послышалось, как гулко стучат ее ноги вверх по лестнице.
Я в одиночку пил кофе и думал : "А Уругвай, это вообще где?" Бразилия - знаю, Венесуэлла - знаю, рядом там Колумбия, думал я, но где находится Уругвай, никак вспомнить не мог.
Тут спустилась Мидори и сказала : "А ну, иди сюда скорее!" Я пошел вслед за ней, поднялся по узкой крутой лестнице и оказался на просторной крыше. Она была гораздо выше крыш других окрестных домов, и весь район был с нее виден.
Через три или четыре дома от нас в небо поднимались клубы дыма, и легкий ветер сносил их в сторону дороги. доносился сладковатый запах гари.
Мидори, почти перегибаясь через перила крыши, сказала :
- Это дом, где Сакамото живут. Сакамото раньше лавку строительных инструментов держали. Сейчас, правда, закрыли.
Я тоже посмотрел в ту сторону, чуть не перегнувшись через перила. Как назло, трехэтажное здание все загораживало, и толком ничего понятно не было, но похоже было, что подъехало то ли три, то ли четыре пожарных машины и они сейчас борются с огнем. Но из-за узости заехать на нее смогли только две машины, остальные ожидали на большой дороге. А на самой дороге, как полагается, галдела толпа зевак.
- Если какие-то особо нужные вещи есть, лучше собрать и выйти отсюда, - сказал я ей. - Сейчас ветер в обратную сторону дует, так что без разницы, но кто знает, когда он поменяется, а тут бензоколонка под носом. Собирай вещи, я помогу.
- Да ничего особо нужного нет.
- Ну что-то же есть. Сберкнижки, печати, расписки. Если что, прежде всего без денег ведь тяжело будет.
- Не страшно. Я все равно не побегу.
- Даже если дом загорится?
- Да, мне все равно, хоть умереть! - сказала она.
Я посмотрел ей в глаза. Она тоже посмотрела мне в глаза. Я совершенно не мог понять, насколько серьезно она говорит, а насколько шутит.Я довольно долго смотрел на нее, и за это время мне стало все равно.
- Хорошо, пускай. Я тоже с тобой останусь.
- Умрешь вместе со мной? - сказала она, сверкая глазами.
- Ну вот еще. Опасно станет, я уйду. Хочешь умереть, можешь помирать одна.
- Какой ты эгоист!
- Не могу же я с тобой вместе умереть из-за того, что ты меня обедом накормила. Вот если бы ужином, тогда, может, другое дело.
- Хм, ну ладно, все равно, давай еще посмотрим отсюда, что будет, да песни попоем. А станет опасно, тогда, если что, еще подумаем.
- Песни?
Она принесла снизу две подстилки, четыре банки пива и гитару. Мы пили пиво, глядя на клубы дыма. Потом она запела под гитару.
Я спросил ее, не будут ли соседи про нее плохо думать за такие вещи. думалось, что не очень-то это правильно, пить на крыше пиво и петь песни, глядя на то, как у соседей горит дом.
- Да ничего страшного. Мы на соседей вообще особо внимания не обращаем, - легкомысленно ответила Мидори и запела модную когда-то песню в стиле "folk".
Даже с большой натяжкой ее пение и игру на гитаре нельзя было назвать великолепными, но сама она явно получала удовольствие. Она пела без устали : "Lemon Tree", "Pop", "500 miles", "Куда ушли цветы", "Греби, Майкл".
Сперва она хотела научить меня партиям низкого голоса и петь со мной дуэтом, но так как пел я вообще неважно, то она отказалась от этой мысли и пела сама, что приходило на ум. Я потягивал пиво и, слушая ее пение, внимательно наблюдал за развитием событий у горящего дома.
Дым то начинал было валить сильнее прежнего, то немного ослабевал. Люди громко выкрикивали какие-то распоряжения. Громко шумя винтами, прилетел вертолет с журналистами, сделал несколько снимков и улетел. Я подумал, что хорошо, если мы не попали в кадр.
Полицейский громко орал через громкоговоритель на зевак, чтобы они отошли немного назад. Плачущий ребенок звал маму. Откуда-то послышался звук разбитого стекла.
Потом ветер стал дуть как попало, и до нас стали долетать белые хлопья пепла. А Мидори все попивала пиво и пела без конца. Спев все знакомые песни, она запела странную песню, слова и музыку к которой сочинила сама.

"Хочу приготовить для тебя пюре,
Но у меня нет кастрюли.
Хочу связать для тебя шарф,
Но у меня нет шерсти.
Хочу написать для тебя стихи,
Но у меня нет карандаша."

- Песня называется "Ничего нет", - сказала Мидори. Слова были глупые, мелодия тоже была глупая.
Я слушал эту дурацкую песенку и думал : "Если огонь доберется до бензоколонки, этот дом ведь тоже на воздух взлетит".
Она отложила гитару в сторону, точно устав петь, и прильнула к моему плечу, как пригревшаяся на солнце кошка.
- Я эту песню сама сочинила, как тебе?
- Необычно, оригинально, хорошо показывает твой характер, - дипломатично ответил я.
- Спасибо. Главная тема - "ничего нет".
- Я догадался.
- Хм, знаешь, я все про то, как моя мама умерла, - сказала она, повернувшись ко мне.
- Угу.
- Мне нисколечки грустно не было.
- Угу.

Предыдущая страница 5 Следующая страница


Норвежский лес 6

- И когда папа исчез, совсем не огорчилась.
- Да?
- Да. Как-то это неправильно, тебе не кажется? Эгоистка я, да?
- Но были же причины тому какие-то. Ну, из-за чего так получилось.
- Ну да, были кое-какие, - сказала она и продолжила. - От того у нас и было все так непонятно, в семье нашей. Но я всегда так считала, что как бы там ни было, но если что-то нас разлучит, что с папой, что с мамой, будь то смерть или жизнь, то мне будет грустно. Но вышло по-другому. Не одиноко, не тяжело, даже воспоминаний никаких. Только во сне иногда вижу. Маму вижу, как она в темноте смотрит на меня и говорит : "Стыдно тебе, что я умерла?" Радостного тоже мало, что мама померла. Просто не грустно мне от этого, и все. Честно сказать, ни одной слезы не пролила тогда. В детстве, когда кошка моя умерла, я всю ночь проревела.
Я подумал, отчего так сильно может идти дым. Огня не видно, и не похоже, что появится. Просто дымит и дымит без перерыва. Что там может так долго гореть, удивлялся я.
- Но не я одна в этом виновата. Я тоже эгоистка. Это я признаю. Но мне кажется, что если бы они - папа с мамой - немножко больше меня любили, я бы тоже по-другому себя чувствовала. Тогда, в смысле, мне было бы грустно.
- Думаешь, не любили они тебя?
Она подняла голову и посмотрела мне в лицо. Потом, кивая, сказала :
- Что-то среднее между "недостаточно" и "слишком мало". Всегда от ее нехватки голодала. Хоть разок хотелось любви получить досыта. Чтобы аж хотелось сказать : "Хватит уже, сейчас лопну, спасибо". Хоть разок, хоть один разок. Но они ни разу мне ничего подобного не дали. Попросишь о чем-то, они только отмахиваются, нечего, говорят, деньги транжирить, всегда только так. Я поэтому так задумала. Найду человека, который круглый год все сто процентов обо мне будет думать и меня любить, и сама сделаю так, что он будет мой. В начальной школе так решила, то ли в пятом классе, то ли в шестом.
- Ну ты даешь, - восхищенно сказал я. - Ну и как успехи?
- Трудно это, - сказала Мидори. Потом смотрела какое-то время на дым, словно о чем-то размышляя. - Наверное, это оттого, что ждала слишком долго. Я ведь что-то совершенно идеальное ищу. Поэтому трудно.
- Идеальную любовь?
- Нет, хоть у меня аппетиты и большие, но на такое я не надеюсь. А вот чтобы все абсолютно делал так, как я хочу. Вот например, если я тебе скажу сейчас, что хочу клубничный торт, и ты тогда все бросаешь и бежишь его покупать. Потом ты прибегаешь, запыхавшийся, и говоришь : "Вот, Мидори, твой клубничный торт", и протягиваешь его мне. А я говорю: "Ха, а я уже его не хочу", и выбрасываю его в окно. Вот чего я хочу.
- Тут ведь любовь вообще ни при чем, - сказал я с некоторым разочарованием.
- При чем. Просто ты не понимаешь, - сказала Мидори. - для женщины это бывает иногда очень важно.
- Выбросить клубничный торт в окно?
- Да, я хочу, чтобы мой мужчина тогда так сказал : "Ладно, Мидори, извини, я виноват. Я ведь должен был догадаться, что ты не хочешь есть мой клубничный торт. Я глуп, как куча ослиного дерьма. В знак извинения я куплю тебе что-нибудь другое. Чего ты хочешь? Шоколадный мусс, сырный пирог?"
- И что тогда?
- Я всегда буду его любить так же сильно, как он будет вот так со мной обращаться.
- Все это крайне нерационально.
- Но для меня это и есть любовь. Хотя никому этого, наверное, не понять, - сказала Мидори, слегка качая головой, положив ее мне на плечо. - для некоторых людей любовь начинается с чего-то очень несущественного или нелепого. Но если не с него, то вообще не начинается.
- Просто первый раз вижу, чтобы девушка так рассуждала, как ты...
- Так очень многие рассуждают.
Она продолжала говорить, царапая что-то ногтями.
- Но я правда по-другому не могу рассуждать. Я ведь просто все честно говорю. Я не думаю, что мои мысли от чужих сильно отличаются, да и не стремлюсь к этому. Но когда я честно говорю, все думают, что я или шучу, или притворяюсь. Поэтому часто все осточертевает.
- Поэтому хотела тут сгореть, если пожар будет?
- Ой, это совсем не то. Это же просто из любопытства.
- В огне сгореть?
- Да нет, просто хотела посмотреть, какая у тебя реакция будет, - говорила она. - Но самой смерти я не боюсь. Честно. В дыму задохнуться и умереть, что тут такого? Это же мгновенно все. Совсем не страшно. В смысле, по сравнению с тем, как у меня на глазах моя мама умирала и другие родственники. А ведь все мои родственники чем-то тяжелым болели и долго мучались перед смертью. У нас в роду это, наверное, наследственное. Очень много времени проходит, пока умирают. В конце уже вообще было непонятно, живой он или уже умер. А когда в сознании, уже ничего, кроме боли и тоски, не чувствует.
Я взял ее "Мальборо" и закурил.
- Я вот такой смерти боюсь. Когда тень смерти медленно-медленно жизнь из тебя вытесняет, очнешься, а вокруг только тьма, и ничего не видно, вокруг все тебя больше как мертвого воспринимают, чем как живого. Не хочу так. Я такого ни за что не вынесу.
Спустя минут тридцать после этого огонь-таки погас. Сильно распространиться ему не удалось, и пострадавших, кажется, не было. Пожарные машины тоже уехали, оставив только одну, и люди разошлись с торгового ряда, оживленно переговариваясь. Полицейская машина, регулировавшая движение, осталась и стояла на дороге, вращая мигалкой. Невесть откуда взявшиеся две вороны сидели на электрическом столбе, глядя на то, что происходит на земле.
После того, как пожар был потушен, Мидори, казалось, как-то сникла. Расслабленно сидела и тупо смотрела куда-то в небесную даль. И почти ничего не говорила.
- Устала?
- Да нет, - отвечала она. - Просто расслабилась, давно так не делала. Без мыслей всяких...
Я посмотрел ей в глаза, она тоже посмотрела мне в глаза. Я обнял ее за плечи и поцеловал в губы. Она лишь слегка повела плечами, но тут же опять полностью расслабилась и закрыла глаза. Пять или шесть секунд мы неподвижно сидели и целовались.
Лучи осеннего солнца отбрасывали на ее щеки тени от ее ресниц, и видно было, как они тонко трепещут. Это был нежный и теплый, и совершенно бесцельный поцелуй.
Если бы мы не сидели на крыше под лучами послеобеденного осеннего солнца, попивая пиво и глядя на пожар, у нас бы с ней не было в тот день никаких поцелуев, и она, думаю, чувствовала то же самое.
Глядя сверху на сверкающие крыши домов, на дым, на красных стрекоз, мы почувствовали какою-то теплоту и близость, и нам, по-видимому, подсознательно захотелось в каком-то виде это сохранить. Именно таким был наш поцелуй. Однако, разумеется, как и все поцелуи, не содержать в себе никакой опасности он не мог.
Первой заговорила Мидори. Она тихонько взяла меня за руку. Потом сказала так, словно что-то ей мешало говорить, что у нее есть парень. Я сказал, что об этом и так смутно догадывался.
- А у тебя любимая девушка есть?
- Есть.
- Тогда почему ты по воскресеньям всегда свободен?
- Сложно объяснить.
Тут я почувствовал, что минутное послеполуденное очарование ранней осени уже куда-то пропало.
В пять часов я сказал, что мне пора на работу, и вышел из ее дома. Я предложил ей выйти вместе и перекусить где-нибудь, но она сказала, что кто-нибудь может позвонить, и отказалась.
- Ненавижу целый день дома сидеть и ждать, когда позвонит кто-нибудь. Когда одна остаюсь, такое ощущение, что тело как бы гниет по чуть-чуть. Все сгниет, разложится, и в конце останется только мутная зеленая лужа и в землю впитается. Останется одна одежда. Такое ощущение у меня, когда целый день одна сижу. - Если когда опять надо будет звонка ждать, могу побыть с тобой вместе. С условием, что обедом накормишь.
- Договорились. И пожар после обеда подготовлю, как всегда.
( На следующий день на лекции по "Истории драмы II" Мидори не появилась. После лекции я пошел в студенческую столовую, съел в одиночку невкусный обед, потом сел на солнышке и стал смотреть по сторонам. Рядом со мной две студентки вели какую-то длинную беседу. Одна бережно, как ребенка, прижимала к груди теннисную ракетку, другая держала в руках несколько книг и пластинку Леонарда Бернштейна (Leonard Bernstein).
Были они довольно симпатичные и разговаривали очень радостно. Со стороны клубного здания было слышно, как кто-то отрабатывает гаммы на бас-гитаре. Видно было, как там и сям студенты по четверо или пятеро высказывали каждый свое мнение по поводу какого-то события или просто смеялись и кричали.
На автостоянке кучка ребят упражнялась на скейтборде, а мимо них с опаской проходил преподаватель с кожаным портфелем под мышкой. Во внутренней части двора студентки в летних шляпках сидели на земле, поджав под себя ноги, и рисовали стенгазету о проникновении американского империализма в Азию. Это была обычная картина обеденного перерыва в университете.
Но в кои-то веки наблюдая эту картину, я внезапно сделал одно открытие. Все люди вокруг были каждый по-своему счастлив. Не знаю, правда ли они были счастливы, или только так казалось. Однако в этот приятный день конца сентября все люди выглядели счастливыми, и от этого я почувствовал себя еще более одиноким, чем обычно. Мне подумалось, что один я в эту картину не вписываюсь.
Тут мне подумалось : "А в какую картину я вообще вписывался все эти годы?" Последняя радостная картина, которую я помнил, была картина биллиардной в районе порта, где мы вдвоем с Кидзуки играли в биллиард. В ту ночь Кидзуки умер, и с тех пор между мной и остальным миром возникло какое-то отчуждение и холод.
Я задумался, кем вообще был для меня парень по имени Кидзуки. Но ответа не находил.
Единственное, что я чувствовал, это то, что из-за смерти Кидзуки часть моих способностей, называемых Adore Sence, была, похоже, утрачена полностью и навсегда. Я чувствовал и осознавал это наверняка. Но что это означает и каков может быть результат, было за пределами моего разумения.
Я долго сидел там и убивал время, глядя на облик кампуса и проходивших по нему людей. Когда обеденный перерыв закончился, я пошел в библиотеку и стал готовиться к занятиям по немецкому языку.
( В субботу той недели ко мне в комнату зашел Нагасава и сказал, что может получить на меня разрешение не ночевать в общежитии, так что не пойду ли я с ним повеселиться. Я согласился. За прошедшую неделю у меня в голове накопился страшный бардак, и мне хотелось с кем-нибудь переспать, все равно с кем.
Вечером я сходил в душ, побрился и надел поверх водолазки хлопчатобумажную рубаху. Мы с Нагасавой поужинали в столовой, сели на автобус и поехали на Синдзюку.
Мы сошли с автобуса в шумном 3-ем квартале Синдзюку, зашли в бар, куда ходили всегда, и стали ждать подходящих девчонок. Этот бар отличался обилием посетительниц, но в тот вечер ни одна девушка к нам не подходила. Мы сидели там часа два, попивая виски с содовой так, чтобы не опьянеть. две миловидных девушки присели у стойки бара и заказали "Гимлет" и "Маргариту". Нагасава двинулся их обрабатывать, словно того и ждал, но они ждали своих парней. Тем не менее они приветливо поболтали с нами, а когда пришли те, кого они ждали, ушли к ним.
Нагасава предложил сменить место и увел меня в другой бар. Бар был маленький и находился в проулке, но в нем был полно посетителей и весьма шумно.
За столиком посредине сидело трое девушек, мы подошли к ним и стали болтать впятером. Складывалось все неплохо. Все были достаточно пьяны. Но когда мы предложили им пойти выпить еще в другом месте, они сказали, что им пора идти, так как скоро закроют двери.
Похоже, они все трое жили в одном женском общежитии какого-то университета. день был поистине неудачный. Мы опять поменяли место, но все без толку. Непонятно почему, но девушки сегодня к нам никак не шли.
В пол-двенадцатого Нагасава решил, что сегодня ничего не выйдет, и сказал :
- Извини, зря тебя за собой протаскал.
- Я в порядке. Уже от того рад, что узнал, что и у тебя такие дни бывают.
- Где-нибудь раз в год и такое бывает.
Честно говоря, мне уже никакого секса не хотелось.
Шляясь в субботу в течение трех часов по ночной улице Синдзюку, израсходовав непонятного происхождения, смесь похоти и алкоголя, энергию и глядя на такой мир, я ощутил ненужность, низость и ничтожность своей собственной похоти.
- Что делать будешь, Ватанабэ? - спросил меня Нагасава.
- В кино пойду на ночной сеанс. давно в кино не был.
- Я тогда к Хацуми поеду. Хорошо?
- А отчего же нехорошо? - сказал я, смеясь.
- Если хочешь, могу с одной девчонкой познакомить, у которой сможешь на ночь остаться, ты как?
- Да нет, сегодня хочу кино посмотреть.
- Ну извини. В следующий раз оторвемся, - сказал он и исчез в толпе.
Я пошел в гамбургерную, съел чизбургер, выпил горячего кофе, а когда слегка протрезвел, пошел в ближайший кинотеатр и посмотрел фильм "The Graduate".
Кино показалось не слишком интересным, но больше заняться было нечем, и я посмотрел его еще раз. Потом вышел из кинотеатра и бесцельно бродил по опустевшему в эти почти четыре часа утра Синдзюку, погрузившись в раздумья.
Устав ходить, я зашел в ночное кафе, выпил чашку кофе и решил скоротать время до первого поезда метро за чтением книги. Спустя какое-то время кафе наполнилось людьми, ожидавшими, как и я, начала работы метро.
Ко мне подошел официант, извинился и попросил разрешения подсадить других посетителей. Я все равно читал книгу, и причин возражать, чтобы кто-то сел рядом, не было.
Ко мне подсели две девушки. Обе были ровесницы, примерно одного со мной возраста, не сказать, что красавицы, но вполне нормальной внешности.
Одеты и накрашены они были неброско, и не похожи были на тех, что обычно слоняются по Кабуки-тё до пяти утра. Я подумал, что они наверняка из-за чего-то опоздали на последний поезд.
Они, похоже, были довольны, что их подсадили к такому, как я. Я был опрятно одет, с вечера побрился, да еще и увлеченно читал "Волшебную гору" Томаса Манна.
Одна из девушек была покрупнее, одета была в серую толстовку и белые джинсы, держала руках здоровенную сумку из кожзаменителя, и в ушах у нее было по здоровенной серьге в виде ракушки. Вторая была поменьше, носила очки и была одета в синий кардиган поверх клечатой рубашки, а на пальце носила кольцо с бирюзой. У той, что поменьше, похоже, было привычкой то и дело снимать очки и надавливать на глаза.
Обе они заказали по "cafe au lait" и пирожному и ели пирожные, запивая их кофе, тихонько о чем-то споря. Та, что покрупнее, несколько раз кивала, а та, что поменьше, каждый раз на это мотала головой. Громко играла музыка, то Marvin Gaye, то "Bee Gees", и невозможно было расслышать, о чем шла речь, но похоже было, что та, что поменьше, отчего-то страдала, а та, что покрупнее, старательно ее утешала.
Я делал вид, что читаю, а сам следил по очереди то за одной, то за другой.
Маленькая девушка ушла в туалет, взяв сумочку в охапку, а большая обратилась ко мне : "Извините пожалуйста". Я отложил книгу и посмотрел на нее.
- Вы случайно не знаете, где тут можно выпить сейчас поблизости?
- В шестом часу утра? - удивленно переспросил я.
- Да.
- Сейчас же двадцать минут шестого, люди все давно протрезвели и домой идут.
- Да я знаю... - она запнулась на полуслове, точно стесняясь. - Но подруга выпить очень хочет. Ну, обстоятельства разные.
- Разве только поехать домой остается и там пить.
- Да мне в пол-восьмого надо на поезде в Нагано ехать.
- Тогда разве что остается купить что-нибудь в автомате да пить где-нибудь на улице.
Она спросила меня, не мог бы я пойти с ними. девушкам одним, мол, так было поступать неудобно. На Синдзюку мне к тому времени приходилось сталкиваться с кое-какими странными вещами, но чтобы в двадцать минут шестого утра совершенно незнакомые девушки предлагали мне с ними выпить, такое было впервые.
Отказывать было неудобно, да и время еще оставалось, так что я купил в ближайшем автомате несколько бутылок "Масамунэ" и кое-какой нехитрой закуски, прошел с ними на площадь у западного входа и устроил импровизированный банкет.
Обе, как оказалось, работали в одном отделении туристической компании. Обе они в этом году закончили специализированный вуз, сразу устроились на работу и были близкими подругами.
Суть дела заключалась в том, что у маленькой девушки был парень, и они встречались уже где-то год, но недавно ей стало известно, что он встречается к тому же с другой, и очень от этого страдала.
У старшего брата большой девушки в этот день была свадьба, и накануне вечером ей надо было ехать домой, но она провела ночь с подругой на Синдзюку и теперь собиралась ехать утром в воскресенье первым экспрессом.
- А как ты узнала, что он с другой спит? - спросил я у маленькой.
Она машинально вырывала из земли под ногами траву.
- Я дверь его комнаты открываю, а он там с ней этим занимается у меня перед носом. Тут уж как не узнать?
- И когда это было?
- Позавчера вечером.
- Хм... И что же, он даже дверь не запер?
- Ну да.
- Почему, интересно? - сказал я.
- Откуда я знаю? Не знаю я.
- Но это же шок настоящий, ты понимаешь? Это же вообще гнусно как. Как она себя должна чувствовать? - сказала большая девушка с сочувствием.
- Ничего посоветовать не могу, но стоит, наверное, обоим поговорить. Хотя главное, сможешь ли ты его простить или нет, - сказал я.
- Никому не понять, что я чувствую, - безразлично сказала маленькая, по-прежнему продолжая рвать траву.
С западу прилетела стая ворон и промчалась в небе над универмагом "Одакю". Совсем рассвело. Мы втроем говорили о том, о сем, когда подошло время большой ехать, и мы подарили оставшуюся выпивку нищему в подземке, купили большой девушке билет и посадили ее на поезд.
Когда ее поезд исчез из вида, я и маленькая девушка, не сговариваясь, пошли в мотель. Ни я, ни она не испытывали особого желания переспать, просто казалось, что без этого не обойтись.
В мотеле я первым разделся и пошел в ванную, растянулся в ванне и стал пить пиво, испытывая почти полное самоотрешение.
Она тоже вошла следом за мной, и мы оба улеглись в ванне. Мы молча пили с ней пиво. Сколько ни пили, не могли опьянеть, и спать не хотелось. Кожа у нее была белая и гладкая, и ноги были очень красивые. Я сделал комплимент ее ногам, она хмуро поблагодарила. Но, оказавшись в постели, она стала совсем другим человеком.
Она очень чутко реагировала на мои прикосновения, извивалась и стонала. Когда я вошел в нее, она с силой вонзила ногти в мою спину, а когда начала кончать, шестнадцать раз выкрикнула чье-то имя. Я сосредоточенно считал их, чтобы попозже кончить. Так мы и заснули.
Когда я проснулся в пол-первого, ее нигде не было. Не было ни письма, ни записки. От того, что выпил столько в непривычное время дня, в голове с одной стороны чувствовалась странная тяжесть.
Я принял душ, прогоняя сонливость, побрился, сел, как был голый, на стул и выпил сок из холодильника. Потом одно за другим вспомнил все, что было вчера. Все вспоминавшиеся происшествия казались нереальными и странно неузнаваемыми, точно были зажаты между двух-трех кусков стекла, хотя все без сомнения произошли со мной. На столе стоял стакан из-под пива, в ванной лежала использованная зубная щетка.
Я недорого пообедал на Синдзюку, зашел в телефонную будку и позвонил Мидори. Подумалось вдруг, что она, может быть, опять дежурит на телефоне. Послышалось гудков пятнадцать, а трубку никто не поднял. Через двадцать минут я попробовал позвонить еще раз, но с тем же результатом.
Я сел на автобус и вернулся в общежитие. В почтовом ящике на входе меня ждал конверт экспрес-почты. Это было письмо от Наоко.

Глава 5
Письмо, прилетевшее из "Амирё"

"Спасибо за письмо", - писала Наоко. Мое письмо из дома Наоко сразу же было переправлено "в это место". В ее письме было написано, что мое письмо ее не только не огорчило, но и, честно говоря, ужасно обрадовало, и она в то время как раз думала, что надо бы самой мне написать.
Дочитав до этого места, я открыл окно, снял рубаху и сел на кровать. Послышалось, как поблизости воркуют в гнезде голуби. Ветер шевелил штору.
Я весь отдался нахлынувшим мыслям, держа в руке семь страниц письма Наоко. Я всего лишь прочел первые несколько строк, а реальный мир вокруг меня весь словно начал терять свои краски. Я закрыл глаза и долго приводил свои чувства в норму. Потом глубоко вздохнул и продолжил читать дальше.
"Вот уже почти четыре месяца, как я приехала сюда. Последние четыре месяца я много думала о тебе. И чем больше думала, тем чаще приходила мне в голову мысль, не была ли я к тебе несправедлива. Думаю, что мне следовало быть с тобой более точным человеком и действовать справедливее.
Не знаю, впрочем, может быть, и не совсем правильно так рассуждать. Ведь в основном мои ровесницы таких слов, как "справедливость", не используют. Обычную девушку ведь, как правило, не интересует, справедливо что-либо или нет.
Самая простая девушка думает больше не о том, что справедливо, а что нет, а о том, что такое красота, или о том, как ей стать счастливой. Слово "справедливость" все-таки используют мужчины. Но сейчас мне наиболее подходящим кажется слово "справедливость".
Наверное, такие вопросы, как что такое красота, как стать счастливой, для меня слишком скучные и трудные, и поэтому я склоняюсь к другим критериям. Таким, например, как справедливость, честность, универсальность.
Но как бы там ни было, я думаю, что была к тебе несправедлива. Поэтому я, наверное, заставляла тебя мучаться и причиняла тебе боль.
Этим самым я сводила с ума саму себя и причиняла боль самой себе. Я не оправдываюсь и не защищаюсь, но это правда было так. Если я оставила в тебе какую-то рану, то эта рана не только твоя, но и моя. Поэтому не надо ненавидеть меня за это.
Я несовершенный человек. Я гораздо более несовершенный человек, чем ты думаешь. Я не хотела бы, чтобы ты меня за это ненавидел. Если ты станешь ненавидеть меня, я просто рассыплюсь на кусочки. Я не могу с чем-то справиться, спрятавшись в панцирь, как ты.
В действительности я не очень-то знаю, что ты за человек, но иногда бывали моменты, когда почему-то мне так казалось. Поэтому порой я очень тебе завидовала, и, возможно, из-за этой зависти и позволила тебе больше, чем это было необходимо.
Возможно, такой взгляд на вещи чересчур аналитичен. Как ты считаешь?
Метод лечения здесь, где я сейчас, чересчур аналитичным назвать никак нельзя. Но в моей ситуации, несколько месяцев находясь на лечении, все равно в большей или меньшей степени начинаешь анализировать. Это случилось из-за этого, а это означает то-то, поэтому получается так-то. Не знаю, помогает такой анализ проще взглянуть на мир или позволяет более детально в нем разобраться.
Но в любом случае я чувствую сама, что мне намного лучше, чем тогда, и окружающие это подтверждают.
И письма мне не удавалось написать вот так спокойно уже очень давно. Письмо, что я послала тебе в июле, писала, точно выжимая из себя по капле (честно говоря, совершенно не помню, о чем я тогда писала; не знаю, не было ли то письмо слишком резким), но в этот раз пишу совершенно со спокойной душой.
Чистый воздух, изолированный от всего тихий мир, правильный режим, ежедневные физические упражнения, похоже, именно это мне было необходимо.
Как хорошо, что можно кому-то написать письмо. Это действительно здорово, когда можешь вот так сесть за стол, взять карандаш и написать, когда хочешь передать свои мысли кому-то.
Конечно, когда напишешь все на бумаге, то кажется, что смог выразить только какую-то часть того, что хотел сказать, но и это, по-моему, неплохо. Я сейчас счастлива уже от того, что появилось желание кому-то о чем-то написать. Потому и пишу вот так сейчас тебе.
Сейчас пол-восьмого вечера. Я уже и поужинала, и ванну приняла. Вокруг тишина, за окном темно. Ни огонька не видать. Здесь очень красивые звезды, но сегодня темно, и их не видно. Здесь все до одного прекрасно разбираются в звездах и объясняют мне: вот созвездие Девы, вот созвездие Стрельца. Видно, будешь все знать о звездах, если нечем заняться, когда кончается день.
По той же причине люди здесь хорошо разбираются в птицах, цветах и насекомых. Разговаривая с такими людьми, осознаю, насколько мало знала о столь многих вещах, и жутко радуюсь от того, что хотя бы таким образом это осознала.
Здесь проживает всего около семидесяти человек. Кроме них еще двадцать с лишком человек персонала. Место здесь очень просторное, так что это совсем не так много. Скорее, может, даже подойдет слово "безлюдно".
На все четыре стороны сплошная природа, и все люди живут спокойной жизнью. Так спокойно, что иногда задумываешься, не это ли действительно правильный мир. Но это, разумеется, не так. Так может получаться от того, что мы живем здесь в силу определенных обстоятельств.
Я занимаюсь теннисом и баскетболом. Баскетбольную команду набрали вперемежку из пациентов (не люблю слово "пациент", но ничего не поделаешь) и персонала. Но во время игры так увлекаемся, что становится трудно определить, где пациенты, а где персонал.
Это несколько странно. Странно, что, когда во время игры смотришь вокруг себя, люди все до одного видятся искаженно.
Как-то раз лечащий врач мне так сказал, что в каком-то смысле мои ощущения правильные. Он сказал, что мы в этом месте не для того, чтобы эти искажения исправить, а для того, чтобы к ним привыкнуть. Что у нас проблема в том, что мы эти искажения не можем признать и принять.
Он говорит, что как у всех людей отличается походка, так каждый человек на свой манер чувствует, рассуждает, смотрит на вещи, и как ни пытайся это исправить, ни с того, ни с сего оно не исправится, а если пытаться выправить насильно, то что-то другое искажается.
Хотя, конечно, это сильно упрощенное объяснение, и это не более, чем какая-то часть проблем, которые нас одолевают, но мне показалось, что я как-то смутно догадалась, о чем он хотел сказать.
Возможно, мы действительно не можем приспособиться к своим искажениям. Поэтому мы не можем как следует совладать с реальными страданиями и болью, вызываемыми этими искажениями, и от того находимся в этом месте, чтобы подальше от них уйти.
Пока мы находимся здесь, мы можем не мучить других людей и не быть мучимыми другими. Потому что все мы знаем о себе, что мы "с искажениями". Это и есть то, что совершенно отличает этот мир от внешнего. Во внешнем мире многие люди живут, не осознавая своей искаженности.
Но в этом нашем маленьком мире именно искаженность является главным обстоятельством. Как индейцы носят перья в своих волосах в знак принадлежности к своему роду, так мы носим в себе свою искаженность. И тихо живем так, чтобы не повредить друг другу.
Кроме спорта мы еще занимаемся выращиванием овощей. Помидоры, баклажаны, огурцы, арбузы, клубника, лук, капуста, редька, еще кое-что. Выращиваем все, что можем. Используем также теплицу.
Для людей, живущих здесь, выращивать овощи привычное и любимое занятие. Они читают книги, приглашают специалистов и целыми днями, бывает, говорят лишь о том, какие удобрения лучше, да о качестве почвы.
Я тоже очень полюбила выращивать овощи. Наблюдать, как каждый день всевозможные фрукты и овощи подрастают по чуть-чуть, это очень впечатляет. Ты пробовал выращивать арбузы? Арбуз растет быстро, прямо как маленькое животное.
Мы живем, каждый день питаясь свежими овощами и фруктами. Мясо и рыбу, конечно, тоже подают, но здесь со временем их уже не так хочется есть, как раньше. Слишком уж свежие и вкусные здесь овощи.
Иногда мы ходим собирать дикие коренья и грибы. По ним тоже есть специалист (если посмотреть, тут одни специалисты), и он подсказывает: это пойдет, это не пойдет. Я благодаря этому на три килограмма поправилась с тех пор, как сюда приехала. Самый подходящий для меня вес. Все благодаря движению и систематическому питанию.
В остальное время мы читаем книги, слушаем музыку, занимаемся вязанием. Телевизора или радио тут нет, зато есть хорошая библиотека и фонотека. В фонотеке есть все от полного собрания симфоний Малера до "Битлз", и я постоянно беру там пластинки и слушаю у себя в комнате.
Проблема здесь в том, что если сюда приехал, уезжать потом не хочется или страшно. Пока мы живем здесь, наши души обретают умиротворенность и теплоту. Мы начинаем относиться к своей искаженности как к чему-то естественному и чувствуем, как поправляемся. Но примет ли нас такими внешний мир, я до конца уверенной быть не могу.
Лечащий врач говорит, что сейчас мне самое время понемногу начинать общение с посетителями. "Посетители", значит нормальные люди из нормального мира, и когда я слышу это слово, ничье лицо, кроме твоего, мне не вспоминается.
Честно говоря, с родителями мне встречаться особо не хочется. Они сильно переживают из-за меня, и от разговора с ними мне станет только тяжелее.
А еще мне надо кое-что тебе объяснить, хоть и не знаю, получится у меня как надо, или нет, но это очень важно, и избежать этого нельзя.
Но не думай из-за этих слов, что я тебе навязываюсь. Я ни для кого не хочу становиться обузой. Я почувствовала, как хорошо ты ко мне относишься, и мне от этого радостно. Поэтому я просто откровенно говорю тебе об этих чувствах.
Сейчас я очень нуждаюсь в таком отношении. Если тебе в тягость было что-то из того, что я сказала, я прошу у тебя прощения. Извини меня.
Как я уже сказала раньше, я более несовершенный человек, чем ты думаешь.
Иногда я думаю об этом. Если бы ты и я встретились в естественных и обычных условиях и почувствовали симпатию друг к другу, как бы оно вообще получилось? Если бы я была нормальной, ты был бы нормальным (хотя ты им всегда был), Кидзуки бы не было, как бы все получилось? Однако для нас это "если" слишком велико.
По крайней мере я стараюсь, чтобы стать справедливой и искренней. Сейчас я по-другому не могу. Таким образом я хочу хоть немного донести до тебя свои чувства.
В этом учреждении, в отличие от обычной больницы, встречи с посетителями, как правило, не ограничены. Если позвонишь за день раньше, мы всегда можем встретиться. И есть можем вместе, и есть где переночевать. Когда у тебя будет возможность, приезжай ко мне. Хочу с тобой встретиться. Посылаю тебе план, как меня найти. Извини, что письмо получилось длинное."
Прочитав письмо до конца, я перечитал его заново. Потом спустился вниз, купил в автомате кофе, вернулся и выпил его, перечитывая письмо еще раз. Затем вложил семь страниц письма обратно в конверт и положил на стол.
На розовом конверте мелким и разборчивым, даже казавшимся слишком прямым для женского почерком было написано мое имя и мой адрес. Я сел за стол и некоторое время рассматривал конверт. В адресе на обратной стороне его было написано : "Амирё".
Название было загадочное. Я сосредоточенно думал о нем минут пять или шесть и наконец сообразил, что это, не иначе, от французского слова "ami"<друг>.
Положив письмо в ящик стола, я переоделся и вышел. Казалось, что, находясь рядом с письмом, я буду перечитывать его еще и десять раз, и двадцать.
Я бесцельно бродил по воскресным улицам Токио, как когда-то вдвоем с Наоко. Я ходил туда-сюда по городским улицам, вспоминая строчку за строчкой из ее письма и приводя в порядок свои мысли о нем. Я вернулся в общежитие уже когда стемнело и попытался дозвониться до "Амирё", где была Наоко, по междугородней связи.
Трубку поднял оператор и спросил, по какому я вопросу. Я назвал имя Наоко, сказал, что хотел бы повидаться с ней завтра после обеда, и спросил, возможно это или нет. Оператор спросил мое имя и велел позвонить через тридцать минут.
После ужина я позвонил еще раз. Та же самая женщина подняла трубку и сказала: "Повидаться можете, так что приезжайте непременно".
Я поблагодарил и повесил трубку, затем сложил в рюкзак смену одежды и туалетные принадлежности. Потом пил брэнди и читал брошенную было на половине "Волшебную гору", пока не заснул. И все же заснул с трудом уже во втором часу ночи.

Глава 6
Нормальный мир и ненормальный мир

В понедельник утром я, не успев продрать глаза, наскоро умылся и побрился и, даже не завтракая, пошел к коменданту и попросил разрешения отлучиться в поход на пару дней. Потому ли, что до этого я частенько уходил в походы на несколько дней, но комендант сказал в ответ лишь что-то типа "Давай, езжай".
Я доехал на переполненном едущими на работу людьми метро до станции "Токио", купил билет на "Синкансэн", идущий до Киото, буквально бегом заскочил в первый же поезд "Хикари", вместо завтрака проглотил сэндвич с горячим кофе и где-то час продремал.
На станцию "Киото" прибыли в без малого одиннадцать. Я, как велела Наоко, сел на автобус и выехал на третью улицу, оттуда прошел пешком до находящегося поблизости автобусного терминала у частной железной дороги и спросил, от какого выхода и во сколько отправляется автобус номер 16. Мне ответили, что отправляется он в 11:35 с самого конца остановки с той стороны, и ехать мне до места примерно час.
Я купил в кассе билет, потом зашел в ближайшую книжную лавку, приобрел там карту, уселся на скамейке в зале ожидания и стал выяснять точное местоположение санатория "Амирё". По карте выходило, что санаторий находился в жуткой дали глубоко в горах. Автобус должен был проехать на север, преодолевая по несколько горных вершин за раз, так далеко, что казалось, дальше некуда, прежде чем вернуться в город.
Моя остановка была почти в самом конце его пути. От остановки дорога поднималась в гору, и в письме Наоко написала, что по ней до санатория можно дойти минут за двадцать. Как же там тихо, если это так глубоко в горах, подумал я.
Набрав двадцать с лишком пассажиров, автобус немедленно тронулся в путь и вдоль течения реки Камогава поехал из Киото на север. Чем дальше уезжали мы на север, тем меньше становилось домов вдоль дороги, бросались в глаза поля и пустоши, ослепительно сверкали в лучах раннеосеннего солнца черные черепичные крыши и крытые винилом теплицы.
Спустя какое-то время автобус свернул в сторону гор. дорога была извилистой, так что водителю приходилось без перерыва крутил баранку, и я почувствовал легкую тяжесть в груди. В желудке как будто все еще чувствовался запах выпитого утром кофе.
Потом извилин на пути стало поменьше, и не успел я перевести дыхание, как автобус поехал по тенистым зарослям криптомерии. Криптомерии возвышались, точно в джунглях, полностью закрывая солнечный свет, укрывая все своей тенью.
Ветер из открытого окна внезапно стал холодным и обдал кожу обжигающей сыростью. Автобус невероятно долго ехал по зарослям криптомерии вдоль речной протоки.
Когда уже казалось, что весь мир покрылся зарослями криптомерии, мы выехали в какую-то долину, со всех сторон окруженную горами. В долине, насколько хватало глаз, раскинулись зеленые поля, а вдоль дороги текла чистая река.
Вдалеке поднималась тонкая струйка белого дыма, там и сям сушилось развешенное на веревках белье, слышался лай то ли одной, то ли нескольких собак. Поленница перед домом была до самой крыши, на поленнице спала кошка. Такие жилища стояли вдоль всей дороги, но людей нигде видно не было.
Такие картины повторялись несколько раз. Автобус то въезжал в криптомериевую рощу, то выезжал из нее в поселок, потом опять в крипотомериевую рощу.
Когда автобус останавливался в поселке, по несколько пассажиров выходило, но никто в автобус не садился. Прошло минут сорок с тех пор, как автобус выехал из города, когда мы достигли перевала, с которого просматривалось все вокруг, и водитель сказал, что надо постоять минут пять или шесть, так что кто хочет, может пока выйти.
Пассажиров кроме меня и еще четверых человек уже никого не осталось. Все вышли из автобуса, кто потягивался после долгого сидения, кто курил, кто смотрел на раскинувшиеся внизу улицы Киото.
Водитель стал на краю дороги и помочился. Загорелый дочерна мужчина лет пятидесяти, севший в автобус с большой картонной коробкой, перетянутой шпагатом, спросил меня, не в поход ли я собрался. Не хотелось ничего объяснять, и я ответил утвердительно.
Через некоторое время подошел автобус с противоположной стороны, и из него вышел водитель. Водители немного побеседовали, а затем опять сели по своим автобусам. Пасажиры тоже вернулись на места. Автобусы продолжили путь в противоположных направлениях.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

До меня вскоре дошло, почему мы должны были ждать второй автобус на перевале. Стоило немного спуститься с перевала, как дорога резко сужалась, и двум крупных автобусам там разъехаться было бы невозможно. Навстречу нам попалось несколько маленьких грузовичков и легковых машин, и каждый раз кому-то приходилось сдавать назад до поворота и прижиматься к краю.
Жилища вдоль речной протоки стали встречаться заметно реже, чем до этого, и участки возделанной земли стали меньше. Горы выглядели все неприступнее и грозили обрушиться прямо на нас. Лишь собак везде было одинаково много, и когда приближался автобус, они лаяли, одна громче другой.
На остановке, где я сошел, поблизости никого не было. Не было ни людей, ни поля. Рядом с одиноко возвышавшимся знаком остановки лишь протекала небольшая река да виднелось начало дороги, уходящей в горы.
Я повесил на спину рюкзак и зашагал по дороге вдоль реки. Слева от дороги текла река, справа тянулся лес. По этой дороге, поднимающейся в гору под небольшим наклоном, я за минут пятнадцать дошел до развилки, вправо от которой отходила дорога, по которой с трудом смогла бы проехать одна машина, и на въезде висела табличка "Санаторий "Амирё", посторонним въезд воспрещен". На этом ответвлении дороги, уходящем в глубь леса, отчетливо виднелись следы автомобильных колес. Откуда-то из леса послышались какие-то звуки, точно большая птица пролетела, махая крыльями. Звук прозвучал странно отчетливо, словно отчасти усиленный. Издалека послышался звук, похожий на выстрел, но был он приглушенный и тихий, точно по пути прошел через несколько фильтров.
Выйдя из леса, я увидел каменную ограду. Высотой она была где-то с мой рост, наверху у нее не было ни колючей проволоки, ни сетки, и при желании ее можно было перелезть без всяких проблем. Покрашенные черной краской железные ворота выглядели внушительно, но были незаперты.
В кабинке для охраны тоже никого не было, а рядом с воротами была табличка с той же надписью : "Санаторий "Амирё", посторонним вход воспрещен". В кабинке охраны были следы того, что в ней только что кто-то был. В пепельнице было три окурка, в кружке был недопитый чай, на полочке стоял транзисторный приемник. На стене сухо тикали, догоняя уходящее время, часы.
Я подождал там кого-нибудь из охраны, но никто как будто не собирался приходить, и я пару раз нажал какую-то кнопку, приняв ее за звонок. Прямо перед воротами было место под стоянку, и на ней стояли мини-автобус, полноприводный джип и синий с черным отливом "Вольво". Там было достаточно места машин для тридцати, но стояло только три.
Я прождал две или три минуты, и по дороге, ведущей в лес, подъехал на желтом велосипеде охранник в коричневой униформе. Это был лысоватый мужчина лет шестидесяти высокого роста. Он прислонил желтый велосипед к стене кабинки и не очень виноватым тоном сказал : "Ох, прошу прощения". На колпачке колеса белой краской было написано "32".
Я назвал себя, и он куда-то позвонил и пару раз повторил мое имя. На том конце что-то сказали, и он ответил : "да, да, хорошо", и повесил трубку.
- Пройдете, значит, в главное здание и спросите госпожу Исиду, - сказал мне охранник. - Пройдете по дороге через лес, там будет разъезд. Оттуда по второй по счету дороге влево, понятно? По второй дороге влево идите. Там будет старое здание, оттуда если свернете направо и опять через лес пройдете, там железобетонное здание есть, это и есть главное здание. Тут везде указатели висят, так что сможете сориентироваться.
Как мне было сказано, я пошел от разъезда по второй дороге влево, где на противоположной стороне было старое здание, несколько десятков лет назад служившее, как казалось с виду, чьей-то загородной виллой. Во дворе стояли красивые камни и каменные светильники, деревья были ухоженными. Первоначально это явно было чьей-то виллой.
Я свернул оттуда направо и прошел лесом, и передо мной показалось трехэтажное железобетонное здание. Хоть и было в нем три этажа, было оно построено в месте, где земля прогибалась вглубь, точно раскопанная кем-то, и потому не казалось каким-то величественным. Лишь чувствовалась простота планировки и чистота здания.
Парадный вход был со второго этажа. Поднявшись на несколько пролетов по лестнице, я прошел через стеклянную дверь, там в справочном отделе сидела молодая девушка в красном платье. Я назвал свое имя и сказал, что мне велели обратиться к госпоже Исиде.
Девушка с улыбкой тихо сказала мне, указывая на стоящий в лобби темно-коричневый диван : "Посидите там, пожалуйста", и набрала на телефоне чей-то номер.
Я снял со спины рюкзак, сел на этот мягкий диван и огляделся. Лобби было чистое и уютное. Вокруг стояло несколько горшков с декоративными растениями, на стене висела изящная абстрактная картина, паркет был начищен до блеска. Пока я ждал, я все время смотрел на отражение моих ботинок в этом паркете.
За это время девушка из справочного отдела сказала лишь раз : "Она сейчас придет". Я кивнул. Мне подумалось, отчего тут так тихо? Вокруг не слышно было вообще ни звука. Такое было ощущение, что сейчас время дневного сна. Был тихий час после полудня, когда люди, животные, насекомые, растения - все как будто погрузились в глубокий сон.
Однако вскоре послышались мягкие шаги, и показалась средних лет женщина с короткими волосами, на вид казавшимися жесткими, как проволока. Она тут же села рядом со мной и закинула ногу на ногу. Затем мы пожали друг другу руки. держа мою руку в своей, она по очереди осмотрела тыльную и внутреннюю стороны моей ладони.
- На музыкальных инструментах ты, по крайней мере последние несколько лет, не играл? - были первые ее слова.
- Нет, - ответил я удивленно.
- По рукам видно, - сказала она с улыбкой.
Женщина эта вызывала очень странные ощущения. В глаза бросалось, как много у нее морщин на лице, но они совсем ее не старили. Скорее наоборот, они подчеркивали ее молодость, пережившую возраст.
Эти морщины были ей очень к лицу, точно были на нем от рождения. Когда она смеялась, морщины смеялись вместе с ней, когда она хмурилась, они хмурились вместе с ней. Когда она и не смеялась, и не хмурилась, морщины упорно проглядывались на ее лице, но в то же время наполняли ее лицо теплотой.
Мне показалось, что ей где-то за тридцать, но она вызывала не только симпатию, но и какое-то влечение. Симпатию к ней я почувствовал с первого взгляда.
Волосы ее были пострижены довольно небрежно, кое-где топорщились и на лбу лежали неровно, но в целом прическа очень ей шла. Одета она была в синий верх от робы поверх белой майки и свободного покроя хлопчатобумажные брюки кремового цвета, а на ногах были обуты тапочки для тенниса.
Груди на ее хрупком худом теле почти не было, рот постоянно был напряженно искривлен, морщинки в уголках глаз слегка шевелились. Она была похожа на доброго и искусного плотника, в чем-то недовольного окружающим миром.
Некоторое время она разглядывала меня с ног до головы, слегка втянув подбородок и искривив рот. Словно вот-вот вынет из кармана линейку и начнет меня всего измерять.
- Играть на чем-нибудь умеешь?
- Нет, ни на чем.
- Жаль. Неплохо было бы, если бы умел.
- Надо же, - сказал я, а сам никак не мог понять, почему она все время говорит про музыку.
Она вынула из кармана пачку сигарет "Seven Star", зажала одну во рту, прикурила от зажигалки и с удовольствием затянулась.
- Ах да, тебя же Ватанабэ зовут? Я тут подумала, что тебе кое-что надо объяснить, прежде чем ты встретишься с Наоко. Поэтому придется тебе сначала со мной побеседовать. Здесь все не совсем так, как в других местах, поэтому если нет нужных знаний, будет немного сложно. Ведь так? Ты ведь об этом месте пока мало знаешь?
- Да, почти ничего.
- Ну что ж, если объяснять с самого начала... - начав было говорить, она щелкнула пальцами, точно вспомнив что-то. - А ты обедал? Не голодный?
- Голодный.
- Тогда пошли. В столовой вместе поедим и побеседуем. Обед уже закончился, но и сейчас, наверное, что-нибудь еще осталось.
Она пошла по коридору впереди меня легкой походкой, спустилась по лестнице и на первом этаже направилась в столовую. Места в столовой было достаточно, чтобы одновременно могли есть человек двести, но использовалась только половина мест, остальные были отгорожены барьером. Чувство было такое, точно вошел в столовую в зоне отдыха, где закончился сезон.
В обеденном меню были картофельный суп-пюре с лапшой, овощной салат и сок с булочкой. Я уже знал об этом из письма Наоко, но овощи здесь и правда были удивительно вкусные. Я съел все без остатка.
- Надо же, какой аппетит, - восхитилась женщина.
- Очень вкусно. да я к тому же с утра не ел толком.
- Может, доешь за меня? А то я наелась уже...
- Да, хорошо.
- У меня желудок маленький, много не могу есть. Вот взамен и курю так много, - сказала она и опять закурила свой "Seven Star". - да, зови меня Рэйко. Меня все так зовут.
Она с интересом наблюдала за тем, как я с удовольствием поглощаю почти нетронутый ею суп с булочкой.
- Вы лечащий врач Наоко? - почтительно спросил я ее.
- Я - врач? - переспросила она с окаменевшим от изумления лицом. - С чего ты взял, что я врач?
- Ну, мне сказали спросить госпожу Исиду...
- А, ну да. Я тут музыку преподаю (в качестве слова "госпожа" в оригинале использовано слово, применяемое в Японии в основном при обращении к учителям и врачам). Вот меня некоторые и зовут "госпожа". А на самом деле я тоже пациент. Но здесь я уже семь лет, и музыку преподаю, и с документами работать помогаю, так что уже непонятно стало, то ли пациент, то ли сотрудник, последнее время-то. Наоко про меня тебе не рассказывала?
Я покачал головой.
- Надо же, - сказала Рэйко. - Мы с Наоко в одной комнате живем. Соседи, в общем. С ней жить очень интересно. Столько всего рассказывает! И про тебя часто рассказывает.
- А про меня что рассказывает? - спросил я.
- Ах, да. Надо же тебе сперва про это место рассказать, - продолжила она, проигнорировав мой вопрос. - Прежде всего ты должен понять, что здесь не просто больница. Коротко говоря, здесь не место, где лечат, а где оздоравливают. Есть тут, конечно, несколько врачей, и они каждый день где-нибудь по часу с нами общаются. Но и это всего лишь проверка состояния, вроде измерения температуры, а не активное лечение, как в других больницах. Поэтому здесь и решеток нет, и двери всегда открыты. Каждый приезжает сюда добровольно и уезжает отсюда добровольно. И приехать сюда могут только те, кто к такому лечению приспособлен. Принимают сюда не всех. Тех, кому нужно специальное лечение, отправляют в специализированную клинику в зависимости от диагноза. до сих пор все понятно?
- Вроде понятно. А вот это оздоровление, как оно конкретно осуществляется?
- Само проживание здесь - это и есть оздоровление. Правильный режим, спорт, удаленность от внешнего мира, тишина, чистый воздух. Здесь поле есть, так что хозяйство ведем почти натуральное, и ни телевизора, ни радио нет. Что-то вроде модных нынче коммун. Правда, чтобы приехать сюда, денег уходит довольно много, в этом отличие от коммуны.
- Так много?
- Не то чтобы ужасно дорого, но и не сказать, что дешево. По тому, что здесь есть, разве не видно? Территория большая, пациентов мало, сотрудников много. Я-то тут уже давно и наполовину сотрудник, так что за лечение фактически не плачу, поэтому особых проблем нет. Ты кофе будешь?
Я ответил, что буду. Она затушила сигарету, встала, подошла к аппарату с горячим кофе у прилавка и принесла два стакана. Потом положила в свой стакан сахар, размешала его ложечкой и стала, морщась, пить.
- Этот санаторий, видишь ли, организация некоммерческая. Поэтому пока справляемся, и не беря слишком высокую плату за лечение. Землю здесь тоже один человек пожертвовал. Когда-то вся эта территория принадлежал его вилле. Еще лет двадцать назад. Видел в одном месте старый дом?
Я ответил, что видел.
- Раньше из зданий оно одно было, туда собирали пациентов и проводили групповое лечение. Начали это все потому, что у того человека сын был душевнобольной, и один врач ему прописал групповое лечение. У того врача была теория, что если больные будут жить вдали от людей, поддерживая друг друга, занимаясь физическим трудом, и с ними будет врач, который будет помогать им советами и следить за их состоянием, то некоторые болезни могут быть излечены. Так здесь все и началось. Место это постепенно разрослось, приобрело юридический статус, поле тоже расширилось, а пять лет назад построили главное здание.
- Видно, помогло лечение.
- Да, но это не панацея, и есть люди, которые не вылечиваются. И все-таки многие люди, которым в других местах не помогли, уехали отсюда поправившимися. Что здесь лучше всего, так это что все друг другу помогают. Каждый знает, что он несовершенен, поэтому все стараются друг другу помочь. В других местах так не получается, как ни жаль. В других местах доктор - это только доктор, а пациент - это только пациент. Пациент ждет от врача помощи, врач ему помогает. Но здесь помощь взаимная. Мы все друг для друга как зеркало, и врач - наш товарищ, такой же, как мы. Он смотрит за нами со стороны, и когда ему кажется, что надо бы сделать вот так, то подходит и помогает, но порой бывает, что и мы им помогаем. Это когда, в зависимости от ситуации, мы в чем-то их превосходим. Например, я одного врача учу играть на пианино, а другой пациент обучает медсестру французскому языку. Вот так бывает. Видно, среди тех, кто страдает от таких заболеваний, как мы, много людей со специфическими талантами. Поэтому все здесь равны. И пациенты, и сотрудники, и ты. Пока ты здесь, ты тоже наш товарищ, поэтому я помогаю тебе, а ты помогаешь мне.
Она улыбнулась, отчего морщины на ее лице разгладились.
- Ты поможешь Наоко, а Наоко поможет тебе.
- А что именно я должен делать?
- Во-первых, надо желать кому-то помочь. И надо понять, что тебе тоже нужна чья-то помощь. А во-вторых, быть искренним. Нельзя лгать, выдумывать, умалчивать что-то оттого, что неудобно сказать. Вот и все.
- Я буду стараться. - сказал я. - А почему вы прожили здесь целых семь лет? Я вот сколько с вами говорю, а ничего такого не заметил.
- Это днем, - сказала она, слегка помрачнев. - А ночью просто ужас. Как ночь наступает, катаюсь по всему полу, слюнями истекая.
- Правда?
- Да нет, шучу. Как так может быть? - она помотала головой. - Я уже поправилась, сейчас-то. Просто захотелось остаться и помочь еще кое-кому поправиться. Мне тут хорошо. Все мне как друзья. По сравнению с этим, что в том мире такого есть? Мне сейчас тридцать восемь, почти сорок. Не то что Наоко. Ну уеду я отсюда, а меня там не ждет никто, ни семьи нет, которая бы приняла, ни работы приличной, ни друзей. К тому же я здесь семь лет прожила, ничего про жизнь не знаю. Уеду отсюда и не буду знать, что делать.
- А что, если перед вами новый мир откроется? Разве попытаться не стоит?
- Может быть и так, - сказала она, крутя в пальцах зажигалку. - Только, Ватанабэ, у меня и другие причины есть. Если не возражаешь, лучше расскажу тебе в следующий раз, когда время будет.
Я кивнул.
- А Наоко сейчас лучше?
- Ну как, нам кажется, что да. Сперва она была в таком жутком состоянии, что мы все переволновались. Но теперь она успокоилась, говорить стала намного лучше, выразить теперь может, что хочет... То, что ей лучше, это точно. Но Наоко следовало начать лечение чуть раньше. У Наоко симптомы появились с той поры, как ее друг Кидзуки умер. И в семье ее должны были об этом знать, и сама она, наверное, это понимала. Но ситуация в семье и все такое...
- Какая ситуация? - удивленно спросил я.
- Как, ты не знал? - удивилась теперь в свою очередь она.
Я молча покачал головой.
- Тогда пусть тебе об этом сама Наоко расскажет. Так будет лучше. Похоже было, что и Наоко думает тебе кое о чем искренне рассказать.
Она взяла ложечку, опять помешала кофе и отпила глоток.
- И еще, в правилах так заведено, поэтому лучше сказать с самого начала, но тебе с Наоко вдвоем оставаться запрещено. Это закон. Посетитель с пациентом наедине оставаться не может. Всегда кто-нибудь - фактически это буду я - должен присутствовать, чтобы наблюдать. Как ни жаль, но кроме как потерпеть, выхода нет, устраивает?
- Устраивает, - сказал я, смеясь.
- Но вы не стесняйтесь, говорите, о чем хотите. Не обращайте внимания, что я рядом. Все равно я по большей части все, о чем вы с Наоко разговаривали, знаю.
- Все?
- Почти все. При групповом лечении по-другому быть не может. Так что все, что только можно, мы знаем. К тому же мы с Наоко друг другу все рассказываем без утайки. Здесь секретов не особо много.
Я посмотрел ей в лицо, отпивая кофе.
- Честно говоря, я толком не знаю. Правильно ли я с Наоко поступил, когда она в Токио была... Я об этом много думал, но до сих пор не знаю.
- Этого и я не знаю, - сказала Рэйко. - Наоко ведь и сама тоже не знает. Об этом вам надо вдвоем поговорить, а потом решить, так ведь? Если что-то и было, это ведь можно и в хорошую сторону повернуть. Когда сможете друг друга понять, тогда ведь можно будет об этом опять подумать, правильно это было или как.
Я кивнул.
- Я думаю, мы втроем сможем друг другу помочь. Ты, Наоко и я. Надо только искренне захотеть помочь друг другу. Если мы будем стараться вот так втроем, то, в зависимости от ситуации, результат будет ощутимый. Ты сколько сможешь здесь оставаться?
- Послезавтра к вечеру надо в Токио быть. На работу надо, да и экзамен по немецкому в четверг.
- Ясно, тогда спи в нашей квартире. Тогда и тратиться не надо, и поговорить можно спокойно, не глядя на время.
- В нашей, это в чьей?
- В моей с Наоко, в чьей же еще? Комнаты раздельные, и диван есть раскладной, так что с ночевкой проблем нет, не волнуйся.
- Но все-таки, это разве удобно? Мужчина, в женской квартире...
- А что, ты же не собираешься в час ночи войти и изнасиловать нас по очереди?
- Нет, конечно.
- Тогда никаких проблем нет. Спи в нашей квартире, и разговаривайте спокойно обо всем. Так будет лучше. Только так друг друга понять можно будет, да и как я на гитаре играю послушать. Я знаешь как хорошо играю?
- Но это правда удобно?
Рэйко зажала во рту третью сигарету "Seven Star", с усилием сжала губы и закурила.
- Мы вдвоем об этом уже договорились. Поэтому я сейчас тебя приглашаю от имени нас двоих, хоть это и личное ваше дело. Уж теперь-то стоило бы вежливо согласиться, как ты думаешь?
- Конечно, с удовольствием.
Она некоторое время смотрела на меня, и морщинки у ее глаз при этом стали глубже.
- Как странно ты разговариваешь, - сказала она. - Не подражаешь же ты герою "Над пропастью во ржи".
- Да ну, - рассмеялся я, и она тоже засмеялась с сигаретой во рту.
- Но ты похож на человека откровенного. Я это вижу. Я ведь тут за семь лет разных людей перевидала. Вижу разницу между человеком, который может раскрыть душу, и тем, который не может. Вот ты скорее можешь. Точнее, можешь раскрыть, если захочешь.
- А что будет, если раскрыть?
Она сложила руки на столе, держа сигарету во рту и точно радуясь чему-то.
- Тогда станешь счастливым, - сказала она.
Пепел ее сигареты упал на стол, но она этого не замечала.
Выйдя из главного корпуса, мы перешли через небольшой холм и прошли мимо лужайки, теннисного корта и баскетбольной площадки. На теннисном корте тренировались двое мужчин. Тощий мужчина средних лет и полноватый молодой парень.
Играли оба хорошо, но мне это показалось состязанием вовсе не по теннису. Казалось, что их интересует упругость мяча, и они скорее заняты ее изучением, чем игрой. Они увлеченно подавали и принимали мяч, и при этом странным образом казались погруженными в какие-то раздумья. Пот с обоих катился градом.
Бывший ближе к нам парень, увидев Рэйко, прекратил игру, подошел и, улыбаясь, обменялся с ней несколькими словами. Рядом с теннисным кортом мужчина с огромной газонокосилкой подстригал лужайку с ничего не выражающим лицом.
Когда мы прошли еще вперед, показался лес, а по лесу на некотором удалении друг от друга было разбросано пятнадцать или двадцать аккуратных домиков европейского типа под старину. Перед каждым домиком стояло по желтому велосипеду, такому же, как у охранника. Рэйко объяснила, что здесь живут сотрудники.
- Даже не выезжая в город, здесь все, что хочешь, можно приобрести, - объясняла она на ходу. - Продукты, как я уже говорила, почти все сами производим. Есть птицеферма, так что яйца тоже можем кушать. Книги и пластинки есть. для спорта все есть, супермаркет маленький тоже есть. Раз в неделю и парикмахер приезжает. По воскресеньям кино показывают. Если что-то особое нужно, можно попросить сотрудника, который в город едет, а выходную одежду можно по каталогу заказать, так что с этим неудобств не ощущается.
- Это потому что в город нельзя выезжать?
- Этого нельзя. Если, к примеру, к зубному надо или в других особых случаях, делается исключение, но как правило это не позволяется. Каждый абсолютно свободен уехать отсюда по собственному желанию, но уехав, опять вернуться нельзя. Это все равно, что мосты за собой сжечь. Невозможно, чтобы кто-то уезжал в город на два-три дня, а потом возвращался. Разве не так? Если это позволить, все же толпами туда-сюда ездить станут.
Когда мы вышли из леса, начался плавный подъем. Там беспорядочно стояли в ряд двухэтажные деревянные здания, атмосфера вокруг которых была какая-то странная. На вопрос, что в них было странного, ответить не могу, но первое чувство было, что здания эти какие-то странные. Это было сходно с чувством, какое мы часто испытываем, глядя на правдоподобное изображение чего-то нереального. Подумалось вдруг, не получится ли что-то похожее, если Уолт Дисней снимет мультфильм по картинам Мунка.
Здания все до одного были одинакового типа да еще и одинакового цвета. Форма приближалась к квадратной, двусторонне симметричной, а двери были широкими, и окон было много. Между зданиями проходила извилистая дорожка, точно на полигоне для обучения вождению. Перед каждым зданием была клумба с цветами, и все клумбы были ухоженными. Людей видно не было, и на всех окнах были задернуты шторы.
- Это зона "C", здесь живут только женщины. Стало быть, мы тут и живем. Здесь десять таких зданий, в каждом здании четыре квартиры, и в них живут по двое. Так что сюда может поместиться восемьдесят человек, но сейчас живет только тридцать два.
- Как тихо.
- В это время тут никого нет. У меня-то статус особый, а другие занимаются делами по установленному расписанию. Кто-то спортом занимается, кто-то во дворе порядок наводит, кто-то групповое лечение принимает, кто-то идет коренья копать... Каждый себе составляет расписание на свое усмотрение. Что же у Наоко сейчас было? То ли обои переклеивает, то ли стены заново перекрашивает. Такие вот занятия есть до пяти часов, в основном их пять разновидностей.
Войдя в здание, на котором висел номер "С-7", она поднялась по лестнице, находящейся в самом конце, и открыла правую дверь. дверь была не заперта.
Она показала мне квартиру. Та была разделена на четыре помещения : как зал, спальню, также кухню и ванную, и представляла из себя скромное и приятное жилище. В ней не было ни ненужных украшений, ни особой мебели, но и нехватки чего-то не ощущалось. Сказать обо всем этом особо было нечего, но находясь в квартире, я точно так же, как когда Рэйко была передо мной, смог расслабиться и вести себя непринужденно.
В зале стояли диван, столик и кресло-качалка. На кухне тоже имелся столик, и на обоих столиках было по здоровенной пепельнице. В спальне было две кровати, два письменных столика и стенной шкаф. У изголовья кровати стоял небольшой журнальный столик и лампа для чтения, там же лежала раскрытая книга. На кухне стоял набор из миниатюрной электроплитки и холодильника, так что что-нибудь простое при желании приготовить было можно.
- Ванны нет, так что мыться можно только под душем, но в целом отлично, правда? - сказала она. - Баня и прачечная есть общие.
- Прямо чересчур здорово. У меня в общежитии только потолок да окно.
- Да ты просто не знаешь, каково здесь зимой.
Она похлопала меня по спине и усадила на диван, потом и сама села рядом.
- Зима здесь длинная и тяжелая. Куда ни глянешь, всюду снег, снег, снег, море снега, сырость такая, что холод до костей пробирает. Когда зима приходит, мы целыми днями только и делаем, что снег разгребаем. В такую пору мы натапливаем квартиры и слушаем музыку, разговариваем да вязанием занимаемся. Поэтому если хотя бы такого пространства не будет, то просто задыхаешься и ничего делать не можешь. Если зимой приедешь, сам поймешь.
Она вздохнула, точно вспоминая длинную зиму, и положила рук на колени.
- Разложим его, и будет тебе кровать, - сказала она и постучала по дивану, на котором мы сидели. - Мы будем на кроватях спать, а ты тут. Пойдет?
- Да мне все равно.
- Значит, договорились. Мы, наверное, только часов в пять вернемся, так что ты тут подожди, ладно?
- Хорошо, я пока немецкий поучу.
Когда она вышла, я лег на диван и закрыл глаза. Я некоторое время без особых мыслей весь отдавался тишине, как вдруг вспомнил, как мы с Кидзуки ездили куда-то далеко на мотоцикле.
Тогда ведь, кажется, тоже была осень. Сколько же лет назад была та осень? Четыре года назад. Я вспомнил запах кожаной куртки Кидзуки, его дико ревущий 125-кубовый мотоцикл "Ямаха" красного цвета. Мы съездили в ужасную даль к побережью и вернулись к вечеру, совершенно измотанные.
Ничего особенного в тот раз не приключилось, но тогдашняя поездка припомнилась мне очень живо. Осенний ветер тонко свистел в ушах, и стоило взглянуть в небо, ухватившись руками за куртку Кидзуки, и казалось, что тело мое взлетает в небо.
Я долго лежал в одной позе на диване, вспоминая все, что было тогда, одно за другим. Непонятно, почему, но когда я лежал в этой комнате, в голове моей, цепляясь друг за друга, пронеслись воспоминания о событиях и вещах, произошедших давным-давно, о которых я давно уже толком и не вспоминал. Некоторые были радостными, иные немного грустными.
Сколько же я так пролежал? Я настолько погрузился в неожиданный поток воспоминаний (он был подобен течению реки, прорывающемуся сквозь щель между скал), что даже не заметил, как Наоко вошла в комнату, тихо открыв дверь.
Когда я открыл глаза, Наоко была там. Я открыл глаза и посмотрел в глаза ей. она присела на спинку дивана и смотрела на меня. Поначалу ее облик показался мне плодом моего воображения. Но сомнений не было, это была Наоко.
- Спал? - спросила она очень тихим голосом.
- Да нет, вспоминал просто, - сказал я и поднялся. - Ну, как дела?
- Да нормально, - ответила Наоко, улыбнувшись. Улыбка ее была похожа на какой-то далекий светлый образ. - Я на минуту. Вообще-то мне тут нельзя находиться, но выдалась минутка, я и зашла. Так что долго не могу оставаться. дурацкая у меня прическа, да?
- Да нет, очень красиво.
Она была пострижена простенько, как ученица начальных классов, и с одной стороны, точно как раньше, волосы были прихвачены заколкой. Стрижка действительно очень ей шла и как нельзя лучше ей подходила. Она выглядела, как прекрасная дева с какой-нибудь средневековой гравюры.
- Лень было к парикмахеру идти, вот меня Рэйко и стригла несколько раз. Правда так считаешь? Красиво?
- Правда.
- А мама сказала, отвратительно.
Наоко расстегнула заколку, собрала волосы, несколько раз проведя по ним рукой, и снова заколола. Заколка была в виде бабочки.
- А я непременно хотела с тобой наедине увидеться, прежде чем мы будем втроем встречаться. Не то чтобы особенное что-то сказать надо было, но все равно хотела сперва тебя увидеть, привыкнуть немного. А то поначалу, боялась, буду неловко себя чувствовать. Я при людях, бывает, теряюсь.
- Как ты тут, привыкла уже?
- Да, немного, - сказала она и опять поправила заколку. - Ну все, уже времени нет. Пора мне.
Я кивнул.
- Спасибо тебе, Ватанабэ, что приехал. Я так рада. Но если тебе тут в тягость будет, ты скажи, не стесняйся. Тут место особенное, правила тоже особенные, некоторые люди тут совсем находиться не могут. Так что если что-то такое почувствуешь, скажи прямо. Никаких обид из-за этого у меня не будет. Мы тут ничего не скрываем. Все откровенно говорим.
- Хорошо, я тоже буду откровенно говорить.
Наоко села рядом со мной и прижалась ко мне. Я обнял ее за плечи, она положила голову мне на плечо и уткнулась носом мне в шею. Она сидела так, не двигаясь, точно проверяя, нет ли у меня температуры. Я нежно обнимал ее, и в груди у меня стало горячо.
Немного погодя, она, ни слова не говоря, встала и вышла, открыв дверь так же тихо, как когда входила.
После того, как она ушла, я заснул, лежа на диване. Спать я не собирался, но от ощущения близкого присутствия Наоко впервые за долгое время погрузился в глубокий сон. На кухне была ее посуда, в ванной была ее зубная щетка, в спальне была ее кровать. В этой квартире я погрузился в глубокий сон, точно выжимая по капле усталость из каждого уголка каждой клетки своего тела. Мне приснилась бабочка, порхающая в вечерних сумерках.
Когда я проснулся, часы показывали тридцать пять минут пятого. Солнце клонилось к закату, ветер стих, облака изменили свой облик. Во сне я вспотел, поэтому я достал из рюкзака полотенце и вытер лицо и переодел майку. Потом пошел на кухню, выпил воды и выглянул в окно рядом с мойкой.
Было видно окно в соседнем здании. За тем окном висело на ниточках несколько вырезанных из бумаги украшений. Это были любовно вырезанные изображения птиц, облаков, коровок и кошек, похожие на марионеток.
Вокруг по-прежнему было ни души, и не слышно было ни звука. Вдруг почудилось, что я один живу среди этих искусно сделанных декораций.
Люди начали возвращаться в зону "С" только в начале шестого часа. Выглянув из окна на кухне, я увидел проходящих внизу двух или трех женщин. Все трое были в шляпах, и возраст их определить было невозможно, но судя по голосу, были они уже не так молоды. Спустя немного времени после того, как они зашли за угол и исчезли из вида, с другой стороны прошли еще четверо женщин и точно так же скрылись за углом.
Атмосфера вокруг была самая что ни на есть предзакатная. Из окна в зале виднелись лес и цепочка гор. Полоска света горела над горами, точно украшая их силуэты.
В пол-шестого вместе вошли Наоко и Рэйко. Мы с Наоко поприветствовали друг друга, точно встретившись впервые после долгой разлуки. Наоко действительно была как будто смущена. Рэйко заметила книгу, которую я читал, и спросила, что это за книга. Я ответил, что это "Волшебная гора" Томаса Манна.
- Зачем было ее тащить в такую даль? - пораженно сказала Рэйко, и была в общем-то права.
Мы втроем стали пить кофе, который приготовила Рэйко. Я рассказал Наоко о внезапном бесследном исчезновении Штурмовика. Рассказал ей также про светлячка, которого он подарил мне, когда мы виделись с ним в последний раз.
- Как обидно, что он исчез. Я так хотела еще про него послушать, - расстроенно сказала Наоко.
Рэйко захотела узнать, что это за Штурмовик, и я опять рассказал про него. Она, конечно, тоже от души посмеялась. Всегда, когда я рассказывал про Штурмовика, мир вокруг казался полон радости и смеха.
В шесть часов мы втроем пошли в столовую в главном здании и поужинали. Я и Наоко ели рыбный суп, овощной салат, подливку, вареный рис и соевый бульон, а Рэйко съела только салат с макаронами и выпила кофе. И опять закурила.
- Видите ли, с возрастом организм так меняется, что можно есть уже не так много, - объясняла она.
В столовой сидели за столиками и ели человек двадцать, и за это время еще несколько человек успели войти и выйти. Картина в столовой ничем не отличалась от студгородка, за исключением разброса возрастов. Отличие было лишь в том, что все до одного разговаривали с одной определенной громкостью.
Никто и не болтал в полный голос, и не шептался. Не было ни громкого смеха, ни удивленных возгласов, никто никого не звал, поднимая руку. Все разговаривали одинаково негромко.
Они ели, заняв несколько столов. За каждым столом сидело по трое, максимум пятеро. Если кто-то говорил, остальные слушали его, кивали и поддакивали, а когда он заканчивал говорить, кто-нибудь другой говорил что-нибудь по этому поводу.
Невозможно было понять, о чем они говорили, но их беседа напомнила мне об увиденной днем загадочной игре в теннис. Я удивлялся, неужели Наоко таким же образом разговаривает, когда находится с ними. Это казалось мне неправдоподобным, и в то же время я на мгновение почувствовал какое-то одиночество, смешанное с ревностью.
За столом у меня за спиной одетый в белое мужчина с редким волосом, с какой стороны ни посмотри, напоминающий врача, в подробностях объяснял молодому человеку в очках с нервической внешностью и женщине средних лет с крысиным лицом, как вырабатывается желудочный сок в условиях невесомости.
Парень и женщина слушали это объяснение, говоря лишь "ага" или "да?". Однако, слушая этот разговор, я понемногу начал сомневаться, действительно ли одетый в белое мужчина с редким волосом был врачом.
В столовой на меня никто особого внимания не обращал. Никто на меня не оглядывался, никто точно и не замечал, что я вообще там находился. То, что я оказался там среди них, казалось, было для них одним из совершенно рядовых происшествий.
Лишь только раз мужчина в белом вдруг повернулся ко мне и спросил :
- Сколько тут собираетесь оставаться?
- Два дня тут переночую, а в среду думаю уехать, - ответил я.
- В это время года здесь лучше всего. Но зимой тоже приезжайте. Когда тут все белым-бело, тоже есть, на что посмотреть, - сказал он.
- Да пока снег выпадет, Наоко, может, отсюда уже уедет, - сказала ему Рэйко.
- Нет, но зимой тут все равно хорошо, - проникновенно повторил мужчина. Я опять засомневался, врач он или нет.
- А о чем тут все разговаривают? - спросил я у Рэйко. Смысл вопроса ей казался не вполне понятен.
- Ну как о чем, о чем все обычно разговаривают. Так, о том, о сем : что за день случилось, какую кто книгу прочитал, какая завтра погода будет. Или ты думаешь, тут кто-то встанет и скажет : "Сегодня полярный медведь съел все звезды с неба, поэтому завтра будет дождь!", или что-то в этом роде?
- Нет, конечно, я не к тому вовсе, - сказал я. - Просто все так тихо говорят, вот и любопытно вдруг стало, о чем все говорят.
- Тут вокруг тишина, так что все естественным образом к ней подстраиваются и начинают говорить тихо.
Наоко обглодала рыбные кости, аккуратно сложила их на край тарелки и утерла рот платком.
- Да и смысла нет громко говорить. Убеждать в чем-то некого, внимание чье-то привлекать тоже незачем.
- Понятно, - кивнул я.
Однако пока я ел в этой тишине, мне почему-то стало не хватать людского шума. Мне недоставало людского смеха, бессмысленных возгласов, преувеличенно громкой речи. Конечно, весь этот шум давно набил мне оскомину, но когда я ел рыбу среди этого странного безмолвия, мне отчего-то было неспокойно.
Своей атмосферой эта столовой в чем-то походила на выставку образцов какого-то специального оборудования. Казалось, что в каком-то определенном месте собрались люди, испытывающие особый интерес в какой-то определенной сфере, и обмениваются лишь им одним понятной информацией.
После еды мы вернулись в квартиру, и Наоко с Рэйко сказали, что сходят в общую баню в зоне "С". Мне они сказали, что если меня устроит душ, то я могу воспользоваться ванной. Я согласился.
Когда они ушли, я разделся, принял душ и вымыл голову. Затем, суша голову феном, я хотел было вытащить пластинку Билла Эванса из стопки на книжном столе, но увидел, что это такая же пластинка, как та, что я несколько раз крутил в комнате Наоко в ее день рожденья. В ту ночь, когда Наоко плакала, а я ее обнимал.
Прошло с тех пор не больше полугода, но воспринималось это, точно было очень давно. Потому, наверное, что все это время я по много раз размышлял об этом. Слишком часто я об этом вспоминал, вот ощущение времени и нарушилось, растянувшись.
Луна светила так ярко, что я выключил свет и, лежа на диване, стал слушать, как играет на рояле Билл Эванс.
В проникающем через окно лунном свете все предметы отбрасывали длинные тени, и стены окрашивались в нежные темные тона, точно облитые слабо разведенной тушью. Я вынул из рюкзака железную фляжку с брэнди, набрал немного в рот и медленно проглотил. Ощущение тепла распространилось от горла до желудка. И это тепло разлилось сверху по всему телу.
Я отпил еще глоток брэнди, завернул крышку на место и убрал фляжку обратно в рюкзак. Лунный свет, казалось, дрожал в такт музыке.
Спустя минут пятнадцать вернулись Наоко и Рэйко.

Предыдущая страница 7 Следующая страница


Норвежский лес 8

- А мы снаружи смотрим, свет не горит, испугались, - сказала Рэйко. - думали, ты вещи собрал да в Токио уехал.
- Да ну, с какой стати? Просто давно такую яркую луну не видел, вот и выключил свет.
- А правда, здорово смотрится, - сказала Наоко. - Рэйко, а у нас те свечки остались, что мы жгли, когда света не было?
- На кухне в столе лежат, наверное.
Наоко пошла на кухню, достала из стола белую свечу и вернулась с ней. Я зажег свечу, накапал с нее воска в пепельницу и установил ее там. Рэйко прикурила от нее.
Вокруг по-прежнему было тихо. Мы сидели втроем вокруг горящей свечи, и казалось, будто мы одни втроем собрались где-то на краю света.
Грозные тени, отбрасываемые лунным светом, и дрожащие тени от огня свечи накладывались друг на друга на стене и сливались друг с другом. Мы с Наоко сидели рядышком на диване, Рэйко сидела напротив нас в кресле-качалке.
- Может, вина выпьем? - спросила у меня Рэйко.
- А здесь спиртное пить можно? - спросил я, слегка удивившись.
- Вообще-то нельзя, - неловко ответило Рэйко, трогая себя за ухо, - но в основном, даже если увидят, смотрят сквозь пальцы, если вино, там, или пиво. Лишь бы сильно не напивались. Я кого из сотрудников хорошо знаю, прошу, чтобы привозили понемногу.
- Мы тут иногда выпиваем вдвоем, - заговорщически сказала Наоко.
- Здорово, - сказал я.
Рэйко достала из холодильника белое вино, штопором вынула пробку и принесла три стакана. Вкус у вина был свежий и приятный, точно делали его тут же на заднем дворе.
Когда пластинка кончилась, Рэйко достала из-под кровати гитару, любовно ее настроила и медленно начала играть фугу Баха. Мелодию Баха она исполняла порой кое-где запинаясь, но с чувством и на одном дыхании. Она играла тепло, задушевно, и была при этом исполнена какого-то удовольствия от исполнения.
- На гитаре здесь играть начала. В комнате же пианино нет. Училась самоучкой, да и пальцы к гитаре не приспособлены, так что толком освоить не получается. Но мне гитара нравится. Маленькая, простая, нежная, прямо как небольшая теплая комнатка.
Она сыграла еще одну миниатюру Баха. Это была какая-то сюита. Глядя на пламя свечи и потягивая вино, я слушал, как Рэйко играет Баха, и на душе у меня стало тепло.
Когда закончился Бах, Наоко попросила Рэйко сыграть что-нибудь из "Битлз".
- Начинается концерт по заявкам, - сказала мне Рэйко, прищурив один глаз. - Наоко как приехала, каждый день только и просит "Битлз" сыграть, прямо горит вся. Точно ее, бедную, эта музыка в рабство захватила.
Говоря это, она заиграла "Michelle", и весьма умело.
- Хорошая песня. Мне очень нравится, - сказала Рэйко, отпила глоток вина, затем проговорила, пуская дым от сигареты, - Мелодия такая, будто в широком поле дождик накрапывает.
Потом она сыграла "Nowhere man" и "Julia". Иногда она во время игры закрывала глаза и качала головой. И опять пила вино и курила.
- Сыграйте "Norwegian wood", - сказала Наоко.
Рэйко принесла из кухни копилку в виде кошки, и Наоко положила в нее 100-иеновую монету.
- Это чего? - спросил я.
- Я когда "Norwegian wood" сыграть прошу, туда по 100 иен кладу. Я эту песню больше всех люблю, поэтому мы специально так установили. От души прошу.
- А я на эти деньги сигареты покупаю, - добавила Рэйко, сжала и разжала пальцы и заиграла "Norwegian wood".
Играла она с душой, но не было такого, чтобы чувства чрезмерно прорывались в ее музыке. Я тоже вынул из кармана 100-иеновую монету и положил в копилку.
- Спасибо, - сказала Рэйко, слегка улыбнувшись.
- Я когда эту музыку слушаю, мне иногда ужасно тоскливо становится. Не знаю почему, но меня такое чувство охватывает, будто я в дремучем лесу заблудилась, - сказала Наоко. - Мне так одиноко, холодно, и темно, на помощь прийти некому. Поэтому Рэйко ее не играет, пока я не попрошу.
- Что там за "Касабланка" еще? - спросила Рэйко, смеясь.
Потом Рэйко сыграла еще несколько мелодий боссановы.
Пока она играла, я смотрел на Наоко. Как она и писала в своем письме, выглядела она очень поздоровевшей, загорела на солнце, и тело ее было окрепшим благодаря спорту и работе на природе. Лишь глубокие и прозрачные, точно озера, глаза и дрожащие, точно от смущения, губы были те же, но в целом ее красота была теперь красотой зрелой женщины.
То проглядывающая наружу, то исчезающая жесткость, присущая прежней ее красоте - жесткость, подобная острому лезвию ножа, обдававшая каким-то холодом - ушла куда-то далеко, а взамен около нее витало какое-то особое спокойствие, словно бы нежно обволакивавшее все вокруг. Я был шокирован этой ее красотой. И не мог не поразиться, как такая перемена могла произойти с девушкой за каких-то шесть месяцев.
Эта новая ее красота очаровывала меня так же, как и прежняя, если не больше, но тем не менее, вспоминая некоторые исчезнувшие ее черты, я не мог не вздохнуть о них. Та, я бы ее назвал, самоуверенная красота, точно сама по себе шагающая легкой походкой, присущая девочке-подростку, она уже обратно к ней не вернется.
Наоко захотела узнать, как мне живется. Я рассказал ей об университетской студенческой забастовке.
Тогда же я ей впервые рассказал про Нагасаву. Трудно было точно описать его странный характер, оригинальный стиль мышления и однобокую мораль, но в итоге она, казалось, поняла суть того, что я хотел сказать.
Я не рассказал ей, как мы ходили вместе с ним охотиться на девчонок. Просто рассказал, что единственный человек, с которым я близко общаюсь в общежитии, это такая особенная личность.
В это время Рэйко с гитарой в руках опять отрабатывала ту самую фугу. Между делом она пила вино и курила.
- Странный этот человек, - сказала Наоко.
- Это точно, странный.
- Но он тебе нравится?
- Да сам не знаю. Впрочем, нельзя, наверное, сказать, что нравится. Он не из тех, кто может нравиться или не нравиться. да и ему самому это не надо. В этом он очень искренний. Никогда не лжет и очень аскетичный.
- Как это, интересно, он со столькими женщинами переспал - и аскетичный? - сказала Наоко, смеясь. - Со сколькими он, ты говоришь, переспал?
- Да где-то восемьдесят будет, наверное, - сказал я. - Но в его случае чем у него больше было женщин, тем значение каждого отдельно взятого акта стремительнее уменьшается. Но он этого и хочет.
- Это и есть аскетизм?
- Для него, да.
Какое-то время Наоко, казалось, обдумывала смысл того, что я сказал.
- Мне кажется, у него с головой еще похуже будет, чем у меня, - сказала она.
- Я тоже так думаю. Но он все искажения в своей душе выстраивает в стройную схему и подводит под теорию. С головой не в порядке у него. Такого сюда приведи, через пару дней сбежит. Это, скажет, знаю, это уже понял, теперь я все понял. Такой он человек. И вот таких людей все уважают.
- Я наверное, глупая, - сказала Наоко. - Я тут до сих пор не все понимаю. Как и саму себя еще плохо понимаю.
- Ты не глупая, ты обычная. Я в себе тоже многого не понимаю. Обычные люди все такие.
Наоко залезла на диван обеими ногами, подтянула колени у груди, положила подбородок на колени.
- Я про тебя хочу побольше узнать.
- Просто обычный человек. Родился в обычной семье, рос, как все обычные люди, внешность обычная, успеваемость обычная, мыслю так же, как обычные люди.
- Между прочим, в книге твоего любимого Скотта Фитцджеральда написано, что человеку, который говорит, что он обычный, верить нельзя. Я ту книгу у тебя почитать брала, - сказала Наоко, озорно улыбаясь.
- Ну да, - признал я. - Но я ведь не сознательно из-за этого себя так веду. Я сам в душе так думаю. Что я обычный человек. Вот ты как думаешь, есть во мне что-то необычное? Ведь нету?
- Как ты можешь так спрашивать? - с негодованием спросила она. - Неужели сам не понимаешь? Разве бы я тогда с тобой переспала? Или ты думаешь, пьяная была, все равно было, с кем, вот и переспала?
- Нет, конечно, я так не думаю, - сказал я.
Она некоторое время ничего не говорила, глядя на кончики своих пальцев. Я понятия не имел, что надо говорить, и просто пил вино.
- Сколько женщин с тобой спали? - спросила Наоко, точно вспомнив вдруг, что хотела сказать.
- Где-то восемь или девять, - честно ответил я.
Рэйко прекратила свои упражнения и со стуком опрокинула гитару себе на колени.
- Тебе же еще двадцати нет. Что ты за жизнь такую ведешь?
Наоко смотрела на меня своими ясными глазами, ничего не говоря.
Я от начала до конца рассказал Рэйко, как впервые переспал с девушкой и как с ней расстался. Сказал, что полюбить ее не смог, как ни старался. Затем рассказал ей и о том, как вслед за Нагасавой и сам стал спать то с одной, то с другой.
- Пусть это похоже на оправдание, но мне было тяжело, - сказал я Наоко. - От того, что каждую неделю с тобой встречался я, а душа твоя принадлежала одному Кидзуки. Когда я думал об этом, мне было ужасно тяжело. Потому, наверное, и спал, с кем попало.
Наоко несколько раз слегка покачала головой, потом подняла голову и опять посмотрела мне в лицо.
- Ты тогда спросил, почему я не спала с Кидзуки. Все еще хочешь знать?
- Лучше было бы, наверное, знать.
- Я тоже так думаю. Мертвый ведь все равно мертвый, а нам еще жить.
Я тоже кивнул. Рэйко опять упражнялась, проигрывая по несколько раз какое-то трудное место.
- Я была с Кидзуки переспать не против, - сказала Наоко, расстегивая заколку и распуская волосы. Затем стала крутить заколку в виде бабочки в руках. - Он тоже, конечно, хотел со мной переспать. Мы поэтому пробовали несколько раз. Но не получилось. Не смогли. Я тогда совсем не понимала, почему не получалось, и сейчас не понимаю. Я Кидзуки любила, и на девственность и все такое мне наплевать было. Я все готова была сделать, что он захочет. И все равно не смогла.
Наоко опять собрала волосы и приколола заколкой.
- Тело совсем не слушалось, - тихим голосом сказала Наоко. - Не раскрывалось совсем. Поэтому очень больно было. Сухо было, поэтому больно. Мы и так пробовали, и этак. Но все равно не получалось. И смазывали чем-то, все равно было больно. Поэтому я каждый раз Кидзуки или рукой, или ртом... Понимаешь, о чем я?
Я молча кивнул.
Наоко посмотрела на луну в окне. Луна казалась еще больше и ярче, чем до этого.
- Ватанабэ, я об этом хотела не говорить, если бы смогла. Хотела, если бы смогла, все сама у себя в сердце тихо держать. Но не могу. Не могу не говорить. Я одна потому что с этим справиться не могу. Ведь правда, когда ты со мной спал, я ведь сразу намокла? Правда?
- Угу.
- С того вечера в мой день рожденья, когда мне двадцать исполнилось, после того как с тобой переспала, я все время была мокрая. И все время хотела, чтобы ты меня обнимал. Чтоб ты меня обнимал, чтобы раздел, чтобы мое тело ласкал... Первый раз в жизни у меня такие мысли были. Почему так? Почему такие мысли у меня? Ведь я Кидзуки так любила.
- А меня хотя и не любила?
- Извини, - сказала Наоко. - Я не хочу тебя обидеть, но пойми одно. У нас с Кидзуки были очень особенные отношения. Мы с ним лет с трех вместе играли. Мы всегда с ним вместе были, так и выросли. Поцеловались в первый раз в начальной школе в шестом классе. Так было здорово! Когда у меня месячные первый раз были, я к нему побежала и ревела. Такие у нас, в общем, отношения были. Поэтому, когда он умер, я вообще не знала, как с людьми общаться. И что такое вообще кого-то полюбить.
Она попыталась взять со стола стакан с вином, но он вырвался из ее руки и покатился по полу. Вино пролилось на ковер. Я нагнулся, поднял стакан и поставил на стол. Потом спросил Наоко, будет ли она еще пить.
Некоторое время она не отвечала, потом вдруг затряслась и начала всхлипывать. Она горько плакала, точно на последнем издыхании, как в тот раз, перегнувшись пополам и уткнувшись в ладони лицом.
Рэйко положила гитару, подошла к Наоко и нежно погладила ее по спине. Потом положила руку ей на плечо и прижала ее головой к своей груди, точно новорожденного ребенка.
- Ватанабэ, - сказала Рэйко. - Извини, но ты не мог бы минут двадцать погулять где-нибудь? Я тут сама разберусь.
Я кивнул, встал и надел свитер поверх рубашки. Потом сказал Рэйко :
- Извините.
- Не за что, ты тут ни при чем. Не беспокойся. Пока вернешься, она успокоится. - сказала она, подмигивая мне одним глазом.
Я зашагал, куда глаза глядят, по освещенной до удивления нереальным лунным светом дороге, ведущей в лес. В лунном свете все звуки превращались в странные отголоски. Звуки моих шагов гулко доносились откуда-то совсем с другой стороны, точно звуки шагов человека, шагающего под водой.
Порой позади слышался тихий шелест. Лесной воздух тяжело давил на меня, точно где-то в его глубине ждали, пока я пройду мимо, ночные звери, затаив дыхание и не шевелясь.
Выйдя из леса, я присел на склоне низенького холма и посмотрел в сторону дома, где жила Наоко.
Квартиру Наоко найти было легко. достаточно было поискать окно, в котором не горело элетричество, а колыхался крошечный огонек.
Я долго смотрел на это крошечное пламя, не шевелясь. Этот огонек напомнил мне последнее мерцание догоравшей человеческой души. Мне хотелось обнять его руками и надежно защитить. Я долго-долго смотрел на дрожащее пламя, как Гэтсби каждый вечер смотрел на огонек на том берегу реки.
В квартиру я вернулся через тридцать минут. Когда я дошел до дома, стало слышно, как Рэйко упражняется на своей гитаре. Я тихо поднялся по лестнице и постучал. Когда я вошел, Наоко видно не было, а Рэйко одна сидела на ковре и играла на гитаре.
Рэйко указала пальцем на дверь спальни. По-видимому это означало, что Наоко там. Она положила гитару, села на диван и велела сесть рядом. Потом разлила оставшееся вино по двум бокалам.
- С Наоко все в порядке, - сказала Рэйко, слегка похлопав меня по колену. - немного полежит одна и успокоится, так что не волнуйся. Просто возбудилась немного. Может, мы пока на улице погуляем?
- Пойдемте.
Мы с Рэйко медленно зашагали по дороге, освещенной фонарями, дошли до места, где были теннисный корт и площадка для баскетбола и сели на скамейку. Она достала из-под скамейки желтый баскетбольный мяч и покрутила его в руках. Потом спросила меня, умею ли я играть в теннис. Я ответил, что не то чтобы не умею, но очень плохо.
- А в баскетбол?
- Не очень хорошо.
- Ну, а что у тебя хорошо получается? - спросила она, улыбаясь, так что морщинки у ее глаз собрались вместе. - Кроме как с девочками спать?
- Не так уж хорошо у меня это и получается, - ответил я, несколько задетый.
- Не сердись, я же пошутила. Но на самом деле? Что ты хорошо умеешь делать?
- Да ничего. Кое-что люблю делать, правда.
- А что?
- В походы ходить, плавать, книги читать.
- Любишь то, что можно в одиночку делать, значит.
- Выходит так, наверное. К играм и всему такому, что с другими вместе надо делать, никогда интереса не было. Чего такого ни пробовал, особо не увлекался. Все равно было, получается оно, не получается.
- Ты тогда сюда зимой приезжай. Мы зимой тут на лыжах катаемся. Тебе тоже обязательно понравится. Мчишься весь день по снегу, мокрый весь...
Сказав это, она сосредоточенно посмотрела в свете фонаря на свою правую руку, точно осматривая какой-нибудь старый музыкальный инструмент.
- Наоко часто в такое состояние впадает?
- Да, бывает, - сказала она, рассматривая теперь левую руку. - Бывает у нее такое. Возбуждается, плачет. Но это тоже в каком-то смысле хорошо. Потому что эмоции проявляет. Страшно, когда они не проявляются. Тогда эмоции в теле скапливаются и твердеют. Всякие-разные эмоции скапливаются внутри тела и умирают. Если до такого довести, это очень плохо.
- Я там что-нибудь сказал не так?
- Ничего подобного, не волнуйся. Ничего ты неправильного не сказал, так что успокойся. Все говори откровенно. Это самое лучшее. даже если эти слова причиняют обоим страдания, даже если они в результате, как сейчас, чьи-то эмоции возбуждают, если посмотреть наперед, это самый лучший способ. Если ты честно желаешь помочь Наоко поправиться, делай так. Я с самого начала тебе уже об этом говорила, ты должен отбросить мысль, что ты будешь помогать Наоко, ты должен желать через выздоровление Наоко поправиться и сам. Так здесь лечат. другими словами, находясь здесь, ты обязан стараться обо всем говорить искренне. Во внешнем мире-то ты, наверное, не всегда искренен.
- Понятно.
- Я здесь прожила семь лет и видела, как многие люди приезжали сюда и уезжали, - сказала Рэйко. - Может быть, даже слишком много. Поэтому уже просто глядя на некоторых людей, чутьем могу угадать, поправится человек или нет. Но о Наоко даже я ничего сказать не могу. То ли к следующему месяцу она вылечится совсем, то ли годами она еще будет в таком состоянии, совершенно ничего сказать не могу. Так что об этом ничего тебе подскажу. Кроме разве что обычных советов : будь с ней искренен и помогай ей.
- Почему именно про Наоко вы не можете ничего сказать?
- Наверное, потому что я ее люблю. Может, поэтому не могу настроиться, чувства перевешивают. Я Наоко очень люблю. Кроме того, к тому же, в случае с Наоко много людей очень сложным образом вместе переплелось, как нитки, бывает, спутываются так, что по одной потом распутывать тяжело. Может быть, распутывать это придется долго, а может, получится распутать при случае одним рывком. Поэтому я предсказать и не могу.
Она опять покрутила в руках мяч и на этот раз ударила его о землю.
- Самое главное - не спешить, - сказала мне Рэйко. - Это еще один мой тебе совет. Нельзя спешить. даже если все запутывается так, что не знаешь, с какого конца взяться, нельзя терять надежду и нельзя раздражаться и зря дергать. Только не спеша распутывать по ниточке. Сможешь?
- Попробую.
- Времени может уйти много, и может время пройти, а она все равно до конца не вылечится. Ты об этом думал?
Я кивнул.
- Ждать - это нелегко, - сказала Рэйко, стуча мячом о землю. - Особенно человеку в твои годы. Ведь надо упорно ждать одного - когда она поправится. Но срока у этого нет и гарантии тоже. Сможешь ты это сделать? Настолько ли ты любишь Наоко?
- Не знаю, - искренне ответил я. - Я пока еще толком не знаю, что такое кого-то любить. Это не в том смысле, в каком Наоко сказала. Но я хочу пытаться, пока смогу. А иначе просто не знаю, куда дальше идти. В общем, как вы сами сказали, нам с Наоко надо друг другу помочь, и другого пути к спасению для нас, кроме этого способа нет.
- И с первыми встречными женщинами так же спать будешь?
- С этим я тоже не знаю, как быть. Все время ждать, вручную себя удовлетворяя? Мне это особо не помогает.
Рэйко положила мяч на землю и слегка похлопала меня по колену.
- Я не говорю, что с девушками спать - это плохо. Если тебя это устраивает, пусть будет так. Это твоя жизнь, тебе решать. Я тебе одно хочу сказать : не растрачивай себя на противоестественные вещи. Понял? Время ведь зря уходит, когда так живешь. девятнадцать, двадцать, это же самый важный период для формирования характера. Если в этот период по глупости с пути свернуть, потом с возрастом придется страдать. Это я тебе точно говорю. Поэтому тщательно обдумывай свои действия. Если Наоко тебе дорога, самим собой тоже дорожить надо.
- Я подумаю.
- Мне тоже было двадцать лет, хоть и давным-давно. Веришь?
- Верю, конечно.
- Честно?
- Честно верю, - ответил я, улыбаясь.
- Я тогда, хоть и не настолько, как Наоко, но по-своему красивая была. И морщин таких не было.
Я сказал, что на мой взгляд, эти морщины ей идут, она поблагодарила.
- Но впредь женщине говорить "У вас очаровательные морщины" не годится. Хоть мне это, конечно, и приятно.
- Буду внимательнее.
Она достала из кармана бумажник, вытащила из отделения для проездного метро чье-то фото и показала мне. Это была цветная фотография симпатичной девочки лет десяти. девочка была одета в шикарный лыжный костюм и стояла на лыжах на снегу.
- Красавица, да? Моя дочка, - сказала она. - В начале этого года прислала. Сейчас в четвертом классе начальной школы.
- Улыбка, как у вас.
Я вернул ей фото. Она положила его обратно в бумажник, тихо хмыкнула и закурила.
- Я в молодости профессиональным пианистом хотела стать. И способности были, и вокруг все признавали. Все меня хвалили. И на конкурсах выигрывала, и в консерватории лучше всех училась, и стажировка в Германии уже была запланирована после выпуска. Безоблачная была юность. За что ни бралась, все легко получалось, что сразу не получалось, кто-нибудь из окружения выручал. Но в какой-то день случилось нечто странное, и все разом рухнуло. На четвертом курсе консерватории дело было. Был довольно важный конкурс, и я репетировала, как вдруг перестает двигаться левый мизинец. Не знаю, почему так вышло, но совсем не могла им пошевелить. И массаж делала, и в горячую воду опускала, и перерыв в репетициях сделала на два или три дня, все равно он не шевелился. Перепугалась до смерти, побежала в больницу. В больнице кучу анализов посдавала, но и там ничего не понимают. С пальцем все в порядке, чувствительность тоже нормальная, так что причин нет ему не шевелиться. Сказали, что причина, может быть, в нервах, и я сходила к психиатру. Но и там точную причину найти не смогли. Кроме того, что, наверное, все из-за стресса перед конкурсом. Так что велели мне какое-то время жить без пианино.
Рэйко глубоко затянулась, затем выдохнула дым. Потом несколько раз помотала головой.
- Я тогда решила какое-то время подлечиться дома у бабушки в Идзу. Решила, забуду про этот конкурс и какое-то время спокойно отдохну, недельки две к пианино даже притрагиваться не буду, а позанимаюсь делами, которые давно хотела сделать, да время хорошо проведу. Но так оно не вышло. Что ни делаю, одно пианино в голову лезет. Ни о чем больше думать не могла. А что, если теперь всю жизнь мизинец двигаться не будет, как тогда дальше жить? Все время такие мысли в голове вертятся. Оно и понятно. до того момента всей моей жизнью было пианино. С четырех лет я начала на пианино играть и всю жизнь прожила, только об этом думая. Ни о чем другом почти и думать не приходилось. Сроду никогда на кухне ничего не делала, для рук, говорили, вредно, вокруг все только и хвалили за то, что на пианино хорошо играла, отбери у такого ребенка пианино, что останется? Взрыв, голова оторвалась и улетела куда-то. А в голове все перепуталось и темень сплошная.
Она затоптала окурок и несколько раз кивнула.
- Так рухнула моя мечта стать пианисткой. два месяца пролежала в больнице, выписалась. Пока в больнице лежала, палец понемногу двигаться начал, я восстановилась в консерваторию и кое-как закончила. Но, понимаешь, что-то к тому времени уже сломалось. Как бы это сказать, что-то вроде сгустка энергии из тела выпало. И врач в больнице сказал, что нервы слишком слабые для профессионального пианиста, и лучше от этой затеи отказаться. Так что после того, как отучилась, преподавала игру на фортепиано на дому. Но было от этого безумно тоскливо. Постоянно думалось, что жизнь моя на этом закончилась. Все самое лучшее в моей жизни закончилось, не успело мне исполниться двадцать. Разве это не ужасно? Все возможности были у меня в руках, и не успела я оглянуться, как уже ничего не осталось. Никто не аплодирует, никто не поддержит и не похвалит, а самое большое, на что уходят бесконечные дни, это преподавать ученикам этюды да сонаты. Так было саму себя жалко, что плакала каждый день. Безумно было обидно, и когда слышала разговоры, как кто-то, кто был хуже меня, на конкурсе занял второе место или дает сольный концерт в каком-то дворце культуры, каждый раз плакала от обиды. Родители со мной обращались бережно, как с какой-нибудь хрупкой посудой. Но я знаю. Они тоже расстраивались, не знали, куда себя деть. Еще совсем недавно перед всеми хвастали дочкой, а теперь дочка из психбольницы не вылезает. И замуж уже не выдать... Все эти их переживания, пока мы вместе жили, до меня доходили, как тяжелый воздух. Противно было до безумия. Выйти наружу боялась, казалось, что все в округе только обо мне и говорят, и не могла выйти на улицу вообще. И тогда вдруг раз! - взрыв, резьба сорвалась, нити перепутались, в глазах потемнело. Было мне тогда двадцать четыре. Я тогда семь месяцев в лечебнице провела. Там было не так, как тут, там и забор был, и двери запирались. Грязно, пианино нет... Я отчаялась, не знала, что делать. Только той мыслью и держалась, что надо отсюда выбраться, лишь бы не умереть. Семь месяцев - как это было долго! И морщины прибавлялись по одной.
Рэйко улыбнулась, точно насильно растягивая рот.
- После того, как выписалась, встретила отца моей дочки, вышла замуж. Он меня младше был на год. Работал инженером на авиационном заводе и был моим учеником. Хороший человек. Говорит немного, но порядочный, и душа у него теплая. Полгода примерно у меня отучился и вдруг предлагает выйти за него замуж. Как-то после занятия пили мы чай, и он вдруг делает мне предложение. Веришь? Мы до этого не то что не встречались, даже за руки не взялись ни разу. Вот я удивилась! Так что я сказала, что выйти замуж не могу. Знаю, что человек ты хороший, и испытываю к тебе симпатию, но по ряду причин замуж выйти не могу. Он давай спрашивать, что за причины, я ему прямо все и выложила. Что два раза ложилась в больницу из-за проблем с психикой. Все рассказала, до последней мелочи. Что за причины, каково мне сейчас, вплоть до того, что как дальше будет, не знаю. Попросила дать мне время подумать, а он говорит, чтобы подумала не спеша. Я, говорит, совсем не тороплюсь. Но на следующей неделе когда пришел, опять говорит, что хочет жениться на мне. Я попросила подождать только три месяца. Сказала, давай три месяца повстречаемся, а если все равно захочешь жениться, тогда опять поговорим.
Три месяца мы раз в неделю встречались. Во много мест вместе ходили, о многом говорили. Мне он за это время тоже очень понравился. Рядом с ним я наконец почувствовала, что опять живу. Когда была с ним, на душе становилось спокойно, и все плохое могла забыть. думалось, что хоть и не стала я пианисткой, хоть и лежала в психбольнице, жизнь на этом еще не заканчивается, в жизни еще сколько угодно хороших вещей, о которых я не знаю. Так что я в душе ему уже за то была благодарна, что стала так думать. После того, как три месяца прошли, он все равно сказал, что хочет жениться. Я ему сказала, что если он хочет со мной спать, то я согласна. "У меня этого еще ни разу не было, но ты мне нравишься, и если ты меня хочешь, я совсем не возражаю. Но женитьба и это - совсем разные вещи. Если ты на мне женишься, то и мои проблемы взвалишь на себя. Это гораздо больше, чем ты думаешь. Тебя это все равно устраивает?" Он сказал, что устраивает. Сказал, что не просто хочет со мной спать, а хочет жениться, что хочет все делить со мной вместе. Он говорил от чистого сердца. Он говорит только то, что у него действительно есть на душе, а если сказал, то обязательно выполняет. "Хорошо, давай поженимся", - ответила я. По-другому ответить я не могла. Поженились мы через четыре месяца, что ли?.. Он из-за этого поссорился с родителями и порвал с ними отношения. Его семья была из древнего рода одной из деревень на Сикоку, и они навели обо мне подробнейшие справки и разнюхали, что я два раза в больницу ложилась. Поэтому родители были против женитьбы, и между ними и сыном получилась ссора. Родительский протест впустую не прошел. Мы в итоге даже свадьбу не сыграли. Просто расписались в районной администрации да на три дня с двумя ночевками съездили в Хаконэ. Но мы всем были счастливы. Я ведь до свадьбы девственницей была. до двадцати пяти лет. Не верится, да?
Рэйко глубоко вздохнула и опять взяла в руки мяч.
- Я думала, что пока вместе с ним буду жить, проблем не будет, - продолжила она. - Что больше ухудшений не будет. для таких больных, как мы, такая вера в кого-то - это самое главное. На этого человека можно положиться. Если состояние хоть чуть-чуть ухудшится, скажем так, если болт начнет развинчиваться, он это сразу заметит и заботливо, терпеливо все исправит. Если веришь : "Он завинтит болт, он распутает нити", то с такими болезнями, как у нас, рецидивов не происходит. Пока такая вера есть, этого взрыва не происходит. Я безумно счастлива была. думала, неужели жить - это так здорово? Такое было чувство, будто спасли меня из ледяного бушующего моря, и я лежу в теплой постели, укутанная в одеяло. Через два года после свадьбы родила ребенка и с тех пор вся была в заботах о нем. Совсем было и думать забыла о какой-то там своей болезни. Утром встану, по дому все сделаю, о ребенке забочусь, вечером муж придет, ужином его накормлю... Каждый день одно и то же. Но была я счастлива. Самый счастливый период в моей жизни, кажется, тогда был. Сколько же лет это продолжалось? до тридцати одного года так оно продолжалось. И опять оно. Взрыв.
Она зажгла сигарету. Ветер давно стих. дым сигареты поднимался прямо вверх и исчезал в темноте ночи. Я взглянул вверх и увидел, как мерцают в небе бесчисленные звезды.
- Что-то произошло?
- Да, - сказала она и продолжила. - Ужасная вещь произошла. Будто какой-то капкан или западня меня поджидала. даже сейчас, как вспоминаю об этом, мурашки по коже пробегают.
Она потерла свободной от сигареты рукой переносицу.
- Извини, что-то я все о себе да о себе, - сказала она. - В кои-то веки приехал Наоко повидать, а я...
- Мне правда интересно, - сказал я. - Расскажите, пожалуйста, что потом было?
- После того, как ребенок пошел в детский сад, я понемногу опять стала заниматься фортепиано, - начала она. - Начала играть на пианино, не для кого-то - просто для себя. Бах, Моцарт, Скарлатти... Начала с коротких произведений таких композиторов. Конечно, перерыв был слишком большой, и вспоминалось все тяжело. Пальцы были уже не те. Но радовалась безумно. Уже оттого, что могла опять на пианино играть. Когда играла тогда на пианино, прямо всем телом чувствовала, как я люблю музыку. И как я к тому же по ней изголодалась. Так хорошо было! Так было хорошо играть для самой себя!
Я ведь, как уже сказала, на пианино играла с четырех лет, но если вспомнить, для себя самой не играла ни разу. То к экзаменам готовилась, то программные произведения отрабатывала, то для публики - всегда играла только для этого. Конечно, само по себе это тоже было важно, чтобы освоить какой-то инструмент. Но с возрастом уже становится нельзя не играть для себя самого. Такая музыка вещь. Я поняла это лишь в тридцать один или тридцать два года, после того как покинула музыкальную элиту. Отправлю ребенка в детский сад, по дому все переделаю и час или два играю, что мне нравится. Ничего в этом страшного не было. Верно?
Я согласился.
- Но как-то раз пришла ко мне женщина, которую я знала только в лицо, здоровались мы с ней, когда на улице встречались, и сказала, что ее дочка хотела бы у меня поучиться играть на пианино, так что не могла бы я ее поучить. Жили мы в одном районе, но не сказать, чтобы рядом, так что про ее дочку я ничего толком не знала, но женщина сказала, что ее дочка ходила мимо нашего дома и часто слышала, как я играю, и ей очень нравилось. Меня к тому же она давно знала и уважала. Училась она во втором классе начальной школы, пробовала учить фортепиано в нескольких местах, но по разным причинам не складывалось, и сейчас она нигде не занималась.
Я отказалась. Сказала, что несколько лет к инструменту не притрагивалась, так что с нуля кого-то учить еще, может, и смогла бы, но ребенка, который уже у кого-то занимался до этого, не смогу. Сказала еще, что мне к тому же надо за своим ребенком смотреть, так что и времени особо нет. К тому же, хотя ей я этого, конечно, не сказала, но если ребенок так запросто меняет преподавателей, то кто бы ни преподавал, явно толку не будет. Но женщина попросила меня хотя бы раз увидеться с ее дочерью. Женщина, по-видимому, от природы была очень настойчивой, и сколько ни отказывай, конца-краю, казалось, этому не будет, да и отказывать, если ребенок хочет встретиться, смысла тоже не было, так что я сказала, если просто встретиться, то давайте. Через три дня девочка пришла одна. Красивая девочка была, как ангел. Такая красивая была, просто сияла. Мне таких красивых детей ни до этого, ни после видеть не приходилось. Волосы были длинные и черные, как свежеразведенная тушь. Ножки-ручки стройные, глазки блестящие, губки нежные, маленькие, будто только что вылепленные. Когда первый раз ее увидела, я дар речи потеряла. Такая она была красивая. Пока она у нас сидела, казалось, будто не в гостиной нашей сидишь, а во дворце каком-то. Глаза слепило, когда на нее глядела, даже прищуриться хотелось. Такая была девочка. даже сейчас как перед глазами.
Она ненадолго прикрыла глаза, будто и вправду вспоминая лицо той девочки.
- Где-то час мы пили кофе и разговаривали. О всем подряд. Про музыку, про школу. С первого взгляда похоже было, что девочка умная. Говорила хорошо, мнение обо всем свое имела, и видна в ней была природой данная способность притягивать людей. даже страшно становилось. Я, правда, поначалу не поняла, что это за страх. Просто промелькнуло в голове, надо же, какая умная девочка. Но разговаривая с ней, я понемногу теряла способность рассуждать нормально. Такая она была живая и красивая, что меня это в итоге подавляло. Сама себе я казалась мерзкой и отвратительной, ни в какое сравнения с ней не идущей. Кроме того, если и возникала какая-то к ней антипатия, то немедленно появлялся стыд за то, что в голову приходят такие неправильные и отвратительные мысли.
Она несколько раз помотала головой.
- Будь я такой красивой и умной, как она, я бы, наверное, стала более порядочным человеком. Когда такая красивая и умная, что еще нужно? Когда все тебя так носят на руках, зачем не давать жить и издеваться над теми, кто некрасивее и слабее тебя? Ведь никаких причин так поступать нет...
- Она непорядочно поступила с вами?
- Если рассказывать по порядку, она была патологическая лгунья. Кроме как патологией, это никак нельзя было назвать. Говорила, что только в голову взбредет. Говоря так, сама начинала верить, что это правда. А чтобы ее слова сходились одно с другим, приплетала туда все вокруг. Обычно о таком бы сразу подумал, что что-то не сходится, или просто посмеялся бы, но у нее голова работала очень быстро, так что она успевала продумать все. В итоге никто и догадаться не мог, что это неправда. Никто, во-первых, и подумать не мог, что такая красивая девочка по всяким пустякам будет врать. Я тоже не могла. Я ведь за шесть месяцев выдуманных ею историй прослушала без счету и ни на грамм никогда не усомнилась. даже когда все до последнего слова было враньем. Вот ведь дура была!
- А что это были за истории?
- Да самые разные, - с жаром в голосе сказала она, смеясь. - Я ведь уже говорила? Стоит человеку начать врать в чем-то одном, и он, чтобы не попасться, продолжает врать до бесконечности. Болезнь даже такая есть. Но у больных людей вранье в основном безобидное, и окружающие, как правило, сразу о нем догадываются. Но в ее случае было иначе. Она, чтобы себя обезопасить, не гнушалась ничем, даже такой ложью, которая могла кому-то повредить, и использовала все, что только можно. И количество лжи, которую она говорила, напрямую зависело от того, кто ее собеседник. С теми, с кем легко было попасться на лжи, например, с мамой или близкими друзьями, она врала не так много. Если и врала, то со всей осторожностью. И говорила только такое вранье, какое ни за что не могло бы обнаружиться. А если вдруг и обнаруживалось, из ее прекрасных глаз слезы текли рекой, и она оправдывалась и просила прощения, прямо умоляла. Никто тогда больше на нее сердиться не мог.
Почему она выбрала меня, до сих пор не понимаю. Выбрала она меня в качестве жертвы, или она меня выбрала, чтобы получить какую-то помощь, до сих пор не могу понять, ну никак. Теперь-то, конечно, это уже все равно. Теперь уже все кончилось, и вот во что я в итоге превратилась.
Мы немного посидели в тишине.
- Она повторила то, что мне сказала ее мать. Что ходила мимо моего дома, и ей понравилось, как я играю на пианино, что ей случалось несколько раз видеть меня на улице, что она меня обожает... "Обожаю", говорит. Я, как это услышала, покраснела. Как не покраснеть, когда такой красивый, как куколка, ребенок, говорит, что тебя обожает. Но думается, что до конца это враньем не было. Мне-то, конечно, было уже за тридцать, ни красивой, ни умной, как она, я не была, талантами не блистала, но, может быть, было что-то, что ее во мне привлекало? От того, может, что ей этого чего-то недоставало, скажем? Наверное, поэтому я ее заинтересовала. Сейчас мне так кажется, когда вспоминаю. Не подумай, что я этим похвастать хочу.
- Да я понимаю.
- Она сказала : "Я ноты принесла, можно я сыграю?" "Сыграй", разрешила я. И она сыграла "Инвенцию" Баха. Было это, как бы тебе сказать, очень интересное исполнение. Или даже не столько интересное, сколько странное, в общем, отличное от обычного. Играла она, конечно, не так уж хорошо. Училась-то она не в специальной школе, и заниматься тоже то начинала, то бросала, как самой вздумается. Если на вступительных экзаменах в музыкальной школе так сыграть, провал будет однозначный. И все же ее стоило послушать. Хоть на девяносто процентов это никуда не годилось, но самые ключевые места, то есть остальные десять процентов, она играла как следует. А ведь это была "Инвенция" Баха! Поэтому я ей заинтересовалась. Подумала, что же это вообще за ребенок?
Конечно, на свете много детей, которые играют Баха намного лучше. Есть дети, которые сыграют это в несколько десятков раз лучше ее. Но при таком исполнении тем не менее редко бывает, чтобы оно было наполненным. Как раз обычно оно получается совершенно пустое. А она играла хоть и слабенько, но в ее игре было нечто, могущее очаровывать людей, по крайней мере меня. Вот я и подумала. Подумала, что уж ее-то если поучить, то толк будет. Конечно, нечего было и думать о том, чтобы опять с нуля заставить ее заниматься и сделать из нее профессионала, но я подумала, что, может быть, смогу сделать из нее счастливую пианистку-любительницу, чтобы она, как я тогда - да, впрочем, и сейчас - могла играть на пианино, получая удовольствие, и для себя самой. Но все это были бесплодные мечты. Она была не из тех, кто делает что-то для себя самого, укрывшись от всех. Она использовала все средства для того, чтобы добиться похвалы от других, и все тщательно просчитывала. Она досконально знала, как добиться восхищения и похвалы от людей. даже то, каким образом надо играть, чтобы привлечь меня. Все было просчитано совершенно точно. Потому она, наверное, и разучила как следует только самые важные места. Я в этом уверена.
И все равно даже сейчас, когда я это знаю, все равно считаю, что играла она здорово. даже сейчас, если мне придется услышать ее игру опять, у меня, наверное, сердце забьется сильнее. даже учитывая все ее недостатки, все ее интриги и ложь.
Она хрипло закашлялась, замолчала и некоторое время сидела молча.
- И вы взяли ее в ученицы?
- Да, раз в неделю, утром в субботу. В школе, в которую она ходила, не было уроков по субботам. Ученица она была очень странная, ни разу не прогуляла, никогда не опаздывала. Готовилась тоже как следует. После занятий мы с ней ели пирожные и разговаривали.
Тут она спохватилась и посмотрела на часы на руке.
- Не пора ли нам назад, а то я за Наоко беспокоюсь немного? А ты про Наоко уже не забыл часом?
- Ну вот еще, - сказал я, смеясь. - Просто увлекся, вас слушая. - Хочешь знать, что было дальше, расскажу завтра. История длинная, за раз все не расскажешь.
- Ну вы прямо как Шехерезада.
- Ага, не выйдет у тебя в Токио уехать, - засмеялась и она.
Мы пошли по той же дороге, по которой пришли, и, пройдя через лес, вернулись в квартиру.
Свеча погасла, свет в гостиной тоже был выключен. Лишь слабый свет ночника, стоявшего рядом с кроватью, проникал из приоткрытой двери спальни до самой гостиной.
На диване, окутанном этим неясным полумраком, одна сидела Наоко. Она переоделась во что-то вроде халата и сидела на диване, плотно запахнув свое одеяние, так что ворот скрывал шею, и подтянув колени к груди. Рэйко подошла к Наоко и приложила руку к ее лбу.
- Уже лучше?
- Да, лучше. Извините, пожалуйста, - тихо сказала Наоко. Потом посмотрела на меня и смущенно извинилась. - Испугался?
- Немножко, - ответил я, улыбаясь.
- Иди сюда, - сказала Наоко.
Я сел рядом, и Наоко приблизила лицо к моему уху, словно собираясь что-то сказать, и слегка коснулась губами около моего уха.
- Извини, - еще раз прошептала Наоко мне на ухо. Затем отстранилась. - Я, бывает, и сама перестаю понимать, что к чему.
- Ну, это и со мной постоянно происходит.
Наоко с улыбкой посмотрела мне в лицо. Я сказал, что хочу, чтобы Наоко еще рассказала о себе. Попросил рассказать про ее жизнь там : чем она занимается каждый день, что за люди там живут, и так далее.
Наоко начала напряженным, но ясным голосом рассказывать о своей повседневной жизни. Обычно все после того, как встанут в шесть утра, позавтракают и сделают уборку дома, идут работать в поле. Овощные грядки, например, пропалывают. Перед обедом или после еды - индивидуальная встреча с врачом или групповая дискуссия. После обеда, согласно выбранному тобой самим расписанию, можно либо слушать интересующую тебя лекцию, либо пойти работать на природе, либо заниматься спортом. Наоко, как оказалось, посещала занятия по французскому языку, вязанию, фортепиано, истории древности.
- Фортепиано у Рэйко учусь, - сказала Наоко. - А еще Рэйко игру на гитаре преподает. Мы тут все то учителя, то ученики. Кто французский хорошо знает, французский преподает, учитель обществоведения - историю, кто хорошо вяжет - учит вязать. С одним этим уже какая-никакая школа получается. Жалко, я ничего такого не умею, чтобы других чему-то учить.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

- Ну, это и у меня то же самое.
- Я тут в несколько раз усерднее учусь, чем когда в универ ходила. Так интересно учиться!
- А после ужина всегда что делаешь?
- С Рэйко общаюсь, книжки читаю, музыку слушаю, с соседями во что-нибудь у них в гостях играю... Вот.
- А я на гитаре упражняюсь да мемуары пишу, - сказала Рэйко.
- Мемуары?
- Да шучу я, - засмеялась Рэйко. - А часов в десять спать ложимся. Здоровый образ жизни, правда? И поспать можно вдоволь.
Я посмотрел на часы. Было без малого девять.
- Так уже скоро спать пора?
- Да сегодня ничего, можно и попозже, - сказала Наоко. - Я же тебя так давно не видела, хочу еще поговорить. Расскажи что-нибудь.
- Я сегодня, когда один тут сидел, вспомнил вдруг, - сказал я. - Помнишь, как мы с Кидзуки тебя навещать ездили вдвоем? Ну, когда ты в больнице лежала у моря? Во втором классе старшей школы, кажется, дело было, летом.
- Когда мне операцию на груди делали, - улыбнулась Наоко. - Ага, помню. Вы с Кидзуки тогда на мотоцикле приехали. Растаявшую помятую шоколадку привезли. Как мы ее ели! Почему-то кажется, что это ужасно давно было.
- Ну. Ты тогда, наверное, свое длинное стихотворение писала.
- В таком возрасте все девочки стихи пишут, - рассмеялась Наоко. - А почему ты об этом вдруг вспомнил?
- Не знаю, просто вспомнил, и все. Все вдруг вспомнилось : запах морского ветра, олеандры, - сказал я. - А Кидзуки тогда часто тебя навещал?
- Какое там, вообще почти не приезжал. Мы же из-за этого с ним ругались. Потом уже, конечно. Сначала он один как-то приехал, потом с тобой - и все. Нахал, да? В первый раз приехал, тоже никак ему не сиделось, минут через десять взял и ушел. Апельсины привез. Пробормотал что-то невнятное, апельсин мне почистил, накормил меня им, опять пробормотал не понять что и упорхнул. Я, говорит, больницы терпеть не могу, - сказала Наоко и засмеялась. - В таких вещах он был еще совсем ребенок. Тебе так не кажется? Ну кому же больница понравится? Ведь потому люди и ходят больных навещать, чтобы тем легче было. Чтобы настроение повысилось. Он этого не понимал.
- Но ведь когда со мной вдвоем ездили, он же совсем себя так не вел... Такой же был, как всегда.
- Это потому что при тебе, - сказала Наоко. - С тобой он всегда такой был. Старался свои слабости не показывать. Мне кажется, он тебя очень любил. Поэтому старался себя только с лучшей стороны показать. А со мной вдвоем он не такой был. Расслаблялся немного. На самом деле у него настроение обычно менялось на глазах. Сидит, к примеру, бормочет о чем-то сам с собой, а в следующий момент в панику впадает. Он с детства такой был. Но всегда старался измениться, лучше стать.
Наоко перекрестила по-другому скрещенные на диване ноги.
- Всегда старался измениться, лучше стать, а если не получалось, злился или расстраивался. Были в нем и выдающиеся черты, и прекрасные, но уверенности в себе не было, и он только и думал о том, что надо вот это сделать, надо то исправить. Вспоминаю, и так жалко его.
- Но все же, если он старался мне только хорошие свои стороны показывать, то у него это, наверное, получилось. Я в нем кроме хорошего ничего не видел.
Наоко улыбнулась моим словам.
- Он бы тоже порадовался, если бы это услышал. Ты ведь был его единственным другом.
- Он тоже у меня был единственный друг. У меня никого не было, кого я бы мог назвать другом, ни до него, ни после.
- Я поэтому любила, когда мы втроем были с тобой и Кидзуки. Тогда я потому что тоже могла только хорошие его стороны видеть. Тогда очень весело было. На душе спокойно. Поэтому любила, когда втроем. Не знаю, как ты к этому относился.
- Я тогда, кажется, только о том и беспокоился, как ты к этому относишься, - сказал я, мотая головой.
- Однако проблема была в том, что так могло быть только до какого-то времени, и вечно продолжаться не могло. Такой маленький кружок не может существовать всегда. И Кидзуки об этом знал, и я, и ты. Ведь так?
Я кивнул.
- Но, честно говоря, я его слабые стороны тоже ужасно любила. Не меньше, чем хорошие стороны. В нем не было никаких интриг или зависти. Просто слабости. Но когда я ему об этом говорила, он совсем не верил. Одно и то же в ответ твердил. "Это, Наоко, все потому, что мы с тобой с трех лет вместе были, и ты меня слишком хорошо знаешь. У тебя поэтому в кучу все смешалось, и ты различить не можешь, где недостатки, а где достоинства." Всегда он так говорил. Но что бы он ни говорил, я его любила, и кроме него на других даже внимания не могла обращать.
Наоко грустно улыбнулась, глядя на меня.
- Между нашими отношениями и обычной связью между мужчиной и женщиной разница была огромная. Мы с ним будто где-то плотью срослись вместе, такие у нас были отношения. Уйдешь куда-то далеко, а тебя все равно магнитом каким-то назад тянет, и ты опять на место прирастаешь. У нас с Кидзуки как у мужчины с женщиной общение началось очень естественно. Ни раздумывать ни о чем не пришлось, ни выбора никакого не было. Мы в двенадцать лет целовались, а в тринадцать уже петтингом занимались. Я к нему прихожу, или он ко мне в гости приходит, и я ему там руками все делаю... И нам вовсе не казалось, что нам рано еще. Нам казалось, что так и должно быть. Если он хотел мою грудь потрогать или между ног, я не возражала, и если он хотел кончить, то помочь ему тоже не отказывалась. Так что если бы нас за это кто-то ругать стал, я бы удивилась или рассердилась. Потому что мы ведь ничего плохого не делали. Просто делали то, что по-любому стали бы делать. Мы друг другу каждый уголок своего тела показывали, и такое чувство было, что мы своими телами как бы совместно пользуемся. Мы поэтому решили пока дальше не заходить. Залететь боялись, мы тогда ведь не знали еще, как предохраняться надо... Вот так, короче, мы и росли. Взявшись за руки, как неразделимая парочка. О таких страданиях, через которые все другие подростки проходят, типа сексуальных переживаний, развития своего эго, мы и не знали почти. Я же говорю, в вопросах пола у нас все открыто было от и до, а собственное "Я" мы способны были или растворить друг в друге, или делить на двоих, так что эти-то вещи мы особо сильно и не осознавали. Понимаешь, о чем я?
- Вроде понимаю, - сказал я.
- У нас такие отношения были, что мы расстаться не могли. Поэтому мне кажется, что если бы Кидзуки был жив, то мы, наверное, были бы вместе и любили друг друга и понемногу становились несчастными.
- Почему?
Наоко несколько раз провела пальцами по волосам. Заколку она уже сняла, поэтому если она наклоняла голову, волосы падали ей на лицо.
- Нам бы, наверное, пришлось отдать долг, который мы всему свету задолжали.
Наоко подняла голову и продолжила :
- Когда нужно было вносить плату вроде подростковых страданий, мы ее не оплатили, и вот только теперь пришел счет. Потому и с Кидзуки так случилось, потому и я здесь. Мы были как голые дети, выросшие на необитаемом острове. Есть захотелось - бананов нарвали, одиноко стало - обнялись и заснули. Но сколько так может продолжаться? Мы все взрослели, в общество пора было выходить. Ты поэтому так был нам важен. Ты для нас был как ниточка, связывающая нас с внешним миром. Хоть в итоге ничего и не получилось.
Я кивнул.
- И все же ты не думай, что мы тебя использовали. Кидзуки очень тебя любил, и так получилось, что для нас ты был первым человеком, с которым мы соприкоснулись. И до сих пор это так. Кидзуки, конечно, умер, и его в этом мире нет, но для меня ты и сейчас единственная ниточка, которая меня связывает с внешним миром. И как Кидзуки тебя любил, я тебя тоже люблю. И хоть мы этого и не хотели, но, может быть, мы в итоге причинили тебе боль. Но мы и представить не могли, что так получится.
Наоко опять опустила голову и замолчала.
- Как считаете, может, какао попьем? - подала голос Рэйко.
- Ага, давайте. Хочу, - сказала Наоко.
- Я с собой брэнди привез, ничего, если я его выпью?
- Пей, конечно, - сказала Рэйко. - А мне нальешь?
- Ну конечно! - смеясь, ответил я.
Рэйко принесла два стакана, и мы с ней чокнулись ими. Потом Рэйко пошла на кухню и сварила какао.
- Может, про что-нибудь повеселее поговорим? - сказала Наоко.
Но тем для веселого разговора у меня не было. Подумалось с грустью, что здорово было бы, если бы Штурмовик так и жил со мной. Что с ним бы всегда что-нибудь случалось, и когда все вместе вспоминали бы об этом, всем бы было весело.
Я стал длинно и нудно рассказывать, какая грязь у нас в общежитии. Грязь была такая, что меня даже рассказ об этом раздражал, а они обе держались за животы от смеха, точно такие истории были им в диковинку. Потом Рэйко изобразила движения больных какими-то психическими болезнями. Это тоже было весьма забавно.
В одиннадцать часов Наоко начала зевать, и Рэйко разложила диван и принесла для меня простынь, одеяло и подушку.
- Ночью пойдешь насиловать, не перепутай, - сказала Рэйко. - Наоко - та, что на кровати слева, без морщин.
- Неправда, моя справа, - сказала Наоко.
- Значит так. Я договорилась, чтобы завтра можно было несколько часов из расписания пропустить, так что устроим вместе пикник. Тут недалеко есть одно очень хорошее место, - сказала Рэйко.
- Отлично!
После того как она тщательно вычистила зубы и ушла в спальню, я выпил немного брэнди, затем лег на разложенный диван и стал перебирать в памяти по очереди все события, произошедшие за этот день, начиная с утра.
Казалось, что день был ужасно длинный. В комнате по прежнему белым светом светила луна. В спальне, где спали Наоко и Рэйко, было тихо, как в могиле, и ни одного звука оттуда не доносилось. Лишь изредка слышалось скрипение кровати.
Стоило закрыть глаза, и в темноте замелькали крошечные картинки, а в ушах послышались отголоски гитары, на которой играла Рэйко, но и это продолжалось недолго. Сон навалился на меня и погрузил в теплую глубь земли. Мне снились ивы.
Ивы росли рядами по обеим сторонам горной дороги. Ив было невероятно много. дул довольно сильный ветер, но ветви ив совсем не шевелились. Я присмотрелся, пытаясь понять, почему так, и оказалось, что на всех ветвях сидят маленькие птички. Под их весом ветви ив не могли пошевелиться.
Я взял палку и постучал по ближней ветке. Я хотел согнать птиц, чтобы освободить ветку. Но птицы не улетали. Вместо того чтобы улететь, они становились кусками железа в виде птиц и со стуком падали на землю.
Когда я открыл глаза, было такое ощущение, будто я продолжаю смотреть какой-то эпизод своего сна. Комната была тускло освещена лунным светом. Я непроизвольно глянул на пол и поискал на нем куски железа в виде птиц, но там ничего подобного, конечно, не было. Лишь Наоко безмолвно сидела на диване у меня в ногах, устремив взгляд в окно.
Она сидела, подтянув колени к груди и положив на них подбородок, как голодная сирота. Я поискал свои наручные часы, чтобы узнать, сколько времени, но у изголовья, где я их положил, их не было. Глядя на лунный свет, я прикинул, что было где-то два или три часа ночи.
Пить хотелось ужасно, но я решил тихонько понаблюдать за ней. На ней было то же небесного цвета одеяние вроде халата, на голове была все та же заколка в виде бабочки. Благодаря этому ее прекрасный лоб ясно высвечивался лунным светом. Я удивился. Ведь до этого, перед сном, она была без заколки.
Она сидела так, не шелохнувшись. Она была похожа на маленькое животное, привлеченное среди ночи светом луны. Свет луны падал под таким углом, что тень от ее губ была значительной величины. Эта легкоранимая тень чуть заметно подрагивала то ли от биения ее сердца, то ли от ее душевных переживаний. Точно она что-то беззвучно говорила, обращаясь к темноте ночи.
Я сглотнул слюну, пытаясь справиться с жаждой. В ночном безмолвии этот звук раздался невероятно громко. Точно этот звук был каким-то сигналом для нее, она тут же встала, тихо подошла, шурша одеждой, к моему изголовью, стала на колени и посмотрела мне в глаза.
Я тоже посмотрел ей в глаза, но ее глаза ничего не говорили. Глаза были такие ясные, что в них, казалось, вот-вот отразится какой-то потусторонний мир, но сколько я ни глядел, разглядеть в них ничего не удавалось. Наши лица разделяло не более тридцати сантиметров, но она казалась удаленной на несколько световых лет.
Я протянул к ней руку, она попятилась от нее. Губы ее слегка дрожали. Затем она подняла руки и начала медленно расстегивать пуговицы халата. Всего пуговиц было семь.
Я смотрел, как ее тонкие прекрасные пальцы по порядку расстегивают их, точно на продолжение своего сна. Расстегнув все семь белых пуговиц, она скинула халат, позволив ему соскользнуть к ее бедрам, точно насекомое, избавляющееся от старой оболочки, и осталась совершенно обнаженная.
Под халатом у нее ничего не было. На теле у нее была лишь заколка в виде бабочки. Скинув халат, она смотрела на меня, не поднимаясь с коленей. Освещенное лунным светом ее обнаженное тело было блестящим и беззащитным, точно плоть новорожденного младенца.
Стоило ей пошевелиться - даже если движение было совсем ничтожным - и освещенная лунным светом часть ее тела чуть заметно смещалась, и форма тени, окрашивающей ее тело, менялась. Тени от ее округлых вздымающихся грудей и маленьких сосков, тень во впадинке пупка и на талии, тень от волос на ее лобке, точно вылепленная из крупных зерен - все это менялось, точно спокойная поверхность озера под набегающей рябью.
Отчего ее тело такое совершенное, подумал я. Когда успела она обзавестись таким совершенным телом? Куда делось то тело, которое обнимал я в ту весеннюю ночь?
Когда в ту ночь я нежно снимал одежду с не перестававшей плакать Наоко, ее тело оставляло у меня лишь ощущение присутствовавшего где-то в нем несовершенства. Грудь казалась твердой, соски были похожи на какие-то неуместные наросты, спина была неестественно напряжена.
Конечно, она была прекрасной девушкой, и тело ее было привлекательным. Оно возбуждало мою плоть и с огромной силой влекло меня. Но обнимая ее обнаженное тело, лаская и целуя его, я весь был охвачен ощущением его несовершенства и незрелости.
Я хотел обнять Наоко и сказать ей так. Я сейчас занимаюсь с тобой сексом. Я сейчас вхожу в твое тело. Но на самом деле это ничего не значит. Никаких проблем тут нет. Это просто слияние плоти. Мы разговариваем сейчас с тобой о том, о чем можно говорить только прикосновениями к несовершенной плоти друг друга. Мы всего лишь делимся друг с другом своим несовершенством.
Но сказать такие вещи словами я, конечно, не мог. Я просто крепко обнимал ее, ничего не говоря. Обнимая ее, я ощущал скребущее прикосновение чего-то чужеродного у нее внутри, точно оставшегося там, так и не прижившись окончательно. Это прикосновение вызывало во мне приступ любви, возбуждая меня со страшной силой.
Но плоть ее, сидящей сейчас передо мной, была совсем иной. Мне подумалось, что это совершенное тело родилось сейчас под светом луны, претерпев перед этим множество изменений.
Сперва до или после смерти Кидзуки ее полуоформившаяся девичья плоть была сброшена, а затем ей была дана зрелая плоть. Тело Наоко было настолько прекрасным и совершенным, что я не ощущал даже сексуального возбуждения. Просто без конца хотелось смотреть на тени, отбрасываемые ее округлыми поблескивающими грудями, тени на ее животе, приподнимавшемся и опускавшемся при каждом вздохе, тень от нежных черных волосков пониже.
Она сидела, открыв моим глазам свое обнаженное тело, кажется, минут пять или шесть. Спустя какое-то время она опять надела халат, застегнула пуговицы одну за другой сверху вниз. Застегнув все пуговицы, она поднялась, тихо открыла дверь спальни и скрылась за ней.
Я довольно долго лежал, свернувшись калачиком на диване, потом передумал, вылез из постели, подобрал свалившиеся на пол часы и посмотрел на них под светом луны. Было три часа сорок минут.
Я сходил на кухню, выпил несколько стаканов воды и вернулся в постель, но так и не смог заснуть, пока не рассвело, и не исчезло последнее белоснежное пятнышко из тех, что были разбросаны по всей комнате лучами лунного света. Когда я наконец уже почти засыпал, ко мне подошла Рэйко и, слегка похлопывая меня по щеке, сказала : "Утро уже, утро!"
Пока Рэйко убирала мою постель, Наоко на кухне готовила завтрак. Увидев меня, Наоко улыбнулась и сказала : "Good morning". Я тоже ответил : "Good morning".
Я какое-то время смотрел, стоя рядом, как Наоко кипятит воду и нарезает хлеб, напевая что-то себе под нос, но никаких признаков того, что вчера ночью она сидела передо мной обнаженая, на лице ее не было.
- А глаза-то какие красные! Что это у тебя с ними? - спросила меня Наоко, разливая кофе.
- Да проснулся ночью... А потом заснуть не смог.
- Мы не храпели? - спросила Рэйко.
- Нет, совсем нет, - ответил я.
- Слава богу, - сказала Наоко.
- Это из гостеприимства, - сказала Рэйко, зевая.
Я сперва подумал, что Наоко ведет себя, словно ничего не произошло, из-за Рэйко или оттого, что стесняется. Но и после того, как Рэйко ненадолго вышла из квартиры, никаких перемен в ее поведении не было, и глаза ее были, как всегда, ясными.
- Как спалось? - спросил я Наоко.
- Спасибо, хорошо, - повседневным тоном ответила Наоко, будто ничего и не было. На голове у нее с одной стороны была простенькая заколка без украшений.
Чувство неловкости преследовало меня и во время завтрака. Намазывая масло на хлеб или очищая скорлупу с яйца, я то и дело поглядывал в сторону Наоко, пытаясь хоть что-то прочитать на ее лице.
- Ватанабэ, а чего это ты сегодня с утра на меня все смотришь? - шутливо спросила Наоко.
- Да он влюбился в кого-то, - сказала Рэйко.
- Что, Ватанабэ, влюбился в кого-то? - спросила меня Наоко.
Я ответил, что очень может быть, и тоже засмеялся. Глядя, как перешучиваются между собой по поводу моих слов две женщины, я ел бутерброды и запивал их кофе, прекратив думать о том, что произошло вчера ночью.
Когда мы поели, они сказали, что им надо идти в птичник кормить птиц, и я решил пойти с ними. Они обе переоделись в рабочие джинсы и рубахи и обулись в белые сапоги. Птичник находился в месте, похожем на маленький парк, позади теннисного корта, и там жили самые разные птицы, от кур с голубями до павлинов и попугаев.
Вокруг по периметру на клумбах росли деревья и стояли скамейки. двое мужчин, по-видимому, пациенты, собирали опавшую листву с дорожки. Обоим на вид было лет тридцать или сорок.
Рэйко и Наоко поздоровались с мужчинами, приблизившись к ним. Рэйко сказала что-то смешное, и мужчины весело рассмеялись. На клумбах во всю цвели космеи, деревья были ухоженные. Увидев Рэйко, птицы защебетали и залетали по клеткам.
Они вдвоем зашли в маленькую кладовую сбоку от клетки и вынесли оттуда мешки с кормом и резиновый шланг. Наоко подсоединила шланг к водопроводному крану, осторожно, чтобы птицы не вылетели наружу, зашла в клетку и смыла нечистоты. Потом Рэйко поскребла пол большой щеткой.
Водяные брызги ослепительно сверкали на солнце, павлины, спасаясь от брызг, метались по клетке. Индюшка искоса смотрела на меня, точно сварливая старуха, попугай недовольно выкрикивал что-то с прикрепленной сбоку перекладин и махал крыльями.
Рэйко по-кошачьи замяукала на попугая, тот забился в угол и втянул голову в плечи, а немного спустя заорал : "Спасибо, идиот, чтоб ты сдох!"
- Ну кто его этому научил? - сказала со вздохом Наоко.
- Не я. Я таким неприличным словам не учу, - сказала Рэйко. И опять замяукала. На этот раз попугай промолчал.
- Досталось ему от кошки как-то раз, теперь он кошек боится ужасно, - сказала Рэйко, смеясь.
Закончив уборку, они убрали инструменты и разложили корм по кормушкам. Индюшка прошлепала по лужам на полу, разбрызгивая воду в разные стороны, и уткнулась головой в кормушку, самозабвенно продолжая поглощать корм, даже когда Наоко, подкравшись, шлепнула ее по кобчику.
- Каждый день по утрам тут работаешь? - спросил я у Наоко.
- Да, эту работу в основном женщины делают из новоприбывших. Это ведь несложно. Кроликов хочешь посмотреть?
Я ответил, что хочу.
Загон с кроликами находился за клеткой с птицами, там на рисовой соломе спало примерно десять кроликов. Она подмела кроличий помет, насыпала в кормушку корм, потом взяла на руки крольчонка и потрепала его по щеке.
- Хорошенький, да? - радостно сказала Наоко. Потом дала его мне подержать. Этот теплый комочек с дрожащими ушами сжался от страха у меня на груди.
- Не бойся, дядя не страшный, - сказала Наоко, гладя крольчонка пальцем по голове, и улыбнулась, глядя на меня. Она улыбалась так ослепительно и беззаботно, что я сам не смог сдержать улыбку.
Я подумал, что же это все-таки было, когда Наоко вчера ночью приходила ко мне. Ведь явно это была Наоко, настоящая, никакой это был не сон - ведь она взаправду разделась и была голая передо мной.
Рэйко, мелодично насвистывая "Proud Mary", собрала мусор в виниловый пакет и завязала его верх. Я помог отнести инструменты и мешки с кормом в кладовую.
- Я утро больше всего люблю, - сказала Наоко. - Кажется, что все заново начинается. Поэтому к обеду мне грустно становится. Вечер больше всего не люблю. Каждый день с такими ощущениями и живу.
- С такими ощущениями вы и стареете, как я. Когда вам кажется : вот пришло утро, а вот и ночь настала, - радостно сказала Рэйко. - И оглянуться не успеете.
- Глядя на вас кажется, что вам стареть весело, - сказала Наоко.
- То, что годы уходят, это невесело, но желания опять стать молодой нет, - ответила Рэйко.
- А почему? - спросил я.
- Да неохота все опять заново. Кому это захочется? - ответила Рэйко. И, продолжая насвистывать "Proud Mary", закинула метлу в кладовую и закрыла дверь.
Вернувшись в квартиру, они переобулись из сапог в кроссовки и сказали, что теперь идут в поле. Рэйко сказала мне, что работа там совместная с другими людьми, и смотреть особо не на что, так что лучше мне остаться да почитать что-нибудь.
- Кстати, мы в ванной кучу нижнего белья грязного сложили, ты там постирай все, ладно? - сказала Рэйко.
- Это что, шутка? - ошарашенно спросил я.
- Ну конечно, - засмеялась Рэйко. - Ясное дело, шутка. Какой ты наивный! Правда, Наоко?
- Ага, - согласилась Наоко.
- Я тогда лучше немецкий поучу, - сказал я, облегченно вздохнув.
- Вот и умница, мы до обеда вернемся, так что учись тут, как следует. - сказала Рэйко. Затем обе вышли из квартиры, над чем-то хохоча. Послышались звуки шагов и голоса проходящих мимо людей.
Я пошел в ванную, еще раз умылся и постриг ногти на руках щипцами, которые лежали там. для ванной, которой пользовались две женщины, все было весьма скромненько. В одной куче стояли лишь питательный крем, мазь для губ, крем от загара, лосьон, но ничего похожего на косметику тут не было.
Постригнув ногти, я пошел на кухню, сделал себе кофе, сел за стол. Я в одной майке сидел на кухне в том месте, куда лучше падал солнечный свет, и зубрил немецкую грамматическую таблицу, как вдруг мной овладело ощущение нелепости происходящего. У меня появилось чувство, что неправильные немецкие глаголы и этот кухонный стол разделяет просто невообразимое расстояние.
В пол-двенадцатого женщины вернулись с поля, по очереди помылись под душем и переоделись в чистую одежду. Затем мы втроем пошли в столовую и пообедали, после чего пошли к главным воротам. В этот раз охранник был на месте. Он сидел за столом и с аппетитом поедал то, что ему, по-видимому, доставили из столовой. Из радиоприемника на полке лилась музыка. Когда мы подошли, он сказал "О-о!" и поднял руку, приветствуя нас.
- Здравствуйте, - сказали мы.
Рэйко сказала ему, что мы трое идем погулять и часа через три вернемся.
- Ну хорошо, сходите. Погода, тем более, хорошая. дорога вдоль реки в прошлый раз из-за дождя обвалилась, там опасно, так что туда не ходите, а так ничего, проблем нет.
Рэйко вписала в список выходящих за территорию свое и Наоко имена и время выхода за территорию.
- Хорошо вам погулять, - пожелал охранник.
- Какой приветливый, - сказал я.
- С головой у него малость того, - сказала Рэйко, крутя пальцем у виска.
Как и сказал охранник, погода была замечательная. Небо было голубое-голубое, облако, разбитое на несколько полосок, протянулось по нему, точно кто-то на пробу провел кистью с белой краской.
Какое-то время мы шли вдоль каменного забора "Амирё", потом пошли в сторону от забора и стали подниматься по узкой крутой тропинке в гору. Впереди шла Рэйко, посредине Наоко, я в самом хвосте.
Рэйко поднималась по узкой тропе уверенно, точно знала окрестные горы, как свои пять пальцев. Я почти все время шел молча, стараясь не отставать. Наоко была в одних джинсах и блузке, а куртку сняла и несла в руках. Я шагал, глядя, как ее прямые волосы болтаются влево и вправо на ее плечах. Наоко иногда оглядывалась и, встретившись со мной взглядом, улыбалась.
Тропа тянулась бесконечно, но Рэйко шагала, не останавливаясь, и Наоко, не отставая, шла за ней следом, время от времени утирая пот. Я в походы не ходил давно и потому задыхался.
- Всегда вы так в горы ходите? - спросил я у Наоко.
- Раз в две недели примерно, - сказала Наоко. - Тяжеловато, да?
- Ага, немного.
- Уже две трети прошли, еще чуть-чуть осталось. Ты ж мужик. Терпи, - сказала Рэйко.
- Тренировки не хватает.
- С девочками меньше гулять надо, - пробормотала Наоко, точно говоря сама с собой.
Хотелось что-то на это ответить, но воздуха не хватало, и язык не слушался.
Порой совсем рядом пролетали птицы с чем-то вроде красных хохолков на голове. На фоне голубого неба они выделялись очень отчетливо. На полянах вокруг цвели бесчисленные белые, синие и желтые цветы, и со всех сторон слышалось жужжание пчел. Глядя на такие картины вокруг, я ни о чем не думал и продвигался шаг за шагом вперед.
Еще минут через десять подъем кончился, и показалось ровное место вроде плокогорья. Там мы немного отдохнули, утерли пот, перевели дыхание, попили воды из фляги. Рэйко отыскала какую-то траву, сделала из ее листа свисток и стала свистеть.
Тропа пошла под гору, по обе стороны теперь были заросли камыша. Минут через пятнадцать мы прошли мимо какого-то селения, но людей видно не было, и дома стояли брошенные. Некоторые дома совсем обвалились, и от них остался один фундамент, но были и такие, что достаточно было открыть ставни, и можно было заходить и жить. Мы сошли с дороги, идущей между мертвыми домами.
- Еще лет семь или восемь назад тут люди жили, - рассказывала Рэйко. - Вокруг одни поля были. Но теперь все уехали. Слишком тут жить тяжело. Зимой снегу навалит, шагу никуда не ступить, да и земля не слишком хорошо родит. В город если работать поехать, больше заработать можно.
- Жалко. В таких домах еще жить да жить, - сказал я.
- Одно время, было дело, хиппи тут жили, но как зима пришла, они тоже сдались и уехали.
Мы покинули селение, а когда прошли еще немного, показалось что-то вроде широкого пастбища, окруженного забором, а вдалеке было видно, как щиплют траву лошади.
Вдоль ограды подбежала, помахивая хвостом, большая собака, обнюхала лицо Рэйко, чуть не свалив ее с ног, потом стала ластиться к Наоко. Я свистнул ей, она подбежала теперь ко мне и длинным языком стала лизать мне руки.
- Это с пастбища собака, - сказала Наоко, глада собаку по голове. - Ей уже лет двадцать будет, да? Зубы стали слабые, твердую пищу почти не может есть. Всегда перед кафе спит, а как шаги чьи-нибудь услышит, прибегает и просит с ней поиграть.
Рэйко достала из рюкзака кусочек сыра, и собака, почуяв запах, подбежала к ней и с радостью приняла угощение.
- Недолго с ней еще встречаться, - сказала Рэйко, гладя собаку по голове. - Ближе к концу октября лошадей с коровами погрузят в грузовик и увезут в стойбище ниже по течению. Их только летом сюда привозят на травке пастись, а для туристов кафе маленькое держат. Туристы если на такси и приезжают, то человек от силы двадцать в день. Попить чего-нибудь не хочешь?
- Да можно.
Собака побежала впереди, показывая дорогу к кафе. Это было старенькое здание, покрашенное белой краской, с верандой спереди, а над стрехой висела старая вывеска в виде чашки кофе. Собака первой поднялась на веранду, улеглась на пол и прищурила глаза. Мы уселись за столик на веранде, и из дома вышла девушка в куртке от тренировочного костюма и белых джинсах, с волосами, увязанными в хвост, и радушно поприветствовала Рэйко и Наоко.
- А это друг Наоко, - представила меня Рэйко.
- Здравствуйте, - поздоровалась девушка.
- Здравствуйте, - поздоровался я.
Пока они втроем болтали о том, о сем, я гладил по загривку улегшуюся под столом собаку. Шея на загривке у нее, по-видимому действительно от старости, была жилистая. Я почесал ее там, и она от удовольствия закрыла глаза, шумно дыша.
- Как зовут собаку? - спросил я у девушки.
- Пепе, - ответила она.
- Пепе! - позвал я, но собака не шевелилась и никак не реагировала.
- Глухая она, громче звать надо, а то не слышит совсем, - сказала девушка на киотосском диалекте.
- Пепе! - громко позвал я, и только тогда собака открыла глаза, вскочила на ноги и гавкнула.
- Все, все! Все слышали, теперь спи дальше и живи долго, - сказала девушка, и Пепе опять тихонько улегся у моих ног.
Наоко и Рэйко заказали себе молоко со льдом, я попросил пива. Рэйко попросила девушку : "Включи FM, пожалуйста", и та нажала выключатель усилителя и настроила на FM. Послышалось, как "Blood, Sweat and Tears" поют "Spinning Wheel".
- Если правду сказать, FM сюда послушать прихожу, - сказала Рэйко с довольным лицом. - Там, где мы живем, радио нет, так что если хотя бы сюда не приходить послушать, совсем знать не будешь, какую сейчас в мире музыку слушают.
- целыми днями тут сидите? - спросил я у девушки.
- Нет, - со смехом ответила девушка. - В таком месте вечером сидеть, можно и от одиночества помереть. Как вечер, так я кого-нибудь с пастбища прошу присмотреть да вон сажусь и в город еду. А утром опять сюда приезжаю.
Говоря это, она указала на стоящий чуть поодаль полноприводный джип.
- Клиентов уже мало, небось? - спросила Рэйко.
- Да, уже потихоньку заканчиваются, - сказала девушка.
Рэйко достала сигареты, и они вдвоем закурили.
- Без тебя мне одиноко будет, - сказала Рэйко.
- Да чего там, в следующем году в мае опять ведь приеду, - ответила девушка, смеясь.
"Cream" спел "White room", потом после рекламной паузы "Simon & Garfunkle" исполнили "Scaborough Fair". Когда песня закончилась, Рэйко сказала, что любит эту песню. (песня из к/ф "The Graduate", который Ватанабэ смотрел в ночном кинотеатре в субботу)
- Вы этот фильм смотрели? - сказал я.
- А кто там играет?
- Дастин Хофман.
- Не знаю, кто такой, - с сожалением покачала головой Рэйко. - Мир так быстро меняется, даже заметить не успеваешь.
Рэйко попросила у девушки гитару. девушка выключила радио и принесла из дома старую гитару. Собака подняла голову и с шумом принюхалась к запаху гитары.
- Это не едят, - тоном учителя сказала Рэйко.
По веранде пронесся ветер, принесший запах травы. цепочка гор поднималась прямо у нас перед глазами.
- Ну прямо кадр из "Sound of Music", - сказала я Рэйко, настраивающей гитару.
- Не издевайся, - сказала она.
Она подобрала аккорды начала "Scaborough Fair". Похоже было, что без нот она ее играет впервые. Сперва она спотыкалась, подбирая нужные аккорды, но проиграв несколько раз, она методом проб и ошибок уловила какое-то течение и смогла сыграть мелодию целиком. На третий раз она уже вставляла местами какие-то свои проигрыши и играла почти без запинок.
- Слух у меня хороший, - Рэйко показала пальцем на свою голову, подмигивая мне. - Три раза прослушаю, и почти любую мелодию могу без нот играть.
Она исполнила "Scaborough Fair", тихо напевая под нос мелодию. Мы втроем поаплодировали, Рэйко чинно раскланялась.
- Когда-то, когда концерт Моцарта играла, громче хлопали, - сказала она.
Девушка из кафе сказала, что если ей сыграют "Here Comes the Sun" "Beatles", то за молоко можно будет не платить. Рэйко подняла большой палец и показала "О'кей". И спела под гитару "Here Comes the Sun". Пела она негромко, голос ее, видно, от курения, был хриплый, но это был хорошо поставленный и красивый голос.
Я пил пиво и смотрел на горы, и пока я слушал, как она поет, мне показалось, словно оттуда снова выглянуло солнце. Это было ощущение настоящего тепла и нежности.
Когда закончилась песня "Here Comes the Sun", Рэйко вернула девушке гитару и попросила снова включить FM. И сказала нам с Наоко часок погулять поблизости вдвоем.
- Я тут пока радио послушаю да с девушкой поговорю, а вы до трех возвращайтесь.
- А ничего, что мы так долго одни вдвоем будем? - спросил я.

Предыдущая страница 9 Следующая страница


Норвежский лес 10

- Вообще-то нельзя, ну да ничего страшного. Я вам тоже не нянька, хочу одна отдохнуть. да и есть, о чем поговорить, наверное, раз в кои-то веки приехал в такую даль? - сказала Рэйко, зажигая новую сигарету.
- Ну пошли, - сказала Наоко, поднимаясь.
Я тоже встал и пошел вслед за Наоко. Собака проснулась и какое-то время шла за нами, а потом опять вернулась на место. Мы не спеша пошли по ровной дороге, идущей вдоль ограды.
Иногда Наоко брала меня за руку или под локоть.
- Идем так, будто опять тогда, давным-давно, да? - сказала Наоко.
- Скажешь тоже, давным-давно. Всего-то этой весной дело было, - сказал я, тоже улыбаясь. - до этой весны так гуляли. Если это давным-давно, то лет десять назад тогда что, вообще история древности, что ли?
- Да история древности и есть, - сказала Наоко. - Слушай, ты меня извини за вчерашнее. Отчего-то нервы вдуг разыгрались. В кои-то веки ты ко мне приехал, а я не сдержалась.
- Да ничего. Наверное, некоторые эмоции надо почаще наружу выбрасывать, и тебе, и мне. Так что если тебе кому-то душу излить надо, ты изливай мне. Мы тогда друг друга лучше сможем понять.
- И что будет, когда меня поймешь?
- Да ты не поняла. Тут дело не в том, что будет. В мире есть люди, которым нравится расписание поездов изучать, и они целыми днями смотрят таблицы времени отправления и прибытия, а есть люди, которые из спичек модели кораблей собирают в метр длиной. Что такого, если в мире кто-то вот так же хочет тебя понимать?
- Типа хобби, значит? - шутливо сказала Наоко.
- Если хобби, можешь называть это хобби. Обычно люди это называют "любовь" или "симпатия", но если ты это хочешь называть "хобби", пусть будет хобби.
- Ватанабэ, - сказала Наоко. - Ты ведь любил Кидзуки?
- Конечно, - ответил я.
- А Рэйко?
- И она тоже мне очень нравится. Хороший человек.
- А почему тебе только такие люди нравятся? - сказала она. - Мы ведь все люди в чем-то перекошенные, свихнутые, с чем-то справиться не можем, все время куда-то падаем и тонем. Что я, что Кидзуки, что Рэйко, все. Почему ты не можешь любить более нормальных людей?
- Потому что я так не думаю, - подумав, сказал я. - Ты, Кидзуки, Рэйко, нисколько я не думаю, что вы в чем-то свихнутые. Люди, которых я считаю в чем-то свихнутыми, по внешнему миру спокойно расхаживают.
- Но мы же свихнутые. Я-то знаю.
Мы какое-то время шли молча. дорога удалилась от ограды пастбища и пошла через круглую зеленую поляну, окруженную по краям лесом, точно маленькое озеро.
- Иногда ночью просыпаюсь, и невыносимо страшно становится, - сказала Наоко, прижавшись к моей руке. - Что если так и останусь свихнутой, не смогу нормальной снова стать, что тогда, неужели здесь придется состариться и умереть? Начинаю об этом думать, и страх пробирает. Больно становится, тело все холодеет.
Я обнял ее рукой за плечи и притянул к себе.
- Кажется, что из какого-то темного места Кидзуки протягивает руку и ищет меня. Эй, Наоко, мы же не можем быть не вместе! И я тогда не знаю, как быть.
- И что ты делаешь?
- Только ты плохо не подумай, Ватанабэ.
- Не буду плохо думать, - ответил я.
- Тогда я прошу Рэйко меня обнять, - сказала Наоко. - Бужу Рэйко, залезаю к ней в постель, и она меня обнимает. А я плачу. Она мое тело гладит. Пока замерзшее тело не отогревается. Это плохо, да?
- Да нет, не плохо. Хотя хочется, конечно, вместо Рэйко тебя обнимать.
- Обними сейчас, здесь, - сказала Наоко.
Мы сели на сухую траву на поляне и обнялись. Когда мы сели, травы оказались выше нас, и кроме неба и облаков ничего видно не было. Я медленно опрокинул Наоко на траву и крепко обнял ее. Тело Наоко было мягкое и теплое, а ее руки жаждали моего тела.
Мы с Наоко слились в страстном поцелуе.
- Ватанабэ, - прошептала она мне на ухо.
- Что?
- Хочешь меня?
- Конечно, - ответил я.
- А ты сможешь подождать?
- Конечно, подожду.
- Я хочу сначала себя еще немного привести в порядок. Хочу стать таким человеком, чтобы тебе подходить для твоего хобби. Ты подождешь до тех пор?
- Конечно, подожду.
- У тебя поднялся?
- Жар?
- Дурак, - рассмеялась Наоко.
- Если ты об этом, то встал, конечно.
- Перестань ты без конца говорить свое "конечно".
- Ладно, не буду, - сказал я.
- Это больно?
- Что?
- То, что он у тебя стоит.
- Больно? - переспросил я.
- Ну как сказать... Тяжело?
- Ну, это как посмотреть.
- Помочь тебе кончить?
- Руками?
- Да, - сказала Наоко. - Честно говоря, он на меня с некоторых пор так давит, что мне больно.
Я сдвинулся ниже.
- Так ничего?
- Нормально.
- Наоко.
- Что?
- Помоги мне.
- Ладно, - улыбнулась Наоко.
Она расстегнула молнию на моих брюках и взяла в руку мой отвердевший член.
- Какой горячий, - сказала Наоко.
Я остановил ее начавшую было двигаться руку, расстегнул пуговицы на ее блузке, затем завел руку ей за спину и расстегнул лифчик. Потом прикоснулся губами к ее розовой груди.
Наоко закрыла глаза и медленно начала двигать рукой.
- Здорово у тебя получается, - сказал я.
- Хорошие мальчики это делают молча, - сказала Наоко.
Когда я кончил, я нежно обнял Наоко, и мы опять поцеловались. Потом я застегнул ее лифчик и блузку и молнию на своих брюках.
- Теперь легче будет идти? - спросила меня Наоко.
- Тебе спасибо, - ответил я.
- Тогда, может, еще походим?
- Давай.
Мы прошли через поляну, прошли через лес, потом опять через поляну. Пока мы шли, Наоко рассказала мне об умершей старшей сестре. Она сказала, что не рассказывала об этом почти никому, но мне об этом лучше было знать.
- У нас разница была аж шесть лет, да и характеры были совсем разные, но мы очень дружные были, - говорила Наоко. - Ни разу не ссорились, честное слово. да, впрочем, и не могли мы ссориться, настолько уровень был разный.
Как рассказывала Наоко, сестра ее относилась к типу людей, которые во всем становятся первыми. В учебе первая, в спорте первая, а что до популярности, то были у нее и руководящие способности, и, помимо ее доброты, характер у нее тоже был очень открытый, поэтому мальчики ее любили, а у учителей она была главной любимицей и наградных грамот получала без счету.
В любой государственной школе такая ученица хоть одна, но есть. Но дело не в том, что именно ее сестра была такая, но она в то же время не была человеком, у которого бы от этого испортился характер или задрался нос. Она не любила красоваться перед другими. Просто что бы она ни делала, само собой выходило, что была везде первая.
- Я поэтому с детства решила стать красивой, - сказала Наоко, крутя камышиной. - А больше выхода и не было, ведь я росла, слушая, как все вокруг сестру все время хвалят: умная, в спорте первая, всем нравится. Хоть весь мир бы задом наперед повернулся, но против сестры бы не устоял. Но я зато была симпатичная, и родители, видно, хотели из меня красавицу вырастить. Потому начиная с начальной школы в такую школу отправили. Бархатные платья, блузки с фестончиками, лаковые туфли, да еще фортепиано, балет. И все равно сестра меня ужасно любила. Типа, моя маленькая красавица-сестричка. И таких, и сяких подарков мне по мелочи надарила, с собой меня везде брала, с учебой помогала. даже на свидание с парнем своим как-то раз взяла. Такая классная сестра была! Никто не мог понять, отчего она с собой покончила. Все было, как с Кидзуки. И было ей тогда всего семнадцать, и намеков до последнего момента не было никаких на самоубийство, и завещания не было... Все одинаково, да?
- Ага.
- Все говорили, что она то ли умная слишком была, то ли книжек слишком много читала. Книжек она правда, кажется, много читала. Страх как много читала. Я после смерти сестры довольно многие из них читала выборочно, так они такие были грустные! Ну и были там пометки на полях, цветы где-то вложены... даже письмо от парня вложено где-то было. Так я плакала навзрыд.
Наоко некоторое время молча крутила камышиной.
- Она была из тех, кто со всем всегда сами справляются. Почти не было такого, чтобы она с кем-то советовалась или о помощи просила. Не от того, что какая-то особенно гордая была. Просто она, наверное, думала, что так и должно быть. И родители тоже к этому привыкли и считали, что за нее можно не беспокоиться. Я с сестрой постоянно о чем-то советовалась, и она, чему могла, всему-всему меня старалась научить, но сама ни с кем ничего не обсуждала. Со всем сама справлялась. Никогда из себя не выходила, никогда не показывала, что ей что-то не нравится. Честное слово, я не преувеличиваю. У женщин когда месячные, они ведь раздражительные становятся, капризные, да? Так, немного. С ней такого не случалось. Она вместо того, чтобы раздражаться, от всех пряталась одна. Раз в два-три месяца, когда такое бывало, забивалась у себя в комнате дня на два. В школу не ходила, не ела почти ничего. Свет в комнате погасит и ничего не делает, просто тупо в полной темноте сидит. Но не оттого, что в депрессию впадала или что-то такое. Я из школы как вернусь, она меня к себе позовет, рядом усадит, спрашивает, как день прошел. Не особенным чем-то интересуется, а просто, чем с подругами занимались, во что играли, что учитель говорил, как экзамен сдала и все такое. Но она это все выслушает, что-то на это свое скажет, посоветует. Но если я куда из дома уйду - с друзьями гулять или на балет - опять тупо одна сидит. два дня где-то вот так пройдет, а потом все как рукой снимает, и она опять жизнерадостная и в школу ходит. Года четыре где-то с ней так было. Родители сперва тоже беспокоились, с врачами в больнице, кажется, советовались, а потом смотрят, что дня два проходит, и с ней опять все в порядке, будто ничего и не было, и решили, видать, что оно и само как-нибудь пройдет. девочка как-никак умненькая, голова светлая. Но как-то после того, как сестра умерла, я разговор родителей подслушала. Про папиного младшего брата разговор был, который давно когда-то умер. Тот, видно, тоже очень умный был мальчишка. Но с семнадцати лет до двадцати одного года сидел безвылазно дома, а в конце концов в один прекрасный день из дома сбежал и бросился под поезд. Папа сказал : "Похоже, это моя наследственность".
Рассказывая об этом, Наоко машинально обрывала с камышины листья один за другим и бросала их на ветер. Оборвав их все, она стала наматывать тугой стебель на палец.
- То, что она умерла, я первая обнаружила, - продолжала Наоко. - Осень была, я тогда в шестом классе начальной школы училась. Ноябрь тогда был. дождь шел, день был хмурый, холодный. Сестра тогда в третьем классе старшей школы была. Я после фортепиано домой в пол-седьмого пришла, а мама ужин готовит и говорит, что сейчас будем есть, так что я чтобы сестру позвала. Я на второй этаж поднялась, стучу сестре в комнату, кричу, чтобы есть шла. А она не отвечает, тишина полная. Я подумала, что что-то не так, в дверь еще раз постучала, открыла потихоньку и вошла. Подумала, что она, может, заснула. Но она не спала. Стоит у окна, голову вбок вот так наклонила и за окно куда-то уставилась. Мне показалось, что она задумалась о чем-то. В комнате темно было, а она еще свет весь выключила, так что ничего толком видно не было.
Я ей говорю : "Ты что там делаешь? Мама есть зовет". Тут смотрю, а она ростом выше, чем обычно. Что такое? Я удивилась, подумала, на каблуках она, что ли, или залезла на что-то, ближе подошла и тут увидела. Она на веревке висела, за горло привязанная. С потолка веревка свисала по прямой - и такая она была прямая, до ужаса. Такое ощущение было, точно кто-то линейку приложил и в пустоте прямую начертил. На ней блузка белая была - простенькая, вот как на мне сейчас - и серая юбка, а носки ног оттянуты вниз, будто она балет танцует. А от пальцев ее ног до пола пустота была сантиметров в двадцать. Все эти мелочи я заметила. даже на лицо ее посмотрела. Не могла не посмотреть.
Подумала, что надо вниз спуститься, маме сказать, кричать надо, а тело не слушалось. Я думала одно, а тело само двигалось, как хотело. Я думала, что надо быстро к маме идти, а тело суетилось сестру с веревки снять. Одна я с этим справиться, ясно, не могла и минут пять или шесть, кажется, там проторчала. Затмение какое-то нашло. Не могла понять, что есть что, а в теле моем как будто умерло что-то. Пока мама не поднялась и не спросила : "Вы чем там занимаетесь?", я так там и оставалась. Вместе с сестрой, в темноте и холоде...
Наоко покачала головой.
- Я после этого три дня ни слова не могла сказать. Лежала на кровати, не шевелясь, как мертвая, только глаза открыв. Не воспринимала, что к чему.
Наоко прижалась к моей руке.
- Я ведь и в письме тебе писала? Болезнь у меня гораздо тяжелее, чем ты об этом знаешь, и корни у нее глубокие. Поэтому, если ты можешь идти вперед, я хочу, чтобы ты шел один. Не ждал меня. Хочешь спать с другой - чтобы спал. Не топчись из-за меня на месте, поступай так, как тебе самому хочется. А иначе ты можешь завязнуть в моей жизни... Но я ни в коем случае тебя к этому принуждать не хочу. Не хочу я для тебя помехой в жизни становиться. Я ведь сказала уже, ты приезжай ко мне время от времени и помни меня всегда. Я больше ничего не желаю.
- Но это не все, чего я желаю, - сказал я.
- Но ты одними отношениями со мной свою жизнь впустую тратишь.
- Ничего я впустую не трачу.
- Но я ведь, может, никогда не поправлюсь. И что, так и будешь ждать? десять лет, двадцать лет, так и будешь ждать?
- Ты слишком всего боишься, - сказал я. - Темнота, сны, от которых больно, мертвецы с их силой. Все, что тебе надо сделать, это все это забыть. Вот забудешь об этом и сама не заметишь, как поправишься.
- Если бы я только могла забыть, - покачала головой Наоко.
- Как выпишешься отсюда, давай жить вместе, - сказал я. - Я тебя тогда и от темноты смогу беречь, и от снов плохих, а будет больно, я тебя обниму, и никакой Рэйко не надо будет.
Наоко крепче прижалась телом к моей руке.
- Вот бы было здорово.
Когда мы вдвоем вернулись в кафе, было без малого три. Рэйко читала книгу и слушала по FM 2-й концерт Брамса для рояля с оркестром. Картина была весьма впечатляющая : на краю поля, где, сколько ни гляди, не увидеть было даже тени человека, слышалось, как радио FM играет Брамса. Рэйко насвистывала себе под нос партию виолончели из третьей части.
- Backhaus Bohm, - сказала Рэйко. - Я когда-то эту пластинку заигрывала чуть не до дыр. Заиграла, говорю вам, напрочь. От нотки до нотки слушала. Точно языком слизывала.
Мы с Наоко заказали по горячему кофе.
- Наговорились? - спросила Рэйко у Наоко.
- Да, от души.
- Расскажешь все потом. Как он с ним управляется.
- Не делали мы ничего такого, - ответила Наоко, покраснев.
- Так прямо и ничего? - спросила Рэйко у меня.
- Ничего.
- Ну, так неинтересно, - разочарованно сказала Рэйко.
- И не говорите, - ответил я, отпивая кофе.
Во время ужина все было в точности, как вчера. Все было то же самое : и атмосфера, и звуки разговоров, и выражения лиц людей, только лишь меню поменялось.
Мужчина в белом, который рассказывал о выделении желудочного сока в условиях невесомости, на этот раз сел за столик, где мы сидели втроем, и все время ужина прорассуждал о связи между величиной и мыслительными способностями головного мозга.
Поедая некий "бифштекс по-гамбургски", мы слушали его рассказ об объеме мозга Бисмарка и Наполеона. Отодвинув тарелку, он на листе бумаги шариковой ручкой нарисовал для нас изображение мозга. Несколько раз он говорил : "Стоп, не то, вот тут ошибочка" и рисовал заново.
Закончив рисунок, он бережно спрятал лист бумаги в карман белого одеяния и положил ручку в нагрудный кармашек. В нагрудном кармашке у него было три шариковых ручки и карандаш, а также треугольная линейка. Закончив есть, он сказал в точности как вчера : "Здесь зимой хорошо. В следующий раз зимой непременно приезжайте" и исчез.
- Это доктор или пациент? - спросил я у Рэйко.
- А ты как думаешь?
- Да никак определить не могу. Но на нормального не похож.
- Доктор он, господин Мията его зовут, - сказала Наоко.
- Но из всех в этом месте он самый ненормальный. С кем хочешь буду спорить, - сказала Рэйко.
- Омура, тот что на воротах, тоже очень странный, да? - сказала Наоко.
- Ну, он тоже тронутый, - сказала Рэйко, накалывая на вилку овощи и отправляя их в рот. - Каждое утро делает какую-то дикую гимнастику и при этом орет что-то непонятное. А до того, как Наоко сюда приехала, тут такая Киносита была за бухгалтера, так она во время приступа невроза пыталась с собой покончить, но неудачно. В прошлом году медсестру по фамилии Токусима отсюда за пьянство выгнали.
- Да у вас что пациенты, что персонал, хоть местами меняй, - пораженно сказал я.
- Тут ты прав, - сказала Рэйко, слегка потрясая вилкой. - Похоже на то, что наш Ватанабэ начинает потихоньку понимать, как устроен мир.
- Похоже на то, - сказал я.
- Мы себя можем назвать нормальными в том, что сами мы знаем о том, что мы ненормальные, - сказала Рэйко.
Вернувшись в квартиру, мы с Наоко стали играть в карты, а Рэйко в это время опять отрабатывала на гитаре мелодию Баха.
- Во сколько завтра уезжаешь? - спросила Рэйко, прекратив играть и зажигая сигарету.
- Сразу после завтрака поеду. В девять с небольшим автобус приходит, если на него сяду, то вечером смогу работу не прогулять.
- Жалость-то какая. Погостил бы еще да поехал потихоньку.
- Да боюсь, как бы тогда самому тут не прописаться, - сказал я, смеясь.
- Что верно, то верно, - сказала Рэйко.
Затем сказала, обращаясь к Наоко :
- Кстати, надо же к Ока сходить за виноградом! Совсем из головы вылетело.
- Сходить с вами? - сказал я.
- Как, одолжишь мне Ватанабэ? - спросила Рэйко у Наоко.
- Ладно.
- Ну что, тогда прогуляемся еще разок по ночи? - сказала Рэйко, беря меня за руку. - Вчера прервались, когда чуть-чуть оставалось, сегодня давай доведем до конца.
- Ладно, как вам будет угодно, - сказала Наоко, хохоча.
Ветер был весьма прохладный. Рэйко надела поверх рубахи тонкий синий кардиган и сунула руки в карманы брюк.
На ходу Рэйко посмотрела в небо и по-собачьи к чему-то принюхалась. Затем сказала : "дождем пахнет". Я тоже так же принюхался, но ничего не учуял. Небо и правда было покрыто тучами, и луна спряталась где-то за ними.
- Здесь если долго поживешь, начинаешь погоду по запаху определять, - сказала Рэйко.
Когда мы вошли в рощицу, где стояли дома сотрудников, Рэйко велела мне немного подождать, а сама нажала кнопку звонка какого-то дома. Вышла женщина, по-видимому, хозяйка, о чем-то похихикала с Рэйко, потом зашла в дом и вышла на этот раз со здоровенным виниловым пакетом в руках. Рэйко сказала ей : "Спасибо, пока!" и вернулась ко мне.
- Видал, винограду дали, - Рэйко продемонстрировала мне содержимое пакета. Внутри пакета лежали весьма многочисленные грозди винограда.
- Любишь виноград?
- Люблю, - ответил я.
Она взяла гроздь с самого верха и, протянув мне, сказала :
- Он мытый, можешь прямо так есть.
Я ел виноград на ходу, выплевывая шкурки и косточки на землю. Виноград был очень сочный и свежий. Рэйко тоже не отставала.
- Я их сыну фортепиано немного преподаю. Так они мне за это чего только не привозят. Что виски в тот раз привезли, что по мелочи на рынке что-то в городе покупают.
- Я вашу вчерашнюю историю дослушать хочу.
- Хорошо. А Наоко нас не заподозрит, если мы каждую ночь так поздно возвращаться будем?
- Все равно хочу знать, что дальше было.
- О'кей, тогда давай где-нибудь, где крыша есть, буду рассказывать. Прохладновато сегодня.
Мы свернули налево от теннисного корта, спустились по узенькой лестнице и прошли выстроившимся в ряд, как квартиры домов в дешевых спальных кварталах, небольшим складам. Потом открыли дверь ближайшего помещения, зашли внутрь и зажгли свет.
- Заходи, ничего тут, правда, нету.
Внутри склада были аккуратно уложены беговые лыжи и лыжные палки, на полу были сложены инструменты для уборки снега и медикаменты.
- Раньше приходила сюда на гитаре поиграть. Хотелось иногда одной побыть. Хорошо тут, уютно, да?
Рэйко присела на мешок с медикаментами и сказала садиться рядом. Я подчинился.
- Ничего, если я закурю? дыму, правда, полно будет.
- Нормально, - кивнул я.
- Ну не могу бросить, и все, - поморщилась Рэйко. Затем с наслаждением закурила. Казалось, что равных ей в том, с каким наслаждением она курила, было не сыскать. Я ягоду за ягодой сосредоточенно поедал виноград, бросая шкурки и косточки в картонку, служившую нам урной.
- Докуда я вчера дорассказала? - сказала Рэйко.
- До строк, где в ночь, когда свирепствовал ураган, он карабкался по крутому обрыву, чтобы разорить гнездо горных ласточек, - сказал я.
- Ты с таким серьезным видом говоришь, когда шутишь, что и впрямь смешно, - сказала Рэйко с озадаченным лицом. - Наверное, все-таки, до строк, где я каждую неделю по утрам в субботу преподавала ей фортепиано?
- Да.
- Если всех людей в мире делить на тех, у кого есть способности к преподаванию, и тех, у кого их нет, то я скорее отношусь к первым, - продолжила Рэйко. - В молодости я так не считала, но тогда, может быть, я в каком-то смысле и не хотела так считать. Но с годами, приобретя какой-то жизненный опыт, я пришла к такой мысли. Что у меня получается учить других людей. У меня правда получалось!
- Мне тоже так кажется, - согласился и я.
- Видимо, нежели в отношении себя, по отношению к другим у меня гораздо больше терпения, и из любой ситуации я могу извлечь что-то хорошее. Мне кажется, я отношусь к таким людям. Ну вот как та красная терка на боку спичечного коробка. Но это ведь тоже ничего, ничего особо плохого в этом ведь нет, правда? По крайней мере, мне больше нравится быть первосортной теркой, чем второсортной спичкой. Я стала так думать именно с того времени, да, когда стала преподавать этой девочке. Когда была помоложе, было дело, преподавала нескольким людям, когда деньги были нужны, но тогда я так не думала. Когда учила эту девочку, впервые так думать стала. Надо же, думала, да у меня такие способности к преподаванию, оказывается! Так хорошо у нас продвигались занятия по фортепиано.
Как я уже говорила тебе вчера, с техникой игры на пианино у нее было очень слабо, да и не собиралась она становиться профессиональным музыкантом, поэтому я могла заниматься с ней без особого напряжения. К тому же школа, в которую она ходила, была школой для девочек, из которой можно было напрямую поступать в университет, все равно что по эскалатору в него заезжать, лишь бы учиться на более-менее положительные оценки. Налегать на занятия особой нужды не было, да и позиция ее матери была "Занимайся для души, никто тебя не подгоняет". Так что я тоже ее насильно не заставляла : делай то, делай это. То, что принуждения она не любит, я сразу поняла, когда мы встретились. Будет для виду поддакивать да кивать, а самой что не нравится, ни за что делать не станет. Так что я позволяла ей играть так, как ей хотелось. На следующий раз я ей проигрывала ту же самую мелодию разными способами. Потом вдвоем обсуждали, какой из способов лучше, какой хуже. Потом опять велела ей сыграть. И ее исполнение по сравнению с прошлым разом становилось лучше в несколько раз. Она умела разглядеть и правильно воспринять самое лучшее.
Я молчал и лишь продолжал есть виноград, пока Рэйко переводила дыхание и смотрела на дым сигареты.
- Я всегда считала, что у меня неплохие способности к музыке, но эта девочка меня превосходила. Прямо жалко было ее способностей. Ведь если бы в детстве она встретила хорошего преподавателя и получила систематическое образование, она могла бы подняться до приличного уровня. Но и из этого бы ничего не вышло. Она бы такого систематического обучения не вынесла. Есть на свете и такие люди. Люди, которые обладают замечательными способностями, но эти их способности рассыпаются в прах, потому что они не могут приложить достаточно усилий, чтобы свести их воедино. Я таких людей повидала много. Есть, к примеру, люди, который весьма сложные вещи без запинки играют, один раз взглянув на ноты. И это притом на хорошем уровне. У меня ни за что так не получится. Но на этом и все. дальше этого они шагнуть не могут. А почему? Потому что они не прилагают усилий. Потому что их способности не подкрепляются тренировкой, на которую тратились бы усилия. Они просто гробят свои способности. У них есть зачаточные способности, благодаря которым им с детства все неплохо удается и без усилий, все их хвалят без конца : молодец, молодец, и какие-то там усилия им кажутся ненужными и смешными. С пьесой, которую другой ребенок учит три недели, он справляется вполовину быстрее, учитель видит, что у ребенка хорошие способности, и тот переходит сразу к следующей ступени, и с ней тоже справляется вполовину быстрее других, идет дальше... В итоге, так и не узнав, что такое усилие, он пропускает какой-то элемент, необходимый для формирования человека, и проходит мимо. Это трагедия. Если разобраться, меня тоже в какой-то мере это коснулось, но, к счастью, мой учитель был очень строгим, и я все же чего-то достигла.
Но преподавать той девочке мне действительно было приятно. Такое было ощущение, прямо как будто несешься по скоростной трассе с бешенной скоростью на мощной спортивной машине. Стоило чуть-чуть пальцем шевельнуть, и эта девочка очень чутко реагировала. Хоть порой и казалось, что слишком уж быстро она несется. Главная заповедь, когда учишь таких детей, прежде всего воздерживаться от чрезмерной похвалы. Потому что они с детства приучены к похвалам, и сколько их ни хвали, их это уже не трогает, они даже не радуются. достаточно изредка похвалить по делу. И никогда ни к чему не принуждать. Позволять выбрать самостоятельно. Не гнать вперед и вперед, а давать остановиться и подумать. Вот и все. И тогда все получается очень хорошо.
Рэйко уронила сигарету на пол и затоптала ее. Затем глубоко вздохнула, точно пытаясь успокоиться.
- Когда занятие заканчивалось, мы пили чай и разговаривали вдвоем. Иногда я изображала джаз на пианино и учила ее. Вот это - Bud Powell, а это - Thelonious Monk. Но в основном она болтала о чем-то сама. И так она умела говорить, что тебя всего захватывало. Ну, как я вчера тебе говорила, по большей части это были по видимому выдумки, и все же это было интересно. Мало того что была она ужасно наблюдательная, и выражения у нее были очень точными, к тому же ее сарказм и юмор пробуждали эмоции в людях. Было у нее замечательное умение пробудить и расшевелить эмоции у других. И сама она тоже знала, что есть у нее такие возможности, и потому старалась применять их по возможности искусно и в должной мере. Она умело воздействовала на людей, заставляя их то сердиться, то печалиться, то сочувствовать, то расстраиваться, то радоваться. Причем она бессмысленно теребила чужие эмоции лишь по той причине, что ей хотелось испытать свои возможности. Об этом я, естественно, догадывалась уже позднее, а тогда совсем ничего не знала.
Рэйко помотала головой и съела несколько виноградин.
- Это была болезнь, - сказала Рэйко. - Она была больна. И больна была при этом так, как гнилое яблоко, которое заставляет болеть все остальные вокруг. И эту ее болезнь уже никто не мог излечить. Такой болезнью приходится страдать до самой смерти. Поэтому, с другой стороны, ее и жалко. даже я, если бы не оказалась пострадавшей, так бы считала. Считала бы, что эта девочка тоже одна из жертв.
Она снова стала есть виноград. Казалось, что она думает, как продолжить рассказ.
- Так мы довольно приятно общались с ней около полугода. Порой хотелось всплеснуть руками, порой что-то казалось странным. Как-то, разговаривая с ней, я узнала, что она питает к кому-то такую бессмысленную, необоснованную злобу, что у меня мурашки по коже пробежали. Она была такой смышленой, что порой трудно было понять, что она на самом деле задумала... Но ведь у всех есть недостатки, правда? К тому же я была всего лишь учителем фортепиано, и мне смысла не было задумываться над тем, что у нее за личность и какой у нее характер. Мне нечего было желать, кроме как чтобы она прилежно занималась. И к тому же я ее просто обожала.
Только вот решила, что о личном с ней особо говорить не стоит. Как-то инстинктивно мне показалось, что так будет лучше. Поэтому если она и задавала мне вопросы о моих делах - а она допытывалась упорно - ничего ей не говорила, кроме чего-нибудь типа "много будешь знать - скоро состаришься". В какой среде росла, в какой школе училась, и все такое. Она ко мне приставала : "Расскажите мне еще про себя", но я ей только так отвечала : зачем тебе это знать, обычная неинтересная жизнь, обычный муж, ребенок, хозяйство на мне... А она мне : ну я вас так люблю, ну расскажите, и в лицо прямо смотрит. Прямо не отлипает. Но и мне так уж неприятно не было от того, что она ко мне вот так приставала. И все же сверх необходимого ничего ей не рассказывала.
Было это, значит, где-то ближе к маю. Во время занятия она вдруг говорит, что ей плохо. Гляжу, а у нее лицо правда побледнело, и пот с нее градом катится. Я спрашиваю тогда : "Ну что, домой пойдешь?", а она говорит : "Можно я полежу немножко, мне тогда лучше станет", я ей : "Ну иди сюда, ляг на кровать" и чуть не на руках до спальни дотащила. диван у нас был слишком маленький, так что ничего не оставалось, как уложить ее в спальне на кровати. Она говорит : "Извините, что беспокою вас так", я ей говорю : "да ничего страшного, не волнуйся". Спрашиваю : "Может воды выпьешь?", она говорит : "Нет, спасибо, вы просто посидите со мной", я говорю : "Ладно, посижу, как не посидеть" и сижу с ней рядом.
Потом какое-то время прошло, она меня с мученическим лицом просит : "Извините, пожалуйста, вы не могли бы мне спину помассировать?" Гляжу, она вспотела сильно, так я ей давай массаж делать. Она опять просит : "Извините, снимите с меня лифчик, пожалуйста. Так дышать тяжело, не могу". делать нечего, сняла. Она в блузочке была облегающей, так я пуговички на ней расстегнула и лифчик с нее сняла. для тринадцатилетней девочки у нее грудь была большая. И лифчик был не подростковый, а самый настоящий взрослый, и притом довольно дорогой. Но кому какая, в принципе, разница? В общем, я продолжала ей спину массировать. Она без конца повторяла : "Извините меня, я как дура какая-то, извините", а я ей все время повторяла : "да ничего, ничего".
Рэйко стряхнула пепел сигареты себе под ноги. К тому времени я тоже уже прекратил таскать в рот виноград и весь был поглощен ее рассказом.
- Потом еще через какое-то время она завсхлипывала и начала плакать. "Ну ты чего это?", спрашиваю. "Ничего." "Как так ничего? А ну, давай рассказывай." "Иногда так бывает. Сама ничего поделать не могу. Одиноко, тоскливо, довериться некому. И не интересую я никого. Вот со мной так и происходит. И сплю ночью плохо, и есть почти ничего не могу. Мне только когда я с вами хорошо." "Ну расскажи, в чем дело, давай послушаем."
Она сказала, что дома ей плохо. Родителей она не любит, родители ее также не любят. У отца есть другая женщина, и он домой практически не приходит, мать из-за этого наполовину выжила из ума, срывает нервы на ней, и ей каждый день от нее достается. Что ей из-за этого домой идти страшно. Сказала так и плачет навзрыд. Красивые глазки ее слез полны. Глядя на такое, у самого господа бога, наверное, комок в груди стал бы. И я ей так сказала. Если тебе так страшно домой идти, то приходи к нам домой не только на занятия, но и в другое время. Сказала так, а она на меня прямо виснет и говорит : "Простите меня, пожалуйста, если бы не вы, я не знаю, что бы я делала. Не бросайте меня, пожалуйста. Если и вы меня бросите, мне совсем тогда пойти некуда будет."
Я не знала что делать, прижала ее голову к себе, погладила. "Ладно", говорю. А она в это время уже мне руку вот так за спину завела и гладит меня. И тогда понемногу, понемногу какое-то странное ощущение у меня появилось. Будто тело становится горячим-горячим. А чего бы ему таким не стать? С красивой, точно с картинки, девочкой в постели вдвоем обнимаем друг друга, и как она гладила меня по спине, это было не какое-то рядовое ощущение. Таланты мужа тут и близко не стояли. Каждый раз, когда ее рука по мне проходила, у меня было такое чувство, будто пружина в моем теле раскручивается по чуть-чуть. Так дух захватывало. Я опомниться не успела, а она с меня уже блузку сняла, лифчик расстегнула и грудь мою трогает. до меня только тогда дошло. дошло, что она лесбиянка. Мне и до этого сталкиваться приходилось. Та в последнем классе старшей школы была. Так что я ей сказала : "Нельзя, перестань". А она говорит мне : "Ну пожалуйста, ну совсем немножко. Мне так одиноко, честное слово. Я не вру, мне правда так одиноко. У меня кроме вас никого нету. Не бросайте меня", берет меня за руку и себе на грудь кладет, представляешь? Очень красивая грудь была. И когда моя рука у нее на груди оказалась, мне показалось, будто мою грудную клетку в тисках сжимают. И это я, женщина! Я не знала, как быть, только повторяла, как дура : "Нельзя, нельзя". Тело отчего-то шевелиться не хотело. В старшей школе без проблем ведь смогла за себя постоять, а в этот раз никак не выходило. Тело меня совсем не слушалось. А она левой рукой мою руку взяла, к груди своей прижимает, губами мои соски нежно целует и сосет, правой рукой мою спину, бок, ниже спины ласкает. Как вспомню себя, раздетую практически догола тринадцатилетней девочкой - она как раз, пока я сообразить не могла, что к чему, с меня одежду снимала одно за другим - и под ее ласками извивающуюся, так просто не верится. Как дура какая-то. Но понимаешь, я тогда как будто заколдованная была. Она мои соски сосет и без конца шепчет : "Мне одиноко, кроме вас нет никого. Не бросайте меня. Мне, честное слово, так одиноко", а я без конца повторяю : "Нельзя, нельзя".
Рэйко прервалась и опять закурила.
- По правде сказать, я мужчине об этом первый раз рассказываю, - сказала Рэйко, глядя мне в лицо. - Я тебе об этом рассказываю, так как думаю, что так будет лучше, но вообще я очень стесняюсь о таком говорить.
- Извините, - сказал я. Кроме этого других слов подобрать не получалось.
- Так продолжалось какое-то время, а потом ее рука начинает спускаться ниже и ниже. Трогает меня через трусики. А у меня к тому времени уже все там намокло, сил уже терпеть не было. Не для посторонних будет сказано, но ни до этого, ни после я никогда так не возбуждалась. Я ведь до того дня считала, что в плане секса я скорее холодная, чем наоборот. Но тут со мной такое стало, что я просто дара речи лишилась. А потом ее тоненькие нежные пальчики проникают за мои трусики, и она ими... Ну, ты понимаешь, да? Ну как я это вслух скажу? Не могу... И ощущение это было ну совсем другое, чем когда это делают грубые мужские пальцы. Ну просто фантастика, какое оно было, честное слово. Точно как когда птичьим перышком щекочут. Мне казалось, у меня все пробки в голове сейчас повылетают. И все-таки даже своей ничего не соображавшей головой я понимала, что этого делать нельзя. Нисколько я не сомневалась, что стоит сделать это один раз, и потом последует продолжение, а если мне еще и это придется скрывать от всех, в голове моей окончательно все смешается. Потом подумала о ребенке. Подумала, что если нас за этим застанут? дочка по субботам часов до трех была в гостях у родителей мужа, но что если бы она вдруг из-за чего-то вернулась сейчас? И я все силы, что у меня были, собрала, села и крикнула : "Перестань, прошу тебя!"
Но она не останавливалась. Она сняла с меня трусики и ртом... Я даже мужу этого почти не позволяла, так стеснялась, а тут тринадцатилетний ребенок... Я в шоке была. Но было это настолько бесподобно, точно в небо куда-то взлетаешь.
Я крикнула на нее опять : "да прекрати же ты!" и ударила ее по щеке, что есть силы. Только тогда она наконец остановилась. Поднялась, смотрит на меня. Сидим мы, значит, на кровати, обе голые, уставившись друг на друга. Ей тринадцать, мне тридцать один... Но глядя на ее тело, мне просто не по себе было. Я и сейчас его помню совершенно отчетливо. Не могла я поверить, что это тело тринадцатилетнего ребенка, да и сейчас не могу. Рядом с ней вот это мое тело казалось таким жалким, что рыдать хотелось, честное слово.
Я молчал, не зная, что сказать.
- Она сказала : "Но почему? Вам ведь это тоже нравится. Я с самого начала знала. Ведь нравится? Я знаю, я все знаю. Ведь это гораздо лучше, чем когда с мужчиной, правда? Вы же такая влажная, посмотрите. Я вам могу еще приятнее сделать. Честное слово. Я вам так приятно могу сделать, вы растаете просто. Вы же хотите этого, правда?" И ведь она была права, мне и правда с ней было гораздо лучше, чем когда я занималась этим с мужем, и мне хотелось, чтобы она снова это делала. Но этого делать было нельзя. Она сказала : "давайте это делать раз в неделю. Всего один раз. Никто не узнает. Это будет наша тайна, давайте?"
Но я встала, оделась и сказала : "Иди домой! И пожалуйста, не приходи сюда больше!" Она смотрела на меня. Смотрит, а глаза у нее какие-то пустые, не как всегда. Такое чувство было, будто их кто-то на дешевой бумаге красками нарисовал. И глубины в них как будто никакой нет. долго она на меня так смотрела, потом одежду подобрала, оделась медленно, будто специально, чтобы я смотрела, потом пошла в гостиную, где пианино стояло, из портфеля расческу достала, причесалась, кровь со рта носовым платком вытерла, обулась и ушла. А уходя сказала : "Вы лесбиянка. Честное слово, сколько вы себя ни обманывайте, вы до самой смерти такой будете".
- И это правда? - спросил я.
Рэйко сжала губы и задумчиво сказала:
- Может и да, а может и нет. С ней я ведь возбудилась сильнее, чем когда с мужем. Это правда. Поэтому я одно время по правде мучалась, а не лесбиянка ли я на самом деле. Может, думала, я этого до сих пор просто не смогла осознать? Но последнее время так не думаю. Конечно, не скажу, что во мне такой склонности совсем нет. думаю, что есть, и немало. Но я не лесбиянка в прямом смысле слова. Со мной так никогда не было, чтобы я, глядя на женщину, испытывала со своей стороны активное сексуальное влечение. Понимаешь?
Я кивнул.
- Просто когда какая-либо женщина испытывает ко мне чувства, ее реакция мне передается. Только в таких случаях со мной это происходит. Поэтому если я, например, Наоко обнимаю, я ничего особенного не чувствую. Мы, когда жарко, в квартире почти голые ходим, и в бане мы вместе моемся, и под одним одеялом иногда спим... Но ничего не происходит. Ничего я не чувствую. У Наоко тело, правда, красивое безумно, но только и всего. Ну, было дело, поиграли мы в лесбиянок как-то раз. Я с Наоко. Рассказать?
- Расскажите.
- Я когда об этом Наоко рассказала - мы с ней ведь обо всем друг другу рассказываем - Наоко из любопытства попробовала меня поласкать везде. Разделись обе. Но никакого возбуждения не наступало. Щекотно было, просто щекотно до смерти. Как вспомню об этом, так опять щекотно становится. Наоко ведь ничего такого не умеет толком. Ну как, теперь успокоился?

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

- Вообще-то да, если откровенно, - ответил я.
- Вот такие дела, - сказала Рэйко, почесывая край века кончиком мизинца. - Когда девочка ушла, я какое-то время сидела, ничего не соображая, в кресле. Не знала, что и делать. Где-то в глубине тела слышно было, как гулко сердце стучит, руки-ноги были тяжеленные, во рту сухость мерзкая, будто мотылька съела. Но подумала, что вот-вот должен вернуться ребенок, и пошла в ванную помыться. Хотела отмыть начисто все тело, которое она трогала и лизала языком. Но эта склизкая жидкость вроде слизи никак не отмывалась, сколько ни терла я ее мылом. Я подумала, что это от переизбытка мыслей об этом, и попробовала удовлетворить себя руками, но ничего не выходило. А в ту ночь занималась любовью с мужем. Словно в продолжение всему. Мужу, естественно, ничего не рассказала. Невозможно было об этом рассказать. Просто попросила заняться со мной любовью и попросила делать это медленнее и подольше, чем обычно. Муж выложился весь. Я все время стонала, сама себя не слыша. Первый раз за все время, как поженились, было так здорово. А почему, как думаешь? да потому, что ощущение ее пальцев все еще оставалось в моем теле. Только лишь поэтому. Так стыдно об этом рассказывать. даже вспотела.
Рэйко сжала губы и беззвучно засмеялась.
- Но все было без толку. И два дня прошло, и три, а оно все оставалось, ее ощущение. И те слова, что бросила она напоследок, звенели у меня в голове, не переставая, как эхо в горах.
В субботу она не пришла. Я сидела дома, полная тревоги, как быть, если она придет. Тупо сидела и не могла ничего делать. Но она не пришла. Само собой, она не пришла. Как могла она прийти после такого расставания, да еще с ее самолюбием? Прошел месяц, а она так и не пришла ни через неделю, ни через две. Казалось, что со временем забудется и это, но отчего-то не могла я все забыть. Останусь дома одна, и покой теряю, она повсюду рядом мерещится. И на пианино играть не могла, и о чем ни подумаю, не могу ни на чем сосредоточиться. Что ни делаю, ничего как следует не получается. Месяц так прошел, когда я стала вдруг что-то замечать. Иду по улице и чувствую, что что-то не так. Люди в округе странно на меня смотрят. Глаза их смотрели на меня как-то отчужденно, оставляя странный осадок. Здороваться, правда, со мной не перестали, но отношение было какое-то не такое, как до этого. даже соседка, что до этого иногда приходила к нам в гости, стала меня как будто избегать. Но я решила стараться не обращать на это внимания. Когда начинаешь о таких вещах беспокоиться, это и есть первый симптом болезни.
Как-то раз к нам в гости пришла женщина, с которой мы были дружны. Мы с ней были ровесницы, была она дочерью подруги моей мамы, да и сын у нее ходил в тот же детский сад, что и моя дочь, так что с ней мы были относительно близки. Она вдруг пришла к нам и спросила меня, знаю ли я о том, что обо мне ходят скверные слухи. Я покачала головой и спросила :
"Что за слухи?"
"Да просто язык не поворачивается, глядя вам в глаза, это рассказывать."
"Я понимаю, что вам трудно, но вы ведь уже начали. Теперь рассказывайте уже до конца."
Она никак не могла начать, но я настаивала до последнего, раз все равно она явно с самого начала собиралась рассказать мне об этом, когда к нам шла, и она, то так, то эдак попробовав было перевести разовор на другую тему, в конце концов все рассказала. По ее словам, слух был такой, что я якобы была известной гомосексуалисткой, несколько раз лечилась в психбольнице, грязно приставала к девочке, которая приходила ко мне заниматься фортепиано, и раздела ее догола, а когда та сопротивлялась, избила ее до синяков на лице. Ложь была невероятная, и сама женщина поражалась, как им удалось выяснить, что я лечилась в больнице.
"Я давно вас хорошо знаю и всем доказывала, что вы вовсе не такой человек", сказала она, "но родители девочки в этом совершенно уверены и всем в округе об этом рассказывают. Что вы мало того что приставали к их дочери, так они еще поузнавали о вас и выяснили, что вы лечились в психбольнице. "
По ее словам, как-то раз - в тот самый день, когда все случилось - девочка вернулась домой в слезах, с опухшим лицом, и они стали допытываться у нее, что случилось. Плюс к опухшему лицу из разбитой губы ее текла кровь, на блузке оторвались пуговицы, и нижнее белье было влажным. Ты представляешь? Естественно, она сама все это сделала, чтобы рассказать родителям. Нарочно испачкала блузку в крови и порвала застежку на лифчике, ревела так, что глаза стали красными, и разметала как попало волосы на голове, а потом вернулась домой и наврала с три короба. Ясно, как день.
Но ненавидеть всех, кто поверил ее рассказу, тоже было нельзя. Ведь на их месте я сама бы в это поверила. Если красивая, как куколка, и языкастая, как дьявол, девочка, всхлипывая, скажет : "Не хочу, ничего рассказывать не хочу, мне так стыдно!", будто это было на самом деле, кто угодно в это поверит. да еще, как назло, то, что я лежала в психбольнице, было ведь правдой. Скажи я кому, что я ее не била, кто бы в эти слова поверил? Некому было в это поверить, кроме, разве что, моего мужа.
Несколько дней я никак не могла решиться, но в конце концов собралась и поговорила с мужем. Он мне, конечно, поверил. Я обо всем, что было в тот день, ему рассказала. Что она со мной делала то, что делают лесбиянки, и я влепила ей пощечину. Конечно, я не стала говорить ему, что возбудилась тогда. Это бы прозвучало совсем нехорошо. Муж сказал, выйдя из себя : "Что это еще такое? Пойду-ка я к ним да разберусь. Мы же с тобой женаты, ребенок у нас. А они тебя лесбиянкой будут называть? Что это еще за бред?"
Но я его не пустила. Не ходи, сказала. Забудь, нам от этого только больнее будет. да, я тогда уже поняла. Поняла, что душа этой девочки больна. Я таких больных уже повидала и все понимала. В самом ее теле уже все прогнило. Приподними лишь тоненький слой ее прекрасной кожи, а там будет одна гнилая плоть. Может, это звучит, как преувеличение, но это на самом деле так и есть. Но с тем, что почти никто на свете об этом не догадывается, мы ничего поделать не сможем. Она ведь искусно управляется с чувствами взрослых, а в наших руках против этого ничего нет. да кто поверит в то, что тринадцатилетняя девочка пыталась навязать тридцатилетней женщине гомосексуальные отношения? Что ни говори, а люди верят лишь в то, во что сами хотят верить. Сколько ни бейся, а чем больше будешь биться, тем нам же будет хуже.
Я предложила мужу переехать. Сказала : "другого пути нет, если мы останемся здесь дольше, я не выдержу напряжения, и пружина у меня в голове опять лопнет. У меня и сейчас в голове все смешалось. давай уедем далеко, где никого нет." Но муж ничего не предпринимал. до него никак не доходило, насколько все серьезно. Он тогда был очень увлечен работой в компании, только что наконец-то приобрел хоть и маленький, из тех, что строят на продажу, но дом, дочка уже привыкла к детскому садику... да подождем еще, говорил он, нельзя же так вдруг уехать. И работу заново искать нелегко, и дом со всем продавать надо, и детский сад для ребенка заново подбирать надо - как ни торопись, а пара месяцев уйдет.
Я сказала ему : "Нельзя, я тогда сломаюсь так, что потом опять уже подняться не смогу". Не хочу, сказала, тебя пугать, но это же правда. Это было очевидно. Тогда уже у меня потихоньку начинали появляться симптомы вроде слуховых галлюцинаций и бессонницы. Он сказал так : "Тогда ты пока поезжай куда-нибудь одна, а я как все дела закончу, приеду". Я ответила :
"Не хочу. Одна никуда ехать не хочу. Если теперь от тебя уеду, мы с тобой потом уже вместе не сможем быть. Ты мне нужен сейчас. Не оставляй меня одну."
Он обнял меня крепко. Сказал, чтобы я потерпела какое-то время, пока смогу терпеть. Хоть месяц пока чтобы потерпела. Что он за это время подсуетится и все уладит, и из компании рассчитается, и дом продаст, и с детским садом для ребенка все решит, и работу новую найдет, а если повезет, то, может быть, устроится работать в Австралии. Поэтому чтобы подождала один только месяц. Сказал, что тогда, может быть, все хорошо уладится. Мне на это сказать было нечего. Что бы я ни говорила, казалось, что мне от этого лишь станет еще более одиноко.
Рэйко с шумом вздохнула и, глядя на лампу на потолке, продолжила :
- Но не прошло и месяца, как в один день пружина в моей голове лопнула и опять - взрыв. На этот раз было уже серьезнее. Я наелась снотворного и открыла газ. Но помереть не получилось, зато очнулась на больничной койке. Так все и закончилось. Несколько месяцев спустя, когда пришла в себя и стала собираться с мыслями, попросила у мужа развода. Сказала, что это будет лучше всего и для него, и для ребенка. Муж наотрез отказался разводиться.
Муж убеждал меня : "Мы можем все начать заново. Поедем в новое место и втроем начнем все заново."
"Теперь поздно, все уже кончено. Все кончилось, когда ты меня попросил подождать еще месяц. Если бы ты правда хотел начать все заново, ты бы тогда так не говорил. Куда бы мы ни поехали, как бы далеко ни уехали, все опять повторится. И я опять буду требовать от тебя того же и мучать тебя. Я этого больше делать не хочу."
И мы развелись. Хоть я и настояла на этом силой. Он два года назад женился опять, но я думаю, что это замечательно. Честно. Я к тому времени уже поняла, что вся моя жизнь пройдет вот так, и никого больше втягивать в это не хотела. Никому не хотела навязывать такую жизнь, когда постоянно весь в тревоге, и неизвестно, когда пружина в голове лопнет опять.
Он обо мне правда очень заботился. Он был порядочным человеком, которому можно было верить, сильным и терпеливым, и для меня он был идеальным мужем. Он, что было сил, пытался вылечить мою болезнь, и я старалась вылечиться. И для него, и для ребенка. И думала сама, что уже вылечилась. Шесть лет после свадьбы жила счастливо. Он на девяносто девять процентов все делал идеально. Но из-за одного процента, из-за какого-то одного процента все полетело к черту. И в результате - взрыв. Все, что мы построили, обвалилось в одно мгновение, остался полный ноль. И все из-за одной мерзкой девчонки.
Рэйко подняла из-под ног затоптанные окурки и положила их в картонку.
- Печальная история, что тут еще скажешь. Мы все это выстраивали одно за другим с таким трудом, а обвалилось, и оглянуться не успели. Оглянуться не успели, а все обвалилось, и ничегошеньки не осталось.
Рэйко встала и сунула руки в карманы брюк.
- Пошли в квартиру. А то поздно уже.
Небо стало еще темнее от покрывших его туч, луны совсем не было видно. Теперь и я чувствовал запах капель дождя. К ним примешивался свежий запах гроздей винограда из винилового пакета в моей руке.
Рэйко сказала :
- Потому я и не могу отсюда уехать... Очень боюсь уехать отсюда и связать себя с внешним миром... Боюсь встреч с разными людьми и разных мыслей.
- Мне кажется, я ваши чувства понимаю. Но я думаю, что у вас это может получиться. Вы сможете со всем справиться как следует во внешнем мире.
Рэйко улыбнулась моим словам, но больше ничего не сказала.
( Наоко читала книгу, сидя на диване. Она читала, скрестив ноги и уткнув палец в переносицу, и это выглядело так, как если бы она пальцем проверяла наощупь фразы, входящие в ее голову.
Застучали крупные капли дождя, и свет от вспышек молний плясал вокруг ее тела, точно мелкий порошок. Проговорив столько времени с Рэйко, я, глядя теперь на Наоко, точно заново ощутил, как она молода.
- Извини, припозднились мы, - сказала Рэйко и погладила Наоко по голове.
- Весело вам вдвоем было? - сказала Наоко, подняв голову.
- Конечно, - ответила Рэйко.
- И чем вы вдвоем занимались? - спросила меня Наоко.
- Вслух об этом сказать не смогу, - ответил я.
Наоко рассмеялась и положила книгу. Мы стали есть виноград, слушая шум дождя.
- Дождь идет, и кажется, будто в мире кроме нас троих никого нет. Шел бы всегда дождь, а мы бы все время так втроем сидели, - сказала Наоко.
- Ну да, а я чтобы, пока вы вдвоем обнимаетесь, как немой черный раб, над вами опахалом с длинным черенком махала да BGM (Back Ground Music) на гитаре для сопровождения играла? Не, не хочу, - возразила Рэйко.
- Да я его вам одалживать буду, - сказала Наоко, смеясь.
- А, ну тогда даже неплохо, - сказала Рэйко, смеясь. - Лей, дождик, лей.
Дождь все шел и шел. Когда виноград весь был съеден, Рэйко, как обычно, закурила, достала из-под кровати гитару и начала музицировать. Она сыграла "Desafinado" и "The Girls From Ipanema", затем исполнила мелодии Бакарака (Burt Bacharach) и Леннона с Маккартни.
Мы с Рэйко опять пили вино, а когда кончилось вино, распили остатки брэнди из фляги. Было приятно болтать обо всем подряд. думалось, что хорошо, если бы дождь шел вот так всегда.
- Еще приедешь когда-нибудь? - спросила Наоко, глядя мне в лицо.
- Конечно, приеду, - ответил я.
- И письма писать будешь?
- Угу, каждую неделю писать буду.
- Может, и мне напишешь? - сказала Рэйко.
- Ладно, напишу с удовольствием, - сказал я.
В одиннадцать часов Рэйко, как и вчера, разложила для меня диван. Мы пожелали друг другу спокойной ночи и разошлись по постелям.
Мне не спалось, и я достал из рюкзака карманный фонарик и "Волшебную гору" и стал читать.
Около двенадцати дверь спальни тихо отворилась, ко мне подошла Наоко и заползла мне под бок. В отличие от вчерашней ночи, это была самая обычная Наоко. Глаза ее не были затуманенными, и вела она себя вполне раскованно.
Она поднесла губы к моему уху и тихим голосом сказала : "Не спится почему-то". Я сказал ей, что со мной то же самое. Я положил книгу и выключил фонарь, затем обнял Наоко, и мы поцеловались. Темнота и шум дождя нежно окутывали нас двоих.
- А Рэйко?
- Все нормально, она заснула. Она если заснет, уже ни за что не проснется, - сказала она. - А ты честно опять приедешь?
- Еще бы не приехать.
- Хоть я тебе и сделать ничего не могу?
Я кивнул в темноте. Я явственно ощущал, как груди Наоко касаются моей груди. Я гладил ладонью ее тело в накинутом на него халате. Несколько раз медленно проводя рукой, начиная с плеча, затем по спине, по бедру, я запечатлевал в своей голове очертания и мягкость ее тела.
Какое-то время мы нежно обнимались таким образом, а потом Наоко тихонько поцеловала меня в лоб и выскользнула из постели. Было видно, как тонкий голубой халат Наоко стремительно, точно рыба, колыхается в темноте.
- Пока, - тихим голосом сказала Наоко.
Слушая шум дождя, я погрузился в тишину сна.
Утром дождь все еще шел. В отличие от вчерашней ночи, это был мелкий, невидимый для глаз осенний дождь. Лишь по рисунку на поверхности луж да по шуму стекающей с крыши воды можно было определить, что идет дождь.
Когда я открыл глаза, за окном стоял густой туман молочного цвета, но с восходом солнца туман унесло ветром, и лес с цепочкой гор проявили понемногу свой облик.
Как и вчера, мы втроем позавтракали и пошли в птичник ухаживать за птицами. Наоко и Рэйко надели виниловые противодождевые накидки с капюшонами, а я поверх плаща надел непромокаемую ветровку. Воздух пропитался сыростью, и было холодновато.
- Холодно после дождя, - сказал я Рэйко.
- Такая тут погода : после каждого дождя становится все холоднее, а в какой-то момент он в конце концов превращается в снег. Тучи с Японского моря заваливают все здесь снегом, а потом улетают на ту сторону, - сказала Рэйко.
- А птицы зимой как же?
- Уносим в помещение, конечно. А как иначе? Не можем же мы весной откапывать замерзших птиц из-под снега, размораживать и говорить : "А теперь все обедать!"
Я постучал пальцем по решетке, и попугай задергался и заорал : "Сука!", "Спасибо!", "Идиот!".
- Вот его бы я точно заморозила, - грустно сказала Наоко. - Послушаешь, как он это орет каждое утро, и точно, наверное, свихнешься.
Закончив уборку птичника, мы вернулись в квартиру, и я собрал вещи. Они же переоделись для работы в поле. Мы вместе вышли наружу и расстались, немного не дойдя до теннисного корта.
Они свернули направо, а я зашагал прямо. "Пока", сказали они мне, я тоже попрощался : "Пока". И сказал : "Я еще приеду!"
Наоко улыбнулась и скрылась за углом.
Пока я добрался до главных ворот, со мной разминулось несколько человек, и все они были в таких же желтых накидках от дождя, какая была на Наоко, и головы прятали под капюшонами.
Из-за дождя цвета всех предметов виделись очень четко. Земля была угольно-черной, сосны были ярко-зелеными, люди, укутанные в желтые накидки, выглядели точно особые привидения, получившие разрешение бродить по земле исключительно по утрам. Они тихо перемещались по поверхности земли с сельскохозяйственным инвентарем, корзинами и мешками с чем-то в руках, не издавая ни звука.
Охранник, похоже, запомнил мое имя, и когда я уходил, пометил его в списке посетителей.
- Из Токио, значит, приехали? - сказал старик, увидев мой адрес. - Я там тоже был один раз, вкусная там свинина была.
- Да что вы говорите? - подобающим образом ответил я, не будучи знатоком.
- Что я в Токио ел, большей частью было так себе, и только свинина была вкусная. Вы их там как-то по особенному выращиваете, наверное?
Я сказал ему, что по данному вопросу ничего знаю. О выдающихся вкусовых качествах токийской свинины мне до этого тоже слышать не приходилось.
- А это когда было? Ну, в Токио когда вы ездили? - спросил я.
Старик задумчиво покачал головой.
- Когда же это было-то... Кажется, когда его высочество наследный принц бракосочетаться изволили. Сынок мой в Токио был, позвал, приезжай, говорит, вот я и поехал.
- Ну, в те-то времена в Токио свинина, ясное дело, вкусная была, - сказал я.
- А сейчас как?
Я сказал, что толком не знаю, но таких отзывов слышать не приходилось. Оттого, что я так сказал, он, похоже было, что расстроился. Видно было, что старику хочется поговорить еще, но я распрощался с ним, объяснив, что опаздываю на автобус, и зашагал в направлении трассы. На дороге вдоль реки все еще остались местами клочья тумана, и они, перекатываемые ветром, бродили там и сям по горной круче.
По пути я несколько раз то останавливался и оглядывался назад, то без особой причины вздыхал. Отчего-то было такое ощущение, будто я попал на планету с другой силой притяжения. Потом пришла мысль, что ну конечно же, это же внешний мир, и мне почему-то стало грустно.
Когда я вернулся в общежитие, было пол-пятого. Занеся в комнату вещи, я сразу переоделся и поехал на Синдзюку в магазин грампластинок, где я работал. С шести до пол-одиннадцатого я приглядывал за магазином и продавал пластинки.
Все это время я безучастно наблюдал за тем, как перед магазином проходили люди самых разных мастей.
По улице непрестанным потоком шли целые семьи и влюбленные парочки, алкоголики и хулиганы, вертлявые девчонки в коротких юбчонках, хипповатые пацаны с бакенбардами, официантки из ночных клубов и другие люди, непонятно к какой категории относящиеся.
Я поставил хард-рок, и несколько парней, хиппи и просто оборванцы, собрались перед моим магазином, кто танцуя, кто нюхая растворитель, кто просто плюхнувшись на землю. Когда я поставил пластинку Тони Беннетта (Tony Bennett), они куда-то испарились.
По соседству находился магазин "Игрушки для взрослых", и сонный мужчина средних лет торговал там хитроумными приспособлениями эротического характера. Предметы были сплошь такие, что я ума не мог приложить, кому и зачем они могут понадобиться, но несмотря на это магазин процветал.
В переулке на другой стороне улицы, такой же, как и эта, блевал перепивший студент. В игровом зале на той стороне улицы повар из соседней закусочной проводил обеденный перерыв, играя за наличные в "бинго". А у стены закрытой лавки сидел на земле, не шевелясь, бродяга с почерневшим лицом.
Девочка с нежно-розовой помадой на губах, выглядевшая никак не старше ученицы средней школы, вошла в магазин и спросила меня, не поставлю ли я "Jumpin' Jack Flash" из "Rolling Stones". Я нашел диск и поставил песню, и она затанцевала, вихляя бедрами, отстукивая пальцами ритм. Потом спросила, нет ли у меня закурить. Я дал ей сигарету "Lark" из тех, что оставил управляющий. девочка со смаком закурила, а когда пластинка закончилась, ушла, даже не попрощавшись.
С интервалом в пятнадцать минут раздались звуки сирены то ли скорой помощи, то ли патрульной машины. Трое служащих какой-то фирмы, все трое примерно одинаковой степени опьянения, осыпали нецензурной бранью длинноволосую симпатичную девочку, звонящую из телефона-автомата, в конце чего разразились идиотским смехом.
Пока я глядел на эти картины, в голове у меня все смешалось, и я перестал понимать, что к чему. Что же это такое, думал я. Что все эти картины значат?
Управляющий вернулся с ужина и сказал :
- Слышь, Ватанабэ, а я позавчера сделал-таки эту телку из бутика.
Он давно неровно дышал к девушке, работающей в магазине женского платья по соседству, и частенько дарил ей пластинки из магазина.
- Ого, поздравляю, - сказал я, и он стал в подробностях все излагать.
- Если с бабой хочешь переспать, - самодовольно поучал он меня, - ты ей дари такие-сякие подарки, а потом напои ее, как лошадь, чтобы пьяная была, с ног чтобы валилась. А потом остается только переспать. Элементарно, да?
Так и не сумев избавиться от суматохи в голове, я сел на метро и поехал в общежитие.
Задернув шторы и погасив свет, я развалился на кровати, и мне показалось, что вот-вот под бок ко мне заползет Наоко. Я закрыл глаза, и моя грудь ощутила податливость и полноту ее грудей, послышался ее шепот, мои руки ощутили формы ее тела.
В темноте я еще раз вернулся в тот маленький мир Наоко. Я почувствовал запах лесной поляны и услышал шум дождя. Я вспомнил ее обнаженное тело, увиденное в лунном свете, и представлял в своей голове картины того, как это нежное и прекрасное тело, закутанное в желтую накидку от дождя, чистит клетку с птицами и ухаживает за овощами.
Я взял в руку свой возбужденный член и кончил, думая о Наоко. Когда я кончил, суматоха в моей голове, казалось, немного улеглась, но сон все не шел. Я страшно устал и беспредельно хотел спать, но заснуть никак не мог.
Я поднялся с кровати, стал у окна и долго смотрел на флагшток на территории. Белый ствол, на котором не было флага, выглядел точь в точь как появившаяся откуда-то в темноте ночи чья-то огромная кость, выбеленная временем. Я подумал, что-то сейчас делает Наоко? Конечно, спит. Крепко спит, окутанная тьмой ее маленького непостижимого мира. Я пожелал ей не видеть мучающих ее снов.

Глава 7
Тихое, мирное, одинокое воскресенье

В четверг, на следующий день после моего возвращения из "Амирё", было занятие по физкультуре. Я несколько раз проплыл бассейн длиной пятьдесят метров из конца в конец.
Благодаря хорошей разминке я почувствовал себя несколько бодрее, и у меня разыгрался аппетит. Я основательно заправился в столовой обедом и пошел в библиотеку филфака посмотреть кое-какие материалы, когда вдруг столкнулся с Мидори.
С ней была миниатюрная девушка в очках, но увидев меня, она подошла ко мне одна.
- Ты куда? - спросила она меня.
- В библиотеку.
- Брось, пошли лучше со мной пообедаем.
- Да я только поел.
- Ну еще раз поешь.
В итоге мы с ней оказались в кафе по соседству, и она съела керри, а я выпил кофе.
Она была в желтом шерстяном жилете с вышитыми рыбками, надетом поверх белой блузки с длинным рукавом, на шее была тоненькая золотистая цепочка, на руке часы с рисунком из мультяшки. Керри она ела жадно и аппетитно, а расправившись с ним запила все тремя стаканами воды.
- Ты уезжал куда-то? Я тебе звонила, - сказала Мидори.
- Ну да, а что, попросить чего хотела?
- Да не попросить. Просто позвонила.
- А-а.
- Что "а-а"?
- Да ничего. Просто "а-а". Как там у вас, ничего больше не загоралось?
- Ну, а в тот раз в натуре классно было. И не пострадало почти ничего, зато дым столбом, реалистика! Люблю такие вещи.
Сказав это, Мидори выпила еще воды. Переведя дыхание, она посмотрела мне в лицо.
- Слушай, Ватанабэ, что с тобой такое? У тебя вид такой убитый, случилось чего? И резкость в глазах как будто разладилась.
- Да устал просто после поездки.
- А лицо такое, будто с привидением там повстречался.
- Угу.
- Ватанабэ, у тебя лекции после обеда есть?
- Немецкий и теология.
- Может, прогуляешь их?
- Немецкий никак. Тест сегодня.
- А до скольки он?
- В два кончается.
- Поехали тогда потом в город, бухнём где-нибудь?
- В два часа дня? - переспросил я.
- Ну можно ведь иногда? У тебя такой вид убитый, мне кажется, тебе со мной выпить не повредит. И мне тоже с тобой выпить не помешает. давай?
- Ну давай бухнём, - сказал я, вздыхая.
- В два часа в фойе филфака буду ждать.
Когда закончилась лекция по немецкому языку, мы сели на автобус, поехали на Синдзюку, зашли в DUG в подземном этаже за издательством "Кинокуния" и выпили по две водки с тоником.
- Я сюда хожу иногда. Тут даже когда днем пьешь, никакого напряга не ощущаешь.
- Ты что, всегда днем пьешь?
- Иногда... - она замолчала, поболтала стаканом, так что загремели оставшиеся кусочки льда. - Когда жить осточертевает, прихожу сюда и пью водку с тоником.
- Жить осточертевает?
- Бывает, - сказала Мидори. - Проблемы всякие есть.
- Какие?
- Ну всякие: в семье, там, с парнем моим, или месячные вовремя не начинаются.
- Еще по одной?
- Конечно.
Я поднял руку, подозвал официанта и заказал еще две водки с тоником.
- Помнишь, как ты меня поцеловал в то воскресенье? - сказала она. - Я все вспоминаю, классно было очень.
- Хорошо, коли так.
- Хорошо, коли так, - опять повторила она за мной. - Ты правда так по-особенному разговариваешь!
- Да? - сказал я.
- В общем, я вот подумала. Вот если бы это я тогда впервые в жизни с мужчиной целовалась, вот бы было здорово. Вот могла бы я в жизни моей все местами переставить, сделала бы обязательно так, чтобы это был мой первый поцелуй. И потом всю жизнь бы вспоминала. Что-то сейчас делает Ватанабэ, с которым я впервые после того, как на свет появилась, целовалась? Вот теперь, когда ему уже пятьдесят восемь лет... Вот так бы вспоминала. Здорово было бы, да?
- Здорово, - сказал я, очищая фисташки от скорлупы.
- Ватанабэ, а все-таки, почему у тебя такой вид убитый?
- Оттого, наверное, что все еще не могу полюбить этот мир, - сказал я, подумав. - Такое почему-то ощущение, что этот мир ненастоящий.
Она смотрела мне в лицо, подперев подбородок рукой.
- У джима Моррисона в песне явно что-то такое было.
- People are strange when you are a stranger.
- Peace, - сказала она.
- Peace, - повторил я.
- Как насчет со мной в Уругвай свалить? - сказала она, все так же подпирая подбородок рукой. - Бросить весь этот университет, семью, любимых.
- Тоже неплохо, - сказал я, смеясь.
- Здорово было бы послать все к черту и уехать туда, где никто-никто тебя не знает, как думаешь? Мне иногда так хочется это сделать! Вот увез бы ты меня вдруг куда-то далеко-далеко, я бы тебе детей нарожала, здоровых, как быков. И все жили бы счастливо. Носились бы по дому.
Я смеясь опрокинул третий стакан водки с тоником.
- Не хочешь, видно, пока детей, здоровых, как быки? - сказала она.
- Интересно было бы. Посмотреть бы, какие они будут.
- Да не хочешь, и не надо, - сказала она, поедая фисташки. - Просто напилась среди дня, и в голову лезет ерунда всякая. Все к черту послать, уехать куда-то. Уругвай, не Уругвай, поедешь туда, а там все равно все то же самое будет.
- Может и так.
- Куда ни езжай, разницы никакой. Хоть здесь сиди, хоть уедь куда. Во всем мире все одно и то же. Дать тебе вот эту, непробиваемую?
Мидори дала мне фисташку с чрезвычайно твердой скорлупой. Я с трудом очистил ее.
- Но в то воскресенье мне правда на душе так легко было! Залезли такие вдвоем на крышу, на пожар глядим, пиво пьем, песни поем. давно мне так легко не было. Все мне что-то навязывают. Стоит столкнуться где-то, и начинается: то то, то это. Ты меня по крайней мере не принуждал ни к чему.
- Не настолько я хорошо тебя еще знаю, чтобы принуждать к чему-то.
- Значит, когда получше меня узнаешь, тоже к чему-то принуждать будешь, как все остальные?
- Вполне возможно, - сказал я. - В реальном мире все люди живут, кого-то к чему-то принуждая.
- А мне кажется, что ты так делать не будешь. Шестое чувство. Я по этим делам эксперт: принуждать кого-то или быть принуждаемым. Ты не такой. Поэтому я когда с тобой, у меня на душе спокойно. Понимаешь? В мире сколько угодно есть людей, которым нравится принуждать и быть принуждаемыми. Бегают, орут, что их принуждают, или они кого-то принуждают. Нравится им это. А мне это не нравится. Просто выхода другого у меня нет.
- А ты к чему кого-то принуждаешь, и к чему тебя принуждают?
Она положила в рот кусочек льда и некоторое время перекатывала его во рту.
- Хочешь больше про меня узнать?
- Интересно, в принципе.
- Я спросила: "Хочешь больше про меня узнать?" А ты не по теме отвечаешь.
- Хочу про тебя больше узнать, - сказал я.
- Правда?
- Правда.
- Даже если отвернуться захочется?
- Что, так страшно?
- В каком-то смысле, - сказала она, наморщив лоб. - Давай еще по одной.
Я подозвал официанта и заказал нам по четвертой водке с тоником. Пока несли водку, она все так же сидела, поставив локоть на стол и подперев рукой подбородок.
Я молча слушал, как Thelonious Monk поет "Honeysuckle rose". В кафе кроме нас было еще пять или шесть посетителей, но спиртного кроме нас никто не пил. Ароматный запах кофе наполнял все дружелюбной послеполуденной атмосферой.

Предыдущая страница 11 Следующая страница


Норвежский лес 12

- У тебя в это воскресенье время будет? - спросила она у меня.
- Я тебе, наверное, в тот раз уже говорил, но по воскресеньям у меня всегда время есть. Если не считать, что к шести на работу надо.
- Тогда встретимся в это воскресенье?
- Давай.
- Я в воскресенье утром к тебе в общагу заеду. Во сколько, не знаю. Ладно?
- Без разницы, - сказал я.
- Слушай, Ватанабэ. Знаешь, чего я сейчас хочу?
- Даже не представляю.
- Хочу лечь, во-первых, на широкую мягкую кровать, - сказала она. - Чтобы было мне хорошо-хорошо, пьяная чтобы была совсем, вокруг чтобы никакого дерьма собачьего не было, а лежал бы ты рядом. И раздевал бы меня потихоньку. Нежно-нежно. Потихонечку, как мама маленького ребенка раздевает.
- Угу, - сказал я.
- И мне все это нравится, я ничего не понимаю, а потом вдруг прихожу в себя и кричу: "Нет, Ватанабэ! Ты мне нравишься, но у меня парень есть, нельзя! Я так не могу! Пожалуйста, перестань!" Но ты бы не переставал...
- Я бы, между прочим, перестал.
- Да знаю, это же воображение просто. Мне так нравится, - сказала она. - А потом ты мне его показываешь. Как он у тебя стоит. Я отворачиваюсь, но краешком глаза смотрю. И говорю: "Нет! Нельзя! Он слишком большой, слишком твердый, он в меня не войдет!"
- Да не такой он и большой, совсем обычный.
- Да какая разница, это же воображение. И тогда у тебя лицо становится такое грустное-грустное. А мне тебя становится жалко, и я тебя утешаю. "Бедненький!"
- И вот этого тебе сейчас хочется?
- Ага.
- Какой кошмар! - я не удержался от улыбки.
Мы покинули кафе, опустошив по пять стаканов водки с тоником. Я хотел было рассчитаться, но Мидори оттолкнула мою руку, вынула из бумажника хрустящую десятитысячную купюру и все оплатила.
- Все нормально, у меня тут получка с собой, да и это ведь я тебя позвала, - сказала она. - Конечно, если ты убежденный фашист, и тебе не хочется, чтобы женщина тебя угощала, тогда другой разговор.
- Хочется-хочется!
- Да и дело свое ты не сделал.
- Он же твердый и большой, - сказал я.
- Ну да, - сказала она и повторила. - Он же твердый и большой.
Она спьяну споткнулась о ступеньку, и мы чуть не скатились вниз по лестнице. Когда мы вышли из кафе, укрывавшие небо тонкой пеленой тучи разошлись, нежные лучи предзакатного солнца освещали улицу.
Мы с Мидори некоторое время послонялись по улице. Она сказала, что хочет залезть на дерево, но на Синдзюку подходящих деревьев, к сожалению, не оказалось, а императорский парк на Синдзюку к тому времени уже закрылся.
- Жалко, обожаю по деревьям лазать, - сказала она.
Вдвоем с ней мы глазели на витрины магазинов, и еще незадолго до этого казавшийся неестественным облик улицы выглядел сейчас весьма естественно.
- Такое чувство, что благодаря тому, что тебя встретил, смог немножко полюбить этот мир, - сказал я.
Остановившись, она внимательно посмотрела мне в глаза.
- Правда! И резкость в глазах навелась. Видишь, как полезно со мной общаться?
- Точно! - сказал я.
В пол-шестого она сказала, что ей пора возвращаться домой, чтобы приготовить ужин. Я сказал, что тоже сяду на автобус и поеду в общежитие, проводил ее до станции Синдзюку, и там мы расстались.
- Слушай, знаешь, чего я сейчас хочу? - спросила она у меня перед расставанием.
- Я понятия не имею, чего ты хочешь, - ответил я.
- Чтобы нас с тобой схватили пираты и раздели догола. А потом вдвоем накрепко веревкой связали лицом к лицу.
- Это зачем еще?
- Ну пираты извращенцы попались.
- Да ты сама, по-моему, извращенка, - сказал я.
- А потом говорят нам, чтобы мы развлекались так в свое удовольствие, так как через час нас выкинут за борт, и бросают в корабельный трюм.
- Ну и?
- И мы один час с тобой развлекаемся. Катаемся, извиваемся.
- И вот этого тебе сейчас больше всего хочется?
- Ага.
- Какой кошмар! - сказал я, качая головой.
В воскресенье Мидори приехала ко мне в пол-десятого утра. Я был только что из постели и даже умыться еще не успел.
Кто-то постучал в дверь моей комнаты и крикнул : "Ватанабэ, к тебе телка какая-то пришла!" и я спустился в фойе, а там в лобби, сидя в кресле, закинув ногу на ногу, зевала Мидори в неправдоподобно короткой джинсовой юбке.
Идущие завтракать студенты все до одного заглядывались на ее стройные ноги. Ноги у нее, бесспорно, были красивыми на зависть всем.
- Рановато я, похоже, - сказала Мидори. - Ты только встал, что ли?
- Я сейчас умоюсь и побреюсь, ты минут пятнадцать подожди, ладно? - сказал я.
- Я-то подожду, только тут все на мои ноги так пялятся.
- Естественно. Пришла в мужскую общагу в такой короткой юбке, вот все и пялятся.
- Да ничего страшного. Я сегодня трусики надела красивые очень. Розовенькие, с волнистыми кружевами симпатичненькими.
- Так это еще хуже, - сказал я, вздыхая.
Я вернулся в комнату и наскоро умылся и побрился. Затем надел серую вязаную кофту поверх голубой рубахи с пристегивающимися на пуговицы уголками воротника, спустился вниз и вывел ее из общежития. Меня прошибал холодный пот.
- Слушай, и что, все, кто здесь живут, мастурбацией занимаются? - сказала Мидори, глядя на здание общежития.
- Ну да, пожалуй.
- А мужчины, когда это делают, про женщин думают?
- Ну наверное, - сказал я. - Мужчин, которые мастурбируют, думая про курсы акций, спряжение глаголов или Суэцкий канал, наверное, нет. В основном, пожалуй, про женщин думают, наверное...
- Суэцкий канал?
- Ну это к примеру.
- А про женщину какую-то определенную думают?
- Ну почему ты своего парня об этом не спросишь? - сказал я. - Почему я тебе такие вещи должен объяснять с утра в воскресенье?
- Ну мне интересно просто, - сказала она. - А у него если спросишь, он сердиться сразу начинает. Нечего, говорит, девушке про такие вещи спрашивать.
- Правильно говорит.
- Ну интересно мне. Это же просто любопытство. Вот ты когда мастурбируешь, ты про какую-то определенную девушку думаешь?
- Лично я - да. За других ничего сказать не могу, - задумчиво ответил я.
- А про меня ты никогда не думал, когда это делал? Скажи честно, я не обижусь.
- Никогда, правда, - честно ответил я.
- А почему? Я непривлекательная?
- Да нет, ты привлекательная, симпатичная, и твои провокационные манеры тебе идут очень.
- Тогда почему ты обо мне не думаешь?
- Ну во-первых, потому что я тебя считаю своим другом и не хочу тебя в это ввязывать. В сексуальные фантазии всякие. А во-вторых...
- Потому что тебе есть, о ком фантазировать?
- Ну да, - сказал я.
- Ты и в таких делах приличия соблюдаешь, - сказала она. - Вот это мне в тебе нравится. Но все-таки, можно я разок в этом поучаствую? В этих сексуальных фантазиях или иллюзиях то есть. Я хочу попробовать. Ты мой друг, и я тебя прошу. Не могу же я других просить. Никому ведь не скажешь: подумай, пожалуйста, обо мне этой ночью, когда будешь онанировать. Я тебя считаю своим другом, поэтому прошу. И расскажи потом, пожалуйста, как это было. Что мы делали...
Я вздохнул.
- Только по-настоящему нельзя. Мы ведь друзья. Понимаешь? По-настоящему нельзя, а так делай, что хочешь. думай, что хочешь.
- Да мне как-то не приходилось это с такими условиями делать, - сказал я.
- Попробуешь?
- Попробую.
- Ватанабэ, ты не думай, что я пошлая, или озабоченная, или провоцировать кого-то люблю. Просто мне это все очень интересно и ужасно все знать хочется. Я ведь все время в школе для девочек училась, пока росла. Поэтому ужасно хочу знать, о чем мужчины думают, как их тела устроены. И не так, как в женских журналах про это пишут, а как бы в виде case study (разбор прецедента).
- Case study... - безнадежно пробормотал я.
- Но я когда что-то хочу узнать или попробовать, мой парень или плюется, или сердится. Говорит, что я пошлая или что с головой у меня не в порядке. И минет никогда делать не дает. А я так хочу это изучить!
- Хм, - сказал я.
- Тебе тоже не нравится, когда тебе минет делают?
- Да я бы так не сказал.
- Значит, нравится?
- Нравится, - сказал я, - но давай об этом в другой раз поговорим. Сегодня такое классное воскресное утро, и не хочется, чтобы время уходило на разговоры о мастурбации и минетах. Давай про что-нибудь другое поговорим. Твой парень в нашем универе учится?
- Нет, конечно, в другом. Мы в старшей школе познакомились на почве самодеятельности. Я в женской школе училась, он в мужской - так ведь часто бывает? Совместные концерты и все такое. Правда, полюбили мы друг друга уже когда из школы выпустились. Это, Ватанабэ...
- Чего?
- Правда, подумай про меня хоть один раз.
- Попробую в следующий раз, - задумчиво сказал я.
На станции мы сели на метро и доехали до Отяномидзу. Я еще не завтракал, поэтому во время пересадки на станции Синдзюку купил в киоске мерзкий сэндвич и выпил отвратительного кофе, похожего на кипяченую краску, которой печатают газеты.
Воскресное метро было полно едущих на прогулку семей и влюбленных парочек. Вдобавок по вагону носились пацаны в одинаковых униформах с бейсбольными битами в руках. В вагоне было еще несколько девушек в мини-юбках, но в такой короткой юбке, как Мидори, не было никого.
Временами Мидори оправляла задравшуюся юбку. Несколько юношей неотрывно смотрели на ее ноги, и мне от этого было не по себе, но она вела себя абсолютно естественно, точно ее это особо не трогало.
- Знаешь, чего я сейчас больше всего хочу? - тихо сказала она где-то в районе Итигая.
- Понятия не имею, - сказал я. - Только ради бога, не рассказывай об этом в метро. Люди услышат, неудобно.
- Жалко. В этот раз просто грандиозно получилось, - сказала она с неподдельным сожалением.
- А что там, на Отяномидзу?
- Поехали-поехали, там увидишь.
Воскресная Отяномидзу была битком набита учениками средних и старших школ, приехавших то ли на репетиционные экзамены, то ли на занятия на подготовительных курсах.
Левой рукой придерживая ремень спортивной сумки, а правой держа меня за руку, она выбралась из толпы галдящих школьников.
- Ватанабэ, а вот ты смог бы как следует объяснить, как образуется сослагательное наклонение настоящего и прошедшего времени в английском языке? - вдруг спросила меня Мидори.
- Смогу, наверное, - сказал я.
- А вот скажи тогда, в повседневной жизни от таких вещей какая польза?
- В повседневной жизни от этого никакой пользы нет, - сказал я. - Но я считаю, что такие вещи не столько приносят какую-то конкретную пользу, сколько являются тренировкой для более упорядоченного усвоения других вещей.
Она ненадолго задумалась с серьезным лицом, затем сказала:
- Какой ты молодец! Я об этом и не думала никогда. Просто считала, что от всех этих сослагательных наклонений, дифференциалов, таблиц Менделеева никакого проку нет. Я такие заумные вещи поэтому всегда игнорировала. Значит, неправильно я жила?
- Как так игнорировала?
- Так, считала, что их нет. Я даже синусов с косинусами не знаю вообще.
- Ловко же ты тогда школу закончила и в универ поступила, - пораженно сказал я.
- Дурак ты, Ватанабэ, - сказала она. - Соображать надо просто, а экзамены в универ можно сдать, и не зная ничего. Я шестым чувством все знаю. Когда пишут, выберите из трех ответов правильный, я только так угадываю.
- Я не такой сообразительный, как ты, поэтому мне приходится овладевать более или менее упорядоченным способом мышления. Вроде как ворона к себе в дупло стекляшки таскает.
- А какая от этого польза?
- Ну как, - сказал я, - какие-то дела потом будет легче делать.
- Какие, например?
- Метафизическими знаниями овладевать, например, или иностранными языками.
- А от этого какая польза?
- Это кому как. Кому-то от этого есть польза, кому-то нет. Но в любом случае это все только тренировка, а есть польза или нет ее - это уже второй вопрос. Как я тебе сразу и сказал.
- Ну да, - восхищенно сказала она, продолжая спускаться вниз по склону, держа меня за руку. - У тебя так здорово получается кому-то что-то объяснять!
- Да ну?
- Да. Я у многих спрашивала, какой толк от английского сослагательного наклонения, но никто вот так как следует не объяснил. Даже учителей английского я об этом когда спрашиваю, они или теряются, или сердятся и смотрят, как на дуру. Никто как следует не растолкует. Если бы тогда появился человек вроде тебя и правильно объяснил, я бы, может, смогла сослагательными наклонениями интересоваться.
- Угу, - сказал я.
- Ты "Капитал" читал? - спросила она.
- Читал. Весь не прочитал, конечно. Как и большинство людей.
- Ты его понимаешь?
- Что-то понимаю, что-то нет. Чтобы "Капитал" по-настоящему прочитать, сначало нужно необходимую для его понимания систему знаний освоить. Конечно, в целом я марксизм в общих чертах, мне кажется, понимаю.
- Как ты думаешь, может первокурсник, который до этого таких книг в руки не брал, прочитать "Капитал" и с ходу его понять?
- Да вряд ли, наверное, - сказал я.
- Я в универ как только поступила, первым делом в фолк-клуб записалась. Петь хотела. Но это оказалось логовище каких-то идиотов. Сейчас как вспомню, так мурашки по коже бегут. Прихожу туда, а они мне говорят сперва Маркса почитать. С такой-то страницы по такую-то прочитать велели. Лекцию мне прочитали о том, что фолк в основе своей должен быть связан с обществом. Ну делать нечего, стала усердно Маркса читать, как домой пришла. Но понять не могла ни слова. Почище сослагательного наклонения. Кое-как страницы три одолела и бросила. На следующей неделе пошла на собрание и сказала, что почитала, но ничего не смогла понять. Так они меня после этого вообще за дуру считать стали. Понимание вопроса, типа, отсутствует, общественное сознание утеряно. И они ведь не шутили. А я же просто сказала, что книгу не смогла понять. Как-то это чересчур, ты не считаешь?
- Угу, - ответил я.
- А эти дискуссии какая нудятина! Все делают вид, типа они все на свете знают, и говорят трудными словами. Я не могла ничего понять и каждый раз переспрашивала. "Что значит империалистическая эксплуатация? Как это связано с восточно-индийскими компаниями?" или "Разгром производственно-образовательной коалиции, это значит, что и после того, как закончишь университет, в компанию на работу устраиваться нельзя?" Но никто не объяснял. Вместо этого делают возмущенные лица и меня же ругают. Ты веришь?
- Верю.
- "Как можно этого не понимать? С какими вообще мыслями ты живешь, Мидори?" Больше их ни на что не хватало. Конечно, я не такая уж умная. И я простой человек. Но ведь мир стоит на простых людях, и эксплуатируют тоже именно простых людей. Какую революцию, какую перестройку общества ты будешь делать, если ты сыплешь словами, которых простые люди не понимают? Я тоже хочу сделать, чтобы мир стал лучше. Я считаю, что если кого-то правда эксплуатируют, надо сделать, чтобы не могли эксплуатировать. Потому ведь я и переспрашиваю, правильно?
- Ну.
- Вот тогда я и подумала. Все они, подумала, идиоты и вруны. Орут красивенькие словечки в тему и выделываются, а сами только и думают, как бы новеньким первокурсницам пыль в глаза пустить да под юбку залезть. А на четвертом курсе они волосы коротко постригут, быстренько на работу куда-нибудь в "Мицубиси" или TBS, IBM, банк "Фудзи" устроятся, смазливенькую женушку, которая никаких Марксов никогда и в руки не брала, за себя возьмут, ребеночка родят и красивеньким именем его назовут. Какой там еще разгром производственно-образовательной коалиции? Смешно, аж слезы наворачиваются.
И первокурсники другие тоже просто смех. Никто ничего не понимает, а сами выделываются, типа все знают. А мне говорят потом : "Вот ты дура, ну не понимаешь ни фига, так ты говори "да, да, правильно", и все!" А было дело, Ватанабэ, мне вообще так тошно стало, можно я тебе про это уже тоже расскажу?
- Давай.
- Мы как-то раз на вечернее политсобрание должны были пойти, и всем девушкам сказали сделать по двадцать о-нигири (рисовые колобки), чтобы все поели. Серьезно. Это уже полная половая дискриминация была. Но я промолчала, подумала, что возмущаться все время тоже неправильно, и принесла двадцать о-нигири. Положила в рис маринованые сливы и в морскую капусту сушеную завернула. Знаешь, что они потом сказали? Что Мидори в рис кроме маринованых слив ничего не положила и ничего к нему не принесла. Что другие студентки, типа, в рис кету или икру минтаевую клали и омлет к рису принесли. Я обалдела просто. Как так, орут чего-то там про революцию, а сами из-за каких-то о-нигири возмущаются, а я ведь в каждый маринованые сливы положила и в морскую капусту завернула, это ведь уже какой шик! Про детей в Индии вспомнили бы!
Я рассмеялся.
- Ну и что с этим клубом стало?
- В июне бросила. Разозлилась, аж тошно было. И вообще кто в этом универе учится, это почти одни идиоты. Все только и дрожат, как бы кто-то не узнал, что они чего-то не понимают. Поэтому все читают одни и те же книги, говорят об одном и том же, слушают джона Колтрейна (John Coltrane) или смотрят фильмы Пазолини (Pier Paolo Pasolini) и делают вид, что от этого тащатся. Это, что ли, и есть революция?
- Ну как, я революцию своими глазами не видел, ничего сказать не могу.
- Если это революция, не надо мне никаких революций. Меня же тогда точно расстреляют за то, что я в горсть риса кроме маринованой сливы ничего не положила. И тебя точно расстреляют. За то что правильно понимаешь сослагательные наклонения.
- И такое может быть, - сказал я.
- Я знаю, Ватанабэ. Я ведь простой человек. Будет революция или не будет, простым людям ничего не остается, кроме как продолжать существовать в какой-нибудь дыре. Что такое революция? Самое большое, названия учреждений поменяются. Но они этого вообще не понимают. Те, кто говорит эту ерунду. Ты видел когда-нибудь работника налоговой службы?
- Нет.
- Я видела несколько раз. Они в дом заходят без приглашения и ведут себя по-хамски. "Что у вас в расходной книге творится? Да вы тут не понять чем занимаетесь, а не торгуете. Это что, расходы? Квитанции показывай, квитанции!" Мы в угол забъемся и сидим тихонько, а как обед наступает, мы им суси подаем по особому заказу. Но папа мой никогда с налогами не жульничал и все платил, честное слово. Мой папа такой человек. Воспитание у него старое. А эти из налоговой все время наезжают. Доходы у нас, говорят, маленькие что-то. Серьезно. Продажи плохие, вот и доходы маленькие, что тут непонятного? Я такую ерунду как слышу, так злюсь, что хочется заорать на них, чтобы шли и так наезжали на кого-нибудь побогаче. Если будет революция, эти люди из налоговой себя по-другому станут вести, как ты думаешь?
- Весьма сомнительно.
- Тогда я в революции не верю. Я только в любовь верю.
- Peace, - сказал я.
- Peace, - сказала она.
- А мы сейчас куда идем? - спросил я.
- В больницу. Папа в больницу лег, сегодня мне с ним сидеть надо. Моя очередь.
- Папа? - пораженно сказал я. - Твой папа разве в Уругвай не улетел?
- Да это я сочинила, - сказала Мидори с невинным лицом. - Он давно уже говорил, что поедет в Уругвай, но он не может никуда ехать. Он даже за пределы Токио выехать так просто не может.
- А состояние как?
- Сказать прямо, дело времени.
Какое-то время мы шли молча.
- Этой болезнью мама болела, так что я все знаю. Опухоль мозга. Ты веришь? Каких-то два года назад от этой болезни мама умерла, а теперь и у папы опухоль мозга.
Внутри университетской больницы , видно, из-за того, что было воскресенье, толпились лишь посетители, пришедшие навестить больных, да пациенты с легкими диагнозами. А еще там витал особый больничный запах.
Запахи, издаваемые дезинфекционными средствами и цветами для больных, мочой, одеялами, смешивались и целиком окутывали больницу, а посреди всего этого носилась, стуча каблуками туфель, медсестра.
Отец Мидори лежал в двухместной палате на койке со стороны двери. Облик его, лежащего там, напоминал маленькое животное, получившее глубокую рану.
Он безвольно лежал на боку, вытянув левую руку с воткнутой в нее иглой, по которой поступал раствор Рингера, и не шевелился. Это был худой мужчина мелкого телосложения, и впечатление создавалось такое, будто впредь он будет еще больше худеть и становиться еще меньше.
На голове была белая повязка, бледная рука была в следах от уколов. Наполовину прикрыв глаза, он смотрел куда-то в одну точку в пространстве, а когда Мидори и я вошли, он посмотрел на нас, и глаза его были воспаленные и красные. Посмотрев на нас секунд десять, он опять перевел свой изможденный взгляд куда-то в пространство.
Глядя на эти глаза, можно было понять, что этот человек вот-вот умрет. Никакой жизненной энергии в его теле почти не было заметно. Все, что в нем было, это лишь слабый неясный след былой жизни. Такое же впечатление мог произвести старый обветшавший дом, дожидавшийся, когда всю мебель вывезут, и его снесут.
Вокруг его иссохшихся губ тем не менее пробивалась, точно молодая трава, щетина. Надо же, человек настолько утерял жизненную энергию, а усы все растут, подумал я.
- Здравствуйте, - поздоровалась Наоко с тучным мужчиной средних лет, лежавшим на койке у окна. Тот лишь улыбнулся, точно не мог как следует говорить.
Он пару раз кашлянул, выпил воды, стоящей у изголовья, кое-как повернулся на бок и перевел взгляд за окно. За окном виднелись столбы и линии электропередачи. Больше ничего видно не было. На небе не было ни облачка.
- Как себя чувствуете, папа? - сказала Наоко, наклонившись к уху отца.
Говорила она так, будто проверяла работу микрофона.
- Как вы сегодня?
Отец, еле шевеля губами, сказал : "Плохо". Казалось, что он не столько говорит, сколько пытается извлечь звуки из сухого воздуха во рту. "Голова", сказал он.
- Голова болит? - спросила Наоко.
- Да, - сказал отец.
Похоже было, что сказать больше одного слова за раз у него не получалось.
- Ну что поделаешь? Сразу после операции, вот и болит. Тяжело, конечно, но потерпи, - сказала Мидори. - А это мой друг Ватанабэ.
- Здравствуйте, - сказал я. Ее отец слегка приоткрыл рот и тут же опять закрыл.
- Садись, - сказала Мидори, указывая на обтянутый винилом круглый стул, стоящий около койки.
Я повиновался и сел. Она набрала из чайника воды, напоила отца и спросила, не хочет ли он фруктов или фруктового желе. Отец сказал, что не хочет. Мидори сказала, что хоть немножко надо поесть, он ответил, что поел.
У изголовья койки имелась подставка в виде маленького столика, на которой стояли чайник со стаканом, поднос, маленькие часы и другие предметы быта.
Из мешка под подставкой Мидори вынула чистую пижаму и нижнее белье, сложила их и убрала в тумбочку у двери. На дне мешка были продукты для больного. Там были два грейпфрута, фруктовое желе и три огурца.
- Огурцы? - недоуменно сказала Мидори. - А огурцы-то зачем? И о чем сестра только думает? Не представляю. Я же ей по телефону объясняла: купи то, купи это. Не просила я ее никаких огурцов покупать.
- Может ты просила киви, а она не расслышала? - подсказал я. (по-японски "огурец" звучит как "кюри")
Мидори щелкнула пальцами.
- Точно, я киви просила! Но все равно, логически если подумать, неужели непонятно? С какой стати больной человек будет сырые огурцы есть? Будешь огурец, папа?
- Не хочу, - сказал отец.
Мидори села у изголовья и стала рассказывать отцу о всякой всячине. Что телевизор не показывает, и они вызвали мастера, что женщина из Такайдо через пару дней обещала прийти его проведать, что Миява из аптеки перевернулся на велосипеде. Отец слушал ее рассказы и только поддакивал.
- Ты правда ничего есть не хочешь, папа?
- Не хочу, - ответил отец.
- Ватанабэ, грейпфрут будешь?
- Не-а, - ответил я.
Немного погодя Мидори отвела меня в комнату отдыха, села на диван и закурила. В комнате отдыха курили еще трое пациентов, смотрящих какую-то политическую дискуссию по телевизору.
- Вон тот мужик с костылем так мои ноги разглядывает! Вон тот, в очках, в голубой пижаме, - довольно сказала она.
- А что еще делать? Когда в такой юбке, каждый глядеть будет.
- Ну и ладно. Все равно тут всем скучно, полезно иногда и ноги у молодой девушки поразглядывать. Может они поправляться быстрее будут от возбуждения?
- Да хорошо если наоборот не получится, - сказал я.
Она какое-то время смотрела на поднимающийся прямо вверх дым сигареты.
- Папа мой, - сказала Мидори, - он человек неплохой. Иногда загибает что-то такое, что аж злость берет, но в основе он, по крайней мере, человек честный, и маму любил искренне. И жил он по-своему правильно. Пусть и характер у него где-то слабый, и торговать он толком не умеет и сильно подняться не смог, но он был в сто раз лучше тех типов, что вокруг шныряют, всех обманывают и только под себя гребут. У меня тоже характер такой, что я уступать не люблю, так что мы с папой вечно ругались, но человек он неплохой.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

Мидори взяла мою руку так, точно подобрала что-то с земли, и положила себе на колени. Половина моей ладони легла на ее юбку, остальная половина на ее бедро. Она какое-то время смотрела мне в лицо.
- Ватанабэ, неудобно, конечно, больница все-таки, но ты бы не мог еще со мной побыть?
- До пяти побуду без проблем, - сказал я. - Мне с тобой хорошо, да и заняться больше нечем.
- А ты по воскресеньям что в основном делаешь?
- Стираю. Глажу.
- Ватанабэ, ты мне про ту девушку не хочешь, наверное, рассказывать? Про твоя девушку?
- Ну да. Не хочу. Сложно очень, да и не получится, наверное, объяснить нормально.
- Ладно, можешь не объяснять, - сказала она. - А можно я тебе расскажу, как я ее себе представляю?
- Давай. Интересно, как же это ты ее преставляешь. Я весь внимание.
- Я думаю, что женщина, с которой ты встречаешься, замужем.
- Во как?
- Красивая женщина лет тридцати двух или трех из богатого дома. Меховые шубы, туфли от Чарльза Джордана (Charles Jourdan), шелковое нижнее белье и сексуально озабоченная. И делает страшные мерзости. В будни среди дня отдается безудержному сексу вдвоем с тобой. Но по воскресеньям муж дома, поэтому она с тобой видеться не может. Ну как, ошиблась я?
- Здорово ты нафантазировала! - сказал я.
- Она тебя, разумеется, заставляет связывать ей руки и завязывать глаза, а потом целовать все ее тело, каждый уголок. Потом заставляет тебя совать ей туда разные предметы или делать какие-нибудь акробатические штуки и все это снимает на "Полароид".
- А это мысль!
- Она ужасно озабоченная в сексе, поэтому пробует все, что только можно. Каждый день она только и делает, что изобретает что-то еще. Свободного времени у нее полно. Ага, думает она, а вот это мы попробуем в этот раз, когда придет Ватанабэ! А когда вы оказываетесь в постели, то занимаетесь этим до изнеможения раза три, меняя позы. И она тебе говорит: "Ну как, правда, у меня восхитительное тело? Тебя уже никогда не удовлетворят молоденькие девчонки. Разве могут молодые девчонки делать это как следует? Ну как? Ты чувствуешь экстаз? Но пока не кончай!"
- Да ты никак порнухи смотришь слишком много, - сказал я, смеясь.
- Наверное, - сказала она. - Но я порнуху обожаю! Пошли вместе в следующий раз?
- Пошли, как у тебя время будет, так и пойдем.
- Правда? Вот увидишь, такой класс! Давай что-нибудь садомазохистское посмотрим. Когда плетью бьют или женщин мочиться при людях заставляют. Я такие вещи обожаю!
- Давай.
- Знаешь, Ватанабэ, что мне в порно-кинотеатре больше всего нравится?
- Не знаю.
- Когда секс показывают, люди вокруг, знаешь, слюну сглатывают вот так, да? - сказала она. - Вот мне этот звук, как они слюнки глотают, нравится до безумия. Так прикольно!
Когда мы вернулись в палату, Мидори опять стала рассказывать отцу обо всем подряд, а отец или поддакивал ей, или просто молчал, закрыв рот.
Около одиннадцати часов пришла жена мужчины, лежавшего у окна, переодела на муже пижаму и почистила ему фрукты. Это была своенравного вида женщина с вытянутым лицом, и они вдвоем с Мидори стали болтать о жизни.
Пришла медсестра, поменяла емкость с раствором Рингера на новую и, поболтав немного с Мидори и женщиной, вскоре ушла. Я в это время от нечего делать то рассматривал палату, то глазел на электропровода за окном. Воробьи иногда прилетали и садились на провода. Мидори то вытирала отцу пот или помогала сплюнуть мокроту, о чем-то ему рассказывая, то болтала женщиной или медсестрой, то говорила о чем-то со мной, проверяя раствор Рингера.
В пол-двенадцатого был врачебный обход, и мы с Мидори вышли и подождали в коридоре. Когда врач вышел, Мидори спросила :
- Доктор, как он?
- После операции времени прошло немного, обезболивание мы сделали, - сказал врач, - так что результат операции можно будет узнать только дня через два или три. Если результаты будут нормальные, то хорошо, если нет, будем думать.
- Больше операций ведь не надо делать?
- Поживем - увидим, - сказал врач. - Что это ты в такой короткой юбке сегодня?
- Вам нравится?
- А по лестнице как подниматься? - спросил врач.
- Ну так и подниматься. Пусть все всё видят, - сказала Мидори, и медсестра за ее спиной улыбнулась.
- Тебя бы в больницу не мешало положить ненадолго да голову вскрыть и проверить хорошенько, - неодобрительно сказал врач. - А в нашей больнице пользуйся лифтом, пожалуйста. Нам тут лишние пациенты не нужны. И так последнее время работы хватает.
Когда закончился обход, как раз начался обед. Медсестра привезла на тележке еду и разнесла ее по палатам.
Отцу Мидори на обед принесли картофельный бульон, фрукты, нежную тушеную рыбу без костей, овощную икру. Мидори уложила отца на спину, покрутив ручку внизу, приподняла кровать и напоила отца с ложки бульоном. Отец съел пять или шесть ложек и, отворачиваясь, сказал:
- Хватит.
- Надо еще поесть, папа, - сказала Мидори.
- Потом, - сказал отец.
- Если не будешь есть как следует, сил не прибавится, - сказала Мидори. - В туалет еще не хочешь?
- Нет, - ответил отец.
- Ватанабэ, пошли есть? - сказала она.
- Ладно, - сказал я, хотя откровенно говоря, есть мне не хотелось.
Столовая была наполнена врачами, медсестрами и посетителями. Посреди просторного подземного помещения без единого окна рядами стояли стулья и столы, и все за ними ели, и каждый говорил о чем-то своем - должно быть, о болезнях - и звуки разговоров раздавались точно как в подземном переходе. Порой эти звуки как бы подавлялись вызовами врачей или медсестер, передаваемыми по репродуктору.
Пока я занимал места, Мидори набрала и принесла на алюминиевом подносе две порции обеда. Обед, в который входили пирожки со сливками, картофельный салат, солянка из капусты, рис, соевый бульон, был разложен по такой же белой пластиковой посуде, в какой разносили еду больным. Я съел только половину, остальное оставил. Она же с аппетитом съела все.
- Не хочется есть, Ватанабэ? - сказала Мидори, отпивая горячий чай.
- Да, не особо.
- Это потому что в больнице, - сказала она, оглядываясь вокруг. - С непривычки у всех такое. Запахи, звуки, спертый воздух, лица больных, напряжение, нетерпение, разочарование, страдание, усталость - из-за таких вещей. Они на желудок давят и аппетит гасят, но если привыкнуть, то уже не обращаешь на них внимания. Да и за больным как следует ухаживать не сможешь, если не наешься. Я ведь за четырьмя людьми уже ухаживала так, честно: дедушка, бабушка, мама, папа, так что я про эти дела все-все знаю. Бывает ведь, случится что-то, и поесть вовремя не можешь. Так что когда можно, надо наедаться досыта.
- Это я понять могу, - сказал я.
- Родственники когда папу навестить приходят, мы с ними тут вместе едим. Так они все половину недоедают, как ты. Я когда все съедаю, говорят : "Здоровая же ты, Мидори. А у меня кусок в горло не идет, не могу больше есть." Но ухаживаю за папой-то я! Смех один. Другие лишь изредка придут да посочувствуют, а утку выносить, мокроту помочь схаркнуть, от пота вытереть, это же я все делаю! Если бы от ихнего сочувствия утка сама выносилась, я бы раз в пятьдесят больше других сочувствовала. Но когда я весь обед съедаю, они на меня осуждающим взглядом смотрят и говорят: "Здоровая же ты, Мидори." Все меня, видно, за тяговую лошадь считают. По столько лет людям, почему они настолько в жизни ничего не понимают? На словах-то все можно сказать. Вынесешь ты утку или нет, вот что главное. Почему я все это сносить должна? Я ведь и выматываюсь, бывает, до смерти, и разреветься иногда хочется. Посмотри-ка на все это, как врачи прибегают, в голове у него скальпелем копошатся, хотя и надежды никакой нет, что полегчает, и так раз за разом, и каждый раз ему все хуже становится, и соображать он все хуже начинает, это же невыносимо! И деньги накопленные кончаются, и в университет неизвестно как еще три с половиной года смогу проходить, и сестра из-за всего этого замуж выйти не может.
- Ты в неделю сколько дней здесь? - негромко спросил я.
- Дня по четыре, - сказала Мидори. - В принципе считается, что уход здесь обеспечивается полный, но медсестра сама со всем справиться не может. Медсестры на самом деле ухаживают хорошо, но их тут катастрофически не хватает, а работы слишком много. Так что приходится родственникам за больными смотреть. Ну, в какой-то степени. Сестра за магазином смотрит, так что приходится мне урывками приходить между учебой. Дня по три в неделю сестра все равно приходит, дня четыре я сижу. И в промежутках успеваем на свидания ходить. Весьма загруженное расписание.
- У тебя же времени совсем нет, как же ты еще со мной встречаешься?
- Мне с тобой хорошо, - сказала Мидори, теребя пустой пластиковый стакан.
- Сходи-ка ты пару часиков погуляй тут поблизости, свежим воздухом заодно подыши, - сказал я. - А за отцом твоим я пока присмотрю.
- Почему?
- Мне кажется, тебе лучше одной где-нибудь проветриться от больницы подальше. Даже не говорить ни с кем, просто чтобы в голове свободней стало.
Она подумала и кивнула.
- Ладно. Может и так. А справишься?
- Ну я же видел, как ты делаешь, разберусь. Раствор проверить, пот вытереть, мокроту помочь схаркнуть, утка под кроватью, как проголодается - обедом накормить, а чего не знаю, у медсестры спросить можно.
- Да больше и знать нечего, - сказала Мидори, улыбаясь. - Только у папы сейчас с головой хуже становиться начинает, так что он иногда непонятное что-то говорит, ерунду всякую. Ты внимания не обращай.
- Ничего страшного.
Вернувшись в палату, Мидори сказала отцу, что сходит кое-куда по делам, а пока за ним присмотрю я. Ее отец, похоже, ничего против не имел. А может он ничего из того, что она сказала, и не понял.
Он лежал на спине и смотрел в потолок. Если бы он изредка не моргал, его бы можно было принять за умершего.
Глаза его были воспаленные и красные, как у пьяного, а ноздри при глубоком вздохе слегка расширялись. Что бы ни говорила ему Мидори он уже ничего не отвечал и совершенно не шевелился. У меня не было ни малейшего представления, о чем он может так думать на дне своего затуманенного сознания.
Когда Мидори ушла, я хотел было заговорить с ним, но не знал, о чем и как надо говорить, и решил сидеть молча. Он закрыл глаза и уснул.
Я сел на стул у изголовья и стал наблюдать, как изредка расширяются его ноздри, молясь о том, чтобы он сейчас не умер. Я подумал, что будет просто невероятно, если этот человек умрет, пока я буду присматривать за ним. Я ведь только что впервые встретился с этим человеком, и ничего, кроме Мидори, нас с ним не связывало, и с ней мы всего лишь вместе посещали лекции по "Истории драмы II".
Но он не умирал. Он просто глубоко заснул.
Я наклонился к его лицу и уловил чуть слышные звуки его дыхания. Я успокоился и стал разговаривать с сидевшей рядом женщиной. Она, похоже, приняла меня за кавалера Мидори, так как все время говорила о ней.
- Такая хорошая девушка, - сказала женщина. - За отцом так хорошо ухаживает, вежливая, ласковая, отзывчивая, усердная, и на лицо симпатичненькая. Ты ее береги. Не упусти. Такие девушки нечасто встречаются.
- Буду беречь, - согласно ответил я.
- У нас дочери двадцать один да сыну семнадцать, так они в больницу и не приходят. Как выходные, так они куда-нибудь развлекаться едут, то на серфинги свои, то на свидания. Им только денег карманных побольше подавай.
В пол-второго женщина ушла из палаты, сказав, что сходит за покупками. Больные оба крепко спали. Горячие лучи послеобеденного солнца ярко освещали комнату, и сидя на стуле с круглым сиденьем, я, казалось, вот-вот начну засыпать сам.
В вазе на столе у подоконника стояли белые и желтые хризантемы, сообщая всем, что сейчас осень. В палате витал сладковатый запах тушеной рыбы, оставшейся нетронутой после обеда. Медсестры все так же продолжали сновать по коридору, стуча каблуками, и о чем-то переговаривались ясными и четкими голосами.
Иногда они заглядывали в палату, и увидев, что оба пациента крепко спят, улыбались мне и исчезали. Я подумал, что хорошо было бы, если бы было что почитать. Но в палате ни книг, ни журналов, ни газет не было. Лишь календарь висел на стене.
Я вспомнил о Наоко. Вспомнил обнаженное тело Наоко, на котором не было ничего, кроме заколки для волос. Вспомнил узкую талию и укрытые тенью волосики в паху. Почему она разделась тогда передо мной? Был ли тогда у Наоко приступ лунатизма? Или это была всего лишь моя фантазия?
Чем дальше удалялся я от того маленького мира с течением времени, тем труднее мне было понять, было ли все, что произошло той ночью, плодом моего воображения или нет. Когда я думал, что это было на самом деле, мне казалось, что так оно и было, а когда я думал, что это было моей фантазией, то начинало казаться, что это и была фантазия. Все вспоминалось слишком отчетливо до самых мелких деталей, чтобы быть фантазией, но было слишком прекрасно, чтобы произойти на самом деле. И тело Наоко, и даже тот лунный свет.
Вдруг проснулся отец Мидори и начал кашлять, и мои воспоминания на этом прервались. Я дал ему сплюнуть мокроту на туалетную бумагу и утер пот со лба полотенцем.
- Воды попьете? - спросил я, и он кивнул, наклонив голову миллиметра на четыре. Я медленно вливал понемногу ему в рот воду из маленькой бутылочки, его сухие губы дрожали, кадык слегка шевелился. Он выпил всю теплую воду из бутылочки.
- Еще попьете? - спросил я.
Мне показалось, что он хочет что-то сказать, и я наклонился к нему поближе.
- Хватит, - сказал он тихим голосом. Голос его был еще суше и тише, чем до этого.
- Поедите чего-нибудь? Проголодались? - спросил я.
Он опять слегка кивнул. Я покрутил ручку и приподнял кровать, как это делала Мидори, и стал кормить его с ложки по очереди овощной икрой и тушеной рыбой.
Прошло довольно много времени, пока он съел половину и слегка помотал головой, давая понять, что уже хватит. Видимо, много шевелить головой ему было больно, так как поворачивал голову он лишь чуть-чуть. Я спросил его, будет ли он есть фрукты, он сказал: "Не хочу". Я вытер ему рот полотенцем, вернул кровать в горизонтальное состояние и выставил посуду в коридор.
- Вкусно было? - спросил я.
- Невкусно, - сказал он.
- Это точно, еда тут не особо вкусная, - сказал я, смеясь.
Он смотрел на меня, ничего не говоря, и глаза его, казалось, вот-вот закроются.
Мне вдруг подумалось, а понимает ли этот человек, кто я? Казалось отчего-то, что со мной ему находиться легче, чем когда Мидори была рядом. Или, может быть, он принимал меня за кого-то другого. Мне казалось, что по мне так оно было бы лучше. - Погода на улице отличная, - сказал я, закидывая ногу на ногу, сидя на стуле. - Осень, воскресенье, погода отличная, так что куда ни пойдешь, везде людей полно. В такой день вот так где-нибудь в комнате спокойно сидеть лучше всего. И не устаешь зря. Туда, где людей много, пойдешь, так только устанешь, да и воздух плохой. Я по воскресеньям стираю обычно. Утром белье постираю, на крыше общаги развешу, а перед закатом снимаю и отглаживаю. Я бы не сказал, что мне белье гладить так уж не нравится. Здорово, когда помятая вещь разглаживается ровненько. Я довольно неплохо глажу. В начале, конечно, плохо получалось. Все в морщинах выходило. Но за месяц где-то привык. Так что воскресенье у меня день стирки и глажки. А сегодня вот не вышло. Жалко. Погода сегодня - для стирки лучше не придумаешь. Но ничего страшного. Можно и завтра утром пораньше встать и все сделать. Вы сильно не переживайте. Хоть сегодня и воскресенье, мне больше особо и заняться-то нечем. Завтра утром постираю, белье развешу, а в десять на лекцию. Мы с Мидори эту лекцию вместе слушаем. Это "История драмы II", мы по ней сейчас Эврипида проходим. Знаете Эврипида? Это древний грек такой, их с Эсхиллом и Софоклом большой тройкой древнегреческой трагедии называют. Его в конце, говорят, в Македонии собаки закусали, но по этому поводу разногласий много. Это про Эврипида-то. Мне вообще-то Софокл нравится, но это уже дело вкуса, так что ничего сказать не могу. В его пьесах такая особенность есть, что все люди попадают в дикие и запутанные ситуации и не могут из них никак выбраться. Понимаете? Люди фигурируют самые разные, и у каждого есть свои обстоятельства, причины, убеждения, и все по-своему стремятся к справедливости и счастью. И из-за этого все люди оказываются в таких положениях, что ни так не могут поступить, ни этак. Такого ведь в принципе быть не может, чтобы у всех людей была одна справедливость и все стали счастливы. Поэтому наступает неизбежный хаос. И что тогда происходит, как думаете? На самом деле это решается элементарно. В конце появляется бог. У он все расставляет по местам. Ты иди туда, ты иди сюда, ты иди с ним, а ты тут пока подожди, типа такого. Как посредник вроде. И таким образом все дела решаются. Это называется "бог из машины". У Эврипида постоянно этот "бог из машины" фигурирует, и когда до этого места доходит, то мнения у людей по поводу Эврипида расходятся. В реальности, правда, если бы такой "бог из машины" существовал, все было бы легче. Как какие-то затруднения, как показалось, что выпутаться из чего-то не можешь, так сверху боженька снисходит и все решает. Как бы действительно легко было! Вот это, короче, и есть "История драмы II". Мы в университете такие вещи изучаем.
Пока я говорил, отец Мидори ничего не говорил и смотрел на меня неподвижным взглядом. Глядя в его глаза, невозможно было хоть сколько-то судить о том, понимает ли он хоть что-то из того, что я говорю.
- Peace, - пробормотал я.
Закончив говорить, я довольно сильно проголодался. Утром-то я почти ничего не ел, да и обед съел только наполовину.
Я пожалел, что не доел обед, но жалеть было поздно. Я пошарил там и сям в поисках съестного, но ничего кроме коробки с сушеной морской капустой, кускового сахара и соевой пасты там не было. В бумажном пакете лежали огурцы и грейпфруты.
- Я проголодался что-то, можно я огурцы съем? - спросил я у него.
Отец Мидори, наверное, ничего и не ответил. Я сходил в уборную и помыл все три огурца. Потом положил на тарелку соевой пасты и стал хрустеть огурцом, заворачивая его в морскую капусту и макая в соевую пасту.
- Вкусно, - сказал я. - Простенько, свеженько, бодростью отдает. Классные огурцы. Мне кажется, такая пища куда лучше, чем киви.
Я съел один и принялся за другой. По палате разносился жизнерадостный хруст. Уничтожив без остатка два огурца, я наконец перевел дыхание. Потом вскипятил воду на газовой плитке в коридоре и попил чаю.
- Воды или сока хотите? - спросил я.
- Огурец, - сказал он.
Я улыбнулся.
- Ладно. В морскую капусту вам завернуть?
Он чуть заметно кивнул. Я порезал огурец ножом для фруктов на кусочки, чтобы удобно было есть, и стал накалывать их на зубочистку и класть ему в рот, заворачивая в морскую капусту и макая в соевую пасту. Он брал их в рот и с почти ничего не выражающим лицом глотал, сделав несколько жевательных движений.
- Ну как? Вкусно? - спросил я.
- Вкусно, - сказал он.
- Это хорошо, что вам вкусно. Это доказывает, что вы живы.
В итоге он съел весь огурец. Съев огурец, он захотел пить, и я снова напоил его. Попив воды, он немного спустя захотел по-маленькому, и я достал из-под кровати бутылку и приложил к ее горлышку его член.
Я пошел в туалет, вылил мочу и вымыл бутылку водой. Потом вернулся в палату и допил свой чай.
- Как чувствуете себя? - спросил я.
- Чуть-чуть, - сказал он. - Голова.
- Голова чуть-чуть болит?
Он утвердительно слегка наморщил лицо.
- После операции так и должно быть, наверное. Мне операций не делали никогда, я не знаю.
- Билет, - сказал он.
- Билет? Какой билет?
- Мидори. Билет.
Я молчал, не в силах понять, что он имел в виду. Он тоже какое-то время ничего не говорил. Потом сказал: "Пожалуйста". Мне послышалось, что это было слово "пожалуйста". Он смотрел на меня, раскрыв глаза. Похоже было, что он что-то хочет мне сообщить, о что именно, я никак не мог сообразить.
- Уэно. Мидори, - сказал он.
- Станция Уэно?
Он чуть заметно кивнул.
"Билет - Мидори - пожалуйста - станция Уэно", суммировал я. Но смысл все равно понять не мог. Казалось, что он говорит это, будучи не в себе, но глаза его, напротив, казались более осмысленными, чем незадолго до этого.
Он поднял руку, в которой не было иглы с раствором Рингера, и протянул ее ко мне. Его рука дрожала в воздухе, точно на это уходили все его силы. Я встал и взял его за эту морщинистую руку. Бессильно сжимая мою руку, он повторил: "Пожалуйста".
- И о билете позабочусь, и о Мидори, вы не беспокойтесь, - сказал я, и он уронил руку и изможденно закрыл глаза.
Затем он уснул. Я убедился, что он не умер, вышел из палаты, вскипятил воду и выпил еще чаю. Я осознал, что испытываю симпатию к этому мелкого телосложения мужчине, стоявшему одной ногой в могиле.
Вскоре вернулась жена соседа.
- Все в порядке было? - спросила она у меня.
- Да, ничего не случилось, - ответил я.
Ее муж мирно посапывал во сне.
Мидори вернулась в четвертом часу.
- На скамейке в парке сидела, - сказала она. - Сидела одна и ни с кем не разговаривала, чтобы в голове свободней стало, как ты велел.
- Ну и как?
- Спасибо тебе. Кажется, полегчало немного. Осталась еще какая-то усталость, но по сравнению с тем, как до этого, тело будто легче стало. Я, наверное, гораздо сильнее вымоталась, чем сама думала.
Отец Мидори спал, делать особо было нечего, так что мы пошли к торговому автомату, купили кофе, потом пошли в комнату отдыха и стали пить его там.
Я рассказал Мидори обо всем, что случилось, пока ее не было. Что ее отец, выспавшись, съел половину обеда, потом, глядя, как я ем огурец, тоже захотел и съел один, потом сходил по-маленькому и опять заснул.
- Ну ты даешь! - восхищенно сказала Мидори. - Все с ног сбились оттого, что он не ест ничего, а ты его даже огурец съесть заставил, прямо не верится, честное слово.
- Ну не знаю, это, наверное, потому что я ел очень аппетитно, - довольно сказал я.
- А может потому, что у тебя способность делать так, что людям на душе легче становится.
- Вряд ли, - сказал я со смехом. - Гораздо больше людей наоборот считает.
- Как тебе мой папа?
- Мне нравится. Ни о чем таком поговорить, правда, не получилось, но почему-то кажется, что человек хороший.
- Не буянил?
- Да нет, совсем нет.
- А неделю назад вообще кошмар был, - сказал Мидори, слегка мотая головой. - В голове у него что-то переклинило, и он буйствовал сильно. Стаканом в меня кидает и орет: "Идиотка, чтоб ты сдохла!" С такой болезнью так бывает время от времени. Непонятно, отчего, но порой человек без причины беситься начинает. С мамой тоже так было. Знаешь, что она мне говорила? Ты не моя дочь, говорила, видеть тебя не желаю. У меня аж в глазах в тот момент потемнело. Такая у этой болезни особенность. Мозг подавляется, человек становится раздражительным и начинает нести, чего было и чего не было. Я об этом хоть и знаю, но все равно обидно становится, когда это слышишь. Расстраиваюсь, думаю, я за ними так ухаживаю, стараюсь, почему я такое должна слушать?
- Понимаю, - сказал я. Затем рассказал ей о словах ее отца, смысл которых был мне непонятен.
- Билет? Уэно? - сказала Мидори. - О чем это он? Ничего не понимаю.
- А потом сказал "пожалуйста", "Мидори".
- Для меня о чем-то просил, что ли?
- Или, может, просил съездить на станцию Уэно и купить билет на метро? - сказал я. - Короче, сказал он эти четыре слова в каком-то сумбурном порядке, и я ничего не понял. Тебе станция Уэно ни о чем не напоминает?
- Станция Уэно... - задумалась Мидори. - Станция Уэно мне напоминает, как я два раза из дома сбегала. В третьем и пятом классах начальной школы. Оба раза садилась на метро на Уэно и ехала до Фукусима. Деньги воровала из кассы и сбегала. Злилась тогда из-за чего-то на родителей. В Фукусима моя тетя жила по отцовской линии, и она мне сравнительно нравилась, вот я и ехала к ней. Папа тогда приезжал и увозил меня домой. В Фукусима за мной ездил. Мы с папой садились на метро, покупали в дорогу расфасованные комплексные завтраки и ехали до Уэно. Папа тогда мне так много всего рассказывал, хоть и запинался все время. Про землетрясение в Канто, про то, что во время войны было, про то, как я родилась, в общем, про всякое такое, о чем обычно не говорил. Сейчас вспоминаю, и кажется, что больше мы с ним, кроме как тогда, наедине вдвоем никогда и не говорили. Ты можешь в такое поверить? Мой папа говорил, что во время землетрясения в Канто он находился в самом центре Токио, но так и не понял совершенно, что землетрясение было.
- Ну да? - поразился я.
- Честно, он тогда на велосипеде с прицепом ехал в районе Коисикава и ничего, говорит, не почувствовал. Домой вернулся, а там со всех сторон черепица попадала, а родственники все за балки держатся и трясутся. Папа понять ничего не мог и спрашивал: "А что это вы делаете-то?" На этом папины воспоминания о землетрясении в Канто заканчиваются, - сказала Мидори и засмеялась. - Все папины рассказы о прошлом такие были. Ничего драматического. Одни несуразицы какие-то. Послушать его истории, такое чувство становится, будто за последие пятьдесят или шестьдесят лет в Японии ничего, кроме сплошных недоразумений, не происходило. Что 26-е февраля (бунт курсантов пехотного училища, 26.02.1936; были захвачены резиденция премьер-министра и полицейский департамент и убиты министр внутренних дел и министр финансов; 29-го февраля бунт был подавлен), что война на Тихом океане, все типа того, что надо же, и такое тоже было! Смешно, да? Так мы и ехали из Фукусима до Уэно. Рассказывал он мне это, запинаясь без конца, а в конце всегда говорил так: "Куда ты, Мидори, ни поедешь, везде одно и то же". Я, маленькая еще совсем, слушала это и думала, а может и правда оно так?
- И на этом твои воспоминания о станции Уэно заканчиваются?
- Ага, - сказала Мидори. - А ты из дома сбегал когда-нибудь?
- Нет.
- А почему?
- Да в голову как-то не приходило. Побеги всякие.
- Странный ты все-таки, - она удивленно покачала головой.
- Да ну? - сказал я.
- Короче, мне кажется, что папа тебя хотел попросить обо мне заботиться.
- Что, честно?
- Еще бы. Мне ли не знать, я же чувствую. А ты ему что ответил?
- Ну я ничего не понял и сказал, чтобы он не волновался, что все будет нормально, я и о билете, и тебе позабочусь, чтобы он не переживал.
- Так ты, значит, моему папе так пообещал? Что обо мне заботиться будешь?
Говоря это, Мидори искренне смотрела мне прямо в глаза.
- Да нет, - растерянно оправдывался я, - я же не понял, что к чему...
- Да не волнуйся ты, это же шутка. Просто пошутила с тобой, - сказала Мидори и засмеялась. - Ты в такие моменты такой милый!
Допив кофе, мы с Мидори вернулись в палату. Отец Мидори все еще спокойно спал. Я наклонился к нему и услышал тихий звук его дыхания.
Вслед за тем, как солнце клонилось после обеда к закату, лучи солнца за окном окрашивались по-осеннему нежными и спокойными тонами. Птицы собирались в стайки и то прилетали и садились на провода, то куда-то улетали. Мы сидели рядышком в углу палаты и тихонько болтали о том, о сем.
Она посмотрела на мою ладонь и предсказала дожить до ста пяти лет, трижды жениться и погибнуть в автокатастрофе. Я сказал, что жизнь в таком случае мне предстоит весьма неплохая.
В пятом часу отец проснулся, и Мидори села у его изголовья, вытерла пот, дала попить воды и спросила о головной боли. Потом пришла медсестра, измерила температуру, осведомилась о том, как часто он мочится и проверила раствор Рингера. Я посидел в комнате отдыха на диване и посмотрел прямую трансляцию футбола по телевизору.
- Пора идти потихоньку, - сказал я, когда настало пять часов. Затем сказал отцу Мидори:
- Мне сейчас на работу надо идти. Я с шести до пол-одиннадцатого в магазине на Синдзюку пластинки продаю.
Он перевел взгляд в мою сторону и чуть заметно кивнул.
- Я такие вещи показывать не умею, но я тебе честно так благодарна сегодня за все, - сказала мне Мидори в лобби у входа.
- Да не за что, - сказал я. - Но если это как-то поможет, я на следующей неделе опять приду. Тем более с отцом твоим еще разок встретиться хочу.
- Честно?
- В общаге сиди, не сиди, все равно там делать нечего, а тут хоть огурцов поесть можно.
Сложив руки на груди, Мидори пинала каблуком линолеум на полу.
- Хочу с тобой еще разок напиться... - сказала она, слегка опустив голову.
- А порнуха?
- Посмотрим порнуху и напьемся, - сказала Мидори. - И как всегда про неприличные вещи всякие болтать будем.
- Когда я про них болтал? Это ты про них болтала! - возразил я.
- Да какая разница, кто? Будем про неприличные вещи болтать, напьемся до беспамятства и заснем друг у друга в объятиях.
- Что дальше, могу представить, - сказал я со вздохом. - Когда я начну к тебе приставать, ты, типа, будешь отказываться?
- Угу-у, - улыбнулась она.
- В следующее воскресенье тогда приезжай за мной в общагу, как сегодня. Вместе сюда поедем.
- Юбку подлиннее надеть?
- Ну, - сказал я.
Но итоге в следующее воскресенье я в больницу не поехал. Отец Мидори скончался в пятницу утром.
Утром того дня Мидори позвонила мне в пол-седьмого утра.
Загудел зуммер, оповещающий о том, что мне кто-то звонит, и я в пижаме спустился в лобби и поднял трубку.
- Папа только что умер, - сказала Мидори тихим спокойным голосом. Я спросил, могу ли чем-то помочь.
- Спасибо, ничего не надо, - сказала она. - Мы к похоронам привычные. Просто хотела, чтобы ты знал.
Мидори выдохнула воздух, точно вздыхая о чем-то.
- Ты не приезжай на похороны, ладно? Я это не люблю. Не хочу в таком месте с тобой встречаться.
- Понятно, - сказал я.

Предыдущая страница 13 Следующая страница


Норвежский лес 14

- Честно меня на порнуху поведешь?
- Конечно.
- Только чтобы грязная-грязная была.
- Ладно. Я ее испачкаю посильнее.
- Ага, ну я тебе тогда позвоню потом, - сказала она. И повесила трубку.
Однако всю следующую неделю никаких вестей от нее не было. В аудитории я ее не встречал, звонков от нее не приходило. Каждый раз вовращаясь в общежитие я с надеждой искал хоть какую-то записку в мой адрес, но ни одного звонка ко мне не было.
Как-то ночью я, чтобы сдержать обещание, попробовал мастурбировать, думая о Мидори, но ничего не получалось. Я поменял ее на Наоко, но и образ Наоко в этот раз особо не помогал. Я почувствовал себя по-дурацки и прекратил это занятие. В итоге я успокоил душу с помощью виски, почистил зубы и лег спать.
В воскресенье утром я написал Наоко письмо. В письме я написал ей об отце Мидори.
"Я ходил в больницу проведать отца студентки, которая учится со мной на одном потоке, и ел там огурцы. Он тоже захотел огурца, и я накормил его, и он с хрустом его съел. Однако через пять дней он утром скончался.
Я до сих пор помню, с каким хрустом он ел тот огурец. Похоже, что смерть человека оставляет после себя маленькие, но удивительные воспоминания.
Когда я открываю глаза по утрам, я вспоминаю ваш с Рэйко птичник. Павлинов и голубей, попугая и индюшку, кроликов. Помню и те желтые плащи с капюшонами, в которых ты и все люди там были в то утро, когда шел дождь.
Когда я вспоминаю о тебе, лежа в теплой постели, мне становится очень радостно. Чувство становится такое, точно рядом со мной, свернувшись калачиком, спишь ты. И я думаю тогда, как бы было здорово, если бы это было на самом деле.
Иногда, бывает, я чувствую себя страшно одиноко, но я веду вполне здоровый образ жизни. Подобно тому, как ты по утрам ухаживаешь за птицами, я каждый день по утрам завожу пружину внутри себя.
Я вылезаю из постели, чищу зубы, бреюсь, завтракаю, переодеваюсь, выхожу из общежития и по пути в университет раз тридцать шесть с силой поворачиваю заводной ключ. Мне тяжело оттого, что я не могу встретиться с тобой, но тем не менее тот факт, что ты существуешь, помогает мне выдерживать жизнь в Токио. То, что я думаю о тебе, лежа в постели, когда просыпаюсь утром, заставляет меня сказать себе: ну что же, давай проживем этот день на совесть. Сам я этого не замечаю, но последнее время я, кажется, стал частенько говорить сам с собой. Похоже, что я бормочу что-то, когда завожу пружину.
Но сегодня воскресное утро, когда пружину можно не заводить. Я закончил стирку и пишу это письмо, сидя у себя в комнате. Когда я допишу это письмо, приклею к нему марку и сброшу в почтовый ящик, до вечера мне совершенно нечего будет делать. В будни я в перерывах между лекциями усердно занимаюсь в библиотеке, так что заниматься учебой по воскресеньям мне отдельно не приходится.
В воскресенье после обеда тихо, мирно и одиноко. Я в одиночку читаю или слушаю музыку. Бывает, что я вспоминаю одну за другой улицы, по которым мы с тобой ходили вдвоем по воскресеньям, когда ты была в Токио. Также я очень ясно помню, в какой одежде ты была. По воскресеньям после обеда я пробуждаю в себе поистине великое множество воспоминаний.
Передавай привет Рэйко. По вечерам порой я жутко скучаю по звукам ее гитары."
Дописав письмо, я опустил его в почтовый ящик, удаленный метров на двести. Потом купил в кондитерской лавке поблизости яичный сэндвич и колу, сел на лавке в парке и съел это вместо обеда.
В парке дети играли в бейсбол. Я убивал время, наблюдая за этим.
Чем глубже становилась осень, тем тем небо становилось голубее и выше, а когда я взглянул вверх, на север по нему протянулись две параллельные полоски самолетных следов, подобные проводам электропоезда.
Я бросил детям подкатившийся ко мне мяч для софтбола, и они поблагодарили меня, приподняв шапки. У большинства юных бейсболистов в игре изобиловали base on balls и steal base (нарушения в бейсболе).
После полудня я вернулся в комнату и стал читать книгу, но сосредоточиться на чтении не смог и стал вспоминать Мидори, глядя в потолок. Я подумал, действительно ли ее отец хотел попросить меня позаботиться о Мидори.
Но конечно же, понять, что он на самом деле хотел мне сказать, я не мог. Вполне возможно, что он принял меня за кого-то другого. В любом случае из-за того, что он скончался утром в пятницу, когда моросил дождь, у меня теперь не осталось никакого способа узнать истину. Я представил, что он, наверное, еще больше уменьшился, когда умер. А потом превратился в горстку пепла внутри крематория.
И все, что он оставил после себя, это книжная лавчонка в обшарпанном торговом ряду и две - по крайней мере одна из них несколько особенная - дочери. Я подумал, какой же на самом деле была его жизнь? С какими мыслями смотрел он на меня, лежа на больничной койке, с изрезанной и затуманенной головой?
Я думал так об отце Мидори, и настроение мое понемногу становилось все мрачнее, и я поспешно снял с крыши белье и решил поехать побродить по Синдзюку, чтобы убить время.
Переполненная людьми воскресная улица меня успокоила. Я пошел в набитый людьми, как метро в час пик, книжный магазин "Кинокуния" и купил "Свет в августе" Фолкнера (William Faulkner, "Light in August"), затем пошел в наиболее шумное, как мне показалось, джаз-кафе, где, слушая пластинки Орнета Кольмана и Бада Пауэла (Ornette Colman, Bud Powell), выпил горячего и крепкого, но невкусного кофе и стал читать только что приобретенную книгу.
В пол-шестого я закрыл книгу, вышел из кафе и по-простому поужинал. Тут мне подумалось, сколько же еще десятков, сколько сотен таких воскресений мне еще предстоит? "Тихое, мирное, одинокое воскресенье", сказал я вслух. Я не завожу пружину по воскресеньям.

Глава 8
Но мыши ведь не любят...

В ту неделю я сильно порезал руку. Я не знал, что стекло в перегородке между полками с пластинками было треснутым. Кровь окрасила ладонь в красный цвет, и вытекало ее так много, что мне самому было удивительно.
Управляющий принес несколько полотенец и перевязал ими мою ладонь вместо бинта. Он позвонил по телефону и узнал номер больницы скорой помощи, которая работала ночью.
Человеком он был не самым приятным, но в таких ситуациях реагировал быстро. Больница, к счастью, находилась неподалеку, но еще до того, как мы дошли до нее, полотенце успело насквозь пропитаться бурой кровью, и просочившаяся кровь капала на асфальт.
Люди в замешательстве расступались перед нами. Они, похоже, думали, что меня ранили в какой-то драке. Сильной боли не было. Лишь непрестанно лилась кровь.
Врач с ничего не выражающим лицом избавил меня от окровавленного полотенца и остановил кровь, накрепко перетянув запястье, затем продезинфицировал и зашил рану. Он велел мне зайти еще раз на следующий день.
Когда мы вернулись в магазин, управляющий сказал, что зачтет мне выход на работу, и велел идти домой. Я сел на автобус и поехал в общежитие. Я пошел в комнату Нагасавы. Из-за раны нервы у меня были на взводе, и хотелось с кем-то поговорить, да и с ним я не встречался, как мне казалось, уже довольно давно.
Он оказался у себя и пил пиво, глядя по телевизору передачу по испанскому языку. Увидев мою руку в бинтах, он спросил, что случилось. Я ответил, что ничего особенного, просто слегка поранился. Он предложил мне выпить пива, я отказался.
- Уже кончается, подожди чуть-чуть, - сказал Нагасава и стал отрабатывать испанское произношение. Я сам вскипятил воду и заварил себе чаю в пакетиках. Испанка зачитала пример:
- Такой сильный дождь идет впервые. В Барселоне смыло несколько мостов.
Нагасава повторил за ней пример вслух и сказал:
- Дурацкий какой-то пример. В передачах по иностранным языкам все примеры в основном такие. Сплошная чушь.
Когда передача по испанскому закончилась, Нагасава выключил телевизор и достал из миниатюрного холодильника еще одно пиво.
- Не помешал я тебе? - спросил я.
- Мне? Вовсе нет. Я как раз от скуки помирал. Пиво точно не будешь?
Я ответил, что не буду.
- Кстати, результаты экзаменов объявили недавно. Прошел, - сказал Нагасава.
- Это ты про мидовские экзамены?
- Ну, официально называется "экзамен первого разряда по найму государственных служащих дипломатической службы", идиотизм какой-то, да?
- Поздравляю, - сказал я и протянул ему левую руку.
- Спасибо.
- Хотя ты-то и не мог не пройти.
- Так-то оно так, - засмеялся Нагасава, - но когда тебя признают, это все-таки действительно здорово.
- В МИД как поступишь, за границу поедешь?
- Да нет, сперва год внутри страны обучаешься. Потом уже на какое-то время за границу пошлют.
Я пил чай, он со смаком потягивал пиво.
- Я этот холодильник, если хочешь, тебе отдам, когда съезжать буду, - сказал Нагасава. - Тебе же нужен? С ним и пиво холодное пить можно.
- Если дашь, возьму. Но тебе он разве не нужен? Ты же все равно квартиру будешь снимать.
- Да не гони. Я отсюда как съеду, холодильник себе побольше куплю и заживу по-человечески. Четыре года я терпел, пока тут жил. Видеть больше ничего, чем тут пользовался, не смогу. Что надо будет, все тебе отдам. Телевизор, термос, радио.
- Не откажусь ни от чего, - сказал я. Потом взял в руки учебник испанского, лежавший на столе. - Испанский учить начал?
- Ну. Лишний иностранный язык не помешает. У меня вообще к языкам от рождения способности. Я и французский самоучкой освоил, а знаю почти в совершенстве. Это как игра. У одной правила выучил, в остальных то же самое. То же и с бабами.
- Как у тебя в жизни все по полочкам разложено, - съязвил я.
- Ну что, банкет как-нибудь закатим? - сказал Нагасава.
- Не на баб опять охотиться, надеюсь?
- Да нет, просто поедим. С Хацуми втроем в ресторан нормальный пойдем и покутим. Экзамен мой отметим. Местечко подороже найдем. Все равно все батя оплатит.
- А чего ты вдвоем с Хацуми тогда просто не поужинаешь, раз такое дело?
- Лучше будет, если и ты придешь, что мне, что Хацуми, - сказал Нагасава.
Это уже было в точности как с Кидзуки и Наоко.
- Как поедим, я к Хацуми спать поеду, так что просто поужинаем втроем, и все.
- Ну если вы вдвоем так хотите, я пойду, - сказал я. - Но у тебя какие планы вообще насчет Хацуми? Как обучение закончится, ты же за границу поедешь и, может, несколько лет не вернешься. А Хацуми как?
- Это ее проблема, не моя.
- Что-то я тебя не пойму.
Сидя за письменным столом, поставив локти на крышку стола, он отпил пива и зевнул.
- Скажем так, я ни на ком жениться не собираюсь и Хацуми об этом четко говорю. Так что она может выйти замуж, за кого хочет. Я удерживать не буду. Хочет меня ждать, не выходя замуж, пусть ждет.
- Ну и ну! - поразился я.
- Считаешь, гад я?
- Считаю.
- В мире справедливости даже в принципе нет. Это не моя вина. Изначально все так устроено. Я Хацуми не обманывал ни разу. Я ей четко сказал: в этом плане я человек отвратительный, так что если не нравится - давай расстанемся.
Нагасава допил пиво и закурил.
- Тебе в жизни страшно никогда не бывает? - спросил я.
- Слушай, я тоже не такой тупой, - сказал он. - Мне тоже в жизни, бывает, страшно становится. А как иначе? Но только я этого за аксиому принять не могу. Я иду, пока идется, используя сто процентов моих сил. Беру, что хочу, чего не хочу, не беру. Это и называется жить. Застряну где-то - тогда еще раз подумаю. Общество с неравными возможностями, с другой стороны, это общество, где ты можешь проявить свои способности.
- Как-то это черезчур эгоцентрично получается.
- Я зато не сижу и не жду, когда мне с неба что-то упадет. Я для этого все усилия прилагаю. Я усилий прилагаю больше тебя раз в десять.
- Это уж наверное, - согласился я.
- Я поэтому иногда вокруг оглядываюсь, и мне противно становится. Ну почему эти люди не прилагают усилий, почему не прилагают сил, а только ноют?
Я недоуменно посмотрел Нагасаве в лицо.
- А мне вот видится, что все люди вокруг вкалывают, как проклятые, не разгибаясь. Или я не так что-то вижу?
- Это не усилия, а просто работа, - коротко сказал Нагасава. - Я не про такие усилия говорю. Под усилиями я подразумеваю нечто более основательное и целенаправленное.
- Например, определиться с трудоустройством и со спокойной душой начать учить испанский?
- Да, вот именно! Я до весны испанский одолею. Английский, немецкий, французский уже выучил, итальянский доканчиваю. Без усилий, думаешь, это возможно?
Он курил, а я думал об отце Мидори. Я думал, что отец Мидори и представить бы, наверное, не смог, что можно начать учить испанский по телеурокам. И того, какая разница между усилиями и работой, ему тоже наверняка и в голову не приходило. Слишком он был занят, чтобы думать об этом. И работы было невпроворот, и за дочкой в Фукусима надо было ездить.
- Ну так как, в субботу если банкет устроим, сойдет? - сказал Нагасава.
- Сойдет, - ответил я.
Избранным Нагасавой местом был тихий респектабельный французский ресторан за Адзабу. Нагасава назвал свое имя, и нас проводили в отдельную комнату внутри.
На стенах маленькой комнаты висело штук пятнадцать фресок. Пока не приехала Хацуми, мы с ним обсуждали романы Джозефа Конрада и пили вкусное вино. Нагасава был в сером фирменном костюме, я был в крайне простецкой фланелевой куртке.
Мы прождали минут пятнадцать, когда пришла Хацуми. Она была со вкусом накрашена, в ушах были серьги из золота, на ней было стильное платье небесного цвета, на ногах были красные туфли строгого фасона, похожие на обувь для бала. Я сделал комплимент цвету ее платья, она сообщила, что это называется "midnight blue".
- Как тут шикарно! - сказала Хацуми.
- Папа когда в Токио приезжает, обязательно тут обедает. Я и раньше тут бывал. Я, правда, такую дорогую еду не особо люблю, - сказал Нагасава.
- А что так, здорово ведь, если иногда! Правда, Ватанабэ? - сказала Хацуми.
- Ага, главное, если только самому не платить за все, - сказал я.
- Отец со своей женщиной сюда всегда приходит, - сказал Нагасава. - У него же женщина в Токио.
- Да? - сказала Хацуми.
Я сделал вид, что ничего не слышал, и продолжал пить вино.
Вскоре пришел официант, и мы заказали еду. На первое заказали суп, на второе Нагасава заказал себе блюдо из утки, мы с Хацуми - из окуня.
Заказ несли довольно долго. Мы пили вино и болтали о том, о сем. Сперва Нагасава заговорил о мидовских экзаменах. Говорил, что большинство сдающих были такими отбросами, что хотелось их лицом в болото окунуть, но были среди них и нормальные люди. Я спросил, было ли это отношение меньше или больше, чем в обычном обществе.
- Да то же самое, конечно, - само собой разумеющимся тоном сказал Нагасава. - Куда ни пойди, везде то же самое. Так оно было, есть и будет.
Когда вино в бутылке закончилось, Нагасава заказал еще одну, а себе попросил двойной скотч.
Потом Хацуми опять заговорила о девушке, с которой хотела меня познакомить. У нас с Хацуми это было вечной темой. Она все хотела познакомить меня с "очень симпатичной младшекурсницей из клуба", а я каждый раз увиливал.
- Такая девочка хорошая, красавица к тому же. Давай я ее в следующий раз приведу, и вы встретитесь? Она тебе обязательно понравится.
- Не надо, - сказал я. - Я слишком бедный, чтобы с девушками из твоего универа встречаться. И денег у меня нет, и говорить нам с ней не о чем будет.
- Да нет же! Она скромная и очень хорошая! Не зазнайка какая-нибудь.
- Ну встретился бы разок, Ватанабэ, - поддержал ее Нагасава. - Никто же тебя с ней спать не заставляет.
- Естественно! Ни в коем случае! Она же девочка еще, я точно говорю! - сказала Хацуми.
- Как ты уже упоминала.
- Да, как я уже упоминала, - рассмеялась Хацуми. - Но Ватанабэ, бедный ты или не бедный, это же ни при чем совсем. Конечно, и у нас на курсе лицемерки и зазнайки всякие есть, но остальные же все нормальные девочки. И едят в обед в столовой за 250 иен.
- Вот прикинь, Хацуми. У нас в универе тоже обед есть "А", "Б" и "В", "А" за 120 иен, "Б" за 100 и "В" за 80. Если я вдруг беру "А", на меня все вот такими глазами смотрят. А если у меня не хватает на "В", я ем лапшу за 60 иен. Как ты думаешь, будет нам с ней о чем говорить?
Хацуми громко рассмеялась.
- И правда, дешево. Сходить, что ли, у вас поесть? Но ты, Ватанабэ, такой хороший мальчик, вам с ней обязательно будет, о чем говорить. да и откуда ты знаешь, может ей тоже понравится за 120 иен обедать?
- Вот это вряд ли, - сказал я, смеясь. - Никому такая еда не нравится. Выхода другого нет, вот и едят.
- Ты не суди о нас по тому, что мы едим. Конечно, у нас в университете много девочек из крутых и богатых семей, но много и порядочных девушек, которые к жизни серьезно относятся. Не все хотят только с теми с парнями водиться, только на спортивных машинах ездят.
- Это-то и я, конечно, знаю.
- У него девушка есть, - сказал Нагасава. - Но о ней этот парень ни слова не рассказывает. Такой скрытный, просто кошмар. Сплошные загадки.
- Это правда? - спросила у меня Хацуми.
- Правда. Но никаких особенных загадок тут нет. Просто обстоятельства такие запутанные, что говорить не хочется.
- Опасная женщина какая-то? Ты расскажи, я, может, посоветую чего.
Я пропустил это мимо ушей, попивая вино.
- Видала, скрытный какой? - сказал Нагасава, попивая третий скотч. - Этот парень если чего решил не говорить, нипочем не скажет.
- Жалко, - сказала Хацуми, кладя в рот кусочек паштета. - Вот подружились бы вы той мледшекурсницей, мы бы сегодня двойное свидание устроили.
- Партнерами бы потом спьяну поменялись.
- Язык у тебя без костей.
- И вовсе нет. Ты Ватанабэ нравишься.
- Нравиться это одно, а это же совсем другое, - спокойным голосом сказала Хацуми. - Ватанабэ не такой человек. Он тем, что ему принадлежит, дорожит. Я это знаю. Я потому и хочу его с девушкой познакомить.
- Да мы с Ватанабэ до этого дечонками менялись уже. Было или не было?
Нагасава с безразличным лицом допил виски и заказал еще одно.
Хацуми положила вилку с ножом и слегка протерла рот салфеткой. Потом посмотрела мне в лицо.
- Ватанабэ, ты правда это сделал?
Я не знал, что ответить, и молчал.
- Скажи честно, все нормально, - сказал Нагасава.
Я подумал, вот попал! У Нагасавы была манера выводить окружающих из себя, когда он бывал пьян. И сегодня он выводил не меня, а Хацуми.
И то, что я это понимал, заставляло меня чувствовать себя тем более неудобно.
- Хотелось бы послушать. Это интересно, - сказала мне Хацуми.
- Я пьяный был, - сказал я.
- Все нормально, я тебя не осуждаю. Просто хочу послушать, как это было.
- В баре на Сибуя как-то пили с ним и разговорились с двумя девушками, которые туда повеселиться пришли. Они в каком-то специализированом вузе учились и тоже пьяные были, ну мы и пошли в ближайший мотель. А ночью он ко мне стучит, говорит, давай девчонками поменяемся, и я к нему в комнату пошел, а он ко мне.
- А девушки не возмущались?
- Они же тоже пьяные были, да и им самим, в принципе, все равно было, кто с кем.
- Была на то соответствующая причина, - молвил Нагасава.
- Какая причина?
- Девчонки эти, видишь, больно разные были. Одна хорошенькая, другая страшная. Вот такая причина. Я так подумал, что это несправедливо будет. Я же себе красивую взял, а Ватанабэ что, не хочется с красивой, что ли? Вот и поменялись. Так, Ватанабэ?
- Ну, - сказал я.
Хотя сказать по правде, мне та девушка, что была менее симпатичной, понравилась больше. И говорить с ней было интересно, и характер у нее был неплохой. После секса мы с ней довольно весело беседовали, лежа в постели, и тут пришел Нагасава со своим предложением об обмене.
Я спросил ее, не против ли она, она согласилась, сказав, что если нам так хочется, то давайте. Она, наверное, решила, что я хотел переспать с той, что была покрасивее.
- Понравилось? - спросила меня Хацуми.
- Меняться?
- Ну и это, и вообще.
- Не то чтобы как-то по-особому понравилось, - сказал я. - Так себе. Когда с девчонками вот так спишь, особо нравиться нечему.
- Тогда зачем это делать?
- Потому что я его совращаю, - сказал Нагасава.
- Я Ватанабэ хочу услышать, - резко сказала Хацуми осуждающим тоном. - Почему он это делает?
- Иногда так с женщиной переспать хочется, что невозможно терпеть, - сказал я.
- Ты же говоришь, у тебя девушка есть, которая тебе нравится, с ней нельзя, что ли? - сазала Хацуми, подумав.
- Сложные обстоятельства.
Хацуми вздохнула.
В это время дверь открылась, и внесли еду. Перед Нагасавой поставили жаркое из утки, передо мной и Хацуми появились тарелки с блюдами из окуня. На тарелке раздельно лежали отваренные овощи, политые соусом. Затем официант ушел, и мы вновь остались втроем.
Нагасава стал аппетитно есть утку, отрезая по кусочку и запивая ее виски. Я попробовал шпинат. Хацуми не прикоснулась к еде.
- Ватанабэ. Я не знаю, что у тебя за обстоятельства, но тебе такое поведение не идет, и не похоже это на тебя, как ты считаешь? - сказала Хацуми.
Она положила руки на стол и неотрывно смотрела на меня.
- Да, - сказал я, - иногда я сам так думаю.
- Тогда почему не перестанешь?
- Иногда очень не хватает человеческого тепла, - откровенно сказал я. - Когда не могу ощутить тепло чьего-то тела, иногда невыносимо одиноко становится.
- Мне, в общем, так кажется, - встрял Нагасава. - Ватанабэ нравится какая-то девушка, но по каким-то причинам сексом они заниматься не могут. Поэтому секс он воспринимает как нечто отдельное и справляется с этим на стороне. И что тут плохого? Вполне разумно. Нельзя же запереться в комнате и одним онанизмом заниматься?
- Но если ты правда любишь эту девушку, разве нельзя потерпеть, Ватанабэ?
- Может и можно, - сказал я и поднес ко рту политую сливочным соусом рыбину.
- Тебе мужских сексуальных проблем не понять, - сказал Нагасава Хацуми. - Вот я, например, уже три года с тобой встречаюсь, и все это время сплю то с одной девчонкой, то с другой. Но у меня об этих девушках никаких воспоминаний не остается. Ни имен, ни лиц не помню. С каждой ведь только по разу сплю. Встретился, переспал, расстался - вот и все. Что в этом плохого?
- Что я в тебе не переношу, так это вот этот твой эгоизм, - негромко сказала Хацуми. - Проблема не в том, спишь ты с другими девушками или не спишь. Я разве хоть раз на тебя сердилась за то, что ты с другими девушками развлекаешься?
- Это развлечением даже назвать нельзя. Это просто игра, вот и все. Никто же не страдает.
- Я страдаю, - сказала Хацуми. - Почему тебе меня одной не хватает?
Нагасава некоторое время молча болтал в руке стакан с виски.
- Не хватает. Это совсем другого порядка вещи. Есть в моем теле какая-то жажда, от которой мне всего этого хочется. Если ты от этого страдаешь, извини. Дело вовсе не в том, что мне тебя одной не хватает. Но я кроме как с этой жаждой жить не могу, это и есть я. Ничего с этим не сделаешь.
Хацуми наконец взяла вилку с ложкой и начала есть рыбу.
- Но Ватанабэ по крайней мере в это не втягивай.
- Мы с Ватанабэ в чем-то похожи, - сказал Нагасава. - Ватанабэ тоже, как и я, подлинного интереса ни к кому, кроме себя, не испытывает. Есть между нами и разница, конечно, типа эгоист или не эгоист. Но ни к чему, кроме того, что он сам думает, что он сам чувствует и как он сам поступает, у него интереса нет. Поэтому он может воспринимать себя в отрыве от других. Вот этим мне Ватанабэ и нравится. Только этот парень сам этого четко осознать не может и потому мечется и страдает.
- А кто не страдает, кто не мечется? - сказала Хацуми. - А ты, что ли, никогда не мечешься и не страдаешь?
- И я, конечно, тоже и мечусь, и страдаю. Но я это могу воспринимать как испытание. Если мышь током бить, она тоже научится ходить по пути, где меньше страдать приходится.
- Но мыши ведь не любят.
- Мыши не любят, - повторил Нагасава и посмотрел на меня. - Круто! Жаль, сопровождения музыкального не хватает. Оркестра, там, с двумя арфами.
- Не паясничай. Я сейчас серьезно говорю.
- Мы сейчас едим, - сказал Нагасава. - И Ватанабэ с нами. Я считаю, что приличнее будет серьезные разговоры перенести на другой раз.
- Может я пойду? - спросил я.
- Останься. Так будет лучше, - сказала Хацуми.
- Раз уж выбрались, так съедим спокойно десерт да пойдем, - сказал Нагасава.
- Да мне все равно.
После этого мы некоторое время продолжали есть в тишине. Я съел рыбу без остатка, Хацуми недоела половину. Нагасава первым расправился с уткой и продолжал пить виски.
- Вкусная рыба, - сказал я, но никто ничего не ответил. Впечатление было такое, как если бы я бросил маленький камешек в глубокую пещеру.
Со стола се убрали и принесли лимонный шербет и кофе "Espresso". Нагасава и к тому, и к другому лишь слегка притронулся и сразу закурил. Хацуми к лимонному шербету даже не притронулась. Делать нечего, подумал я, съел шербет без остатка и стал пить кофе.
Хацуми смотрела на свои руки, сложив их на столе, как первоклассница. Как и все, что принадлежало к ее телу, ее руки тоже были аккуратными и изящными и выглядели благородно.
Я подумал о Наоко и Рэйко. Что-то они сейчас делают? Я подумал, что может быть, Наоко читает книгу, а Рэйко играет на гитаре "Norwegian wood". Внутри меня крутила водовороты отчаянная тоска по их маленькой квартире, в которую мне хотелось вернуться. Что я здесь делаю?
- Общее у нас с Ватанабэ то, что мы не требуем от других, чтобы они нас понимали, - сказал Нагасава. - В этом наше отличие от остальных. Другие волнуются, как бы сообщить окружающим о своих делах. Но я не такой, и Ватанабэ тоже не такой. Пусть нас никто не понимает, нам все равно. Я это я, прочие это прочие.
- Правда? - спросила у меня Хацуми.
- Да ну, - сказал я, - я не настолько сильный человек. Мне не будет все равно, если меня никто не сможет понять. Есть люди, с которыми я хотел бы иметь взаимное понимание. Просто я думаю, что если остальные люди в какой-то степени не могут меня понять, то ничего с этим, наверное, не сделаешь. Я это осознаю. Так что он неправ, мне не все равно, поймет меня кто-то или нет.

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

- Смысл почти тот же, как в том, что я сказал, - сказал Нагасава, беря в руку чайную ложку. - Серьезно, то же самое. Разница, как между поздним завтраком и ранним обедом. Еда та же, время то же, только называется по-разному.
- Нагасава, а мое понимание тебе тоже не особо нужно? - спросила Хацуми.
- Я смотрю, до тебя никак не доходит, что я говорю, а человек ведь понимает кого-то потому, что для него наступает момент, когда это должно произойти, а не потому, что кто-то желает, чтобы его поняли.
- Стало быть, если я хочу, чтобы кто-то правильно меня понимал, это плохо? Вот ты конкретно.
- Да нет, не так уж и плохо, - ответил Нагасава. - Душевные люди это зовут любовью. В смысле, если ты, к примеру, хочешь меня понять. Но моя система существенно отличается от систем, по которым живут другие люди.
- А ты меня, значит, не любишь?
- Просто ты мою систему...
- Плевала я на твою систему! - громко крикнула Хацуми. Она никогда не повышала голоса ни до этого, ни после, кроме того единственного раза.
Нагасава нажал кнопку звонка сбоку стола, и официант принес счет. Нагасава вручил ему кредитную карту.
- Извини, Ватанабэ, что сегодня так получилось, - сказал он. - Я поеду Хацуми провожу, ты дальше сам поступай, как хочешь.
- Да я в порядке. И ужин был классный, - сказал я, но никто на это никак не отреагировал.
Официант принес кредитку и счет, Нагасава сверил суммы и расписался авторучкой. Мы встали и вышли наружу. Нагасава хотел было выйти на дорогу и поймать такси, но Хацуми остановила его.
- Спасибо. Я сегодня с тобой вместе больше быть не хочу. Не надо меня провожать. Спасибо за ужин.
- Как хочешь, - сказал Нагасава.
- Я Ватанабэ попрошу меня проводить, - сказала Хацуми.
- Как хочешь, - сказал Нагасава. - Только Ватанабэ тоже такой же, как я. Парень он добрый и мягкий, но любить кого-то всей душой он неспособен. Там всегда где-то что-то сломано, и ничего, кроме жажды. Я-то это знаю.
Я остановил такси, усадил Хацуми первой и сказал Нагасаве:
- Ну я ее провожу тогда.
- Ты извини, - извинился Нагасава, но голова его, казалось, была уже занята чем-то другим.
- Куда? Эбису? - спросил я у Хацуми. Там была ее квартира. Хацуми мотнула головой в сторону. - Поедем где-нибудь выпьем тогда?
- Угу, - кивнула она.
- Сибуя, - сказал я таксисту.
Хацуми сидела, забившись в угол на заднем сиденье такси, сложив руки на груди и закрыв глаза. Ее маленькие сережки чуть заметно поблескивали каждый раз, когда машину трясло.
Ее платье цвета "midnight blue" точно специально было изготовлено под полумрак заднего сиденья такси. Накрашенные неяркой помадой ее губы красивой формы изредка искривлялись, точно собираясь произнести какой-то монолог, но передумав. Глядя на такой ее облик, мне казалось, что я понимаю, почему Нагасава избрал ее своей подругой.
Девушек красивее Хацуми было сколько угодно. Нагасава мог обладать сколькими угодно из них. Но внутри девушки по имени Хацуми было нечто, способное расшевелить душу человека. Она вовсе не прикладывала больших усилий, чтобы расшевелить собеседника. Распространяемая ею сила была крошечной, но вызывала отклик в душе собеседника.
Пока мы ехали на такси до Сибуя, я все время наблюдал за ней и пытался понять, что представлял из себя тот эмоциональный всплеск, который она поднимала в моей душе. Но понять, что это было, мне так и не удалось.
Лишь спустя двенадцать или тринадцать лет я осознал, что это было. Я был на улице Santa Fe в штате Нью-Мексико, чтобы взять интервью у какого-то художника, и на закате дня зашел в пиццерию поблизости и смотрел на прекрасное, словно чудо, заходящее солнце, жуя пиццу и запивая ее пивом.
Весь мир окрасился красным цветом. Все, что было доступно моему взгляду, вплоть до моей руки, тарелки, стола, окрасилось красным цветом. Все предметы были одинакового нежно-алого цвета, точно их окатили с головы до ног соком каких-то экзотических фруктов.
Среди этого ошеломительного предзакатного сияния я внезапно вспомнил Хацуми. И тогда я понял, чем на самом деле был вызванный ею тогда в моей душе водоворот. Это была невосполнимо утраченная и неспособная никогда быть восполненной ничем радость детства.
Я уже оставил эту горячую, чистую и невинную радость где-то далеко в прошлом и очень долгое время прожил, даже не вспоминая о том, что она когда существовала во мне. То, что расшевелила во мне Хацуми, было долгое время спящей внутри меня "частью меня самого". Когда я осознал это, мне стало грустно до слез. Она была по-настоящему, по-настоящему особенной женщиной. Кто-нибудь обязан был спасти ее, все равно как.
Но ни я, ни Нагасава не смогли ее спасти. Хацуми - как рассказывали мне многие люди - достигнув какого-то этапа в жизни, точно вдруг что-то осознав, покончила с собой. Спустя два года после того, как Нагасава уехал в Германию, она вышла замуж за другого, а спустя еще два года вскрыла себе вены бритвой.
Человеком, сообщившим мне о ее смерти, был, конечно же, Нагасава. Он прислал мне письмо из столицы Западной Германии Бонна.
"Со смертью Хацуми что-то сломалось, и от этого нестерпимо грустно и больно. даже такому человеку, как я."
Я порвал это письмо в мелкие клочки и никогда ему больше не писал.
Мы зашли в небольшой бар и выпили по несколько рюмок чего-то. Ни я, ни Хацуми почти ничего не говорили. Мы сидели друг напротив друга, как уставшие друг от друга супруги, пили и ели поп-корн. Потом в баре стало людно, и мы решили выйти наружу и погулять. Хацуми хотела заплатить, но я возразил, что предложение было мое, и расплатился сам.
Когда мы вышли наружу, ночной воздух был весьма холодным. Хацуми шла рядом со мной в своем светло-сером кардигане. Цели никакой у нашей прогулки не было, и я шел по ночной улице, сунув руки в карманы брюк. Гуляем, прямо как с Наоко, вдруг подумал я.
- Ватанабэ, а тут поблизости в биллиард есть где поиграть? - сказала внезапно Хацуми.
- Биллиард? - удивленно переспросил я. - Ты и в биллиард играешь?
- Угу, еще как. А ты?
- Играю, в принципе. Но не так чтобы хорошо.
- Тогда пошли.
Мы нашли поблизости биллиардную и зашли туда. Это было небольшое заведение в тупике переулка. Внутри биллиардной парочка в виде Хацуми в стильном платье и меня в голубой фланелевой куртке и форменном галстуке выглядела весьма нелепо, но Хацуми нисколько не обращала на это внимания, она выбрала кий и натерла его конец мелом. Затем она вынула из сумочки заколку и приколола волосы на лбу, чтобы не мешались во время игры.
Мы сыграли две партии, но как она и предупреждала, играла она великолепно, а я тем более не мог нормально играть из-за повязки на руке, так что обе партии Хацуми выиграла с разгромным счетом.
- Здорово играешь, - восхищенно сказал я.
- С виду не подумаешь, да? - улыбнулась Хацуми, тщательно прицеливаясь по мячу.
- Где ты так научилась?
- Мой дедушка вообще поиграть любил и биллиард дома держал. Так мы с детства как к нему идем, так со старшим братом вдвоем за биллиард. А когда подросли, с нами дедушка уже серьезно занимался. Хороший был человек. Умный, красивый. Сейчас умер уже. Он всегда хвастался, что в Нью-Йорке когда-то давно с Дианой Дурбин (Deana Durbin) встречался.
Она загнала подряд три шара и промазала по четвертому. Я с трудом загнал один шар, а по следующему промазал, хотя он был совсем простой.
- Это все из-за повязки твоей, - утешила меня Хацуми.
- Да нет, просто не играл давно. Два года и пять месяцев кий в руки не брал.
- Так точно помнишь?
- Друг мой умер ночью того дня, когда мы с ним в биллиард играли, вот и помню.
- И ты поэтому после того бросил в биллиард играть?
- Да нет. Таких особых намерений не было, - ответил я, подумав. - Просто повода не случалось в биллиард играть. Вот и все.
- А как твой друг умер?
- Авария.
Она забила несколько шаров подряд. Глаза ее были очень серьезными, когда она решала, куда направить шар, и удары по шарам она наносила точно выверенными усилиями. Я глядел, как она откидывает назад аккуратно уложенные волосы, поблескивая золотыми сережками, ставит ноги в туфлях, похожих на бальную обувь, в нужную позицию и бьет по шару, поставив стройные красивые пальцы на сукно стола, и эта обшарпанная биллиардная казалась мне частью какого-то аристократического клуба.
Мы впервые были с ней вдвоем одни, и это был замечательный опыт для меня. Находясь с ней вместе, я почувствовал, будто моя жизнь поднялась на ступеньку верх. Когда закончилась третья партия - и третью партию она, конечно же, тоже выиграла - рана на моей руке слегка разболелась, и мы решили остановиться.
- Извини. Не надо было заставлять тебя играть... - сказала Хацуми с неподдельным беспокойством.
- Да ничего страшного. Рана-то пустяковая. Да и здорово было, - сказал я.
Когда мы уходили, хозяйка биллиардной, сухощавая женщина средних лет, сказала:
- Да у вас талант, девушка.
- Спасибо, - сказала Хацуми, улыбаясь. Затем она расплатилась.
- Больно? - спросила у меня Хацуми, когда мы вышли.
- Да не особенно, - сказал я.
- А если рана открылась?
- Да все нормально будет.
- Да нет, пошли-ка ко мне. Я посмотрю твою рану. Все рано повязку сменить надо, - сказала Хацуми. - У меня дома и бинты есть, и лекарства. Да и отсюда недалеко.
Я сказал, что не стоит, так как все не настолько серьезно, чтобы так переживать, но она упорно твердила, что надо посмотреть, не открылась ли рана.
- Или тебе неприятно со мной находиться? Может, тебе не терпится домой вернуться? - шутливо спросила Хацуми.
- Вот уж нет, - сказал я.
- Тогда не упрямься и пошли ко мне, тут пешком два шага.
До дома Хацуми на Эбису от Сибуя было пятнадцать минут пешего ходу. Квартира ее была не сказать чтобы шикарная, но довольно приличная, и там были и маленькое лобби, и лифт. Хацуми усадила меня за стол на кухне и сходила переодеться в комнату сбоку. Теперь на ней были толстовка с надписью "Prinston University" и джинсы, а симпатично поблескивавших до этого сережек видно не было.
Она принесла откуда-то аптечку, разбинтовала на столе мою руку, убедилась, что рана не разошлась, продезинфицировала рану и снова наложила чистые бинты. Делала она все довольно искусно.
Где ты стольким вещам научилась? - спросил я.
- Я когда-то в добровольной организации этим занималась. Там всему научилась, медпомощь и все такое, - сказала Хацуми.
Закончив перевязку, она принесла из холодильника две банки пива. Она выпила полбанки, я полторы. Затем Хацуми показала мне фотографию младшекурсниц из одного с ней клуба. Там действительно было несколько симпатичных девушек.
- Если захочешь подругу завести, скажи. Познакомлю мигом.
- Так и сделаю.
- Ты меня за сводню, наверное, считаешь, скажи честно?
- Есть немного, - честно ответил я и засмеялся. Хацуми тоже засмеялась. Смеяться ей очень шло.
- Что ты обо всем думаешь? Про нас с Нагасавой.
- В каком смысле, что я думаю?
- Как мне быть дальше?
- А что толку от моих слов? - сказал я, потягивая пиво, охлажденное ровно настолько, чтобы приятно было пить.
- Ничего страшного. Скажи, что ты думаешь.
- Я бы на твоем месте с ним расстался. А потом нашел бы кого-нибудь, мыслящего более душевно, и зажил бы с ним счастливо. Как бы ни стараться видеть в нем только хорошие стороны, встречаясь с ним, счастья достигнуть невозможно. Он живет не для того, чтобы стать счастливым или сделать счастливым кого-то. Когда с ним находишься вместе, с ума начинаешь сходить. На мой взгляд то, что ты с ним встречаешься уже три года, это само по себе чудо. Мне он, конечно, тоже по-своему нравится. Он интересный человек, и я считаю, что есть в нем и прекрасные стороны. У него есть способности и сила, за которыми таким, как я, и не угнаться никогда. И все-таки то, как он мыслит и как он живет, это ненормально. Когда я с ним говорю, у меня иногда такое чувство становится, будто я все время на одном месте кручусь и барахтаюсь. Хоть он и живет точно так же, как я, но он все равно поднимается все вверх и вверх, а я так и барахтаюсь на месте. И от этого ужасная пустота ощущается. Короче, сама система совсем другая. Ты понимаешь?
- Я понимаю, - сказала Хацуми и достала из холодильника еще пива.
- К тому же, когда он поступит в МИД, и обучение внутри страны у него закончится, что если ему тогда надолго за границу придется уехать? Что ты тогда будешь делать? До конца будешь ждать? Он ведь, по-моему, ни на ком жениться не хочет.
- Я тоже знаю.
- Больше мне тогда сказать нечего.
- Угу, - кивнула Хацуми.
Я медленно наполнил стакан пивом и стал пить.
- Я с тобой когда в биллиард играл, вдруг подумал, - сказал я. - У меня ни братьев, ни сестер ведь не было, я единственным ребенком рос, но никогда мне ни одиноко не было, ни брата или сестру никогда иметь не хотелось. Казалось, что и одному неплохо. Но когда мы только что в биллиард играли, вдруг подумал, вот хорошо бы у меня такая сестра была, как ты. Чтобы и умная была, и красивая, чтобы ей платье цвета "midnight blue" хорошо шло и сережки золотые, и чтобы в биллиард играть умела.
Радостно улыбаясь, Хацуми посмотрела мне в лицо.
- По крайней мере из того, что я за этот год от других слышала, от твоих слов мне радостней всего. Честно.
- Поэтому мне тоже хочется, чтобы ты была счастлива, - сказал я, чувствуя, что краснею. - Но вот ведь странно. С кем угодно, кажется, ты могла бы быть счастлива, но почему ты так привязана к такому, как Нагасава?
- Это, наверное, та ситуация, когда никакого выхода нет. Сама с этим ничего поделать не могу. Как сказал бы Нагасава: "Сама виновата, я тут ни при чем".
- Да уж, он бы так и сказал, - согласился я.
- Понимаешь, Ватанабэ... Я не такая уж умная. Я наивная и упрямая женщина. Ни системы, ни кто виноват, меня не касается. Мне достаточно выйти замуж, каждую ночь спать в объятиях хорошего человека и родить от него ребенка. Вот и все. Вот и все, чего я хочу.
- А то, чего он добивается, это совсем другое.
- Но люди ведь меняются, разве нет? - сказала Хацуми.
- В смысле, когда в общество выходят, с жизненными трудностями сталкиваются, страдают, взрослеют?
- Ну да. Кто знает, может быть, вдали от меня его чувства ко мне изменятся?
- Так можно об обычных людях рассуждать, - сказал я. - С обычным человеком, может быть, так бы оно и было. Но он ведь другой. У него такие сильные убеждения, каких мы себе представить не можем, и он их изо дня в день все усиливает. Если где-то ему достается, он от этого старается стать еще сильнее. Чем кому-то спину показать, он скорее слизняка готов проглотить. Чего ты вообще можешь ожидать от такого человека?
- И все-таки, Ватанабэ, сейчас мне ничего не остается, кроме как ждать, - сказала Хацуми, подперев подбородок двуми руками, поставив локти на стол.
- Ты настолько любишь Нагасаву?
- Люблю, - не колеблясь ответила она.
- Э-хе, - вздохнул я. Затем допил пиво. - Когда настолько кого-то любишь, что можешь так уверенно об этом сказать, это здорово.
- Я просто наивная и упрямая женщина, - опять сказала Хацуми. - Еще пиво будешь?
- Да нет, хватит уже. Пора идти потихоньку. Спасибо тебе и за повязку, и за пиво.
Я встал и обулся в прихожей. В это время зазвонил телефон. Хацуми посмотрела на меня, потом на телефон, потом опять на меня. Сказав: "Пока", я открыл дверь и вышел. Когда дверь тихонько закрывалась, мне в глаза бросился облик Хацуми, поднимающей трубку телефона. Это был последний раз, когда я ее видел.
Когда я вернулся в общежитие, было пол-двенадцатого. Я направился прямиком в комнату Нагасавы и постучал. Я постучал раз десять, пока до меня наконец дошло, что сегодня суббота.
На ночь с субботы на воскресенье Нагасава каждую неделю получал разрешение не ночевать в общежитии под предлогом того, что идет спать к родственникам.
Я вернулся в комнату, развязал галстук, снял куртку и брюки и повесил их на вешалку, переоделся в пижаму и почистил зубы. Затем я вспомнил, что завтра же снова воскресенье. Чувство было такое, словно воскресенье наступало с интервалом дня в три. А еще через два воскресенья мне исполнится двадцать лет. Я завалился в постель и погрузился в мрачные мысли, глядя на календарь на стене.
Утром в воскресенье я, как обычно, сел за стол и стал писать письмо Наоко. Я пил кофе из большой кружки, слушал старую пластинку Майлза Дэйвиса и писал длинное письмо.
За окном шел мелкий дождь, и в комнате было холодно, как в аквариуме. От свитера, который я только что вытащил из ящика с одеждой, пахло средством от моли. В верхней части окна на стекле неподвижно сидела жирная муха. Ветра, похоже, не было, так что флаг Японии безвольно свисал, обмотавшись вокруг флагштока, не шевелясь, точно полы тог древнеримских сенаторов. Неизвестно откуда взявшаяся тощая рыжая собачонка тщедушного вида бегала по лужайке и обнюхивала подряд все цветы, тыкаясь в них носом. Я никак не мог понять, чего ради собака бегает и нюхает цветы в такой дождливый день.
Сидя за столом, я писал письмо, а когда перевязанная рука начинала болеть, смотрел на поливаемую дождем лужайку.
Сперва я написал, что сильно порезал руку на работе в магазине пластинок, а потом написал о том, что в субботу вечером Нагасава, Хацуми и я втроем устроили нечто вроде банкета в честь успешной сдачи Нагасавой экзамена на звание дипломата. Я рассказал ей, какой это был ресторан и какие блюда там подавали. Я написал о том, что еда была отличной, но ситуация по ходу дела сложилась несколько странная.
Я поколебался, писать ли о Кидзуки в связи с нашим с Хацуми походом в биллиардную, но в итоге решил все-таки написать. Я почувствовал, что написать об этом необходимо.
"Я отчетливо помню последний шар, который Кидзуки забил в тот день - в день, когда он умер. Это был довольно трудный шар, и бить надо было от борта, и я и подумать не мог, что он его забьет.
Было это, наверное, совпадение, но шар пошел по точной траектории, и белый шар слегка ударился о красный, так что даже звука никакого не раздалось, и в итоге этот удар оказался последним в нашей партии. Это было так чисто и впечатляюще, что и сейчас оно у меня как перед глазами. И после этого почти два с половиной года я в биллиард не играл.
Но в тот вечер, когда я играл в биллиард с Хацуми, я до конца первой партии не вспоминал о Кидзуки, и для меня это было немалым шоком. Еще бы, ведь я после его смерти думал, что буду вспоминать о нем каждый раз, когда буду играть в биллиард. И все же я даже не вспомнил о нем до самого момента, когда после партии стал пить колу из автомата. А вспомнил я про Кидзуки потому, что в биллиардной, куда мы с ним часто ходили, тоже был автомат с колой.
Оттого, что я не вспомнил о Кидзуки, у меня появилось ощущение, будто я совершил что-то скверное по отношению к нему. Тогда у меня было такое чувство, словно я его предал.
Однако, вернувшись в общежитие, я подумал так. С тех пор прошло уже два с половиной года. Но ему ведь еще все те же семнадцать лет. И все же это не значит, что воспоминания о нем во мне стали менее яркими. То, что принесла его смерть, все еще отчетливо хранится во мне, и что-то из этого стало даже отчетливее, чем было тогда.
Вот что я хотел бы сказать. Мне уже почти двадцать, и что-то из того, что было общего у нас с Кидзуки в семнадцать и восемнадцать лет, уже исчезло, и как ни вздыхай, больше оно не вернется. Больше этого я объяснить не могу, но верю, что ты сможешь понять то, что я чувствую и хочу сказать. Также я думаю, что кроме тебя этого никто больше не поймет.
Я еще больше думаю о тебе, чем думал до сих пор. Сегодня идет дождь. Дождь в воскресенье меня немного раздражает. Когда идет дождь, я не могу стирать, а значит, не могу и погладить белье. Ни погулять, ни на крыше поторчать. Все, что я могу сейчас делать, это сидя за столом слушать по несколько раз "Kind of Blue", поставив проигрыватель на повтор, да глядеть на поливаемую дождем территорию.
Как я тебе писал до этого, я не завожу пружину по воскресеньям. Из-за этого письмо вышло черезчур длинное. Буду уже заканчивать. Потом надо будет пойти в столовую пообедать. Пока."

Глава 9
Люблю тебя, как весенний медвежонок

На лекции на следующий день Мидори опять не показалась. Я терялся в догадках, что могло случиться. С тех пор, как она звонила мне в последний раз, прошло уже десять дней. Я хотел уже позвонить к ней домой, но вспомнил, как она сказала, что позвонит сама, и передумал.
В четверг той недели я столкнулся в столовой с Нагасавой. Он пришел с подносом с едой в руках, сел рядом со мной и сказал, что извиняется за все, что в тот раз произошло.
- Да все в порядке, уж я-то поел на славу, - сказал я. - Банкет, правда, получился, что ни говори, странноватый.
- Да не говори, - сказал он.
Некоторое время мы продолжали есть молча.
- Мы с Хацуми помирились, - сказал он.
- Правильно, - сказал я.
- Я и тебе, кажись, лишнего наговорил?
- Чего это с тобой, раскаиваться никак вздумал? Нездоровится тебе, что ли?
- Очень может быть, - сказал он и пару раз чуть заметно кивнул. - Хацуми говорит, ты ей со мной расстаться советовал?
- Само собой.
- Оно и правильно.
- Она очень хороший человек, - безразлично сказал я, поглощая соевый бульон.
- Я знаю, - сказал Нагасава, вздыхая. - Настолько хорошая, что для меня, пожалуй, даже слишком.
Когда зажужжал зуммер, оповещающий о том, что мне кто-то звонит, я спал, как убитый. У меня тогда был что называется самый сон. Поэтому я никак не мог сообразить, что к чему. Ощущение было такое, будто пока я спал, моя голова погрузилась в воду, и мозги размокли.
Взглянув на часы, я увидел, что была четверть седьмого, но было это утро или день, определить было невозможно. Невозможно было даже вспомнить, какой сегодня день недели. Я выглянул в окно и увидел, что флаг на флагштоке поднят не был. Из этого я заключил, что время сейчас несколько более позднее, чем шесть часов пополудни. Видимо, поднятие государственного флага тоже весьма полезная вещь.
- Ватанабэ, ты сейчас свободен? - спросила Мидори.
- Сегодня какой день недели?
- Пятница.
- Сейчас вечер?
- Само собой. Вот ты странный. Вечер сейчас, э-э, шесть часов восемнадцать минут.
Все-таки вечер, подумал я. Ну да, я же заснул, пока читал книгу, лежа на кровати. Пятница - я быстро прикинул. В пятницу вечером работы нет.
- Время есть. Ты где сейчас?
- Станция Уэно. Я сейчас на Синдзюку поеду, давай там встретимся?
Мы договорились о месте и времени встречи, и я повесил трубку.
Когда я приехал в DUG, Мидори уже сидела в самом конце стойки бара и пила. На ней под белым мятым мужским плащом со стоячим воротником были тонкий желтого цвета свитер и синие джинсы. На запястье у нее было два браслета.
- Чего пьем?
- "Tom Collins" (джин, лимонный сок, сахар и содовая), - сказала Мидори.
Я заказал виски с содовой и лишь тогда заметил большую сумку у ее ног.
- Я путешествовала. Только возвращаюсь, - сказала она.
- Куда ездила?
- Нара и Аомори.
- За один раз? - пораженно спросил я.
- Ну прям, какая бы я ни была необыкновенная, как я за раз в Нара и Аомори съезжу? По отдельности съездила. За два раза. В Нара с парнем моим, в Аомори одна смоталась.
Я отпил глоток виски с содовой и поджег сигарету во рту у Мидори.
- Намучалась? Похороны и все такое.
- Да похороны - дело нехитрое. Мы к этому привычные. Оделся в черное да сиди себе с серьезной рожей, а люди вокруг все как надо сделают. Родственник наш да соседи сами и выпивку купили, и суси приготовили, и утешили, и поплакали, и потрепались, и вещи покойного разделили, как захотели, все просто. Тот же пикник. Сравнить с тем, как я мучалась каждый день, за больным ухаживала, так пикник и только. Намучались, как только могли, уже и слез никаких не осталось, что у сестры, что у меня. Сил никаких нет и даже плакать не можем, честное слово. А окружающие это видят и возмущаются, какие в этой семье дочери бессердечные, ни слезинки не прольют. А мы тогда назло тем более не плачем. Можно и притвориться, что плачешь, ничего сложного, но мы так ни за что не сделаем. Злость потому что берет. Все только и ждут, что мы плакать будем, так что мы тем более не плачем. Мы с сестрой в этом сходимся. Хоть у нас характеры и совсем разные.
Мидори подозвала официанта, позвякивая браслетами, и заказала еще "Tom Collins" и блюдце фисташек.
- Как похороны закончились, и все разошлись, мы с сестрой вдвоем до утра "Масамунэ" пили. Где-то полторы больших бутылки. Всех вокруг ругали, на чем свет стоит. Вот он дегенерат, дерьмо собачье, пес паршивый, свинья, лицемер, жулик, так и трещали до конца. И полегчало ведь.
- Да уж наверное.
- Потом напились, завалились в постель и заснули без задних ног. По телефону кто-то звонит, а мы ноль внимания и сопим себе дальше. Потом как проснулись, суси на двоих заказали, посоветовались и решили. Закроем на какое-то время магазин и будем делать то, что хотим. До сих пор мы так упирались, уж это-то мы можем себе позволить? Так что сестра решила со своим пожить спокойно, а я со своим решила на три дня с двумя ночевками съездить куда-нибудь.
Сказав это, Мидори на некоторое время замолчала и почесала край уха.
- Ты извини, что я грубо так говорю.
- Да ерунда. Вот почему ты в Нара, значит, поехала.
- Ну да, мне всегда Нара нравилась.
- Оторвались там?
- Не-а, ни разу, - сказала она и вздохнула. - Не успели в гостиницу приехать и чемоданы бросить, у меня месячные начались сразу.
Я не удержался от смеха.
- И ничего смешного! На неделю раньше начались, прикинь! Я чуть не расплакалась, честное слово. Он тоже злится, аж воет... Его разозлить легко очень. А что я сделаю? Я же не специально. А у меня эти дела к тому же обильные очень. И боли сильные. Мне первые дня два вообще ничего не хочется делать. Мы, когда такое дело, встречаться не будем, ладно?
- Да я бы и рад, а как я об этом узнаю? - спросил я.
- А я тогда как у меня месячные начнутся, первые дня два или три красную шапку носить буду. Тогда ведь понятно будет? - сказала Мидори, смеясь. - Как увидишь меня в красной шапке, даже если на улице встретишь, делай вид, что не узнал, и смывайся.
- Вот лучше бы все женщины в мире так и делали, - сказал я. - Ну и чем вы в Нара занимались?
- А что было делать, с оленями поигрались, туда-сюда походили да вернулись, ужас какой-то, честное слово. Поссорились с ним и до сих пор после этого больше не виделись. Ну, вернулась потом в Токио, дня два или три дурака поваляла да решила съездить куда-нибудь спокойно одна и поехала в Аомори. У меня друзья есть в Хиросаки, так я на пару дней у них остановилась, а потом в Симогита съездила и в Таппи. Хорошие там места очень. Я как-то один раз к карте того района комментарии писала. Ты в тех местах бывал?
Я ответил, что не бывал.
- Знаешь, - Мидори отпила глоток "Tom Collins" и почистила фисташку, - пока одна каталась, все время про тебя думала. Хотелось, чтобы ты рядом со мной был.
- Почему?
- Почему? - переспросила Мидори и посмотрела на меня так, точно глядя в пустоту. - В каком смысле, почему?
- Почему меня, говорю, вспоминала?
- Потому что нравишься ты мне, почему же еще? Какая еще причина может быть? Кому же хочется, чтобы рядом человек был, который не нравится?
- Но у тебя же парень есть, с какой стати тебе обо мне думать? - сказал я, медленно попивая виски с содовой.
- Раз парень есть, то что, и вспомнить тебя нельзя?
- Ну я же не в этом смысле...
- Слушай, Ватанабэ, - сказала Мидори, тыкая в мою сторону большим пальцем. - Я тебя предупреждаю, у меня сейчас внутри за месяц всякой всячины накопилось, и все перепуталось и бурлит по-страшному. Так что ты, пожалуйста, больше меня не грузи. А иначе я прямо здесь разреветься могу, а я если плакать начну, то всю ночь реву. Или ты не против? Я как зверь плачу, окружающее все не воспринимаю, честное слово.
Я кивнул и больше ничего говорить не стал. Потом заказал второй виски с содовой и стал есть фисташки. Трясся шейкер, сталкивались друг с другом стаканы, гремел извлекаемый из аппарата лед, а за всем этим пела старую песню про любовь Сара Воган (Sarah (Lois) Vaughan).
- Да у нас с ним и отношения ухудшились после той ерунды с тампоном, - сказала Мидори.
- Что еще за ерунда с тампоном?
- Ну, месяц назад где-то пили как-то я, он и его друзья, человек пять или шесть. И я рассказала, как в соседнем доме женщина чихнула, а у нее в этот момент тампон выскочил. Смешно ведь?
- Смешно, - согласился я, смеясь.

Предыдущая страница 15 Следующая страница


Норвежский лес 16

- Все ржут, аплодируют. И только он разозлился. Чего я, говорит, всякие низости рассказываю. Все настроение всем испортил.
- Хм-м.
- Он хороший, но в таких делах узколобый, - сказала Мидори. - Вот я, например, если трусики надену не белые, а цветные какие-нибудь, он злится. Как ты считаешь, это не узколобость?
- Ну-у, оно, конечно, да, но это же вопрос вкуса, - сказал я.
- Для меня сам факт, что такой человек любил Мидори, был удивителен, но я решил этого вслух не говорить.
- А ты чем занимался это время?
- Да ничего особенного. Все одно и то же.
Сказав это, я вспомнил, как мастурбировал, думая о Мидори, как обещал. Я тихо, чтобы не услышали окружающие, рассказал об этом Мидори.
Мидори расцвела и щелкнула пальцами.
- И как ? Получилось?
- Да на половине неловко стало, и я бросил.
- Почему, не получается?
- Ну.
- Жалко, - сказала Мидори, искоса глядя на меня. - Нельзя, чтобы неловко было. Можно же что-нибудь развратное-развратное вообразить. Я же разрешаю, чего тут стесняться? О, а давай я в следующий раз по телефону буду! А-а... да, здесь, здесь... а-а, как хорошо... не могу больше... я сейчас кончу... а-а, нет, не здесь... типа такого. А ты будешь слушать и это делать.
- В общаге телефон в лобби у входа висит, там ходят все, - объяснил я. - Если я там онанировать буду, меня комендант убьет, гарантирую.
- Правда? А что же желать?
- Что, что. Придется опять самому пробовать.
- Ты постарайся.
- Угу.
- Я просто не сексуальная сама по себе.
- Да нет, проблема не в этом, - сказал я. - Как бы тебе объяснить, тут в отношении проблема.
- У меня спина очень чувствительная, если руками тихонечко ласкать.
- Буду иметь в виду.
- Ну что, пойдем сейчас порнуху смотреть? Там такой крутой садомазохизм! - сказала Мидори.
Мы пошли в лавку, где подавали блюда из речного угря, наелись угрей, пошли в один из этих грязных кинотеатров, которых даже на Синдзюку было всего несколько, и стали смотреть кинопрограмму из трех фильмов с возрастным цензом. Мы купили газету и выяснили, что садомазохистских фильмов кроме как там нигде не показывали.
В кинотеатре стоял какой-то запах непонятного происхождения. К счастью, когда мы вошли, сразу началось то самое садомазохистское кино. Работающая в фирме девушка и ее младшая сестра, ученица старшей школы, подвергались извращенному насилию, будучи схвачены и заточены где-то несколькими маньяками. Сюжет был такой, что маньяки, угрожая, что изнасилуют школьницу, совершают всяческие жестокости в отношении старшей сестры, и та в итоге становится полной мазохисткой, а ее сестренка, которую насильно заставляют на все это в подробностях смотреть, сходит с ума. Настроение фильма было чересчур перекрученным и мрачным, да и эпизоды повторялись похожие друг на друга, так что я на середине заскучал.
- Я бы на месте младшей так не надрывалась. Я бы получше смотрела, - сказала мне Мидори.
- Да уж наверное, - сказал я.
- А тебе не кажется, что у младшей слишком темные соски для старшеклассницы, которая еще не спала ни с кем?
- В натуре.
Мидори смотрела фильм весьма увлеченно. Я подумал, что если картину смотрят с таким огненным усердием, то за вход вполне можно было бы брать и полную плату. Мидори подробно докладывала мне обо всем, что приходило ей в голову.
"Ой, бедненькая, что они с ней делают!" или "Вот звери, втроем сразу, это же вообще труба!" или "Ватанабэ, вот бы мне кто-нибудь так сделал!" Мне было куда интереснее следить за ней, чем за событиями на экране.
Во время перерыва я оглядел зал, и кроме Мидори женщин, похоже, там не было. Парень, по виду студент, сидевший рядом, увидев Мидори, отсел подальше.
- Ватанабэ, - спросила Мидори, - а ты возбуждаешься, когда это смотришь?
- Ну, бывает, - сказал я. - С этой целью такие фильмы ведь и снимают.
- Стало быть, когда такие вещи показывают, у всех, кто здесь это смотрит, поголовно stand up? И тридцать, и сорок, все поголовно? У тебя от этой мысли ощущения странного не возникает?
Я сказал, что, пожалуй, что-то такое есть.
Вторая картина была сравнительно нормальной направленности. Но в компенсацию своей нормальности она была еще более нелепой, чем первая. В ней то и дело показывались сцены орального секса, и каждый раз во время этих эпизодов по залу разносились громкие звуки спецэффектов. Я слушал эти звуки, и мне становилось как-то не по себе оттого, что я живу на этой странной планете.
- И кто такие звуки придумал? - сказал я Мидори.
- А мне эти звуки нравятся, - сказала Мидори.
Также можно было слышать звуки того, как происходит половой акт. Мне до этого никогда не приходилось замечать, чтобы такие звуки раздавались в реальности. Слышен был также скрип кровати. Такие сцены тянулись без конца одна за другой.
Сперва Мидори смотрела с интересом, но потом ей, видно, наскучило, и она потащила меня наружу. Я встал, вышел на улицу и вздохнул полной грудью. Впервые, наверное, воздух на улице Синдзюку показался мне таким освежающим.
- Здорово, - сказала Мидори. - В следующий раз пошли опять.
- Да сколько ни смотри, одно и то же ведь.
- А что делать, у нас ведь тоже все одно и то же.
И она, пожалуй, была права.
Выйдя из кинотеатра, мы опять пошли в другой бар и выпили. Я пил виски, Мидори выпила три или четыре стакана коктейля неизвестно из чего. Когда мы вышли из бара, Мидори заявила, что хочет залезть на дерево.
- Нету здесь никаких деревьев. И на ногах ты не стоишь ни черта, никуда ты не залезешь, - сказал я.
- Всегда ты со своими раскладками весь кайф людям испортишь. Хотела напиться - вот и напилась. Можно же? Пьяная, не пьяная, на дерево-то залезть смогу. Во, залезу на высокое-превысокое дерево и поссу сверху, как цикада.
- Ты в туалет хочешь, что ли?
- Ага.
Я отвел Мидори в платный туалет возле станции Синдзюку, заплатил за вход и отправил ее внутрь. Потом купил в киоске еженедельник и стал ждать ее, читая газету.
Мидори долго не выходила. Спустя пятнадцать минут я забеспокоился и уже стал подумывать, не надо ли сходить посмотреть, когда она наконец вышла наружу. Лицо ее слегка побледнело.
- Извини, пока сидела, заснула, - сказала Мидори.
- Как самочувствие? - спросил я, помогая ей надеть плащ.
- Так себе.
- Я тебя домой провожу, - сказал я. - Поедешь домой, примешь ванну, проспишься, и все пройдет. Устала просто.
- Не поеду я домой. Чего дома делать, там нет никого, не хочу туда одна.
- Блин, ну а что ты делать-то собираешься? - спросил я.
- Пошли тут где-нибудь в мотель и вдвоем будем спать, обнявшись. Будем дрыхнуть до утра. А утром тут где-нибудь позавтракаем и вместе в универ поедем.
- Ты что, за этим меня и позвала?
- Конечно.
- Так не меня надо было тогда звать, а парня своего! Ну по-любому же так нормальнее будет! А для чего тебе твой парень тогда?
- А я с тобой хочу быть.
- Нельзя, - отрезал я. - Во-первых, мне до двенадцати часов в общаге надо быть. А иначе самовольный уход получится. Я уже один раз так делал, мне влетело тогда. Во-вторых, я если с женщиной сплю, то я сдерживаться не могу, и не люблю я это терпеть, когда внутри кипит все. Я к тебе тогда приставать могу начать.
- Изобьешь меня, свяжешь и сзади отымеешь.
- Слушай, я не шучу ведь.
- Но мне же одиноко. Мне страшно одиноко. Я понимаю, мне перед тобой неудобно. Лезу к тебе со всякой фигней, а сама для тебя ничего не сделаю. Болтаю, что хочу, зову куда-то, за собой таскаю. Но у меня для этого кроме тебя нету никого. Двадцать лет я живу, и никто никогда ни разу моих капризов не исполнял. Что папа, что мама, только и делают вид, что не замечают ничего, и парень мой тоже такой. Я капризничаю, а он злится. Ругаемся потом. Никому, кроме тебя, я такого сказать не могу. А сейчас я замучалась, как только могла. Хочу слышать, как кто-то мне говорит, что я милая, что красивая, когда засыпать буду. Вот и все. А как проснусь потом, буду опять в своем уме, и больше ничего такого для себя одной просить не буду ни за что. Я тогда хорошая буду.
- Все равно не могу я.
- Ну пожалуйста! А не то я тут сяду и всю ночь реветь буду, и отдамся первому, кто со мной заговорит.
Делать было нечего, и я позвонил в общежитие и попросил позвать к телефону Нагасаву. Я попросил его сделать так, будто я нахожусь в общежитии. Сказал ему, что я с девушкой. Он обрадованно ответил, что в таком деле подсобит с удовольствием.
- Я табличку на двери поверну так, будто ты в комнате, так что можешь не беспокоиться, отрывайся. Завтра через мое окно залезешь, - сказал он.
- Вот спасибо! Потом сочтемся, - сказал я и повесил трубку.
- Все нормально? - спросила Мидори.
- Ну как-нибудь, - тяжело вздохнул я.
- Может тогда на дискотеку сходим, пока время есть?
- Ты же устала.
- Да с этим-то проблем нет.
Пока Мидори танцевала, казалось, что силы и правда к ней возвращаются. Она выпила два стакана виски с колой и потом танцевала, пока пот не выступил у нее на лбу.
- Здорово! - сказала Мидори, садясь за столик и переводя дыхание. - давно так не танцевала. Двигаешься, и кажется, что душа тоже раскрепощается.
- Да ты, насколько я вижу, и так всегда раскрепощенная, разве нет?
- А вот и нет, - сказала Мидори, опустив улыбающееся лицо. - Знаешь, что-то я в себя пришла, и есть захотелось. Давай пиццы поедим?
Я проводил ее в пиццерию, куда часто ходил сам, и заказал разливное пиво и пиццу с анчоусами. Я был не так уж голоден, поэтому из двенадцати кусков съел только четыре, а остальные все съела Мидори.
- Быстро ты восстанавливаешься! Только что ведь бледная была, шаталась, - сказал я, не веря своим глазам.
- Это потому что мой каприз исполнили, - сказала Мидори. - Поэтому теперь мне поддержка не нужна. А вкусная пицца!
- А у тебя правда дома никого сейчас?
- Ну да, сестра сказала, что у парня своего переночует. Она трусливая, без меня одна спать не может.
- Не пойдем тогда ни в какой мотель, - сказал я. - Туда пойдешь, потом только погано будет. Ну их к черту, поехали к тебе домой. Одеяло для меня найдется, надеюсь?
Мидори подумала и кивнула.
- Ладно, тогда поехали к нам.
Мы сели на метро линии Яманотэ, доехали до Оцука и подняли железную штору магазина Кобаяси. На шторе была приклеена надпись "Временно закрыто". Похоже, штору не открывали давно, и внутри магазина стоял запах старой бумаги.
Почти половина стеллажей была пуста, и почти все журналы были увязаны для возврата. По сравнению с тем, каким я увидел его в первый раз, магазин казался еще более пустым и заброшенным. Он был похож на выброшенные волнами на берег останки корабля.
- Не собираетесь, смотрю, больше магазин держать? - спросил я.
- Продать решили, - потерянно сказала Мидори. - Продадим, а деньги с сестрой пополам разделим. И будем жить без чьего-то покровительства. Сестра в следующем году замуж выходит, а мне еще три года осталось в универе доучиться. Денег должно хватить. Да и подрабатывать буду, опять же. Как магазин продастся, снимем где-нибудь квартиру и поживем пока с сестрой вдвоем.
- А продастся магазин?
- Должен. Из знакомых один собирается шерстяную лавку открыть, так он недавно спрашивал, не продадим ли магазин, - сказала Мидори. - Но папу так жалко. Он так старался, и магазин открыл, и долги потихоньку раздавал, все силы отдавал, какие были, а в итоге почти ничего ведь не осталось. Исчезло все, будто пена.
- Но ты же осталась, - сказал я.
- Я? - повторила Мидори и странно усмехнулась. Потом глубоко вздохнула и проговорила, - Пошли наверх. Холодно тут.
Мы поднялись на второй этаж, и она усадила меня за кухонный стол и подогрела воду для ванны. Между делом она вскипятила воду в чайнике и заварила чай. Пока вода в ванне разогревалась, мы с ней сидели, разделенные столом, и пили чай.
Она какое-то время смотрела мне в лицо, подперев подбородок рукой. Никаких звуков, кроме тиканья часов и шума то начинающего работать, то останавливающегося охлаждающего устройства в холодильнике, слышно не было.
Часы показывали уже около одиннадцати.
- Ватанабэ, у тебя такое лицо смешное, если приглядеться, - сказала Мидори.
- Да? - ответил я, несколько задетый.
- Мне вообще-то люди с красивыми лицами нравятся, но на твое лицо когда смотрю, как бы это сказать, чем чаще смотрю, тем все больше кажется, что вот ему и так сойдет.
- Я о себе тоже так иногда думаю. Что и так сойдет.
- Я не имею в виду сейчас ничего плохого. Ну не получается у меня свои чувства выражать нормально. Меня поэтому неправильно понимают часто. Я имею в виду, что ты мне нравишься. Я тебе еще не говорила?
- Говорила, - сказал я.
- Я ведь тоже про мужчин узнаю понемногу.
- Мидори принесла "Мальборо" и закурила.
- Если начало - это ноль, то узнать можно много.
- Наверное.
- Кстати. Поставишь свечку папе? - сказала Мидори.
Я прошел за ней в комнату, где находился буддийский алтарь, зажег курительную свечу и молитвенно сложил ладони.
- А я недавно перед папиной фотографией вся разделась догола. Вся разделась, уселась, как йог, и свое тело ему показывала. Это, папа, грудь, а это пупок...
- А это зачем? - ошарашенно спросил я.
- Ну просто показать хотела. Ведь половина меня - это же папина сперма, правильно? Почему не показать? Вот это, типа, твоя дочь. Ну, пьяная еще была к тому же.
- А-а.
- Сестра тогда как вошла, так аж вскрикнула. Как тут было не закричать, когда я перед изображением покойника вся голая сижу?
- Ну да, пожалуй.
- Я тогда ей объяснила, чего я хочу. Так и так. Садись, сказала, тоже рядом, разденься и покажись папе. А она не стала раздеваться. Посмотрела, как на идиотку, и ушла. Сестра в таких вещах слишком консервативная.
- Она-то как раз сравнительно нормальная, - сказал я.
- А как тебе наш папа показался?
- Я с людьми когда в первый раз встречаюсь, теряюсь обычно. А вот с ним вдвоем совсем тяжело не было. Настолько было просто. И поговорили с ним о разном.
- О чем вы говорили?
- Об Эврипиде.
Мидори расхохоталась, точно от чего-то ужасно веселого.
- Ну ты оригинал! Ну это же надо, первый раз видит больного, умирающего человека, который от боли страдает, и рассказывает ему про Эврипида! Таких людей больше нет, наверное.
- Дочерей, которые перед изображением покойного отца догола раздеваются, тоже, наверное, больше нет.
Мидори расхохоталась и звякнула колокольчиком на буддийском алтаре.
- Отдохни, папа. Мы теперь весело будем жить, так что спи спокойно. Тебе ведь не больно теперь? Ты ведь умер, тебе теперь не больно, наверное. А если до сих пор больно, ты пожалуйся богу. Скажи, ну сколько же можно? Найди в раю маму и живите с ней дружно. Я у тебя его видела, когда помогала ходить по-маленькому, он у тебя такой замечательный! Так что не унывай. Спокойной ночи тебе.
Мы по очереди приняли ванну и переоделись в пижамы. Я надел практически новую пижаму, которую ее отец надевал всего несколько раз. Была она мне несколько маловата, но это все же было лучше, чем ничего. Мидори постелила мне в комнате, где стоял алтарь.
- Не страшно тебе, что алтарь здесь? - спросила Мидори.
- Не страшно. Я же ничего плохого не сделал, - сказал я, смеясь.
- Только ты побудь со мной рядом и обнимай меня, пока я не засну, ага?
- Ладно.
Я до конца обнимал Мидори на ее тесной кровати, хоть несколько раз и чуть не свалился с ее края. Мидори уткнулась носом мне в грудь и обвила руками меня за пояс. Я правую руку завел ей за спину, а левой держался за кровать, опираясь на нее, чтобы не упасть. Обстановка была совершенно не эротичная. Перед носом у меня была ее голова, и ее коротко постриженные волосы щекотали мой нос.
- Скажи чего-нибудь, - сказала Мидори, спрятав лицо у меня на груди.
- О чем?
- О чем хочешь. Чтобы мне приятно было.
- Ты ужасно милая.
- Мидори, - сказала она. - Назови меня по имени.
- Ты ужасно милая, Мидори, - поправился я.
- Насколько ужасно?
- Такая милая, что горы обваливаются и моря мелеют.
Мидори подняла голову и посмотрела на меня.
- Все-таки ты очень по-особенному выражешься.
- Обожаю, когда ты мне так говоришь, - сказал я, смеясь.
- Скажи что-нибудь еще красивее.
- Я тебя очень люблю, Мидори.
- Как сильно?
- Как весенний медведь.
- Весенний медведь? - Мидори опять подняла голову. - В каком смысле, как весенний медведь?
- Ну вот гуляешь ты одна по весеннему полю, а с той стороны подходит к тебе медвежонок с шерсткой мягкой, как бархат, и круглыми глазками. И говорит он тебе: "Здравствуй, девочка. Давай со мной поваляемся?" И вы с ним обнимаетесь и играете весь день, катаетесь по заросшему клевером пригорку. Красиво?
- Правда красиво.
- Вот так сильно я тебя люблю.
Мидори тесно прижалась к моей груди.
- Класс, - сказала она. - Если ты так меня любишь, то все-все будешь слушать, что я скажу? Не будешь сердиться?
- Еще бы!
- И всегда-всегда меня береги.
- Конечно, - сказал я. Затем погладил ее по-мальчишески короткие мягкие волосы. - Не бойся, все будет хорошо.
- Все равно страшно, - сказала Мидори.
Я слегка обнимал плечи Мидори, и через какое-то время ее плечи стали мерно подниматься и опускаться, и послышалось ее ровное дыхание, и я потихоньку вылез из постели, пошел на кухню и выпил пива.
Мне никак не спалось, и я хотел было что-нибудь почитать, но сколько ни смотрел вокруг, ничего похожего на книгу в глаза не бросалось. Я уже собрался пойти в комнату Мидори и поискать какую-нибудь книгу на книжной полке, но побоялся, что мои шаги ее разбудят, и передумал.
Некоторое время я просто пил пиво, когда вдруг вспомнил: так ведь в этом доме же есть книжная лавка! Я спустился на нижний этаж, включил свет и осмотрел художественные книги. Ничего достойного прочтения там особо не было, и большую часть я уже до этого читал.
Но почитать что-то было надо, и я выбрал "Под колесами" Германа Гессе (Hermann Hesse, "Unterm Rad") с пожелтевшей от времени с обратной стороны обложкой, и положил на прилавок деньги, сколько значилось на ценнике книги. Получалось, что по крайней мере на эту сумму запасы магазина Кобаяси уменьшились.
Попивая пиво, я сел за кухонный стол и стал читать книгу. Впервые я почел "Под колесами" в тот год, когда поступил в среднюю школу. И вот спустя восемь лет я среди ночи сижу на кухне в доме у девушки, да еще в тесной пижаме, которую при жизни носил покойный отец подруги, и читаю книгу с тем же названием.
Я подумал, что как-то это странно. Ведь не окажись я в такой ситуации, я не стал бы перечитывать роман "Под колесами".
Не все в "Под колесами" было правдоподобно, но роман это был неплохой. На кухне, погруженной в ночную тишину, я с большим удовольствием медленно читал этот роман, строчку за строчкой. На полке стояла покрывшаяся пылью бутылка брэнди, и я плеснул немного в кофейную чашку и выпил. Брэнди согрело мое тело, но сна не принесло.
В начале четвертого часа я потихоньку сходил посмотреть, как там Мидори, но она, похоже, сильно вымоталась и спала без задних ног. Уличный фонарь торгового ряда, стоявший за окном, белым светом освещал комнату, точно луна, и она спала, повернувшись к его свету спиной.
Тело ее не шевелилось, точно заледенело. Я приблизил к ней ухо, но ничего, кроме ее дыхания, слышно не было. Мне подумалось, что спит она, совсем как ее отец.
Походная сумка так и лежала рядом с кроватью, а белый плащ висел на спинке стула. Письменный стол был аккуратно прибран, на стене перед ним висел календарь с изображением Снупи.
Я слегка раздвинул шторы на окне и выглянул на безлюдную улицу внизу. На всех лавках были опущены железные шторы, и только выстроившиеся перед питейным заведением торговые автоматы, съежившись, ждали утра. Временами гул колес грузовиков дальнобойщиков тяжело сотрясал воздух вокруг. Я вернулся на кухню, выпил еще чашку брэнди и продолжил читать "Под колесами".
Когда я дочитывал книгу, небо уже посветлело. Я вскипятил воду, выпил растворимого кофе и написал шариковой ручкой письмо на бумаге, лежавшей на столе. Написал, что выпил немного брэнди, купил "Под колесами" и еду домой, так как уже рассвело, всего хорошего. Немного поколебавшись, дописал: "Ты такая милая, когда спишь". Затем вымыл чашку, выключил свет на кухне, спустился по лестнице, потихоньку поднял железную штору и вышел.
Я беспокоился, не подумают ли чего соседи, если увидят, но в шестом часу утра на улице никого не было. Лишь ворона сидела на крыше и оценивающе оглядывала окрестности. Я взглянул на задернутое розовыми шторами окно комнаты Мидори, затем пошел на станцию метро, доехал до конечной станции и до общежития опять шел пешком.
Общественная столовая, где кормили завтраками, была открыта, и я съел там теплый вареный рис с соевым бульоном, соленой капустой и яичницей. Затем пошел к общежитию с обратной стороны и тихо постучал в окно комнаты на первом этаже, где жил Нагасава. Нагасава тут же открыл окно, и я вошел.
Кофе будешь? - сказал Нагасава, но я отказался. Я попрощался с ним и пошел к себе в комнату, почистил зубы, снял брюки, перевернул одеяло и, укрывшись им, закрыл глаза. Наконец наступил сон без всяких сновидений, подобный тяжести свинца.
Я каждую неделю писал письма Наоко, и от нее тоже пришло несколько писем. Письма были не такие длинные. В письме она писала, что с наступлением ноября по вечерам стало все больше холодать.
"Твой отъезд обратно в Токио и приход глубокой осени были почти одновременными, и я долго не могла разобрать, из-за того ли у меня такое чувство, что где-то в моем теле открылась зияющая пустота, что ты уехал, или из-за времени года.
Часто разговариваем о тебе с Рэйко. Она просила даже передать тебе в этом письме привет. Рэйко так же хорошо относится ко мне, как и всегда. Сомневаюсь, смогла бы я вынести жизнь здесь, если бы ее не было.
Когда мне одиноко, я плачу. Рэйко говорит, что это хорошо, что я могу плакать. Но одиночество - это действительно тяжело. Когда мне одиноко, разные люди заговаривают со мной из ночной темноты. Как деревья шуршат от ветра в ночи, так разные люди заговаривают со мной. В такие минуты я помногу разговариваю с Кидзуки или сестрой, которые давно уже стали призраками. Им тоже одиноко, и они ищут, с кем поговорить.
Я часто перечитываю твои письма в такие одинокие мучительные ночи. Большая часть того, что приходит снаружи, приводит мой рассудок в смятение, и лишь мир вокруг тебя, который ты описываешь в свих письмах, как нельзя лучше меня успокаивает. Так странно, не знаю, почему так.
Поэтому я их читаю по несколько раз, и Рэйко тоже по несколько раз их перечитывает. И мы говорим с ней вдвоем о том, о чем в них написано. Мне очень понравилась история об отце Мидори. Мы с нетерпением ждем твоих писем, которые приходят раз в неделю, как одного из наших немногих развлечений - письма здесь развлечение.
Я тоже стараюсь выбирать время и писать, но стоит взяться за бумагу, и руки опускаются. Это письмо я тоже пишу, собрав все свои силы. Рэйко отругала меня за то, что я не посылаю ответа.
Но ты не пойми меня неверно. Я очень много чего хочу тебе сказать, много чего сообщить. Но на бумагу эти вещи выходить не хотят. Из-за этого писать письма для меня необыкновенно мучительно.
Девушка по имени Мидори, похоже, очень забавный человек. Прочитав это письмо, я сказала, что ты ей, похоже, нравишься, а Рэйко сказала : "Естественно, мне тоже Ватанабэ нравится".
Последнее время мы каждый день собираем белые грибы и каштаны и едим их. Все время едим кашу с каштанами или с грибами, но очень вкусно и не надоедает. Но Рэйко, как и раньше, ест совсем мало и только курит без конца. Птички живы и здоровы, кролики тоже. Пока."
Через три дня после того, как мне исполнилось двадцать лет, пришла посылка от Наоко. Внутри были свитер винного цвета и письмо. "Поздравляю с днем рожденья", писала Наоко.
"Желаю тебе счастливого двадцатилетия. Мои двадцать лет, похоже, закончатся мерзко, но если ты будешь счастлив и за себя, и за меня, то радостнее для меня ничего, наверное, и быть не может. Я искренне так считаю.
Этот свитер мы с Рэйко связали вдвоем по половине. Если бы я вязала одна, то управилась бы, наверное, где-то к дню святого Валентина. Та половина, что получилась получше, это ее, а та, что не получилась, моя.
У Рэйко все так хорошо получается, что, глядя на нее, мне за себя становится стыдно. Мне ведь совершенно нечем похвастать перед другими. Пока, не болей."
Была там и коротенькая записка от Рэйко.
"Как жизнь? Для тебя Наоко, может быть, и создание, подобное высшему счастью, а для меня она не более чем никудышная неумеха. Ну ничего, свитер к сроку с грехом пополам довязали. Как он тебе, нравится? цвет и рисунок мы выбирали вдвоем. С днем рожденья тебя."

Глава 10
Нельзя сочувствовать самому себе

1969-й год вспоминается мне как какое-то непроходимое болото. Глубокое и топкое болото, где при каждом шаге кажется, что сапог вот-вот соскользнет и останется в трясине. Со страшным трудом шагал я по этому болоту. Ничего не было видно ни спереди, ни сзади. Всюду тянулось лишь это мрачное болото.
Даже время плелось медленно, в такт моим шагам. Люди вокруг были уже где-то впереди меня, и только я со своим временем барахтался в болоте.
Мир вокруг меня сильно изменился. Умерли многие люди, начиная с Джона Колтрейна. Люди орали о перевороте, и казалось, что переворот этот уже не за горами. Но все эти события были не более чем бестелесным, совершенно бессмысленным фоном.
А я лишь проживал день за днем, низко склонив голову к земле. Все, что отражалось в моих глазах, было лишь болото без края и конца. Я поднимал правую ногу и делал шаг, потом поднимал левую ногу и делал еще шаг. Я даже не понимал, где я точно нахожусь. Я не был даже уверен, в ту ли сторону я иду. Я просто передвигался шаг за шагом, потому что не идти никуда было нельзя.

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

Мне исполнилось двадцать лет, из осени я вступил в зиму, но никаких мало-мальски значимых перемен в моей жизни не было. Без всякого энтузиазма я ходил в университет, три раза в неделю выходил на работу, временами перечитывал "Великого Гэтсби", по воскресеньям стирал и писал длинные письма Наоко. Иногда я встречался с Мидори, и мы вместе ужинали, ходили в зоопарк, смотрели кино.
Магазин Кобаяси был успешно продан, и она и ее сестра сняли двухкомнатную квартиру вблизи от станции метро Мёгадани и стали жить там. Мидори сказала, что когда сестра выйдет замуж, она оттуда съедет и снимет другую квартиру.
Как-то раз она позвала меня туда, и я у них пообедал. Это была чистенькая квартирка на солнечной стороне, и жить Мидори там, похоже, было куда уютнее, чем когда она жила книжной лавке.
Нагасава несколько раз зазывал меня пойти поохотиться на девочек, но я каждый раз отказывался, говоря, что занят. Все казалось чересчур утомительным. Конечно, переспать с женщиной мне хотелось. Но стоило вспомнить весь процесс выезда на ночную улицу, поглощения спиртного, поиска подходящих подруг, болтовни и перехода в мотель, и становилось тошно. Я вновь и вновь поражался, каким человеком должен был быть Нагасава, который не проявлял ни утомления, ни раздражения, без конца повторяя эти действия.
Может оттого, что я услышал это от Хацуми, я чувствовал себя счастливее, оживляя воспоминания о Наоко, чем когда спал с девчонками, которых не знал даже по именам. Ощущение пальцев Наоко, доводивших меня до оргазма посреди зеленого поля, оставалось отчетливее чего бы то ни было.
В начале декабря я послал Наоко письмо, в котором спросил, можно ли мне будет приехать к ней в зимние каникулы. Вместо нее ответ прислала Рэйко. Она писала, что моего приезда они ждут с радостью и нетерпением. Также было написано, что хоть она и пишет ответ вместо Наоко, поскольку той писать тяжело, это не означает, что состояние ее какое-то особенно плохое, так что чтобы я не переживал, так как это не более чем нахлынувшая вдруг волна.
Как только в университете начались каникулы, я собрал рюкзак, надел зимние ботинки и поехал в Киото. Как и говорил тот странный врач, зрелище окутанных снегом гор было великолепным.
Как и в прошлый раз, я переночевал две ночи в квартире Наоко и Рэйко и провел почти такие же три дня, как и в прошлый раз. Когда солнце садилось, Рэйко играла на гитаре, и мы беседовали втроем. Днем вместо пикника мы наслаждались бегом на лыжах.
После часа бега на лыжах по горам я запыхался и весь вспотел. В свободное время я помогал остальным убирать снег. Тот странный врач по имени Мията во время ужина вновь сел за наш стол и объяснил нам, "почему у человека средний палец на руке длиннее, чем указательный, а на ноге наоборот". Охранник Омура опять рассказал о токийской свинине. Рэйко была безумно рада пластинке, которую я привез ей в подарок и сыграла несколько из мелодий с нее на гитаре, записав их нотами.
По сравнению с тем разом, когда я приезжал осенью, Наоко разговаривала гораздо меньше. Когда мы были втроем, она почти не разговаривала и лишь улыбалась, сидя на диване. Взамен больше говорила Рэйко.
- Но ты не обращай внимания, - сказала Наоко. - Такой сейчас период. Мне слушать больше нравится, чем говорить.
Когда Рэйко ушла куда-то по делам, мы обнимались на диване. Я тихо целовал ее шею, плечи, грудь, а она, также как в прошлый раз, руками помогла мне кончить. Кончив, я обнял Наоко и сказал ей, что все эти два месяца вспоминал прикосновения ее рук. Я рассказал ей, как мастурбировал, вспоминая ее.
- И ни с кем больше не спал? - спросила Наоко.
- Ни с кем, - ответил я.
- Тогда вот это тоже не забывай, - она скользнула вниз, нежно коснулась губами моего члена и стала щекотно двигать вокруг него своим горячим языком. Ее мягкие волосы волновались в такт движениям ее губ, задевая низ моего живота. Затем я кончил второй раз.
- Запомнишь? - спросила она потом.
- Конечно, никогда не забуду, - ответил я.
Я крепко прижал Наоко к себе, просунул руку к ней в трусики и достиг ее маленького лесочка, но она была совсем сухая. Качая головой, Наоко убрала мою руку. Мы полежали, обнимая друг друга, не говоря ничего.
- Как этот учебный год закончится, я из общаги собираюсь съехать да квартиру где-нибудь подыскать, - сказал я. - И в общаге жить уже надоело, и денег на жизнь как-нибудь хватит, если подрабатывать. Так что если хочешь, давай жить вместе. Я тебе и тогда, правда, говорил.
- Спасибо. Так приятно, что ты так говоришь! - сказала Наоко.
- Мне кажется, тут тоже место неплохое. Тихо, окружение хорошее, Рэйко тоже человек хороший. Но надолго тут оставаться не годится. Слишком особое тут место, чтобы долго тут жить. Чем дольше здесь будешь оставаться, тем труднее будет потом уехать.
Ничего не отвечая, Наоко глядела в окно. За окном ничего, кроме снега, видно не было. Низко висели, затмевая солнце, снежные тучи, и между покрытой снегом землей и тучами был лишь маленький промежуток.
- Не торопись, подумай, - сказал я. - Я к марту по-любому перееду, так что если захочешь приехать, приезжай в любое время.
Наоко кивнула. Я бережно обнял Наоко двумя руками, точно беря в руки хрупкое изделие из стекла. Она обвила руками мою шею. Я был полностью обнажен, на ней были надеты лишь крошечные белые плавочки. Ее тело было прекрасно, и сколько ни гляди, наглядеться было невозможно.
- Ну почему я не намокаю? - тихим голосом сказала Наоко. - Только тогда один раз со мной так было. Только в ту ночь, когда я тебе отдалась. Ну почему не получается?
- Это все психическое, время пройдет, и все будет нормально. Нет нужды спешить.
- У меня все проблемы от психики, - сказала Наоко. - А если я всю жизнь буду сухая, ты все равно меня так и будешь любить, даже если мы сексом заниматься не сможем? Сможешь всегда обходиться тем, что я руками и губами делаю? Или проблему с сексом будешь с другими женщинами решать?
- Я по натуре оптимист, - сказал я.
Она села на кровати, натянула через голову футболку, надела фланелевую рубаху и джинсы. Я тоже оделся.
- Я подумаю не спеша, - сказала она. - И ты тоже не спеша подумай.
- Подумаю, - сказал я. - А минет ты классно делаешь!
Она улыбнулась, слегка краснея.
- Кидзуки тоже так говорил.
- У нас с ним все сходилось: и мысли, и увлечения, - сказал я и засмеялся.
Потом мы сидели на кухне по разные стороны стола и говорили о прошлом. У нее понемногу стало получаться говорить о Кидзуки. Говорила она, тщательно выбирая слова.
Снег то шел, то прекращался, но за три дня чистое небо не показалось ни разу. Перед расставанием я сказал, что в марте снова смогу приехать. Потом обнял ее, одетый в теплое пальто, и поцеловал в губы. "Пока", сказала она.
Наступил 1970-й год, принесший незнакомое ранее звучание, и поставил окончательную точку в моей юности. А я зашагал по новому болоту.
В конце учебного года была сессия, и я сравнительно легко ее сдал. Благодаря тому, что я каждый день посещал лекции, не имея других занятий, сдавать экзамены мне было легко и без специальной подготовки.
В общежитии несколько раз возникали беспорядки. Студенты, участвовавшие в каких-то политических движениях и занятые в их акциях, держали в общежитии шлемы и обрезки железных труб, из-за чего между ними и студентами-спортсменами, на которых имел влияние комендант, произошло столкновение, двое были травмированы, шестерых выгнали из общежития.
Еще долго вслед за этим происшествием там и сям происходили мелкие драки. Обстановка в общежитии оставалась мрачная, все были на взводе. Искры этого конфликта долетели и до меня, и мне едва не перепало от спортсменов, но вмешался Нагасава и все уладил. В общем, из общежития я намерен был уйти.
Расправившись сперва с экзаменами, я усиленно начал подыскивать себе квартиру. За неделю я наконец отыскал подходящее жилище в пригороде Китидзодзи.
Добираться туда было немного неудобно, но я был благодарен уже за то, что дом был обособленный. Жилище мне досталось, какие попадаются нечасто. Оно находилось на удалении в углу просторного участка земли подобно жилью сторожа или отдельному домику, а между ним и домом хозяев раскинулся весьма запущенный сад. Хозяева пользовались передними воротами, а я задними, так что приватность соблюдалась полная.
К комнате с кухней и уборной прилагались одежный шкаф с раздвигающимися дверцами и даже веранда, выходящая во двор. Было обговорено, что в следующем году мог вернуться в Токио внук хозяев, и тогда я должен буду освободить домик, но благодаря этому плата была весьма низкой по сравнению с обычной таксой. Хозяева были пожилыми супругами, по виду хорошими людьми, и они велели мне чувствовать себя как дома, пообещав никаких трудностей мне не создавать.
С переездом мне помог Нагасава. Он нанял где-то грузовик и помог перевезти багаж, подарив, как обещал, холодильник, телевизор и большой термос. Подарки были мне очень кстати. Сам он тоже на другой день переезжал на квартиру куда-то в Мита.
- Какое-то время не увидимся, так что успехов тебе пока, - сказал Нагасава при расставании. - Только как я тебе уже говорил, у меня такое чувство, что когда-то спустя много-много времени я тебя еще встречу где-нибудь в самом неожиданном месте.
- Будем надеяться, - сказал я.
- Знаешь, вот когда мы с тобой девушками в тот раз поменялись, та, что пострашнее, была все-таки лучше.
- И я того же мнения, - сказал я, смеясь. - Только мне кажется, что тебе бы стоило больше заботиться о Хацуми. Такого хорошего человека так просто не встретишь, и ее, по-моему, гораздо легче обидеть, чем это кажется.
- Да, я знаю, - согласно кивнул он. - Так что скажу тебе откровенно, лучше всего было бы, если бы она тебе досталась после меня. У вам с Хацуми все развилось бы вполне естественно.
- Шутишь, что ли? - пораженно сказал я.
- Шучу, - сказал Нагасава. - Ну, желаю удачи. Всякое, наверное, будет, но ты мужик сильный, как-нибудь справишься, я в тебя верю. Совет один позволишь?
- Давай.
- Не сочувствуй самому себе, - сказал он. - Самим себе сочувствуют только примитивные люди.
- Запомню, - сказал я. Мы пожали друг другу руки и расстались. Он ушел в новый мир, я вернулся в свое болото.
Через три дня после переезда я написал письмо Наоко. Я написал ей о новом доме, о том, что бесконечно рад и на душе легче, когда думаю о том, что выбрался из общажных трений, и мне не придется больше делить со всяким сбродом их никчемные мысли, и я с новым настроением собираюсь начать здесь новую жизнь.
"За окном просторный сад, и он служит местом сборищ соседских котов. Когда мне нечего делать, я лежу на веранде и смотрю на них. Сколько их всего, понять невозможно, но очень много. Все они валяются и греются на солнце.
Они, похоже, не особенно в восторге оттого, что я поселился в этом уголке, но я положил им залежалого сыра, и несколько из них все же несмело подошли и едят. Среди них один с наполовину оторванным ухом и сам полосатый, и он поразительно похож на коменданта того общежития. Такое чувство, что он вот-вот начнет поднимать в саду государственный флаг.
До школы стало далековато, но когда начнется курс по специальности, лекций по утрам станет меньше, так что особых проблем, похоже, не будет. Сидя в метро, я могу спокойно читать книги, так что может оно, наоборот, и к лучшему.
Теперь осталось только подыскать неподалеку от дома место, где можно было бы по три или четыре дня в неделю подрабатывать. Тогда я смогу вернуться к тому образу жизни, когда я заводил пружину каждый день.
У меня нет намерения торопить тебя с решением, но весна - это такое время года, когда очень хорошо начинать что-то новое. Думается даже, не будет ли лучше всего, если мы с апреля станем жить вместе? Ты бы тогда, возможно, смогла восстановиться в университете. Если для тебя проблематично будет жить со мной, мы могли бы подыскать поблизости квартиру, где ты могла бы жить. Самое главное, что мы бы всегда могли находиться совсем рядом. Конечно, мы не ограничены в сроках одной весной. Если тебе хочется сделать это летом, то летом тоже не будет никаких проблем. Хотелось бы, чтобы ты написала, что ты об этом думаешь.
Впредь я намерен более усердно заняться заработками. Нужно восполнить затраты от переезда. Начал жить один и вижу теперь, что денег на это уходит порядочно много. Надо обзаводиться и кастрюлями, и другой посудой.
Но в марте время у меня будет, так что я непременно хочу с тобой встретиться. Будет хорошо, если ты сообщишь мне удобный для этого день. Я хотел бы приехать в Киото к этому дню. Жду ответного письма с радостью от предстоящего дня встречи с тобой."
Затем я за пару дней потихоньку закупил кое-чего на улицах Китисодзи и начал собственноручно готовить себе простую пищу дома. Потом я купил в ближайшей лавке пиломатериалов доски, распилил их и обстрогал и сделал себе письменный стол. Во время еды я также пользовался им. Также я повесил на стену полку и основательно запасся приправами. Белый котик месяцев шести от роду подружился со мной и стал питаться в доме со мной вместе. Я дал ему кличку Чайка.
Обстроившись пока таким образом, я подыскал в городе работу в красильне и две недели проработал там подсобным рабочим. Плата была хорошая, но работа была тяжелая, и от запаха растворителя все время кружилась голова.
Когда работа заканчивалась, я незамысловато ужинал в столовой, пил пиво, возвращался домой, играл с котом, после чего засыпал мертвецким сном. Но и спустя две недели ответа от Наоко не было.
Работая кистью, я вдруг вспомнил о Мидори. До меня дошло, что я уже три недели никак не давал ей о себе знать и даже о том, что переехал, не сообщил. Я сказал ей, что собираюсь потихоньку переезжать, она сказала "Да ну?", и этим все и закончилось.
Я зашел в будку общественного телефона и набрал номер квартиры Мидори. Кто-то, по-видимому сестра, взял трубку, и когда я назвал свое имя, ответил: "Сейчас". Но сколько я ни ждал, Мидори трубку не брала.
- Вы знаете, она очень обиженная и с вами разговаривать не хочет, - передала мне ее слова ее предположительно сестра. - Вы же Мидори не позвонили ни разу, когда переехали? Взяли, уехали, не сказав куда, и как сквозь землю провалились? Она за это на вас обиделась очень. А она если обидится, то так легко не отходит. Как животное какое-то.
- Я ей все объясню, вы не могли бы ее позвать?
- Она говорит, что не хочет никаких объяснений слушать.
- Извините, пожалуйста, а можно я вам сейчас все объясню, а вы Мидори передадите?
- Ну вот еще, - почти брезгливо сказала та, кого я принимал за сестру. - Это вы уж сами как-нибудь. Вы же мужчина? Сами за все отвечайте и сами соображайте, как все уладить.
Делать было нечего, и я извинился и повесил трубку. Я подумал, что Мидори сердится тоже не зря.
В действительности я даже совсем не вспоминал о Мидори, занятый переездом, обустройством дома и зарабатыванием денег. Я почти не вспоминал даже о Наоко, не то что о Мидори. Была у меня еще с детства такая черта. Стоило мне увлечься каким-то делом, и я переставал замечать все остальное вокруг.
Я подумал о том, как бы я себя почувствовал, если бы, наоборот, Мидори куда-то переехала, даже не сообщив куда, и целых три недели потом не давала мне о себе знать.
Несомненно я бы обиделся. И обиделся бы притом довольно сильно. Ведь хоть мы и не были любовниками, но в чем-то мы воспринимали друг друга даже ближе. Я подумал так, и мне стало больно. Было очень горько оттого, что я зря нанес обиду человеку, да еще столь для меня дорогому.
Вернувшись с работы домой, я сел за новый письменный стол и написал Мидори письмо. Я откровенно написал ей о своих мыслях. Откинув оправдания и объяснения, я извинился за бессердечность и невнимательность. Я написал, что очень хочу увидеться с Мидори, что хотел бы, чтобы она пришла взглянуть на мой новый дом, и жду от нее ответа. Затем приклеил на конверт марку срочной доставки и опустил его в почтовый ящик.
Но сколько я ни ждал, ответ не приходил.
Странное было начало у той весны. Все весенние каникулы я ждал ответа на свое письмо. Я не мог ни поехать попутешествовать, ни съездить домой, ни пойти работать. Я не знал, когда придет письмо от Наоко с просьбой, чтобы я приехал встретиться с ней.
Днем я выходил на Китидзодзи и смотрел кинопрограммы по два фильма подряд или по полдня читал книги, сидя в джаз-кафе. Я ни с кем не встречался и ни с кем не разговаривал. Раз в неделю я продолжал писать письма Наоко.
В этих письмах я ничего не писал об ответе. Мне не хотелось ее торопить. Я писал о работе в красильне, писал о котенке, о цветущих в саду персиках, о приветливой бабушке из лавки, где продавался соевый творог, и о злобной старушенции из овощной лавки, писал о том, какую пищу я готовлю себе каждый день. Но ответа все не приходило.
Когда мне надоело читать книги и слушать пластинки, я начал понемногу ухаживать за садом. Я раздобыл у хозяев большую метлу и грабли, а также лопату для мусора и садовые ножницы, повырывал сорняки и подровнял не в меру разросшиеся кусты. Стоило слегка приложить руки, и сад стал намного чище и аккуратнее.
Когда я был занят этой работой, хозяин позвал меня на чашку чая.
Я присел на веранде хозяйского дома, и мы вдвоем стали пить чай, есть рисовое печенье и разговаривать о жизни. Он сказал, что уйдя по возрасту из компании, он поработал какое-то время менеджером в страховой фирме, а спустя пару лет ушел и оттуда и теперь не занимался ничем. И дом, и земля принадлежали ему уже давно, дети все уже жили самостоятельно, так что на старости лет можно было пожить, и ничего не делая. Поэтому супруги много путешествовали.
- Хорошо вам, - сказал я.
- Да ничего хорошего, - сказал он. - Путешествуешь, путешествуешь, скукота одна. Работать куда интересней.
Он сказал, что сад запустил из-за того, что приличного садовника в округе не было, и хотя можно было потихонечку справляться своими руками, но последнее время у него обострилась аллергия, и к траве он даже подходить не мог. Я понимающе покивал.
Попив чаю, он показал мне свою кладовую и сказал, что отблагодарить ему меня нечем, но поскольку все вещи, что внутри, ему не нужны, то я что угодно могу оттуда взять и пользоваться.
В кладовой лежали куче самые разные предметы. От тазиков для ванной до детского бассейна и бейсбольной биты. Я обнаружил там старенький велосипед и небольшой обеденный столик с двумя стульями, а также зеркало и гитару и сказал, что хочу взять их на время. Он великодушно ответил мне, что я могу ими пользоваться, как мне будет угодно.
Я целый день отдирал с велосипеда ржавчину, смазал его, накачал колеса, отрегулировал передачу, сходил в велосипедную лавку и поменял трос сцепления на новый. После этого велосипед сверкал так, что его было не узнать.
Протерев обеденный столик от пыли, я заново покрыл его лаком. Струны на гитаре я все заменил на новые и склеил треснувшую фанеру. Проволочной щеткой я стер с нее ржавчину и подкрутил болт. Гитара была так себе, но не фальшивила.
Я припомнил, что гитару держал в руках впервые после старшей школы. Сидя на веранде, я попробовал медленно наиграть когда-то разученную песню группы "???" "Up on the roof". Как ни странно, аккорды в какой-то мере ожили в памяти.
Потом я сколотил из остатков досок почтовый ящик, покрасил его в красный цвет, написал свое имя и повесил у двери. Но вся почта, которая побывала там до третьего апреля, была извещением о встрече одноклассников из старшей школы, а я на подобные собрания идти не собирался, что бы ни произошло. Это был класс, где я учился с Кидзуки. Не сходя с места, я смял извещение и бросил его в урну.
Днем четвертого апреля в ящике оказалось одно письмо, но оно пришло от Рэйко. На обратной стороне конверта было написано имя Исида Рэйко. Я аккуратно разрезал конверт ножницами и стал читать письмо, сидя на веранде. С самого начала у меня было предчувствие, что вести в нем не слишком хорошие, и при прочтении так оно и оказалось.
В первых строках Рэйко извинялась за то, что отвечает на мое письмо так поздно. Наоко изо всех сил пыталась написать мне письмо, но у нее никак не получалось. Рэйко несколько раз уговаривала ее позволить ей написать ответ вместо нее, так как нехорошо было так тянуть с ответом, но Наоко упрямилась, говоря, что это дело личное, и она обязательно напишет сама, и из-за этого письмо запоздало. Рэйко писала, что просит ее простить, хоть она, возможно, и заставила меня поволноваться.
"Ты тоже, возможно, настрадался за месяц, ожидая ответ от Наоко, но для нее это тоже был очень тяжелый месяц. Это ты должен понять. Говоря откровенно, состояние ее сейчас не слишком хорошее. Она старается хоть как-то собственными силами стать на ноги, но хороших результатов пока не выходит.
Как мне припоминается, первым признаком было то, что у нее перестало получаться писать письма. Было это то ли в конце декабря, то ли в начале января. С того времени стали появляться слуховые галлюцинации. Стоило ей взяться писать письмо, как какие-то люди заговаривали с ней и не давали писать. Она пыталась подобрать слова, а они ей мешали.
Но еще до твоего второго приезда эти симптомы были у нее довольно легкими, и я сама, откровенно говоря, не особо беспокоилась по этому поводу. У нас ведь такие симптомы имеют некоторую периодичность.
Но с тех пор, как ты уехал, ее симптомы резко обострились. Сейчас она испытывает трудности даже в повседневном общении. Она не может подбирать слова. Из-за этого Наоко сейчас в глубоком смятении. Плюс к смятению она испытывает и страх. И слуховые галлюцинации все усиливаются.
Каждый день мы вместе получаем консультации у врача. Наоко, я и врач, мы втроем разговариваем о том и о сем и пытаемся отыскать повреждение у нее внутри.
Я предложила провести консультацию с твоим участием, если это возможно, и врач тоже согласился, но Наоко воспротивилась. Причиной было по ее же словам то, что она хочет, чтобы ее тело было чистым, когда она встретится с тобой. Я убеждала ее, что проблема не в этом, а в том, чтобы побыстрее поправиться, но она не передумала.
Думаю, что я уже объясняла тебе это ранее, но здесь не настоящая больница. Конечно, здесь есть прекрасные специалисты-врачи, и ведется эффективное лечение, но осуществлять целенаправленное лечение здесь затруднительно. цель этого заведения - создавать пациенту подходящее окружение для того, чтобы тот мог исцеляться сам, и строго говоря, медицинское лечение в это не входит. Поэтому если симптомы Наоко еще более ухудшатся, ничего не останется, как перевести ее в другую больницу или лечебницу.
Для меня это очень тяжело, но разве что-то еще остается? Конечно, если это случится, это будет как бы "командировкой" на лечение, и она сможет опять вернуться сюда. А может, если все будет хорошо, она вылечится окончательно и сразу выпишется. В любом случае, мы прилагаем все свои силы, и Наоко тоже старается изо всех сил. Ты тоже молись за ее выздоровление. И хотелось бы, чтобы ты так же писал ей письма, как делал это до сих пор."
Прочитав письмо до конца, я все так же сидел на веранде и смотрел на сад, в котором явственно чувствовалось наступление весны. В саду росла старая ива, и она была покрыта ласкающими глаз, точно ночные огоньки, цветами. Дул ласковый ветерок, но лучи солнца почему-то были рассеянными и окрашенными в странные мутные оттенки. Вскоре откуда-то объявился котенок Чайка, поцарапал немного доски на веранде, потом блажено вытянулся рядом со мной и заснул.
Казалось, что надо что-то придумать, но как и о чем надо думать, было непонятно. да и, откровенно говоря, думать ни о чем не хотелось. Я подумал, что вот придет время думать, тогда что-нибудь спокойно и придумаю. По крайней мере сейчас мне ни о чем думать не хотелось.
Весь день я сидел на веранде, прислонившись спиной к столбу, гладил Чайку и смотрел на сад. Чувство было такое, точно вся сила из тела куда-то ушла. Пришел вечер, солнце закатилось и померкло, и сад наконец окутался синеватыми сумерками.
Чайка уже куда-то скрылся, а я все смотрел на цветы ивы. В весенних сумерках цветы ивы виделись мне, точно вылезшие наружу, прорвав кожный покров, куски сгнившей плоти. Весь сад был полон сладковатым тяжелым запахом гниения этой плоти.
Я представил тело Наоко. Прекрасное тело Наоко лежало в темноте, и бесчисленные побеги растений вырастали из его кожи, и эти красные побеги колыхались под набегающим откуда-то ветром. Я подумал, почему такое прекрасное тело должно страдать от болезни? Почему она не оставит Наоко в покое?
Я вернулся в комнату и задернул шторы на окне, но и комнату тоже переполнял этот запах. Запах весны покрывал всю поверхность земли. Но все, что он напоминал мне сейчас, был запах гнили. В комнате с задернутыми шторами я люто ненавидел весну. Я ненавидел то, что принесла мне весна, и даже какую-то боль, которую она словно бы вызывала где-то в глубине моего тела. Впервые с тех пор, как я появился на свет, я ненавидел что-то так яростно.
После этого я прожил один за другим три пустых дня, точно шагая по дну глубокого моря. Даже если кто-то заговаривал со мной, я не мог этого расслышать, и даже если я говорил о чем-то с кем-то, никто этого не слышал. Ощущение было такое, точно мое тело было окружено какой-то непроницаемой перегородкой из прозрачного стекла.
Из-за этой перегородки я не мог как следует контактировать с внешним миром. В то же время оттуда тоже никто не мог прикоснуться к моему телу. Сам я был бессилен, но и они тоже были бессильны по отношению ко мне, пока это было так.
Я тупо смотрел в потолок, привалившись к стене, жевал, что было под рукой, и пил воду, когда был голоден, а когда становилось грустно, пил виски и засыпал. Я не мылся и не брился. Так прошло три дня.
Четвертого апреля пришло письмо от Мидори. Она предлагала встретиться на стадионе университета десятого апреля, так как в тот день объявляли расписание занятий, и пообедать вместе.
В письме она писала, что ответ на мое письмо послала с большим опозданием, но таким образом теперь мы в расчете, и потому она предлагает мне дружить опять, поскольку, не встречаясь со мной, она чувствует себя одиноко.
Я четыре раза перечитывал это письмо, но совершенно не мог понять, что она имела в виду. О чем вообще это письмо? Я лишь все больше запутывался, а смысловые связи между предыдущими и последующими фразами не находились. С какой стати мы становимся "в расчете", встречаясь в день объявления расписания лекций, и почему она предлагает мне пообедать вместе? Я подумал, что у меня, похоже, что-то стало с головой.
Сознание мое было неуместно вялым и разбухшим, точно корни тенелюбивого растения. Так не пойдет, оцепенело подумал я. Тут я внезапно вспомнил слова Нагасавы: "Не сочувствуй самому себе. Самим себе сочувствуют только примитивные люди."
Да, Нагасава, ты молодец, подумал я. Затем вздохнул и поднялся на ноги.
Я наконец постирал белье, помылся и побрился, прибрал комнату, купил продуктов и приготовил себе нормальную еду, накормил отощавшего за это время Чайку, не стал пить спиртного кроме пива, полчаса позанимался гимнастикой. Лишь глядя в зеркало во время бритья я заметил, как осунулось и побледнело мое лицо. Глаза неестественно выпирали, и лицо казалось каким-то чужим.
Утром следующего дня я прокатился подальше на велосипеде, вернулся домой, пообедал и еще раз перечитал письмо Рэйко. Затем я серьезно задумался о том, как мне быть дальше.
Причиной того сильного потрясения, которое я получил от письма Рэйко, было то, что оно в один момент оно опрокинуло мой оптимистический настрой по отношению к Наоко, с которым я надеялся на лучшее. Сама Наоко говорила, что корни ее болезни очень глубоки, и Рэйко тоже говорила, что трудно предугадать, что произойдет.
Но за две поездки у меня создалось впечатление, что Наоко выздоравливает, и я верил, что если проблема и существует, так это то, что Наоко должна вновь обрести смелость вернуться в реальное общество. Что стоит ей обрести эту смелость, и мы вдвоем сможем справиться совместными усилиями.
Но воображаемый дворец, который я построил на своих слабых предположениях, в один миг рухнул от письма Рэйко. Лишь неощутимая и ровная круглая поверхность осталась после него.
Я должен был во что бы то ни стало вновь обрести почву под ногами. Я думал о том, что на этот раз улучшение у Наоко произойдет не скоро. И даже если оно произойдет, после него Наоко будет еще слабее и лишится еще большей части самой себя.
Я должен приспособить самого себя к этим обстоятельствам. Конечно, я хорошо понимаю, что проблема не решится оттого, что я стану сильнее, но сейчас у меня все равно нет другого пути, кроме как самому настроиться на борьбу. И ничего не остается, кроме как тихо ждать ее выздоровления.
Эх, Кидзуки, подумал я. Я в отличие от тебя решил жить и решил, что буду жить правильно. Тебе тоже без сомнения было тяжело, но и мне ведь тяжело, честное слово. И это тоже из-за того, что ты умер и оставил Наоко.
Но я ее ни за что не брошу. Я ее люблю и я сильнее, чем она. И я стану еще сильнее, чем сейчас. И я повзрослею. Стану взрослым. Иначе нельзя.
До сих пор мне хотелось оставаться таким же, как в семнадцать-восемнадцать лет. Но теперь я так не думаю. Я уже не подросток. Я чувствую такие вещи, как ответственность. Эх, Кидзуки, не тот я уже, каким был вместе с тобой. Мне уже двадцать лет. Так что я должен вносить плату за то, чтобы продолжать жить дальше.
- Ой, что это с тобой, Ватанабэ? - сказала Мидори. - Отощал-то как!
- Да? - сказал я.
- С той замужней женщиной переусердствовал, что ли?
Я, смеясь, покачал головой.
- Я с начала октября ни с одной женщиной не спал.
- Мидори надтреснуто присвистнула.
- Уже полгода? Честно?
- Ну.
- А чего тогда так отощал?
- Повзрослел потому что, - сказал я.
Мидори взяла меня за плечи и пристально посмотрела мне в глаза. Потом наморщилась и тут же улыбнулась.
- И правда, что-то изменилось, это точно. По сравнению с тем, что раньше было.
- Потому что взрослым стал.
- Ты правда высший класс. Такие мысли у тебя! - сказала она с неподдельным восхищением. - Пошли поедим. Проголодалась я.
Мы пошли есть в маленький ресторанчик за факультетом филологии. Я заказал комплексный обед, она сказала, что ей тоже хочется, и мы оба заказали по комплексному обеду.
- Сердишься? - спросила Мидори.
- За что?
- Ну, скажем, за то, что я тебе ответ в отместку долго не писала. Думаешь, неправа я? Ты ведь извинился, как положено.
- Сам виноват, ничего не поделаешь, - сказал я.
- Сестра меня отругала за это, нельзя, говорит, так. Слишком, говорит, бездушно, по-детски слишком.
- Но у тебя же на душе от этого легче стало? Оттого, что мне отомстила?
- Угу.
- Ну и все нормально тогда.
- Какой ты все-таки великодушный, - сказала она. - А ты правда целых полгода сексом не занимался?
- Не занимался.
- Так тебе тогда ведь хотелось наверное по-страшному, когда ты меня спать укладывал?
- Наверное.
- И все равно...
- Ты сейчас мой самый дорогой друг, и я тебя терять не хочу, - сказал я.
- Я бы и отказать тогда не смогла, наверное, если бы ты ко мне полез. У меня в голове тогда полная каша была.
- Но он же у меня огромный.
Она улыбнулась и слегка сжала мою руку.
- Я давно тебе доверять решила. На сто процентов. Потому тогда и заснула спокойно, не боясь ничего. С тобой, думала, не страшно, можно не бояться. Я же крепко спала тогда?
- Это точно, - сказал я.
- Но если бы ты сказал: "Мидори, я тебя хочу. Тогда все будет хорошо", я бы, наверное, согласилась. Только ты не думай, пожалуйста, что я это говорю, чтобы тебя обольстить, или нарочно тебя возбуждаю. Я просто хочу тебе откровенно сказать, что я чувствовала.
- Я знаю, - сказал я.
За обедом мы показали друг другу свои открытки с расписанием лекций и обнаружили, что лекции по двум дисциплинам нам выпало посещать вместе. Получалось, что я теперь буду видеть ее по два раза в неделю. Потом она рассказала о том, как она живет.
И сестра Мидори, и она сама долго не могли привыкнуть к жизни в новой квартире. Слишком это было комфортно по сравнению с их жизнью до этого. Мидори сказала, что слишком уж они приучились проводить каждый день в заботах, то ухаживая за больными, то присматривая за магазином.
- Но последнее время стало казаться, что так оно лучше, - сказала она. - Что так мы изначально и должны жить, сами для себя, что так и надо жить, спокойно, ни на кого не оглядываясь. Но от этого и правда неспокойно было. Казалось, что тело в воздухе висит, сантиметра на два-три поднявшись. Казалось, неправда это, не может жизнь на самом деле быть такой удобной. Не могли обе успокоиться, все казалось, что вот-вот придет день, когда все перевернется и рухнет.
- Рожденные, чтобы страдать, - сказал я, смеясь.
- Очень уж суровая была жизнь до сих пор, - сказала Мидори. - Но ничего. Теперь-то мы с сестрой плату за страдания можем восполнить.
- Уж у вас-то с сестрой это вполне получится, - сказал я. - А сестра обычно чем занимается?
- Подруга сестры недавно магазин бижутерии открыла. Так что она ей рада три в неделю ей там помогает. А в оставшееся время готовить учиться ходит, с женихом встречается, кино смотрит или просто, бывает, сидит... Радуется жизни, в общем.
Мидори спросила меня о том, как мне теперь живется одному. Я рассказал ей про то, какой величины у меня жилище, по то, какая там планировка, про просторный сад, про котенка Чайку, про хозяев.
- Весело?
- Да неплохо, - сказал я.
- А чего ты такой квелый? - спросила Мидори.
- Хоть и весна? - сказал я.
- И сидя в классном свитере, который тебе любимая связала.
Я пораженно посмотрел на свой свитер винного цвета, в который был одет.
- А ты откуда знаешь?
- Ну какой же ты прямодушный! Трудно догадаться, что ли? - недоуменно сказала Мидори. - Но ты скажи, почему квелый такой?
- А стараюсь, вроде, веселым быть.
- А ты думай о жизни, как о корзине с печеньем.
Я слегка покачал головой и посмотрел ей в лицо.
- Я наверное, глупый слишком, но иногда, бывает, не понимаю, о чем ты говоришь.
- Ну смотри, есть корзина, полная печенья, и в ней есть такое, какое тебе нравится и какое не нравится, так? Так что если сразу съесть те, которые тебе нравятся, то потом останутся только те, что ты не любишь. Когда мне тяжело, я всегда так думаю. Вот перетерплю, а потом легче будет. Жизнь, думаю, это корзина с печеньем.
- Хм, тоже своего рода жизненная философия.
- Но это правда. Я же на опыте научилась, - сказала Мидори.
Когда мы пили кофе, в ресторан вошли две девушки, по-видимому из одной группы с Мидори. Втроем с Мидори они показали друг другу открытки с расписанием лекций и некоторое время вели бессвязную беседу о том, кто как сдал в прошлом году немецкий, кого ранили в драке со студентами из политического движения, какие у кого-то красивые туфли и где она их купила. Я слушал долетающие до меня разговоры, и мне казалось, что они доносятся словно бы с другой стороны земного шара.
Я пил кофе и смотрел на картину за окном. Это была обычная картина весеннего дня в университете. Небо было в дымке, цвели ивы, по дороге шли с новыми книжками в руках студенты, в которых с первого взгляда угадвались первокурсники. Пока я смотрел на это, на меня опять напало безразличие.
Я вспомнил о Наоко, которая и в этом году не смогла вернуться в университет. на подоконнике стоял стеклянный бокал с анемонами.
После того, как девушки сказали: "Ну, пока!" и ушли обратно за свой столик, мы с Мидори вышли из ресторана и прогулялись по улице.
Мы зашли в букинистическую лавку и купили несколько книг, попили кофе в чайной, поиграли в "pin-ball" в игровом зале, потом присели на скамейке в парке и поболтали.
Говорила в основном Мидори, а лишь поддакивал в ответ. Мидори сказала, что хочет пить, и я сходил в магазин поблизости и купил две бутылки колы. Она в это время что-то сосредоточенно писала шариковой ручкой на линованной бумаге для сочинений.
- Это чего? - спросил я.
- Так, ничего, - ответила она.
В пол-четвертого она сказала:
- Пора мне, с сестрой договорились на Гиндзе встретиться.
Мы дошли пешком до станции метро и там расстались. Перед тем, как мы расстались, она сунула сложенный вчетверо лист бумаги в карман моего пальто. Она велела прочитать это дома. Я прочел его в метро.
"Ты сейчас ушел покупать колу, а я в это время пишу это письмо. Первый раз в жизни пишу письмо человеку, сидящему рядом со мной на скамейке. Но иначе нет никакой надежды, что слова, которые я хочу тебе сказать, дойдут до тебя. О чем я ни говорила, ты даже не прислушивался. Ведь так?
Понимаешь ли ты, что сегодня вел себя со мной очень скверно? Ты ведь даже не заметил, что я сменила прическу, правда? Я по чуть-чуть отращивала волосы и только-только смогла сделать себе что-то похожее на женскую прическу в эти выходные. А ты этого даже не заметил? Вышло так красиво, и я так хотела тебя удивить при встрече, а ты этого даже не заметил, разве это не чересчур с твоей стороны?
Да ты, впрочем, даже не помнишь, наверное, во что я сегодня была одета. А я ведь тоже женщина. Как бы ты глубоко ни был погружен в свои мысли, но неужели нельзя было хоть чуть-чуть обратить на меня внимание? Всего два слова: "Красивая у тебя прическа", и что бы ты потом ни делал, как бы ни был захвачен своими мыслями, я бы все тебе простила...

Предыдущая страница 17 Следующая страница


Норвежский лес 18

Поэтому я тебе сейчас соврала. Соврала, что надо ехать встречаться с сестрой. Я сегодня собиралась ехать ночевать к тебе домой, даже ночнушку с собой взяла. да, представь себе, у меня в сумке лежат ночнушка и зубная щетка.
Какая я наивная. А ты ни словом, ни намеком меня к себе не пригласил. Ну и ладно. Тебе на такую, как я, наплевать, тебе, как я вижу, хочется остаться одному, так что я позволю тебе быть наедине с собой. Думай обо всем, сколько влезет.
Но это не значит, что я за все на тебя обиделась. Просто мне одиноко. Ты так много хорошего для меня сделал, а я ничего для тебя сделать не могу. Ты всегда сидишь в своем мире, и сколько ни стучись, лишь взглянешь разок и тут же как будто опять возвращаешься к себе.
Ты сейчас возвращаешься с колой. Ты идешь, так сосредоточенно о чем-то думая, что мне захотелось, чтобы ты обо что-то споткнулся и упал, но ты не споткнулся.
Ты сейчас пьешь колу рядом со мной. Я надеялась, что ты, когда вернешься, скажешь удивленно: "О, так ты прическу сменила, что ли?", но все напрасно. А сказал бы ты так, я бы могла это письмо порвать и выбросить и сказать: "Покажи мне твой дом. Я тебе вкусный ужин приготовлю. А потом давай вместе ляжем спать"... Но ты был бесчувственным, как железная плита. Пока.
P.S. Увидишь меня в аудитории, больше со мной не заговаривай."
Сойдя на станции Китидзодзи, я попробовал дозвониться до квартиры Мидори, но трубку никто не брал. Заняться было совсем нечем, и я походил по улицам и поискал место, где мог бы работать, посещая университет.
Суббота и воскресенье у меня были целиком свободны, а в понедельник, вторник, среду и четверг я мог работать с пяти часов, и найти работу, полностью подходящую под такое мое расписание, было делом непростым. Я махнул рукой, пошел домой и по пути снова попробовал позвонить Мидори, когда покупал продукты на ужин. Трубку подняла сестра и сказала, что Мидори еще не вернулась и неизвестно, когда вернется. Я попрощался и повесил трубку.
Поужинав, я попытался написать Мидори письмо, но сколько ни переписывал заново, ничего не выходило, и я в итоге решил написать письмо Наоко.
Я написал, что наступила весна и начался новый семестр. Написал, что очень обидно, что не смог встретиться с Наоко, что хотел встретиться с Наоко и поговорить с ней каким бы то ни было образом, но я решил стать сильнее, поскольку другого пути мне выбрать больше не из чего.
"Это, правда, моя проблема, и тебе это, может быть, и не интересно, но я теперь ни с кем больше не сплю. Я не хочу терять ощущение того, как твоя рука остановилась там. Для меня это важнее, чем ты можешь себе представить. Я всегда вспоминаю об этом."
Я вложил письмо в конверт, приклеил марку и некоторое время сидел за столом, уставившись на него. Письмо было получилось гораздо короче, чем обычно, но мне почему-то казалось, что таким образом гораздо лучше получится передать ей мои мысли. Я налил в стакан виски сантиметра на три, выпил его в два глотка и лег в постель.
На другой день я нашел работу на субботу и воскресенье неподалеку от станции Китидзодзи. Это была работа официанта в небольшом ресторане итальянской кухни, условия были так себе, но там кормили обедом и оплачивали проезд. Мне сказали, что когда не выходил на работу человек, работающий в вечерню смену по понедельникам, средам и четвергам - а они часто не выходили на работу - я мог работать вместо него, что для меня было весьма удачно. Менеджер посулил через три месяца повысить зарплату и сказал, чтобы я начал работать с этой субботы. В сравнении с мошенником-управляющим из магазина грампластинок на Синдзюку это был весьма аккуратный и порядочный человек.
Я позвонил домой к Мидори, трубку опять взяла сестра и усталым голосом сказала, что Мидори еще не вернулась после того, как ушла вчера, и она сама хотела бы знать, где она, и спросила меня, нет ли у меня какой-нибудь зацепки. Я знал лишь то, что в ее сумке были ночная рубашка и зубная щетка.
В среду я увидел Мидори на лекции. Она была в свитере цвета полыни и солнцезащитных очках, которые все время носила летом. Сидела она в самом заднем ряду и разговаривала с маленькой девушкой в очках, которую я видел один раз до этого, и они разговаривали вдвоем.
Я подошел к ним и сказал Мидори, что хотел бы поговорить с ней, когда лекция закончится. Сперва на меня поглядела девушка в очках, потом Мидори посмотрела на меня. Прическа ее и правда была намного женственнее в сравнении с прежней. И выглядела она чуть взрослее.
- Я после лекции занята, - сказала Мидори, слегка наклоняя голову.
- Я тебя долго не задержу. Пять минут хватит, - сказал я.
Мидори сняла очки и сузила глаза. Взгляд ее был нерадостный, и глядела она, точно пытаясь разглядеть какие-то руины метрах в ста от нее.
- Я с тобой говорить не хочу, извини.
Глаза девушки в очках словно говорили: "Она с тобой говорить не хочет, извини".
Я сел на крайнее правое место в переднем ряду, прослушал лекцию (обзор комедий Теннеси Уильямса и его место в литературе США), а когда лекция закончилась, медленно сосчитал до трех и обернулся. Мидори уже видно не было.
Провести апрель в одиночку было очень тоскливо. В апреле все вокруг казались счастливыми. Сбросив пальто, люди собирались где-нибудь на солнце и разговаривали, играли в мяч и любили друг друга.
А я был совсем один. И Наоко, и Мидори, и Нагасава - все удалились от меня. Сейчас мне некому было даже сказать "Привет". Я тосковал даже по Штурмовику.
Я провел апрель в одиночестве, не в силах избавиться от этой тяжкой грусти. Я еще несколько раз пытался заговорить с Мидори, но ответ всегда был один и тот же. Она говорила, что говорить со мной не хочет, и слушая ее было понятно, что говорит она правду. В основном она ходила с той девушкой в очках, а в противном случае была с высоким коротко стриженным студентом. Ноги у студента были на редкость длинные, и он всегда ходил в белых баскетбольных кроссовках.
Прошел апрель, пришел май, но май был еще суровее апреля. С наступлением мая я почувствовал, как моя душа начала затрепетала и начала дрожать посреди все набиравшей силу весны. Это трепетание приходило в основном на закате дня. В нежных сумерках, овеянных тонким ароматом магнолии, моя душа ни с того, ни с сего разбухала, трепетала, дрожала и наполнялась болью. В такие моменты я неподвижно закрывал глаза и сжимал зубы. Я ждал, когда это пройдет. Спустя долгое время оно медленно проходило, оставляя после себя тупую боль.
В такие моменты я писал письма Наоко. В письмах ей я не писал ни о чем, кроме веселых, приятных и прекрасных вещей.
Запах травы, приятный весенний ветерок, свет луны, кино, которе посмотрел недавно, песни, которые я люблю, книги, которые произвели на меня впечатление - лишь о таких вещах я писал ей. Мне самому становилось легче, когда я перечитывал такие письма. Даже думалось, надо же, в каком замечательном мире я живу. Я написал несколько таких писем. Но ни от Наоко, ни от Рэйко писем не приходило.
В ресторане, где я работал, я познакомился со своим ровесником по фамилии Ито, который тоже учился и подрабатывал там, и иногда разговаривал с ним. Он учился в институте искусств на факультете масляной живописи и был скромным и неразговорчивым пареньком, и времени до того, как мы с ним начали говорить, прошло весьма много, но за какой-то период мы подружились настолько, что после работы стали ходить в заведение поблизости и пить там пиво и разговаривать о том, о сем.
Он был стройным и симпатичным парнем и стригся весьма коротко и выглядел весьма опрятно для студента института искусств. Говорил он немного, но понятия и суждения имел вполне нормальные. Ему нравились французские романы, и он любил читать Жоржа Батая и Бориса Виана (Georges Bataille, Boris Vian), а из музыки слушал произведения Моцарта и Мориса Равеля (Ravel, Joseph-Maurice). И он искал кого-нибудь вроде меня, с кем можно было бы о таких вещах поговорить.
Как-то раз он пригласил меня к себе домой. Жил он в одноэтажном многоквартирном доме странной планировки за парком Инокасира, и его комната была набита принадлежностями для рисования и холстами. Я сказал, что хотел бы взглянуть на его картины, но он сказал, что уровня своего пока стесняется, и не показал.
Мы пили "Chivas Reagal", который он принес тайком от отца, жарили на плитке рыбу и слушали концерт Моцарта в исполнении Роберта Касадесю (Robert Casadesus).
Он был родом из Нагасаки, и на родине у него была девушка. Каждый раз, возвращаясь в Нагасаки, он спал с ней, но в последнее время что-то не заладилось.
- Женщины, они ведь сами не замечают, как начинают понимать, - говорил он. - Исполнится ей двадцать лет или двадцать один, и она вдруг начинает о всяких вещах конкретно задумываться. Очень реалистично начинает мыслить. И тогда то, что до этого ей казалось таким милым, видится теперь одной бессмыслицей. Вот моя, как мы встречаемся, меня спрашивает, уже после секса, правда, что я собираюсь делать, когда универ закончу.
- А что думаешь делать? - спросил я.
Он покачал головой.
- Что делать, что делать, да нету для рисовальщика никакого занятия. Если об этом задумываться, так никто бы рисовальщиком не становился. Не так, что ли? Закончишь ты этот институт искусств и даже на хлеб себе не заработаешь. Говорю ей это, а она мне, возвращайся, говорит, в Нагасаки и рисование преподавай. Она же английский преподавать собирается, кстати.
- Не особо ты ее уже любишь, я смотрю.
- Похоже на то, - согласился Ито. - Да и не хочу я никаким учителем рисования становиться. Не хочу до конца жизни непослушных школьников учить, которые только и могут, что галдеть, как обезьяны.
- Ну это ладно, а с ней тогда не лучше было бы расстаться? Для вас же самих, - сказал я.
- Я тоже так думаю. Но сказать не могу, жалко мне ее. Она-то за меня замуж думает выйти, а я ей не могу сказать, давай расстанемся, ты мне не особо нравишься уже.
Мы пили неразбавленный "Chivas Reagal", даже не кладя в него лед, а когда рыба, которой мы закусывали, кончилась, нарезали огурцы и зелень длинными кусками и стали есть их, макая в соевую пасту. С хрустом жуя огурец, я вдруг вспомнил умершего отца Мидори. потом пришла мысль о том, какой бесцветной стала моя жизнь без Мидори, и я почувствовал себя безумно одиноко. Я и сам не заметил, когда она успела занять столько места в моей душе.
- А у тебя девушка есть? - спросил Ито.
Я ответил, глубоко вздохнув, что есть. Я сказал, что сейчас мы в силу обстоятельств мы друг от друга очень далеко.
- Но чувство у вас обоюдное?
- Хотелось бы верить. А иначе пути к спасению нет, - сказал я, словно в шутку.
Он тихим голосом распространялся о величии Моцарта. О величии Моцарта он знал так же хорошо, как деревенские жители знают горные тропы. Он сказал, что Моцарта постоянно слушал с трех лет, так как отец его очень любил.
Я не так глубоко разбирался в классической музыке, но слушал концерт Моцарта в оба уха под его меткие и доходчивые комментарии типа "О, вот сейчас..." или "А вот это место как тебе?.." Давно я не чувствовал себя так умиротворенно.
Глядя на молодой месяц, висящий над рощей в парке Инокасира, мы допили последние капли "Chivas Reagal". Вкус у виски был отменный.
Он предложил мне переночевать у него, но я отказался, сославшись на дела, и покинул его квартиру до девяти часов, поблагодарив за выпивку. На пути домой я зашел в телефонную будку и позвонил Мидори. Трубку в кои-то веки подняла сама Мидори.
- Извини, но я сейчас с тобой говорить не хочу, - сказала она.
- Я знаю. Слышал не один раз. Но я с тобой отношения вот так рвать не хочу. Ты один из моих друзей, которых у меня совсем немного, и мне правда очень тяжело оттого, что я не могу с тобой встречаться. Когда мы с тобой сможем поговорить? Хоть это скажи.
- Я скажу, когда можно будет.
- Как дела?
- Так себе, - сказала она. И положила трубку.
В середине мая пришло письмо от Рэйко.
"Спасибо тебе за письма, которые ты постоянно шлешь. Наоко очень радуется, когда их читает. Я тоже выпрашиваю их у нее и читаю. Ты же не против?
Извини, что долго не могла тебе написать. Откровенно говоря, я сама тоже подустала, да и вестей хороших особо не было. У Наоко ситуация не слишком хорошая. Недавно из Кобе приезжала мама Наоко, и мы вчетвером с врачом обменялись мнениями. В итоге мы пришли к выводу, что Наоко следует какое-то время получать целенаправленное лечение в специализированной клинике, а смотря по его результатам снова вернуться сюда.
Наоко по возможности хотела бы попробовать поправиться, находясь здесь, и мне тоже грустно расставаться с ней, да и переживаю я за нее, но откровенно говоря, контролировать ее здесь становится все труднее. Хоть обычно с ней ничего такого и не происходит, но нет-нет да и случаются сильные эмоциональные срывы, и тогда с нее глаз нельзя спускать. Неизвестно, что может произойти. Слуховые галлюцинации усиливаются, и Наоко от всего закрывается и уходит внутрь себя самой.
Поэтому я тоже считаю, что на какое-то время Наоко следует отправиться в надлежащее учреждение и получать лечение там. Обидно, но ничего не поделаешь.
Как я уже говорила тебе до этого, самое лучшее - это запастись терпением и ждать. Не терять надежды и распутывать запутавшиеся нити одну за другой. Как бы безнадежна ни была ситуация, конец у нити всегда где-то есть. Ничего не остается, как ждать, подобно тому, как, попав в темноту, ждешь, пока глаза к ней привыкнут.
К тому времени, как это письмо доберется до тебя, Наоко тоже уже переберется в ту больницу. Извини, что вести до тебя доходят каждый раз задним числом, но столько всего подряд произошло, что решение было принято чересчур внезапно.
Новая больница несомненно хорошая. Есть там и хорошие врачи. Я написала тебе на обороте адрес, так что письма шли туда. До меня вести о Наоко тоже будут доходить, так что в случае чего я тебе сообщу. Тебе ведь тоже будет приятно, если я смогу сообщить тебе что-то радостное.
Тебе, наверное, тоже тяжело, но ты не унывай. Хоть Наоко здесь и не будет, но ты пиши мне тоже, пусть даже совсем редко. Ну, пока."
В ту весну я написал много писем. Раз в неделю я писал письма Наоко, и несколько раз писал Рэйко и Мидори.
Я писал в аудитории, писал за письменным столом дома, усадив на колени Чайку, писал за столиком в ресторане итальянской кухни в перерывах между работой. Казалось, что одним написанием писем я поддерживаю свое существование, едва-едва не рассыпаясь на кусочки.
В письмах Мидори я писал, что апрель и май прошли для меня в ужасных мучениях и тоске из-за того, что я не мог общаться с ней.
"Впервые пережил я такую мучительную и тоскливую весну, и лучше бы в таком случае трижды был февраль. Нет никакого толку теперь об этом заново говорить, но новая прическа тебе очень идет. Ужасно симпатично. Я сейчас работаю в ресторане итальянской кухни и учусь у повара готовить вкусное спагетти. Когда-нибудь я хотел бы приготовить его для тебя."
Каждый день я ходил в кино, два или три раза работал в итальянском ресторане, разговаривал с Ито о книгах или музыке, брал у него почитать книги Бориса Виана, писал письма, играл с Чайкой, ухаживал за садом, мастурбировал, вспоминая Наоко, и пересмотрел множество кинофильмов.
Мидори заговорила со мной в середине июня. Целых два месяца мы с Мидори прожили, не перемолвившись ни словечком.
Когда закончилась лекция, она села рядом со мной и какое-то время сидела молча, подперев подбородок рукой.
За окном шел дождь. Это был характерный для сезона дождей вертикально льющий дождь без ветра, и был это сильный ливень, под которым намокало все без исключения. Когда все другие студенты уже ушли из аудитории, Мидори все продолжала молча сидеть в той же позе. Потом она достала из кармана джинсовой куртки сигарету "Мальборо", взяла ее в рот и протянула мне спички.
Я чиркнул спичкой и поджег сигарету. Мидори округлила губы и медленно выпустила сигаретный дым мне в лицо.
- Ничего у меня прическа?
- Ужасно здорово.
- Насколько здорово? - опять спросила Мидори.
- Настолько здорово, что деревья во всех лесах в мире повалятся, - сказал я.
- Честно так думаешь?
- Честно так думаю.
Некоторое время она смотрела на меня, потом наконец протянула мне руку. Я пожал ее руку. Похоже было, что она от этого почувствовала даже большее облегчение, чем я. Она стряхнула пепел сигареты на пол и поднялась.
- Пошли пообедаем. Проголодалась я, - сказала Мидори.
- Куда пойдем?
- В ресторан универмага "Такасимая" на Нихонбаси.
- А зачем именно туда ехать?
- Мне туда хочется иногда.
И мы сели на метро и поехали на Нихонбаси. С утра без перерыва лил дождь, и лишь редкие фигуры людей виднелись внутри универмага. Лишь запах дождя витал внутри, и работники магазина сидели без дела со скучными лицами.
Мы пошли в столовую под землей, подробно изучили образцы блюд в витрине и оба решили съесть по обеденному набору в коробках. Время было обеденное, но в столовой было не слишком людно.
- Давненько я в ресторане при универмаге не обедал, - сказал я, отпивая чай из белого гладкого стакана, каких больше нигде, кроме универмага, не увидишь.
- А мне нравится. Вот такое все, - сказала Мидори. - Такое чувство становится, будто что-то особенное делаешь. Наверное из-за детских воспоминаний. Меня ведь по универмагам никто никогда не водил.
- А я вроде бы часто ходил. Мама у меня любила по универмагам ходить.
- Повезло.
- Да какое там везение. Я по магазинам ходить не любил.
- Да я не к тому, я в смысле что повезло, что родители тебя любили.
- Так единственный ребенок же, - сказал я.
- А я все думала, вот стану взрослой, пойду одна в ресторан при универмаге и всяких вкусностей наемся, сколько захочу. Когда маленькая была, - сказала Мидори. - Да только ерунда это все. Ничего веселого в этом нет, чтобы одному в таком месте нажраться. И ничего супервкусного тут нет, места много, народу толпа, чувствуешь себя, как дура, дышать нечем. Но иногда хочется сюда прийти.
- Мне эти два месяца тоскливо было, - сказал я.
- Об этом я и в письме прочла, - сказала она невыразительным голосом. - Давай пообедаем сначала. Я сейчас ни о чем больше думать не могу.
Мы съели дочиста обеденные наборы в крашенных деревянных посудинах полукруглой формы, выпили бульон и попили чай. Мидори закурила. Докурив сигарету, она встала, не говоря ни слова, и взяла в руки зонт. Я тоже поднялся следом за ней и взял зонт.
- А теперь куда пойдем? - спросил я.
- Раз пришли в универмаг и пообедали, теперь на крышу, естественно, - сказала Мидори.
На крыше под дождем никого не было. В лавке товаров для домашних животных продавца не было, остальные лавки тоже были закрыты.
С зонтами в руках мы прогулялись среди вымокших насквозь карусельных лошадок, деревянных скамеек и просто между лавками. Для меня было шокирующей новостью, что в центре Токио может быть настолько брошенное всеми место без единой души. Мидори сказала, что хочет посмотреть в подзорную трубу. Я бросил монету и подержал зонтик, пока она смотрела.
В углу на крыше была крытая игровая площадка, где в ряд стояло несколько детских игровых автоматов. Мы присели на имевшуюся там деревянную подпорку для ног и стали смотреть, как идет дождь.
- Расскажи что-нибудь, - сказала Мидори. - Тебе же есть, что сказать?
- Я оправдываться не хочу, но я тогда не в себе был и не соображал ничего. Потому и не мог воспринимать все как следует, - сказал я. - Но когда не смог с тобой встречаться, осознал. Осознал, что до сих пор как-то держался благодаря тому, что ты была. Без тебя было так одиноко и тоскливо!
- А ты знаешь, как мне эти два месяца больно было и тоскливо, пока я с тобой встречаться не могла?
- Чего не знал, того не знал, - пораженно сказал я. - Я так понимал, что ты из-за меня обиделась и потому со мной встречаться не желаешь.
- Ну почему ты такой дурак? Ну неужели непонятно, что я с тобой встречаться хочу? Я тебе разве уже не говорила, что ты мне нравишься? Я не такой человек, которому кто-то легко понравиться или разонравиться может. Неужели ты и этого не понимаешь?
- Ну оно, конечно, да...
- Конечно, я и обиделась тоже. Так обиделась, что хоть ты тресни. Мы тогда после такого перерыва встретились, а ты только о другой девчонке думал, а на меня и не смотрел. Но независимо от этого я ведь думала все время, что нам, может быть, надо пока врозь побыть. Чтобы поточнее со всем определиться.
- С чем со всем?
- С нашими с тобой отношениями. Понимаешь, мне с тобой все больше и больше нравилось вместе быть. Больше, чем с тем парнем. Это же неестественная ситуация и нехорошая, как ты считаешь? Конечно, он мне нравится. Хоть он и упрямый, и узколобый, и фашист, но у него хороших черт тоже много, и это человек, которого я поначалу искренне полюбила. Но ты для меня какой-то особенный. Мы когда вместе, я чувствую, что мы ужасно друг другу подходим. Я тебе доверяю, я тебя люблю и упускать тебя не хочу. В общем, я сама запуталась. И тогда я пошла к нему и откровенно с ним посоветовалась. Как лучше будет поступить. Он мне сказал с тобой больше не встречаться. Сказал, что если я собираюсь с тобой встречаться, то чтобы мы расстались.
- И что ты сделала?
- Рассталась с ним совсем.
Сказав это, Мидори взяла в рот сигарету "Мальборо", зажгла спичку, загородив ее ладонями, и затянулась.
Почему?
- Почему? - закричала Мидори. - У тебя что, с головой не в порядке? Ты же сослагательные наклонения английские знаешь, в математических перестановках разбираешься, Маркса можешь читать, почему же ты такие вещи спрашиваешь? Почему женщину заставляешь о таких вещах говорить? Неужели и так непонятно, что это потому, что я тебя люблю больше, чем его? Я тоже хочу кого-нибудь покруче любить. Но я же с этим ничего сделать не могу! Я же в тебя влюбилась.
Я хотел что-то сказать, но слова не выходили, точно в горле что-то застряло.
Мидори бросила сигарету в лужу.
- Только ты из-за этого такое лицо трагичное не делай, а то аж грустно становится. Ты не бойся, я ведь знаю, что ты другую любишь кроме меня. Я ни на что особое не надеюсь. Но обнять-то ты меня ведь можешь? Мне тоже эти два месяца тяжело было, честное слово.
Мы обнялись в глубине игровой площадки, держа зонты над собой. Мы крепко прижались друг к другу и нашли губы друг друга. И ее волосы, и ее джинсовая куртка пахли дождем. Я подумал, почему женское тело такое нежное и теплое? Через куртку я отчетливо ощущал своим телом ее груди. Мне казалось, что последний раз я соприкасался с живым человеком страшно давно.
- Я в тот день, когда с тобой встречалась, вечером с ним встретилась. Тогда и расстались, - сказала Мидори.
- Я тебя люблю, честное слово, - сказал я. - Всей душой тебя люблю. И терять тебя опять не хочу. Но сейчас я ничего поделать не могу, ни туда, ни сюда.
- Из-за той девушки?
Я кивнул.
- Скажи, ты с ней спал?
- Год назад всего один раз.
- И с тех пор не встречались?
- Дважды встречались. Но не переспали, - сказал я.
- А почему? Она тебя не любит?
- Я тебе об этом рассказать ничего не могу, - сказал я. - Слишком все запутано. целая куча проблем вместе сплелась, да еще и длится это так долго, что сам уже перестал понимать, что к чему, честное слово. И я, и она. Все, что я понимаю, что для меня как для человека это своего рода долг. Я от него отказаться не могу. По крайней мере сейчас я это чувствую так. Даже если она меня, может, и не любит.
- А во мне живая кровь течет.
Мидори прижалась щекой к моей шее и продолжила.
- И я тебе сейчас в любви признаюсь у тебя в объятиях. Я все сделаю, если ты мне скажешь. Я в чем-то хоть и эгоистка немножко, но я честная и добрая, работать умею, и симпатичная я, и грудь у меня красивая, и готовлю хорошо, и наследство папино на трастовый депозит положила... Не кажется тебе, что слишком легко от меня отказываешься? Ведь если ты меня не возьмешь, я потом уйду куда-нибудь.
- Время нужно, - сказал я. - Нужно время, чтобы подумать, разобраться, решить. Жалко, конечно, но сейчас я ничего другого сказать не могу.
- Но ты же всей душой меня любишь и терять меня опять не хочешь?
- Конечно не хочу.
Мидори отстранилась от меня, улыбнулась и посмотрела мне в лицо.
- Хорошо, я подожду. Я тебе верю, - сказала она. - Но когда будешь брать меня, бери меня одну. И когда меня обнимаешь, думай, пожалуйста, обо мне одной. Понимаешь, что я хочу сказать?
- Понимаю.
- И еще, можешь со мной делать, что только захочешь, только не заставляй меня страдать. Слишком много я в жизни страданий натерпелась и больше страдать не хочу. Хочу счастливой быть.
Я привлек ее к себе и поцеловал в губы.
- Брось ты этот зонт, обними меня двумя руками покрепче, - сказала Мидори.
- Мы же промокнем без зонта.
- Ну и ладно. Подумаешь, промокнем. Не хочу сейчас ни о чем думать, хочу просто обниматься. Я два месяца терпела.
Я положил зонт возле ног и под дождем стиснул Мидори в объятиях, что было сил. Лишь тяжелый гул колес автомобилей, несущихся по скоростной автостраде, окружал нас, точно туман.
- Может, куда-нибудь, где крыша есть, пойдем? - сказал я.
- Поехали к нам домой. Там сейчас нет никого. А то мы так простудимся.
- Ну да.
- Мы прямо будто реку переплыли, - сказала она, смеясь. - Ух, здорово!
Мы купили в универмаге полотенце побольше и по очереди сходили в уборную просушить голову. Затем мы поехали к ней домой на метро с пересадками.
Мидори тут же отправила меня первого в душ, потом приняла душ сама. Потом одолжила мне банный халат, пока сушилась моя одежда, а сама переоделась в водолазку и юбку. Мы сели на кухне за стол и стали пить кофе.
- Расскажи что-нибудь, - сказала Мидори.
- Что рассказать?
- Ну... А что ты не любишь?
- Курятину не люблю, венерические болезни, еще болтливых парикмахеров.
- А еще?
- Одинокие ночи в апреле и салфетки с кружевами, которые кладут на телефонные аппараты.
- А еще?
Я покачал головой.
- Больше ничего такого на ум не приходит.
- А мой парень - то есть бывший мой парень, он много чего не любил. Не любил, когда я очень короткую юбку надевала или когда курила, что я пьянею быстро, когда пью, что его друзьям неприличные анекдоты рассказываю... Так что если тебе во мне что-то не нравится, ты говори, не стесняйся. А я буду пытаться исправиться.
- Да ничего такого особенного нет, - сказал я, на мгновение задумавшись, и покачал головой. - Совсем ничего.
- Честно?
- Все, во что ты одеваешься, мне нравится, все, что ты делаешь, что ты говоришь, как ты ходишь, как себя пьяная ведешь, все нравится.
- Честно, такая, как есть, нравлюсь?
- Опять же, если ты изменишься, откуда я знаю, что мне больше понравится, так что лучше будь такая, какая есть.
- Как сильно ты меня любишь?
- Так люблю, что все тигры во всех джунглях мира растают и превратятся в сливочное масло, - сказал я.
- Ого! - сказала Мидори, точно удовлетворившись до какой-то степени. - Обнимешь меня еще разок?
Мы с Мидори крепко обнялись на кровати в ее комнате. Слушая, как падают капли дождя, мы целовали губы друг друга, забравшись под одеяло, и разговаривали обо всем подряд, начиная от устройства Вселенной и заканчивая обозначениями степени готовности вареных яиц.
- А что делают муравьи, когда идет дождь? - спросила Мидори.
- Не знаю, - сказал я. - Может быть, делают в муравейнике уборку и разбирают запасы? Муравьи ведь любят работать.
- А почему муравьи так любят работать, а не эволюционируют и до сих пор остались муравьями?
- Не знаю. Может, конструкция тела к эволюционированию не приспособлена потому что? По сравнению с обезьяной, например.
- Вот не думала, что ты тоже так много чего не знаешь, - сказала Мидори. - Я думала, что Ватанабэ почти все в мире знает.
- Мир ведь большой, - сказал я.
- Горы высокие, моря глубокие, - сказала Мидори. Она просунула руку под полу халата и взяла меня за гениталии. Потом вздохнула.
- Ватанабэ, мне очень жаль, но ничего и правда не выйдет, шутки в сторону. Такой огромный...
- Все шутите, - сказал я, вздыхая.
- Шутим, - захихикала Мидори. - Не бойся, твой-то войдет как-нибудь. Можно посмотреть?
- Как хочешь, - сказал я.
Мидори сунула голову под одеяло и некоторое время ощупывала мой член. Она пробовала оттянуть мою крайнюю плоть, взвешивала в руке мою мошонку. Потом высунула голову из-под одеяла и глубоко вздохнула..
- Скажу без лести, он у тебя такой классный, мне очень нравится.
- Спасибо, - откровенно сказал я.
- Но ты со мной не хочешь? Пока со всем точно не определишься.
- Как не хотеть? - сказал я. - Так хочу, что чокнусь скоро. Но не могу.
- Упрямый ты. А я бы так не стала. Я бы потом уже подумала.
- Честно, что ли?
- Вру, - тихим голосом сказала Мидори. - Я бы тоже терпела. Я бы тоже на твоем месте так делала. Я за это тебя и люблю. Честно-честно люблю.
- Как сильно? - спросил я, но Мидори не ответила. Вместо ответа она прижалась ко мне, приложила губы к соску моей груди и стала двигать руку, которой держала мой член. Ощущение, которое я испытал тогда, сильно отличалось от движений руки Наоко. Обе они делали это нежно и умело, но была какая-то разница, и чувствовалось, что я переживаю нечто совершенно иное.
- Про другую, небось, сейчас думаешь?
- Нет, - соврал я.
- Честно?
- Честно.
- Не люблю, когда в такие моменты про другую думают.
- Я не думаю, - сказал я.
- Хочешь мою грудь потрогать или там? - спросила Мидори.
- Хочу, но лучше пока не стоит, мне кажется. Если за раз все перепробовать, ощущения слишком сильные.
Мидори кивнула, сняла с себя трусики, повозившись под одеялом, и приложила их к концу моего члена.

Предыдущая страница 18 Следующая страница


19 Харуки Мураками

- Можешь сюда кончить.
- Испачкаются же.
- Не говори ерунды, а то аж слезы наворачиваются, - плаксиво сказала Мидори. - Постираю, и все. Не упирайся, кончай, сколько влезет. Если так переживаешь, купишь потом новые да подаришь. Или тебе мои трусики так не нравятся, что ты в них кончить не можешь?
- Ну вот еще, - сказал я.
- Ну и все, давай!
После того, как я кончил, Мидори изучила мою сперму.
- Как много! - восхищенно сказала она.
- Слишком много?
- Да все нормально, глупенький! Я же сказала, кончай, сколько влезет, - сказала Мидори, смеясь, и поцеловала меня.
Вечером Мидори сходила за продуктами и приготовила ужин. Сидя за столом на кухне, мы пили пиво и ели рыбу и овощи в кляре и рисовую кашу с горошком.
- Ешь побольше, чтобы у тебя ее много было, - сказала Мидори. - А я тебя от нее нежненько избавлю.
- Спасибо, - сказал я.
- Я кучу способов знаю. Когда мы книжный магазин держали, я по женским журналам изучала. Когда беременнная, не можешь ведь, и был специальный выпуск со всякими способами, как делать, чтобы муж в это время не изменял. Целая куча способов была, честное слово. Здорово?
- Здорово, - сказал я.
Расставшись с Мидори, я по пути домой стал было читать в метро купленный на станции ежемесячник, но вскоре понял, что ни желания читать что-то подобное у меня не было, ни понять из прочитанного я ничего не мог. Просматривая страницы этой бессмысленной газеты, я сосредоточенно размышлял о том, что же со мной будет дальше и как изменится окружающий меня мир. Казалось, что мир вокруг меня то и дело весь сотрясается.
Я вздохнул и закрыл глаза. Я нисколько не жалел о том, что произошло в этот день. Я был уверен, что случись мне прожить этот день заново, и я вел бы себя точно так же.
Я опять бы изо всех сил обнимал Мидори на крыше под дождем, опять промок бы, точно окаченный водой из ведра, опять кончил бы под ее пальцами в ее постели. Я нисколько в этом не сомневался.
Мне нравилась Мидори, и я был безумно рад, что она вернулась ко мне. Казалось, что с ней вдвоем моя жизнь может стать лучше.
Разве она не была, как она сама же говорила, реальной дышащей женщиной, и разве она не отдавала свое горячее тело в мои объятия?
Я только и делал, что подавлял сильнейшее желание раскрыть тело Мидори и погрузиться в его жар. Для меня было бы совершенно невозможно остановить ее руку, держащую мой член.
Кто посмеет остановить это, когда я столь отчаянно этого желаю? Да, я любил Мидори. И я понимал это еще намного раньше. Я всего лишь долгое время пытался уйти от этого вывода.
Проблема была в том, что я не мог объяснить Наоко такого поворота событий. Неизвестно, как оно было бы в другое время, но сейчас я не мог сказать Наоко, что я полюбил другую девушку. И Наоко я тоже любил. Я без сомнения любил Наоко, пусть и странно искаженным в ходе каких-то процессов образом, и очень много места оставалось свободным внутри меня для нее.
Все, что я мог сделать, это написать Рэйко искреннее письмо и обо всем в нем рассказать. Вернувшись домой, я сел на веранде и выстроил в голове несколько фраз, глядя на поливаемый дождем сад. Затем я сел за стол и стал писать письмо.
"Для меня самого очень тяжело, что такое письмо, искреннее письмо, в котором я рассказываю обо всем, мне приходится писать вам", писал я в первых строках. Затем я вкратце написал о наших с Мидори отношениях до настоящего момента и о том, что произошло между нами сегодня.
"Я всегда любил Наоко и сейчас также неизменно люблю. Но все решается тем, чем является то, что существует между мной и Мидори. И у меня такое чувство, что я не смогу этому противиться и уйду, подталкиваемый им.
То, что я чувствую по отношению к Наоко, это устрашающе тихая, нежная и светлая любовь, а к Мидори я испытываю чувства совсем другого рода. Это то, как я стою, хожу, дышу, и как бьется мое сердце. И это потрясает меня. Я не знаю, что мне делать, и я в сильном смятении.
Я нисколько не собираюсь оправдываться, но я ведь жил всегда честно и никому не лгал. Но мне совершенно непонятна причина того, почему мне приходится метаться по этому лабиринту. Как мне поступить? Мне не с кем больше посоветоваться, кроме вас."
Я приклеил марку срочной доставки и вечером того дня опустил письмо в почтовый ящик.
Ответ от Рэйко пришел спустя пять дней.
"Прежде всего хорошие новости.
Похоже, что Наоко становится лучше быстрее, чем я ожидала. Один раз я даже разговаривала с ней по телефону, и речь ее была вполне осмысленной. Она сказала, что, может статься, скоро вернется сюда.
Теперь о тебе.
Я считаю, что воспринимать все настолько серьезно, это неправильно. Это же здорово, когда кто-то кого-то любит, и если любовь эта от души, то никто не мечется по лабиринтам. Поверь в себя.
Советы мои весьма просты. Во-первых, если ты так очарован этой Мидори, то совершенно естественно для тебя влюбиться в нее. Это может сложиться хорошо, а может и не сложиться. Любовь такова изначально. Это естественно, влюбившись в кого-то, отдаваться этому целиком. Я так считаю. Это ведь тоже один из обликов душевности.
Во-вторых, будешь ли ты заниматься сексом с Мидори или нет, это только твоя проблема, и здесь я тебе ничего сказать не могу. Поговорите вдвоем с Мидори и постарайтесь прийти к решению, которое вас устроит.
В-третьих, пусть Наоко пока об этом не знает. Если сложится так, что нельзя будет чего-то ей не рассказать, давай тогда с тобой вместе поищем пути для этого. Так что пока с Наоко об этом молчи. Оставь это все мне.
В-четвертых, до сих пор ты был для Наоко надежной опорой, и пусть даже ты перестал испытывать к ней любовные чувства, ты очень многое можешь для нее сделать. Так что не думай обо всем так серьезно.
Все мы (я имею в виду всех людей - и нормальных, и ненормальных) - несовершенные люди, живущие в несовершенном мире. Наша жизнь не может быть измерена в глубину линейкой и по углам транспортиром и быть полна приятных вещей, как счет в банке. Разве не так?
Мое впечатление таково, что Мидори - очень славная девушка. Из одних твоих писем понятно, что в душе тебя к ней влечет. В то же время я понимаю, что тебя влечет и к Наоко. Это не является ни грехом ни чем-то еще. В этом огромном мире такое случается сплошь и рядом! Это точно так же, как когда ты плывешь на лодке в хорошую погоду по озеру, и тебе кажется, что и озеро красиво, и небо прекрасно.
Ты не мучай себя так. Все потечет в нужном направлении и без твоего вмешательства, и сколько ты ни старайся, а когда человеку приходит время страдать, он страдает. Такая это штука - жизнь. Кажется. Что говорю я о каких-то возвышенных вещах, но я считаю, что тебе пора уже понемногу узнавать о жизни.
Порой ты слишком стараешься направлять жизнь так на свой лад. Если ты не хочешь оказаться в психбольнице, приоткрой свое сердце и доверь свое тело течению жизни. Даже такая бессильная и несовершенная женщина, как я, в жизни иногда осознает, как это замечательно - жить. Честное слово, это правда! Поэтому ты должен стать еще счастливее. Старайся стать счастливым.
Конечно, мне обидно, что я не могу встретить счастливого конца вашей с Наоко истории. Но в конечном счете кто знает, как бы оно было лучше? Поэтому не обращай ни на кого внимания и если думаешь, что можешь стать счастливым, не упускай этого шанса и будь счастлив. Как я могу судить по своему опыту, в жизни таких шансов бывает раз, два - и обчелся, а упустив их, жалеешь потом всю жизнь.
Я каждый день играю на гитаре, хоть слушать меня и некому. Все это тоже без толку. И дождливые темные вечера я терпеть не могу. Хотелось бы когда-нибудь снова играть на гитаре в одной комнате с тобой и Наоко и есть виноград.
Вот пока и все.
17-е июня
Исида Рэйко"

Глава 11
Надо думать лишь о том, как жить дальше

После того, как Наоко умерла, Рэйко прислала мне еще несколько писем, говоря, что это не было ни моей и ничьей виной, что это также невозможно было остановить, как идущий дождь.
Но ответа на эти письма я не писал. О чем говорить? Да и не все ли теперь равно? Наоко ведь уже покинула этот мир и превратилась в горстку пепла.
В конце августа закончились похороны Наоко, и я вернулся в Токио, предупредил хозяев дома, что меня какое-то время не будет, и попросил присмотреть за моим жилищем и извинился на работе и сказал, что некоторое время работать не смогу. Затем написал Мидори коротенькое письмо, говоря, что сказать ничего не могу, и чувствую себя виноватым, но прошу еще немного подождать.
Потом три дня подряд я ходил по кинотеатрам и с утра до вечера смотрел кино. Пересмотрев все фильмы, шедшие в Токио, я собрал рюкзак, собрал все деньги без остатка, поехал на Синдзюку и сел на отправляющийся скорый поезд.
Совершенно не могу припомнить, куда и как я ездил. Весьма отчетливо помню пейзажи, запахи и звуки, но названий местности не припоминаю совершенно. Не могу вспомнить даже, откуда я начал поездку.
На поездах, на автобусах, иногда на пассажирских сиденьях проезжающих грузовиков я перемещался из города в город и спал в спальном мешке на пустырях, на вокзалах, в парках, на берегах рек или моря и вообще где только можно было спать. Как-то даже спал в уголке полицейского участка, случилось также переночевать и рядом с кладбищем. Мне было все равно, где ночевать, лишь бы это не создавало неудобств прохожим и можно было спокойно спать.
Устав шагать, я забирался в спальный мешок, пил дешевое виски и мгновенно засыпал. В гостеприимных городах люди приносили мне поесть и снабжали меня дымными свечами от комаров, а в негостеприимных городах вызывали полицию и прогоняли из парка. Мне было все равно, так или этак. Все, чего я хотел, это спокойно заснуть в незнаком городе.
Когда кончались деньги, я три-четыре дня подрабатывал физическим трудом и зарабатывал столько, сколько мне было на данный момент нужно. Везде была какая-нибудь работа. Без какой-то определенной цели на своем пути, я перемещался из одного города в другой. Мир был велик и полон нелепых идей и странных людей. Как-то раз я позвонил Мидори. Мне нестерпимо хотелось услышать ее голос.
- Ты чего, занятия когда начались-то? - сказала Мидори. - Рефератов целую кучу уже сдавать надо! Ты что вообще делать собираешься? Третья неделя уже, как от тебя вестей нет! Ты где, чем ты занимаешься?
- Ты извини, но я сейчас в Токио вернуться не могу пока.
- Это все, что ты хотел сказать?
- Ну не могу я сейчас ничего сказать толком. В октябре где-нибудь...
Мидори со стуком бросила трубку.
Я все так же продолжал путешествовать. Иногда я снимал номер в дешевом мотеле и принимал ванну и брился. Глянув в зеркало, я увидел, каким безобразным стало мое лицо. Кожа на лице загорела на солнце и стала шершавой, глаза запали, на исхудавших щеках были неизвестного происхождения пигментные пятна и шрамы. Выглядело оно, точно принадлежало человеку, только что выползшему из темной пещеры, но лицо это несомненно было моим.
Шагал я в ту пору по морскому побережью района Саньин. Я все время шел по побережью к северу то ли от Тоттори, то ли от Хёго или где-нибудь поблизости.
На душе было спокойно, когда я шагал по побережью. На песчаном пляже обязательно было где приятно поспать. Можно было также собрать обломки дерева, которые приносили с собой волны, развести костер и пожарить купленной в рыбной лавке сушеной рыбы. Потом я пил виски, слушал шум волн и вспоминал Наоко.
Было очень странно, что она умерла и не существует больше в этом мире. Я никак не мог ощутить реальность этого. Даже услышав стук гвоздей, заколачиваемых в крышку ее гроба, я никак не мог свыкнуться с тем фактом, что она превратилась в ничто.
Воспоминания о ней были чересчур яркими и мощными. Тем более помнилось мне, как она нежно брала мой член в рот, и ее волосы задевали мой живот. Я помнил и ее жар, и дыхание, и до обидного короткое ощущение оргазма. Я мог вспомнить все это так ярко, будто это было минут пять назад. Казалось, будто Наоко была со мной рядом, и надо было только протянуть руку, чтобы коснуться ее тела. Но ее там не было. Ее плоть не существовала более нигде в этом мире.
В те ночи, когда я никак не мог заснуть, я вспоминал Наоко в разных ее обличиях. Я не мог не вспоминать ее. Слишком переполнен был я изнутри воспоминаниями о Наоко, и эти воспоминания просто-таки прорывались наружу через любую щель. Подавить эти прорывы было невозможно.
Я вспомнил картину того, как она в то дождливое утро чистила клетку с птицами и таскала мешки с кормом в своей желтой дождевой накидке. Вспомнил наполовину раздавленный именинный пирог, та ночь, ощущение слез Наоко, намочивших мою рубашку.
Да, в ту зиму, той ночью тоже шел дождь. Зимой она шагала рядом со мной в своем пальто из верблюжьей шерсти. Она всегда носила заколку для волос и всегда трогала ее рукой. И ее солнечно-ясные глаза глядели в мои глаза. В голубом халате она сидела на диване, подтянув колени к груди и уперевшись в них подбородком.
Один за другим эти ее образы захлестывали меня, точно волна прилива, и выбрасывали мое тело в какие-то странные места. В этих странных местах я жил вместе с мертвыми. Там Наоко была жива, и я мог разговаривать с ней, и мы могли обнять друг друга.
В этих местах смерть не была решающим элементом, кладущим конец жизни. Смерть была там всего лишь одним из элементов, составляющих жизнь.
Наоко жила там в обнимку со смертью. И она сказала мне так. "Ничего страшного, Ватанабэ. Это всего лишь смерть. Не обращай на нее внимания."
В этих местах я не чувствовал никакой грусти. Смерть оставалась смертью, а Наоко оставалась Наоко. "Не переживай, ведь я же здесь", говорила мне Наоко, застенчиво улыбаясь.
Такие же, как всегда, незначительные телодвижения исцеляли мою душу. И тогда я подумал так. Если это и есть смерть, то не такая уж это и плохая штука! И верно, говорил я Наоко, ничего такого в этом нет, чтобы умереть. "Смерть - это всего лишь смерть. К тому же я чувствую себя очень умиротворенно, находясь здесь", сказала Наоко в промежутке между шумом мрачных волн.
Но затем наступал отлив, и я оставался один на песчаном пляже. Не было никаких сил, я не мог никуда идти, грусть превращалась в глубокий мрак и окутывала меня со всех сторон. В такие минуты я часто плакал один. Я не столько даже плакал, сколько слезы лились из глаз ручьем, точно пот.
Когда умер Кидзуки, я усвоил одну вещь из его смерти. Я усвоил ее как, прописную истину. Или думал, что усвоил. Вот что это было:
"Смерть не находится на противоположном полюсе от жизни, а скрыта внутри самой жизни."
Несомненно, это была истина. По мере того, как мы живем, мы одновременно растим и свою смерть. Но это была не более чем одна часть той истины, которой нам нельзя не знать.
Вот чему научила меня смерть Наоко. Никакие истины не могут излечить грусть от потери любимого человека.
Никакие истины, никакая душевность, никакая сила, никакая нежность не могут излечить эту грусть.
У нас нет другого пути, кроме как вволю отгрустить эту грусть и что-то из нее узнать, но никакое из этих полученных знаний не окажет никакой помощи при следующем столкновении с грустью, которого никак не ждешь.
Один-одинешенек я слушал этот ночной шум волн, внимал голосу ветра и изо дня в день размышлял и размышлял об этом. Я опустошал по несколько бутылок виски, жевал хлеб, пил воду из фляги и шагал и шагал этой ранней осенью по берегу моря с рюкзаком на плечах, даже не отряхивая волосы от песка.
Как-то вечером, когда дул сильный ветер, я обливался слезами в тени развалившейся лодки, укрывшись спальным мешком, когда ко мне подошел молодой рыбак и предложил сигарету. Я взял ее закурил впервые за десять с лишним месяцев. Он спросил меня, почему я плачу. Я машинально соврал, что у меня умерла мама. Сказал, что путешествую так, не в силах совладать с горем. Он от души посочувствовал мне. Он сходил в дом и вынес бутылку спиртного и два стакана.
Мы вдвоем пили с ним посреди песчаного поля, обдуваемого ветром.
Рыбак сказал, что тоже лишился матери в шестнадцать лет. Он рассказал, что его мать, не отличавшаяся здоровьем, окончательно подорвала его, работая с раннего утра до позднего вечера, и скончалась.
Я пил, безучастно слушал его рассказ и поддакивал в нужных местах. Мне это казалось рассказом о каком-то далеком мире. Я не мог понять, при чем тут это все. Внезапно меня охватил жестокий гнев и желание придушить этого парня. При чем тут твоя мать? Я потерял Наоко! Из этого мира исчезло такое прекрасное тело! Так какого черта ты мне рассказываешь про какую-то там свою мать?
Впрочем, злоба эта тут же исчезла. Закрыв глаза, я тупо сидел так, то ли слушая его бесконечный рассказ, то ли нет. Наконец он спросил меня, ел ли я. Я ответил, что не ел, но в рюкзаке у меня есть хлеб, сыр, помидоры и шоколад. Он велел мне подождать и куда-то ушел. Я хотел было его остановить, но он унесся в темноту, даже не обернувшись.
Я продолжил пить один. По песку был беспорядочно разбросан мусор после устроенного кем-то фейерверка, волны разбивались с ошалелым ревом. Исхудавшая собака подбежала ко мне, виляя хвостом, послонялась вокруг моего крошечного костерка, интересуясь, нет ли чего поесть, но поняв, что ничего нет, ушла восвояси.
Минут через тридцать рыбак вернулся с двумя коробками с едой и бутылкой спиртного. "Ешь", - сказал он мне. Он сказал, что в нижней коробке рисовые рулеты в морской капусте и инари-суси, так что чтобы я съел это завтра.
Он наполнил свой стакан и налил мне. Я поблагодарил его и съел порцию суси, которой хватило бы на двоих. Потом мы опять пили вдвоем. Когда мы выпили столько, что больше уже не лезло, он позвал меня переночевать у него дома, но я сказал ему, что мне удобнее спать здесь одному, и он больше не настаивал.
Уходя, он вынул из кармана пять тысяч иен одной купюрой, сложенной вчетверо, сунул ее в карман моей рубахи и сказал, чтобы я на это питался нормально, так как на мое лицо страшно смотреть. Я пытался было отказаться, говоря, что денег принять не могу, так как и без того угощения было достаточно, но он денег назад взять не пожелал. Он сказал, что это не деньги, а знак внимания, и велел принять их и не думать лишнего. Делать было нечего, и я поблагодарил его и взял деньги.
После того, как рыбак ушел, я вдруг вспомнил свою подругу, с которой впервые переспал в третьем классе старшей школы. Я подумал о том, как подло я с ней поступил, и почувствовал невыносимую пустоту в груди.
Я почти ни разу не задумывался о том, о чем она думает, что чувствует, отчего страдает. И до самого последнего времени я о ней практически даже не вспоминал.
Это была очень чистая девушка. Но в то время я воспринимал эту чистоту как совершенно само собой разумеющуюся вещь и почти на нее и не оглядывался. Я подумал, что-то она сейчас делает, простила ли она меня?
Я почувствовал себя ужасно паршиво и проблевался рядом с лодкой. Голова трещала от перепоя, и было стыдно за то, что я соврал рыбаку и взял у него деньги. Подумалось, что можно бы и потихоньку возвращаться в Токио. Невозможно было продолжать и продолжать заниматься этим.
Свернув спальник и уложив его в рюкзак, я взвалил его на плечи и дошел пешком до станции государственной железной дороги и спросил у работника станции, как мне сейчас лучше будет доехать до Токио. Он посмотрел на расписание и объяснил, что если сразу пересеть на ночной поезд, можно у утру добраться до Осака, а оттуда на до Токио идет "Синкансэн". Я поблагодарил его и купил билет до Токио на пять тысяч иен, полученные от рыбака.
Дожидаясь поезда, я купил газету и посмотрел на дату. Там было выбито: 2-е октября 1970 года. Выходило, что я путешествовал ровно месяц. Я подумал, что как-то надо возвращаться в реальный мир.
Месяц скитаний не успокоил моих нервов и не облегчил шока от смерти Наоко. В Токио я вернулся в состоянии, мало изменившемся по сравнению с месяцем ранее.
Мидори я не мог даже позвонить. Я не знал, как с ней заговорить. Что надо сказать? Все кончилось, давай жить вдвоем счастливо... Так, что ли? Конечно, так я сказать не мог.
Но как бы я ни говорил, какими бы выражениями ни воспользовался, действительность, о которой необходимо было сказать, была в итоге одна. Наоко умерла, Мидори осталась. Наоко превратилась в белый прах, Мидори осталась живым человеком. Я почувствовал себя полным дерьмом.
Вернувшись в Токио, я опять несколько дней провел один, заперевшись в комнате.
Большая часть моих воспоминаний относилась не к живым, а к мертвым. Несколько комнат, приготовленных мной для Наоко, были увешаны цепями, мебель была накрыта белыми покрывалами, на окнах скопилась белесая пыль.
Большую часть дня я проводил в этих комнатах. Я думал о Кидзуки. Ну что, Кидзуки, заполучил-таки Наоко, думал я. Ну и ладно. Все равно Наоко с самого начала была твоей. Туда, видно, ей была и дорога.
Но в этом мире, в мире несовершенных людей, я сделал для Наоко все, что мог. Я старался устроить для нас с Наоко новую жизнь. Ну да ничего, Кидзуки. Забирай Наоко себе. Наоко ведь выбрала тебя. Удавилась в мрачной, как ее собственная душа, лесной глуши.
Ну что, Кидзуки. Ты когда-то унес часть меня в царство мертвых. Я порой чувствую себя смотрителем музея. Такого здоровенного и пустого музея без единого посетителя. Я смотрю за ним ради себя же самого.
На четвертый день после того, как я вернулся в Токио, пришло письмо от Рэйко. На конверте была наклеена марка срочной доставки. Содержание письма было крайне лаконично. Беспокоится, так как никак не может со мной связаться. Просит ей позвонить. Будет ждать в девять часов утра и вечера у телефонного аппарата.
В девять часов вечера я набрал этот номер телефона. Не успели отзвучать гудки, как Рэйко сняла трубку.
- Как дела? - спросила она.
- Да так себе, - сказал я.
- Ничего, если я к тебе послезавтра где-то в гости приеду?
- В смысле, в Токио, что ли?
- Ну да. Хочу с тобой поговорить спокойно.
- Значит, вы оттуда уезжаете?
- Ну а как я к тебе приеду, если отсюда не уеду? - сказала она. - Да и пора уже уезжать. И так восемь лет уже здесь. Дольше останусь, сгнию совсем.
Не находя подходящего ответа, я некоторое время молчал.
- Я послезавтра на "Синкансэне" в двадцать минут четвертого на станцию "Токио" приезжаю, встретишь меня? Лицо мое помнишь еще? Или, может, тебе какая-то там Рэйко уже не интересна, раз Наоко умерла?
- Ничего подобного, - сказал я. - Еду встречать вас послезавтра на станцию "Токио" в двадцать минут четвертого.
- Ты меня сразу увидишь. Такие старухи с гитарами ходят нечасто.
Я действительно моментально отыскал Рэйко на станции "Токио". Она была в мужском твидовом пиджаке, белых брюках и красных кроссовках. Волосы были такими же короткими и топорщились там и сям, в правой руке она держала коричневый чемодан, в левой - черный футляр с гитарой.
Увидев меня, она улыбнулась, так что все морщины на ее лице изогнулись разом. Увидев ее лицо, я тоже расплылся в улыбке. Я взял ее чемодан и прошел с ней до посадочной платформы центральной линии.
- Ватанабэ, с каких это пор у тебя лицо такое жуткое стало? Или в Токио модно теперь с таким лицом ходить?
- Да путешествовал долго. Питался, как попало, - сказал я. - Как вам "Синкансэн"?
- Ерунда полнейшая. Даже окна не открываются. Хотела по пути поесть купить, да ничего не вышло, я такая злая была.
- А в поезде не продают ничего разве?
- Эти мерзкие сэндвичи за сумасшедшую цену, что ли? Да их даже лошадь, помирая с голоду, съесть не сможет. А я в Готэмба морского карася любила есть.
- Да вас все за старуху принимать будут, если будете так говорить.
- Ну и ладно, что я, не старуха, что ли? - сказала Рэйко.
Все время, пока мы ехали на метро до Китидзодзи, она зачарованно смотрела на пробегающие мимо виды Мусасино.
- Как оно, изменилось все за восемь лет? - спросил я.
- Знаешь, Ватанабэ, что я сейчас чувствую?
- Не знаю.
- Страшно мне, так страшно, что, кажется, с ума схожу. Не знаю, что делать. Забросило меня сюда одну-одинешеньку, - сказала Рэйко. - А здорово звучит - "кажется, с ума схожу", как считаешь?
Я засмеялся и взял ее за руку.
- Все нормально. За вас уже можно не беспокоиться, да и оттуда вы же своими силами ушли.
- В том, что я смогла оттуда уйти, мои силы ни при чем, - сказала Рэйко. - То, что я смогла оттуда уйти, это благодаря Наоко и тебе. Невыносимо больше было оставаться там без Наоко, и я почувствовала, что мне нужно приехать в Токио и спокойно с тобой поговорить. Вот я оттуда и ушла. А иначе я бы там на всю жизнь застряла.
Я кивнул.
- Что дальше делать будете, Рэйко?
- В Асахигава хочу поехать. Асахигава! - с усилием произнесла она. - Подруги мои по консерватории там музыкальную школу держат. Они меня уже два или три года назад теребить стали, чтобы я им там помогала, а я отказывалась, не хочу, говорила, ехать, где холодно. Естественно ведь, с таким трудом пришла наконец в себя, и ехать в Асахигаву, чушь какая-то. А может это дыра какая-то недоделанная?
- Да не так уж там и ужасно, - засмеялся я. - Я ездил туда один раз, неплохой город. Да и весело там.
- Честно?
- Ага. Получше будет, чем в Токио жить, можете не сомневаться.
- Да мне и ехать-то больше некуда, я и багаж уже отправила, - сказала Рэйко. - Приедешь тогда ко мне в гости в Асахигава, Ватанабэ?
- Конечно, приеду! А вы разве прямо сейчас поедете? Вы же еще в Токио сперва побудете?
- Угу, дня два или три. Хочу расслабиться немножко, если получится. Ничего, что я тебя стесню малость? Со мной хлопот не будет.
- Да вопросов нет. Я могу в шкафу в стене спать в спальнике.
- Да неудобно как-то.
- Да ничего неудобного. У меня шкаф широкий.
Рэйко слегка постукивала пальцами по гитарному футляру, зажатому между ее ног, отбивая ритм.
- Все-таки мне еще освоиться надо, прежде чем в Асахигаву ехать. Мне во внешнем мире все так непривычно пока. И непонятного много, и напряжение какое-то. Поможешь мне? Мне кроме тебя опереться не на кого.
- Помогу, сколько угодно, если моя помощь сгодится, - сказал я.
- Не помешаю я тебе?
- Да в чем вы мне помешаете?
Рэйко посмотрела мне в лицо и усмехнулась. Больше она ничего не говорила.
Пока мы ехали на автобусе до моей квартиры, сойдя с метро на Китидзодзи, ни о чем существенном мы не говорили. Лишь изредка обменивались фразами о том, как изменились улицы Токио, как она училась в консерватории, как я ездил в Асахигаву.
Ни слова о Наоко сказано не было. Рэйко я встретил впервые за десять месяцев, и шагая весте с ней, я странным образом почувствовал душевное тепло и успокоение. Я осознал, что чувствовал такое с ней и до этого.
Если припомнить, то и шагая по токийским улицам вдвоем с Наоко, я чувствовал то же самое. Как раньше мы с Наоко вместе владели мертвецом Кидзуки, так теперь мы с Рэйко вместе владели покойницей Наоко.
Подумав так, я вдруг потерял способность что-то говорить. Некоторое время Рэйко говорила сама, а потом заметила, что я не раскрываю рта, и тоже замолчала, и так мы доехали на автобусе до моей квартиры.
Солнце в этот день светило ослепительно ярко, точно как когда я ровно год назад впервые ездил в Киото навестить Наоко. Облака были белыми и вытянутыми, как кости, а небо высоким-высоким, точно проваливалось куда-то. Вот и осень опять, подумал я.
Запах ветра и солнечный свет, цветущие в зарослях травы крошечные цветы и секундные отголоски звуков говорили мне о приходе осени. С каждым разом, когда один год сменяет другой, расстояние между мной и умершими людьми становится все дальше. Кидзуки по-прежнему семнадцать, Наоко по-прежнему двадцать один. Навсегда.
- В такое место приезжаешь, и на душе легче, - сказала Рэйко, оглядевшись вокруг, выйдя из автобуса.
- Это потому что тут нету ничего, - сказал я.
Пока я проводил Рэйко через задние ворота по саду к моему домику, она не скупилась на восторги.
- Какое тут хорошо! - сказала она. - И это все ты сделал? И полки, и стол?
- Ну да, - сказал я, закидывая чай в кипящую воду. - Это все благодаря Штурмовику. Он из меня чистюлю сделал. Потому и хозяева меня любят. Чистоту потому что соблюдаю.
- Ах, да! Я схожу с хозяевами поздороваюсь, - сказала Рэйко. - Хозяева же с той стороны сада живут?
- А вам чего с ними здороваться-то?
- Ну это же естественно! Увидят хозяева, что к тебе какая-то непонятная дама завалила и на гитаре бренчит, подумают, что это еще такое? Такие вещи надо заранее предупреждать. Я и подарки привезла специально.
- Здорово вы соображаете, - восхищенно сказал я.
- Возраст. Я скажу, что я твоя тетя, из Киото приехала, так что имей в виду. Удобно все-таки, что мы по возрасту так отличаемся. Никто ничего лишнего не подумает.
Она вынула из чемодана коробку с подарками и ушла, а я уселся на веранде, выпил еще чашку чая и поиграл с котом. Рэйко вернулась минут через двадцать. Вернувшись, она достала из чемодана коробку с конфетами и сказала, что это гостинец для меня.
- О чем вы там целых двадцать минут разговаривали? - спросил я, поедая конфеты.
- О тебе, конечно, - сказала она, беря кота на руки и теребя его за щеку. - Хвалят тебя, аккуратный, говорят, добросовестный.
- Это я-то?
- Ну да, конечно ты! - сказала Рэйко, смеясь.
Она обнаружила мою гитару, взяла ее в руки, настроила и сыграла "Desafinado" Карлоса Жобима (Antonio Carlos Jobim). Я ужасно давно не слышал ее игры на гитаре, но на душе от нее стало точно так же тепло, как и раньше.
- На гитаре играть учишься?
- Да так, в кладовой этого дома валялась, подобрал, поигрываю вот.
- Я тебя потом поучу тогда забесплатно, - сказала Рэйко, отложила гитару, сняла твидовый пиджак, села, прислонившись спиной к столбу веранды и закурила. Под пиджаком она была в клетчатой блузке с короткими рукавами.
- Симпатичная рубашка, да? - спросила Рэйко.
- Ага, - согласился я. Рубашка правда была очень симпатичная.
- Это Наоко рубашка, - сказала Рэйко. - Ты представляешь? У нас с Наоко размер одежды почти одинаковый. Особенно когда она только приехала туда. Потом-то она поправилась, и размер изменился, и все равно, можно сказать, в основном одинаковый. Разве только размеры лифчиков у нас отличались. У меня-то груди считай что и нет. Мы поэтому постоянно одеждой менялись. Вернее даже, считай, совместно пользовались вдвоем.
Я заново пригляделся к фигуре Рэйко. И верно, ни ростом, ни телосложением она от Наоко сильно не отличалась. Очертания лица, тонкие запястья создавали впечатление, что Рэйко более сухощава, чем Наоко, но приглядевшись, я увидел, что телосложение ее было покрепче, чем можно было ожидать.
- И брюки тоже, и пиджак, все от Наоко. Тебе неприятно, что я на себе вещи Наоко ношу?
- Нет. Да и Наоко бы порадовалась, что кто-то их носит. Тем более вы.
- Так странно, - сказала она и тихо щелкнула пальцами, словно по привычке. - Наоко никому никакого предсмертного послания не оставила, но вот об одежде вот записку оставила. На листке бумаги черкнула всего одну строчку, она на письменном столе лежала. "Всю одежду отдайте Рэйко." Странная девочка, не считаешь? Как можно было вспоминать про какую-то одежду, когда собираешься прямо сейчас умереть? Не все ли равно, что с одеждой будет? Ведь куча других вещей должна быть, о которых хотелось бы сказать.
- А может ничего и не было.
Рэйко глубоко о чем-то задумалась, продолжая курить.
- М-м, хочешь с самого начала послушать, как все было?
- Расскажите, - сказал я.
- По результата обследования в больнице был сделан вывод, что Наоко находится на стадии выздоровления, но будет лучше основательно подвергнуть ее активному лечению, хотя бы ради будущего. Поэтому Наоко была переведена в ту больницу в Осака с целью более длительного лечения. До этого момента я наверняка написала тебе в письме. Я его где-то восьмого октября, кажется, отправила.
- То письмо я читал.
- Двадцать четвертого августа Наоко позвонила ее мать и спросила, не возражаю ли я, если Наоко приедет к ней. Сказала, что она хочет сама разобрать ее вещи, а если возможно, то и поспать вместе со мной одну ночь. Я, понятно, согласилась. Я тоже безумно хотела увидеть Наоко, поговорить с ней. На следующий день, двадцать пятого числа, она вдвоем с матерью приехала на такси. Мы втроем разобрали ее вещи. Говорили о том, о сем, пока разбирали. Ближе к вечеру Наоко сказала к маме, что в основном все уже готово, так что она может ехать домой. Ее мама вызвала такси и уехала. Наоко выглядела совсем здоровой, и ни я, ни ее мама не беспокоились за нее. На самом деле я до того времени ужасно переживала. Боялась, что она будет в депрессии, замкнутая и подавленная. Я хорошо знала, как эти больничные обследования и лечения высасывают энергию из человека. Поэтому переживала, все ли будет нормально.
Но при встрече я с первого взгляда подумала, что с ней все в порядке. И на вид она выглядела здоровее, чем я думала, и смеялась, и шутила, и говорила гораздо нормальнее, чем до того, и хвасталась новой прической, говоря, что сходила в парикмахерскую. Потому я и подумала, что теперь-то можно не беспокоиться и если мы будем вдвоем, без ее матери. Она сказала, что на этот раз вылечится в больнице начисто, и я тоже сказала, что, может, так оно и лучше. Мы погуляли вдвоем на улице и поговорили обо всем. Обо всем, что мы отныне будем делать, как сказала Наоко. О том, как мы сможем оттуда уехать и как тогда заживем вместе.
- С вами?
- Да, - сказала Рэйко, слегка поводя плечами. - Я ей тогда сказала: я-то согласна, а как же Ватанабэ? А она мне: "Ну я же с ним все точно порешаю". И все. Потом говорили, где мы будем жить, чем будем заниматься. Потом пошли в птичник и поиграли с птицами.
Я вытащил из холодильника пиво и стал пить. Рэйко опять закурила, кот спал, развалившись у нее на коленях.
- Она с самого начала все точно решила. Потому и была такая жизнерадостная и веселая и выглядела здоровой. Приняла точное решение, и ей легче стало. Разобрала она вещи в квартире, ненужное положила в контейнер во дворе и сожгла. Тетрадки, которыми пользовалась вместо ежедневников, письма, все такие вещи. И твои письма тоже. Мне это странным показалось, и я спросила, зачем она их сжигает. Мало того, она ведь до той поры твои письма все время бережно хранила, часто доставала и перечитывала. А она сказала, что уничтожит все, что было до этого, и родится заново, и я сказала, понятно, и сравнительно легко к этому отнеслась.
Это ведь похоже было на нее. Так что я подумала, да лишь бы она быстрее выздоровела да зажила счастливо.

Предыдущая страница 19 Следующая страница


Норвежский лес 20

К тому же в тот день Наоко была такая милая! Настолько милая, что так и хотелось тебе ее показать.
Потом мы, как всегда, поужинали, помылись, выпили вдвоем прибереженного хорошего вина, я поиграла на гитаре. "Битлз" играла. Те песни, что Наоко любила: "Norwegian Wood", "Michelle".
Потом стало нам хорошо, мы выключили свет, сняли с себя, что было можно, и легли в постель. Ночь была ужасно жаркая, мы открыли окно, но все равно было ни ветерка. На улице было темно, словно все тушью облили, и только и слышно было, как насекомые громко стрекочут. По-летнему пахло травой, и даже комната была полна этого густого запаха. И вдруг Наоко начала рассказывать о тебе. Как вы ней занимались сексом. И настолько подробно! Она очень живо рассказывала, как ты ее раздевал, как прикасался к ней, как она намокла, как раскрылась, как это было прекрасно. Мне стало не по себе, я ее спросила, почему она сейчас об этом рассказывает. До этого не было такого, чтобы она так открыто говорила о сексе. Конечно, мы с ней говорили как-то раз откровенно о сексе в порядке своеобразной лечебной процедуры. Но о подробностях она никогда не говорила. Стеснялась, по ее словам. А тут вдруг ни с того, ни с сего так все свободно выкладывает, что я даже удивилась. Наоко сказала: "Просто почему-то захотелось рассказать. Но если вам не хочется слушать, я не буду." Я сказала: "Ладно, если хочешь рассказать, рассказывай все начистоту". Она рассказывала: "Он когда вошел в меня, мне стало так больно и так стало жечь, что я сама с собой справиться не могла. У меня это впервые было, и войти-то он вошел, так как я влажная была, но почему-то слишком было больно, в голове аж помутилось все. Он вошел в меня глубоко-глубоко, и я думала, что уже все. Но он заставил меня приподнять ноги и вошел еще глубже. У меня тогда все тело стало остывать и мерзнуть. Прямо как будто я в ледяную воду погрузилась. Руки-ноги стали замерзать, меня начало знобить. Я подумала, что это со мной, уж не помираю ли я, но решила - ну и пускай. А он заметил, что мне больно, и не стал больше двигаться, так и остался там глубоко и нежно меня обнял и стал целовать мое лицо, шею, грудь, долго-долго. Потихонечку опять стало становиться теплее, и он двигаться начал потихоньку... Рэйко, как это было хорошо! Я прямо таяла вся. Так хотелось всю жизнь вот так с ним этим заниматься! Честное слово, хотелось!" Я сказала: "Если тебе это так понравилось, почему не жить тогда вместе с Ватанабэ да каждый день это делать?" А Наоко сказала: "Это невозможно. Я-то знаю. Оно только один раз пришло и ушло. Оно опять не вернется. Один-единственный раз за всю жизнь это случилось. Ни после этого, ни до того я ничего не чувствовала. Никогда мне этого не хотелось ни разу и не намокала я никогда." Я, конечно, все ей подробно объяснила. Сказала, что такое часто случается у молодых девушек и в большинстве случаев само собой проходит с возрастом. Что раз однажды это уже случилось, то тем более не о чем беспокоиться, что у меня самой в начале супружеской жизни не получалось, и я тоже из-за этого тогда переживала. Наоко сказала: "Это не то. Я и не беспокоюсь. Просто я больше не желаю, чтобы кто бы то ни было в меня входил. Просто не хочу больше этой мерзости ни с кем."
Я допил пиво, Рэйко докурила вторую сигарету. Кот потянулся на коленях Рэйко, сменил позу и опять заснул. Рэйко, поколебавшись, зажгла третью сигарету.
- После этого Наоко начала плакать, - сказала Рэйко. - Я села на ее кровать, гладила по голове и говорила, не бойся, все будет хорошо. Нельзя, говорила, чтобы такая молодая девушка не была счастлива в объятиях мужчины. Ночь была душная, и Наоко вся была мокрая от слез и пота, и я принесла банное полотенце и вытерла ее лицо и все остальное. Трусики ее тоже все промокли, и я их с нее сняла... Ничего в этом такого не было. Мы же и мылись все время вместе, и вообще она мне как сестренка была.
- Да я знаю, - сказал я.
- Наоко попросила, чтобы я ее обняла. Я говорю, ну куда еще обниматься, и так жара какая, но она сказала, что это в последний раз, и я ее обняла. Обернула ее полотенцем, чтобы она потом не обливалась, вытерла ее потом опять от пота, когда она вроде как успокоилась, переодела в ночнушку и велела спать. Не знаю, может она и притворилась, но заснула моментально. Личико у нее во сне было ну такое милое! Как у какой-нибудь девочки лет тринадцати, которая отродясь никаких страданий не знала никогда. Я, глядя на нее, успокоилась, решила, что она заснула. А в шесть часов глаза открываю - а ее уже нет. Ночнушка валяется, а одежда, кеды и карманный фонарик, который она всегда, ложась спать, рядом с подушкой клала, исчезли. Я поняла - надо спешить. Сам подумай, раз она взяла фонарь, значит, выходит, ушла еще по темноте. Я на всякий случай глянула на столе и вокруг, а там эта ее записка. "Всю одежду отдайте Рэйко." Я помчалась ко всем, сказала, найдите Наоко. И мы все искали ее везде, начиная от дома, кончая лесом вокруг. Пять часов прошло, пока ее нашли. Она даже крепкую веревку себе приготовила уже давно.
Рэйко глубоко вздохнула и бессильной рукой погладила кота по голове.
- Чай будете? - спросил я.
- Да, спасибо, - ответила она. Я вскипятил в чайнике воду, заварил в нем чай и вынес на веранду.
Время уже близилось к закату, лучи солнца потускнели, и тени деревьев подобрались к нам совсем близко. Я пил чай, глядя на непонятную хаотичность двора, засаженного лилиями, рододендронами и барбарисами, словно бы кто-то сажал как попало, что только приходило ему на ум.
- Потом через какое-то время приехала скорая и увезла Наоко, а я прошла всякие дознания в полиции. Ну как дознания, особого допроса-то и не было. Все равно по тому, что осталась какая-то предсмертная записка, было понятно, что это самоубийство, к тому же они рассуждали, видно, что где психбольные, там само собой и самоубийства. Так что говорили со мной лишь из формальности. После того, как полицейские уехали, я сразу отбила тебе телеграмму.
- Похороны были мерзкие, - сказал я. - Тишина, людей пришло мало, а ее семья, так их одно и интересовало, как я о смерти Наоко узнал. Это оттого, видно, что они не хотели, чтобы кто-то из окружающих знал, что это было самоубийство. Честно говоря, не стоило мне на эти похороны ехать. Из-за этого мне на душе стало так скверно, что я сразу в скитания ударился.
- Может, прогуляемся, Ватанабэ? - сказала Рэйко. - На ужин что-нибудь прикупим. Проголодалась я.
- Давайте. Может вы чего хотите?
- Сукияки, - сказала она. - Давным-давно уже сукияки не пробовала, несколько лет уже. Даже снилось мне сукияки. Кладешь это ты мясо, потом лук, ито-конняку (лапша из муки из клубней растения Amorphophallus Konjac, C. Koch), жареный соевый творог, златоцвет, потом оно кипит, бурлит...
- Это все, конечно, хорошо, только у меня сковороды такой нет, чтобы его приготовить.
- Да нет проблем, предоставь это мне. Я у хозяев одолжу.
Она вскочила на ноги, сходила в дом хозяев и одолжила у них великолепную сковороду для сукияки, газовую горелку и длинный резиновый шланг.
- Ну как? Здорово у меня получается?
- Это точно, - восхищенно сказал я.
Мы пошли на торговый ряд по соседству и купили там говядины, яиц, овощей, соевого творога и всего, что было нужно, потом в лавке спиртного приобрели хорошего на вид белого вина. Я настаивал, что куплю все сам, но в итоге за все заплатила она.
- Да вся родня надо мной смеяться будет, если я племяннику позволю за продукты заплатить, - сказала Рэйко. - да и денег у меня порядочно. Так что не волнуйся. Сам понимаешь, как бы я без копейки в путь отправилась?
Мы вернулись в дом, и Рэйко помыла рис и поставила его вариться, а я протянул шланг и приготовил все для жарки сукияки на веранде.
Когда приготовления были закончены, Рэйко достала из футляра свою гитару, уселась на веранде, где уже было темно, и медленно, точно проверяя настройку инструмента, сыграла фугу Баха.
Играя небрежно, как попало, то нарочно исполняя сложные места помедленнее, то проскакивая их побыстрее, но в то же время и как-то сентиментально, она любовно прислушивалась ко всем этим ритмам.
Когда Рэйко играла на гитаре, она напоминала семнадцатилетнюю девочку, разглядывающую понравившееся платье. Глаза ее сверкали, напряженные губы шевелились, и временами улыбка пробегала по ним за какое-то мгновение смутной тенью. Закончив играть, они прислонилась спиной к столбу и о чем-то задумалась, глядя в небо.
- Можно с вами поговорить? - спросил я.
- Да пожалуйста, я просто от голода задумалась, - сказала Рэйко.
- Вы с мужем и дочкой встречаться не будете? Они же у вас в Токио?
- В Йокогаме, только не поеду я к ним. Я же тебе говорила уже? Им со мной лучше отношений не иметь. У них своя новая жизнь, чем больше мы встречаться будем, тем только мучаться больше будем. Лучше всего будет нам не видеться.
Она смяла и выбросила опустевшую пачку "Seven Star", достала из чемодана новую и взяла сигарету в рот. Но поджигать не стала.
- Я человек конченный. То, что ты видишь перед собой, не более чем остаточные воспоминания. Все, что было во мне, чем я дорожила, давным-давно умерло, и я всего лишь живу, следуя этим воспоминаниям.
- Все равно, мне вы нравитесь такой, какая вы сейчас. Остаточные воспоминания, не остаточные. И еще, может быть это и не столь важно, но я страшно рад, что на вас сейчас одежда Наоко.
Рэйко улыбнулась и зажгла сигарету.
- А ты для своего возраста здорово разбираешься, как сделать женщине приятное.
Я слегка покраснел.
- Да просто сказал откровенно, что в голову пришло.
За это время рис сварился, и я налил масла в котел и приготовил все для сукияки.
- Скажи честно, это не сон? - сказала Рэйко, принюхиваясь.
- На основании жизненного опыта заявляю, что это стопроцентно реальное сукияки, - весело сказал я.
Ни о чем даже не разговаривая, мы ели сукияки, пили пиво и заедали все вареным рисом. На запах пришел кот, и мы поделились с ним мясом. Насытившись, мы уселись, прислонившись к столбам веранды, и стали смотреть на луну.
- Ну как, вы довольны? - спросил я.
- Неописуемо. Довольнее некуда, - страдальчески сказала Рэйко, переев. - Первый раз так объелась.
- Что теперь делать будем?
- Хочу покурить и в сауну. А то голова кругом прямо.
- Хорошо. Тут сауна рядом совсем, - сказал я.
- Ватанабэ. Скажи, пожалуйста, а ты с той девушкой по имени Мидори спал? - спросила Рэйко.
- Вы имеете в виду, был ли у нас секс? Нет, не было. Я решил этого не делать, пока все точно не определится.
- Но разве все уже и так не ясно?..
Я с непонимающим видом покачал головой.
- Вы в смысле, что Наоко умерла, и все на места стало?
- Да нет. Просто разве ты не решил все для себя еще до смерти Наоко? Что с этой Мидори расстаться не сможешь. Независимо от того, жива Наоко или нет. Ты выбрал Мидори, Наоко выбрала смерть. Ты ведь уже взрослый, должен чувствовать ответственность за свой выбор. А иначе у тебя все станет с ног на голову.
- Но не могу я никак забыть, - сказал я. - Я ведь сказал Наоко, что всегда-всегда буду ее ждать. Но не дождался. В итоге я в конце концов ее бросил. Проблема не в том, виноват в этом кто-то или не виноват. Это моя собственная проблема. Я думаю, что не отвернись я от нее на полпути, результат был бы тот же самый. Но несмотря на это я самого себя простить не могу. Вы говорите, что раз это естественный душевный позыв, то с этим ничего поделать нельзя, но наши с Наоко отношения были не такими простыми. Если задуматься, мы с самого начала были повязаны на краю жизни и смерти.
- Если ты чувствуешь какую-то боль из-за смерти Наоко, то тебе следует впредь хранить у себя эту боль, пока ты живешь. Поэтому если тебе есть, чему поучиться, пусть она тебя научит. Но независимо от этого ты должен обрести счастье с Мидори. Твоя боль ведь не связана с Мидори. Если ты и дальше будешь заставлять ее страдать, то тогда уже действительно случится что-то непоправимое. Поэтому хоть это и тяжело, но надо быть сильным. Надо еще немного подрасти и стать взрослым. Я специально ушла оттуда и приехала сюда, чтобы сказать тебе это. В такую даль приехала в этом гробу на рельсах.
- Я хорошо понимаю, что вы хотите мне сказать, - сказал я. - Только я к этому пока еще не готов. Уж слишком мерзкие были похороны... Не должен человек так умирать.
Рэйко протянула руку и погладила меня по голове.
- Все мы когда-то так умрем, и я, и ты.
Мы прошли пешком минут пять по дороге вдоль реки до сауны и домой вернулись немного взбодрившимися. Мы уселись на веранде и стали пить вино.
- Ватанабэ, принеси-ка еще один стакан.
- Ладно. А зачем?
- Будем с тобой сейчас вдвоем похороны Наоко справлять, - сказала Рэйко. - Чтобы не мерзкие были похороны.
Я принес стакан, Рэйко наполнила его вином и отнесла и поставила на каменный фонарь в саду. Затем она села на веранде, взяла гитару, прислонилась к столбу и закурила.
- Спички еще принеси, если есть. Подлиннее только.
Я принес большую коробку спичек из кухни и уселся рядом с ней.
- Теперь клади спички в ряд по одной на каждую песню, что я сыграю. Я сейчас на гитаре играть буду.
- Сперва она сыграла "Dear Heart" Генри Манцини, очень чисто и тихо.
- Ты ведь подарил Наоко эту пластинку?
- Да, в позапрошлом году на Рождество. Наоко потому что очень эту мелодию любила.
- Мне тоже нравится. Величавая, красивая.
Она наиграла еще раз несколько тактов из "Dear Heart" и выпила вина.
- Сколько же я, интересно, сыграю до того, как опьянею? Ну как, хорошие похороны получаются, не мерзкие?
Затем Рэйко сыграла песню "Битлз" "Norwegian Wood", сыграла "Yesterday", потом "Michelle" и "Something", потом исполнила "Here Comes The Sun" и "Fool On The Hill". Я выложил в ряд семь спичек.
- Семь, - сказала Рэйко, выпила вина и закурила. - Мне кажется, эти ребята действительно знают, что такое в жизни грусть и красота.
"Этими ребятами" были, конечно же, Джон Леннон, Пол Маккартни и Джордж Харрисон.
Она передохнула, раздавила сигарету, снова взяла в руки гитару и сыграла "Penny Lane", "Black Bird", "Julia", "When I'm Sixty Four", "Nowhere Man", "And I love her", "Hey, Jude".
- Сколько уже?
- Четырнадцать, - ответил я.
- Уф-ф, - вздохнула она. - Ватанабэ, может, ты сыграешь что-нибудь?
- Да я плохо играю.
- Да какая разница?
- Я взял гитару и неуверенно сыграл "Up On The Roof". Рэйко немного передохнула, покурила и выпила вина. Когда я доиграл до конца, она похлопала мне.
Потом она красиво исполнила "Pavane pour une infante defunte" Равеля (Ravel, Joseph-Maurice) и "Clair da lune" Дэбюсси (Claude Debussy) в переложении для гитары.
- Я эти две вещи после смерти Наоко разучила, - сказала Рэйко. - Музыкальные вкусы Наоко за рамки сентиментализма так и не вырвались.
Она сыграла несколько мелодий Бакарака. Это были "Close To You", "Walk On By", "Raindrops Keep Falling On My Head", "Weddingbell Blues".
- Двадцать! - сказал я.
- Я прямо как ходячий музыкальный автомат теперь, - радостно сказала Рэйко. - Видели бы это мои преподаватели из консерватории, попадали бы.
Она пила вино, курила и играла известные ей мелодии одну за другой.
Она сыграла около десяти тем босановы, исполнила мелодии Rodgers & Hart (Richard Rodgers, Lorenz Hart) и Гершвина, Боба дилана и Рэя Чарльза, Кэрола Кинга и "Beach Boys", Стиви Уандера, а также "Ue-wo muite arukou" (песня Кадзуми Ватанабэ; в 1963 г. В течение трех недель занимала первые места в хит-параде "Billboard" под названием "Sukiyaki") и "Blue Velvet", "Green Fields", в общем, играла все подряд. Порой она закрывала глаза, покачивала головой, подпевала себе под нос.
Когда вино кончилось, мы стали пить виски. Мы вылили вино из стакана в саду на каменный фонарь и опять наполнили его виски.
- Сколько там уже?
- Сорок восемь, - сказал я.
Сорок девятой Рэйко сыграла "Eleanor Rigby", а пятидесятой - снова "Norwegian Wood".
- Хватит или как?
- Хватит, - сказал я. - Ну вы даете!
- Ладно, Ватанабэ. Забудь теперь все эти мерзкие похороны, - сказала она, глядя мне в глаза. - Помни только эти. Здорово ведь было?
Я кивнул.
- А это в нагрузку, - сказала она и сыграла пятьдесят первой ту самую фугу Баха.
- Ватанабэ, позанимайся этим со мной, - сказала она тихим голосом, закончив играть.
- Так странно, - сказал я. - Я тоже о том же самом думал.
В темной комнате с задернутыми шторами Рэйко и я, точно делая что-то само собой разумеющееся, обнимались и жаждали плоти друг друга. Я снял с нее блузку, брюки и нижнее белье.
- Я, конечно, жизнь прожила странную, но что с меня мальчик моложе меня на девятнадцать лет трусики будет снимать, даже подумать не могла, - сказала она.
- Может, сами тогда снимите? - сказал я.
- Нет, сними ты, пожалуйста, - сказала она. - Только не расстраивайся, что я вся в морщинах.
- А мне ваши морщины нравятся.
- Я сейчас расплачусь, - тихонько сказала она.
Я касался ее везде губами и, находя морщины, облизывал их языком. Я взял в руку ее маленькую, как у девочки грудь, нежно поцеловал сосок, коснулся ее крошечного влажного и горячего леска и стал медленно им двигать.
- Нет, Ватанабэ, - прошептала она мне на ухо, - не там, это просто морщина.
- Можете вы хоть сейчас не шутить? - неодобрительно сказал я.
- Извини, - сказала она. - Страшно мне. Я ведь так давно этого не делала. Почему-то чувствую себя, как семнадцатилетняя девочка, которая пришла в гости к мальчику, а ее там раздели догола.
- У меня тоже такое чувство, будто я семнадцатилетнюю девочку совращаю.
Вложил свой палец в эту "морщину", я целовал ее шею и ухо и ласкал ее сосок. Когда дыхание ее стало прерывистым и шея слегка задрожала, я раздвинул ее худенькие ноги и медленно вошел внутрь.
- Только это, ты понимаешь? Чтобы я не забеременела, - сказала она, - а то неудобно как-то в таком возрасте забеременеть.
- Не волнуйтесь, можете не бояться, - сказал я.
Когда я вошел глубоко в нее, она задрожала всем телом вздохнула. Я сделал несколько движений, нежно поглаживая ее по спине, и вдруг совершенно неожиданно кончил. Это был неистовый, неудержимый оргазм. Прижавшись к ней, я несколько раз извергся в ее жаркое лоно.
- Простите меня. Не мог сдержаться, - сказал я.
- Глупый, что ты об этом думаешь? - сказала она, похлопывая меня по заду. - Ты что, всегда об этом думаешь, когда с девочками спишь?
- Да, вообще-то.
- Со мной можешь об этом не думать. Забудь. Забудь, и когда хочется, кончай, сколько хочешь. Ну как, хорошо было?
- Да, очень!
- Не надо себя сдерживать. И так хорошо. Мне тоже очень хорошо было.
- Рэйко!
- Что?
- Вам надо полюбить кого-то опять. Обидно же, что вы такая красивая - и одна.
- Ты считаешь? Я тогда об этом подумаю, - сказала она.
Вскоре я снова вошел в нее. Она извивалась подо мной, тяжело дыша. Обнимая ее, я медленно двигался, и мы с ней много разговаривали о том, о сем. Было ужасно здорово беседовать, войдя в нее. Когда я шутил, она смеялась, и колебания от ее смеха передавались мне.
Мы долго лежали так, обнимаясь.
- Как хорошо вот так лежать! - сказала она.
- Двигаться тоже неплохо, - сказал я.
- Тогда сделай это.
Я приподнял ее таз, вошел в нее поглубже и стал вращать телом, наслаждаясь этим ощущением, а в завершение этого наслаждения кончил.
В ту ночь мы занимались любовью четыре раза. Потом она несколько раз вздохнула и слегка вздрогнула всем телом, закрыв глаза у меня на груди.
- Теперь-то уж мне всю жизнь этим можно не заниматься? - сказала она. - Скажи, что да. Я тебя прошу. Скажи, что я уже на всю жизнь назанималась, и больше можно не беспокоиться.
- Ну кто же это может знать наверняка? - сказал я.
Я предложил лететь самолетом, говоря, что это удобней, но она настояла, что поедет поездом.
- Мне магистраль Сэкан нравится. А по небу летать - это же ужасно! - сказала она. И я проводил ее до станции Уэно.
Она несла гитару в футляре, я - чемодан, а до прибытия поезда мы сидели на скамье. Она была в том же твидовом пиджаке и белых брюках, в которых приехала в Токио.
- Ты правда считаешь, что Асахигава неплохое место? - спросила она.
- Отличное место, - ответил я. - Я к вам приеду.
- Честно?
Я кивнул.
- Я вам писать буду.
- Что я в тебе люблю, так это твои письма. А Наоко из все сожгла... А какие хорошие были письма!
- А что письма - бумага, - сказал я. - Сожжешь их, а что в душе осталось, все равно останется, а что не осталось, все равно не останется, сколько их у себя ни держи.
- Честно сказать, страшно мне. Страшно одной в Асахигава ехать. Так что ты мне пиши. Я когда твои письма читаю, мне всегда кажется, будто ты рядом.
- Если мои письма вам помогут, я их сколько угодно напишу. Только все будет в порядке. Уж вы-то везде со всем справитесь.
- У меня такое ощущение, будто у меня до сих пор внутри что-то находится. Или мне кажется?
- Это все остаточные воспоминания, - сказал я, смеясь. Она засмеялась вслед за мной.
- Не забывай меня, - сказала она.
- Не забуду никогда, - сказал я.
- Не знаю, может мы с тобой больше никогда опять не встретимся, но куда бы я ни уехала, тебя и Наоко я буду помнить всегда.
Я посмотрел ей в глаза. Она плакала. Неожиданно для себя самого я поцеловал ее. Проходящие люди косились на нас, но я уже не обращал на такие вещи внимания. Мы были живы, и нам надо было думать только о том, как жить дальше.
- Будь счастлив, - сказала она мне при расставании. - Что я могла тебе посоветовать, я все уже сказала, больше мне тебе сказать нечего. Лишь кроме одного - будь счастлив.
Мы пожали друг другу руки и расстались.
Я позвонил Мидори. Сказал, что хочу с ней поговорить, все равно как, что мне многое нужно ей сказать, что мне много есть чего ей сказать, чего не сказать нельзя, что я ничего во всем мире не желаю, кроме нее. Я сказал, что хочу встретиться с ней и поговорить, что хочу заново начать с ней все с начала.
Мидори долго молчала на своем конце линии. Одна тишина тянулась, точно все моросящие дождики в мире орошали лужайки на всем земном шаре.
Все это время я стоял, уперевшись лбом в стекло окна и закрыв глаза. Наконец Мидори заговорила.
- Ты где сейчас? - спросил ее тихий голос.
Где я сейчас?
С телефонной трубкой в руке я огляделся вокруг таксофона. Да где же это я?
Но я не мог понять, где я находился. Не имел ни малейшего представления. Что это за место? Все, что отражалось в моих глазах, были бесчисленные фигуры людей, идущих в никаком направлении. Посреди находящегося в нигде пространства я продолжал и продолжал звать Мидори.

Послесловие автора

Я, как правило, не люблю дописывать к своим произведениям послесловий, но мне показалось, что для этого романа оно необходимо.
Во-первых, за основу этого романа взят рассказ "Hotaru" (яп. "светлячок"), написанный мной пять лет назад. Я намеревался написать светлый роман о любви на основе этого рассказа, уместив его на трехстах страницах рукописной бумаги объемом по четыреста знаков. Я начал писать его, надеясь слегка развеяться перед тем, как взяться за новый роман после того, как закончил "Sekai No Owari To Hardboiled Wonderland". В результате, однако, число страниц выросло до девятиста и превратилось в роман, который "легким" назвать трудно. Мне кажется, что в этом романе описано нечто большее, нежели что я задумывал.
Во-вторых, роман этот носит крайне интимный характер. Этот роман в таком же смысле автобиографичен, в каком можно сказать, что элементы автобиографичности имеются в романе "Sekai No Owari To Hardboiled Wonderland", и в каком называют автобиографичными "Tender Is the Night" и "Великого Гэтсби" Скотта Фитцджеральда. Это, вероятно, относится к проблемам уровня восприятия.
Мне кажется, что этот роман может быть и плохим, и хорошим, точно так же как меня можно назвать стоящим или никчемным человеком. Я просто-напросто желаю, чтобы это произведение выходило за рамки моих человеческих достоинств.
В-третьих, этот роман был написан на юге Европы. Я начало писать его на одной вилле на острове Микене в Греции 21-го декабря 1986 года, а завершил 27-го марта 1987 года в меблированных комнатах и гостиницах в пригороде Рима. Мне трудно судить, оказал ли какое-то влияние на этот роман тот факт, что написан он был не в Японии. Я лишь благодарен за то, что смог погрузиться в процесс написания текста там, где ко мне никто не приходил и не звонил по телефону. Других особых изменений в окружении у меня не было. Начало романа написано в Греции, середина на Сицилии, конец - в Риме. В дешевой гостинице в Афинах у меня в комнате не было ни стола, ни стульев. Каждый день я шел в таверну и писал этот роман, раз 120 слушая кассету "Sergeant Pepper's Lonely Hearts Club Band" на миниплейере. В этом смысле можно сказать, что маленькую помощь (a little help) в написании этого романа я получил от Леннона и Маккартни.
В-четвертых, этот роман я посвящаю моим друзьям, с которыми меня разлучила смерть, и тем моим друзьям, которые живы, но с которыми нас разделяет расстояние.
Июнь 1987 года
Мураками Харуки

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1
      Хочу, чтобы ты меня непременно помнил       (Страница 1)
    • Глава 2
      Весенний день в 17 лет, когда пришла смерть       (Страница 1)
    • Глава 3
      Ночь, в которой смешались кровь и слезы       (Страница 2)
    • Глава 4
      Нежный теплый поцелуй       (Страница 3)
    • Глава 5
      Письмо, прилетевшее из "Амирё"       (Страница 6)
    • Глава 6
      Нормальный мир и ненормальный мир       (Страница 6)
    • Глава 7
      Тихое, мирное, одинокое воскресенье       (Страница 11)
    • Глава 8
      Но мыши ведь не любят...       (Страница 14)
    • Глава 9
      Люблю тебя, как весенний медвежонок       (Страница 15)
    • Глава 10
      Нельзя сочувствовать самому себе       (Страница 16)
    • Глава 11
      Надо думать лишь о том, как жить дальше       (Страница 19)
  • Послесловие автора (Страница 20)


Харуки Мураками

Норвежский лес

Анатолий Лян, г. Сеул

 Читать книгу

Аннотация

...По вечерам я продавал пластинки. А в промежутках рассеяно наблюдал за публикой, проходившей перед витриной. Семьи, парочки, пьяные, якудзы, оживленные девицы в мини-юбках, парни с битницкими бородками, хостессы из баров и другие непонятные люди. Стоило поставить рок, как у магазина собирались хиппи и бездельники - некоторые пританцовывали, кто-то нюхал растворитель, кто-то просто сидел на асфальте.

Я вообще перестал понимать, что к чему. `Чтоб же это такое? - думал я. - Что все они хотят этим сказать?`...

Роман классика современной японской литературы Харуки Мупаками `Норвежские лес` (1987), принесший автору поистине всемирную известность, - впервые на русском языке.

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin