Харуки Мураками - Медленной шлюпкой в Китай

1 Харуки Мураками

Медленной шлюпкой в Китай

На шлюпку в Китай
Я тебя посажу,
Чтоб остаться с тобою вдвоем...[1]
Старая песня

1

Когда я впервые познакомился с китайцами?
Рассказ мой начинается с этой археологической проблемы. Всевозможные раскопки обзаводятся бирками, сортируются и анализируются.
И все же - когда я впервые познакомился с китайцами?
Наверное, в 1959 или 1960-м. Разницы нет. В том или ином году - отличие невелико. А если быть точным - ничтожно. Для меня оба эти года - что близнецы-уродцы в плохо сидящей одежде. И если бы в реальности можно было сесть в машину времени и вернуться туда, мне бы пришлось попотеть, чтобы отличить один год от другого.
Но даже при этом я терпеливо продолжаю работу. Раскоп ширится, новые артефакты, хоть и в скромных количествах, но появляются.
О! Точно! В том году чемпионский титул в тяжелом весе оспаривали Йоханссон и Петерссон. А раз так, достаточно пойти в библиотеку и проверить спортивную рубрику в старых газетных подшивках. Тут-то все и выяснится.

На следующее утро я сел на велосипед и поехал в ближайшую муниципальную библиотеку. Сбоку от входа в здание почему-то располагался курятник, где пять куриц завершали то ли поздний завтрак, то ли ранний обед. Погода была великолепной, и, прежде чем войти, я присел на плоский камень перед курятником - выкурить сигарету. А пока сигарета курилась, я неотрывно наблюдал, как птицы едят. Куры неугомонно клевали зерно. Они это делали так суетливо, что походило на древние кадры дерганой кинохроники.
После выкуренной сигареты во мне что-то однозначно изменилось. Почему - не знаю. Однако не понимая, что именно, отвлекшись от пяти куриц и одной сигареты, такой весь новоиспеченный, я очертил перед собой две проблемы.
Первая: кого интересует точная дата моей первой встречи с китайцами?
Вторая: что мы - я и подшивка старых газет на столике в читальном зале - еще должны между собою понять в этот солнечный день?
Резонные проблемы. Перед курятником я выкурил еще одну сигарету, затем сел на велосипед и попрощался и с курами, и с библиотекой. Потому как нет имени у парящей в небе птицы, у моей памяти нет дат.
Впрочем, дат нет фактически у всей моей памяти. Память у меня неточна. Порой из-за этой неточности я ловлю себя на мысли, что должен кому-то и что-то объяснить. Но когда дело доходит до объяснения - не знаю, что именно. По-моему, точно понимать, что может объяснить неточность, - маловероятно.
Как бы то ни было, память моя поэтому жутко туманна, если так можно сказать. Начало стремится назад, конец метит вперед, меняются местами мысли и факты, иногда смешиваются мой личный и какой-то посторонний взгляд. Такое даже памятью назвать уже нельзя. Поэтому за все свои школьные годы (шесть странно-печальных лет послевоенной демократии, империя уже закатилась) точно я могу вспомнить всего два события. Первое - эта история с китайцами, еще одно - бейсбольный матч в какие-то летние каникулы. Тогда я играл в центре, и в третьем иннинге у меня случилось сотрясение мозга. Случилось, разумеется, не на ровном месте. Для матча нашей команде выделили только угол стадиона старшей школы, что и стало главной причиной моего сотрясения. Короче, преследуя со всех ног улетающий за мою базу мяч, я ударился лицом о столб баскетбольного щита.

Открыв глаза, я понял, что лежу на скамье под какой-то полкой с виноградом, день клонится к закату; первое, что я почувствовал, - свежесть воды, окропившей сухое бейсбольное поле, и запах новой кожи от перчатки, подложенной мне под голову. И вялую боль в виске. Я что-то бормотал. Не помню. Потом приятели рассказали мне, пряча глаза, что именно. Вот что я говорил:
- Все в порядке - если стряхнуть пыль, есть еще можно.
Откуда взялась эта фраза, до сих пор не могу понять. Видимо, приснилась. Может, это был сон, в котором я нес хлеб для обеда нашего класса и на лестнице упал, растеряв весь хлеб? Больше из этих слов я ничего представить себе не могу.
Эта фраза по сей день - спустя двадцать лет - не выходит у меня из головы.
Все в порядке - если стряхнуть пыль, есть еще можно.
И вот, удерживая эти слова в голове, я думаю о своем существе, о том пути, который мне необходимо пройти. Еще я думаю о той точке, к которой, в конечном итоге, естественным образом сводятся все мысли, - о смерти. Размышления о смерти для меня - как минимум, занятие жутко созерцательное. И смерть почему-то напоминает мне о китайцах.

2

В ту начальную школу для китайских детей, расположенную у сопок портового города (название школы я напрочь забыл, поэтому для удобства буду называть ее китайской; это, конечно, странное название, но, думаю, меня простят), я попал, потому что в ней назначили проведение подготовительного теста. Школ отобрали несколько, но из нашей на тест в китайскую отправили меня одного. Причины не знаю. Скорее всего, какая-нибудь канцелярская ошибка. Из нашего класса всех направили в ближайшую к нам школу.
Я останавливал всех подряд и расспрашивал об этой школе. Но никто ничего о ней не знал. Говорили только, что ехать до нее полчаса на электричке. А поскольку тогда я один никуда еще не ездил на электричках, то для меня поездка эта стала равносильна путешествию на край света .
Китайская школа на краю света.

* * *

Через две недели, в воскресенье утром я в страшно мрачном настроении наточил дюжину новых карандашей и, как было велено, уложил в полиэтиленовую сумку бэнто [2] и тапки. Осенний день был солнечный и даже несколько жарковатый. Мать заставила меня надеть толстый свитер. Я один сел в электричку и, чтобы не проехать нужную станцию, стоял всю дорогу у двери, внимательно разглядывая пейзажи за окном.
Я сразу узнал школу - даже не глядя на оборот экзаменационной карточки, где напечатали схему. Нужно было просто идти вслед за группой школьников, чьи сумки тоже раздувались от обедов и тапок. Колонны десятков, сотен школьников двигались в одном направлении по крутому склону. Странная картина. Они не пинали на ходу мячи, не срывали кепки у малышей - просто молча шли вперед. Их фигуры мне напомнили неравномерное вечное движение. Взбираясь по склону, я продолжал обливаться потом в толстом свитере.

Вопреки моим смутным представлениям, снаружи китайская школа мало чем отличалась от нашей; было видно, что со временем она тоже теряет лоск. Темные и длинные коридоры, застойный воздух... За две последние недели школа эта занимала все мои мысли, но увиденное меня разочаровало. Проходишь в изящные ворота - и перед тобой длинный изгиб мощеной тропинки среди кустиков, а на чистой воде пруда перед входом играют яркие лучи утреннего солнца. Вдоль школы в ряд высажены деревья, и на каждом - бирка с пояснением на китайском. Некоторые иероглифы я знаю, некоторые нет. Перед зданием - двор с квадратной спортивной площадкой, в углах которой непременно что-нибудь стоит: чья-то статуя, белый метеоящик, железный шест.
Я, как велели, переобулся на входе, как велели, прошел в класс. В светлой комнате ровными рядами стояли сорок аккуратных парт с откидными крышками, и на каждой клейкой лентой были прикреплены листки бумаги с номерами. Мое место оказалось в первом ряду у окна, точнее - самый первый номер в этом классе.
Доска была совсем новая, темно-зеленая, на кафедре - коробка с мелом и ваза, а в вазе - один цветок хризантемы. Все чистое и аккуратно расставлено. На пробковой доске на стене - ни чертежей, ни сочинений. Может, все это специально сняли, чтобы нам не мешало? Я сел на стул, выложил пенал и подстилку, подпер руками щеки и закрыл глаза.
Инспектор с пачкой листков для ответов под мышкой вошел в класс через пятнадцать минут. На вид ему было не больше сорока, он слегка прихрамывал и как бы подволакивал левую ногу. Левой рукой инспектор опирался на трость. Похожую на те, из дерева сакуры, грубой работы, что продаются в сувенирных магазинах предгорий. Хромота инспектора выглядела так естественно, что бросалась в глаза лишь простота трости.
Сорок учеников начальных школ, глядя на инспектора, точнее - на листки для ответов, угомонились.
Поднявшись на кафедру, инспектор прежде всего положил пачку на стол, затем, тихо звякнув, сунул трость под мышку, проверил, нет ли отсутствующих, откашлялся и вскользь бросил взгляд на часы. После чего, опираясь на стол руками, словно поддерживая себя, поднял голову и уставился в угол потолка.
Молчание.
Тишина длилась пятнадцать секунд. Напряженные школьники, затаив дыхание, впивались глазами в листки на столе, пока хромой инспектор неотрывно смотрел в угол. Он был в светло-сером пиджаке, белой рубашке, галстук такой блеклый, что отведи взгляд - и тут же забудешь и цвет, и рисунок. Инспектор снял очки, не спеша протер линзы платком с обеих сторон и вернул очки на переносицу.
- Я назначен инспектором на ваш тест. Когда вам раздадут листки, оставьте их перевернутыми обратной стороной. Не вздумайте переворачивать без команды. Руки положите на колени. Когда я скажу «да» - приступите к заданию. За десять минут до окончания я скажу «осталось десять минут». Еще раз проверите, нет ли мелких ошибок. Когда я опять скажу «да» - конец. Перевернуть листки лицом вниз и положить руки на колени, ясно?
Молчание.
- Не забудьте также написать свое имя и экзаменационный номер.
Молчание.
Он еще раз взглянул на часы.
- А теперь есть еще десять минут. За это время мне хотелось бы с вами немного поговорить. Расслабьтесь.
В классе выдохнули.
- Я - учитель из этой школы, китаец.

* * *

Да, так я впервые познакомился с китайцем.
Но на китайца он совсем не походил. И это естественно. До тех пор я китайцев не видел ни разу.
- В этом классе, - продолжал он, - изо всех сил учатся такие же, как и вы, китайские школьники примерно одного с вами возраста... Как вы знаете, Китай и Япония - соседи. А чтобы все жили хорошо, прежде всего должны дружить соседи. Ведь так?
Молчание.
- Конечно, у двух наших стран есть что-то общее что-то отличается. Есть то, в чем мы понимаем друг друга. Кое в чем - нет. Ведь такое бывает и у вас с друзьями. Какими близкими бы ни были друзья, есть то, что и они понять не могут. Верно? Тоже самое возникает между нашими странами. Но мы верим, что если стараться, мы непременно станем ближе друг другу. Но для этого мы должны прежде всего друг друга уважать. И это... первый шаг.
Молчание.
- Представьте себе. Если в вашу школу придет на тест много китайских детей. Так же, как это сейчас делаете вы, за ваши парты сядут китайские дети. Задумайтесь.
Недоумение.
- Утром в понедельник вы приходите в школу, садитесь на свои места. И вдруг замечаете, что столы исписаны каракулями и поцарапаны, по стульям размазана жвачка, нет одного из двух ваших тапок тапок в парте. Что вы при этом почувствуете?
Молчание.
- Например, вы, - показал он на меня. Видимо, потому, что у меня был первый номер. - Вам это понравится?
Все посмотрели на меня.
Я, покраснев, замотал головой.
- Вы можете уважать китайцев?
Я кивнул.
- Поэтому, - он обернулся прямо ко мне; все взгляды наконец-то вернулись к кафедре, - писать на партах, размазывать по стулу жвачку, трогать вещи в партах нельзя. Понятно?
Молчание.
- Китайские школьники отвечают лучше вас.
- Да , - ответили хором сорок учеников. Точнее - тридцать девять. Я даже не смог раскрыть рта.
- А теперь поднимите головы и наберите воздух полной грудью.
Мы подняли головы и набрали воздух полной грудью.
- Уважайте себя.

Результаты теста двадцатилетней давности я забыл напрочь и помню лишь фигуры шагающих по склону школьников и того китайского учителя.
Спустя шесть-семь лет в такой же ясный приятный день я - выпускник старшей школы - шел с одноклассницей по тому же склону. Я был в нее влюблен. Что она думала обо мне, я не знаю. В любом случае, это было нашим первым свиданием. Мы вместе сходили в библиотеку и теперь возвращались. По пути зашли в кафе на склоне и выпили кофе. Там я рассказал ей историю о китайской школе. Когда я закончил, она захихикала:
- Поразительно! Я тоже сдавала тест в тот же день и в том же месте.
- Да ну?
- Правда! - Одноклассница налила сливки в тонкую чашку. - Только класс был другой. У нас такого монолога не было.
Она взяла чайную ложечку и, как бы заглядывая в чашку, несколько раз помешала кофе.
- У вас инспектором был китаец?
Она покачала головой:
- Не помню. Еще бы, я о таком даже не думала.
- А на парте писала?
- На парте?
- Каракули.
Она задумалась, прижавшись губами к краю чашки.
- Слушай, не помню, давно это было. - И она слегка улыбнулась.
- А помнишь, какие красивые были парты - они прямо сверкали? - спросил я.
- Да, пожалуй, так оно и было, - вроде безучастно ответила она.
- Как бы это сказать... По всему классу стоял запах тишины ... Нет, правда, словно какая-то вуаль тонкая. И вот... - Я задумался, держа в руке ложку. - Сорок столов, все сверкают, доска тоже красивая такая, зеленая.
Мы немного помолчали.
- Не рисовала на парте? Или не вспомнишь?
- Нет, не вспомню, - засмеялась она. - Конечно если вдуматься, я могла так сделать... Просто давно это было...
Пожалуй, ее слова звучали разумнее моих: кто помнит, что мог написать на парте столько лет назад. Дело давнее, да и какая теперь разница.
Проводив ее до дома, в автобусе я закрыл глаза и попытался представить себе одного китайского мальчика. Который в понедельник утром обнаружил на своей парте чьи-то каракули.
Молчание.

3

Старшая школа находилась в портовом городе, поэтому меня окружало довольно много китайцев. Китайцы - но от нас почти ничем не отличаются. При этом у нас с ними тоже нет каких-либо общих ярко выраженных особенностей. Каждый сам по себе, они очень разные, и в этом смысле мы с ними абсолютно одинаковы. Я считаю, что индивидуальность каждого человека превосходит всякие категории и общие соображения.
В моем классе тоже было несколько китайцев. Кто-то мог похвастать успехами, кто-то нет; были среди них жизнерадостные, но были и нелюдимы. Некоторые жили чуть ли не во дворцах, а некоторые ютились в однокомнатных квартирках. Люди все разные. Но ни с кем из них я особенно близок не был. Характер такой - я редко схожусь с людьми, кто бы там ни был. И с японцами, и с китайцами, и со всеми остальными.
С одним из тех китайцев я случайно встретился спустя десять лет, но об этом лучше рассказать позже.
Действие переносится в Токио.

* * *

Вторым для меня по порядку китайцем - за исключением тех одноклассников из Поднебесной, с которыми мне так и не удалось подружиться, - стала молчаливая студентка, с которой я познакомился на втором курсе, подрабатывая после занятий. Ей, как и мне, было девятнадцать, щупленькая, вполне могла считаться красавицей. Мы проработали вместе три недели.
Она работала с большим желанием. Под ее влиянием я тоже старался не ударить в грязь лицом, но если смотреть в корень, мне казалось, что наши стили работы различались по качеству. Мой принцип заключался в следующем: «Как минимум, если что-то делать, есть смысл делать это с огоньком». Тогда как ее энтузиазм был ближе к основам человеческого бытия. Толком объяснить я не могу, но в ее рвении ощущалась странная настойчивость, будто само рвение это с трудом, но поддерживает окружавшую ее повседневность. Поэтому даже темп работы у большинства людей не совпадал с ее темпом, что очень их злило. Работать с ней без ссор мог один я.
Но при этом и близкими наши отношения назвать было нельзя. Первый настоящий разговор случился у нас всего через неделю после начала работы. Ближе к концу того дня она впала на полчаса в панику. С ней такое случилось впервые. Началось все с небольшй оплошности, которая разбухла у нее в голове и превратилась в непоправимый гигантский хаос. Все это время она стояла как остолбеневшая, не проронив ни единого слова. Будто в ночном море медленно тонул корабль.
Я прекратил работу, усадил ее на стул, по одному расцепил сжатые пальцы и напоил ее кофе. Затем объяснил, что ничего плохого не произошло. Ошибка не смертельная, если переделать все с самого начала, много времени это не займет. Выпив кофе, она слегка успокоилась.
- Извини.
- Нет проблем.
После этого мы немного поболтали. Она сама сказала, что китаянка.

Мы работали в темном и тесном складе одного крошечного издательства. Простая и очень скучная работа. Я принимаю лист заказа и несу необходимое количество книг к выходу. Она обвязывает их и отмечает в книге учета. Вот и вся работа. Отопление там никто подключать не собирался, и, чтобы не замерзнуть насмерть, нам все равно приходилось постоянно двигаться.
В обеденный перерыв мы выходили на улицу, ели горячий обед и остаток времени, греясь на солнышке, читали газеты и журналы. Иногда, если возникало желание, болтали. Ее отец держал в Иокогаме маленькую фирму по импорту - в основном, завозил из Гонконга одежду на распродажи. Китаянка по происхождению, моя коллега родилась в Японии, и никогда прежде не бывала ни в Китае, ни в Гонконге, ни на Тайване. Училась в обычной японской, а совсем не китайской школе. Поступив в женский институт, мечтала в будущем стать переводчицей. Жила со старшим братом в квартире на Комагомэ [3]. По ее словам - «нежданно свалившись ему на голову». Ужиться с отцом она не смогла Вот что мне удалось вкратце о ней узнать.
Заканчивались две недели марта, омываемые холодным дождем вперемешку с мокрым снегом. В конце последнего дня работы я получил в бухгалтерии расчет и пригласил девушку в дискотеку на Синдзюку, где несколько раз бывал и раньше.
Секунд пять она стояла, наклонив голову набок, но затем согласилась.
- С удовольствием. Только я ни разу не танцевала.
- Это просто.

Прежде всего мы пошли в ресторан, съели пиццу, запивая ее пивом, потом часа два потанцевали. В наполненном приятным теплом зале стоял запах пота и духов. Вспотев, мы возвращались на свои места и пили пиво, пот высыхал, и мы опять танцевали. Иногда мелькала вспышка, в свете которой девушка была прекрасна, будто на фотографии в старом альбоме.
Через некоторое время мы вышли на улицу. Ветер мартовской ночи был прохладен, однако в нем чувствовалось приближение весны. Мы еще не остыли после танцев, а потому пустились бродить по городу, держа куртки в руках. Заглянули в галерею игровых автоматов, выпили по чашке кофе, потом опять бродили. Весенние каникулы [4] едва перевалили за середину, а нам было всего девятнадцать. Скажи мне кто-нибудь: иди, - и я мог бы пойти хоть на край земли.
Часы показывали двадцать минут одиннадцатого, когда моя спутница сказала:
- Мне пора. До одиннадцати нужно быть дома.
- Что, так строго?
- Да, братец сказал.
- Не забудь туфельки.
- Туфельки? - Секунд через пять-шесть она смущенно засмеялась. - В смысле - Золушка? Не бойся, не забуду.
Мы поднялись по лестнице вокзала Синдзюку и сели на скамейку.
- Можно тебя пригласить еще?
- Да, - прикусив губы, несколько раз кивнула она. - Я не против. Ничуть.
Я спросил у нее номер телефона и записал его на обратной стороне спичечной коробки из дискотеки. Подошла электричка, я посадил ее в вагон и попрощался:
- Классно провели время, спасибо тебе. Пока.
Захлопнулись двери, состав тронулся. Я закурил и подождал, когда вагоны минуют платформу.

Прислонившись к столбу, я докурил сигарету. А пока курил, не знаю, почему, но поймал себя на мысли, что странно взволнован. Я затоптал окурок и вынул новую сигарету. Звуки города растворялись в темноте. Я закрыл глаза, глубоко вздохнул и медленно покачал головой. Но так и не успокоился.

1 Следующая страница


Медленной шлюпкой в Китай 2

В принципе, ничего плохого. Пусть и не мастерски, но для первого свидания я вел себя вполне достойно. По крайней мере, все сделал по полной программе.
Но даже так что-то не шло из головы. Что-то мизерное, такое даже не выразишь словами. Это что-то где-то явно было утеряно. И я это понимал. Что-то утеряно.
Потребовалось пятнадцать минут, чтобы понять что же это такое. В конце я сделал непростительную ошибку. Дурацкую и бессмысленную. По части бессмысленности эта ошибка - чистый гротеск. Короче, я посадил ее на кольцевую линию Яманотэ не в ту сторону.
Зачем я это сделал, сам не пойму. Мое общежитие - на Мэдзиро, поэтому ей можно было сесть со мной в один поезд. Пиво? Может, оно? Или просто моя голова переполнилась собственными проблемами? Как бы там ни было, что-то повернулось не туда. Вокзальные часы показывали без четверти одиннадцать. К сроку она не поспеет, если не заметит мою ошибку и не пересядет на обратное направление... Пожалуй, не пересядет, смутно догадался я. Пусть даже заметит сразу. Даже не так - пусть даже заметила до того, как двери захлопнулись.

Она вернулась на станцию Комагомэ в десять минут двенадцатого. Я стоял у лестницы. Посмотрела на меня и бессильно улыбнулась.
- Ошибся, - сказал я ей. Она молчала. - Не знаю почему, но ошибся. Бес попутал.
- ............
- Вот и ждал. Решил извиниться.
Сунув руки в карманы, она поджала губы:
- Что, правда, ошибся?
- Что значит - «правда»?.. Конечно, иначе так бы не вышло.
- Я думала, ты специально.
- Кто, я? - Что она хотела этим сказать, я не знал. - Почему ты думаешь, что я на такое способен?
- Не знаю.
Казалось, ее голос сейчас угаснет. Я взял ее за руки, посадил на скамейку, сам уселся рядом. Она вытянула ноги и пристально смотрела на носки белых туфелек.
- Почему ты подумала, что я это сделал нарочно? - еще раз спросил я.
- Думала, ты рассердился.
- Рассердился?!
- Да.
- Почему?
- Ну... я ведь сказала, что пора домой.
- Что со мной станет, если я буду сердиться всякий раз, когда девчонка уходит домой?
- Или же тебе со мной было неинтересно.
- Да ну! Это же я тебя пригласил.
- Но было скучно. Правда?
- Ничего не скучно. Очень даже интересно. Я не вру.
- Врешь. Разве со мной может быть интересно? Тебе, наверное, очень хотелось ошибиться, вот ты и ошибся.
Я вздохнул.
- Не бери в голову, - сказала она. - Со мной так не в первый раз. Боюсь, что и не в последний.
Из ее глаз скатились на куртку две слезинки.
Как быть, я представить себе не мог. Мы просто сидели и молчали дальше. Миновало несколько поездов, выплевывая на перрон пассажиров. Те пропадали наверху лестницы, и опять водворялась тишина.
- Оставь меня, пожалуйста.
Я молчал, не в силах что-либо сказать.
- Нет, правда, - продолжала она. - Если честно, мне было с тобой очень приятно. Давно так не было. Поэтому приятно вдвойне. Хотелось верить, что все будет хорошо. Даже когда ты посадил меня не в тот поезд, я подумала: ну и ладно. Какая-нибудь ошибка, а ты...
Она замолчала. Слезы капали на куртку, на ткани расплывались темные пятна.
- Но когда поезд проехал Токийскую станцию, мне все стало противно. Я не хочу, чтобы со мной так обходились. Я не хочу видеть сны.
Так долго она говорила впервые. А когда замолчала, между нами повисла долгая пауза.
- Извини, я был не прав.
Леденящий ночной ветер растрепал вечерний выпуск газеты и погнал ее на край платформы.
Моя соседка откинула намокшую от слез челку вбок и улыбнулась:
- Ладно. Если разобраться, меня здесь быть не должно.
Здесь - это где? В Японии или на блуждающей в мрачном космосе глыбе гранита - я не знал. Я молча взял ее руки и положил себе на колени, мягко прижав своими. Ладони у нее были теплые и влажные. От этого тепла растаяли какие-то давние воспоминания. И я решительно заговорил:
- Слушай, может нам попробовать начать все с начала. Действительно - я тебя почти не знаю. Но хочу узнать. И мне кажется, чем глубже я тебя узнаю, тем больше ты мне будешь нравиться.
Она не ответила ничего, и только ее пальцы едва шевельнулись в моих руках.
- У нас должно все получиться, - сказал я.
- Думаешь?
- Пожалуй. Обещать не могу. Но постараюсь. Я хочу стать честнее.
- А мне... что мне нужно делать?
- Встретиться со мной завтра. Идет?
Она молча кивнула.
- Я позвоню.
Она вытерла кончиками пальцев остатки слез, сунула обе руки в карманы и сказала:
- Спасибо. И прости меня за все.
- Тебе не за что извиняться. Ошибся ведь я.
И мы расстались. Я остался сидеть на скамейке, вынул последнюю сигарету и выбросил опустевшую пачку в урну. Стрелки часов подбирались к полуночи.

Я понял вторую ошибку, совершенную в ту ночь, лишь спустя девять часов. Очень глупая и роковая оплошность. Вместе с пустой сигаретной пачкой я выбросил в урну спички с номером ее телефона. Ни в рабочем журнале, ни в телефонном справочнике его не было. То была наша последняя встреча с ней.
Она стала вторым китайцем в моей жизни.

4

Рассказ о третьем китайце

Он, как я уже говорил, был моим школьным приятелем. Другом моего друга. Мы виделись несколько раз.
В наших встречах не было ничего драматичного. Они не так случайны, как встреча Ливингстона и Стэнли [5], не так трагичны, как встреча генерала Ямасита и генерал-лейтенанта Персивала [6], не так триумфальны, как встреча Цезаря со Сфинксом, не так страстны, как встреча Гёте и Бетховена.
Если и осмелюсь привести исторический пример (хотя впору усомниться в самой его историчности), наиболее подойдет встреча двух солдат в одном из ожесточенных боев Тихоокеанской войны, о котором я когда-то читал в детском журнале. Один из солдат - японец, другой - американец. Отставшие от своих отрядов, они вдруг чуть ли не столкнулись лбами на поляне в джунглях. Вскидывать оружие времени не было, и они растерянно смотрели друг на друга, пока один из них (интересно, кто?) внезапно не поднял вверх два пальца - а это, как мы знаем, приветствие у бойскаутов. Так вот: второй ответил ему тем же, и они, так и не вскинув оружия, молча разошлись каждый в свою сторону.

Мне исполнилось двадцать восемь. Шестой год после моей женитьбы. За это время я похоронил трех кошек. Испепелил несколько надежд, завернув несколького горестей в толстый свитер, предал их земле. И все это - в необъятном гигантском городе.
Стоял морозный, словно окутанный тонкой пеленой декабрьский полдень. Так безветренно, что холод пробирает до костей. И даже проблески солнца не могли прогнать темно-серую тень, покрывавшую город. На обратном пути из банка я зашел в укромное кафе-стекляшку на улице Аояма, заказал кофе и стал листать только что купленную книжку. Насладившись первыми страницами, поднял взгляд на дорогу, всматриваясь в вереницу ползущих автомобилей, затем опять углубился в книгу.
- Привет, - сказал он и назвал мое имя. - Я не обознался?
Я удивленно поднял глаза и кивнул. Лицо незнакомое. Примерно моего возраста, прилично одет - ладное синее пальто, галстук в тон, при этом все производит впечатление легкой поношенности. То же касалось и взгляда: если присмотреться, чего-то не хватало на ухоженном лице, в котором нагромоздились несуразные, собранные по случаю фрагменты. Будто разнокалиберная посуда на импровизированной вечеринке.
- Ничего, если я присяду?
- Пожалуйста, - ответил я. А что еще в такой ситуации скажешь? Он сел напротив, достал сигареты и зажигалку, но, не прикуривая, положил на стол.
- Не припоминаешь?
- Нет, не помню, - беспомощно признался я, расставшись с надеждой что-либо вспомнить. - Извини, но так со мной постоянно - с трудом вспоминаю лица.
- Стремишься забыть прошлое? Вот что это такое. Видимо, подсознательно.
- Может, и так, - согласился я. Пожалуй, так оно и есть.
Когда официантка принесла воды, он заказал кофе по-американски, попросив сделать послабее.
- Желудок болит. Вообще-то врач запрещает и кофе, и курево, - лукаво улыбнулся он. Затем повертел в руках сигаретную пачку. - Вот такие, брат, дела. Кстати, к нашему прошлому разговору. Я помню все прошлое абсолютно точно так же, как ты его забываешь. Странное дело, да? И чем больше силюсь хоть как-то забыть, тем явственней вспоминаю разные факты. Прямо беда...
Какая-то часть моего сознания противилась такому поползновению на мое личное время, но другую его ораторские приемы увлекли.
- Явственно вижу все, что было тогда. Начиная с погоды, температуры воздуха - вплоть до запаха. Иногда сам не могу понять, где же я настоящий? А с тобой такое бывало?
- Нет, не бывало, - не умышленно, но при этом холодно ответил я. Однако собеседник мой не показал виду. Несколько раз довольно кивнул и продолжил:
- Вот почему я помню тебя так отчетливо. Шел по улице, бросил взгляд за стекло - и сразу все понял. Я ни от чего не отвлекаю?
- Нет, вот только я вспомнить никак не могу. Ты, конечно, извини...
- Ничего, я сам виноват - морочу тебе голову. Не переживай. Придет время вспомнить - всплывет в памяти само. Дело такое.
- Может, скажешь, как тебя зовут? А то я ребусы не люблю.
- Причем тут ребус? Считай, что у нынешнего меня нет имени. Раньше было... незапятнанное такое, лучезарное. - Он добродушно улыбнулся. - Вспомнишь его - хорошо, нет - тоже ничего. По правде говоря, мне все равно.
Принесли кофе, он стал прихлебывать, но, казалось, без особого наслаждения. Я не смог уловить в его словах смысла.
- Слишком много воды утекло под мостом. Ну, помнишь, в учебнике по английскому... в старших классах?
- В старших классах?
- Как много может измениться за какие-то десять лет. Разумеется, нынешний я существует благодаря тому мне десятилетней давности, но ощущения этого у меня нет. Будто где-то мое нутро подменили. Что думаешь?
- Не знаю.
Он скрестил руки и прочнее уселся на стуле. На этот раз выражение его лица недоумевало: дескать, а это еще почему?
- Ты женат? - не меняя позы, спросил он.
- Да.
- Дети есть?
- Нет.
- А у меня есть - мальчик.
Разговор о детях на этом иссяк, и мы замолчали. Стоило мне взять в руку сигарету, как он моментально поднес зажигалку.
- Кстати, а чем ты занимаешься?
- Мелкой торговлей, - ответил я.
- Торговлей? - отвесив челюсть, спросил он после немой паузы.
- Так, ничего особенного, - попытался увильнуть я.
- Странно, по тебе не скажешь, что ты торгуешь, - не твое это.
- Да ну?
- Ты ж еще в те времена читал сплошные книжки - удивленно продолжал он.
- Книжки, скажем, я и сейчас читаю, - с ухмылкой пробормотал я.
- А энциклопедию?
- Что... энциклопедию?
- Имеешь?
- Нет, - ничего не понимая, покачал я головой.
- Ты не читаешь энциклопедию?
- Почему? Попадает под руку - читаю.
- Дело в том, что я сейчас занимаюсь продажей энциклопедий.
Наполовину занимавший меня интерес к этому человеку моментально исчез. Я вздохнул и затушил сигарету. Даже вроде бы слегка покраснел:
- Нельзя сказать, что не хочется, но я едва начал возвращать долги.
- Ладно, перестань. Не скромничай. Я тоже бедный. Так же смотрю на небо, обращаясь к богу. К тому же, я совсем не собирался тебе эту энциклопедию всучивать. По правде говоря, мне можно не продавать японцам. Такое вот решение.
- Японцам?
- Да, я специализируюсь на китайцах. Выписываю из телефонной книги живущие в Токио китайские семьи и все их обхожу. Не знаю, чья это мысль, но вполне удачная. Продажи тоже неплохие. Стоит лишь позвонить в дверь и протянуть визитную карточку. Нечто вроде братской дружбы...
Что-то внезапно зашевелилось в мозгах.
- Вспомнил!
- Да ну?
Я назвал вдруг пришедшее на ум имя, и оказалось - точно: китаец, мой товарищ по старшей школе.

- Как получилось, что я начал продавать энциклопедии соотечественникам, ума не приложу.
Разумеется, не знал об этом и я. Насколько помню, он был неплохо воспитан и оценки имел выше, чем у меня. Пользовался успехом у девчонок.
- Это долгая, мрачная и банальная история. Лучше тебе ее не знать, - сказал он.
Я молча кивнул.
- Почему я тебя окликнул? Что-то нашло. Наверняка. А может, у меня с рождения нет жалости к себе. В любом случае я тебе помешал.
- Да нет, все нормально. Совсем не помешал. - Мы встретились взглядами, по-прежнему сидя друг против друга. - Как-нибудь увидимся еще.
Мы на пару умолкли. Я докуривал сигарету, он допивал кофе.
- Ладно, мне пора, - сказал он, рассовывая по карманам сигареты и зажигалку. - Хватит здесь лясы точить. Есть чем еще позаниматься.
- А у тебя есть буклет?
- Какой еще буклет?
- Энциклопедии.
- А-а, - растерянно протянул он. - Сейчас при себе нет. Хочешь посмотреть?
- Было бы неплохо.
- Я тебе его тогда отправлю почтой. Давай адрес.
Я вырвал из блокнота листок, написал адрес и протянул ему. Он аккуратно свернул вчетверо и положил в визитницу.
- Хорошая энциклопедия. Фотографий много. Наверняка пригодится.
- Не знаю, через сколько лет, но как появятся лишние деньги - непременно куплю.
- Ну и хорошо. - И он опять улыбнулся, словно с предвыборного плаката. - Но я к тому времени скорее всего с энциклопедиями уже покончу. Дальше - не знаю. Может, страхование жизни... И опять же - китайцев...

5

Если я в свои тридцать лет опять врежусь на всей скорости в баскетбольную стойку или проснусь под виноградной полкой с бейсбольной перчаткой под головой - что я вскрикну на этот раз? Не знаю. Нет, пожалуй, вот что: «Эй, мне здесь не место!»
Додумался я до этого в вагоне линии Яманотэ. Я стоял перед дверьми и разглядывал пейзажи за окном, крепко сжимая - чтобы не потерять - билет. Наш город... От пейзажей этих мое сердце содрогнулось. Подобная мутной кофейной жиже, знакомая сумрачная тьма, в которую погужаются городские жители, словно это - календарные праздники. Бескрайние вереницы зданий и жилья, туманно-пасмурное небо. Выстроенные в ряды стада машин, изрыгающих углекислый газ. Старые хлопчатобумажные занавески на окнах тесных и убогих деревянных домов - в одном из них живу я. И суета бесчисленных людишек внутри. Бесконечная амплитуда - от гордости до жалости к себе. Это и есть - город.
Ничем не отличается от некой рекламы в вагоне. Новая помада для нового сезона. Никакой сущности. Гигантская империя посредников, раздувается все больше и больше от бесполезных покупок и продаж...
«Если разобраться, - сказала она, - меня здесь быть не должно».

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

Китай.
Я прочел много книг о Китае. От исторических хроник до «Красной звезды над Китаем» [7]. Но даже при этом мой Китай - Китай лишь для меня самого. Или я сам. То же - с моим Нью-Йорком, Петербургом, Землей, Вселенной.
На глобусе Земли Китай - желтого цвета. Не думаю, чтобы мне довелось там побывать. Ведь это не мой Китай. Вряд ли мне удастся съездить и в Нью-Йорк, и в Ленинград. Там - не место для меня. Дороги моих скитаний пролегают сквозь вагоны метро и задние сиденья такси. Пути моих приключений не ведут дальше зубных кабинетов и приемных окошек в банке. Мы можем пойти куда угодно и не можем пойти никуда.
Токио.
И вот однажды в вагоне линии Яманотэ даже Токио неожиданно начинает терять свою реальность... Да-да, здесь - не мое место. Слова когда-нибудь стихнут, мечты - рухнут. Как минула скучная юность, казавшаяся бесконечной. Когда все погибнет и исчезнет с лица земли, останется, пожалуй, лишь гробовая тишина да бесконечный мрак.
Неверный диагноз... Неверный диагноз, как говорила та китайская студентка (или же как говорит врач-психоаналитик), в конечном итоге, является парадоксальным желанием. Выхода нет нигде.
Но даже при этом - уложу-ка я на дно чемодана остатки гордости верного аутфилдера, сяду на каменные ступени в порту и подожду, когда на чистом горизонте появится медленная шлюпка в Китай. Подумаю о сверкающих под солнцем крышах китайских городов, представлю зеленые луга.
Поэтому нечего мне больше бояться. Так, как в бейсболе бэттер боится подачи «черным ходом», как революционер боится виселицы. Но если все-таки мечта сбудется...
Друг!
Друг мой, Китай уж очень далеко.

Апрель 1980 г.

История бедной тетушки

1

А началось все в ясный июльский полдень. В исключительно прелестный воскресный поддень. Даже валявшаяся на газоне скомканная обертка от шоколада в этом королевстве июля сияла горделивым светом, подобно легендарному кристаллу на дне озера. Непрозрачная и изящная солнечная пыльца, как бы стесняясь, медленно планировала на земную поверхность.
Возвращаясь с прогулки, я присел на площади перед кинотеатром и вместе с подругой рассеянно принялся разглядывать бронзовые статуи единорогов [8]. Закончился сезон дождей, и свежий ветерок шевелил древесную листву, гонял невысокие волны на поверхности мелкого пруда. В прозрачной воде утонуло несколько рыжих банок из-под колы - они смотрелись на дне руинами заброшенного города. Пока мы с подругой сидели на бережке, прямо перед нами успели пробежать несколько бейсбольных команд в одинаковой форме, собака наперегонки с велосипедом из проката и молодые иностранцы в спортивных шортах. Из забытого кем-то на газоне радиоприемника едва слышно развевалась по ветру слащавая попса. Песня о потерянной, либо грядущей любви. Мелодию я, кажется, узнал, но вот слышал ли я ее раньше? Может, просто похожа на другую песню. Солнечные лучи без остатка впитывались в мои руки.
Не знаю, почему бедная тетушка потревожила мою душу в такой солнечный полдень. Ведь поблизости не было никаких бедных тетушек - так с чего бы мне ее воображать? Но она все равно мне явилась - и тут же исчезла. Задержалась в сердце на долю секунды, навсегда оставив по себе странную леденящую пустоту в человеческом облике. Словно кто-то за окном пролетел.
Бедная тетушка?
Я еще раз обернулся, на всякий случай даже задрал голову к летнему небу. Слова гасли в воскресный полдень, подобно ветру или же невидимой траектории пули. Все так начинается. В какой-то момент все существует, потом раз - и все потеряно.
- Хочу что-нибудь написать о бедной тетушке, - сказал я подруге. Ведь я из тех, кто пытается писать истории.
- О бедной тетушке? - слегка удивилась она и пожала плечами, будто бы покрутив в руках саму фразу «бедная тетушка», но так ничего и не поняв. - Почему о тетушке?
Почему, не знал я и сам. Меня отчего-то всегда цепляет то, чего я не понимаю. Мимолетное чувство - вроде пробежавшей тени облачка, только и всего.
- Просто подумал о ней. Невзначай.
Пока мы искали слова, зависла долгая пауза. И сердца наши связывал лишь нежный звук вращения Земли.
- И что, ты будешь писать о бедной тетушке?
- Да, я.
- И кто-то будет читать?
- Может, и будет, - ответил я.
- Но ты все равно напишешь?
- Ничего не поделаешь, - попробовал оправдаться я. - Не знаю, как тебе объяснить... Может, я и впрямь открыл не тот ящик. Но в конечно итоге, я сделал это сам. Как-то так.
Она молча улыбнулась. Я вынул из кармана мятую сигарету и закурил.
- Кстати, у тебя что, среди родственников есть бедная тетушка?
- Нет.
- А у меня есть. Настоящая. Я прожила с ней несколько лет.
- А-а.
- Но я о ней ничего писать не собираюсь.
В радиоприемнике сменилась мелодия - очень похожа на первую, но ее я совсем не узнал. Казалось, весь мир полон потерянной и грядущей любви.
- Выходит, у тебя нет ни одной бедной тетушки? - продолжала она. - Но даже при этом ты хочешь о ней что-то написать. Не странно?
Я кивнул:
- Интересно, почему?
Она лишь склонила голову набок, но ничего не ответила. Казалось, от моего вопроса у нее свело судорогой пальцы, которые засасывал подводный ил. И только мой вопросительный знак по-прежнему сверкал на солнце как до блеска отшлифованная железка на дне пруда. Лежит там и наверняка достает тем же вопросом окружающие жестянки из-под колы.
Почему? Почему? Почему?
- Я не знаю, - спустя вечность отрывисто сказала подруга.
Я подпер ладонью щеку и, как был, с сигаретой во рту, еще раз окинул взглядом единорогов. Два животных, встав своими четырьмя копытами на дыбы, словно махали вслед унесенному куда-то времени.
- Я лишь знаю, что человек с подносом на голове не сможет задирать голову к небу. Это я о тебе.
- А если конкретней?
Вытерев мокрый палец о рукав, она посмотрела мне прямо в лицо.
- Кажется, я тебе сейчас ничего объяснить не смогу. Ничегошеньки.
Я вздохнул.
- Извини.
- Да ладно. Похоже, мне сейчас даже подушка-думочка не советчик.
Она снова улыбнулась:
- К тому же, у тебя нет даже бедной тетушки.

Да.
У меня
Нет даже бедной тетушки...

Ну чем не куплет?

2

А вдруг бедной тетушки нет и у тебя? Раз так, выходит, что «неимение бедной тетушки» - наша общая черта. Странная общая черта! Общая черта, похожая на тихую утреннюю лужицу.
Однако ты же не мог не видеть бедную тетушку на чьей-нибудь свадьбе.
Как стоит на любой книжной полке хоть одна долго не читанная книга, как висит в любом гардеробе хоть одна долго не ношенная сорочка - на любой свадьбе есть хоть одна бедная тетушка.
Никто ее никому не представляет, никто с ней не заговаривает. Никто не просит толкнуть речь. Она, как старая молочная бутылка, аккуратно садится за стол, беспомощно хлюпая, поглощает кукурузный суп, ест салат вилкой для рыбы, вылавливает фасоль - и в конце ей не хватает ложечки для мороженого. Ее подарок, если повезет, растворится в глубине антресолей, если нет - при переезде отправится на помойку вместе с различными кегельбанными призами.
Она даже возникает порой на страницах изредка раскрываемых свадебных альбомов, но доверия не внушает, даже если выглядит аккуратной утопленницей.
- Кто эта женщина? Смотри, вот эта, во втором ряду, в очках...
- А-а, да никто, - отвечает молодой муж. - Просто бедная тетушка.
У нее нет имени. Просто бедная тетушка. Только и всего.

* * *

Конечно, можно сказать, что имя рано или поздно исчезнет.
Но произойти это может по-разному. Первый тип - когда имя исчезает сразу после смерти. Все просто. «Высохла река. Погибла рыба». Или же: «Пламя охватило лес, сгорели птицы»... Мы оплакиваем их смерть. Второй тип - как у старого телевизора: после смерти на экране проскакивают белые полосы, но в конце концов все гаснет. Тоже неплохо. Как под стопой заблудшего индийского слона, но все-таки - неплохо. И, наконец, последний тип - когда имя пропадает еще до смерти. В смысле, как у бедных тетушек.
Но бывает, я и сам, себя не помня, впадаю в «состояние бедной тетушки». В сутолоке вечерних перронов не помню ни имени, ни адреса, ни куда мне нужно ехать. Само собой - ненадолго. Секунд на пять - десять.
Бывает и так. Кто-нибудь говорит:
- Никак не могу вспомнить твое имя.
- Ладно. Не бери в голову. Ничего важного в этом имени нет.
А он тычет себе в кадык и приговаривает:
- Ведь вертится на языке...
В такие минуты я чувствую, будто зарыт в землю и на поверхности торчат лишь пальцы правой ноги. Этот кто-нибудь замечает и начинает извиняться. Ты, мол, прости, но вот-вот было вспомнил...

Хорошо, а куда исчезают потерянные имена? В городе-лабиринте вероятность их выживания крайне мала. Некоторые расплющиваются в лепешку под колесами тяжелых грузовиков, некоторые умирают под забором, не найдя денег на электричку, некоторые тонут в глубокой реке с полными карманами гордости.
Но даже при этом какие-то умудряются выжить, добрести до города утерянных имен, где они создают себе укромное общество. Маленький, очень маленький городок. При входе в который, пожалуй, стоит вывеска:

ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН!

Зашедшие туда без всякой надобности должны получить легкое возмездие.

Или же то было легкое возмездие, устроенное мне самому. К моей спине прилипла маленькая такая бедная тетушка.
Впервые я обратил на нее внимание в середине августа. Причем, не то чтобы как-то заметил ее присутствие. Просто вдруг почувствовал. Глядь, а на спине у меня - бедная тетушка.
Нельзя сказать, что мне было неудобно. Ноша не из тяжелых, в ухо гадостью никто не дышит. Она просто прилипла ко мне - плотно, словно отбеленная тень. Ее не замечали даже посторонние - если не присматривались. Живущие у меня кошки подозрительно косились на нее первые два-три дня, но когда поняли, что на их территорию она не претендует, быстро к ней привыкли.
Не могли успокоиться лишь несколько моих товарищей. Бывало, в самый разгар посиделок с выпивкой у меня из-за спины на них устремлялся острый взгляд.
- Прямо жуть берет.
- Не обращай внимания, - говорил я. - Вреда-то никакого.
- Это понятно, но все равно как-то не по себе.
- А-а.
- Где ты ее подцепил-то?
- Да нигде, - ответил я. - Появилась, пока я тут думал. Вот так.
Он кивал. При этом вздохнув.
- Понимаю. Это в твоем характере.
- Ну.
Еще час мы пили виски, однако настроение было испорчено.
- Слышь? - спрашивал я. - Что в этом такого невыносимого?
- Такое ощущение, будто за мною следит мать.
- Интересно, почему?..
- Что значит - почему? - смущенно говорил он. - Потому что она сидит у тебя на спине.

Обобщив некоторые мнения, я пришел к выводу, что у меня за спиной (сам я этого видеть не мог) - не какая-то конкретная тетушка, а нечто эфемерное, меняющее облик в зависимости от моих собеседников.
Один приятель увидел в ней свою собаку Акиту-ину, умершую прошлой осенью от рака пищевода.
- Былой ей пятнадцать лет. Возраст для собак преклонный. Но не от рака же пищевода!..
- Рак пищевода?
- Да - рак, образующийся в пищеводе. Тяжко. Мне бы так не хотелось. Каждый день постанывала. Но голоса при этом не подавала.
- А-а.
- Я хотел было ее усыпить, да мать была против.
- Почему?
- А кто ее знает? Видимо, не хотела пачкать руки, - совсем без интереса ответил он. - А та два месяца мучилась на капельнице. На полу в чулане. Сущий ад... - И он на время замолк. - Не собака - так себе. Трусиха. Как увидит людей, давай лаять. Толку от нее никакого. Только надоедает. В болячках вся.
Я кивнул.
- Ей бы не собакой, а цикадой родиться. Куда больше счастья. Без умолку трещи себе - никто слова не скажет. И не было бы этого рака пищевода.
Но она оставалась собакой и сидела у меня на спине с пластиковой трубочкой изо рта.

Одному риэлтеру она казалась учительницей из начальной школы.
- Пятидесятый год. Самое начало Корейской войны, - говорил он, вытирая пушистым полотенцем пот с лица. - Два года подряд вела наш класс. Приятно вспомнить. Хотя чего приятного, когда я ее почти забыл?
Посчитав меня родственником этой учительницы, он предложил мне холодного ячменного чаю.
- Если подумать, бедная женщина. Не успела выйти замуж, как мужа забрали в солдаты. Посадили на судно, а судно по пути того - хлоп из пушки, и все. Кажется в сорок третьем. Она продолжала преподавать, а на следующий год бросилась в огонь при налете. С левой щеки и до самой руки... - Он провел пальцем длинную линию от левой щеки, допил чай и вытер полотенцем пот. - Говорят, была красивая. А тут такая жалость... Даже характер изменился. Была б жива, под шестьдесят уже было бы. А так... уже в пятидесятом...
Вот так приобретает очертания карта квартала, а также таблица мест на свадебный банкет. Постепенно расширяется круг бедных тетушек, и прежде всего - на моей спине.
Но, вместе с тем, из моего окружения один за другим, как зубцы расчески, стали пропадать друзья.
- Сам-то он парень ничего. Вот только не хотелось бы каждый раз видеть лицо матери. - Или же старой собаки, умершей от рака пищевода, или учительницы с ожогами.
Я почему-то стал ощущать себя креслом дантиста. Никто меня не грузит, никто не презирает. Но все меня при этом избегают. А встретившись где-нибудь случайно, тут же пропадают по вполне уважительной причине. Одна девчонка даже призналась честно: с тобой я чувствую себя неловко.
- Но я ведь не виноват.
- Понимаю. - И она неприятно засмеялась. - Была бы утебя за спиной стойка для зонтиков, еще куда ни шло...
Стойка для зонтиков.
Ну и ладно. Шибко общительным меня не назовешь. Чем жить со стойкой для зонтиков, лучше уж так, как сейчас.
Вместо этого обо мне начали писать в некоторых журналах. Репортеры заявлялись чуть ли не каждый день, фотографировали, а если тетушка на снимке выходила неудачно, еще и сердились. И, завалив неуместными вопросами, убирались восвояси. Я эти журналы даже не открывал. Прочел бы какую-нибудь статью о себе - наверняка бы повесился.
Один раз даже попал на утреннюю телепрограмму. Меня разбудили в шесть, отвезли на машине в студию, напоили подозрительным кофе. Ведущий - полупрозрачный комментатор средних лет. Поди чистит зубы по шесть раз на дню.
- Итак... наш сегодняшний гость - господин N. Аплодисменты.
- Доброе утро.
- Доброе утро.
- Господин N по некой случайности стал носить на спине бедную тетку. Не могли бы вы рассказать, как это все и как оно вам...
- В принципе, ничего ужасного. Она не тяжелая, еды и питья не просит.
- И плечи у вас...
- ...не болят.
- Как давно она к вам прицепилась?
Я вкратце рассказал историю о площади с единорогами, но ведущий смысла так и не уловил.
- Одним словом, - сказал он, откашлявшись, - эта тетка хоронилась в пруду, у которого вы присели, а затем забралась вам на спину?
Я покачал головой. Хотя тут явно требовался какой-нибудь анекдот или, на худой конец, второсортная страшилка.
- Бедная тетушка - не призрак. Она нигде не прячется. Ни к кому не цепляется. Она, если так можно сказать, - просто слово, - раздраженно пояснил я. - Просто слово.
Все слушали молча.

Предыдущая страница 3 Следующая страница


Медленной шлюпкой в Китай 4

- В общем, слова - это нечто вроде электрических полюсов, соединенных сознанием. И если через них долго пропускать одинаковый импульс, в них непременно возникнет какая-нибудь реакция. Естественно, вариант этой реакции у каждого свой. У меня это - чувство независимого существа. Такое ощущение, будто во рту набухает язык. И к спине у меня, в конечном итоге, прицепилось словосочетание «бедная тетушка». В нем нет ни смысла, ни формы. Можно сказать, нечто вроде общего символа.
Ведущий не знал, что сказать.
- Вот вы говорите - без смысла и формы. Однако мы сейчас отчетливо видим у вас за спиной некую форму, которая несет для каждого из нас свой смысл.
Я пожал плечами:
- Ну... это и есть символ.
- Выходит, - чтобы хоть как-то разрядить обстановку, начала вопрос молодая ассистентка, - при желании вы можете свободно вычеркнуть собственной волей из сознания этот имидж или существо?
- Это невозможно. То, что уже возникло, продолжает существовать вне моей воли. Это как воспоминания. Знаете же, какие они бывают - нипочем не забудешь, особенно если хочешь забыть.
Ассистентка, не согласная с моим ответом, гнула свое:
- Например, мне тоже под силу процесс общей символизации сказанных вами слов?
- Думаю, да.
- Если я, - вставил свое слово ведущий, - например буду каждый день, каждый раз повторять слово «общий», значит, у меня на спине когда-нибудь может возникнуть общая фигура?
- Пожалуй.
- Получается, осуществляется общая символизация слова «общий» ?
- Именно так. - От прямых попаданий софитов у меня разболелась голова.
- Кстати, а как выглядит это самое «общее» ?
- Не знаю, - ответил я. - Эта проблема превышает силу моего воображения. С меня хватает бедной тетушки на спине.

Разумеется, все в мире - буффонада. Кто может этого избежать? От ярко освещенного павильона телестудии до шалаша отшельника в глубине мрачного леса, - все неизменно. И я с бедной тетушкой на спине продолжаю свой путь в этом мире. Разумеется, в этом мире буффонады я - редкостный клоун. Еще бы - ведь у меня на спине бедная тетушка. Видимо, права была та девушка со своей стойкой для зонтиков. Может, тогда бы люди приняли меня в свой круг. Я бы раз в две недели перекрашивал стойку, появлялся бы на вечеринках.
- Привет! Что, на этой неделе стойка розовая? - спрашивает некто.
- Да, - отвечаю я. - Всю неделю настроение - в розовых тонах.
Глядишь, ко мне бы приставали молодые симпатичные девушки:
- Послушай, твоя стойка - такая милашка!
Для них было бы прекрасным переживанием - нырнуть в постель с парнем, таскающим за спиной розовую стойку для зонтиков.
Но, к сожалению, таскал я не стойку, а бедную тетушку. Со временем интерес людей ко мне и моей тетушке на спине поубавился. И в конце концов, оставив по себе лишь каплю злости, исчез напрочь. В результате (как говорила моя подруга) бедная тетушка не волнует никого. Легкая начальная заинтересованность изжила себя и растворилась бесследно. Осталась лишь тишина - как на морском дне. Но такая тишина, будто я и бедная тетушка слились в единое целое.

3

- Смотрела по телевизору твою программу, - сказала подруга.
Мы сидели на берегу того же пруда. Встретились спустя три месяца. Начиналась осень.
- Похоже, ты был уставший.
- Верно.
- На тебя не похоже.
Я кивнул.
Она вновь и вновь пыталась аккуратно сложить мягкую ветровку.
- Похоже, у тебя за спиной была бедная тетушка?
- Похоже.
- Ну?.. И как?
- Как у арбуза, упавшего на дно колодца.
Она засмеялась, поглаживая аккуратно сложенную на коленях ветровку, словно кошку.
- Что-нибудь понял в ней?
- Немного.
- И что, сколько-нибудь написал?
- Нет. Нисколько. Может, больше не напишу никогда.
- Слабо?!
- Сдается мне, нет никакого смысла писать. Если окажется так, как ты когда-то говорила: мол, меня ничего не спасет.
Она молчала, закусив губы.
- Постой, спроси меня о чем-нибудь. Может, я тебе хоть немного пригожусь.
- Как авторитет по бедным тетушкам?
- Да.
Мне потребовалось время, чтобы сообразить, с чего начать.
- Иногда я думаю: какие люди становятся бедными тетушками? - сказал я. - Они такие с рождения? Или бедно-тетушковая ситуация на улице широко раскрывает пасть, как личинка муравьиного льва, и заглатывает прохожих, превращая их в бедных тетушек до мозга костей.
- Я думаю, это одно и то же.
- В смысле - одно и то же?
- В смысле, у бедных тетушек было их бедно-тетушкинское детство - а может даже, и юность. А может, и не было ничего. Но это без разницы. Мир могут переполнять миллионы разных причин. Миллион причин Для того, чтобы жить, миллион причин - чтобы умереть. Сколько будет стоить их горсть? Но тебе ведь нужны не они, верно?
- Точно, - ответил я.
- Она существует. Только и всего. Другое дело, воспринимаешь ты ее или нет.
Мы молча продолжали сидеть на берегу пруда, почти не шевелясь. Прозрачные осенние лучи обнимали ее профиль.
- Ты не спрашиваешь, что я вижу у тебя на спине?
- И что ты видишь у меня на спине?
- Ничего, - рассмеялась она. - Я вижу только тебя.
- Спасибо, - сказал я.

Разумеется, время выхолащивает всех людей в равной степени. Подобно тому кучеру, что хлещет старую клячу, пока та не сдохнет посреди дороги. Но удары, видимо, слабы, потому что мало кто замечает, что его хлещут. Но даже при этом мы своими глазами можем видеть сквозь, можно сказать, стеклянное окно аквариума безобразие того момента, что именуется «бедной тетушкой». В этом жутко тесном стеклянном ящике бедную тетушку иногда выжимали как лимон. Теперь из нее больше не выжмешь и капли.
Меня привлекает вот такая ее идеальность.
Действительно - больше ни единой капли!

Идеальность, как скованный в леднике труп, присаживается сверху на ядро существа тетушки. Замечательный ледник - будто из нержавеющей стали. Растопить такой под силу лишь солнцу... через тысячи лет. Но на столько бедной тетушкл не хватит. Поэтому она будет жить вместе с этой своей идеальностью, и вместе с нею умрет. Вместе с идеальностью ее и похоронят.
Идеальность в земле - и тетка.
Пойдем дальше. Допустим, через тысячи лет ледник растает и идеальность, словно бы взломав снизу надгробную плиту, вырвется на поверхность. К тому времени все изменится до неузнаваемости, но достаточно, чтобы сохранилась хотя бы церемония бракосочетания. Идеальность, оставленная бедной тетушкой, получит приглашение занять свое место и, в великолепной манере разделавшись с праздничным обедом, встанет, и произнесет душевную поздравительную речь.
Ладно, хватит об этом. Как-никак это случится в 11980 году.

4

Бедная тетушка оторвалась от моей спины в конце осени.
Вспомнила о делах, которые нужно закончить до прихода зимы. Я сел вместе с ней в пригородную электричку. В рабочее время пассажиров в них можно сосчитать по пальцам. Я давно не выбирался из города, и поэтому не отрываясь разглядывал пейзажи за окном. Воздух был чистым, горы неестественно голубыми. На некоторых деревьях вдоль дороги висели красные плоды.
На обратном пути через проход от меня сидела мамаша за тридцать, с двумя детьми. Старшая девочка в саржевом платьице, похожем на детсадовскую форму, на голове - новенькая серая шляпка из фетра, с красной ленточкой. Узкие поля плавно завивались кверху. Шляпка покоилась на голове, словно маленький зверек. Между мамашей и сестрицей скучал мальчик лет трех. Обычная картина, такую можно наблюдать в любой электричке. Красивыми этих людей не назовешь, но и не уроды. На богачей не тянут - вместе с тем, и на бедняков не похожи. Я зевнул, стараясь ни о чем не думать, и отвернулся, разглядывая вид по другую сторону вагона. Что-то начало между ними происходить минут через десять. Мать заговорила с дочкой на повышенных тонах, и я мгновенно вернулся к реальности. Уже темнело. В тусклом свете старого вагона люди выглядели желтоватыми, будто на старых фотографиях.
- Но мама, моя шляпа...
- Я уже поняла. Веди себя по-взрослому.
Девочка проглотила уже готовую сорваться с губ фразу и недовольно замолчала. Сидевший посередине брат держал в руках шляпку девочки, растягивая ее из всех сил.
- Забери у него...
- Я сказала, сиди молча.
- Так помнется же...
Мать вскользь посмотрела на сына и безысходно вздохнула. Я подумал, что она сильно устала. Ежемесячные выплаты, счета от дантиста, стремительное течение времени подкосили ее силы.
Тем временем мальчик продолжал терзать шляпку. Круглейшие, словно вычерченные циркулем поля потеряли форму, а свисавшая сбоку горделивая ленточка безжалостно скомкалась под пальцами ребенка. Безразличие матери только подстегивало сына. «Когда ему надоест это занятие, шляпа напрочь потеряет прежний вид», - подумал я.
Девочка, мгновенье поколебавшись, видимо, пришла к такому же выводу. Тогда она вдруг протянула руку и так заехала брату по плечу, что когда тот покачнулся выхватила шляпку и положила на верхнюю полку, чтобы не достал. Все произошло так стремительно, что мать с сыном только ахнули и лишь потом до них дошло. Малыш вдруг разревелся, а мать почти одновременно хлестко шлепнула дочь по голой коленке.
- Мама, он же первый начал...
- Тот, кто безобразничает в поезде, - не мой ребенок.
Девочка, сжав губы, отвернулась и с ненавистью уставилась на шляпку, покоившуюся на верхней полке.
- Иди вон туда, - показала мать на место рядом со мной. Девочка, не поднимая глаз, попыталась не обратить внимания на указующий материнский перст, но тот как бы застыл в пространстве, показывая на мой левый бок. - Иди! Ты больше не мой ребенок.
Девочка, словно бы смирившись, встала с места, прихватив шляпку и сумочку, неспешно пересекла проход, села рядом со мной и потупила взор. Отлучена она от семьи или нет, самой ей было определить не под силу. При этом она не прекращала разглаживать морщины на полях шляпки, лежавшей на коленях, словно думала только о них. Если меня действительно выгнали, размышляла она, куда мне пойти? Вдруг она посмотрела на меня. Но плохой все-таки братец. Еще бы, так измочалить мою шляпу... Я заметил, как по ее лицу стекают редкие слезинки.
Обычное лицо. В него, как дым, будто просочилась окружающая ее монотонность. В ее пухленькой физиономии сквозила та особая девичья прозрачность, что свойственна возрасту, но она с приближением половой зрелости наверняка исчезнет за глухой стеной упитанности. Я мог себе представить, как она взрослеет, превращаясь из девочки в женщину - и не переставая разглаживать морщины на шляпке.
Я оперся головой о стекло, закрыл глаза и попробовал представить лица всех девушек, с которыми мне доводилось до сих пор встречаться. Также попробовал вспомнить отрывки оставленных ими слов, ничего не значащие привычки, слезы и формы ступней. Как они там сейчас поживают? Быть может, некоторые, подобно детям, которые, спасаясь во мраке, забредают все глубже в лесную чащу, продолжают невольно брести по своему мрачному пути. Вот такая смутная печаль витала, словно серебристая пыльца мотылька, в желтом вагонном освещении. Я опустил на колени ладони, долго и пристально их рассматривал. Темные и грязные, будто я вволю напился чьей-то крови.
Я хотел нежно опустить руку на плечо девочки, всхлипывавшей рядом, но побоялся, что испугаю ее. Моя рука никого больше не сможет спасти. Так же, как невозможно разгладить поля ее серой фетровой шляпки.

Когда я вышел из электрички, вокруг завывал холодный зимний ветер. Завершался сезон свитеров, к городу приближался сезон пальто.
Я спустился по лестнице, миновал турникет и наконец-то освободился от заклятия вечерней пригородной электрички, от заклятия той желтой лампы в вагоне. Странное настроение. Будто что-то выпало из тела... Прислонившись к столбу возле турникета, я смотрел, как передо мной плывет, словно по течению реки пестрая толпа людей, каждый - в собственной оболочке. И вдруг я заметил, что бедная тетушка уже покинула мою спину.
Она пропала так же, как и пришла, - никем не замеченной. Исчезла там, где жила и раньше. Куда теперь идти, я не знал. Я был один-одинешенек, словно торчащий посреди пустыни никчемный дорожный знак. Перебирая в кармане монеты, я вошел в телефонную будку и набрал номер подруги. Она ответила на девятый звонок.
- Я уже спала, - сонным голосом сказала она.
- В шесть вечера?
- Вчера было много работы. Разгребла все лишь пару часов назад.
- Извини, что разбудил. Просто хотел уточнить, ты жива или как. Извини. Как бы тебе это объяснить?
Она тихонько хихикнула.
- Я жива. И чтобы это и дальше было, работаю изо всех сил. Поэтому и спать хочу до смерти. Так пойдет?
- Может, поужинаем?
- Извини, что-то не хочется. Мне бы сейчас поспать...
- Хотел с тобой поговорить.
В трубке повисла короткая тишина - подруга прикусила губу и потрогала мизинцем бровь. Или же мне просто так показалось.
- Потом, ладно? - сказала она, как бы чеканя слова.
- Потом - это когда?
- Ну, потом . Дай поспать. Немного посплю, и все будет в порядке. Ладно?
- Ладно, - сказал я. - Спокойной ночи...
- И тебе тоже - спокойной ночи...
Разговор закончился. Я какое-то время пристально смотрел на желтую трубку, затем медленно вернул ее на рычаг. Жутко хотелось есть. Я готов был съесть что угодно. Ради того, чтобы мне дали что-нибудь поесть, я бы ползал на карачках, я бы пресмыкался - вплоть до того, что обсасывал бы им пальцы.
Да, я согласен даже сосать вам пальцы. А потом - уснуть мертвым сном, как вымокшая шпала.
Опершись на вокзальный подоконник, я закурил.

Если, - размышляю я, - через десять тысяч лет возникнет общество сплошных бедных тетушек, откроют они мне ворота города? В этом городе будет правительство бедных тетушек, избранное бедными же тетушками. По улицам будут ездить трамваи для бедных тетушек, за рулем которых будут сидеть сами бедные тетушки, наверняка будут книги, написанные рукой бедных тетушек.
Нет, вряд ли им это необходимо. И правительство, и трамваи, и книжки... Может, им хочется делать огромные уксусные бутылки, чтобы неспешно внутри них жить. Если посмотреть сверху, по всей земле, насколько хватает глаз, будут стоять в ряд десятки... сотни тысяч таких бутылок.
И если в этом мире найдется местечко для одного стихотворения, его могу написать я. А что? Первый поэт-лауреат мира бедных тетушек.
Неплохо.
Буду воспевать солнце, отражающееся в зеленых бутылках, восхвалять расстилающееся под ногами море травы в росе утренней зари.
Но, к сожалению, это история 11980 года. А ждать десять тысяч лет - очень долго. Сколько зим придется мне пережить для этого?

Декабрь 1980г.

Трагедия на шахте в Нью-Йорке

Может, кто-то копает под землей,
Или все смирились и ушли домой...
«Трагедия на шахте в Нью-Йорке, 1941»,
музыка и слова - «Bee Gees»

Мой приятель последние десять лет соблюдает странный обычай - во время тайфунов и проливных дождей ходит в зоопарк.
Пока нормальные люди готовятся к стихии: закрывают ставни, проверяют радиоприемники и фонари, - он облачается в плащ-палатку американской армии - трофей Вьетнамской войны, - рассовывает по карманам банки пива и выходит из дому.
Если не повезет, ворота зоопарка заперты.
Сегодня зоопарк закрыт из-за плохой погоды.
И это - разумный довод. Кто в разгар тайфуна потащится в зоопарк, чтобы непременно увидеть жирафа или зебру ?
Приятель мой смиряется с такой участью, в прекрасном расположении духа садится на скульптуру белок перед входом, пьет слегка нагревшееся пиво и возвращается домой.
Но если повезет, ворота открыты.
Он покупает билет, входит внутрь и, с трудом умудряясь курить намокшую сигарету, усердно обходит каждую клетку.
Животные, прижимаясь к прутьям, рассеянно наблюдают за дождем; возбужденно мечутся взад-вперед под порывами ветра; сердятся на внезапную смену давления.
Приятель всегда выпивал банку пива напротив клетки с бенгальским тигром (тот сердился на тайфуны сильнее прочих зверей), ко второй приступал в павильоне с гориллами. Кстати, горилла тайфунами не интересовалась. Более того, всегда с сожалением наблюдала за моим приятелем, пока тот сидел, как какая-нибудь тварь из Черной лагуны [9], на бетонном полу и пил пиво.
- Такое ощущение, будто мы с ней случайно застряли в лифте, - говорил он.

Когда же тайфунов нет, мой приятель - совершенно нормальный человек. Работает в скромной торговой компании с иностранным капиталом. Живет один в аккуратном многоквартирном доме, раз в полгода меняет подружку. Признаться, я сам не мог понять, зачем ему так педантично менять подруг. Они все - подруги эти - походили друг на друга, как однояйцовые близнецы.
Многие почему-то считали моего приятеля чересчур заурядным и недалеким, но он и в ус не дул. Ездил на приличной подержанной машине, имел полное собрание сочинений Бальзака, а также - ладно сидящий костюм, и к нему галстук и ботинки черного цвета. Для свадебных и похоронных церемоний.
Всякий раз, когда кто-нибудь умирал, я набирал его номер. Чтобы взять костюм, галстук и ботинки. Правда, и пиджак, и кожаные ботинки были мне на размер велики, но, как говорится, не до жиру...
- Извини, - каждый раз говорил я, - опять похороны.
- Пожалуйста-пожалуйста, - каждый раз говорил он.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

До его дома было пятнадцать минут на такси.
Когда я заходил в комнату, на столе уже лежали тщательно выглаженный пиджак и галстук. Ботинки начищены, а в холодильнике - полдюжины банок иностранного пива. Вот такой он человек.
- На днях видел в зоопарке кошку, - открывая пиво, сказал он.
- Кошку?
- Да. Пару недель назад ездил в командировку на Хоккайдо. Сходил в тамошний зоопарк. Смотрю, на одной клетке висит бирка «кошка», а внутри эта самая кошка спит.
- Какая кошка?
- Обычная. Коричневая, с коротким хвостом, жутко толстая. Завалилась себе набок и дрыхнет.
- Видимо, на Хоккайдо кошки - редкость, - сказал я.
- С какой бы стати?
- А почему бы кошку не посадить в зоопарк? Или она что - не животное?
- Все дело в привычке. Кошек и собак везде полно. Чтоб еще платить деньги за возможность на них посмотреть, - сказал он и добавил: - Как и на людей тоже.
- Пожалуй, так, - согласился я.

* * *

Покончив с полудюжиной банок, он аккуратно сложил костюм, галстук и ботинки в большой бумажный пакет. Будто мы на пикник собираемся.
- Ты уж извини.
- Не бери в голову.
Он заказал себе этот костюм три года назад, но ни разу его не надевал.
- Никто не умирает, - сказал он. - Странная штука - как сшил этот костюм, так все умирать перестали.
- Так всегда.
- Вообще.

Жуткое дело, но в том году было огромное количество похорон. Вокруг меня один за другим умирали нынешние и бывшие друзья и приятели. Будто кукурузное поле в засуху. Мне - 28.
Товарищи мои - примерно того же возраста. 27, 28, 29... Совсем неподходящий взраст для смерти.
Поэт умирает в 21, революционер и рокер - в 24. Большинство из нас предполагало: перевали этот рубеж, и дальше все пойдет своим чередом.
Мы уже преодолели поворот невезения, миновали мрачный и сырой тоннель, и теперь достаточно следовать к цели по прямой шестиполосной магистрали (даже если этого не хочется).
Мы постриглись, мы начали бриться по утрам. Мы уже не поэты, не революционеры и не рокеры. Мы прекратили спать пьяными в телефонных будках, перестали съедать пакет вишни в вагоне метро, слушать в четыре утра на полной громкости пластинки «Дорз». Мы по знакомству купили страховку, стали выпивать в гостиничных барах, собирать счета от дантиста для компенсаций за лечение.
Что ни говори, уже 28...

Непредвиденный мор начался сразу после. Можно сказать, врасплох .
Мы как раз переодевались под вальяжным весенним солнышком. Никак не подходил размер, рукава вывернуты наизнанку, вставляешь правую ногу в реальную штанину, а левая нога оказывается в штанине нереальной. Суета, одним словом.
Мор начался после странной стрельбы.
Кто-то на вершине абстрактного холма взял абстрактный автомат и окатил нас очередью абстрактного свинца.
Но в конечном итоге, смерть - всего лишь смерть. Иными словами, по каким полям ни прыгай - хоть шляпы, хоть пшеницы, а заяц - всего лишь заяц. Жаркая печь - лишь жаркая печь, черный дым из трубы - лишь черный дым из трубы.

Первым темный порог между реальностью и ирреальностью (или же ирреальностью и реальностью) переступил мой университетский товарищ, который преподавал английский в средней школе. На третьем году после свадьбы, в декабре жена уехала рожать в родительский Дом на Сикоку.
В не по-январски теплый воскресный полдень он купил в универмаге лезвие немецкого производства, способное отрезать ухо даже слону, и два флакона пены для бритья. Вернулся домой, набрал ванну. Достал из холодильника лед, уговорил бутылку виски, после чего в ванне легко вскрыл себе вены...
Через два дня труп обнаружила его мать. Приехала полиция, сделала фотоснимки места происшествия. Поставь сюда несколько горшков декоративных цветов, и натюрморт вполне сгодился бы для рекламы томатного сока.
«Самоубийство» - официальная версия полиции. Дверь была заперта, да и лезвие в тот день купил он сам.
Непонятно только одно - зачем он купил пену для бритья (причем два флакона)? Ведь пользоваться ею он явно не собирался.
Может, никак не мог свыкнуться с мыслью, что уже через несколько часов будет мертв. Или боялся, что продавец раскусит его план самоубийства.
Не было ничего - ни посмертного письма, ни простой записки. Только на кухонном столе остались стакан, пустая бутылка из-под виски, миска под лед и два флакона пены для бритья.
Не исключено, что пока набиралась ванна, он, вливая в себя стакан за стаканом виски со льдом неотрывно смотрел на флаконы с пеной. Кто знает, может, при этом думал:
Мне можно больше не бриться.
Смерть в двадцать восемь печальна, как дождь в декабре.

* * *

За следующие двенадцать месяцев умерло четверо.
Один в марте при аварии на нефтескважине где-то в Саудовской Аравии или Кувейте. В июне умерло двое. От инфаркта и в дорожной катастрофе. С июля по ноябрь все было спокойно, а в середине декабря не стало еще одной. Тоже ДТП.
За исключением первого самоубийства, у остальных не было времени осознать смерть, и они умирали моментально. Вроде как рассеянно поднимаешься по знакомой лестнице, а одной ступеньки - нет.
- Постели мне постель, - сказал тот, что умер в июне от инфаркта. - Что-то у меня побаливает голова.
Нырнул под одеяло, уснул и больше не проснулся.
Умершая в декабре девчонка была самой младшей из четырех, и вместе с тем - единственной женщиной. 24 - возраст революционеров и рокеров.
Дождливым вечером, в канун Рождества ее прямо размазал по бетонному столбу грузовик пивной компании.

Через несколько дней после последних похорон я, прихватив благодарственную бутылку виски, пошел возвращать только что вернувшийся из чистки пиджак.
- Спасибо тебе за все. Выручил.
- Брось ты. Все равно я им не пользуюсь, - смеясь, ответил приятель.
В холодильнике охлаждалась полудюжина банок пива, удобный диван слегка попахивал солнцем. На столе - только что вымытая пепельница и горшок рождественского молочая.
Приятель взял у меня запечатанный в целлофан костюм и убрал его в шкаф так осторожно, как опускают в берлогу едва заснувшего медвежонка.
- Хорошо, если пиджак не пропитался запахом похорон.
- Одежда-то - ладно. Для того она и нужна. Меня больше волнует, кто ее носит.
- А-а.
- Да, сплошные похороны... - Сев на диван напротив, он разливал пиво по стаканам. - Сколько всего человек?
- Пятеро, - ответил я, пересчитав по пальцам на левой руке. - Но на этом все.
- Думаешь?
- Кажется. Умерло уже достаточно.
- Как заклятье пирамид. Пока звезды плетут на небе хоровод, а тень луны покрывает солнце...
- Так и есть.
Покончив с пивом, мы принялись за виски. Зимние лучи вечернего солнца скользили по стенам квартиры, как по пологому склону.
- В последнее время плохо выглядишь.
- Разве?
- Видно, по ночам много думаешь.
Я хмыкнул и посмотрел на потолок
- Я прекратил этим заниматься
- Как?
- Становится хреново - начинаю уборку. Включаю пылесос, мою окна, протираю стаканы, двигаю стол, глажу рубашки, сушу подушки.
- А-а.
- А в одиннадцать выпиваю и ложусь спать. Только и всего. А когда по утрам обуваюсь, уже не помню почти ничего. Напрочь.
- А-а-а.
- В три часа ночи людям приходят в голову разные мысли.
- Пожалуй.
- В три часа ночи даже звери - и те думают о разных вещах, - сказал он, как бы что-то вспомнив. - Ты ходил в три часа ночи в зоопарк?
- Нет, - рассеянно ответил я. - Нет... конечно.
- А я один раз ходил. Упросил один знакомый. Вообще-то это нельзя.
- А-а.
- Странно это. Толком не объяснишь - как будто беззвучно расступается земля, и оттуда выползает нечто. И вот, это невидимое нечто, выбравшись под покровом ночи на поверхность, начинает беспредельничать. Как замерзший сгусток воздуха. Простому глазу не виден. Но животные-то его чувствуют. А я чувствую, что это чувствуют они. В конечном итоге, земля, по которой мы ходим, тянется до центра Земли, и в этот центр втянуто огромное количество времени... Странно, да?
- Нет, - ответил я.
- Но больше идти не хочется. В ночной зоопарк.
- Уж лучше тайфун, да?
- Точно, - сказал он. - Тайфун - лучше.

Зазвонил телефон.
По обыкновению долгий клеточно-неделимый звонок от его клеточно-делимой подруги.
Устав его слушать, я включил телевизор. На 27-дюймовом экране цветного телевизора каналы меняются беззвучно от легкого прикосновения к кнопкам пульта. Плюс к этому шесть динамиков, благодаря которым создается ощущение, будто сидишь в старом кинотеатре.
Промотав все каналы по два раза, я решил посмотреть программу новостей. Пограничный конфликт, пожар в здании, плавание курса валют. Ввели ограничения на импорт автомобилей, проводился турнир пловцов-моржей, семейное самоубийство. Все эти события, казалось, где-то хоть как-то между собой связаны, будто на памятной фотографии об окончании средней школы.
- Что интересного в новостях? - спросил он, вернувшись.
- Все так себе, - сказал я. - Уже не помню, когда включал в последний раз.
- У телевизора есть одно прекрасное свойство, - подумав, произнес он. - Его всегда можно выключить.
- Лучше уж тогда не включать вовсе.
- Брось! - радостно засмеялся он. - Я и так человек добрый.
- Похоже на то.
- Ну что, хватит? - спросил он и нажал кнопку. Экран мгновенно погас. В комнате повисла тишина. За окном в зданиях зажигались огоньки.
Еще минут пять мы молча пили виски. Опять раздался звонок. На этот раз он сделал вид, что не заметил. А когда телефон наконец умолк, он, словно вспомнив, опять включил телевизор. Моментально вернулось изображение: комментатор, скользя указкой по графику за спиной, продолжал говорить об изменениях цен на нефть.
- Он даже не заметил, что мы на пять минут выключали телевизор.
- Ну, это...
- Почему?
Думать было лень. Я покачал головой.
- В момент, когда погас экран, чье-то существо свелось к нулю. Наше или его.
- Есть и другая мысль.
- И это правильно. Есть целый миллион разных мыслей. В Индии растут пальмы, в Венесуэле политических преступников сбрасывают с вертолета.
- Ну так.
- Не хочется судить о людях, - сказал он. - Но в мире есть смерти без похорон. Есть смерти без запаха.
Я молча кивнул. Затем потрогал пальцами зеленые листья молочая.
- Уже Рождество.
- А у меня есть шампанское, - серьезно сказал он. - Привезли из Франции. Дорогое. Будешь?
- Для какой-нибудь девушки?
Он достал охлажденную бутылку, два чистых фужера и поставил на стол.
- Разве не знаешь? - сказал он. - У шампанского нет назначения. Есть только время , когда необходимо откупорить пробку.
- Вот как?
Мы открыли бутылку.
И продолжили разговор о парижском зоопарке и его обитателях.

* * *

В конце года устроили вечеринку. В новогоднюю ночь арендовали небольшой бар на Роппонги. Играло неплохое фортепьянное трио, подавали вкусную еду и выпивку. Знакомых почти не было, напряга тоже, поэтому можно было рассеянно сидеть в укромном уголке.
Конечно, меня кому-то представили. Рад познакомиться. Да, так. Вполне. Да, что-то в этом духе. Хорошо, если все получится, и т.д., и т.п. Я, весело улыбаясь, нашел повод отлучиться, и прихватив виски со льдом, вернулся в угол. Там я сидел и думал о странах Южной Америки и их столицах.

Однако в ту ночь ко мне подошла одна из тех, кому меня представляли.
- Я сама попросила, чтобы нас познакомили.
Она была не такой красавицей, чтобы привлекать взгляд, но очень приличной девушкой. Хорошо смотрелась в голубом шелковом платье не самого дешевого покроя. Года тридцать два. Могла бы при желании выглядеть моложе, но сама считала, что ей это не нужно. На пальцах три кольца, в уголках рта покоилась легкая, как летние сумерки, улыбка.
Я не знал, о чем заговорить, поэтому просто сидел напротив и улыбался в ответ.
- Вы так похожи на одного моего знакомого.
- Вот как? - удивился я.
Так я в студенчестве сам девчонок прибалтывал. Только не похоже, чтобы она пользовалась такими уловками.
- И лицом, и со спины, и выражением лица, и манерой речи - все на удивление совпадает. Я наблюдала за вами с тех пор, как вы сюда пришли.
- Интересно было бы с ним встретиться, раз уж мы так похожи, - ответил я. И эту фразу я где-то уже слышал.
- Правда?
- Да, немного даже страшно.
Ее улыбка на мгновенье стала глубже - и опять вернулась на место.
- Невозможно. Он умер лет пять назад. Было ему тогда, примерно как вам сейчас.
- Вот как?
- Я его убила.
Фортепьянное трио закончило отделение, удостоившись лишь редких аплодисментов.
- Вижу, разговор у вас складывается, - сказала подошедшая к нам хостесса.
- Да.
- Вот уже да, - подхватила моя собеседница.

Предыдущая страница 5 Следующая страница


Медленной шлюпкой в Китай 6

- Можете заказать мелодию, - сказала хостесса.
- Нет, спасибо. Достаточно того, что играют. А вам?
- Мне тоже.
Хостесса улыбнулась и перешла к другому столу.
- Любите музыку? - спросила моя новая знакомая.
- Если она хороша и звучит в хорошем мире.
- В хорошем мире нет хорошей музыки. Воздух в хорошем мире не колеблется.
- Вот как?
- Видели фильм, где Уоррен Битти играл пианиста из ночного клуба?
- Нет, не видел.
- А Элизабет Тэйлор приходит в этот клуб, вся такая бедная и трагичная.
- А-а.
- Так вот, Уоррен Битти спрашивает Элизабет Тэйлор, что ей сыграть?
- Ну и как, - спросил я, - что-нибудь заказала?
- Не помню. Фильм очень старый [10]. - Сверкая кольцами, она пила виски с содовой. - Нет, только не на заказ. Жуткое настроение. Как с книгой, взятой в библиотеке, - не успеешь начать, а уже думаешь о концовке.
Она взяла сигарету, я чиркнул спичкой.
- Итак, - сказала она, - мы говорили о сильно похожем на вас человеке.
- Как вы его убили?
- Засунула в пчелиный улей.
- Врете.
- Вру, - созналась она. Вместо вздоха я отхлебнул виски.
- Разумеется, убийство не противозаконное, - сказала она. - И при этом - не нравственное.
- Не противозаконное, не нравственное... - Настроения не было. Я попробовал все это обобщить. - Но убили же его вы?
- Да, - весело согласилась она. - Очень похожего на вас человека.
Группа заиграла мелодию. Такую старую, что я даже не смог вспомнить названия.
- Потребовалось меньше пяти секунд, - продолжала она, - чтобы убить.
Повисла тишина. Казалось, моя новая знакомая этой тишиной наслаждается.
- Приходилось думать о свободе? - спросила она
- Иногда. А почему вас это интересует?
- Можете нарисовать маргаритку?
- Пожалуй... Совсем как тест на интеллект?
- Близко к тому. - И она рассмеялась.
- Ну и как, я прошел?
- Да, - ответила она.
- Спасибо.
Группа заиграла «Огонек светлячка».
- Без пяти двенадцать, - взглянув на золотые часики в кулоне, сказала она. - Я очень люблю эту мелодию, а вы?
- Мне больше нравится «Мой дом на перевале». Всякие козочки, бизоны.
Она еще раз весело рассмеялась.
- Было приятно с вами поговорить. До свидания.
- До свидания, - попрощался и я.

Для экономии воздуха выключили ручные фонари, и вокруг все поглотил мрак. Никто не говорил. Лишь звенели в темноте капли, падавшие с потолка раз в пять секунд.
- Старайтесь не дышать. Воздуха осталось мало, - сказал пожилой шахтер. Тихо сказал. Но порода над головами все равно просела.
Шахтеры сгрудились в темноте, напрягли слух, ожидая услышать хоть что-нибудь. Стук кирки, звук жизни.
Они ждали так уже несколько часов. Мрак постепенно растворял реальность. Казалось, что все это произошло давным-давно в какой-то далекой стране - или же произойдет в будущем, в неком далеком мире.
Старайтесь не дышать. Воздуха осталось мало.
Снаружи люди, разумеется, продолжали рыть тоннель. Ну чем не сцена из фильма?

Март 1981 г.

Кенгуриное коммюнике

Эй, привет!
Сегодня сходил в местный зоопарк посмотреть кенгуру. Зоопарк небольшой, но в нем собраны всякие животные, от гориллы до слона. Хотя если ты поклонница ламы или муравьеда, лучше туда не ходить. В том зоопарке нет ни ламы, ни муравьеда. Нет также косуль и гиен. Нет даже леопарда.
Зато вместо них есть четыре кенгуру.
Один из них - детеныш, родился пару месяцев назад. Один самец и две самки. Как распределяются роли в их семье, даже представить себе не могу.
Каждый раз, когда я смотрю на кенгуру, меня мучает странный вопрос: каково им в их шкуре? Зачем они скачут по этой дурацкой Австралии? Зачем их убивает неуклюжий обрубок - бумеранг?
Мне это неведомо.
Но это ладно. Не проблема - пустяки.
Как бы там ни было, наблюдая за кенгуру, я решил послать тебе письмо.
Ты вполне можешь удивиться, почему при обозрении кенгуру у меня возникло желание послать письмо. И, в конце концов, какая между мною и кенгуру связь. Но ты даже не думай об этом. Пустяки.
Кенгуру - это кенгуру, а ты - это ты.
Вот что это значит.
Между тобой и кенгуру существуют тридцать шесть еле заметных ступеней, преодолевая которые в определенном порядке, я добрался до тебя. Только и всего. Думаю, ты вряд ли поймешь, если я начну разъяснять тебе все эти ступени, тем более что я сам помню их весьма смутно.
Их же целых 36!
Ошибись я хоть на одной, не видать тебе этого письма. Я мог бы, к примеру, запрыгнуть на спину огромного кашалота где-нибудь в морях Антарктиды. А то и поджечь табачную лавку по соседству.
Однако, увлекаемый тридцатью шестью случайными наслоениями, я отправляю тебе письмо.
Странно, да?

О'кей, начну с того, что представлюсь.

Мне двадцать шесть. Работаю в отделе контроля товаров в универмаге. Это, как ты можешь легко себе представить, жутко скучная работа. Первым делом мы проверяем, нет ли проблем с товарами, которые решил приобрести отдел закупок. Это необходимо для предотвращения «нежелательного сближения» отдела закупок с отдельными производителями. На самом деле - сплошная халтура: судача на разные темы, нужно просто потянуть кожу на обуви или съесть несколько печенюшек... Что-то вроде того. Это и есть контроль товаров. Кроме того, на нас возложена еще одна работа - разбор жалоб покупателей. Например, едва купленные чулки одновременно пустили стрелы, или заводной мишка перестал работать после первого же падения на пол, бросили в стирку халат а он сел на четверть. В таком вот духе.
Тебе вряд ли известно, но таких жалоб до чертиков много. Так много, что четверо работников едва успевают их разгребать. Попадаются среди них справедливые, но немало и нелепых. При этом разобраться порой бывает трудно как с одними, так и с другими.
Мы для удобства делим их на три категории - «А», «Б», «В». В центре комнаты стоят три большие коробки, куда мы сортируем письма. И называется этот процесс «трехступенчатой оценкой разумности». Но это, конечно, производственная шутка. Не обращай внимания.
Так вот, поясню все три категории:

(А) Справедливые жалобы. Те случаи, когда магазин должен взять всю ответственность на себя. Мы покупаем коробку конфет, идем к клиенту и заменяем ему товар на новый.
(Б) Морально, с точки зрения торговых принципов и по закону, мы не должны нести ответственность, но для сохранения лица заведения и предотвращения ненужных проблем предпринимаем соответствующие меры.
(В) Явная вина клиента. Мы объясняем ситуацию и просим взять вещь обратно.

Мы долго обсуждали твою жалобу, присланную несколько дней назад, и пришли к выводу, что она должна быть классифицирована рангом «В». Причиной тому - здесь слушай очень внимательно:

1) Однажды купленная вполне качественная пластинка -

2) к тому же, больше недели назад -

3) без предъявления чека о продаже

обмену не подлежит. Поезжай хоть на край света - не подлежит.
Понимаешь, о чем я?

На этом конец моему объяснению.
Жалобу - отклонить!
Но если рассмотреть ее не с точки зрения торговли - что я, по правде, делаю очень часто, - то лично я очень тебе сочувствую. Еще бы, перепутать Брамса с Малером. Нет, я не вру. Именно поэтому я и шлю тебе не просто канцелярское извещение, а вот такое, в каком-то смысле дружеское послание.

По правде говоря, всю эту неделю я несколько раз порывался написать тебе письмо. «Прости, но по торговым соображениям заменить тебе пластинку я не могу. Однако нечто в твоем письме затронуло мою душу. Что касается меня... бла-бла-бла». Вот такое письмо. Но толком ничего не вышло. Писать письма я умею неплохо, но сажусь писать тебе - и нужные слова как назло куда-то пропадают. А в голову лезут совсем неуместные. Странно.
Так вот, я решил не писать тебе в ответ. Уж лучше не слать ничего, чем письмо неполноценное. Ты так не считаешь? Я - да. Небезупречное письмо - как взятое с потолка расписание.
Однако сегодня утром, когда перед клеткой кенгуру наслоились друг на друга тридцать шесть факторов, я получил откровение. А именно - великое несовершенство . Что же это такое, великое несовершенство , можешь спросить ты - и, пожалуй, спросишь. Великое несовершенство - попросту говоря, когда кто-то в конечном результате прощает кого-то. Например, так: я прощаю кенгуру, кенгуру прощает тебя, а ты - меня.
Фу-у.
Но подобный цикл не бесконечен. Возникнет момент, когда кенгуру не захочет больше прощать тебя. Но не стоит бояться кенгуру только за это. В этом нет ни твоей вины, ни вины кенгуру. Да и, пожалуй, моей тоже. У кенгуру есть свои непростые обстоятельства. Кто сможет критиковать за это кенгуру?
Поймать момент! Вот все, что мы можем. Поймать момент и сделать памятную фотографию. В первом ряду слева направо: ты, кенгуру и я.
Все, решил письмо больше не писать. Все равно не получается. Например, я пишу слово «случайно». Однако и ты, и я чувствуем в этом слове разный (хорошо, если не противоположный) смысл. Мне кажется, что это несправедливо. Я уже разделся до трусов, а ты лишь расстегнула три пуговицы на лифчике. Действительно несправедливо.
Поэтому я купил кассету и решил письмо наговорить.

(Свист: «Марш полковника Боги» [11], восемь тактов.)

Как? Слышно?

* * *

Не знаю, как ты воспримешь это письмо (в смысле, кассету). Даже представить себе не могу. Может даже, тебе это будет неприятно. Почему?.. Потому что это крайне редкий случай - когда работник отдела контроля товаров универмага в ответ на жалобу клиентки отправляет ей наговоренный на пленку ответ, который к тому же - сообщение личного характера. Можно даже назвать эту затею дурацкой. И если ты рассердишься и отправишь кассету моему начальству, то тем самым поставишь меня в очень неловкое положение.
Хотя, что я смогу поделать, если ты захочешь поступить именно так?
Пусть даже так и будет, я не стану сердиться на тебя.
Слышишь? Наши позиции на сто процентов равны. Я имею право отправить тебе письмо, а ты имеешь право испортить мне жизнь.
Ведь так же?
Мы - квиты. Помни об этом.

Да, совсем забыл. Я назвал это письмо «кенгуриным коммюнике».
Еще бы - у всего на свете должны быть имена.
Например, если ты ведешь дневник, то вместо длиннющего «сегодня получила ответ из отдела контроля товаров универмага на свою жалобу» достаточно лишь написать «сегодня доставили кенгуриное коммюнике». Кстати, как тебе нравится название - «кенгуриное коммюнике»? Представляешь, с другого конца луга скачет кенгуру с полной сумкой почты.
Скок-скок-скок (звучат удары о стол ).
Дальше тук-тук-тук. Понятно?
Не хочешь открывать дверь - можно не открывать. На самом деле, поступай, как знаешь. Не хочешь слушать дальше - останови кассету и брось ее в мусорку. Я же просто хочу сесть перед входом в твой дом и поболтать сам с собой. Только и всего. Я совершенно не знаю, слышишь ли ты меня сейчас. А если я не уверен, то какая разница, слышишь или нет. Ха-ха-ха.

О'кей. Ладно, поехали дальше.

Хотя... несовершенство - вещь непростая. Что может быть горше речи перед микрофоном без черновика и каких-либо набросков? Будто стоишь посреди пустыни и разбрызгиваешь воду из стакана. Ничего не видишь, ни на что не реагируешь.
Поэтому я говорю, глядя все это время на стрелку счетчика уровня записи. Знаешь, нет, это такая штука , которая дергается от громкости. По-английски называется «VU», но что это за буквы, я не знаю. Во всяком случае, они (эти стрелки) - единственное, что хоть как-то реагирует на мою речь.
Мое почтение.
Кстати, их значения на самом деле очень просты.
«V» и «U».
«V» и «U» - как дуэт комедиантов. Не один, так другой. Не второй, так первый. Чудный мир! Что бы я ни сказал, им все равно. Их интересует только то, насколько сильно мой голос колеблет воздух. Для них я существую, лишь когда колеблется воздух.
Разве это не прекрасно?
Смотришь на них, и хочется продолжать говорить - плевать, что.
Фу-у.
Кстати, на днях посмотрел один грустный фильм. История о комедианте, над которым никто не смеялся, сколько он ни старался шутить. Чувствуешь? Не смеялся ни единый человек.
И чем дальше я говорю в микрофон, тем отчетливей вспоминаю этот фильм.
Странное дело, да?
Исполни все то же самое кто-нибудь другой - и все будут кататься со смеху. Не странно? И вот что я подумал: разница эта, похоже, от рождения. Как у некоторых людей слишком торчат уши.
Иногда я думаю, как был бы счастлив, обладай я такой способностью. Придумываю всякие глупости и в одиночестве от них тащусь, но стоит рассказать кому-нибудь, и становится на удивление неинтересно. Ни капельки. Состояние такое, словно превратился в египетского песчаного человека. К тому же...
Ты не слышала о египетском песчаном человеке?
Да ты что? Ну слушай. Египетский песчаный человек родился египетским принцем. Давным-давно, когда возводили пирамиды и складывали сфинксов. Но у него было очень некрасивое лицо - нет-нет, действительно урод. Правитель решил избавиться от него и бросил на произвол судьбы в какой-то глухомани. Как ты думаешь, что было дальше? Он выжил - его воспитали то ли волки, то ли обезьяны. Что вполне банально. Другой вопрос - почему он стал песчаным человеком? Все, к чему прикасался песчаный человек, превращалось в песок. Свежий ветерок - в песчаную бурю, поток реки - в бархан, лужайка - в пустыню. Вот такая история. Приходилось слышать? Вряд ли. Еще бы, ведь я придумал ее сам. Ха-ха-ха.
Во всяком случае, пока я говорю, обращаясь к тебе, ощущаю себя таким вот песчаным человеком. И все, к чему я прикасаюсь, - песок, песок, песок, песок...

...Кажется, я слишком много говорю о себе. Но если задуматься, ничего не поделаешь. О тебе же я не знаю совсем ничего. А знаю лишь твое имя и адрес. Сколько тебе лет, какой у тебя доход, какой формы нос, толстая ты или худая, замужем или нет, - все это мне совершенно неизвестно. Но это и не важно. Наоборот, так даже лучше. Я хочу все устроить по возможности проще, как можно проще, одним словом - абстрактней.
Иными словами, вот есть письмо от тебя.
И мне этого достаточно. Как зоолог определяет по слоновьей какашке, подобранной в джунглях, рацион питания зверя и его повадки, вес и сексуальную жизнь, посредством лежащего перед собой письма я реально ощущаю такое существо, как ты. Конечно, без внешнего вида и запаха духов. Это как раз к черту. Существо - какое оно есть.
Твое письмо, признаться, очаровательно. Текст, взмахи кистью, знаки препинания, переходы на новую строку, стилистика - все идеально. Не выдающееся, но идеально.
За месяц я перелопачиваю около пятисот писем, но, честно говоря, такого волнующего письма мне раньше читать не приходилось. Я тайком забрал его домой, и перечитывал несколько раз. Затем последовательно проанализировал. Оно достаточно коротко, писать такое недолго.
Анализ привел меня к следующим выводам. Первое: в нем огромное количество запятых. На одну точку 6,36 запятых. Как считаешь, не многовато? Но не только это. Расстановка запятых - хаотична.
Только не подумай, что я над тобой издеваюсь. Я просто им тронут.
Тронут.
Причем дело не только в запятых. Все твое письмо, вплоть до последней кляксы, задирает и бередит меня.
Почему?
Потому что в конечном итоге тебя в этом письме нет. То есть, история, несомненно, присутствует. Девушка (если хотите, женщина) купила по ошибке пластинку. Она подозревала, что на пластинке совсем другие мелодии, но окончательно поняла, что хотела купить другую, лишь спустя неделю после покупки. Продавщица поменять пластинку отказалась. Остается только написать письмо с жалобой. Такая вот история.
Чтобы понять ее, мне пришлось перечитать письмо трижды. Почему? Потому что письмо твое совершенно отличается от всех жалоб, которые мы получали до сих пор. Если честно, то в твоем письме нет самой жалобы. Нет никаких чувств. Есть лишь одна история.
По правде говоря, ты застала меня этим письмом врасплох. Я никак не мог понять, какова его цель: жалоба или признание, декларация или же формулировка какого-либо тезиса. Твое письмо походило на репортажные снимки с места массового убийства. Без комментариев, без статьи. Одни фотографии. Там наобочине неведомой дороги в неведомой стране валялись мертвые тела.
Я даже не могу понять, что тебе нужно. Твое письмо - как построенный наспех муравейник. Причем ты не даешь ни единой зацепки, с которой можно было бы начать. Высший класс!

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

Пиф-паф, пиф-паф... массовое убийство.
Ладно, попробуем все несколько упростить. Сделать как можно проще.
Одним словом, твое письмо возбуждает меня сексуально.
Вот такие дела.

Теперь я хотел бы поговорить о сексе.
Тук-тук-тук!
Если тебе это неинтересно, останови кассету. Тогда я буду в одиночестве болтать со стрелкой «VU». Бла-бла-бла.
О'кей?

Передние лапы короткие, на них пять пальцев. Задние - на удивление мощные и длинные, на них пальцев всего четыре. Причем сильно развит только четвертый, а второй с третьим малюсенькие и выглядят как одно целое.
...Это у меня перед глазами всплыли ноги кенгуру. Ха-ха-ха.

А теперь о сексе.

* * *

С тех пор, как я принес твое письмо домой, я только и думаю, как сплю с тобой. Ложусь в постель - ты рядом, просыпаюсь утром - ты по-прежнему рядом. Я открываю глаза и слышу, как ты, стоя, застегиваешь «молнию» на платье. Тогда я - ты же знаешь, что в мире нет более ломкой вещи, чем «молния» на платье, - делаю вид, будто продолжаю спать. Видеть тебя я не могу, поэтому иду через всю комнату и скрываюсь в туалете. После этого я просыпаюсь окончательно, завтракаю и иду на работу.
Ночью темно - я занавешиваю окна специальными жалюзи, и твоего лица, естественно, не видно. Я не знаю ни твоего возраста, ни твоего веса. Поэтому не могу прикоснуться к твоему телу.
Ну да ладно.
Хотя, если честно, мне все равно, займусь я с тобой сексом или нет.
...хотя нет, не так.
Дай подумать.

О'кей! Дело вот в чем. Переспать с тобой я хочу. Но могу этого и не делать. В смысле, я по возможности желаю занимать нейтральную позицию. Не хочу давить на людей и позволять им наседать на себя. Мне достаточно лишь чувствовать тебя рядом, ощущать, как вокруг меня витают твои запятые.
Не знаю, поймешь ты или нет.
В общем, вот что.
Иногда мне становится очень горько от одной мысли о твердом теле. Начинаю думать - и мое тело словно разваливается на части.
...Например, я сажусь в электричку. В вагоне едут несколько десятков пассажиров. В принципе, это «простые» пассажиры. Которых перевозят с Аояма-Иттёмэ до Акасака-Мицкэ. Но иногда некоторые уж очень сильно привлекают внимание. Кто он? А кто вон тот? И почему он сел именно на Гиндзе? И всё... Как заинтересуешься человеком, уже трудно себя удержать. Вон у того служащего вскоре на лбу появятся залысины. А вон у той девушки волосы на лобке обильные, и ей приходится раз в неделю их брить. Почему на молодом человеке напротив повязан неподходящий по цвету галстук? Примерно в таком духе. В конце концов, тебя начинает колотить и хочется сию секунду выскочить из электрички. На днях - ты будешь смеяться - чуть не нажал лбом на кнопку аварийной остановки поезда.
Только наслушавшись всего этого, не считай меня чувствительным или нервным. Я ни тот, ни другой. Я обычный служащий отдела контроля товаров универмага. Такого, как я, можно встретить где угодно. Мне нравится ездить на метро, вот.
Сексуальных проблем у меня тоже нет. Встречаюсь с одной подружкой, уже год как сплю с ней два раза в неделю. И ей, и мне этого достаточно. Однако я стараюсь не задумываться о ней глубоко. Жениться я не собираюсь. Если жениться, тогда наверняка начну думать и о ней тоже, но тогда я не уверен, что у нас все будет получаться по-прежнему. Разве не так? Как можно жить с человеком, постоянно обращая внимание на его зубы и форму ногтей?

* * *

Ничего, если я еще немного расскажу о себе?
На этот раз без стука.
Если уж ты дошла до сих пор, дослушай до конца.
Минуточку, я закурю.

...До сих пор мне приходилось говорить о себе нечасто. Было бы о чем! Да и кому это может быть интересно?
Итак, почему я тебе рассказываю о себе?
Как я уже тебе говорил, моя цель - великое несовершенство .
Что его вызвало?
Твое письмо и четыре кенгуру.
Кен-гу-ру.
Кенгуру - очень милые животные. На них можно смотреть часами. Интересно, о чем они думают? Целыми днями бесцельно скачут по вольеру, иногда роют ямы в земле. Как ты думаешь, что они делают с вырытыми ямами? Ни-че-го! Просто, роют ямы, и все. Ха-ха-ха.
Кенгуру за один раз рожают одного детеныша. Поэтому самка, едва родив, опять ходит беременной. А иначе как поддерживать популяцию? Другими словами, самка почти всю свою жизнь проводит в хлопотах, связанных с родами и воспитанием потомства. Не беременна, так воспитывает. Не воспитывает - значит, беременна. Можно сказать, кенгуру существуют для того, чтобы продолжать самих себя. Без существования кенгуру невозможно их выживание, а без цели к самовыживанию не существовали бы они сами
Странно, да?

* * *

Извини, что я в разговоре перескакиваю на разные темы
Итак, обо мне.
На самом деле, я жутко собой недоволен. Не в плане стремлений, таланта или положения, а тем, что я - это я. Мне кажется, это очень несправедливо.
Но это не значит, что мною также недовольны другие. Я ни разу не заикнулся о месте работы или же зарплате. Работа, конечно, жутко скучная, но в мире полно скучной работы. И дело совсем не в деньгах.
Буду откровенен.
Я хочу одновременно находиться в двух местах. Это мое единственное желание. Больше мне ничего не нужно.
Но этому желанию мешает одно существование этой индивидуальности, в смысле - меня самого. Тебе такое положение вещей не кажется неудобным? Мое желание - оно такое, очень скромное. Я не хочу стать ни властелином мира, ни знаменитым деятелем искусства. Не желаю летать в облаках. Просто хочу одновременно находиться в двух местах. Ты слышишь меня? Не в трех, и не в четырех. Просто в двух . Я хочу, слушая музыку в концертном зале, одновременно кататься на роликовых коньках. Работая в универмаге, быть четверть-фунтовым гамбургером из «Макдоналдса». Лежа в постели с подругой, хочу находиться с тобой. Оставаясь индивидуумом, быть принципом.

Выкурю с твоего позволения еще одну сигаретку.
Фу-у-у.
Немного устал.

* * *

Все-таки я не привык так откровенно говорить о себе.
Одно хочу уточнить. Все это не значит, что я испытываю к тебе сексуальное влечение. Как я уже говорил ранее, я только очень сильно злюсь на тот факт, что я - лишь то, что есть. В смысле, что я являюсь одной индивидуальностью. Это, должно быть, очень неудобно. Я не терплю нечетные цифры. Поэтому и не собираюсь спать с тобой как с личностью.
Если бы ты могла разделиться надвое, и то же самое мог бы сделать я, и мы бы вчетвером улеглись в одну постель - как это было бы классно! Не думаешь?

Ответа не нужно. Захочешь написать, отправляй в форме жалобы на рабочий адрес. Не будет жалоб - выдумай хоть что-нибудь!
А пока - давай!

Перемотал и прослушал полностью всю кассету. Честно говоря, очень недоволен. Настроение - как у работника аквариума, который по ошибке умертвил морского льва . Поэтому долго сомневался, отправлять тебе пленку или нет.
Но даже и сейчас, решив отправить, не могу по этому поводу не страдать.
Но что ни говори, я познал несовершенство. Давай все душой следовать ему. Ведь это несовершенство держится на тебе и четырех кенгуру.

Октябрь 1980 г.

Последняя лужайка на сегодня

Лет пятнадцать назад, когда мне было восемнадцать-девятнадцать, мне довелось стричь лужайки. Немало воды утекло с той поры.
Иногда задумываешься и понимаешь, что четырнадцать-пятнадцать лет назад, это уже - давно . Джим Моррисон пел «Light My Fire», Пол Маккартни - «The Long and Winding Road». Примерно в те времена. Вот только никак не могу осознать, что те времена уже стали давностью. Ведь я с тех пор почти не изменился.
Хотя нет. Похоже, я изменился весьма и весьма сильно. Если так не считать, слишком многое не подлежит объяснению.
Хорошо, я изменился. И времена четырнадцати-пятнадцатилетней давности - прошлая история.
Недалеко от моего дома, куда я переехал совсем недавно, есть муниципальная средняя школа, перед которой я прохожу всякий раз, когда направляюсь за покупками или прогуляться. Так вот, по ходу я наблюдаю, как школьники занимаются физкультурой, рисуют картины или же попросту бьют баклуши. Не то чтобы мне нравилось за ними наблюдать, просто смотреть больше некуда. Можно, конечно, разглядывать аллею сакур справа. Но уж лучше школьников.
Вот так, наблюдая ежедневно за школьниками, в один из дней я поймал себя на мысли, что всем им по четырнадцать-пятнадцать лет . Для меня это оказалось как легким открытием, так и легким удивлением. Все они четырнадцать-пятнадцать лет назад или еще не родились, или были бессмысленными розовыми комочками плоти. Сейчас же цепляют лифчики, мастурбируют и шлют диск-жокеям непристойные записки, курят в углу каптерки спортзала, выводят на чужих заборах красным спреем синоним слова «влагалище», читают - надо полагать - «Войну и мир».
Ну-ну.
И я действительно так думал - «ну-ну»!
Или не я в их возрасте уже стриг лужайки.

Память похожа на роман, или же роман похож на память.
Я начал это ощущать крайне остро, лишь облачившись в шкуру писателя. Память похожа на роман и так далее.
И как бы ни старался придать тексту правильную форму, контекст скачет то туда, то сюда, а под конец исчезает вовсе. Остается лишь куча умаявшихся до смерти львят. Таких теплых, но очень беспокойных. Допустим, станет это товаром - то-ва-ром! - и стыда не оберешься. Останется краснеть, да и только. А стоит покраснеть мне, стыдно станет во всем мире.
Однако если воспринимать человека только через его дурацкие поступки, проистекающие из сравнительно простых мотивов, что там правильно, а что - нет, роль играть перестанет. И вот из этого появляется память, создается роман. Словно вечный механизм, остановить который никому не под силу. Он со скрежетом движется по всему свету, проводя по земле бесконечную линию
- Хорошо, если все хорошо получится, - говорит он
Только с какой стати все должно получиться хорошо? Ведь никто даже не попытался, чтобы все получилось хорошо.
Но что в таком случае делать?
Вот поэтому я опять собираю и наваливаю львят друг на друга. Они все вялые и очень мягкие. Интересно, что они там себе думают, обнаружив, что их сложили, словно поленья в туристическом костре? «Ой, мама»? И если это так, - хотя бы примерно, - то я несколько спасен.
Вот такие дела.

Я стриг лужайки, когда мне было восемнадцать-девятнадцать, что само по себе уже древняя история. В ту пору у меня была подружка - моего возраста, но по ряду обстоятельств она постоянно жила в каком-то далеком городке. За весь год мы виделись с ней в общей сложности пару недель. Занимались сексом, ходили в кино, баловали себя вкусной едой и разговаривали - перебирая одну тему за другой. Под конец обязательно устраивали грандиозный скандал, мирились и опять занимались сексом. Короче, делали все, что делают все любовники в мире, только в короткометражном формате.
Даже теперь я не знаю, любил я ее или нет. Вспоминаю, но не знаю. Бывает и такое. Мне нравилось ходить с ней в рестораны, смотреть, как она раздевается, снимая один предмет за другим, входить в ее мягкую вагину. Мне нравилось наблюдать, как после секса она кладет голову мне на грудь, о чем-то болтает и засыпает. Только и всего. Что дальше - совершенно непонятно.
За исключением двух недель сплошных встреч с ней моя жизнь была жутко примитивной. Иногда я посещал в институте лекции, умудряясь при этом получать зачеты. В одиночестве ходил в кино, бесцельно блуждал по городу, устраивал свидания без секса с другой подружкой. Мне было неуютно с людьми, и я считался человеком спокойным. В одиночестве я слушал рок-н-ролл. Иногда казалось, что я счастлив, иногда - что совсем нет. Но в эту пору разве не все такие?
Однажды летним утром, где-то в начале июля от подружки пришло длинное письмо, в котором она говорила, что хочет со мной расстаться. Писала, что любила меня и любит по-прежнему, и будет любить дальше... и так далее. В общем, такое прощание. Завела себе нового парня. Покачав головой, я выкурил шесть сигарет, вышел на улицу, где выпил банку пива, вернулся в дом и опять закурил. Затем сломал три длинных карандаша, лежавших на столе. В общем-то я не сердился. Просто не знал, что мне делать. В конечном итоге - переоделся и пошел на работу. Некоторое время обо мне говорили, что я стал намного приветливей. Ничего не понимаю в этой жизни.
В тот год я подрабатывал стрижкой лужаек. Сама фирма располагалась поблизости от станции Кёдо линии Одакю и, можно сказать, процветала. Почти все, строя дом, заказывали в садике лужайку. Или держали собак. Будто бы это противоположные условия. Некоторые заводили и садик, и собаку. Что, впрочем, тоже неплохо. Трава на лужайке красива, собака - ненаглядна. Но через полгода все начинает приедаться. Лужайку нужно постоянно стричь, собаку - регулярно выводить на улицу. А это как раз и не удается.
Вот для таких людей мы лужайки и стригли. Годом раньше я нашел эту подработку через учебный отдел нашего института. Помимо меня, приняли еще несколько человек, но все они сразу же побросали работу, едва успев начать, так что остался я один. Работа оказалась непростой, но и платили неплохо. К тому же, не требовалось с кем-либо разговаривать. Как раз для меня. Там я начал зарабатывать приличные деньги - капитал для летнего путешествия с подругой. Но теперь, расставшись с ней, мне стало уже все равно. Через неделю после ее письма я уже думал о том, как потратить деньги. Даже не так - просто больше мне думать было не о чем. Хлопотная выдалась неделя. Пенис выглядел чужим. Кто-то другой - неизвестный мне кто-то другой - нежно покусывал ее маленькие соски. Странное чувство.
Найти применения деньгам никак не получалось. Кто-то даже предложил мне купить машину - тысячекубовую «субару». Вещица неплохая, и цена приемлемая, но я так и не собрался. Еще подумывал купить новые колонки, но для моей тесной квартирки в деревянном доме они бессмысленны. Можно, конечно, и переехать, но для переезда не было причины. Переедешь - и уже не останется денег на колонки.
Способов потратить деньги так и не находилось. Я купил тенниску и несколько пластинок. Остальное осталось нетронутым. Также я приобрел хороший транзисторный радиоприемник «Сони» с большими динамиками, который очень чисто ловил FM.
Спустя неделю я обратил внимание на некую вещь. Если нет способа потратить деньги, зачем их тогда зарабатывать?
И вот однажды утром я заявил директору фирмы, что ухожу с работы. Объяснил приближающимися экзаменами, необходимостью подготовки, а еще желанием съездить в путешествие. Сказать, что деньги мне больше не нужны, язык бы не повернулся.
- Очень жаль, - покряхтел директор - он больше напоминал простого мужичка -садовода. Затем вздохнул, сел на стул и закурил. Размял шею, глядя в потолок. - Ты очень хорошо поработал. Из совместителей справляешься лучше всех, отзывы от клиентов опять-таки... Молодец - не то, что прочие.
Я поблагодарил. Меня на самом деле ценили высоко. Все потому, что я относился к работе слишком тщательно. Остальные, как правило, брали крупногабаритные электрические газонокосилки и закрывали глаза на все, что после них оставалось. Еще бы - так времени много не требуется, сил тоже. Я делал совсем наоборот. На газонокосилку не налегал, в основном старался вручную. Разумеется, в результате лужайка получалась красивой, но сам результат от этого страдал. Зарплата начислялась по количеству обслуженных домов. А стоимость определялась площадью сада. Согнешься и ползаешь чуть ли не на карачках. Ноги уставали очень сильно. Этого не понять, пока не попробуешь сам. Пока не привыкнешь - с трудом поднимаешься по лестнице.
Я выполнял работу аккуратно совсем не для того, чтобы заработать оценку. Не поверите, но мне просто нравилось стричь лужайки. Каждое утро я точил лезвия и, погрузив в пикап газонокосилку, ехал к очередному клиенту. Разные дворики, разные лужайки, разные хозяйки... Попадались любезные, но нередко встречались и мымры. Некоторые помоложе так и пытались показать мне свою грудь, специально нагибаясь прямо перед моим носом в просторных футболках, естественно - без лифчиков.
Но как бы там ни было, я продолжал стричь лужайки. Трава на многих росла обильно. Прямо как в джунглях. И чем обильнее трава росла, тем дольше с ней приходилось возиться. Однако в конце работы сад преображался. Какое это было прекрасное ощущение. Будто расступались густые облака, и все оказывалось залитым лучами солнца.
Только один раз после работы я переспал с хозяйкой - женщиной лет тридцати. Щупленькая такая, с маленькими твердыми грудями. Она закрыла ставни, погасила свет, и мы остались в темной комнате наедине. Не снимая платья, она скинула с себя трусики и уселась на меня сверху. Ниже грудей трогать себя не дала. Ее тело оставалось холодным, и лишь вагина, казалось, кипела. Женщина почти не разговаривала, я тоже молчал. И лишь рукава ее платья хлопали то быстрее, то медленнее. Один раз зазвонил телефон, но и он почти сразу смолк.
Уже потом я невзначай подумал: а не из-за этих ли минут я расстался с подругой? Не то чтобы у меня были причины нарочно об этом думать. Просто так подумалось, и все. Всему причиной - безответный звонок. Ладно, что теперь об этом... Дело прошлое.
- Да, застал ты меня врасплох, - сказал директор Фирмы. - Выпадешь ты сейчас, и мы не справимся со всеми заказами. Как назло - самый разгар сезона.
В сезон дождей трава, разумеется, растет как шальная.
- Слушай, поработай еще с недельку. За это время найдем тебе замену, как-нибудь прорвемся. А мы тебе бонус специальный организуем.
- Хорошо, - согласился я.
Других планов у меня на тот момент не было, работа мне не в тягость. Хотя странно. Стоило подумать, что деньги не нужны, как они сами приплыли в руки.

После трех ясных дней на четвертый полил дождь. Затем опять три дня стояла хорошая погода. Так я провел всю последнюю неделю. Разгар лета. Причем, отличного лета. В небе, как старая память, плавали облака. Припекало солнце. Моя спина, успев облезть три раза, стала совсем черной. Даже уши внутри загорели.
В последний день работы я надел майку, шорты, кроссовки, нацепил темные очки и поехал к своему последнему клиенту. Радио в машине было испорчено, и я достал прихваченный из дома транзистор. Играли «Криденс» и «Гранд Фанк». Казалось, все на свете вращается вокруг летнего солнца. Я то и дело насвистывал, а в паузах между свистом курил. Диктор новостей на канале FEN с какой-то странной интонацией в голосе выдавал одно за другим названия вьетнамских городов и деревень.
Место располагалось недалеко от парка «Йомиури Лэнд». Нормально. Что это жители Канагавы начали вызывать столичных газонокосилыциков?
Но не мне рассуждать на эту тему. Почему? Я сам выбрал себе эту работу. Утром приезжаешь в контору, а там на школьной доске расписаны все заказы на день. И все выбирают себе место сами. Многие стремятся ухватить что-нибудь поближе. Минимум времени на дорогу - значит, больше сделаешь. Я же, наоборот, брал что-нибудь подальше. Причем всегда. К вящему удивлению моих коллег. Как я уже говорил, в конторе я обладал определенным весом и имел право выбирать работу первым.
Впрочем, причины никакой тут не было. Просто мне нравилось ездить куда-нибудь подальше, стричь в отдаленных садах далекие лужайки. Мне нравилось разглядывать мелькающий пейзаж на дальних дорогах. Но это вряд ли что-то разъяснит моим коллегам.
Я рулил, открыв окна до упора. Чем дальше от мегаполиса, тем ветерок становился прохладнее, зелень - ярче, почва и скошенная трава - ароматнее, контуры облаков - отчетливей. Погода была прекрасной. В такую погоду только с подругой куда-нибудь и ехать. Я подумал об освежающем море и раскаленном песке. Затем представил себе охлажденную кондиционером комнатку с нарядной синей простыней. Только и всего. Больше на ум ничего не приходило. В голове вертелись, как в чехарде, песок и простыня, простыня и песок.
Не покидали меня эти мысли, и пока я заливал на заправке полный бак бензина. Я нырнул в росшую сбоку траву и рассеянно наблюдал, как работник проверяет уровень масла и протирает стекла. Стоило прислонить к земле ухо - и слышались разные звуки. Даже что-то вроде отдаленного прибоя. Но это, разумеется, был не прибой. Просто в земле звуки перемешивались. Прямо перед глазами по травинке бродили насекомые: маленькие зеленые мушки с крыльями. Добежав по травинке до края, они впадали в некоторую задумчивость, а затем пускались той же тропой в обратный путь. Причем, казалось, не шибко-то и расстраивались.
Насекомые, пожалуй, тоже чувствуют жару?
Трудно сказать.
На заправку ушло минуть десять. Закончив свое дело, работник нажал на клаксон: мол, готово.

Нужная мне усадьба находилась за холмом, таким плавным и величественным. По обеим сторонам извилистой дороги тянулись ряды дзелькв. В одном доме двое мальчишек, раздевшись догола, обливали друг друга из шланга. В фонтанах брызг переливалась маленькая радуга. Где-то из открытого окна лились фортепьянные пассажи. Так хорошо играли, что можно было принять за пластинку.
Я остановил машину перед домом и позвонил в дверь. Никто не отвечал. Вокруг было неимоверно тихо. Ни единого человека. Как во время испанской сиесты. Я еще раз нажал кнопку звонка и терпеливо ждал ответа.
Дом выглядел скромно и покойно. Кремовая постройка в стиле «все смертны», на крыше торчит квадратная труба такого же цвета. За серыми ставнями виднеются светлые занавески. Безнадежно выгоревшие. Дом - старый, но старина ему очень шла. Такие часто встречаются на курортах. Полгода люди в нем живут, а полгода дом пустует. Вот такая в нем атмосфера. Когда лишь от одного присутствия этого дома исходит запах жизни.
Забор из французского кирпича высотой был по пояс, За ним - живая изгородь из роз. Цветы уже совершенно завяли, только листья впитывали в себя ослепительные лучи солнца. Лужайки я не видел, но сам участок был просторным, и большое камфарное дерево холодило тенью кремовую стену.
После третьего звонка дверь тихонько приоткрылась, в проеме возникла немолодая женщина. Очень большая. Я тоже не дохляк, но она оказалась выше меня сантиметров на шесть. В плечах широкая, лицо такое, будто вечно сердится на что-то. По виду - лет пятидесяти, не красавица, но черты лица правильные. Хотя симпатии она не вызывала. Густые брови и квадратный подбородок намекали на властный голос - такая не позволит себе перечить.
Она окинула меня сонно-ленивым взглядом. Жесткие с легкой проседью волосы уложены волнами, из-под коричневого хлопкового платья виднеются массивные ноги. Руки белые.
- Тебе чего? - бросила она.
- Пришел стричь лужайку.
Я снял солнечные очки.
- Лужайку? - Она недоуменно повела головой. - Стричь лужайку?
- Да. По телефонному заказу.
- Ах да, лужайку. Сегодня какое число?
- Четырнадцатое.
Она зевнула.
- Вот как? Уже четырнадцатое? Есть закурить?
Я вынул из кармана сигареты «Шорт Хоуп», дал одну ей. Чиркнул спичкой. Она довольно выдохнула в небо клуб дыма.
- Валяй! - буркнула она. - Кстати, сколько понадобится?
- В смысле - времени?
Она выдвинула челюсть и кивнула.

Предыдущая страница 7 Следующая страница


Медленной шлюпкой в Китай 8

- В зависимости от площади и степени. Можно посмотреть?
- Разумеется. Лучше раз увидеть...
Я прошел за ней во двор. Участок был прямоуголный, площадью около ста квадратных метров Помимо гортензии, на нем одиноко росло камфарное дерево. Остальное - сплошная лужайка. Под окном виднелись два пустых птичьих гнезда. За двором явно следили и трава была еще достаточно коротка, можно было и не стричь. Я даже расстроился.
- В таком состоянии можно еще две недели ничего не делать.
- Ну это мне решать. Верно?
Я глянул на нее. По сути, она права.
- Хочу, чтобы трава была еще короче. За это я деньги плачу. Что тут плохого?
Я кивнул:
- Через четыре часа будет готово.
- Не много ли?
- Не люблю спешки.
- Делай как знаешь.

Я вынул из машины газонокосилку, ножи, бамбуковые грабли, пакет для мусора, прихватил транзистор и термос с холодным кофе и отнес все во двор. Солнце приближалось к зениту, становилось жарко. Пока я переносил инструменты, женщина, выставив в прихожей около десяти пар обуви, сметала с них тряпкой пыль. Обувь была только женской, причем двух видов: маленькая и очень большого размера.
- Ничего, если я включу музыку? - спросил я.
Не поднимаясь с корточек, она окинула меня взглядом.
- Да пожалуйста. Мне самой музыка нравится.
Первым делом я собрал разбросанные по лужайке мелкие камни, потом запустил газонокосилку. Камни могут повредить лезвие. К передку газонокосилки прикреплено пластмассовое ведро, куда собирается вся скошенная трава. Когда ведро переполняется, я останавливаю агрегат и пересыпаю накопившуюся траву в мусорные пакеты. Сто квадратных метров даже с учетом короткой травы - объем приличный. Солнце припекало. Я снял вымокшую от пота майку и остался в одних шортах. Будто на доброй вечеринке с шашлыками. Тут сколько ни пей, отливать будет нечем. Вся влага выйдет через пот.
Поработав с часок, я устроил перекур - улегся под камфарное дерево и пил кофе. Сахар впитывался в разные уголки тела. Над головой продолжали петь цикады. Я включил радио, покрутил ручку и нашел программу приличного диск-жокея. Остановился на «Mama Told Me» группы «Три Догз Найт». Потом завалился на спину, разглядывая сквозь темные очки ветви дерева и сквозящий в них солнечный свет.
Пришла хозяйка, встала возле меня. Снизу ее можно было перепутать с камфарным деревом. Она держала в руке стакан, где среди кусков блестевшего на солнце льда плескалось виски.
- Поди, жарко? - спросила она.
- Точно.
- Скоро обед.
Я посмотрел на часы. Стрелки показывали двадцать минут двенадцатого.
- Часов в двенадцать схожу куда-нибудь. Видел, поблизости есть гамбургерная.
- Зачем куда-то ходить? Давай я сделаю тебе сэндвичи?
- Что вы, спасибо. Я все время куда-нибудь хожу.
Она приподняла стакан и одним глотком осушила добрую половину. Прикрыв рот ладонью, крякнула.
- Смотри. Все равно буду себе готовить. Могла бы сделать и на тебя тоже.
- Тогда не откажусь. Большое спасибо.
- Не за что, - сказала она и, медленно покачивая плечами, скрылась в доме.
До двенадцати я стриг лужайку ножницами. Первым делом убрал оставленные газонокосилкой неровности, смел мусор бамбуковыми граблями, после чего принялся за места, недоступные для машины. Такая работа требует терпения. При желании можно и не стараться, но если уж делать, то делать. Причем не всегда аккуратная работа оценивается по заслугам. Начинают думать, будто я копаюсь. Но все равно, как я уже говорил, в работе я очень щепетилен. Характер такой. Может, даже вопрос гордости.
Ровно в полдень откуда-то послышалась сирена. Хозяйка завела меня на кухню и дала сэндвичи. Кухня совсем не просторная, но чистая и аккуратная. Тишину в ней нарушал только урчавший в углу гигантский холодильник. Тарелки и ложки - какие-то старинные. Женщина предложила мне пиво, но я отказался: все-таки работать надо. Тогда она достала мне банку апельсинового сока, а пиво выпила сама. На столе стояла бутылка «Белой лошади», наполовину пустая. Под мойкой валялись бутылки всевозможных форм и расцветок.
Сэндвичи удались на славу. С ветчиной, салатом и огурцом. Горчица пробирала.
- Очень вкусно, - поблагодарил я.
- Больше ничего другого не умею, - ответила она При этом сама не съела ни кусочка. Лишь погрызла два соленых огурца, а все остальное время пила пиво. Она ни о чем не говорила, мне разговаривать с ней тоже было не о чем.
В половине первого я вернулся на лужайку. Последняя лужайка на сегодня.
Слушая по радио рок-н-ролл, я аккуратно постригал траву. Несколько раз вычесывал состриженное бамбуковыми граблями, как это делает парикмахер, с разных углов проверял неровности. В половине второго две трети работы было сделано. Несколько раз, обливаясь потом, я умывался из-под крана в саду. Несколько раз у меня вставало, но затем пенис обмякал. Эрекция при стрижке лужайки - звучит достаточно глупо.
В двадцать минут третьего я все закончил. Выключил радио и прошелся по лужайке босиком. Вполне себе. Ни пропущенных кусков, ни неровностей. Ровно, как ковер.
«Ты по-прежнему мне нравишься, - писала подруга в своем последнем письме. - Нежный и прекрасный человек. Но однажды мне показалось, что одного этого недостаточно. Почему я так подумала, не знаю сама. Думаю, ты не ожидал услышать от меня такое. Наверное, объяснять это бесполезно. Девятнадцать - не самый лучший возраст. Пожалуй, через несколько лет я смогу тебе что-нибудь объяснить, но боюсь, к тому времени необходимость в этом пропадет».
Я умылся, перенес инструмент в пикап, надел свежую майку и пошел сказать хозяйке, что работа окончена.
- Может, пивка? - предложила она.
- С удовольствием. - Чего-чего, а сейчас пива было бы неплохо.
Стоя вместе на краю участка, мы разглядывали лужайку. Я пил пиво, женщина - водку с тоником без лимона из продолговатого стакана. Такие часто дарят в алкогольных магазинах. Продолжали стрекотать цикады. Хозяйка нисколько не выглядела опьяневшей. Лишь слегка сбилось дыхание: воздух словно просачивался меж зубов с легким присвистом.
- Прекрасно работаешь, - сказала она. - До сих пор приглашала разных косилыциков, но так аккуратно все сделал ты первый.
- Спасибо, - сказал я.
- Покойный муж просто трясся над этой лужайкой. Всегда стриг сам. Очень похоже на твой стиль.
Я вынул пачку сигарет, предложил ей, и мы закурили. Ее рука была намного больше моей, поэтому стакан и пачка выглядели рядом с ней крохотными. Пальцы толстые, но без колец. На ногтях - отчетливые продольные линии.
- Как только выдавался свободный день, муж возился с лужайкой. Так возятся только с любимыми.
Я попытался представить себе ее мужа, но не смог, - так же трудно представить себе супругу камфарного дерева.
Женщина опять выдохнула сквозь зубы.
- После смерти мужа, - продолжала она, - стала вызывать специалистов. Сама я солнце переношу плохо, дочь тоже загорать особо не любит. Даже если бы и любила - с какой стати молодая девка должна стричь лужайку?
Я кивнул.
- Но твоя работа мне понравилась. Именно так и необходимо стричь лужайки.
Я еще раз окинул взглядом свою работу. У женщины вырвалась отрыжка.
- Приходи еще через месяц.
- Через месяц не могу.
- Почему? - спросила она.
- Сегодня у меня последний день работы. Пора возвращаться к учебе, а то не видать мне зачетов.
Она посмотрела мне в лицо, под ноги и опять в лицо.
- Выходит, студент?
- Да, - ответил я.
- Где учишься?
Я сказал название института, которое, впрочем, вряд ли о чем-то ей говорило. Да и не такой институт известный, чтобы о нем знали. Она почесала указательным пальцем за правым ухом.
- То есть, больше работать не будешь?
- Да, в этом году уже все, - ответил я. В этом году я стричь лужайки больше не буду. И на следующий год, и еще через год.
Она отхлебнула водки с тоником, покатала кость во рту, словно полоща, и с наслаждением допила оставшуюся половину. На лбу выступил пот - он напоминал маленьких прилипших мушек.
- Заходи в дом, - сказала она. - Тут очень жарко.
Я посмотрел на часы. Два часа тридцать пять минут.
Трудно сказать, рано это или поздно. Работа завершена. С завтрашнего дня можно не стричь ни сантиметра лужаек. Странное настроение.
- Что, торопишься куда? - спросила она.
Я помотал головой.
- Тогда заходи, выпей чего-нибудь прохладного. Долго не задержу. К тому же, мне есть, что тебе показать.
Есть, что мне показать?
Но времени на сомнения не оставалось. Она первой торопливо двинулась внутрь. Даже не оборачиваясь. Мне оставалось лишь идти за ней. От жары голова стала ватной.
В доме было все так же тихо. Стоит резко войти из моря яркого летнего солнца в комнату, как зрачкам становится больно. В доме царил тусклый мрак - казалось, он поселился там не один десяток лет назад. Нет, там не было темно - просто мрачно. И прохладно. Причем, не от кондиционера, а от движения воздуха. Врывавшийся из ниоткуда ветер улетал в никуда.
- Сюда, - сказала женщина и зашлепала по прямому коридору. Там было несколько окон, только свет заслоняли ветви разросшихся дзелькв и каменная ограда соседнего дома. В коридоре витали всевозможные запахи, причем каждый - знаком просто до боли. Создается он постепенно, но затем когда-нибудь увлекается временем. Запах старой одежды, мебели, старых книжек и старой жизни. В конце коридора была лестница. Женщина обернулась, проверила, иду ли я следом, и начала подниматься. При каждом ее шаге ступени постанывали.
Наверху лестницы опять брызнул яркий солнечный свет. Занавесок на окнах площадки не оказалось, и летнее солнце устроило на полу натуральный бассейн света. На втором этаже было всего две комнаты. Одна - нечто вроде чулана, а вторая - нормальная. На бледно-зеленой двери - матовое окошко. Зеленая краска слегка облупилась, а вокруг дверной ручки вытерлась до белого.
Выдохнув всей грудью, женщина поставила на подоконник пустой стакан, вынула из кармана платья связку ключей и отперла дверь.
- Заходи, - сказала она.
Мы вошли. В комнате было темно, воздух спертый. К тому же - очень жарко. Сквозь запертые ставни в комнату проникали плоские, как фольга, полоски света. При этом ничего не было видно. Лишь заметно, как мечется потревоженная пыль. Отодвинув шторы, женщина раскрыла окно и ставни. В ту же секунду комната переполнилась ослепительным светом и прохладным южным ветром.
Типичная комната девочки-подростка. У окна учебный стол, напротив - маленькая деревянная кровать. На кровати без единой морщинки натянута простыня цвета синих кораллов, в головах - подушка того же цвета. В ногах аккуратно сложено одеяло. Сбоку от кровати стояли шкаф и туалетный столик: немного парфюмерии, расческа, маникюрные ножницы, помада, пудреница. Судя по всему, девочка красилась, но в меру.
На столе лежала тетрадь, два словаря - французский и английский. Выглядели они попользованными изрядно, хоть и аккуратно. В пенале лежал полный набор письменных принадлежностей. И только у ластика слегка округлились края. Кроме того - будильник, светильник и стеклянное пресс-папье. Все простое и без изысков. На деревянной стене висели пять картин с птицами и календарь с одними цифрами. Проведя по столу пальцем, я убедился: на нем скопилась пыль примерно месячной давности. Календарь тоже был раскрыт на июне. В целом комната выглядела очень скромной для девушки такого возраста. Ни мягких игрушек, ни постеров рок-звезд, никаких кричащих украшений и мусорных ведер в цветочек. На самодельной книжной полке стояли ряды книг. Литературные альманахи, сборники поэзии, кинематографические журналы, буклеты с выставок живописи, стояло несколько монографий на английском. Я попытался представить хозяйку этой комнаты, но ничего не вышло. Всплывало только лицо расставшейся со мной подруги.
Дородная женщина бальзаковского возраста села на кровать и в упор смотрела на меня. Ее глаза следили за моим взглядом, но казалось, что думает она совсем о другом. Хоть они и были обращены в мою сторону, но ничего перед собой не видели. Я сел за стол и вперился в штукатурку на стене за ее спиной. На стене этой ничего не было - только сама белая стена, пристально глядя на которую, начинало казаться, что она как бы кренится вперед. Я боялся, что стена вот-вот рухнет женщине на голову. Но опасения были излишни: просто лучи света так преломляются.
- Что-нибудь выпьешь? - предложила женщина. Я отказался. - Чего стесняешься? Ничего особенного не предлагаю.
- Тогда мне того же, - сказал я, показывая пальцем на ее стакан.
Через пять минут она принесла две порции водки с тоником и пепельницу. Я сделал глоток из своего стакана - кхе, не разбавлено. Решив подождать, пока растает лед, я закурил. Женщина сидела на кровати и глоток за глотком пила свою, куда более крепкую порцию. Иногда похрустывала льдом.
- Тело у меня крупное, - сказала она, - вот и не пьянею.
Я кивнул. С моим отцом было так же. Но в споре с алкоголем победителей не бывает. Пока собственный нос не уйдет под воду, они ничего не замечают. Отец умер, когда мне было шестнадцать. Так легко, будто и не жил вовсе.
Женщина продолжала молчать. После каждого ее глотка в стакане потрескивал лед. В раскрытое окно иногда влетал ветерок. Он дул с юга, по пути переваливая через другой холм. Стоял тихий послеобеденный полдень. В такую погоду так и хочется уснуть. Однако где-то вдалеке зазвонил телефон.
- Попробуй, открой шкаф, - сказала она.
Я подошел к шкафу и послушно распахнул обе створки. Внутри плотными рядами висела одежда. Добрая половина - платья, остальное - юбки, блузки и пиджаки. Вся одежда - летняя. Встречалась и ношеная, но по большей части упаковки были нетронуты. Юбки почти все - мини. И по стилю, и по фактуре одежда совсем недурная. Не то чтобы броская, но выглядит вполне прилично. Накупив столько одежды, на каждое свидание можно приходить в чем-нибудь новом. Посмотрев еще какое-то время на одежду, я закрыл дверцу.
- Великолепно.
- А теперь открой ящики, - сказала женщина.
Я несколько поколебался, но потом махнул рукой и один за другим выдвинул ящики. Я никак не считал приличным рыться в вещах девушки в ее отсутствие, пусть даже мне разрешила ее мать, но противиться воле женщины тоже не хотелось. Я не знаю, что на уме у человека, который пьет с одиннадцати утра. В самом верхнем ящике лежали тенниски и рубашки. Все выстиранные, аккуратно уложенные, без единой морщинки. Во втором - сумки, ремни, носовые платки и браслеты. Было также несколько полотняных панам. В третьем - носки и трусы. Все очень чистое и аккуратное. Мне почему-то стало грустно. Будто в груди что-то отяжелело. И я закрыл ящики.
Женщина, сидя на кровати, разглядывала пейзаж за окном. Ее стакан был почти пуст.
Я опять сел на стул и закурил. За окном виднелся отлогий спуск, и там, где он заканчивался, начинался новый холм. Зеленые волны покрова земли тянулись докуда хватало глаз, поверх них - цепочка словно бы наклеенных жилых участков. У каждого дома - сад, в каждом саду - лужайка.
- Что думаешь? - спросила женщина, продолжая смотреть в окно. - О ней ?
- Что я могу думать о человеке, которого ни разу не видел?
- Разве одежды недостаточно, чтобы составить представление о девушке?
Я представил свою подругу. Попытался вспомнить, что носила она. Но не смог. Перед глазами возник только смутный образ. Стоило мне вспомнить ее юбку, как пропадала блузка, вспоминал шляпку - а лицо уже было чьим-то чужим. Всего-то полгода назад, но я ничего припомнить не мог. В конечном итоге, что я вообще знал о ней?
- Не знаю, - снова сказал я.
- Хоть первое впечатление. Какое угодно. Скажи хоть что-нибудь.
Чтобы выиграть время, я отпил водки с тоником. Лед почти весь растаял, тоник напоминал ситро. Крепкий привкус водки прошел по горлу, опустился в желудок и превратился в пленительную теплоту. Ворвавшийся в комнату порыв ветра смел со стола прах.
- Очень опрятная и аккуратная девушка. Себя не навязывает, но не из робкого десятка. Успехи выше средних. Учится в женском институте или колледже. Подруг у нее немного, но все они верные... Совпадает?
- Продолжай.
Поболтав стаканом, я вернул его на стол.
- Дальше не знаю. Даже не уверен, совпадает то, что я уже сказал, или нет.
- В общем, совпадает, - бесстрастно сказала она, - в общем-то - да.
Я почувствовал, как ее существо постепенно и украдкой заполняет комнату. Она походила на белую расплывчатую тень. Нет ничего - ни лица, ни рук, ни ног. Она пребывала в каком-то слегка искривленном пространстве, образованном морем света. Я сделал еще глоток водки с тоником.
- У нее есть парень, - продолжал я. - Один или два. Не знаю. Насколько они близки, не знаю тоже. Но это без разницы. Проблема в том, что... она не может привыкнуть к предметам: к своему телу, к собственным мыслям, к своим целям, а также - к чужим требованиям... Примерно так?
- Да, так, - спустя минуту сказала женщина. - Я понимаю, о чем ты.
А вот сам я ничего не понимал. Видимо, слова мои несли некий смысл. Но я не мог понять, чьи это слова и кому предназначены. Я очень устал, хотелось спать. Мне казалось: засни я, и все станет понятнее. Но при этом я не был уверен, что от этого мне станет легче.
Женщина больше не открывала рта, я тоже молчал. Десять минут, пятнадцать. Мне было неловко, и, в конце концов, я выпил половину водки с тоником. Усилился ветер, он покачивал большие круглые листья камфарного дерева.
- Извини, что я тебя задержала, - спустя какое-то время сказала женщина. - Обрадовалась, что ты так красиво постриг лужайку.
- Спасибо на добром слове.
- Я заплачу, - сказала она и полезла белой ручищей в карман платья. - Сколько с меня?
- Вам скоро пришлют счет. Оплатите, пожалуйста, в банке.
- Хм-м.

Мы спустились по той же лестнице, миновали тот же коридор и вышли в прихожую. Коридор и прихожая, как и раньше, были окутаны зябким мраком. Словно в детстве, когда в жаркий летний полдень я брел босиком вверх по течению мелкой реки и проходил под большим высоким мостом. Темно, вдруг холодеет вода, и галька становится на удивление скользкой. Уже обувшись и открыв дверь, я вздохнул спокойно. Я весь утопал в солнечных лучах, ветер пах зеленью. Над оградой, сонно жужжа, вились пчелы.
- Очень красиво пострижено, - повторила женщина, глядя на лужайку.
Я тоже посмотрел. Действительно, красиво.
Она вынула из кармана горсть всякой всячины и отделила мятую купюру в десять тысяч иен. Не очень старую, но уж больно мятую. Ей лет четырнадцать-пятнадцать. Я поколебался, но понял, что лучше не отказываться, и принял деньги.
- Спасибо, - лишь сказал я.
Казалось, женщина хочет добавить что-то еще. Только не знает, с чего начать. Поэтому она просто смотрела на пустой стакан в правой руке. Затем опять перевела взгляд на меня.
- Если снова решишь заняться стрижкой лужаек, непременно позвони. Хоть когда.
- Хорошо, - ответил я. - Непременно позвоню. А вам спасибо за сэндвичи и выпивку.
Она буркнула то ли «ага», то ли «пока», повернулась ко мне спиной и направилась в дом. Я завел пикап, настроил радиоприемник. Часы показывали четвертый час.

По пути, чтобы стряхнуть с себя дрему, я подъехал к придорожному ресторанчику и заказал колу и спагетти. Спагетти оказались жутко невкусными, я осилил только половину. Хотя какая разница - все равно есть не хотелось. Стоило официантке с болезненным цветом лица убрать со стола посуду, как я задремал прямо на пластиковом стуле. Ресторанчик был пуст, от кондиционера веяло прохладой. Дремал я недолго и никаких снов не видел. Сам сон казался мне сном. Но когда я открыл глаза, солнце палило слабее. Я выпил еще один стакан колы и расплатился полученной десяткой.
На парковке я сел в машину, не вставляя ключ в замок, выкурил сигарету. На меня разом навалилась какая-то мелкая усталость. Выходит, устал я все-таки очень сильно. Решив пока никуда не ехать, я развалился на сиденье и выкурил еще одну сигарету. Казалось, что все эти события произошли в далеком-предалеком мире. Когда смотришь в бинокль с обратной стороны, все видится на редкость четко и неестественно.
«Ты слишком много от меня требуешь, - писала подруга, - но я не считаю, что кому-то от меня что-либо нужно».
Все, что требую я, так это аккуратно стричь лужайки, - подумал я.
Сначала пройтись газонокосилкой, после чего сгрести траву бамбуковыми граблями, и уже затем подравнивать ножницами. Только и всего. У меня это получается. Потому что чувствую: я должен это делать.
- Разве не так? - вырвалось у меня вслух. Ответа не последовало.
Минут через десять ко мне подошел администратор ресторана - поинтересоваться, что со мной случилось.
- Немного закружилась голова, - ответил я.
- Еше бы, такая жара. Может, принести воды?
- Спасибо, теперь все в порядке
Я выехал с парковки и направился на восток. По обеим сторонам дороги тянулись разные дома, с разными садами, и разные люди жили каждый своей жизнью. Сжимая руль, я наблюдал за окружающим пейзажем. За спиной громыхала на выбоинах газонокосилка.

С тех пор я ни разу не стриг лужайки. Вот заведу себе дом с участком, тогда и буду стричь. Но мне казалось, что это будет еще нескоро. Но даже тогда я однозначно буду стричь лужайки очень аккуратно.

Август 1982 г.

Ее песик в земле

За окном лил дождь. Он продолжал лить уже три дня. Монотонный, безликий и нудный дождь.
Дождь пошел почти одновременно с моим приездом сюда. Просыпаюсь на следующее утро - а он идет. Ложусь вечером спать - а он все продолжается. И так три дня подряд. Дождь ни разу не прекращался. Хотя нет. На самом деле, может, и прекращался. Но если предположить, что он прекращался, то лишь в те минуты, когда я либо спал, либо отвлекался. По крайней мере, всякий раз, когда я смотрел на улицу, он продолжал идти, и не думая переставать. Открываю глаза - а он льет.
В каком-то смысле дождь - это чистой воды частный эксперимент. Иными словами, бывает так, что сознание вращается вокруг дождя, но одновременно и дождь вращается вокруг сознания. Простите, если кому-нибудь эта фраза покажется смутной. В такие минуты у меня в голове каша, и я перестаю понимать, к какой стороне относится тот дождь, который я сейчас наблюдаю. Но это уж слишком личное переживание. В конечном итоге, дождь - это просто дождь.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

На утро четвертого дня я побрился, причесался и поднялся на лифте в столовую на четертом этаже. Прошлой ночью я в одиночестве пил виски, и теперь в животе было неспокойно. Завтракать не хотелось, но что делать вместо этого, придумать я не мог. Я сел за столик возле окна, раз пять пробежал глазами меню и, смирившись, заказал кофе и омлет. Пока не принесли еду, курил, разглядывая пейзаж за окном. Вкус табака не чувствовался. Видимо, накануне я все-таки перепил.
Июньское утро, пятница. Столовая не популярна - в ней попросту никого нет. И как ей быть популярной, если на двадцать четыре столика, концертный рояль и картину маслом размером с домашний бассейн я - единственный посетитель. К тому же заказал лишь кофе и омлет. Двое официантов в белых пиджаках от безделья рассеянно всматривались в дождь.
Съев безвкусный омлет, я потягивал кофе и читал утреннюю газету. Двадцать четыре страницы - и ни одной статьи, которую хотелось бы прочесть. На всякий случай я пролистнул номер в обратном порядке, с конца. Результат тот же. Тогда я свернул газету, положил ее на стол и принялся допивать кофе.
Из окна виднелось море. Обычно в нескольких стах метрах от береговой линии виднелся маленький зеленый остров, но этим утром я обнаружил лишь его очертания. Дождь стирал границу между пепельным небом и мрачным морем. В его струях все казалось блеклым. Хотя истинной причиной тому, возможно, было то, что я сломал очки. Я прикрыл веки и потер глаза. Правый побаливал. Спустя какое-то время я открыл глаза, а дождь все так же продолжал лить. Зеленый остров по-прежнему был задвинут на задний план.
Когда я наливал себе вторую чашку кофе, в столовую вошла молодая особа. В голубом тонком кардигане поверх белой блузки и в скромной синей юбке до колен. Каждый ее шаг отдавался приятным стуком. Так ходят в дорогих шпильках по дорогому полу. С ее появлением столовая гостиницы наконец-то стала похожа сама на себя. Казалось, официанты вздохнули спокойней. Так же, как и я.
Остановившись на входе, она окинула взглядом зал. На мгновенье растерялась. И было от чего. Пусть и в дождливую пятницу, но за завтраком в столовой курортной гостиницы сидит всего один посетитель. Что ни говори - скукота. Пожилой официант немедля проводил посетительницу к столику возле окна - через один от меня.
Она быстро окинула взглядом меню и заказала грейпфрутовый сок, булочки, яичницу с беконом и кофе. На выбор еды у нее ушло не больше пятнадцати секунд.
- ...И хорошенько прожарьте бекон, - произнесла она голосом человека, привыкшего использовать других. Есть такая манера речи.
Покончив с заказом, она поставила на стол локти и, подобно мне, уставилась в окно. Мы сидели друг против друга, я мог наблюдать за ней через ручки кофейника. Девушка смотрела на дождь, но действительно ли она видела его или нет, утверждать не берусь. Просто выглядело так, будто она смотрит на ту сторону дождя, сидя с этой его стороны. Я занимался тем же самым уже четвертые сутки, и в занятии этом был докой. Смотрит человек на дождь или нет, мог определить очень легко.
Для утра прическа ее была уложена очень аккуратно. Волосы длинные, мягкие, слегка вьются над ушами. Временами она проводила пальцем по пробору. Причем всегда - средним пальцем правой руки. Затем непременно клала руку на стол ладонью вверх и вскользь обследовала ее. Вероятно, вредная привычка. Указательный и средний пальцы прижаты друг к другу, безымянный и мизинец слегка загнуты.
Худощава, невысокого роста. Нельзя сказать, что некрасива, но чуть загнутые уголки твердого рта и толщина бровей предполагают упрямство и кому-то могут понравиться, а кому-то - нет. На мой вкус, она была вполне ничего. Одежда стильная, движения сдержанные. Но лучше всего было то, что молодая женщина, в одиночестве завтракающая дождливым утром пятницы в столовой курортной гостиницы, совершенно не чувствовала этой особой летучей атмосферы. Как ни в чем не бывало пила кофе, намазывала масло на булочки, отправляла в рот кусочки яичницы с беконом. Интересного мало, но и скуки не ощущалось.
Допив вторую кружку кофе, я свернул салфетку, положил ее на край стола, подозвал официанта и поставил подпись под счетом.
- Сегодня опять зарядил на весь день, - сказал официант.
Он мне сочувствует. Действительно, кто угодно посочувствует, видя, как постоялец на три дня заточен дождем в гостиницу.
- Точно, - ответил я.
Когда я встал из-за стола, сжимая под мышкой утреннюю газету, девушка прижала к губам чашку кофе и, даже не поведя бровями, смотрела на улицу. Будто меня здесь не было с самого начала.

* * *

Я каждый год приезжаю в эту гостиницу. Стараюсь выбирать сезон, когда расценки меньше обычного. Летом и на новогодние праздники стоимость проживания никак не вписывается в мой бюджет. К тому же, тут битком, как в метро. А вот апрель или октябрь - другое дело. Расценки снижаются процентов на сорок, воздух чистый, на море почти не видно людей. Каждый день ешь и не можешь наесться вкусными свежими устрицами. Две закуски, суп, два горячих - и все из устриц.
Конечно, кроме воздуха и устриц, есть еще несколько причин, по которым мне нравится эта гостиница. Прежде всего - просторные номера, четырехметровые потолки, большие окна, огромная кровать и письменный стол размером с бильярдный. Все просторное, с запасом. По существу, курортная гостиница старого типа, построенная в соответствии с требованиями людей мирной эпохи, большинство которых предпочитало неторопливое многодневное пребывание. Закончилась война, как дым растворилось в воздухе понятие о праздном классе. И только гостиница продолжала тихо и мирно существовать без особых потрясений и перемен. Мне нравились ее мраморные столбы в вестибюле, витражи в бальном зале, люстра в столовой, изрядно попользованная посуда из серебра, огромные стенные часы, сундук из красного дерева, окна, открывающиеся нажатием ручки, плиточная мозаика в ванной... Все это было в моем вкусе. Хотя пройдет лет десять, а может, и меньше, и все это безвозвратно исчезнет. Само здание доживало свой век: лифт неимоверно грохотал, зимой в столовой было холодно, как в морозильной камере. Было очевидно, что гостиницу давно пора перестроить. И я лишь желал, чтобы перестройку эту перенесли на как можно более поздний срок. Я не надеялся, что в новой постройке потолок сделают, как и прежде, четырехметровым. Кому они теперь такие нужны?
Я часто привозил сюда подругу. Точнее, нескольких подруг.
Здесь мы ели блюда из устриц, гуляли по взморью, занимались сексом под четырехметровыми потолками, спали на просторной кровати.
Не берусь судить, счастлива ли моя жизнь в целом, но в том, что касается этой гостиницы, я - счастлив. Пока мы жили под ее крышей, наши - между мной и моими подругами - отношения складывались вполне удачно. Работа тоже спорилась. Удача была на моей стороне. Время текло неспешно, но при этом и не застаивалось.
Удача отвернулась от меня несколько раньше. Хотя нет, произошло это намного раньше. Скорее всего, я просто не обратил внимания. Кто его знает. Но что фартить мне перестало, - это точно.
Первым делом я поссорился с подругой. Затем пошел дождь. И к тому же, у меня треснули линзы очков. Думаю, этого достаточно.

Две недели назад я позвонил в гостиницу и забронировал на пять дней спаренный номер. За первые два дня планировал завершить некую работу, а остальные три не спеша провести с подругой. Но за три дня до поездки, как я уже говорил, мы повздорили. Как это часто бывает, причиной большой ссоры является какая-нибудь мелочь.
Мы выпивали в каком-то заведении. Субботний вечер, внутри полно народу. Мы слегка дулись друг на друга. А все потому, что кинотеатр тоже был битком набит, к тому же, фильм оказался не таким интересным, как говорили. В зале жутко воняло, я не мог дозвониться на работу, а у нее третий день были месячные. Все свалилось в одну кучу.
Рядом сидела парочка лет двадцати пяти, в стельку пьяные. Девушка вдруг попробовала встать и выплеснула свой стакан кампари с содовой прямо на белую юбку подруги. Она даже не попыталась извиниться, я выразил недовольство, в результате чего в спор вступил ее ухажер. Он был крупнее и мощнее меня, но шансы были примерно пятьдесят на пятьдесят. Остальные глазели на нас. Откуда ни возьмись, появился бармен, сказал, что если мы хотим подраться, должны сначала заплатить по счету, идти на улицу и драться там. Мы заплатили, вышли, но драться настроение уже пропало. Девушка извинилась, парень компенсировал химчистку и транспорт. Я поймал такси и отвез подругу домой.
Вернувшись к себе, она сняла юбку и постирала ее в раковине. Тем временем я достал из холодильника пиво и стал пить его, глядя спортивные новости по телевизору. Хотелось виски, но его не оказалось. Было слышно, как подруга принимает душ. На столе стояла банка с печеньем, и я взял оттуда несколько штук.
Выйдя из душа, она сказала, что хочет пить. Я открыл еще одну банку, и мы выпили вдвоем. Она спросила почему я всегда в пиджаке. Тогда я снял пиджак, развязал галстук и скинул носки. Закончились спортивные новости, я погонял каналы в поисках фильма, но фильма тоже не было. Тогда я оставил документалку о животных Австралии.
- Я не хочу, чтобы дальше так продолжалось.
- Что значит «так»?
- Раз в неделю свидание и секс, еще через неделю свидание и секс... и так до бесконечности?
Она плакала. Я пытался утешить, но ни в какую.
На следующий день попробовал позвонить в обеденный перерыв ей на работу, но ее там не было. Вечером звонил домой, но она опять не отвечала. На следующий день - то же самое. Тогда я смирился и отправился на курорт один.
По-прежнему лил дождь. И шторы, и постель, и диван, и обои - все отсырело. Кондиционер сошел с ума - стоило его включить, как становилось жутко холодно. А выключишь - комната тут же наполнялась влагой. Делать нечего: я приоткрыл окно и попробовал включить кондиционер, но толку было мало.
Завалившись на кровать, я курил. За работу даже не брался. Пока был здесь, не написал ни строчки. Валяясь на кровати, я читал детективные романы, смотрел телевизор и просто курил. На улице продолжал лить дождь.
Несколько раз я пытался позвонить ей домой из номера, но никто не отвечал. Лишь непрерывно шел сигнал вызова. Наверное, она куда-нибудь уехала. А может, просто решила ни за что не подходить к телефону. Стоило мне положить трубку, как вокруг все затихало. Из-за четырехметровых потолков тишина ощущалась как столб атмосферного давления.

Во второй половине того же дня я опять встретился с той девушкой - на этот раз в библиотеке.
Библиотека располагалась на первом этаже в глубине вестибюля. Нужно было пройти по длинному коридору, подняться на несколько ступенек и перейти в маленькое здание европейского типа. Странная постройка: с левой стороны напоминала половину восьмигранника, а с правой - половину правильного прямоугольника. И если раньше имевшиеся в изобилии гости, располагавшие временем, частенько жаловали эту часть гостиницы, то сейчас посетителей не было. Библиотека внушительная, но почти все тома - остатки прошлой эпохи. Брать в руки и рассматривать эти реликты придет в голову разве что истинным ценителям. Со стороны прямоугольной половины тянулись в ряд книжные стеллажи, а со стороны восьмигранника - диванный гарнитур со столиком. На столе располагался неведомый мне одинокий цветок. В комнате - ни пылинки.
Потратив около получаса, я нашел на заплесневелой полке приключенческий роман Генри Райдера Хаггарда, который читал еще в детстве. Старое английское издание в твердом переплете, на форзаце - английское имя: видимо, человека, подарившего эту книгу. Внутри в некоторых местах встречались иллюстрации. Причем они значительно отличались от тех, что я видел раньше.
Взяв книгу, я присел на подоконник, закурил и полистал. К счастью, я по большей части забыл, о чем роман, и теперь мог день-два бороться со скукой.
Минут через двадцать-тридцать в библиотеку вошла она. Тоже, видимо, ожидала, что внутри никого не окажется, и немного удивилась, увидев меня на подоконнике. Я на мгновенье смутился, но затем выдохнул и слегка поклонился. Она тоже склонила голову. На ней была та же одежда, что и утром.
Пока она искала книгу, я молча читал. Как и утром, она переходила от полки к полке, приятно цокая каблуками. Хоть ее не было видно за стеллажами, по ритму шагов было понятно, что ничего стоящего она себе не подыскала. Я ухмыльнулся. В этой библиотеке не было ни одной книги, привлекшей бы внимание молодой женщины.
Вскоре она, отчаявшись, отошла с пустыми руками от полки и направилась ко мне. Когда стук каблучков затих рядом со мной, я ощутил аромат приятных дорогих духов.
- Закурить найдется?
Я достал из нагрудного кармана пачку, два-три раза тряхнул, вызволяя сигареты, затем протянул ей. Она вытянула одну, обхватила губами, ожидая огня. С первой затяжкой девушка словно бы успокоилась, медленно выдохнула дым и посмотрела в окно.
По сравнению с первым впечатлением, вблизи она выглядела года на три-четыре старше. Когда очкарик ломает свои очки, почти все женщины выглядят моложе. Я закрыл книгу и потер пальцем глаз. Затем хотел поправить средним пальцем дужку, но заметил, что очков нет. Вот так: стоит человеку лишиться очков, и ему становится неловко. Все-таки насколько наша повседневная жизнь состоит из нагромождения мелких бессмысленных движений.
Иногда она вспоминала о сигарете, а все остальное время молча смотрела в окно. Молчала так долго, что нормальный человек вряд ли сумел бы вынести тяжесть ее молчания. Сначала мне показалось, что девушка хочет заговорить, но подбирает слова. Затем понял, что она этого делать и не собирается. Ничего не попишешь, и я заговорил первым.
- Нашлось что-нибудь интересное?
- Ничего, - ответила она и улыбнулась поджатыми губами. При этом лишь слегка приподнялись уголки рта. - Ничего в них не понимаю. Какого они времени?
- Много старых жанровых романов, да? Начиная с довоенной поры и примерно до середины пятидееятьк.
- И кто их читает?
- Никто. Сейчас, спустя тридцать-сорок лет, есть смысл прочесть лишь одну книгу из ста.
- Тогда почему нет новых?
- А кому они нужны? Сейчас все читают журналы в фойе, играют в компьютерные игры, смотрят телевизор. К тому же, не так много отдыхающих, кому хватит времени прочесть книгу до конца.
- Это точно, - сказала она, подтянула к себе стул и уселась, закинув ногу за ногу. - И что, вам нравится та эпоха? Когда время текло размеренней, и все было намного проще...
- Нет, - ответил я. - Дело не в этом. Если бы я родился в ту эпоху, был бы зол на себя. Так что ничего особенного.
- Любите исчезнувшие вещи?
- Может, и так.
Может, и так.
Мы опять замолчали, закурив еще по одной.
- Так-то оно так. Но это не дело, если читать совершенно нечего. Я не против блеска былых времен, но неплохо было бы подумать о постояльцах, которым из-за дождя некуда деваться, - им надоело смотреть телевизор и надо убить время.
- Вы одна?
- Да, - ответила она, разглядывая свою ладонь. - Я всегда путешествую одна. Не люблю, когда есть спутник. А вы?
- Это точно, - ответил я. Признаваться, что меня бросила подруга, как-то не хотелось. - Если вам нравятся детективы, могу дать почитать. Они новые, поэтому не знаю, понравятся или нет, но одолжить могу.
- Спасибо, но завтра после обеда мне уезжать. Боюсь, дочитать не успею.
- Ну и ладно, тогда я их вам подарю. Все равно это переиздания. Чтобы не таскать с собой лишний груз, я с самого начала собирался их оставить здесь.
- Тогда возьму, спасибо.
Я вот что думаю: привычка всегда все получать требует великого таланта.
Она сказала, что пока я хожу за книгами, выпьет где-нибудь здесь кофе.
Мы вышли из библиотеки в вестибюль, я поймал скучающего официанта и заказал ему два кофе. С потолка свисал огромный вентилятор, который медленно гонял воздух в пространстве. Если этого не делать, отсыревший воздух будет разве что двигаться вверх-вниз.
Кофе еще не принесли, а я успел подняться на лифте на третий этаж, взять из номера две книги и вернуться. Сбоку от лифта стояли три изрядно потертых кожаных чемодана. Выходит, у нас новые гости. Кожаный чемодан выглядел, как ожидающая хозяина пожилая собака.
Когда я вернулся за столик, официант только разливал кофе. Чашки наполнила белая мелкая пена, однако вскоре пропала.
Я передал девушке через стол книги; взяв, она посмотрела названия и тихо поблагодарила меня. Во всяком случае, губы двигались примерно так. Не знаю, понравились ей книги или нет, хотя, впрочем, какая разница. Не знаю, почему, но казалось, что ей самой все равно.
Она положила книги на стол, сделала глоток кофе. Затем поставила чашку на блюдце, положила и размешала ложку сахару, подлила с краю сливки. Белая спираль сливок закружилась в красивом водовороте. Вскоре линии смешались, опять превратившись в белую пену. Девушка беззвучно ее потягивала.
Пальцы тонкие и прямые. Она держала чашку, слегка сжав ручку пальцами, и только мизинец оттопыривался прямо. Не было ни кольца, ни его следа.
Поглядывая в окно, мы молча пили кофе. С улицы пахло дождем. При этом лил он бесшумно. Ветра тоже не было. За окном капли падали аритмично и тоже беззвучно. Только запах мягко прокрадывался внутрь. Цветы гортензии за окном впитывали июньский дождь, словно маленькие зверьки.
- Вы здесь надолго? - поинтересовалась она.
- Дней на пять.
Она ничего не ответила. Казалось, у нее не было никаких впечатлений.
- А вы из Токио?
- Да, - ответил я и спросил в свою очередь: - А вы?
Она улыбнулась. На этот раз слегка показав зубы.
- Нет, я не из Токио.
Не дождавшись разъяснения, я рассмеялся и допил кофе.
Я не знал, как поступить дальше. Наиболее здраво было бы допить быстро кофе, вернуть чашку на блюдце, весело улыбнувшись, прервать разговор, заплатить за кофе и пойти закрыться в своем номере. Однако что-то засело у меня в голове. Такое иногда бывает. Толком объяснить не могу. Нечто вроде предчувствия. Хотя нет, это трудно назвать предчувствием. Что-то такое, что спустя какое-то время невозможно вспомнить.
В такие минуты я сам не предпринимаю никаких действий. Доверяюсь обстановке и слежу за тем, что происходит. Бывает, и пролетаю. Но как говорится, даже крохотный пустячок наполняется потом нелепо огромным смыслом.
Я решился - допил кофе, глубже уселся на диване и закинул ногу на ногу. Молчание - как бы на проверку - продолжалось. Девушка смотрела в окно, я смотрел на нее. Хотя, если быть точным, я смотрел не на нее, а на пространство перед ней. Сломав очки, я не мог долго фокусировать взгляд в одной точке. На сей раз занервничала она. Из лежавшей на столе пачки вынула сигарету и прикурила от гостиничных спичек.
- Давайте, попробую угадать, - выждав паузу, предложил я.
- Угадать? Что?
- О вас. Например, откуда приехали, что делаете...
- Хорошо, - как ни в чем не бывало сказала она и стряхнула пепел. - Попробуйте, угадайте.
Я свел пальцы у подбородка и сделал вид, будто концентрирую дух.
- Что-нибудь видно? - шутливым тоном спросила она.
Я пропустил вопрос мимо ушей. Рот ее нервно скривился, затем гримаса исчезла. Она прерывисто вздохнула.
Я выбрал подходящий момент, распустил пальцы и откинулся на спинку.
- Вы мне говорили, что приехали не из Токио, верно?
- Да, так. Говорила.
- Это не ложь, но до недавних пор вы в Токио жили постоянно. Сколько?.. Лет двадцать?
- Двадцать два, - сказала она, вытащила из коробка спичку, протянула руку и положила передо мной. - Вот вам первое очко. - Она закурила. - Интересно. Продолжайте.
- Я не могу так быстро, - сказал я. - Потребуется время. Давайте не будем спешить.
- Хорошо.
Секунд двадцать я опять делал вид, будто концентрирую дух.
- Сейчас вы живете, если смотреть отсюда... на западе.
Она положила вторую спичку так, чтобы вышла римская II.
- Ну как, неплохо?
- Прекрасно, - в восторге сказала она. - Вы что, профессионал?
- В каком-то смысле - да. Что-то вроде.
Так оно и есть, что самое смешное. Чтобы понимать такие вещи, достаточно иметь базовые представления о языке и различать нюансы интонаций на слух. А что касается наблюдений за людьми, я и есть профессионал. Проблема в том, что делать дальше.
Я решил начать с элементарного.
- Не замужем.
Она потерла кончики пальцев левой руки, и затем раскрыла ладонь.
- Кольцо... хотя ладно. Уже три.
И три спички легли передо мной в форме III. Я опять сделал небольшую паузу. Неплохо получается. Только слегка болит голова. Голова болит всегда, когда я занимаюсь этим . Потому что я делаю вид, будто концентрирую дух. Смешно, однако делая вид, устаешь не меньше, чем если бы концентрировал его на самом деле.
- А дальше? - занервничала она.
- Пианино с детства?
- С пяти лет.
- Профессионалка?
- На сцене не играю, но, в принципе, да. Добрая половина дохода - от уроков музыки.
Четвертая.
- Откуда вам это известно?
- Профессионалы секреты не выдают.
Она хихикнула. Я тоже засмеялся. Но если объединить все данные, получается очень просто. Профессиональные пианисты машинально водят пальцами и если присмотреться - например, к тому, как она двигала ими по столу во время завтрака, - станет понятно, где профессионал, а где - нет. В свое время у меня была одна подруга-пианистка, поэтому кое-что я знаю.
- Живете одна, да? - продолжал я.
Оснований никаких. Просто интуиция. Когда разогреешься, интуиция начинает работать.
Она сложила губы трубочкой, шутливо подалась вперед, затем достала новую спичку и положила ее наискосок.
Тем временем дождь превратился в морось. Нужно было напрячь зрение, чтобы понять, идет он вообще или нет. Вдалеке было слышно, как машина жует резиной гравий, взбираясь по склону от взморья к гостинице.
Ожидавшие в вестибюле носильщики, услышав этот звук, быстрыми шагами прошли через весь зал к дверям - встречать клиентов. Один держал большой черный зонтик.
Вскоре к стоянке подъехало черное такси. Из машины вышли двое - пожилые мужчина и женщина. Мужчина был в коричневом пиджаке и кремовых брюках для гольфа, на голове зеленая шляпа с узкими полями. Без галстука. На женщине - платье из гладкой ткани цвета травы. Мужчина выглядел крупнее и отливал загаром. Женщина обута в туфли на шпильках, но даже так она выглядела на голову ниже его. Пока первый носильщик Доставал из багажника два чемодана и сумку для гольфа, Другой раскрыл над клиентами зонтик. Мужчина помахал рукой, отказываясь. Дождь почти перестал. Такси скрылось из виду, и, будто дождавшись этого, защебетали птицы.
Казалось, девушка что-то сказала.
- Прошу прощения? - переспросил я.
- Как думаете, эти двое - супруги? - повторила она.
Я засмеялся:
- Не знаю, одновременно думать о разных людях не годится. Давайте лучше я еще подумаю о вас.
- Я что... интересный объект?
Я выпрямился и вздохнул:
- Да, разные люди одинаково интересны. В этом принцип. Но не все можно объяснить одним принципом. Потому что одновременно внутри себя есть части не поддающиеся объяснению. - Я искал слова, чтобы продолжить фразу, но так ничего не нашел. - Примерно так. Хотя и несколько витиевато.
- Не понимаю.
- Я тоже, но давайте продолжим?
Я снова устроился на диване и еще раз сцепил пальцы. Девушка, не меняя позы, продолжала смотреть на меня.
Перед ней теперь аккуратно лежало уже пять спичек. Я несколько раз глубоко вздохнул, ожидая, когда вернется интуиция. Пусть ничего важного. Пусть хоть какая-то мелкая зацепка.
- Вы всегда жили в доме с просторным садом.
Это просто. Глядя на ее одежду и осанку, нетрудно определить качество ее образования. К тому же, чтобы воспитать ребенка пианистом, требуются немалые деньги. К тому же - проблема шума и соседей. Еще бы, в микрорайон многоквартиных домов рояль не завезешь. Поэтому вовсе не странно, если она жила в доме с просторным садом.
Но стоило мне договорить фразу, как я ощутил странную реакцию. Ее взгляд, направленный на меня, словно заледенел.
- Да, точно... - начала девушка, но сбилась. - Действительно я жила в доме с просторным садом.
Мне казалось, что ключевым словом является «сад» . Чтобы удостовериться, я решил копнуть глубже.

Предыдущая страница 9 Следующая страница


Медленной шлюпкой в Китай 10

- Какие-нибудь воспоминания о саде? - спросил я.
Она замолчала, разглядывая свою руку. Молчание длилось долго, а когда она подняла голову, то уже вернулась к себе прежней.
- Разве так честно? Еще бы - у любого, кто долго прожил в доме с садом, найдется хоть одно воспоминание о нем.
- Да, тут вы правы, - признал я. - Хорошо, оставим эту тему, поговорим о чем-нибудь другом.
И я молча повернулся к окну, любуясь гортензиями. Под долгим дождем они стали ярче.
- Извините, - сказала она, - но я хотела бы еще немного послушать.
Я взял сигарету и чиркнул спичкой.
- Но это ваша проблема. Вы ведь знаете об этом куда больше меня.
Она молчала, пока сигарета не истлела примерно на сантиметр. Бесшумно упал на стол пепел.
- А что примерно вы... в общем, насколько вы видите?
- Мне ничего не видно, - ответил я. - Если вы в смысле наития, то мне ничего не видно. Если быть точным, я лишь чувствую. То же самое, что пинать что-нибудь в кромешной тьме. Знаю: что-то есть, - но какой оно формы и цвета, даже не представляю.
- Но вы же говорили, что профессионал.
- Я пишу тексты: интервью, репортажи и тому подобное. Тексты - так себе, но наблюдение за людьми - моя работа.
- Вот как? - вставила она.
- Поэтому давайте прекратим. Дождь уже перестал, секреты все раскрыты. За помощь в убиении свободного времени угощу вас пивом.
- Но откуда взялся «сад» ? Можно ведь было придумать все что угодно. Или не так? Так почему сад ?
- Случайность. Так бывает: пока занимаешься всякой всячиной, случайно натыкаешься на самое главное. Извините, если я вас чем-то обидел.
Она улыбнулась.
- Давайте лучше пить пиво.
Я подозвал официанта и заказал два пива. Со стола убрали кофейные чашки и сахарницу, заменили пепельницу, затем принесли пиво. Охлажденные бокалы по краям заиндевели. Девушка отлила часть своего пива мне. Мы слегка приподняли бокалы и выпили. От холода заболело в шее, словно в нее воткнули иглу.
- И часто вы... играете в такие игры? - спросила она. - Как думаете, можно это назвать игрой?
- Игра она и есть. Играю редко, но даже при этом устаю очень сильно.
- Зачем тогда играете? Проверить свои способности?
- Послушайте, никакая это не способность. Мною не движут потусторонние силы, я не вещаю универсальную истину. Я только привожу те факты, которые вижу. Может, есть еще что-нибудь сверх того, но называть это способностью нельзя. Как я уже говорил: что я чувствую смутно, то смутно и выражаю. Простая игра. Способности - это из другой области.
- А если партнер не поймет, что это игра?
- В смысле, если я машинально извлеку из партнера что-нибудь нежеланное?
- Примерно так.
Отхлебывая пиво, я задумался.
- Не думаю, чтобы такое случилось. Но даже если и случится, ничего особенного в этом я не вижу. Подобные вещи происходят в повседневной жизни разных людей. Или я не прав?
- Да, правы. Пожалуй, так оно и есть.
Мы молча пили пиво. Пора было закругляться. Я сильно устал, а головная боль лишь усиливалась.
- Пойду к себе в номер, прилягу, - сказал я. - Я всегда сначала наговорю лишнего, а потом жалею.
- Все нормально. Не терзайтесь. Было очень даже приятно.
Поклонившись, я встал и хотел взять со стола счет, но она стремительно протянула руку, покрыв ею мою. Длинные гладкие пальцы. Ни холодные, ни теплые.
- Позвольте заплатить мне. Уморила вас, книжек получила в подарок...
Я немного смутился. Затем еще раз прислушался к касанию ее пальцев.
- Хорошо. Спасибо за угощение.
Она слегка приподняла руку. Я поклонился. На столе с моей стороны оставались аккуратно выложенные спички.
Я направился к лифту, но что-то меня заставило на мгновение остановиться. То , что почувствовал к ней в самом начале. С этим я так и не разобрался. Не двигаясь, я раздумывал. И в конечном итоге решил довести все до ума. Вернувшись к столику, я встал сбоку от нее.
- Можно лишь один вопрос напоследок?
Она, казалось, несколько удивилась:
- Да, хорошо, пожалуйста.
- Почему вы все время смотрите на правую руку?
Она машинально взглянула на руку, затем быстро подняла взгляд на меня. Казалось, с ее лица сходит выражение. На мгновенье все замерло. Ее правая рука лежала на столе ладонью вверх.
Молчание остро вонзалось в меня, словно игла. С грохотом обрушилась вся окружавшая атмосфера. Где-то я сделал промах, допустил ошибку. Но где? А раз так, то как теперь перед ней извиняться? Я продолжал стоять, сунув руки в карманы.
Она, не меняя позы, пристально смотрела на меня, но вскоре перевела взгляд с моего лица на стол. Там были только пустой бокал и ее рука. Всем своим видом она хотела, чтобы я исчез.

Когда я проснулся, часы показывали шесть. В комнате не работал кондиционер, к тому же я видел очень явственный сон, поэтому все тело у меня взмокло от пота. Когда я пришел в сознание, потребовалось немало времени, прежде чем я смог шевельнуть конечностями. Развалившись, как рыба на влажной простыне, я смотрел на небо за окном.
Дождем уже и не пахло. В затянувших все небо светло-серых облаках местами виднелись голубые прорехи. Ветер сносил облака прочь. Они плыли замысловто меняя очертания прорех. Ветер дул с юго-запада. И по мере движения облаков стремительно открывалось голубое небо. Пока я пристально смотрел на небо, начали расплываться цвета. Тогда я отвел взгляд. Погода явно шла на поправку.
Вывернув шею, я еще раз посмотрел время. Четверть седьмого. Интересно знать, утра или вечера? Можно включить телевизор, чтобы все стало понятно, но идти до него не хотелось.

Пожалуй, вечер, - первым делом предположил я. - Лег в четвертом. Проспать пятнадцать часов кряду я не мог. Хотя, ничего, кроме «пожалуй», не остается. Ничто не отрицало мой пятнадцатичасовой сон. Как, впрочем, и двадцатисемичасовой. Такой ход мысли лишь вгонял меня в тоску.
За дверью слышался чей-то голос. Будто кто-то кого-то отчитывал. Время текло ужасно медленно. Думалось дольше обычного. Ужасно пересохло в горле, но я не сразу понял, жажда это или нет. Собравшись с силами, я встал с постели, выпил подряд три стакана холодной воды из чайника. С полстакана потекло по груди и пролилось на пол, выкрасив серый ковер в черное. Холодная вода добралась до глубины мозга и расплылась там кляксой. Затем я закурил.
За окном сгущались тени облаков. Похоже, все-таки вечер. Против этого никаких аргументов.
С сигаретой во рту я разделся, забрался в ванну и повернул кран душа. Горячая вода с шумом падала на дно ванны - старой, местами пошедшей мелкими трещинами. Металлическая фурнитура давно пожелтела.
Отрегулировав температуру, я сел на край ванны и смотрел, как вода засасывается в слив. Сошла на нет сигарета, и я тут же затушил ее в воде. Тело было вялым.
Но я все равно принял душ, вымыл голову и заодно побрился. Немного, но полегчало. Я распахнул окно, впуская свежий воздух, выпил еще стакан воды и, пока сушил волосы, смотрел по телевизору новости. Действительно вечер. Без сомнений. Пятнадцать часов сна - это слишком.
Пошел в столовую на ужин, и занятых столов там оказалось четыре. Я приметил супружескую пару, приехавшую накануне. Остальные столы занимали пожилые мужчины в костюмах и при галстуках. Насколько было видно издалека, все - одинаковой стати и примерно одних лет. Собрание общества, скажем, адвокатов или врачей. Впервые в этой гостинице я вижу группу туристов. Но кем бы они ни были, благодаря им в столовую вернулось прежнее оживление.
Я сел, как и в прошлый раз, за столик у окна, и прежде чем изучать меню, заказал порцию скотча. От него моя голова начала постепенно отходить. Куски памяти постепенно возвращались в прежние ячейки: три дня беспрерывно лил дождь, с утра я съел лишь тарелку омлета, в библиотеке встретился с девушкой, разбились очки...
Допив виски, я бегло просмотрел меню и заказал суп, салат и рыбу. Аппетита по-прежнему не было, но одна тарелка омлета за весь день - тоже не дело Покончив с заказом, я перебил холодной водой остававшийся во рту привкус виски и еще раз окинул взглядом столовую.
Девушки не было. Я вздохнул с некоторым облегчением, но вместе с тем и расстроился. Я и сам не знал, хотел бы с ней новой встречи или нет. Мне было всё равно.
Потом я задумался об оставленной в Токио подруге. Попытался высчитать, сколько лет мы с ней были вместе. Оказалось, два года и три месяца. Мне показалось, что два года и три месяца - не лучшая комбинация цифр. Если хорошенько подумать, может оказаться, что наша связь длилась на три месяца дольше необходимого. Но подруга мне нравилась, и причины для разрыва - по крайней мере, у меня - не было.
Возможно, она захочет расстаться. Пожалуй, она так и скажет. А что ей тогда отвечу я? Что, так и сказать: «Ты мне нравишься, и у меня нет причин расставаться с тобой»? Нет, звучит явно по-дурацки. Что бы ни нравилось мне, никакого смысла в этом нет. Мне нравится кашемировый свитер, купленный на прошлое Рождество, нравится пить неразбавленным дорогое виски, нравятся комнаты с четырехметровыми потолками и просторными кроватями, нравятся старые пластинки Джимми Нуна... в общем, только и всего. Но у меня нет ни одной причины удерживать женщину.
Стало тоскливо от одной мысли, что, расставшись с нынешней подругой, я начну искать новую. И все начнется сначала.
Я вздохнул и решил больше не думать ни о чем. Сколько ни думай, чему быть, того не миновать.
Вечерело. Под окном темным полотном расстилалось море. Облака почти исчезли, и луна освещала песчаное взморье и белые барашки волн. На рейде виднелось желтое пятнышко парохода. Породистые мужчины наливали друг другу вино, вели светские беседы, громко смеялись... Я в одиночестве молча доедал рыбу. Когда закончил, от рыбы остались лишь голова и хвост. Сливочный соус я промокнул хлебом и съел без остатка. Затем отрезал ножом голову от костей. На очистившуюся тарелку аккуратно выложил рыбью голову и кости. Смысла никакого. Просто хотелось так сделать. Вскоре тарелки унесли и подали кофе.

Когда я открыл дверь номера, на пол упал клочок бумаги. Поддерживая дверь плечом, я наклонился за ним. На гостиничном листке травяного цвета шариковой ручкой были выведены мелкие иероглифы. Я закрыл дверь, сел на диван, закурил и принялся читать.

Извините за мое поведение днем. Дождь перестал, не хотите прогуляться, чтобы развеять скуку? Жду вас в девять около бассейна.

Выпив стакан воды, я перечитал записку. Текст тот же.
Бассейн?
Я хорошо знал этот бассейн. Он располагался на холме за гостиницей. Сам я в нем не плавал, но несколько раз видеть приходилось. Широкий, с трех сторон окружен стеной деревьев, с четвертой открывается вид на море. И, насколько я знаю, это место совсем не подходит для прогулок. Для такого куда лучше прекрасные тропинки вдоль моря.
Часы показывали двадцать минут девятого Хотя что тут ломать голову? Кто-то хочет со мной встретиться. Почему бы и нет. И если учесть, что место встречи - бассейн, это не просто так. Завтра меня здесь уже не будет.
Я позвонил портье и, сославшись на дела, отменил последний день проживания. Проблем никаких не возникло. Затем вынул из гардероба и выдвижных ящиков одежду, аккуратно все свернул и уложил в чемодан. Без книг, взятых с расчетом оставить их здесь, кучка вещей заметно сократилась. Восемь сорок.
Я спустился на лифте в вестибюль, вышел на улицу. Стояла тихая ночь. Кроме шума волн, ничего не слышно. Дул сырой юго-западный ветер. Оглянувшись на здание, я увидел, что в некоторых комнатах горит желтый свет.
Я закатал рукава, сунул руки в карманы и побрел к дальнему холму по пологому склону, выложенному мелкой галькой. По обеим сторонам дороги тянулись низкие кустики. По небу разбрасывали свои молодые свежие листья огромные дзельквы.
Слева, за углом парника есть каменная лестница. Длинная и крутая. Стоит преодолеть тридцать ступеней - и окажешься на вершине холма с бассейном. Восемь пятьдесят - девушки еще нет. Я глубоко вздохнул, раскрыл опиравшийся на стену шезлонг, проверил, не мокрый ли, и после этого сел.
Фонари бассейна не горели, но от ртутных ламп и лунного света темно не было. В бассейне имелись трамплин, вышка спасателя, раздевалки, автомат с соками, для загорающих - газончик. Сбоку от вышки лежали разграничительные поплавки дорожек и плавательные доски. Сезон еще не начался, поэтому бассейн наполнили водой не полностью. Может, у них сейчас какая-нибудь техническая проверка? Смешанный лунный и ртутный свет окрашивал водную гладь в загадочные оттенки. Посередине плавали труп мотылька и лист дзельквы.
Ни жарко, ни холодно; легкий ветерок едва шевелил листья деревьев. Изрядно впитавшие дождевую влагу деревья расточали свой зеленый аромат по всей округе. Действительно приятная ночь. Опустив спинку шезлонга почти до упора, я лежал лицом вверх и, глядя на луну, курил.

Она пришла в десять минут десятого. В белых сандалиях и плотно прилегавшем к телу платье без рукавов. Платье синее, с сероватым отливом было украшено узором из розовых линий, которых издалека совсем не разглядишь. Она появилась из-за деревьев с другой стороны. Я же присматривался лишь ко входу и не сразу заметил ее появление. Она медленно шагала вдоль бассейна ко мне.
- Извините, - сказала она, - я пришла намного раньше, но, пока гуляла по округе, сбилась с пути. К тому же, порвала колготки.
Она, как и я, разложила шезлонг и уселась перпендикулярно, ногами ко мне. Где-то по икрам на колготках бежала продольная стрелка длиной сантиметра в четыре. Стоило девушке нагнуться, из глубины выреза платья сверкнула белым грудь.
- Вы тоже меня простите, - извинился я. - Говорил без злого умысла.
- А-а, вы о том разговоре? Да ладно уже об этом Забудем. Дело-то пустячное, - сказала она, развернула руки ладонями вверх и положила на колени. - Какая прекрасная сегодня ночь.
- Точно.
- Мне нравится безлюдный бассейн. Тишина, все остановилось. Все выглядит как-то неорганически... А вам?
Я смотрел на рябь, шедшую по воде.
- Так-то оно так, только напоминает мертвеца. Может, конечно, из-за лунного света.
- Вам приходилось видеть мертвеца?
- Да, приходилось. Утопленника.
- Ну и как?
- Как непопулярный бассейн.
Она засмеялась. В уголках глаз пробежали морщинки.
- Правда, видел очень давно - в детстве. Его выбросило волной на морской берег. Для утопленника - вполне симпатичный мертвец.
Она подровняла пальцами пробор. Видимо, только что принимала ванну. Волосы пахли шампунем. Я поднял спинку шезлонга до ее уровня.
- Послушайте, вы когда-нибудь держали собаку?
Я слегка удивился и заглянул ей в лицо. Затем вернулся взглядом к бассейну и ответил:
- Нет, не держал.
- Что, ни разу?
- Ни разу.
- Не любите собак?
- Хлопотно. С ними же нужно гулять, играть, готовить им еду. А так я против них ничего не имею. Просто хлопотно.
- Не любите хлопоты?
- Вот именно такого рода - нет.
Она о чем-то задумалась. Я тоже молчал. Лист дзельквы, подгоняемый ветром, продолжал свой путь по воде.
- А я когда-то держала мальтийскую болонку, - сказала она. - Мальчика. В детстве. Попросила отца, вот он и купил. Я была единственным ребенком в семье, росла молчаливой и замкнутой. Хотелось с кем-то поиграть. А у вас есть братья, сестры?
- Старший брат.
- Как это, наверное, прекрасно - иметь брата.
- Да как сказать. В последний раз мы виделись лет семь назад.
Она откуда-то вынула сигарету и закурила. Затем продолжала:
- Как бы там ни было, вся забота о песике легла на мои плечи. И это в восемь-то лет! Кормила его, убирала какашки, водила на прогулку, на прививки, посыпала пудрой от блох и прочее, и прочее... Спали на одной кровати, вместе принимали ванну... И прожили так восемь лет. Очень хорошо ладили. Я понимала его мысли, он - мои. Например, уходя утром, я говорю: «Сегодня куплю тебе мороженое», - а вечером он встречал меня метров за сто от дома. Затем...
- Собака ест мороженое? - уточнил я.
- Да, конечно. Это же мороженое.
- А, ну да.
- Когда мне было грустно, когда я падала духом он всегда меня утешал - показывал все, что умеет делать. Понимаете, да? Мы так прекрасно ладили. Были очень-очень дружны. Поэтому когда через восемь лет мой мальчик умер, я не знала, что мне делать, как жить дальше. Думаю, то же самое можно сказать о собаке. Если бы ситуация была противоположной и я умерла раньше, ему было бы так же.
- А от чего умер?
- Закупорка кишечника. Набился комками шерсти. Вздулся живот, он отощал, а потом умер. Мучился трое суток.
- Показывали его ветеринару?
- Да, конечно. Но уже было поздно. Когда я это поняла, принесла его домой. Он умер у меня на руках. Умирая, смотрел мне в глаза. И когда умер, тоже... смотрел.
Она согнула на коленях руки, словно нежно обнимала невидимую собаку.
- Через четыре часа начал застывать. Из тела постепенно уходило последнее тепло, и в конце он отвердел как камень... Все закончилось.
Она некоторое время молчала, глядя на свои руки. Не зная, чем закончится рассказ, я ждал, по-прежнему разглядывая водную гладь бассейна.
- Похоронить трупик я решила в саду, - продолжала она, - под кустарником в углу. Отец вырыл яму. Было это майской ночью. Неглубокую такую - сантиметров семьдесят. Я обернула его в свой самый любимый свитер и положила в деревянную коробку. Кажется из-под виски. Еще положила разные вещи: нашу с ним общую фотографию, собачью еду, свой платок, его любимый мячик, прядь моих волос и еще банковскую книжку.
- Банковскую книжку?
- Да. Сберегательную книжку банка. Там были все мои детские накопления. Пожалуй, тысяч тридцать иен. Когда собака умерла, было так невыносимо, что мне казалось, будто ни деньги, ни все остальное мне больше не понадобятся. Поэтому я зарыла их в землю. Хотела так утвердиться в собственном горе. В крематории, пожалуй, сожгла бы вместе с гробиком. Мне так было бы лучше.
Кончиками пальцев она почесала край глаза.
- Так я прожила первый год. Мне было очень грустно - казалось, в сердце никак не хочет затягиваться широкая дыра. Но... как-то, выходит, прожила. И это понятно. Никто ведь не кончает с собой из-за смерти любимой собаки. В конечном итоге, для меня тот период стал неким поворотным моментом. В общем, как бы это лучше сказать... сидевшая сиднем дома нелюдимая бука открыла глаза на внешний мир. Я сама стала постепенно понимать, что дальше так жить нельзя. Поэтому смерть собаки, если задуматься уже сейчас, в каком-то смысле можно назвать событием символическим.
Я растянулся на шезлонге и смотрел в небо. Виднелось несколько звезд. Погода завтра обещала быть хорошей.
- Вам как - все это слушать не скучно? Давным-давно в некотором царстве жила одна нелюдимая бука... и так далее.
- Да нет, не скучно. Только пива бы.
Она засмеялась и повернула ко мне голову, лежавшую на спинке шезлонга. Между нами было сантиметров двадцать. При каждом ее вдохе вверх-вниз, отбрасывая красивую тень, ходили груди. Я опять смотрел на бассейн, а она некоторое время молча смотрела на меня.
- Во всяком случае, так я постепенно адаптировалась ко внешнему миру. Конечно, не все получалось с самого начала. Но постепенно нашлись друзья, стало не так тяжко ходить в школу. Правда, произошло все это благодаря смерти собаки или же, в конечном итоге, так все равно стало бы, останься он в живых, я не знаю. Думала об этом несколько раз, но так и не разобралась... И вот, в семнадцать лет произошла одна неприятная для меня история. Если рассказывать подробно, уйдет много времени. История касалась моей лучшей подруги. Короче говоря, ее отец где-то что-то совершил, лишился работы и больше не мог платить за обучение дочери. Она мне все рассказала. Наша школа - женский лицей - действительно была из дорогих, к тому же вы понимаете: если в женской частной школе ученица признается тебе в чем-либо, банальным «ах вон оно что» не отделаешься. Но даже не поэтому - я действительно переживала за нее и хотела хоть чем-то помочь. Но денег нет... Как вы думаете, что я сделала?
- Выкопали банковскую книжку?
Она пожала плечами:
- Ничего другого не оставалось. Я сама долго колебалась. Но чем больше думала, тем сильнее убеждалась, что просто обязана так поступить. Разве не так? С одной стороны, подруга, которой нужна помощь, с другой - мертвая собака. Мертвому псу деньги не нужны. А как поступили бы вы?
Я не знал. У меня не было ни нуждающегося в деньгах друга, ни мертвого пса.
- Не знаю, - сказал я. - И что... вы пошли туда одна?
- Да, одна. И все делала сама. Родителям же не признаешься. Они даже не знали, что у меня была банковская книжка, поэтому прежде чем объяснять им причину нынешнюю, пришлось бы рассказывать, зачем похоронила деньги. Понимаете?
- Понимаю, - ответил я.
- Пока родителей не было дома, я взяла из сарая лопату и отправилась копать в одиночестве. Видимо, потому, что накануне прошел дождь, земля оказалась мягкой, и времени много не потребовалось. На все про все ушло минут пятнадцать. Лопата стукнулась о деревянную коробку. Та сохранилась лучше, чем я представляла. Такое ощущение, будто ее опустили в землю неделю назад. Хотя самой мне казалось, что с тех пор минула целая вечность... Дерево было на удивление белым, будто попало в землю совсем недавно. Я думала, что через год оно должно почернеть. Поэтому... несколько удивилась. Странно, да? В принципе, какая разница. Но такой пустяк будешь помнить всегда. Затем я принесла гвоздодер и открыла крышку.
Я ждал продолжения, но его не было. Девушка молчала, чуть выдвинув вперед подбородок.
- А что было дальше? - спросил я.
- Открыла крышку, вынула книжку, закрыла крышку, закопала яму, - сказала она и опять замолчала. Некоторое время висела томительная тишина.
- Ну и как вам это все показалось?
- Тусклый и пасмурный июньский день, иногда накрапывал дождь... и в доме, и в саду было очень тихо Едва пробило три, но казалось, будто уже вечер. Лучи света короткие, рассеянные, видимость плохая. Помню, пока вынимала гвозди, в доме раздался телефонный звонок. Он звонил, казалось, бесконечно - раз двадцать. Целых двадцать звонков! Как будто звонили тому, кто медленно идет по длинному коридору. Появится из-за какого-то угла, а потом за каким-то опять исчезнет.
Тишина.
- Когда я открыла крышку, увидела мордочку песика. Не увидеть ее я не могла. Свитер, в который я его заворачивала, съехал, и выступали передние лапы и мордочка. Он лежал на боку, поэтому я увидела нос, зубы и ухо. А еще фотографии, теннисный мячик, волосы... вот такие дела.
Тишина.

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

- В тот момент я больше всего удивилась, что мне совсем не страшно. Не знаю, почему, но я ни капельки не боялась. Может, было б легче, если бы я хоть немного боялась? Пусть даже не страх, пусть была бы горечь, какая-то тяжесть. Но... не было ничего. Никаких чувств. Будто сходила за почтой и вернулась. Примерно так. Я даже не уверена, что сделала это сама. Потому что отчетливо помню очень многое... вероятно. И только запах - остался навсегда.
- Запах?
- Банковская книжка пропиталась запахом. Как бы это правильно сказать? Ну, в общем, запах. Понимаете - запах. Берешь книжку, и он переносится на руки. Сколько потом их ни мой, запах не сходит. Сколько ни мой - бесполезно. Кажется, пропитывает до самых костей. Даже сейчас... вот ведь... все то же самое.
Она подняла правую руку на уровень глаз и поднесла ее к лунному свету.
- В конечном итоге, - продолжила она, - все оказалось бесполезным. Совсем не пригодилось. В банковскую книжку так впитался запах, что я не понесла ее в банк, а просто сожгла. Вот и все.
Я глубоко вздохнул, не зная, что ей сказать. Мы вместе помолчали, глядя каждый в свою сторону.
- А что стало с подругой?
- Школу она не бросила. Оказалось, что с деньгами у них не так все и плохо. Девушки - они такие. Излишне драматизируют обстоятельства. Дурацкая, в общем, история.
Она опять закурила и посмотрела на меня.
- Давайте больше не будем об этом. Вы - первый, кому я рассказала. Надеюсь, что и последний. Не стоит она того, чтобы о ней знали люди.
- Хоть как-то полегчало?
- Да, - улыбнулась она, - как камень с души упал.
Я долго сомневался. Хотел заговорить об этом деле , но сдержался. И опять задумался. Давно я так не сомневался. Все это время я постукивал костяшками пальцев по ручке шезлонга. Хотел закурить, но пачка оказалась пустой. Девушка, поставив локоть на ручку, смотрела куда-то вдаль.
- У меня есть одна просьба, - решившись, начал я - Если я обижу этим, то сразу извинюсь. Тогда забудьте об этом. Не знаю, как сказать просто мне кажется, что лучше сделать так. Извините, но я не знаю, как это правильно сказать.
Она продолжала смотреть на меня, не снимая локоть с ручки.
- Хорошо. Попробуйте, спросите. Если мне это не понравится, забуду сразу. Только и вы тогда забудете, идет?
Я кивнул.
- Можно мне понюхать вашу руку?
Она смотрела на меня рассеянно, оставив локоть на прежнем месте, затем на несколько секунд закрыла глаза и почесала бровь.
- Хорошо, пожалуйста.
Она убрала подбородок с руки и протянула ее мне.
Я взял ее руку, развернув ладонью к себе, как это делают хироманты. Рука ее была полностью расслаблена. Длинные пальцы чуть загибались внутрь. Положив свою руку на ее, я вспомнил отрочество. Затем нагнулся и на мгновение поднес к ее руке нос. Пахло гостиничным мылом. Некоторое время я как бы проверял тяжесть руки, после чего положил ее обратно девушке на колено.
- Ну и как? - поинтересовалась она.
- Только запах мыла.

Расставшись с ней, я вернулся в номер и еще раз позвонил подруге. Она не отвечала. Только сигнал вызова продолжал ныть в моей руке. Все это уже было... Но мне все равно.
Я продолжал звонить в звонок за несколько сот миль отсюда. Теперь я отчетливо чувствовал, что она сидит рядом с телефоном. Она точно там.
После двадцать пятой попытки я положил трубку. Ночной ветер покачивал тонкие шторы на окнах. Шумел прибой. Я опять взял трубку и еще раз медленно набрал номер.

Ноябрь 1982 г.

Грин-стрит в Сиднее

1

Грин-стрит в Сиднее не так прекрасна, как вы можете себе представить, а я думаю, что вы судите по ее названию. По крайней мере, на ней не растет ни единого деревца, нет ни газонов, ни парков, ни даже автомата с напитками. Почему, несмотря на это, улицу назвали именно «зеленой», может ответить лишь один господь бог. А может, и он ничего не знает.
Если откровенно, Грин-стрит - самая захолустная во всем Сиднее. Узкая, тесная, грязная, бедная, пропитанная мерзким запахом и вообще старая и с отвратительной окружающей средой. Вдобавок ко всему, климат здесь ужасен: летом кошмарно жарко, а зимой жутко холодно.
Вообще было бы странным услышать, что «летом жутко холодно, а зимой кошмарно жарко». И пусть в южном и северном полушариях времена года полностью противоположны, реальная проблема в том, что жарко летом и холодно зимой. Таким образом, август зимой превращается в февраль, а февраль в август. Австралийцы - они все думают примерно так.
Но я не могу так просто с этим согласиться. Потому что всплывает новая большая проблема: а что же тогда есть «времена года»? И заключается проблема в следующем: считать зимой наступление декабря или приближение холодов?
- Это просто, - можешь сказать ты. - Зима - когда холодно.
Э, нет, постой! Если зима - это когда становится холодно, то с какой температуры по Цельсию зиму можно назвать зимой? Например, посреди зимы несколько дней выдались очень теплыми - что это, «раз потеплело, то уже весна»?
Видишь, ты сам уже не знаешь.
Я тоже.
Но я также считаю: однобоко утверждать, будто зимой непременно должно быть холодно. Поэтому, чтобы разбить это затверделое понятие окружающих, период с декабря по февраль я называю зимой, а с июня по август - летом. Выходит, что зимой жарко, а летом холодно.
По этой самой причине окружающие считают меня чудаком.
Хотя мне все равно. Давай-ка я лучше расскажу о Грин-стрит.

2

Грин-стрит, как говорилось ранее, - самая захолустная улица Сиднея. А может, и всего Южного полушария. Например, сейчас октябрьский полдень. Я смотрю на улицу из окна конторы. Находится контора моя на третьем этаже здания, и мне видна середина улицы.
И что видно?
Разное.
Загорелый бродяга-алкаш спит, свесив ногу в водосточную канаву. Или же он в отключке. Примодненный «шестерка» сунул в карман джемпера цепь и, побрякивая ею, бродит по улице.
Полуоблезлая больная кошка роется в мусорном ящике в поисках корма.
Семь или восемь шпанюков дырявят перфоратором колеса машин, одно за другим.
К кирпичной стене прилипла засохшая блевотина разных оттенков.
Почти у всех магазинов опущены жалюзи. Люди разлюбили эту улицу, позакрывали магазины и куда-то разбежались. До сих пор работают только ломбард, винная лавка и пиццерия.
Вот через улицу, прижимая к себе черную сумку, бежит изо всех сил Эмералд, молодая девушка. Только слышится пронзительное цоканье ее шпилек. Кажется, будто кто-то за ней гонится, но вокруг никого нет.
Посреди улицы расходятся между собой две бродячие собаки. Одна направляется с востока на запад, другая - в противоположную сторону. На пару уставившись в землю, они не поднимают голов, даже минуя друг друга.
Вот такая она - Грин-стрит в Сиднее. Я вот что думаю: если на Земле где-нибудь и есть гигантский задний проход, больше быть ему негде. В смысле - только на Грин-стрит Сиднея.

3

Тому, что моя контора находится на Грин-стрит Сиднея, есть свои причины. Совсем не потому, что я беден. Аренда здесь и в самом деле невысока, но я не стеснен в средствах. Еще бы - у меня столько денег, что я не знаю, куда их девать. Могу купить разом хоть десять шестнадцатиэтажных зданий на главной улице Сиднея или же новейшей конструкции авианосец с пятнадцатью штурмовиками. Как бы там ни было, денег столько, что смотреть на них противно. Дело в том, что мой отец - король золотых приисков - оставил мне одному все свое состояние и два года назад умер.
Тратить деньги не на что, поэтому все они отданы в банк. Даже проценты полностью истратить не удается. Поэтому они тоже укладываются на счет. Глядишь, а процентов набегает все больше и больше. Даже думать об этом тошно.
Я держу контору на Грин-стрит в Сиднее, потому что никто из знакомых ко мне сюда не придет. Нормальные люди Сиднея на Грин-стрит не ходят. Все ее панически боятся. Поэтому сюда не наведываются ни надоедливые родственники, ни непрошеные друзья, ни корыстные девицы. Не являются с предложениями по управлению капиталом консультанты-адвокаты, не приходят с приветствиями главы банков, не стучатся в дверь продавцы «роллс-ройсов» с горой буклетов в руках.
Телефона нет.
Письма рву - и в печку.
Здесь и вправду тихо.

4

Я открыл на Грин-стрит в Сиднее частное сыскное агентство. То есть я - частный детектив. По крайней мере, так написано на вывеске у входа.

Частный детектив.
Низкие расценки.
Но только для интересных происшествий.

Разумеется, есть причина тому, что вывеска написана не иероглифами, а азбукой. На Грин-стрит в Сиднее понимающих иероглифы людей нет.
Контора - это жутко грязная комната площадью шесть татами. И на стенах и потолке - желтые противные пятна. Двери открываются кое-как: откроешь [12]- потом не знаешь, как закрыть, закроешь - и проблемы с открыванием. На дверном стекле написано: «Частное сыскное агентство». К дверной ручке подвешена бирка, на которой с одной стороны значится «присутствует», а с обратной - «отсутствует». Когда бирка повернута стороной «присутствует», я в конторе, а когда «отсутствует», куда-нибудь ухожу.
Когда меня нет в конторе, я либо дремлю после обеда в соседней комнате, либо, попивая пиво в пиццерии, болтаю о пустяках с официанткой по имени «Вишенка», - одно из двух. «Вишенка» - симпатичная девушка, на несколько лет младше меня. Китаянка-полукровка. Сидней - город большой, но даже при этом девушек-полукровок китайского происхождения, кроме «Вишенки», здесь больше нет. Мне нравится «Вишенка» и я думаю, что нравлюсь ей тоже. Но точно не знаю. Откуда я знаю, что думают другие люди?
- Ну и как, прибыльное дело - быть частным детективом? - спрашивает меня «Вишенка».
- Конечно, нет, - отвечаю я. - Дело прибыльно не всегда, если получаешь деньги.
- Странный ты человек, - говорит она.
«Вишенка» не знает, что я богатый.

5

Когда бирка висит стороной «присутствует», я по большей части сижу на диване и, потягивая пиво, слушаю пластинки Гленна Гульда. Мне очень нравится его пианино. Только его пластинок у меня - тридцать восемь штук.
Утром я заряжаю в автомат шесть из них и бесконечно слушаю Гленна Гульда. По ходу пью пиво. Когда мне надоедает слушать Гленна Гульда, я иногда ставлю «Снежное Рождество» Бинга Кросби.
«Вишенка» предпочитает «AC/DC».

6

Хоть это и «частное сыскное агентство», клиенты приходят редко. Жители Грин-стрит в Сиднее и не думают платить деньги за решение каких-нибудь проблем. А поскольку требующих решения проблем у них хоть отбавляй, чем решать эти проблемы одну задругой, они предпочитают просто с ними уживаться. Как вывод Грин-стрит в Сиднее - не лучшее место для работы «частного, сыскного агентства».
Какое-то непродолжительное время, поддаваясь на «низкие расценки», клиенты приходили, но в большистве - естественно, с моей точки зрения - случаев: были никудышные дела.
Например: «Курица стала нести яйца только раз в два дня, что нам делать?», «По утрам у нас воруют молоко, попробуйте поймать вора!», «Друг не возвращает долг, скажите ему, чтобы вернул». И так далее.
Разумеется, от подобных прошений я полностью отказываюсь. А как иначе? Я стал частным детективом не ради каких-то кур, или молока, или крошечного долга. Мне нужны дела подраматичнее. Например, приехал на черном лимузине под два метра ростом дворецкий со вставным глазом и говорит: «Можем ли мы рассчитывать на вашу помощь в спасении рубиновых драгоценностей дочери графа?»
Но в Австралии нет графских дочерей. Какие там графья - здесь нет даже виконтов или баронов. Вот ведь какой конфуз.
По этой вот причине я целыми днями абсолютно свободен. Провожу время, подстригая ногти, слушая пластинки Гленна Гульда, приводя в порядок коллекцию автоматических ружей прошлого, болтая о пустяках с «Вишенкой» в пиццерии.
- Бросил бы ты свое дурацкое занятие и взялся бы за ум, «частный детектив» , - говорит мне «Вишенка». - Занялся бы, например, полиграфией.
Полиграфией? - думаю я. - А что? Неплохо! Женюсь на «Вишенке», стану полиграфом.
Но пока что я - частный детектив.

7

Тот низенький человек в облике овцы переступил порог конторы в пятницу после обеда. Шустро вошел внутрь затем высунул голову наружу, как бы проверяя нет ли слежки, и только после этого закрыл за собой дверь Но дверь не поддалась. Пришлось помочь, и мы вместе кое-как дверь заперли.
- Здравствуйте, - поздоровался он.
- Здравствуйте, - ответил я. - Чем могу.
- Зовите меня человек-овца , - сказал он.
- Приятно познакомиться, господин человек-овца , - поприветствовал его я.
- Мне тоже очень приятно, - сказал человек-овца. - Вы - частный детектив , верно?
- Именно. Частный детектив. - Я выключил проигрыватель, поставил пластинку Гленна Гульда «Invention» на полку, убрал пустые пивные бутылки, положил в выдвижной ящик щипчики для ногтей и предложил человеку-овце стул.
- Я искал частного детектива, - сказал человек-овца.
- Вот как?
- Но даже не подозревал, что найду его здесь.
- А-а.
- Завел разговор в пицерии на углу, а девушка-официантка направила меня сюда.
Это о «Вишенке».
- Итак, господин человек-овца , - сказал я. - Что вас сюда привело?

8

Человек-овца был одет в мягкий костюм, но не из какого-то тряпья, а из натуральной овечьей шерсти. С хвостом и рогами. Только руки, ноги и голова открытые На глазах - черная маска. По какой такой необходимости он так одевался, я понятия не имел. Осень была в самом разгаре, и ему наверняка было очень жарко. К тому же стоит выйти на улицу, тут же могут обсмеять детишки! Не понимаю.
- Если жарко, - сказал я, - можете не стесняться... снимайте верхнюю одежду.
- Ничего-ничего, не беспокойтесь, - успокоил меня он. - Я привычный.
- Итак, господин человек-овца, - повторил я, - что вас сюда привело?

9

- Дело в том... я хотел, чтобы вы забрали назад мое ухо.
- Ухо?
- В смысле, то, что было прикреплено к моему костюму. Смотрите, вот здесь, - объяснил он и показал пальцем на правую верхнюю сторону головы. Одновременно туда же посмотрели его зрачки. - Видите, этого уха нет, его оторвали.
Действительно, правое - а если смотреть с моей стороны, то левое - ухо на его овечьем костюме было оторвано. Хотя правое оставалось на месте. Я до сих пор ни разу не обращал внимания на овечьи уши. Они такие плоские, развеваются и торчат в стороны.
- Не могли бы вы найти и вернуть мое ухо?
Я взял блокнот, ручку и постучал кончиком ручки по столу.
- Расскажите подробней. Когда его похитили? И кто? И кто вы такой?
- Похитили три дня назад. Похитил профессор-овца. А я - человек-овца.
- Ну-ну.
- Извините.
- Мне нужны факты, - сказал я. - Профессор-овца или кто еще там - мне это ни о чем не говорит.
- Хорошо, расскажу подробней. Вряд ли вам известно, что в этом мире живет три тысячи людей-овец, - начал человек овца.

10

- Вряд ли вам известно, что в этом мире живет три тысячи людей-овец, - начал человек-овца. - На Аляске, в Танзании, в Исландии, в разных-разных местах. Но это не тайное общество, не революционная организация, не религиозная секта. Нет ни общего собрания, ни печатного органа. Просто мы - люди-овцы и желаем жить в мире как люди-овцы. Как люди-овцы думать, принимать пишу, иметь семьи. Именно поэтому мы - люди-овцы. Надеюсь, до сих пор понятно?
Я толком ничего не понял, но на всякий случай что-то промычал.
- Однако есть несколько человек, препятствующих нашему пути. Самый известный - этот самый профессор-овца. Я не знаю ни его настоящего имени, ни возраста, ни гражданства. Я не знаю, это один человек, или их несколько. Но то, что он в возрасте, - это точно. Всю свою жизнь он обрывает уши людей-овец для своей коллекции.
- А это еще зачем? - спросил я.
- Профессору-овце не нравится стиль жизни обычных людей-овец. Вот он и пакостит тем, что обрывает уши. И еще радуется.
- Весьма буйный тип.

Предыдущая страница 11 Следующая страница


Медленной шлюпкой в Китай 12

- Но мне кажется, что он не настолько плох. Просто однажды столкнулся с неприятностями, вот и стал чуточку ненормальным. Вернет мне ухо, и я на него в обиде не буду.
- Хорошо, человек-овца, - сказал я, - я верну вам ухо.
- Большое спасибо, - поблагодарил человек-овца.
- Плата - тысяча иен в день, вернется ухо - пять тысяч. Потрудитесь сделать предоплату за три дня.
- Предоплату?
- Предоплату, - сказал я.
Человек-овца достал из нагрудного кармана большой кошелек, отсчитал три аккуратно сложенные купюры по тысяче иен и грустно выложил их на стол.

11

Когда человек-овца ушел, я разгладил складки на купюрах и положил их в собственный кошелек. Купюры были все в пятнах и чем-то пахли. Затем я пошел в пиццерию и заказал пиццу с анчоусами и пиво. Три раза в день я ем пиццу.
- Наконец-то получил заказ, да? - сказала «Вишенка».
- Да, я сейчас занят, - поедая пиццу, ответил я. - Нужно найти профессора-овцу.
- Зачем его искать, если он живет где-то рядом. Суди сам - он частенько заглядывает к нам поесть пиццу, - сказала «Вишенка».
- А где он живет? - удивившись, спросил я.
- Этого я не знаю. Выясни сам по телефонному справочнику. Ты кто, детектив или нет?
Даже не надеясь, я на всякий случай пролистнул справочник. Оказалось, что в книге есть телефон профессора-овцы. Есть даже номер человека-овцы. Что творится в этом мире, - подумал я.

Человек-овца (безработный) - 363-9847
Ресторан «Овца» (алкогольный бар) - 497-2001
Профессор-овца - 202-6374

Я вынул блокнот, записал номер телефона и адрес. Затем просто пил пиво, доедая пиццу.
Казалось, дело разрешится достаточно быстро.

12

Дом профессора-овцы располагался в западной части Грин-стрит. Небольшое строение из кирпича, во дворе цветут розы. Нетипично аккуратное для Грин-стрит. Конечно, очень старое, шаткое, но все же похоже на дом
Проверив тяжесть висевшего под мышкой пистолета, я надел солнечные очки и, насвистывая увертюру из оперы «Паяцы», обошел вокруг дома. Ничего странного. В доме царила тишина. Никакого шума не доносилось. На окнах висели белые кружевные шторы. Очень тихое, спокойное место, совсем не похожее на жилище того, кто мог бы оторвать ухо у человека-овцы.
Я прошелся мимо входа. Висит табличка «Профессор-овца». Выходит, все правильно. В почтовом ящике пусто. Наклеена бумажка «По вопросам газет и молока не обращаться».
Дом-то я нашел, а что делать дальше, понятия не имел. Видимо, слишком быстро и просто отыскал его. По идее, все должно быть намного сложнее, запутанней - и вот, в результате напряженных размышлений, случайной мыслью я отыскиваю логово подозреваемого; а после такого легкого поиска мысли никак не могли прийти в порядок. И это очень плохо. Насвистывая «Иисус, радость для людей» Баха, я спешно думал, что делать дальше.
Самое простое - позвонить в дверь, а когда появится профессор-овца, так и сказать ему: «Извините, верните, пожалуйста, ухо человека-овцы».
Проще некуда.
Так я и поступил.

13

Целых двенадцать раз я нажимал на звонок. Затем пять минут ждал перед дверью. Никакой реакции. В доме все по-прежнему было поглощено тишиной. Только воробьи сновали по газону.
В тот момент, когда я, отчаявшись, хотел было убраться восвояси, внезапно распахнулась дверь, и в проеме показалось лицо дородного седовласого старика. Жутко страшного по виду старика. Была б моя воля, прямо так бы и убежал, не оглядываясь. Но сбегать в моей ситуации не годилось.
- Эй, ты почто здесь шумишь? - закричал профессор-овца. - Стоило человеку уснуть после обеда, как ты...
- Вы - профессор-овца, верно? - спросил я.
- Ты читать умеешь? Видишь, что там написано? Разносчиков газет и распространителей молока...
- Я умею читать. При этом я не продавец ни газет, ни молока. Я - частный детектив.
- Частный детектив? Хрен редьки не слаще. Мне до тебя нет дела, - сказал профессор-овца и попытался резко закрыть дверь. Я вставил в дверную щель ногу, словно подпорку. Дверь больно ударила по лодыжке, но я стерпел, не показав и виду.
- У вас нет, зато есть у меня, - сказал я.
- А мне почем знать? - сказал профессор и саданул по моей лодыжке носком своего кожаного ботинка. Было так больно, будто нога сейчас отвалится, но я стерпел и это.
- Давайте поговорим спокойно - спокойно сказал я.
- На, получай, - сказал профессор-овца и, схватив стоявшую под рукой вазу, изо всех сил опустил мне на голову. На этом все, конец. Я потерял сознание.

14

Я видел сон, будто набираю в колодце воду. Поднимаю ее ведром, затем переливаю в лохань. Та наполняется до краев, приходит крокодил и залпом все выпивает. Стоит лохани наполниться вновь, как приходит другой крокодил и так же залпом ее выпивает. И так по кругу. Я насчитал одиннадцать. После чего проснулся.
Вокруг было темно. На небе сияют звезды. Ночное небо в Сиднее очень красивое. Я лежал перед дверью профессора-овцы. Вокруг было тихо. И кошелек, и пистолет - при мне.
Я встал, стряхнул прилипший к одежде мусор и положил солнечные очки в карман. Хотел позвонить еще раз, но сильно болела голова, и я решил оставить эту идею на завтра. Дневную норму я выполнил с лихвой: выслушал рассказ клиента, получил аванс, разыскал дом преступника, получил по лодыжке и голове. Продолжить можно и на следующий день.
Я заглянул в пиццерию выпить пива. Заодно «Вишенка» обработала мне рану.
- Жуткая шишка. Где это так тебя? - спросила «Вишенка», промакивая мне голову холодным полотенцем.
- Где-где... у профессора-овцы.
- Не может быть, - сказала «Вишенка».
- Ей-богу. Стоило мне позвонить в дверь и представиться, как он заехал мне по голове вазой.
«Вишенка» задумалась. Тем временем я, потирая голову, пил пиво.
- Пошли вместе со мной.
- Куда?
- Известно куда, к профессору, - сказала «Вишенка».

15

«Вишенка» надавила на звонок профессора двадцать шесть раз подряд.
- Эй, ты почто здесь шумишь? - высунул наружу голову профессор-овца. - Разносчиков газет, распространителей молока и частных детективов...
- Я сейчас тебе покажу, кто здесь шумит, старый хрыч! - закричала «Вишенка».
- О, кого я вижу! «Вишенка»! - воскликнул профессор-овца.
- Говорят, ты огрел этого человека вазой по голове? - спросила «Вишенка», показывая на меня.
- Ну, не то чтобы очень... Как бы это сказать...
- Зачем ты так поступаешь с моим любимым человеком?
Профессор-овца со смущенным видом почесал голову:
- Извини, не знал. Конечно, если б знал, такого бы не сделал.
Не знал этого и я. Что являюсь любимым человеком «Вишенки», то есть.
- Вы это... проходите, - распахнул дверь профессор-овца.
«Вишенка» вошла первой. Я хотел было закрыть дверь, но опять ударился лодыжкой. Не везет так не везет.
Профессор-овца провел нас в гостиную и угостил виноградным соком. Стакан оказался грязным, и я выпил лишь половину. «Вишенка», как ни в чем не бывало, выпила всё да еще грызла потом кусочки льда.
- Что ж, как мне загладить свою вину? - спросил профессор-овца. - Голова еще болит?
Я молча кивнул. Сначала бьет изо всех сил вазой по голове, а потом еще спрашивает, не болит ли.
- Зачем ты его ударил? - спросила «Вишенка».
- Что-то я в последнее время возненавидел людей, - сказал профессор. - А тут еще докучливые газетчики, молочницы. Вижу незнакомое лицо - и прямо тянет стукнуть. Извини. Слышь, молодой человек, я не читаю газет и не пью молоко.
- Я не продаю ни молоко, ни газеты. Я - частный детектив.
- Да-да, частный детектив. Совсем запамятовал, - сказал профессор-овца.

16

- Дело в том, что я пришел за ухом человека-овцы, - начал я. - Вы, профессор, три дня назад оторвали около кассы в супермаркете ухо человека-овцы, верно.
- И что?
- Верните его, пожалуйста.
- А если не верну?
- Ухо человека-овцы.
- Скажем, сейчас оно мое.
- Тогда ничего не поделаешь, - сказал я и достал из-под мышки пистолет. В этом смысле я очень вспыльчив. - Я вас сейчас убью, а ухо заберу с собой.
- Ну ладно, будет тебе, - попыталась остановить меня «Вишенка». - Ты и в самом деле какой-то малосообразительный.
- Вообще, - поддакнул профессор-овца.
Я разозлился и уже хотел снять пистолет с предохранителя. «Вишенка» в спешке остановила меня. И, пнув меня изо всех сил по лодыжке, тут же отобрала пистолет.
- А ты тоже хорош, - сказала «Вишенка» профессору-овце. - Почему не отдаешь ухо человека-овцы?
- Ухо я не отдам ни за что. Человек-овца - мой враг. Встречу опять - оторву второе.
- Откуда такая ненависть к человеку-овце? Разве он нехороший? - задал вопрос я.
- Какие еще нужны причины? Просто ненавижу, и все. Когда вижу, как они поживают припеваючи, да еще с таким видом - ненавижу всех без разбора.
- Ненависть к желаемому как к действительному, - сказала «Вишенка».
- Что? - воскликнул профессор-овца.
- А? - вторил ему я.

17

- На самом деле ты сам хочешь стать человеком-овцой! Но не желаешь в этом признаться, поэтому наоборот - стал ненавидеть человека-овцу.
- Разве? - заинтересованно переспросил профессор-овца. - Не замечал.
- Откуда ты это знаешь, - спросил я у «Вишенки»
- Вы не читали Фрейда и Юнга?
- Нет, - ответил профессор-овца.
- К сожалению, - добавил я.

18

- Выходит, я на самом деле совсем не ненавидел человека-овцу? - сказал профессор-овца.
- Выходит, что так, - сказал я.
- Ну, естественно, - сказала «Вишенка».
- А раз так, то я причинил человеку-овце много зла, - продолжал профессор-овца.
- Похоже, что так, - поддакнул я.
- Разумеется, - сказала «Вишенка».
- Значит, я должен вернуть ухо владельцу - человеку-овце?
- Вроде так, - сказал я.
- Немедля, - сказала «Вишенка».
- Но его здесь нет, - как бы вспомнил профессор-овца. - По правде говоря, я его выбросил.
- Выбросил?.. Где выбросил? - спросил я.
- Нет, это...
- Говори сейчас же, - крикнула «Вишенка».
- Я его это... положил в холодильник пиццерии «Вишенка». Вместе с салями. Я не со зла...
Профессор-овца не успел договорить, как «Вишенка» схватила вазу и с размаху двинула его в темечко. Я был польщен.

19

В конечном итоге, мы с «Вишенкой» смогли вернуть ухо человека-овцы. Когда оно оказалось у нас в руках то было все коричневого цвета - в соусе «Табаско». Один из посетителей заказал пиццу с салями и уже было собирался съесть тот самый кусок, когда подоспели мы. Опасный вьдался момент. Я тщательно отмыл ухо, снял с него остатки сыра, лишь не смог вывести пятна «Табаско».
Человек-овца радовался возвращению своего уха, но, увидев пятно соуса, несколько расстроился, хоть и промолчал.
Пришлось мне уступить ему две тысячи иен. «Вишенка» взяла иголку и нитки, и быстро пришила ухо к одежде. Человек-овца, стоя перед зеркалом, несколько раз подпрыгнул. Уши развевались, а сам он был очень доволен.

20

К слову, профессору-овце все же посчастливилось стать человеком-овцой. Он каждый день одевался в овечью одежду и шел в пиццерию «Вишенка» есть пиццу. Человек-овца (бывший профессор-овца) очень счастлив. И все это - благодаря Фрейду.

21

Когда все уладилось, я назначил «Вишенке» свидание. Поужинав в китайском ресторане, мы пошли в кино на фильм «Людвиг» Лукино Висконти. В темноте я попытался ее поцеловать. А она изо всех сил стукнула меня по лодыжке шпилькой своей туфли.
Было очень больно, и минут десять я не мог проронить ни слова.
- Или не ты говорила, что я - твой любимый человек?
- Что было тогда, было тогда, - отрезала «Вишенка».
Но я все-таки думаю, что нравлюсь ей. Просто у девчонок временами бывает так, что все наизнанку. Я так думаю.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

- Прости меня, - сказал я ей после фильма.
- Когда ты бросишь свое дурацкое занятие, частный детектив , устроишься на хорошую работу, сделаешь немного накоплений - тогда можно будет подумать еще раз, - сказала «Вишенка».
Как я уже говорил, у меня столько накоплений, что самому становится противно. Но «Вишенка» об этом не знает. А посвящать ее в это я не собираюсь.
Мне очень нравится «Вишенка». А раз так, то ради нее можно стать и полиграфом.
Но пока что я - частный детектив. Завалившись на диван в конторе на Грин-стрит в Сиднее, я продолжаю ждать посетителей. Из колонок звучит пианино Гленна Гульда. Она из моих самых любимых пластинок - «Интермеццо» Брамса.
Если тебя, дружок, беспокоят какие-нибудь проблемы - до того, как я стану полиграфом, постучись в дверь моей конторы на Грин-стрит. Возьмусь за дело за очень низкий гонорар. Даже в чем-нибудь уступлю. Но с усповием , что дело будет интересным.

Декабрь 1982 г.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Харуки Мураками, Япония, 12.01.1949

Харуки Мураками - самый известный из ныне живущих японских писателей, автор полутора десятков книг, переведённых на многие языки мира. Родился в древней столице Японии – Киото. Дед - буддийский священник, содержал небольшой храм. Отец преподавал в школе японский язык и литературу, а в свободное время также занимался буддийским просветительством. Мураками учился на факультете классической драмы в университете Васэда, держал джазовый бар в Токио. Женился на однокашнице Ёко, с которой живет до сих пор. Писать начал в 29 лет и с тех пор выпускает в среднем по роману в год. Мураками одним из первых открыл глаза сотням тысячам читателей на современную Японию с её альтернативной молодёжной субкультурой, мало чем отличающуюся от аналогичной среды в Москве, Нью-Йорке, Лондоне или в Стамбуле. Его герой - это молодой бездельник, озабоченный поиском девицы с ушами необычной формы. Он любит обстоятельно питаться: смешивает зелёный лук и телятину, жареную с солёными сливами, добавляет сушеного тунца, смесь из морской капусты с креветками в уксусе, приправляет хреном васаби с тёртой редькой, подсолнечным маслом и сдабривает тушёной картошкой, чесноком и мелко нарезанным салями. Без особой цели катается на автомобиле по городу и делится с читателями животрепещущими вопросами: почему японская «субару» уютнее итальянского «мазерати», как однорукие инвалиды режут хлеб и каким чудом «толстяк Бой Джордж выбился в суперзвёзды»? Мураками своим творчеством разрушает привычные японские ценности, вроде стремления жить в гармонии с окружающим миром, не выделяться из среды и быть одержимым карьерой. Он с удовольствием ломает традиции, за что презираем многими японцами, приверженцами древних устоев и «правильных» привычек. «Мне нравится тратить время. На свете столько всего, что я люблю - джаз, кошки... Девушки, может быть. Книги. Всё это помогает мне выжить». Он - последний романтик, с грустью неоправдавшихся надежд взирающий на холодное дуло револьвера в руке наёмника и убежденный в силе добра. Он обожает поп-культуру: «Роллинг Стоунз», «Дорз», Дэвида Линча, фильмы ужасов, Стивена Кинга, Рэймонда Чандлера, детективы - всё, что не признается интеллектуальным сообществом и высоколобыми эстетами из просвещённых богемных кругов. Ему по духу ближе парни и девочки из шумных дискобаров, влюбляющиеся на один день, час и вспоминающие о своих увлечениях лишь несясь на ревущем мотоцикле. Может, поэтому в женщине его больше интересуют необычные уши, а не глаза. Ибо он не хочет притворяться и остаётся самим собой в любой ситуации, с любым человеком. Таким он полюбился во всем мире. Таким его любят и в России.


Оглавление

  • Медленной шлюпкой в Китай (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
  • История бедной тетушки (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Трагедия на шахте в Нью-Йорке (Страница 4)
  • Кенгуриное коммюнике (Страница 6)
  • Последняя лужайка на сегодня (Страница 7)
  • Ее песик в земле (Страница 8)
  • Грин-стрит в Сиднее (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 11)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 12)
    • 14 (Страница 12)
    • 15 (Страница 12)
    • 16 (Страница 12)
    • 17 (Страница 12)
    • 18 (Страница 12)
    • 19 (Страница 12)
    • 20 (Страница 12)
    • 21 (Страница 12)


Харуки Мураками

Медленной шлюпкой в Китай

 Читать книгу

Аннотация

«Медленной шлюпкой в Китай» — первая книга короткой прозы японского классика современной мировой литературы Харуки Мураками. «В ней представлена большая часть того, что можно назвать моим миром », — говорил об этой книге сам автор. Безумный стилистический фейерверк, пронзительная нежность, трагизм и юмор мировосприятия, романтический сюрреализм будущего автора «Хроник Заводной Птицы» и «Послемрака» — впервые на русском языке.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Песня Медленной шлюпкой в Китай написана в 1948 г. американским композитором и поэтом песенником Фрэнком Генри Лёссером (1910—1969). — Здесь и далее примечания переводчика.
[2] | Бэнто — традиционный японский обед в коробочке с отделениями.
[3] | Комагомэ — квартал в районе Тосима на северо западе Токио.
[4] | Учебный год в Японии начинается в апреле.
[5] | Имеется в виду встреча англо американского журналиста и исследователя Африки Генри Мортона Стэнли (1841—1904) и пропавшего английского миссионера и путешственника Дэвида Ливингстона (1813—1873) в деревушке Уджиджи на восточном берегу оз. Танганьика 10 января 1871 г.
[6] | Томоюки Ямасита (1888—1946) — японский военачальник, чьи войска после успешной наступательной операции захватили о. Сингапур. 15 февраля 1942 г. принял капитуляцию 138 тысячного контингента британских войск под командованием Артура Персивала (1887—1966), что стало самым унизительным поражением Британии во Второй мировой войне.
[7] | «Красная звезда над Китаем» (1937) — книга американского журналиста Эдгара Сноу (1905—1972) о революционном движении в Китае, приведшем к основанию Китайской Народной Республики.
[8] | В реальности бронзовые статуи единорогов находятся у фонтана перед Мемориальной картинной галереей Мэйдзи в Токио, возведенной в 1926 г.
[9] | «Тварь из Черной лагуны» (1954) — фильм американского режиссера Джека Арнолда о человеке рыбе.
[10] | Герои говорят о фильме «Единственная в городе добыча» (1970) американского режиссера Джорджа Сивенса.
[11] | «Марш полковника Боги» — мелодия (1914) английского композитора Кеннета Олфорда (Фредрика Джозефа Рикеттса, 1881—1945), использовалась в фильме режиссера Дэвида Лина «Мост через реку Квай» (1957).
[12] | Около 20 кв. м.