Харуки Мураками - Хроники Заводной Птицы

1 Харуки Мураками

Перевели Иван и Сергей Логачевы
Haruki Murakami “Nejimaki-dori kuronikuru”

КНИГА ПЕРВАЯ
СОРОКА-ВОРОВКА Июнь-июль 1984 г

1
Заводная Птица во вторник * Шесть пальцев и четыре груди

Когда зазвонил телефон, я варил на кухне спагетти, насвистывая увертюру из “Сороки-воровки” Россини, которую передавали по радио. Идеальная музыка для спагетти.
Я подумал, не послать ли звонок к черту: спагетти почти сварились, и Клаудио Аббадо подводил Лондонский симфонический оркестр к музыкальному апогею. Впрочем, пришлось сдаться: кто-нибудь из приятелей мог предлагать работу. Я убавил огонь на плите, зашел в гостиную и снял трубку.
- Удели мне десять минут, - сказала трубка женским голосом.
На голоса у меня память неплохая, но этот был незнаком.
- Извините? Кого вам нужно? - вежливо осведомился я.
- Тебя, конечно. Дай мне десять минут, и мы сможем понять друг друга. - Голос звучал низко, мягко - и в то же время тускло.
- Понять друг друга?
- Я имею в виду чувства.
Я заглянул на кухню. Спагетти кипели вовсю - из кастрюли валил пар. Аббадо продолжал командовать “Сорокой-воровкой”.
- Извините, но я как раз готовлю спагетти. Не могли бы вы перезвонить позже?
- Спагетти?! - изумленно проговорила женщина. - Ты в пол-одиннадцатого утра варишь спагетти?
- Ну, тебя это не касается. - Я слегка обозлился и перешел на “ты”. - Когда хочу - тогда и завтракаю.
- Пожалуй, верно. Хорошо, перезвоню, - сказала она. Прозвучало невыразительно и сухо. Удивительно, как легкая смена настроения влияет на оттенки человеческого голоса.
- Минуточку, - сказал я, не дав ей положить трубку. - Если ты что-нибудь продаешь, то сюда звонить бесполезно. Я сижу без работы, и мне не до покупок.
- Не беспокойся. Я знаю.
- Знаешь? Что ты знаешь?
- Что ты без работы. Мне это известно. Беги скорее, доваривай свои драгоценные спагетти.
- Послушай! Ты вообще... - Связь оборвалась на полуслове - как-то слишком резко.
Я обалдело смотрел на зажатую в руке трубку, пока не вспомнил про спагетти. Вернувшись на кухню, выключил газ и вывалил содержимое кастрюли в дуршлаг. Из-за этого звонка спагетти немного разварились, но это не смертельно. Я стал есть - и думать.
Понять друг друга? - повторял я, поглощая спагетти. Понять чувства друг друга за десять минут? О чем она? Может, просто кто-то решил пошутить? Или какой-нибудь новый трюк торговых агентов? В любом случае это не ко мне.
Вернувшись в гостиную, я устроился на диване с библиотечной книжкой, время от времени поглядывая на телефон. Что мы должны были понять друг о друге за десять минут? Что вообще два человека могут узнать друг о друге за десять минут? Подумать только: женщина, похоже, была чертовски уверена в этих десяти минутах - ведь это первым слетело у нее с языка. Будто девять минут - слишком мало, а одиннадцать - уже чересчур. Какая точность! Похоже на спагетти.
Читать расхотелось, и я решил погладить рубашки. Я всегда этим занимаюсь, когда в голове каша. Старая привычка. Операцию эту я строго разбиваю на двенадцать этапов - начинаю с внутренней стороны воротничка (№ 1) и заканчиваю манжетой на левом рукаве (№ 12). Порядок всегда один и тот же, и за глажкой я веду отсчет операций. Иначе толку не будет.
Выгладив три штуки, я проверил, не осталось ли складок, и развесил рубашки. Едва я выключил утюг и убрал его в шкаф вместе с гладильной доской, в голове прояснилось.
Только я зашел на кухню выпить воды, как опять зазвонил телефон. Чуть помедлив, я все-таки решил поднять трубку. Если это та же самая женщина, скажу, что глажу, и на этом конец.
Но это была Кумико. Часы показывали полдвенадцатого.
- Как дела? - спросила она.
- Прекрасно.
- Чем занимаешься?
- Вот гладить закончил.
- Что-нибудь не так? - В ее голосе слышалось чуть заметное напряжение: она знала, в каком состоянии я обычно принимаюсь гладить.
- Да нет. Просто выгладил несколько рубашек. - Я уселся на стул и переложил трубку в другую руку. - Чего звонишь?
- Ты стихи умеешь писать?
- Стихи? - удивился я и подумал: стихи? Какие еще стихи?
- У меня знакомая в одном журнале... Это журнал для девушек. Им нужен человек - отбирать и править стихи, которые присылают в редакцию читательницы. Еще он должен каждый месяц писать короткое стихотворение на титул. За такую ерунду неплохо платят. И занят, конечно, не весь день. Могут подбрасывать еще что-нибудь на редактуру, если...
- Ерунда? - перебил ее я. - Погоди-ка. Мне нужно что-нибудь юридическое. С чего ты взяла, что я умею править стихи?
- Я думала, ты что-то писал, когда учился в школе.
- Писал, конечно. В стенгазету - какой класс выиграл в футбол или как физик свалился с лестницы и попал в больницу. В общем, всякую фигню. Но не стихи. Я не умею писать стихи.
- Но я ведь не о настоящих стихах говорю. Какие-нибудь бредни для школьниц. Никто не требует, чтоб они вошли в литературу. Ты их сможешь сочинять с закрытыми глазами. Понятно?
- Послушай! Я просто не умею писать стихи - ни с открытыми глазами, ни с закрытыми. Никогда этим не занимался и не собираюсь, - отрезал я.
- Ладно, - вздохнула жена. - Но ведь по юридической части работу найти трудно.
- Знаю. Потому я и раскинул щупальца во все стороны. Скоро кто-нибудь должен ответить. Если не получится, снова буду соображать.
- Ну, как знаешь. Кстати, какой сегодня день?
Я задумался.
- Вторник?
- Тогда, может, сходишь в банк - заплатишь за газ и телефон?
- Схожу. Все равно идти надо. Собирался купить что-нибудь к ужину.
- Что хочешь готовить?
- Еще не знаю. В магазине что-нибудь придумаю.
- Ты подумай хорошенько, - сказала она серьезно. - Нечего так уж торопиться с работой.
Таких слов я никак не ожидал.
- Это почему? - Что сегодня за день такой? Все женщины мира взялись удивлять меня по телефону? - Страховка по безработице рано или поздно кончится. Не могу же я всю жизнь сидеть без дела.
- Правильно, но мне же повысили зарплату плюс разные подработки, сбережения... Вполне проживем, если не будем транжирить. Тебе надоело сидеть дома и заниматься хозяйством? Тебе не нравится?
- Не знаю, - честно ответил я. Я на самом деле не знал.
- Тогда сядь и как следует подумай, - сказала жена. - Кстати, кот вернулся?
Кот. Я совсем забыл про кота.
- Нет. Пока.
- Может, поищешь? Его уже неделю как нет.
Я уклончиво промычал и снова переложил трубку в другую руку.
- Почти наверняка шляется где-нибудь у пустого дома в конце дорожки. Там, где во дворе птица стоит. Я его там несколько раз видела.
- На дорожке? Когда это ты туда ходила? Раньше ты не говорила...
- Ой-ой! Надо бежать. Много работы. Не забудь про кота.
Раздались короткие гудки. Я снова посмотрел на трубку и положил ее на рычаг.
Интересно, зачем Кумико туда понесло? Наш дом от дорожки отгораживала стена из бетонных блоков. Лазить через нее не было никакого смысла.
Я сходил на кухню за водой, вышел на веранду - посмотреть, осталась ли в кошачьей миске еда. Кучка сардин лежала нетронутой с прошлого вечера. Кот не приходил. Я стоял на веранде и глядел на наш маленький сад в лучах раннего лета. Садик не из тех, что успокаивают душу. Солнце задерживалось там совсем ненадолго, поэтому земля всегда была черной и влажной. Из растений в углу водились лишь два-три кустика блеклых гортензий, а я не очень люблю эти цветы. По соседству торчало несколько деревьев, и оттуда раздавался механический крик какой-то птицы, напоминавший скрежет заводимой пружины. Бог знает, что это была за птица и как она выглядела, но Кумико прозвала ее Заводной Птицей. Каждый день Заводная Птица прилетала сюда и заводила пружину нашего тихого мирка.
Нужно было идти искать кота. Я всегда любил этих животных - и нашего кота тоже. Но коты живут своей, кошачьей жизнью и притом весьма неглупы. Если кот пропал, значит, решил куда-то наведаться. Устанет, есть захочет и вернется домой. И все же надо пойти поискать его, чтобы Кумико была довольна. Все равно заняться больше нечем.

* * *

В начале апреля я ушел из юридической фирмы, где проработал довольно долго. Без особых причин - просто взял и ушел. Нельзя сказать, что работа мне не нравилась. Так, ничего особенного, но платили хорошо, и коллектив нормальный.
По правде сказать, в конторе я исполнял роль профессионального мальчика на побегушках. Получалось, по-моему, здорово. Надо сказать, у меня настоящий талант для выполнения практических обязанностей. Я схватываю все на лету, действую энергично, никогда не жалуюсь. Кроме того, я - реалист. Вот почему, когда я объявил, что хочу уйти, старший компаньон (это было адвокатское бюро типа “Отец и Сын”, и он им управлял) даже предложил мне небольшую прибавку к жалованью.
Но я все-таки уволился - и не потому, что у меня были какие-то особые надежды или планы. Меньше всего мне хотелось, к примеру, снова запереться дома и готовиться к экзамену в коллегию адвокатов. Но оставаться в конторе и продолжать заниматься тем, чем занимался, я тоже не хотел. Если увольняться, то сейчас, решил я. Останься я на месте, это было бы на всю жизнь. В конце концов, мне уже тридцать.
За ужином я сказал Кумико, что собираюсь уйти с работы.
- Ясно, - только и ответила она и на какое-то время замолчала, хотя ясно совсем ничего не было.
Я тоже помалкивал, пока Кумико не добавила:
- Если ты решил уволиться, значит, так и надо. Это твоя жизнь, и можешь поступать так, как тебе хочется. - Сказав это, она стала выбирать палочками кости из рыбы и складывать их на край тарелки.
Жена прилично зарабатывала в журнале о здоровом питании, где была редактором. Кроме того, друзья из других журналов время от времени подбрасывали ей заказы по оформлению - тоже совсем не лишний доход. (В колледже она занималась дизайном и мечтала стать свободным художником-иллюстратором.) Вдобавок, уйди я из фирмы, у меня тоже какое-то время оставались бы деньги из страховки по безработице. То есть, даже если бы я сидел дома на хозяйстве, нам все равно хватило бы на еду, химчистку и другие траты, и наша жизнь мало бы изменилась.
Так я бросил работу.

* * *

Я загружал в холодильник купленные продукты, когда раздался звонок. На этот раз аппарат трезвонил нетерпеливо и раздраженно. Я как раз открывал пластиковую упаковку тофу<Соевый творог, широко применяемый в кухне Японии, Китая и других дальневосточных стран (здесь и далее - примечания переводчиков).>. Положил ее на стол, зашел в гостиную и снял трубку.
- Ну как? Доел спагетти? - сказала женщина.
- Доел. Но сейчас мне надо идти искать кота.
- Десять минут подождет, я уверена. Это не спагетти варить.
Я почему-то не мог прервать разговор - что-то в голосе женщины меня притягивало.
- Ну, хорошо. Но только десять минут.
- Теперь мы сможем понять друг друга, - тихо произнесла она. Я почувствовал, как она удобнее устроилась на стуле и положила ногу на ногу.
- Интересно, - сказал я, - почему именно десять минут?
- Десять минут... это может оказаться дольше, чем ты думаешь.
- Ты уверена, что мы знакомы?
- Конечно. Мы много раз встречались.
- Когда? Где?
- Неважно. Если в это углубляться, десяти минут не хватит. Важно время, в котором мы сейчас. Настоящее. Ты не согласен?
- Может, и так. Но я хотел бы убедиться, что ты меня знаешь.
- Какие доказательства тебе нужны?
- Например, сколько мне лет?
- Тридцать, - сразу отозвалась она. - Тридцать лет и два месяца. Хватит?
Поразительно - она действительно меня знает, но я совершенно не помню ее голоса.
- Теперь твоя очередь, - произнесла она вкрадчиво. - Попробуй вообразить меня. По голосу. Представь, какая я. Сколько мне лет. Где я сейчас. Как одета. Ну, давай?
- Понятия не имею.
- Давай же. Напрягись.
Я взглянул на часы. Прошла только минута и пять секунд.
- Абсолютно не представляю, - снова сказал я.
- Давай, я тебе помогу. Я - в постели. Только что из душа, и на мне ничего нет.
Блеск! Секс по телефону.
- Или ты предпочитаешь, чтобы я что-нибудь надела? Кружева? Или чулки? На тебя это подействует?
- Да какая мне разница? Делай что хочешь. Можешь надеть что-нибудь, а хочешь - валяй голышом. Извини, но такие телефонные игры меня не интересуют. У меня масса дел и...
- Десять минут. Ты же не умрешь, если потратишь на меня десять минут? Только ответь на мой вопрос: ты хочешь, чтобы я была голая, или мне что-нибудь надеть? У меня много разных вещей. Черное кружевное белье...
- Давай голышом. Согласен. - Прошло четыре минуты.
- Волосы у меня на лобке еще мокрые, - продолжала она. - Я еще не обсохла как следует. О-о! Как у меня там влажно! Тепло и очень влажно. Волоски такие мягкие. Черные и изумительно мягкие. Хочешь погладить?
- Послушай, ты, конечно, извини, но...
- И ниже. Еще ниже. Там тоже тепло - совсем как подогретый крем. Очень тепло. М-м-м. В какой я сейчас позе, как ты думаешь? Правое колено приподнято, левая нога в сторону. Как стрелки часов, когда показывают десять ноль пять.
По ее голосу я понимал, что она не притворятся. Она действительно раскинула ноги на 10.05; ее влагалище было мягким и сочным.
- Потрогай губки. М-е-едленно. А теперь раскрой их. Вот так. М-е-едленно, м-е-едлен-н-но. Пусть твои пальцы ласкают их. Вот так! О-о-очень медленно. А теперь коснись другой рукой моей левой груди. Поиграй с ней. Поласкай. Веди руку выше. Сожми легонько сосок. Еще раз. Еще. И еще. Я сейчас кончу.
Ни слова не говоря, я положил трубку. Вытянувшись на диване, уставился на часы и глубоко вздохнул. Разговор занял минут пять-шесть.
Через десять минут телефон зазвонил снова, но я не притронулся к трубке. Прозвонив пятнадцать раз, аппарат смолк, и в комнате наступила глубокая, холодная тишина.

* * *

Без чего-то два я перелез через стену в нашем дворе и оказался на дорожке. Мы так называли ее, хотя это не была дорожка в прямом смысле. Наверное, нет слова, которым можно обозначить, что это такое. К дорогам оно точно не имеет отношения: у дороги есть начало и конец, она приведет вас куда надо, если вы по ней пойдете. А у нашей дорожки не было ни начала, ни конца, ни входа, ни выхода. С обеих сторон она заканчивалась тупиками. Но даже тупиком ее нельзя было назвать: у тупика имеется хотя бы вход. Соседи для удобства называли ее просто дорожкой. Длиною метров в триста, она разделяла задние дворы стоявших вдоль нее домов. Шириной около метра, а в нескольких местах вообще завалена хламом и перегорожена заборами.
Мой дядя, почти задаром сдавший нам этот дом, рассказывал, что когда-то дорожка имела два конца и служила переулком, соединявшим улицы. Но в годы экономического бума на свободных участках выросли новые дома и стиснули этот проход так, что он превратился в неширокую дорожку. Людям не нравилось, что посторонние ходят прямо у них под окнами или на заднем дворе, поэтому один конец скоро заблокировали или, скорее, перегородили скромным заборчиком. А через какое-то время некий житель решил расширить свой сад и наглухо запечатал этот конец стеной из блоков. Как будто в ответ, на другом конце вырос барьер из колючей проволоки, через который не могли пробраться даже собаки. Соседи не жаловались - уже никто не пользовался этим проходом, и они радовались, что появилась дополнительная защита от злоумышленников. В конце концов, проходом, напоминавшим заброшенный канал, перестали пользоваться, и он превратился в ничейную полосу между двумя рядами домов. В разросшихся сорняках свою клейкую паутину развесили пауки.
И что это вдруг жена туда зачастила? Я сам наведывался на эту дорожку от силы раза два, да и Кумико пауков боялась. Но какого черта? Если она сказала, что надо поискать кота на дорожке, значит, надо идти. В любом случае гораздо лучше прогуляться, чем сидеть дома и ждать, когда зазвонит телефон.
Яркое солнце первых дней лета испещрило дорожку темными пятнами теней от распростертых над головой ветвей, замерших в полном безветрии. Казалось, теням суждено навеки впечататься в дорожку. Сюда не проникал ни один звук. Чудилось, что я слышу, как под лучами солнца дышат травинки. По небу дрейфовала кучка мелких облаков. Их четкие и аккуратные контуры напоминали облака со средневековых гравюр. Мир вокруг воспринимался с такой пугающей ясностью, что мое собственное тело казалось зыбким, безграничным, текучим. И очень горячим.
На мне была футболка, тонкие брюки и теннисные тапочки, но я чувствовал, как на солнцепеке под мышками и на груди выступил пот. Как раз в то утро я достал футболку и брюки из коробки с летними вещами, поэтому в нос еще бил резкий запах нафталина.
Соседские дома четко делились на две категории: более старые и построенные не так давно. Новые, как правило, были меньше, их участки - скромнее. Концы длинных палок, на которых сушилось белье, торчали поперек дорожки, и временами мне приходилось прокладывать себе дорогу через завесы полотенец, рубашек и простыней. Откуда-то отчетливо слышались звуки телевизора, где-то спускали в туалете воду, пахло карри.
Старые дома, напротив, почти не подавали признаков жизни. От дорожки их отделяли живые изгороди из ухоженных кустарников, словно ставни, сквозь которые виднелись причесанные сады. В углу одного сада стояла бурая и высохшая новогодняя елка. Другой участок превратили в свалку всех мыслимых игрушек: похоже, их оставили несколько поколений детей. Там валялись трехколесные велосипеды и накидные кольца, пластмассовые мечи и резиновые мячики, куклы-черепашки и маленькие бейсбольные биты. В третьем саду висело баскетбольное кольцо, в четвертом на газоне стояли замечательные дачные стулья и керамический столик. Стулья, первоначально белого цвета, были покрыты таким слоем грязи, будто ими не пользовались несколько месяцев, а может быть, и лет. К столу прилипли лиловые лепестки магнолии.
Сквозь одну стеклянную дверь в алюминиевой раме хорошо просматривалась обстановка комнаты. Кожаный диван и кресла, большой телевизор, буфет (на котором расположились аквариум с тропическими рыбками и два каких-то кубка) и торшер. Комната выглядела декорацией к телеспектаклю. Еще в одном саду стояла огромная собачья конура с дверцей настежь - собаки в ней не было. Металлическая сетка на дверце вздулась, будто обитатель конуры несколько месяцев наваливался на нее изнутри всем телом.
Пустой дом, о котором говорила Кумико, стоял как раз за участком с конурой. Что там никто не живет - причем уже довольно давно, - было видно сразу. Сравнительно новое двухэтажное здание, однако закрытые деревянные ставни сильно обветшали, а металлические наличники окон второго этажа покрылись ржавчиной. В аккуратном садике действительно стояла каменная статуя птицы. Она возвышалась на величественном постаменте, окруженная буйными сорняками. Длинные ветки золотарника<Кустарник, вид акации.> почти касались ее ног. Птица - я понятия не имел, к какому виду пернатых она относилась, - расправила крылья, будто хотела поскорее вырваться из этого малоприятного местечка. Кроме статуи, никаких украшений в саду не было. У стены дома один на другом громоздились несколько видавших виды пластмассовых стульев. Рядом неестественно яркими красными цветами распустился куст азалии. Все остальное пространство в этой картине занимали сорняки.
Я оперся о сетку забора, доходившего мне до груди, и некоторое время рассматривал сад. Райское, наверное, место для кошек, но их тут что-то не видно. Сцену оживляло только монотонное воркование одинокого голубя, сидевшего на телевизионной антенне. Тень от каменной птицы, разломившись пополам, лежала на зелени вокруг статуи.
Я достал из кармана лимонную карамельку и, развернув, бросил ее в рот. Уволившись, я бросил курить и вот теперь вместо сигарет не расставался с пачкой лимонных карамелек. Жена предупреждала, что я могу испортить себе зубы, но обойтись без карамелек я не мог. Пока я разглядывал сад, голубь на антенне ворковал без остановки - он походил на клерка, штампующего номера на стопке счетов. Не знаю, сколько я простоял там, но помню, что выплюнул карамельку на землю, почувствовав, как она, наполовину растворившись, наполнила рот липкой сладостью. Затем опять перевел взгляд на тень каменной птицы - и только теперь сообразил, что кто-то меня зовет.
Я обернулся и в саду напротив увидел девчонку. Маленького роста, волосы собраны в конский хвост. На ней были темные очки в янтарного цвета оправе и светло-голубая майка без рукавов. Хотя сезон дождей еще не кончился, на тонких руках девчонки лежал приятный мягкий загар. Одну руку она засунула в карман шорт, а другой опиралась на бамбуковую калитку, которая была ей по пояс. Между нами было не больше метра.
- Жарко, - сказала девчонка.
- Да, жарковато, - отозвался я.
Краткий обмен мнениями состоялся, а она все стояла и смотрела на меня. Затем достала из кармана пачку “Хоупа”, вынула сигарету и зажала ее во рту. Верхняя губка у нее была чуть приподнята. Девчонка привычно чиркнула спичкой, закурила и наклонила голову. Из-под волос показалось гладкое ухо великолепной формы - словно только что вылепленное. По его тонким краям серебрился нежный пушок.
Она бросила спичку на землю и, вытянув губы, выдохнула дым. Затем повернулась так, словно вспомнила о моем присутствии. За темными зеркальными стеклами ее глаз не было видно.
- Вы где-то здесь живете? - спросила она.
- Угу. - Я собирался поворачивать домой, но, пробираясь сюда, совершил столько маневров, что перестал ориентироваться. Придется выбираться наугад. - Ищу нашего кота, - сказал я, будто оправдываясь, и вытер о брюки влажную от пота ладонь. - Уже неделю как пропал. Его где-то здесь видели.
- Какой он из себя?
- Здоровый такой. С коричневыми полосками. Кончик хвоста немного загнут.
- Как зовут?
- Нобору. Нобору Ватая.
- Ничего себе имечко!
- Вообще-то так зовут моего свояка. Кот на него чем-то похож. Вот мы и назвали его так, смеху ради.
- Чем же кот на него похож?
- Да не знаю. Так, в общем. Походкой. И глаза такие же шкодливые.
Девчонка впервые улыбнулась и от этого стала еще больше походить на ребенка, чем показалось мне сначала. Ей лет пятнадцать-шестнадцать, не больше. Верхняя губа как-то необычно приподнялась в легкой усмешке. Показалось, будто я слышу голос: “Потрогай меня”, - голос женщины в телефоне. Тыльной стороной ладони я вытер со лба пот.
- Кот с коричневыми полосками и загнутым кончиком хвоста, - повторила девчонка, как бы стараясь запомнить. - Ага! У него есть какой-нибудь ошейник?
- Черный ошейник от блох.
Она подумала секунд десять - пятнадцать. Ее рука все еще опиралась на калитку. Потом бросила окурок и придавила его сандалией.
- Кажется, я видела похожего. Не знаю, как насчет загнутого хвоста, но это был здоровый котище тигрового окраса и, по-моему, с ошейником.
- Когда ты его видела?
- Когда? Хм-м. Дня три-четыре назад. Наш сад - как настоящий проходной двор для всех соседских котов и кошек. Они здесь шастают от Такитани к Мияваки.
И она показала рукой на пустой дом, где каменная птица по-прежнему простирала крылья, высокий куст золотарника притягивал к себе летнее солнце, а голубь не переставал ворковать со своей антенны.
- У меня идея, - сказала девчонка. - Почему бы вам не подождать у нас в саду? Все кошки рано или поздно пролезают здесь по пути к Мияваки. А то кто-нибудь надумает в полицию настучать, если увидит, как вы тут бродите. Такое уже случалось.
Я не знал, что и ответить.
- Да вы не беспокойтесь. Я тут одна. Посидим на солнышке, подождем, пока не покажется ваш кот. Я вам помогу. У меня зрение - единица.
Я взглянул на часы. 14.36. Всех дел на сегодня до темноты у меня было выстирать белье да приготовить ужин.
Я вошел в калитку и двинулся следом за девчонкой через лужайку. Она слегка приволакивала правую ногу. Пройдя несколько шагов, остановилась и повернулась ко мне.
- Я свалилась с мотоцикла. С заднего сиденья, - сказала она как бы между прочим. - Не так давно.
На краю лужайки рос большой дуб. Под ним - два брезентовых шезлонга, на одном разложено голубое пляжное полотенце. На другом лежали нераспечатанная пачка “Хоупа”, пепельница с зажигалкой, какой-то журнал и большая магнитола, которая тихонько мурлыкала хард-рок. Девчонка выключила музыку и освободила мне место, переложив все на траву. С шезлонга виднелся пустой дом по другую сторону дорожки - каменная птица, золотарник, металлическая сетка забора. Наверное, девчонка наблюдала за мной все время, что я там простоял.
Участок оказался немаленьким. Здесь имелась просторная пологая лужайка с раскиданными по ней деревьями. Слева от шезлонгов находился большой пруд за низким бетонным бордюром: он подставил солнцу пересохшее дно. Судя по зеленоватому налету, в пруд уже давно не наливали воду. За деревьями стоял старый дом в европейском стиле, довольно миниатюрный. С точки зрения архитектуры - ничего особенного. Внушительно выглядел только ухоженный сад.
- Большой участок, - сказал я, оглядываясь. - Должно быть, следить за ним - мучение.
- Наверное.
- Когда-то мне приходилось подрабатывать стрижкой газонов.
- Правда? - Было ясно, что до газонов ей нет никакого дела.
- Ты все время здесь одна? - спросил я.
- Да. Днем всегда одна. Только утром и вечером заходит женщина, которая делает уборку. Все остальное время больше никого. Выпьете чего-нибудь холодного? У нас есть пиво.
- Да нет, спасибо.
- Не стесняйтесь.
Я покачал головой.
- А в школу что - не ходишь?
- А вы что - на работу не ходите?
- Я не работаю.
- Что, безработный?
- Типа того. Уволился несколько недель назад.
- А кем работали?
- В адвокатской конторе, по разным делам. Ездил по учреждениям за документами, наводил порядок в бумагах, проверял судебные прецеденты, занимался судопроизводством... в таком роде.
- И уволились?
- Ага.
- А жена ваша работает?
- Работает.
Голубь напротив закончил ворковать и, похоже, куда-то провалился. Я вдруг заметил, что вокруг повисла мертвая тишина.
- Вон там как раз и есть кошачий проход, - сказала девчонка, ткнув пальцем в дальний край лужайки. - Видите мусоросжигатель во дворе у Такитани? Там они вылезают, переходят по газону, ныряют под калитку и перебегают в сад на той стороне. Маршрут все время один и тот же.
Она сдвинула очки на лоб, прищурившись посмотрела вокруг, водрузила их на место и выпустила изо рта облачко дыма. За это время я успел заметить у ее левого глаза ссадину сантиметра в два - рана глубокая, из тех, что оставляют шрам на всю жизнь. Черные очки, видно, должны были ее прикрывать. Лицо девчонки особой красотой не отличалось, но что-то в нем привлекало: может быть, живые глаза или необычной формы губы.
- Вы слыхали про Мияваки? - спросила она.
- Нет, а что?
- Они жили в том доме. Очень приличные люди. Две дочери, обе ходили в крутую частную школу. У Мияваки было несколько семейных ресторанов.
- А что ж уехали?
Девчонка поджала губы, словно хотела сказать: а я почем знаю?

1 Следующая страница


Хроники Заводной Птицы 2

- Может, в долгах запутался. В одну ночь исчезли - будто сбежали. Наверно, год тому назад. Теперь все зарастает сорняками, кошки вот развелись. Мать все время жалуется.
- Неужели так много кошек?
Не выпуская изо рта сигарету, девчонка посмотрела на небо.
- Причем всех видов. Некоторые линяют, попадаются одноглазые... вместо глаза какой-то комок мяса. Бр-р-р!
Я кивнул.
- У меня есть родственница - у нее на каждой руке по шесть пальцев. Чуть постарше меня. Рядом с мизинцем - еще один палец, маленький, как у младенца. Она так научилась его подгибать, что большинство людей ничего не замечают. А вообще она очень хорошенькая.
Я снова кивнул.
- Это что-то наследственное, да? Как это называется... передается с генами.
Я сказал, что не очень разбираюсь в генетике.
Девчонка помолчала. Я сосал карамельку и таращился на кошачью тропу. Никто не появлялся.
- Вы в самом деле не хотите пить? - спросила она. - Пойду принесу колы.
- Мне ничего не надо, - ответил я.
Она встала с шезлонга и исчезла в тени деревьев, чуть волоча поврежденную ногу. Я поднял с травы ее журнал и полистал его. Совсем не ожидал, что он окажется журналом для мужчин, таким... ежемесячным. На развороте красовалась женщина в тонких трусиках, через которые просвечивали все ее прелести: восседала верхом на стуле в нелепой позе, широко расставив ноги. Я положил журнал на место, сложил руки на груди и снова сосредоточился на кошачьей тропе.
Прошло немало времени, прежде чем девушка вернулась со стаканом колы в руках. Послеполуденная жара донимала. Долго просидев на солнце, я чувствовал, как заплывают мозги. Меньше всего мне хотелось думать.
- Скажите, - сказала она, возвращаясь к прежней теме, - если бы вам нравилась девушка, а у нее оказалось шесть пальцев, что бы вы сделали?
- Продал бы ее в цирк, - ответил я.
- Что, серьезно?
- Нет, конечно, - сказал я. - Шучу. Думаю, меня бы это не очень волновало.
- Даже если бы это могло передаться вашим детям?
Я немного подумал.
- Нет, для меня это, правда, не важно. Что плохого в лишнем пальце?
- А если бы у нее было четыре груди?
Я снова задумался.
- Не знаю.
Четыре груди? Этот разговор может продолжаться до бесконечности. Я решил сменить тему.
- Сколько тебе лет?
- Шестнадцать, - ответила она. - Только что исполнилось. Перешла в повышенную школу<Завершающий этап школьного обучения в Японии, так называемой системы “шесть-три-три” (шесть лет начальной школы, три года средней школы первой ступени и три года повышенной средней школы, в которой школьники готовятся к поступлению в университет).>.
- Давно на занятия не ходишь?
- Нога еще болит, если много ходить. Потом эта ссадина у глаза. В школе все уже достали. Если узнают, что я грохнулась с мотоцикла, начнут болтать: то да се. Поэтому считается, что я “отсутствую по болезни”. Можно год пропустить, ничего страшного. В следующий класс я не тороплюсь.
- Понятно.
- Ну, так что? Вы вот говорили, что женились бы на девушке с шестью пальцами, но четыре груди вам не подходит...
- Я не говорил, что не подходит. Я сказал: не знаю.
- Чего не знаете?
- Не знаю... мне трудно такое представить.
- А с шестью пальцами можете представить?
- Конечно. Думаю, да.
- Какая разница? Шесть пальцев или четыре груди?
Я подумал еще немного, но вразумительного ответа не нашел.
- Я задаю слишком много вопросов?
- А что, тебе такое говорят?
- Случается.
Я снова стал смотреть на кошачью тропу. Какого черта я здесь делаю? За все время не показалось ни одной кошки. Не отнимая от груди рук, я на полминуты закрыл глаза. Я истекал потом. Все тело обливали солнечные лучи, наполненные необыкновенной тяжестью. Кусочки льда в стакане девчонки при каждом ее движении позвякивали, как колокольчик на шее коровы.
- Можете поспать, если хотите, - прошептала она. - Как только кот появится, я вас разбужу.
Не открывая глаз, я кивнул.
Воздух был неподвижен, вокруг стояла полная тишина. Голубь уже улетел куда-то за тридевять земель. Я раздумывал о женщине, что позвонила мне. Неужели мы знакомы? Ее голос и манера говорить даже отдаленно никого не напоминают. Но меня она точно знает. Мне казалось, что я вижу перед собой сцену, написанную де Кирико: длинная тень женской фигуры тянется ко мне через пустую улицу, а сама женщина задвинута далеко за пределы моего сознания. У моего уха, не смолкая, тренькал колокольчик.
- Вы спите? - спросила девчонка; ее голос звучал еле-еле: я даже не был уверен, действительно ли слышу его.
- Нет, не сплю, - ответил я.
- Можно мне поближе? Мне... легче говорить тихо.
- Не возражаю, - сказал я, по-прежнему не открывая глаз.
Она двигала свой шезлонг, пока тот сухо и деревянно не стукнулся о мой.
Странно, но голос девушки звучал по-разному - в зависимости от того, открыты у меня глаза или закрыты.
- Можно говорить? Совсем тихонько, и вам не надо ничего отвечать. Можете даже спать.
- Ладно.
- Здорово, когда люди умирают.
Губы девчонки были теперь совсем рядом с моим ухом, и ее слова проникали в меня вместе с теплым влажным дыханием.
- Почему? - спросил я.
Она прикоснулась пальцем к моим губам, будто хотела запечатать их.
- Никаких вопросов, - сказала она. - И не открывайте глаза. Хорошо?
Мой кивок был таким же слабым, как ее голос. Она убрала палец и дотронулась до моего запястья.
- Был бы у меня скальпель. Я резанула бы здесь, чтобы заглянуть внутрь. Там... не мертвая плоть. Там что-то похожее на саму смерть. Что-то темное и мягкое, как мячик для софтбола, - из омертвевших нервов. Хочется достать его из мертвого тела, разрезать и посмотреть, что внутри. Я все время думаю, на что это похоже. Может, оно все твердое, как засохшая зубная паста в тюбике. Как вы думаете? Только не отвечайте. Снаружи мягкое, дряблое, но чем глубже, тем тверже становится. Я вскрою кожу и вытащу эту дряблую штуковину, скальпелем и какой-нибудь лопаточкой полезу внутрь - чем дальше, тем больше твердеет эта слизь, - пока не доберусь до крошечной сердцевины. Она такая крошечная, как малюсенький шарик от подшипника, и очень твердая. Вам так не кажется?
Она кашлянула.
- В последнее время я только об этом и думаю. Потому, наверное, что у меня каждый день столько свободного времени. Когда нечего делать, мысли убегают далеко-далеко - так далеко, что не уследишь.
Девушка убрала палец с моего запястья и допила колу. Льдышки звякнули на дне стакана.
- За кота не переживайте - я скажу, если Нобору Ватая покажется. Не открывайте глаза. Сейчас он, конечно, бродит где-то тут. Может появиться в любую минуту. Нобору Ватая приближается. Я знаю: он идет - пробирается в траве, пролезает под калиткой, останавливается понюхать цветочки. Он все ближе и ближе, шаг за шагом. Представьте себе его.
Я попробовал вообразить кота, но у меня получалось лишь очень расплывчатое темное изображение, как на контурной фотографии. Проникая сквозь веки, солнечный свет расшатывал и рассеивал тьму внутри меня, и нарисовать в уме четкий образ кота было невозможно. Вместо этого выходил неудачный портрет, искаженная неестественная картина: некоторые черты имели сходство с оригиналом, но самого главного не хватало. Я даже не мог припомнить, как он ходит.
Девчонка вновь коснулась моего запястья, рисуя на нем кончиком пальца непонятный знак. Будто отозвавшись на него, в мое сознание стала пробираться какая-то другая темнота - она отличалась от той, что я ощущал прежде. Вероятно, я засыпал. Не хотел, но все происходило вопреки моей воле. Тело казалось мертвым - чужим трупом, утопающим в брезентовом покрытии шезлонга.
В этой темноте я увидел только четыре лапы Нобору Ватая, четыре бесшумные коричневые лапы на мягких, словно резиновых, подушечках, и они беззвучно прокладывали где-то дорогу.
Но где?
“Всего десять минут”, - говорила та женщина по телефону. Нет, она была неправа. Иногда десять минут - это не десять минут. Они могут растягиваться и сжиматься. Это я знал точно.

* * *

Когда я проснулся, вокруг никого не было. Девчонка испарилась, ее шезлонг по-прежнему стоял впритык к моему. Полотенце, сигареты и журнал лежали на месте, но стакан и магнитола исчезли.
Солнце понемногу клонилось к западу, тень одной ветви дуба забралась мне на колени. Часы показывали четверть пятого. Я выпрямился и огляделся. Просторная лужайка, высохший пруд, забор, каменная птица, кусты золотарника, телевизионная антенна. И никаких следов кота. Или девчонки.
Не вставая с шезлонга, я взглянул на кошачью тропу и стал ждать, когда она вернется. Прошло десять минут, но ни кот, ни она не появились. Ничто вокруг не шевелилось. Такое чувство, будто я страшно состарился, пока спал.
Поднявшись, я посмотрел на дом: он тоже не подавал признаков жизни. Ослепительный блеск заходящего солнца отражался в стеклах. Мне надоело ждать, я пересек лужайку и, выйдя на дорожку, направился домой. Кота я не нашел, но старался изо всех сил.

* * *

Вернувшись домой, я постирал белье и приготовил все для простого ужина. В половине шестого задребезжал телефон, выдал двенадцать звонков, но я не подошел. Даже после того, как он смолк, звон висел в сгущавшемся мраке, будто застывшая в воздухе пыль. Твердые зубчики шестеренок постукивали в прозрачном корпусе настольных часов, зависших в пространстве.
А что, если написать стихотворение про Заводную Птицу? - осенило меня, но первые строки никак не приходили в голову. Да и понравятся ли такие стихи школьницам? Вот в чем вопрос.

* * *

Кумико вернулась домой в полвосьмого. Последний месяц она приходила все позже и позже - нередко возвращалась после восьми, а бывало - и после десяти. Теперь, когда я сидел дома и взял на себя кухонные хлопоты, ей уже не надо было торопиться. Она рассказывала, что у них в редакции не хватает людей, вдобавок недавно заболела одна из сотрудниц.
- Извини, - сказала Кумико, - столько работы, а от девочки, которую взяли на полставки, никакого толку.
Я направился на кухню и принялся готовить: жаренная в масле рыба, салат и суп мисо<Постоянно присутствует в рационе японцев. Готовится на основе густой массы из перебродивших соевых бобов.>. Жена, расслабившись, сидела за кухонным столом.
- Где ты был в полшестого? - спросила она. - Я звонила сказать, что немного задержусь.
- Масло кончилось. Ходил в магазин, - соврал я.
- А в банке был?
- Конечно.
- А кот?
- Не нашел. Ходил по дорожке к заброшенному дому, как ты сказала, но его там нет. Наверняка забрел куда-то подальше.
Кумико не ответила.
Когда после ужина я вышел из ванной, Кумико потерянно сидела в гостиной, не зажигая света. В серой блузке, в темноте, на корточках она напомнила поставленный не на свое место чемодан.
Вытирая волосы полотенцем, я сел на диван напротив жены.
- Кот умер, я уверена, - проговорила она еле слышно.
- Да ну, глупости, - ответил я. - Я думаю, он где-то здорово развлекается. Есть захочет и вернется. Помнишь, один раз уже так было? Когда мы жили в Коэндзи<Район в Токио.>...
- Сейчас - другое дело, - промолвила она. - Сейчас все не так. Я знаю. Кот умер. И гниет где-нибудь в траве. Ты искал в траве у пустого дома?
- Нет. Дом, может быть, и пустой, но он ведь кому-то принадлежит. Я не могу просто так там лазить.
- Где же ты тогда искал? Могу поспорить, ты даже не пытался. Потому и не нашел.
Я вздохнул и снова стал вытирать волосы полотенцем. Хотел что-то сказать, но осекся: Кумико плакала. Ее можно понять, она любила кота. Он появился у нас вскоре после свадьбы. Я бросил полотенце в плетеную корзину в ванной и пошел в кухню за холодным пивом. Дурацкий выдался день. Дурацкий день дурацкого месяца дурацкого года.
Где же ты, Нобору Ватая? Неужели Заводная Птица забыла завести твою пружину?
Слова возникли в голове снова, как строчки стихов:

Где же ты,
Нобору Ватая?
Неужели Заводная Птица
Забыла завести твою пружину?

Когда от пива осталась половина, зазвонил телефон.
- Ты возьмешь? - крикнул я в темноту гостиной.
- Нет, - откликнулась Кумико. - Бери ты.
- Не хочется.
Телефон трезвонил, взбалтывая пыль, плывшую в темноте. Никто не говорил ни слова. Я пил пиво, а Кумико не переставала беззвучно плакать. Я насчитал двадцать звонков и сдался. Считать дальше не было никакого смысла.

2
Полнолуние и затмение солнца * О лошадях, умирающих в конюшнях

Способен ли один человек до конца понять другого?
Мы можем потратить массу времени и усилий, пытаясь узнать другого человека, а как близко удается нам в результате подобраться к его сущности? Мы убеждаем себя, что разбираемся в людях, но известно ли нам о них что-нибудь поистине важное?
Я принялся серьезно размышлять о таких вещах спустя неделю после того, как ушел из юридической фирмы. Никогда до этого - ни разу в жизни - я не ставил перед собой подобных вопросов. Интересно, почему? Вполне возможно, меня переполняло одно то, что я живу. Я просто-напросто был слишком занят, чтобы думать о самом себе.
Толчком для раздумий послужило одно малозначительное событие, но часто случается, что именно с пустяка начинаются самые важные в мире вещи. Однажды утром, после того как Кумико проглотила завтрак и отправилась на работу, я загрузил белье в стиральную машину, убрал постель, помыл посуду и пропылесосил пол. Потом уселся с котом на веранде и принялся изучать объявления о приеме на работу и распродажах. В полдень закусил и отправился в супермаркет, где купил продуктов на ужин и на распродаже запасся моющими средствами, бумажными салфетками и туалетной бумагой. Вернувшись домой, приготовился к ужину и улегся на диван с книжкой - дожидаться возвращения Кумико.
Безработным я стал недавно, и такая жизнь пока была в новинку. Больше не надо добираться до работы в переполненных электричках, встречаться с людьми, которых не хочется видеть. А лучше всего - я получил возможность в любое время читать все, что захочу. Я понятия не имел, сколько продлится моя привольная жизнь, но, по крайней мере, спустя неделю она мне продолжала нравиться, и я изо всех сил старался не думать о будущем. В моей жизни наступили большие каникулы. Когда-нибудь они кончатся, но до тех пор я был намерен ими наслаждаться.
Впрочем, в тот вечер мне не удалось получить от чтения полного удовольствия: Кумико задерживалась с работы. Обычно она возвращалась не позже половины седьмого и всегда предупреждала, если опаздывала даже на десять минут. Такая у нее натура - может быть, даже чересчур пунктуальная. Но тот день стал исключением. Минуло семь часов, а Кумико все не приходила и не звонила. Я заранее все подготовил, чтобы начать стряпать, как только она вернется. Пир устраивать не собирался: просто хотел обжарить вместе тонкие ломтики говядины, лук, зеленый перец и пророщенные бобы, добавить немного соли, перца, соевый соус и сбрызнуть это пивом. Этот рецепт я захватил из своей холостяцкой жизни. Рис был готов, мисо подогрет, овощи, как я это обычно делал, порезаны и разложены на большом блюде. Не хватало только Кумико. Я проголодался и подумывал, не приготовить ли и съесть свою порцию одному, но не мог решиться. Мне казалось, это будет несправедливо.
Я сидел за столом на кухне, потягивая пиво и грызя чуть отсыревшие содовые крекеры, завалявшиеся в кухонном шкафу. Маленькая стрелка часов приблизилась к половине восьмого - и медленно переползла за нее.
Кумико пришла после девяти. Выглядела измученной. Глаза покраснели и воспалились - плохой признак. Когда у жены красные глаза, всегда происходит что-то неприятное. “Ладно, - сказал я себе, - сохраняй спокойствие и не говори лишнего. Все должно быть тихо и естественно. Не надо возбуждаться”.
- Извини, пожалуйста, - сказала Кумико. - С этой работой никак не получается. Я все хотела тебе позвонить, но так и не собралась.
- Да ерунда. Все нормально, не обращай внимания, - произнес я как можно более обыденно. Я и правда не собирался делать из этого случая трагедию. Со мной самим так много раз бывало. Ходить на работу - занятие не из легких, не то что сорвать в саду самую красивую розу и доставить ее за два квартала от своего дома к постели схватившей насморк бабушки. Иногда приходится заниматься скучными вещами, иметь дело с неприятными людьми и просто нет возможности позвонить домой. Нужно всего полминуты, чтобы сказать: “Сегодня буду поздно”. Кругом полно телефонов, но все равно не получается.
Я принялся готовить: включил газ, налил масла в сковороду. Кумико достала из холодильника пиво, взяла из буфета стакан. Оглядев провизию, села за стол, ни слова не говоря, и налила себе пива. Судя по выражению лица, напиток не доставлял ей удовольствия.
- Ел бы без меня, - вымолвила она.
- Не бери в голову. Я не так уж и проголодался.
Пока я жарил мясо и овощи, Кумико пошла в ванную. Я слышал, как она умывалась и чистила зубы. Чуть погодя она вышла, держа что-то в руках. Это была туалетная бумага и салфетки, которые я купил в супермаркете.
- Зачем ты это купил? - спросила она усталым голосом.
Не выпуская из рук сковороды, я посмотрел на жену. Перевел взгляд на коробку с салфетками и рулон туалетной бумаги. Я никак не мог понять, что она имеет в виду.
- Это просто салфетки и туалетная бумага. Нам все это нужно. Конечно, кое-какой запас еще есть, но они не сгниют, если полежат немного.
- Я ничего не имею против салфеток и туалетной бумаги. Но зачем тебе понадобилось покупать голубые салфетки и бумагу в цветочек?
- Не понял? - ответил я, стараясь сдержаться. - Я на самом деле купил голубые салфетки и бумагу в цветочек. На распродаже, по дешевке. Нос же у тебя не посинеет от голубых салфеток. Стоит ли об этом говорить?
- Стоит. Я терпеть не могу голубые салфетки и туалетную бумагу с рисунком. Ты разве не знал?
- Не знал, - сказал я. - А почему ты их терпеть не можешь?
- Откуда мне знать? Не могу - и все. Вот ты терпеть не можешь чехлы на телефон, термосы в цветочек, расклешенные джинсы с заклепками, а я люблю делать маникюр. Объяснить это невозможно. Просто дело вкуса.
На самом деле я мог бы объяснить причины всего, что она перечислила, но делать этого, конечно, не стал.
- Хорошо, - сказал я, - пусть это дело вкуса. Я все понял. Но неужели за шесть лет, что мы женаты, ты ни разу не покупала голубые салфетки и туалетную бумагу с рисунком?
- Никогда. Ни разу, - отрезала Кумико.
- В самом деле?
- Да, в самом деле. Если я покупаю салфетки, то только белые, желтые или розовые. И конечно, никогда не беру туалетную бумагу с каким-нибудь рисунком. Поражаюсь, как ты прожил со мной все это время и не знал этого.
Меня тоже поразило, что за шесть лет, оказывается, ни разу не пользовался голубыми салфетками или туалетной бумагой с рисунком.
- И уж если на то пошло, скажу еще, - продолжала Кумико. - Я ненавижу говядину, жаренную с зеленым перцем. Это ты знал?
- Нет, не знал.
- Терпеть не могу. И не надо спрашивать, почему. Просто не выношу запах, когда их вместе жарят на одной сковородке.
- Ты хочешь сказать, что за шесть лет ни разу не готовила говядину вместе с зеленым перцем?
Она покачала головой.
- Я могу есть зеленый перец в салате. А говядину жарю с луком. Но никогда не делаю мясо и перец вместе.
Я вздохнул.
- Тебе никогда не казалось это странным? - спросила она.
- Странным? Я просто никогда этого не замечал, - ответил я, задумавшись на мгновение: неужели за все время, что мы живем вместе, мне действительно ни разу не довелось поесть жареной говядины с зеленым перцем. Разумеется, припомнить этого не удалось.
- Ты живешь со мной, - продолжала Кумико, - но при этом почти не обращаешь на меня внимания. Ты думаешь только о себе.
- А вот теперь сделай паузу, - сказал я, выключив газ и поставив сковородку на плиту. - Давай не будем отходить от темы. Допустим, я без должного внимания отнесся к таким вещам, как салфетки и туалетная бумага или говядина и зеленый перец. Признаю. Но это не значит, что я не уделяю внимания тебе. Мне наплевать, какими салфетками я пользуюсь. Ладно, если бы на стол положили черные, я, может, и удивился бы. Но белые, голубые... для меня это не имеет никакого значения. То же самое - говядина и зеленый перец. Вместе, по отдельности - какое мне дело? Даже если бы сам процесс жарки говядины с зеленым перцем вообще исчез с лица земли, меня бы это нисколько не задело. Это не имеет никакого отношения к тебе, к твоей сущности. Разве я не прав?
Вместо ответа Кумико двумя большими глотками покончила с пивом и уставилась на пустую бутылку.
Я отправил содержимое сковороды в мусорное ведро. К черту говядину, зеленый перец, а заодно и лук с пророщенными бобами. Странно: только что была еда, а теперь - просто мусор. Я открыл пиво и стал пить прямо из бутылки.
- Зачем ты это? - спросила Кумико.
- Тебе ведь противно было.
- Сам бы съел.
- Мне вдруг расхотелось говядины с зеленым перцем.
Жена пожала плечами.
- Как хочешь.
Она положила руки на стол, опустила на них лицо и долго сидела в такой позе. Видно было, что она не плачет и не спит. Я взглянул на пустую сковороду на плите, взглянул на Кумико и залпом допил пиво. Сумасшедший дом! Стоило поднимать шум из-за салфеток, туалетной бумаги и зеленого перца?
Я подошел к жене и положил руку ей на плечо.
- Ну хорошо. Я все понял. Никогда больше не буду покупать голубые салфетки или туалетную бумагу в цветочек. Обещаю. Завтра я отнесу все обратно в супермаркет и обменяю. Если не поменяют, сожгу их во дворе. А пепел выброшу в море. И больше никакой говядины и зеленого перца. Никогда. Запах скоро улетучится, и нам больше никогда не надо будет об этом думать. О'кей?
Кумико по-прежнему молчала. Хорошо бы выйти прогуляться на часок, а потом вернуться и увидеть, что она повеселела, но я знал, что такого не случится. Ситуацию надо уладить самому.
- Послушай, ты устала, - сказал я. - Отдохни немного, и пойдем куда-нибудь съедим пиццу. Когда в последний раз мы ели пиццу? С анчоусами и луком. Закажем одну на двоих. Мы ведь можем себе позволить изредка сходить куда-нибудь перекусить.
Это тоже не помогло. Кумико по-прежнему сидела, вжавшись лицом в руки.
Я не знал, что еще сказать, сел напротив и стал смотреть на нее через стол. Из-под ее коротких черных волос выглядывало ухо. На нем была сережка, которую я никогда раньше не видел, - маленькая золотая рыбка. Где и когда она могла купить такую штуку? Хотелось курить. С тех пор как я бросил, не прошло и месяца. Я представил, как достаю из кармана пачку и зажигалку, беру сигарету с фильтром и закуриваю. Я набрал полные легкие воздуха и вдруг почувствовал сильный запах жареной говядины и овощей. Откровенно говоря, есть хотелось страшно.
Взгляд вдруг остановился на календаре со значками лунных фаз. Приближалось полнолуние. Ну конечно - у Кумико наступали критические дни.
Только став женатым человеком, я по-настоящему осознал, что являюсь жителем Земли, третьей планеты Солнечной системы. Я жил на Земле, Земля обращалась вокруг Солнца, а вокруг Земли вращалась Луна. Нравится мне это или нет, но так будет продолжаться вечность (или то, что можно назвать вечностью в сравнении с моей жизнью). Я стал смотреть на вещи подобным образом под влиянием почти абсолютной точности 29-дневных менструальных циклов своей жены, которые полностью совпадали с фазами Луны. Критические дни Кумико всегда переживала тяжело. За несколько дней до начала становилась неуравновешенной, даже подавленной. Поэтому, хоть это и касалось меня лишь косвенно, ее циклы стали и моими. Каждый месяц приходилось быть внимательным, чтобы не создавать ненужных проблем. До женитьбы я почти не замечал фаз Луны. Может, она и попадалась мне на глаза, когда я смотрел на небо, но ее форме в тот или иной отрезок времени я не придавал никакого значения. А после свадьбы я стал следить за тем, что творится с Луной.
До Кумико у меня было несколько девушек, и, конечно, у каждой был свой период. У одних он проходил трудно, у других - легко, у некоторых заканчивался за три дня, у некоторых продолжался неделю. Бывало, все проходило регулярно, а то случались задержки дней на десять, что пугало меня до смерти; у одних женщин от этого портилось настроение, на других почти не влияло. Хотя до женитьбы на Кумико я никогда не жил с женщиной, и природные циклы значили для меня лишь смену сезонов. Зимой я надевал пальто, летом наступало время сандалий. И только. Женившись, я обзавелся не только сожительницей, но и новыми представлениями о цикличности. Только раз в ее циклах произошел сбой на несколько месяцев. Это случилось, когда она была беременна.
- Извини, - сказала Кумико, поднимая на меня взгляд. - Я не думала на тебя набрасываться. Просто устала, да и настроение плохое.
- Все в порядке. Не думай об этом. Когда устанешь, надо выпустить пар на кого-нибудь. Потом легче.
Кумико сделала глубокий и медленный вдох, задержала дыхание и выдохнула.
- А ты? - спросила она.
- Что я?
- Ты, если устаешь, никогда ни на кого не выпускаешь пар. А я вот выпускаю. Почему так получается?
Я покачал головой.
- Никогда не замечал. Странно.
- Наверное, у тебя внутри - глубокий колодец. Ты крикнешь в него: “У короля - ослиные уши!” - и все в порядке.
- Может, и так, - не сразу откликнулся я, задумавшись.
Кумико вновь обратилась к пустой бутылке. Рассмотрела этикетку, заглянула в горлышко, повертела в пальцах.
- У меня скоро месячные, - сказала она. - Поэтому, наверное, такое плохое настроение.
- Знаю. Ты не переживай. Не у тебя одной проблемы. В полнолуние умирает масса лошадей.
Она отняла руку от бутылки, открыла рот и посмотрела на меня.
- Послушай, откуда вдруг ты это взял? Ни с того ни с сего - о лошадях.
- На днях прочитал в газете. Всё собирался рассказать тебе, да забыл. Интервью с каким-то ветеринаром. Оказывается, фазы Луны ужасно влияют на лошадей - и физически, и эмоционально. Когда приближается полнолуние, их мозговые колебания идут вразнос, и у них возникают разные физические проблемы. А в саму ночь полнолуния многие заболевают и даже умирают. Никто толком не знает, в чем причина, но это подтверждено статистикой. Ветеринары в полнолуние никогда не высыпаются - очень много работы.
- Интересно, - сказала жена.
- Впрочем, затмение солнца еще хуже. Для лошадей это настоящая трагедия. Ты не представляешь, как много их погибает во время полного затмения. Я просто хочу сказать, что как раз сейчас где-то умирают лошади. Вымещать свое раздражение на ком-то - пустяк по сравнению с этим. Так что не надо расстраиваться. Подумай о несчастных лошадях. Представь, как они лежат в полнолуние на сене в какой-нибудь конюшне, в агонии хватая воздух вспененными ртами.
Казалось, Кумико на минуту задумалась об умирающих лошадях.
- Ну, я должна признать, - произнесла она с ноткой покорности, - ты способен убедить кого угодно.
- Тогда переодевайся - и пойдем есть пиццу.

* * *

Предыдущая страница 2 Следущая страница


3 Харуки Мураками

Лежа в ту ночь рядом с Кумико в темной спальне, я глядел в потолок и спрашивал себя, что мне на самом деле известно об этой женщине. На часах - два часа ночи. Она крепко спит. Я думал о голубых салфетках, цветастой туалетной бумаге, говядине и зеленом перце. Все это время я прожил с Кумико, не подозревая, какое отвращение она испытывает к этим вещам. Сами по себе они не имеют никакого значения. Так, глупость. Пошутили и забыли. Какие проблемы? Через пару дней мы бы об этом и не вспомнили.
Но тут штука в другом. Что-то здесь не так - эта мысль бередила меня, мешая, как застрявшая в горле мелкая рыбья кость. Все это может иметь куда более важное значение, чем казалось, думал я. Вполне возможно, даже роковое. Или даже начало чего-то более серьезного и трагического. Может, я стою перед входом в некий мир, принадлежащий одной лишь Кумико, огромный мир, которого я еще не знаю. Мир этот представлялся мне огромной темной комнатой. Я стою в ней, держа в руках зажигалку, и ее крошечное пламя освещает лишь самую малую часть помещения.
Смогу ли я когда-нибудь увидеть остальное? Или мне суждено состариться и умереть, так и не узнав по-настоящему эту женщину? Если это все, что у меня в запасе, - в чем заключается смысл моей супружеской жизни? В чем вообще смысл жизни, если я провожу ее в постели с чужой женщиной?

* * *

Вот о чем я думал в ту ночь и о чем продолжал размышлять потом время от времени. Лишь много позже мне пришло в голову, что я отыскал подход к существу проблемы.

3
Шляпа Мальты Кано * Цвет шербета, Аллен Гинзберг и крестоносцы

Я готовил ленч, когда вновь зазвонил телефон.
Отрезав два куска хлеба, я намазал их маслом и горчицей, поместил между ними ломтики помидора и сыра, положил на кухонную доску и только собирался разделить ножом на две части, как начался трезвон.
После трех звонков я разрезал сандвич пополам. Переложил его на тарелку, вытер и сунул в ящик нож, налил себе чашку кофе.
Телефон продолжал надрываться. Наверное, еще звонков пятнадцать. Пришлось сдаться и поднять трубку. Я предпочел бы не отвечать, но это могла быть Кумико.
- Алло? - произнес женский голос, которого я раньше не слышал. Не жена и не та странная женщина, что звонила на днях, когда я готовил спагетти, - какая-то совершенно незнакомая особа.
- Скажите, пожалуйста, не могу ли я поговорить с господином Тору Окада? - сказал голос таким тоном, будто его обладательница читала по бумажке заранее заготовленный текст.
- Можете, - ответил я.
- Вы супруг госпожи Кумико Окада?
- Да. Кумико Окада - моя жена.
- А Нобору Ватая - старший брат госпожи Окада?
- Вы правы, - отвечал я, демонстрируя великолепное умение владеть собой. - Нобору Ватая - действительно старший брат моей жены.
- Мое имя - Кано.
Я ждал, что последует дальше. Неожиданное упоминание имени старшего брата Кумико настораживало. Я почесал шею тупым концом карандаша, лежавшего возле телефонного аппарата. Прошло пять секунд, а то и больше - женщина молчала. Из трубки вообще не раздавалось никаких звуков, будто женщина закрыла ее рукой и разговаривала с кем-то рядом.
- Алло? - озабоченно сказал я.
- Извините, пожалуйста, - вдруг выпалил голос. - Я должна просить вашего разрешения перезвонить вам позже.
- Но подождите минуту, - сказал я. - Это...
Связь оборвалась. Я уставился на трубку, снова приложил ее к уху. Сомнений не было: разговор окончен.
С чувством смутной неудовлетворенности я вернулся за кухонный стол, выпил кофе и съел сандвич. Перед тем как раздался звонок, я о чем-то думал, но сейчас никак не мог вспомнить, о чем именно. Держа нож в правой руке, я собирался разрезать сандвич и в тот момент совершенно точно думал о чем-то. О чем-то важном, что долго, безуспешно пытался вспомнить. Это пришло мне в голову в ту самую минуту, когда я хотел разделить сандвич пополам, но теперь снова испарилось. Жуя сандвич, я изо всех сил старался снова вызвать это чувство, но ничего не получалось. Оно уже вернулось в темные задворки моего сознания, где жило до того момента.

* * *

Закончив еду, я убирал посуду - и тут опять раздался звонок. На этот раз я взял трубку сразу.
- Алло, - вновь послышался женский голос, но на сей раз это оказалась Кумико. - Как дела? - спросила она. - Ты уже поел?
- Так точно. А ты?
- Нет. С самого утра очень много работы. Может быть, куплю бутерброд попозже. А ты что ел?
Я описал ей свой сандвич.
- Понятно, - откликнулась она без всякой зависти. - Кстати, утром я забыла сказать тебе одну вещь. Тебе сегодня должна позвонить женщина по имени Кано.
- Уже звонила, - сказал я. - Только что. Она лишь назвала наши имена - мое, твое и твоего брата - и отключилась. И ни слова о том, что ей нужно. Что это значит?
- Она повесила трубку?
- Сказала, что перезвонит.
- Послушай! Когда позвонит, я хочу, чтобы ты сделал все, как она скажет. Это в самом деле очень важно. Думаю, тебе придется с ней встретиться.
- Встретиться? Сегодня?
- А что такого? У тебя были какие-то планы? Собирался увидеться с кем-нибудь?
- Нет. - У меня не было никаких планов. Ни вчера, ни сегодня, ни завтра. - Но кто она такая, эта Кано? И что ей от меня надо, объясни, пожалуйста. Хотелось бы что-то знать. Если это о работе, то с твоим братом я никаких дел иметь не хочу. Ты же знаешь.
- К работе это не имеет отношения, - раздраженно сказала она. - Это о нашем коте.
- О коте?
- Ой, извини. Надо бежать. Меня ждут. Мне правда не надо было тебе звонить в это время. Я же сказала: даже поесть не успеваю. Я снова позвоню, как только освобожусь.
- Погоди, я знаю, как ты занята, но нельзя же на меня, в самом деле, ни с того ни с сего навешивать не пойми что. Я хочу знать, в чем дело. При чем здесь кот? Что, эта Кано...
- Просто сделай, что она скажет. Пожалуйста. Ты понял? Это серьезное дело. Побудь дома и подожди ее звонка. Ну, я побежала.
Разговор был закончен.

* * *

Когда в половине третьего раздался звонок, я дремал на диване. Сначала мне показалось, что это будильник. Я протянул руку, чтобы нажать на кнопку, но будильника не обнаружил. Я спал не на кровати, а на диване, и было не утро, а день. Я поднялся и подошел к телефону.
- Алло.
- Алло, - прозвучал женский голос. То была звонившая утром. - Это господин Тору Окада?
- Да. Это я. Тору Окада.
- Меня зовут Кано.
- Это вы звонили недавно?
- Да. Боюсь, я была ужасно невежлива. Однако скажите мне, господин Окада, вы сегодня не заняты?
- Да вроде нет.
- Я понимаю, что это все так неожиданно, но не могли бы мы встретиться?
- Сегодня? Прямо сейчас?
- Да.
Я взглянул на часы. Вообще-то необходимости не было - полминуты назад я уже проделывал такую операцию. Просто захотелось еще раз убедиться. По-прежнему было полтретьего.
- Это надолго? - спросил я.
- Думаю, у вас это не займет много времени. Впрочем, я могу и ошибаться. Сейчас я не могу сказать точно. Извините, пожалуйста.
Сколько бы времени это ни заняло, выбора у меня не было. Я вспомнил, что говорила по телефону Кумико: поступай, как скажет эта женщина, дело серьезное. Так что ничего не оставалось - только выполнять сказанное. Если Кумико сказала, что дело серьезное, - значит, так оно и есть.
- Понятно. В таком случае где нам лучше встретиться? - спросил я.
- Вы знаете отель “Пасифик” рядом со станцией Синагава?
- Знаю.
- На первом этаже есть кафе. Я буду ждать там в четыре, если это вас устроит.
- Хорошо.
- Мне тридцать один год. Я буду в красной клеенчатой шляпе.
Поразительно! - подумал я. В ее манере говорить было что-то странное, что-то сразу повергло меня в смятение. Но я был не в состоянии объяснить самому себе, что необычного прозвучало в ее словах. Да и нет никаких оснований запрещать женщине тридцати одного года носить красную шляпу из клеенки.
- Все понятно. Я вас узнаю.
- Окада-сан, не будете ли вы так добры назвать мне отличительные признаки своей внешности?
Я попытался представить себе “отличительные признаки” своей внешности. Какие, собственно, “признаки” у меня есть?
- Мне тридцать лет. Рост - 172 сантиметра, вес - 63 килограмма, короткая прическа. Очков не ношу. - Перечисляя, я подумал, что это вряд ли можно назвать отличительными признаками. В кафе отеля “Пасифик” на Синагаве может оказаться полсотни людей с такой внешностью. Я как-то заходил туда - заведение очень большое. Нужно то, что привлекает внимание по-настоящему. Но в голову ничего не приходило. Конечно, нельзя сказать, что у меня нет никаких отличительных особенностей. Сейчас я сижу без работы, помню имена всех братьев Карамазовых. Однако на наружности это не отражается.
- Как вы будете одеты? - спросила женщина.
- Вы знаете... - Об этом я как-то не подумал. - Не знаю. Я еще не решил. Это так неожиданно.
- Тогда наденьте, пожалуйста, галстук в горошек, - решительно заявила она. - У вас есть галстук в горошек?
- Думаю, есть, - ответил я. У меня был галстук с мелкими кремовыми пятнышками на темно-синем фоне. Два-три года назад жена подарила мне его на день рождения.
- Будьте добры, наденьте его. До встречи в четыре, - произнесла женщина и повесила трубку.

* * *

Я открыл гардероб и стал искать галстук в горошек. На вешалке его не оказалось. Тогда я проверил все ящики и коробки с одеждой в стенном шкафу. Галстука в горошек нигде не было. Если он дома, обязательно попадется на глаза. Кумико очень тщательно следила за порядком в нашем гардеробе, и галстук мог быть только там, где положено.
Держась рукой за дверцу, я старался вспомнить, когда надевал этот галстук в последний раз. Но ничего не получилось. Галстук был стильный, однако для офиса юридической фирмы был чересчур шикарен. Если бы я появился в таком галстуке в конторе, кто-нибудь обязательно подошел бы в обеденный перерыв и начал жужжать о том, какой он замечательный, какой у него хороший цвет и все в таком роде. И это было бы своего рода предупреждением. В фирме, где я служил, не было принято хвалить за галстук. Поэтому на работу я его не надевал и носил только по личным и сравнительно официальным поводам: на концерт или ужин в хорошем ресторане - словом, в те дни, когда жена говорила: “Сегодня тебе надо быть в форме”. (Впрочем, подобных случаев было не так много.) Тогда я и повязывал галстук в горошек - он очень подходил к моему темно-синему костюму, да и Кумико нравился. Но я совсем не помнил, когда надевал его в последний раз.
Еще раз проверив содержимое гардероба, я сдался. Галстук в горошек по неведомой причине куда-то исчез. Пришлось надевать синий костюм с голубой сорочкой и полосатым галстуком. Ну ничего. Если она меня не узнает, мне самому нужно будет отыскать дамочку в красной шляпе.
После ухода с работы мне ни разу не приходилось влезать в костюм. Надев его, я почувствовал, будто тело охватила какая-то инородная субстанция - тяжелая, жесткая, казалось, она не совпадает с очертаниями тела. Я немного прошелся по комнате, одернул перед зеркалом рукава и полы пиджака, чтобы лучше сидело. Вытянул руки, сделал глубокий вздох, нагнулся вперед, проверяя, не изменилась ли за эти два месяца моя фигура. Снова уселся на диван, но по-прежнему чувствовал себя не в своей тарелке.
До весны я каждый день ездил на работу в костюме и не ощущал никакого дискомфорта. В моей фирме к одежде сотрудников предъявлялись довольно жесткие требования, и даже такие незначительные клерки, как я, были обязаны носить костюмы. Поэтому хождение на работу в униформе я воспринимал как должное.
Однако сейчас я сидел в костюме на диване с чувством, будто совершил какой-то неправильный, аморальный поступок - то ли с неблаговидной целью подделал свою анкету, то ли тайком переоделся женщиной. Мне даже стало стыдно, а дышать становилось все тяжелее и тяжелее.
Я вышел в прихожую, извлек из шкафа коричневые туфли и влез в них, помогая себе рожком. На туфлях лежал тонкий слой белой пыли.

* * *

Разыскивать дамочку не понадобилось - она сама меня нашла. Войдя в кафе, я огляделся, надеясь обнаружить красную шляпу. Однако женщин в таком головном уборе внутри не оказалось. На моих часах до четырех оставалось еще десять минут. Я сел за столик и, отпив принесенной официанткой воды, заказал кофе. И тут у меня за спиной женский голос произнес: “Господин Тору Окада?” Я с удивлением обернулся. После того как я оглядел кафе и сел на свое место, не прошло и трех минут.
На женщине был белый жакет и желтая шелковая блуза, на голове - красная клеенчатая шляпа. Подчиняясь рефлексу, я встал со стула и оказался с этой женщиной лицом к лицу. Ее, безусловно, можно было назвать красавицей. Во всяком случае, она была гораздо красивее, чем я представлял, когда услышал по телефону ее голос. Стройная фигура, умеренный макияж. Она умела одеваться - жакет и блуза были сшиты прекрасно; на воротнике жакета сверкала золотая брошь в виде птичьего пера. Ее можно было принять за референта какой-нибудь крупной компании. Лишь красная шляпа явно была не к месту. Непонятно, почему, уделяя такое внимание одежде, она надела эту нелепую красную клеенчатую шляпу. Может быть, при встречах она всегда носит ее как опознавательный знак? Если так, то идея неплохая. На общем фоне действительно выделяется.
Госпожа Кано села за столик напротив меня, и я снова занял свое место.
- Как вы меня узнали? - полюбопытствовал я. - Галстука в горошек я не нашел, поэтому надел в полоску. Собирался вас искать. Как же вы поняли, что это я?
- Это само собой разумеется, - ответила женщина, положив на стол белую лакированную сумочку, которую держала в руках. Затем сняла красную клеенчатую шляпу и накрыла ею сумочку. У меня было чувство, что она собирается показать мне фокус: поднимет шляпу - а сумочки под ней не окажется.
- Но ведь галстук на мне другой, - возразил я.
- Галстук? - Женщина недоуменно посмотрела на мой галстук, будто хотела спросить: “О чем говорит этот человек?” Потом пожала плечами: - Это не имеет значения. Пожалуйста, не обращайте внимания.
Ее глаза вызывали странное чувство. В них удивительным образом не хватало глубины. Глаза были красивые, но, казалось, ни на что не смотрели. Какие-то плоские, словно стеклянные. Хотя, конечно, в них было не стекло. Глаза, как и положено, двигались, моргали.
Как она смогла узнать незнакомого человека в переполненном кафе, совершенно непонятно. Почти все места в зале заняты, среди посетителей - много мужчин моего возраста. Я хотел поинтересоваться, как она умудрилась моментально отыскать меня среди них, но, похоже, лучше было не болтать лишнего.
Женщина поманила пробегавшего с деловым видом официанта и попросила “перье”. Официант сообщил, что “перье” нет, и предложил тоник. Чуть подумав, женщина согласилась. Дожидаясь, пока принесут тоник, она не проронила ни слова. Я тоже молчал.
В конце концов, женщина приподняла красную шляпу, открыла застежку сумочки и достала футляр для визитных карточек из блестящей черной кожи, размером чуть меньше магнитофонной кассеты. На нем тоже оказалась застежка. Я впервые видел футляр для визиток с застежкой. Женщина бережно извлекла оттуда карточку и вручила ее мне. Я собирался проделать то же самое и уже опустил было руку в карман пиджака, но тут вспомнил, что визиток у меня нет.
Ее карточка была сделана из тонкого пластика, и мне показалось, что от нее пахнет благовониями. Я поднес визитку ближе к носу - запах стал отчетливее. Точно - ладан. На карточке имелась всего одна строчка, мелко набранная черным жирным шрифтом.

Мальта Кано

Мальта?
Я взглянул на оборотную сторону.
Но там больше ничего не было.
Пока я раздумывал о смысле, заключенном в этой карточке, появился официант. Он поставил перед моей собеседницей стакан со льдом и наполовину налил в него тоника. В стакане плавала вырезанная клинышком долька лимона. Тут же явилась официантка с серебристым кофейником на подносе. Поставила передо мной чашку и налила кофе. Затем, как-то украдкой, совсем как человек, навязывающий посетителям храма несчастливые “омикудзи”<Записочки с предсказаниями судьбы, распространяемые в японских синтоистских и буддистских храмах. По традиции многие японцы обращаются к богам через “омикудзи” по таким важным поводам, как женитьба, рождение детей, отъезд в путешествие и так далее.>, подвинула мне счет и удалилась.
- Там ничего не написано, - сообщила мне Мальта Кано. Я все еще рассеянно разглядывал оборотную сторону ее визитки. - Только имя. В телефоне и адресе нет необходимости. Мне никто не звонит. Я всегда звоню сама.
- Разумеется, - откликнулся я. Это невразумительное замечание на какое-то время повисло над столом, подобно плывущему в небе острову из “Путешествий Гулливера”.
Держа стакан обеими руками, она сделала глоток через соломинку. Чуть нахмурилась и отодвинула стакан в сторону, будто потеряла к нему всякий интерес.
- Мальта - не настоящее имя, - сказала Мальта Кано. - Кано - настоящее, а Мальта - рабочий псевдоним. От острова Мальта. Вам приходилось бывать на Мальте, господин Окада?
- Нет. - Я никогда не был на Мальте и в ближайшее время туда не собирался. Мне даже в голову не приходило ничего подобного. Я знал об этом месте одно - совершенно ужасную джазовую композицию Херба Альперта, которая называлась “Пески Мальты”.
- А я была на Мальте. Прожила там три года. На Мальте вода очень плохая. Малопригодная для питья. Впечатление такое, будто пьешь опресненную морскую воду. И хлеб пересоленный. Не потому, что в него кладут соль, просто в воде, которую используют при выпечке, ее слишком много. Хотя хлеб получается неплохой. Мне нравится мальтийский хлеб.
Я кивал и пил кофе маленькими глотками.
- Так вот, вода на Мальте - просто ужасная, но там есть особенный родник, его вода благотворно влияет на структуру организма. Это особая, можно даже сказать - мистическая вода, которая доступна на острове только в одном месте. Источник находится в горах, и подъем к нему из деревни у подножия занимает несколько часов, - продолжала Мальта Кано. - От родника воду уносить нельзя - она сразу теряет свою силу. Чтобы выпить этой воды, надо идти к самому источнику. Упоминания о ней сохранились в хрониках времен крестовых походов. Тогда ее называли живой водой. Пить ее приезжал Аллен Гинзберг. И Кит Ричардс тоже. Я три года жила там, в маленькой деревушке у подножия горы. Выращивала овощи, училась ткать. И каждый день ходила к источнику пить эту воду. С 1976 по 1979 год. Мне довелось даже целую неделю пить только воду и ничего не есть. Неделю ничего нельзя брать в рот, кроме этой воды. Такое испытание необходимо пройти. Наверное, это можно назвать аскезой. Так очищается тело. Это было просто замечательно. Поэтому, вернувшись в Японию, для своей профессиональной деятельности я выбрала имя Мальта.
- А могу я поинтересоваться: какая у вас профессия?
Она покачала головой.
- Строго говоря, это не профессия. Я не беру денег за то, что делаю. Моя функция - консультации. Я беседую с людьми о структуре организма. Кроме того, занимаюсь исследованиями воды, оказывающей положительное воздействие на структуру организма. С деньгами у меня проблем нет. Я располагаю необходимыми средствами. Мой отец - врач, он выделил мне и младшей сестре акции и недвижимость в виде пожизненной ренты. Этими делами ведает мой налоговый бухгалтер. Годовой доход у меня вполне приличный. Кроме того, я написала несколько книг, от которых тоже получила некоторую сумму. Что же касается моей деятельности, связанной со структурой организма, то я занимаюсь ею совершенно бесплатно. Поэтому на карточке нет ни моего телефона, ни адреса. Я звоню людям сама.
Я кивнул. Впрочем, движение головы было рефлекторным - я абсолютно не представлял, о чем идет речь. По отдельности слова этой женщины были понятны, однако их общий смысл оставался недоступным.
Структура организма?
Аллен Гинзберг?
Я все больше ощущал себя не в своей тарелке. Я не отношусь к типу людей, обладающих интуитивным даром, но почувствовал, что в воздухе запахло новыми проблемами.
- Извините, пожалуйста, - прервал я ее, - но не могли бы вы объяснить все по порядку? Некоторое время назад я говорил со своей женой. Она сказала только, что мне нужно встретиться с вами по поводу кота. Поэтому, честно говоря, я не совсем понимаю, о чем идет речь. Разве это имеет отношение к нашему коту?
- Имеет. Но прежде, господин Окада, я хотела бы кое-что сообщить вам.
Мальта Кано снова щелкнула замком сумочки и достала белый конверт. В нем оказалась фотография, которую она протянула мне со словами: “Моя сестра”. То был цветной снимок двух женщин. Одна - Мальта Кано, опять в шляпе, на сей раз - вязаной, желтого цвета. И шляпа снова ужасающе не гармонировала с остальной одеждой. Ее младшая сестра - а из нашего разговора можно было сделать вывод, что это она, - была в пастельном костюме, похожем на те, что вошли в моду в начале 60-х годов, и подходящей по цвету шляпке. Помнится, раньше такую гамму называли “тоном шербета”. Одно можно было сказать наверняка: сестрам нравилось носить шляпы. Прическа у младшей в точности напоминала ту, что носила Жаклин Кеннеди, когда была женой президента. Лака для волос на нее извели немало. При некотором избытке косметики ее лицо можно было назвать красивым. Ей было лет двадцать - двадцать пять. Я вернул фотографию Мальте Кано, она поместила ее обратно в конверт, положила в сумочку и защелкнула замок.
- Сестра моложе меня на пять лет, - произнесла она. - Ее обесчестил Нобору Ватая. Овладел насильно.
Ого! Мне захотелось встать и, ни слова не говоря, уйти. Но поступить так было нельзя. Я вытащил из кармана носовой платок, вытер рот и положил обратно. Откашлялся.
- Мне об этом ничего не известно. Я очень сожалею, если ваша сестра была изнасилована, - начал я. - Однако хочу сказать, что с братом моей жены мы совершенно чужие люди. Поэтому, если в связи с этим...
- Вас я ни в чем не упрекаю, господин Окада, - твердо заявила Мальта Кано. - Если кого-то и надо обвинять в случившемся, то в первую очередь - меня. За то, что была недостаточно внимательна. За то, что, по правде говоря, не защитила ее, хотя и обязана была защитить. Такие вещи случаются, господин Окада. Вы же знаете, мы живем в жестоком и хаотичном мире. И внутри этого мира есть места, где жестокости и хаоса еще больше. Вы понимаете меня? Что случилось, то случилось. Моя сестра поправится от полученной травмы, очистится от этой грязи. Она должна это сделать. Слава богу, это не смертельно. Могло быть и хуже. То же самое я сказала сестре. Больше всего в этом меня тревожит структура ее организма.
- Структура организма, - повторил я за ней. Похоже, “структура организма” была ее постоянной темой.
- Я не могу сейчас объяснить вам все подробности. Это был бы очень долгий и сложный разговор. Извините меня, господин Окада, но я думаю, что на нынешней стадии вам будет трудно вникнуть в его истинный смысл. Он касается мира, к которому мы подходим как профессионалы. Я пригласила вас сюда не для того, чтобы предъявлять какие-то претензии. И конечно, вы не несете никакой ответственности за то, что произошло. Об этом нет и речи. Я только хотела сообщить вам, что господин Ватая осквернил - пусть лишь только на время - структуру организма моей сестры. И еще - скоро у вас, возможно, в какой-то форме установится контакт с моей сестрой. Как я уже говорила, она помогает мне в работе. Наверное, вам лучше быть в курсе того, что произошло между нею и господином Ватая. И мне хочется, чтобы вы знали: такие вещи случаются.
Наступила короткая пауза. Мальта Кано погрузилась в молчание, а выражение ее лица будто говорило: “Задумайтесь, пожалуйста, над тем, что я сказала”. Я задумался. О том, что Нобору Ватая изнасиловал сестру Мальты Кано. О связи между этим случаем и структурой организма. И о связи всего этого с исчезновением нашего кота.
- То есть вы хотите сказать, - начал я робко, - что ни вы, ни ваша сестра не собираетесь предавать это дело огласке или обращаться в полицию?
- Разумеется, нет, - бесстрастно ответила Мальта Кано. - Точнее говоря, мы никого не будем призывать к ответу. Мы лишь хотим как следует разобраться в причинах того, что произошло. Пока ответ на этот вопрос не будет найден, может случиться нечто еще более страшное.
Услышав эти слова, я немного успокоился. Я ничуть бы не расстроился, если бы Нобору Ватая арестовали за изнасилование, осудили и посадили в тюрьму. Он вполне это заслужил. Однако брат моей жены был довольно заметной фигурой, и такая новость обязательно стала бы бомбой для газетчиков. И конечно, жестоким ударом для Кумико. Что касается меня, то по соображениям моральной чистоплотности мне не хотелось бы такого развития событий.
- Сегодня мы встречаемся с вами исключительно ради кота, - продолжала Мальта Кано. - Господин Ватая попросил моего совета в этом деле. Ваша супруга, госпожа Окада, обратилась к своему старшему брату, господину Ватая, по поводу пропавшего кота, а он, в свою очередь, попросил консультации у меня.
Вот оно что! Ситуация прояснялась. Эта женщина была ясновидящей или вроде того, и с нею стали консультироваться о том, куда подевался кот. Семейство Ватая уже давно увлекалось предсказаниями будущего, местами с “чистым биополем” и тому подобными штуками. Конечно, личное дело каждого - верить во что хочется. Но зачем нужно было насиловать сестру своего партнера по этим делам? К чему создавать дополнительные трудности?
- Значит, вы на этом специализируетесь? Ищете пропавшее? - спросил я.
Мальта Кано пристально взглянула на меня своими лишенными глубины глазами. Казалось, на меня посмотрели окна пустого дома. Судя по их выражению, женщина никак не могла уловить смысла моего вопроса.
Оставив его без ответа, Мальта Кано проговорила:
- Вы живете в очень странном месте.
- Неужели? В каком смысле - странном?
Вместо ответа она отодвинула стакан с тоником, к которому почти не притронулась, еще сантиметров на десять.
- Кошки ведь очень чувствительные создания.
На какое-то время вновь повисло молчание.
- Итак, место, где мы живем, - странное, а кошки - животные с хорошим чутьем, - сказал я. - Это понятно. Однако мы живем там уже довольно давно - вдвоем, и еще кот. Из-за чего вдруг он пропал именно сейчас? Почему не ушел раньше?
- Точно я не могу ничего сказать. Может быть, течение изменилось. Что-то нарушило течение.
- Течение...
- Не знаю, жив ваш кот или нет. Но наверняка в окрестностях вашего дома его нет. Можете не искать - это бесполезно.
Я поднял чашку и сделал глоток уже остывшего кофе. За окнами накрапывал мелкий дождик. Небо затянули темные низкие тучи. Люди, прикрываясь зонтиками, с унылым видом перемещались вверх-вниз по пешеходному мостику.
- Дайте, пожалуйста, вашу руку, - попросила Мальта Кано.
Я положил на стол правую руку ладонью кверху, полагая, что она хочет погадать по линиям судьбы. Но Мальту Кано, похоже, совсем не интересовали мои линии. Вытянув руку, она накрыла мою ладонь своей. Закрыла глаза и застыла в этой позе, похожая на женщину, которая тихонько упрекает в неверности любовника. Появилась официантка и снова налила мне в чашку кофе, делая вид, что не замечает, как мы сидим, соединив руки на столе. Посетители за соседними столиками украдкой посматривали в нашу сторону. Я все время думал о том, не оказалось ли в кафе кого-нибудь из знакомых.
- Мне бы хотелось, чтобы вы мысленно представили какую-нибудь вещь, которую видели перед тем, как прийти сюда, - сказала Мальта Кано.
- Одну?
- Да, только одну.
Я стал вспоминать короткое цветастое платье, что видел в коробке с нарядами Кумико. С чего это вдруг именно оно пришло мне в голову?
Мы посидели, касаясь друг друга руками, минут пять, и они показались мне вечностью. И не только потому, что я ловил на себе пристальные взгляды окружающих: в прикосновении руки Мальты Кано было нечто такое, что не давало успокоиться. Рука была очень маленькой, ни горячей, ни холодной. То было ни теплое прикосновение любовницы, ни профессиональное касание врача. Оно действовало на меня так же, как ее взгляд. И то, и другое как бы превращало меня в опустевший дом - без мебели, без гардин, без ковров. В некую пустую емкость. В конце концов Мальта Кано убрала свою руку и глубоко вздохнула. Затем несколько раз кивнула.
- Господин Окада, - проговорила она. - Я думаю, скоро в вашей жизни произойдет много разных событий. Исчезновение кота - это только начало.
- Разных событий? - переспросил я. - Хороших или плохих?
Задумавшись, она чуть склонила голову набок.
- Будет хорошее, будет и плохое. Плохое, кажущееся вначале хорошим, и хорошее, которое на первый взгляд выглядит плохим.
- Все это, как бы вам сказать, звучит для меня несколько абстрактно. Не могли бы сообщить что-нибудь поконкретнее?
- Да, наверное, то, что я говорю, действительно воспринимается как общие рассуждения. Но, господин Окада, когда речь заходит о сути вещей, часто бывает, что выразить это можно только общими словами. Поймите это, пожалуйста. Мы не гадалки и не прорицательницы. И можем говорить только очень неопределенно. Часто это само собой разумеющиеся, а иногда даже - банальные вещи. Однако скажу откровенно: по-другому продвигаться вперед нельзя. Конечно, конкретика привлекает внимание. Но в большинстве случаев это не более чем второстепенные явления. Так сказать, ненужные боковые дорожки. Чем глубже стараешься заглянуть, тем более общий характер приобретают явления.
Я молча кивнул, хотя совершенно не понимал, о чем толкует эта женщина.
- Вы позволите позвонить вам еще раз? - спросила она.
- Конечно. - По правде говоря, мне больше не хотелось, чтобы мне звонили, но ничего другого, кроме “конечно”, я ответить не мог.
Мальта Кано резким движением сняла со стола свою шляпу из красной клеенки и, взяв укрытую под ней сумочку, поднялась с места. Не зная, как на это реагировать, я остался сидеть.
- Могу сообщить вам только одну пустяковую деталь, - объявила Мальта Кано, надев шляпу и посмотрев на меня сверху вниз. - Ваш галстук в горошек отыщется. Только не в вашем доме.

4
Высокие башни и глубокие колодцы (или вдали от Номонхана)

Кумико пришла с работы в хорошем настроении. Можно сказать, даже в очень хорошем. Когда я вернулся домой после встречи с Мальтой Кано, было уже почти шесть часов, и у меня не оставалось времени, чтобы к приходу жены приготовить достойный ужин. Пришлось ограничиться тем, что было в морозилке. Мы поужинали, запивая еду пивом. Кумико говорила о работе. Она всегда о ней говорила, когда была в хорошем настроении. С кем встречалась в этот день в офисе, что делала, кто из ее коллег способный, а кто - нет. И прочее в этом роде.
Я слушал и поддакивал. До меня доходило не больше половины того, что она говорила. И дело не в том, что мне не нравилось слушать Кумико. Просто независимо от содержания ее рассказов, я любил наблюдать, как она с увлечением рассуждает о своих делах за обеденным столом. Это, говорил я себе, и есть “дом”. Здесь каждый выполняет свои обязанности. Жена говорит о своей работе, а я, приготовив ужин, слушаю ее. Эта картина сильно отличалась от того образа, который рисовался в моем воображении до женитьбы. Но как бы то ни было, это был дом, который я сам выбрал. Конечно, в детстве у меня тоже был дом. Но я его не выбирал. Я в нем родился, моего мнения никто не спрашивал, он достался мне как свершившийся факт. А теперь я жил в мире, приобретенном по собственной воле. Это мой дом. Разумеется, идеальным его не назовешь, но мой принцип таков: принимай на себя все, какие бы проблемы ни возникали. В конце концов, это мой выбор, и если проблемы появляются, их корни почти наверняка надо искать во мне самом.
- Ну а что с котом? - спросила Кумико.
Я вкратце рассказал ей о встрече с Мальтой Кано в отеле на Синагаве. О галстуке в горошек: что его почему-то не оказалось в шкафу. О том, что, несмотря на пропажу галстука, Мальта Кано сразу узнала меня в переполненном кафе. Описал ее вид и манеру разговаривать. Кумико с удовольствием послушала про красную клеенчатую шляпу, но была сильно разочарована, узнав, что четкого ответа на вопрос о пропавшем без вести коте мне получить не удалось.
- Выходит, она тоже не знает, что с ним? - требовательно спросила жена. - Сказала только, что в нашей округе его больше нет?
- В общем, да, - ответил я, решив умолчать о словах Мальты Кано насчет места, где мы живем: как она сказала, что-то помешало течению, и это имеет какое-то отношение к пропаже кота. Кумико, боюсь, приняла бы такое близко к сердцу, а у нас достаточно причин для беспокойства. Узнав, что это место плохое, жена стала бы настаивать на немедленном переезде. Только этого еще не хватало. Не с нашими деньгами об этом думать.
- Так она и сказала: “Кота поблизости больше нет”.
- Это значит, что он не вернется домой?
- Не знаю. Она так туманно выражалась... одни намеки. Сказала, что сообщит, если выяснит еще что-нибудь.
- Ты ей веришь?
- Как тебе сказать?.. Я в таких делах полный профан.
Подлив себе в стакан пива, я стал наблюдать, как оседает пена. Кумико поставила локоть на стол и подперла рукой подбородок.
- Эта женщина ничего не берет за свои услуги.
- Это плюс, - сказал я. - Тогда в чем вопрос? Денег она не возьмет, душу у нас не заберет, принцесса останется в замке. Мы ничего не теряем.
- Да пойми ты. Кот мне дорог. Я бы сказала: он нам дорог. Ведь мы с тобой нашли его через неделю после свадьбы. Помнишь, как мы его подобрали?
- Помню, конечно.
- Он был еще котенком. Насквозь промок под дождем. В тот день был проливной дождь. Я пошла встречать тебя на станцию. С зонтиком. Мы нашли малыша у винной лавки в ящике из-под пива, когда шли домой. Это первый кот в моей жизни. Для меня он как символ. Я не могу его потерять.
- Я все понимаю, - откликнулся я.

Предыдущая страница 3 Следущая страница


Хроники Заводной Птицы 4

- Где же он? Ты ведь столько его искал, и все без толку! Уже десять дней как он пропал, поэтому я и позвонила брату. Спросила, не знает ли он гадалки или экстрасенса, которые могли бы его отыскать. Я знаю, ты терпеть не можешь о чем-нибудь просить моего брата, но он пошел по стопам отца и много знает о таких вещах.
- Ах да, ваша семейная традиция, - сказал я холодно, точно в проливе подул вечерний ветер. - Но какая связь у Нобору Ватая с этой женщиной?
Жена пожала плечами.
- Похоже, они где-то случайно познакомились. В последнее время брат со многими общается.
- Не сомневаюсь.
- Он говорит, что эта женщина обладает поразительными способностями, но она с большими странностями. - Кумико механически ковыряла вилкой запеканку из макарон. - Как, ты сказал, ее зовут?
- Мальта Кано. Мальта с острова Мальта. Она там духовно самосовершенствовалась.
- Да, да. Госпожа Мальта Кано. Как она тебе показалась?
- Трудно сказать. - Я посмотрел на свои руки на столе. - Во всяком случае, с ней не соскучишься. Уже неплохо. В мире полно непонятного, и кто-то должен заполнять этот вакуум. Пусть уж лучше этим занимаются те, с кем не скучно. Так ведь? Например, такие, как Хонда-сан.
Кумико весело рассмеялась.
- Да уж. Правда, замечательный старик? Мне он так нравился.
- Мне тоже, - сказал я.

* * *

Примерно через год после свадьбы мы с Кумико стали раз в месяц посещать старика по фамилии Хонда. Семейство Ватая очень ценило его как обладателя “духовного наития”, но при этом он был совершенно глух и даже при помощи слухового аппарата почти ничего не слышал. Нам приходилось кричать так громко, что, казалось, вот-вот лопнет бумага, которой оклеены сёдзи<Раздвижные перегородки в японском доме.>. Интересно, как при этом он мог разобрать, что ему говорили духи? А может, наоборот: слова духов лучше доходят до глухих? Хонда оглох, получив контузию на войне. В 1939 году он служил унтер-офицером в Квантунской армии, и во время боев с советско-монгольскими войсками у Номонхана<Поселок (полное название - Номон-Хан-Бурд-Обо), близ которого в 30-40-е гг. XX в. проходила граница между Монголией и марионеточным государством Маньчжоу-го, за спиной которого стояла Япония. Летом 1939 г. в этом районе произошел крупный вооруженный конфликт между группировкой советско-монгольских войск и частями расквартированной в Маньчжоу-го японской Квантунской армии. В японской и западной историографии он получил название “инцидент у Номонхана”, а в российской - “война на Халхин-Голе”.> на границе Маньчжурии и Монголии от разрыва снаряда или гранаты у него лопнули барабанные перепонки.
Мы ходили к нему вовсе не потому, что верили в его спиритические способности. Я лично не питал к этому интереса, а у Кумико стремление к сверхъестественному было куда меньшим, чем у ее родителей и брата. Будучи немного суеверной, она приходила в расстройство от плохих предсказаний, но сама в такие дела не влезала. На наших встречах с Хондой настаивал отец Кумико. Вернее, таким было условие, которое он поставил, прежде чем дать согласие на наш брак. Условие довольно странное, но мы с ним согласились, чтобы избежать ненужных проблем. Откровенно говоря, мы с Кумико не думали, что будет легко добиться согласия ее родителей. Отец Кумико был госчиновником. Младший сын в небогатой семье фермера из Ниигаты, он со стипендией был зачислен в Токийский университет, с отличием окончил его и устроился на престижную работу в министерство транспорта. На мой взгляд, само по себе это замечательно. Но, как часто бывает с людьми, прошедшими такой путь, он оказался человеком высокомерным и самодовольным. Привыкнув приказывать, он ни капли не сомневался в ценностях того мира, к которому принадлежал. Иерархия значила для него все. Он легко склонялся перед любым начальством и без малейших колебаний давил тех, кто был ниже его по чину. Ни я, ни Кумико не верили, что такой человек примет женихом своей дочери двадцатичетырехлетнего студента без гроша в кармане, без положения и приличного происхождения, который не может похвастаться особыми достижениями в учебе и почти не имеет перспектив. Если родители откажут, мы все равно собирались пожениться и жить сами по себе, не общаясь с ними. Мы были молоды, любили друг друга и считали, что и без денег, и без родителей будем счастливы.
Тем не менее я направился в дом Кумико просить ее руки. Встретили меня более чем прохладно. Такое чувство, будто одновременно распахнулись двери всех холодильников в мире. Тогда я работал в юридической фирме. Меня спросили, собираюсь ли я сдавать экзамен в коллегию адвокатов. Я сказал, что собираюсь. Я и в самом деле тогда еще думал поднапрячься и попробовать силы на экзамене, хотя у меня и оставались большие сомнения. Однако по моим баллам в университете легко было догадаться, сколь мало шансов я имел. Короче говоря, выходило, что их дочери я не пара.
Но в конце концов родители Кумико пусть неохотно, но благословили нас. Это действительно было похоже на чудо, и обязаны мы были именно Хонде-сан. Услышав, что я за человек, он решительно заявил, что если они хотят выдать свою дочь замуж, лучшего жениха, чем я, не найти. И уж коли Кумико остановила на мне свой выбор, они ни в коем случае не должны противиться этому, иначе всех ждут ужасные последствия. Родители Кумико тогда всецело доверяли Хонде и не посмели ему перечить: ничего не оставалось, как признать меня мужем их дочери.
Однако я так и остался для них чужаком, незваным гостем. Первое время после свадьбы мы с Кумико два раза в месяц в обязательном порядке приходили к ним на семейные обеды. Без преувеличения тошнотворные мероприятия - нечто среднее между бессмысленным смирением плоти и жестокой пыткой. Весь обед меня не покидало чувство, что стол, за которым мы сидим, по длине не уступит платформе на вокзале Синдзюку. Они ели и разговаривали о чем-то на одном конце стола, я же пребывал от них в бесконечном далеке. Спустя год после свадьбы у нас с отцом Кумико случился такой ожесточенный спор, что мы перестали встречаться вообще. Наконец я смог вздохнуть с огромным облегчением. Ничто так не изматывает человека, как бессмысленные и бесполезные усилия.
Некоторое время после свадьбы я изо всех сил старался поддерживать нормальные отношения с семьей жены. Ежемесячные встречи с Хондой-сан, несомненно, были наименее болезненным звеном в череде этих усилий.
Все связанные с Хондой расходы оплачивал отец Кумико. Нам надо было раз в месяц только посещать дом Хонды-сан в Мэгуро<Район в Токио.>, захватив большую бутылку сакэ, слушать его рассказы и возвращаться к себе. Все очень просто.
Хонда-сан нам сразу понравился. Если не трогать его невыносимую привычку из-за глухоты включать телевизор на полную громкость, он был очень славный старик. Хонда любил выпить, и наше появление с бутылкой сакэ встречал лучезарной улыбкой.
Мы всегда приходили к нему до обеда. И летом, и зимой он встречал нас, сидя в гостиной, опустив ноги в углубление для котацу<Жаровня, вделанная в пол, устанавливаемая в традиционном японском доме.>. Зимой для тепла он накрывал ноги и очаг с горячими углями одеялом, летом же в одеяле и углях нужды не было. Он считался очень известным прорицателем, но жил весьма скромно, можно даже сказать - отшельником. Дом был маленький, с крошечной прихожей, где одному человеку едва хватало места, чтобы снять или надеть ботинки. Циновки на полу протерлись, трещины на оконных стеклах заклеены липкой лентой. Напротив дома располагалась авторемонтная мастерская, откуда все время раздавались какие-то душераздирающие крики. Хонда-сан носил нечто среднее между ночным халатом и рабочей курткой. На вид одеяние было довольно нестиранным. Он жил один, каждый день к нему приходила женщина убирать и готовить. Но по неизвестным мне причинам стирать свое кимоно Хонда-сан ей не разрешал. Его впалые щеки неизменно покрывала короткая седая щетина.
Из обстановки дома Хонды-сан примечательным был только невероятных размеров цветной телевизор, постоянно включенный на канал “Эн-эйч-кей”<Японская государственная телерадиокорпорация, ведущая вещание, в частности, на первом телеканале.>. То ли Хонда-сан питал особую любовь к программам “Эн-эйч-кей”, то ли не желал утруждать себя переключением каналов, то ли это был особенный телевизор, который принимал только “Эн-эйч-кей”, - ответа на этот вопрос я так и не получил.
Когда мы приходили, Хонда-сан всегда сидел лицом к телевизору, который занимал место в токонома<Стенная декоративная ниша в японском доме, где обычно устанавливают икебану или вешают свитки с каллиграфическими надписями.>, перебирая на крышке котацу палочки для гадания, а “Эн-эйч-кей” без отдыха и на предельной громкости транслировала кулинарные шоу, наставления по бонсай<Имеющее многовековую историю искусство выращивания карликовых деревьев.>, новости, политические дебаты...
- Эти законы, сынок, - занятие не для тебя, - сказал как-то Хонда-сан, обращаясь ко мне. Впрочем, по его виду можно было подумать, что он говорит с кем-то, кто стоит у меня за спиной метрах в двадцати.
- Что вы говорите?
- Да-да. В конечном счете закон управляет всем в этом мире. Здесь тень есть тень, свет есть свет. Инь - это инь, а ян - это ян. Я - это я, он - это он.

Я - это я,
Он - это он.
Канун осени.

Но ты не принадлежишь к этому миру, сынок. То, к чему принадлежишь ты, лежит над или под этим миром.
- А что лучше? - Мне было просто любопытно. - Верх или низ?
- Дело не в том, что лучше, - отвечал Хонда-сан. Откашлявшись, он сплюнул на салфетку комочек мокроты и тщательно изучил его, прежде чем скомкать салфетку и бросить в мусорную корзину. - Это не вопрос: лучше или хуже. Не идти против течения - вот что главное. Надо идти вверх - подымайся, надо идти вниз - опускайся. Когда нужно будет подыматься, найди самую высокую башню и заберись на верхушку. А когда нужно будет двигаться вниз, отыщи самый глубокий колодец и опустись на дно. Нет течения - ничего не делай. Станешь мешать течению - все высохнет. А коли все высохнет - в этом мире наступит хаос.

Я - это он,
А он - это я.
Весенние сумерки.

Откажешься от себя, тогда ты - это ты.
- А сейчас как раз такое время, когда нет течения? - спросила Кумико.
- Что?
- А СЕЙЧАС КАК РАЗ ТАКОЕ ВРЕМЯ, КОГДА НЕТ ТЕЧЕНИЯ? - прокричала она.
- Да, - отвечал Хонда-сан, кивая самому себе. - Поэтому сидите спокойно. Ничего не делайте. Только будьте осторожны с водой. Впереди тебя, возможно, ждут тяжелые времена, и это связано с водой. Воды не окажется там, где она должна быть, зато она будет там, где не надо. Но что бы ни случилось, будь с водой очень осторожен.
Кумико, сидя рядом со мной, кивала с самым серьезным видом, но я видел, что она еле сдерживается от смеха.
- Какую воду вы имеете в виду? - поинтересовался я.
- Этого я не знаю. Просто вода, - ответил Хонда-сан. - Сказать по правде, мне тоже пришлось пострадать из-за воды, - продолжил он. - У Номонхана совсем не было воды. На передовой - неразбериха, снабжение отрезано. Ни воды. Ни продовольствия. Ни бинтов. Ни боеприпасов. В общем - кошмар. Шишек, сидевших в тылу, интересовало только одно: поскорее захватить территорию. О снабжении никто и не думал. Три дня я почти не пил. Расстилал полотенце, утром оно немного напитывалось росой, и из него можно было выжать несколько капель влаги. Вот и все. Другой воды не было. Было так плохо, что хотелось умереть. В мире нет ничего страшнее жажды. От нее хотелось броситься под пули. Раненные в живот кричали и просили пить. Некоторые даже сходили с ума. Живой ад, да и только. Прямо перед нами текла река, в которой воды было сколько угодно. Но подойти к ней не подойдешь. Между нами и рекой - громадные советские танки с огнеметами в линию. Позиции утыканы пулеметами, как подушечки для иголок. На высотках окопались снайперы, и по ночам они палили осветительными ракетами. А у нас только пехотные винтовки-тридцатьвосьмерки<Винтовки модели № 38, находившиеся на вооружении регулярной японской армии.> и по двадцать пять патронов на брата. И несмотря на это, многие мои товарищи пытались пробраться к реке, воды набрать. Терпения больше не было. Ни один не вернулся. Все погибли. Поэтому я и говорю: сидишь на месте - вот и хорошо.
Хонда-сан вытащил салфетку и громко высморкался. Изучив полученный результат, смял ее и выбросил.
- Конечно, ждать, пока течение возобновится, - дело тяжелое. Но раз надо ждать - значит, надо. А пока делай вид, что умер.
- То есть вы хотите сказать, что мне лучше какое-то время побыть мертвым? - спросил я.
- Что?
- ТО ЕСТЬ ВЫ ХОТИТЕ СКАЗАТЬ, ЧТО МНЕ ЛУЧШЕ КАКОЕ-ТО ВРЕМЯ ПОБЫТЬ МЕРТВЫМ?
- Вот-вот, - был ответ.

Смерть - единственный путь
Для тебя плыть свободно.
Номонхан.

После этого Хонда-сан еще целый час рассказывал нам про Номонхан, а мы только сидели и слушали. Год ходили к нему каждый месяц, чтобы “получать от него указания”, но никаких указаний он нам не давал. Гаданием при нас он занимался редко. Почти все его рассказы были о номонханском инциденте. О том, как лейтенанту, который был с ним рядом, снесло снарядом полчерепа; как он бросился на советский танк и поджег его бутылкой с зажигательной смесью; как они окружили и расстреляли советского летчика, совершившего вынужденную посадку в пустыне. Эти истории были интересными и захватывающими, но каким бы увлекательным рассказ ни был, он неизбежно теряет свою прелесть, если его повторять по семь-восемь раз. Вдобавок голос, каким Хонда-сан излагал свои истории, по громкости явно не соответствовал понятию “рассказа”. Ощущение было такое, будто в ветреный день он с одного края пропасти изо всех сил старается докричаться до людей, стоящих на другой стороне. Казалось, что сидишь в первом ряду захудалого кинотеатра на каком-нибудь старом фильме Куросавы. Выйдя из дома старика, мы чувствовали себя оглушенными.
И тем не менее мы - или, по крайней мере, я - слушали Хонду-сан с удовольствием. Мы и представить себе такого не могли. Большинство его историй пахло кровью, но в устах доживавшего свой век старика в нестираной одежде подробности боев утрачивали реальность и звучали волшебными сказками. Почти полвека назад отряд Хонды жестоко сражался на бесплодном участке дикой земли на границе Маньчжурии и Монголии. Я почти ничего не знал о войне у Номонхана, пока не услышал рассказы старика. И все же это была невообразимо героическая битва. Практически безоружными они вступили в противоборство с отборными механизированными войсками Советской армии и были раздавлены. Многие части оказались разгромлены и уничтожены. Командиров, которые без приказа отвели своих солдат с передовой, чтобы спасти их от неминуемой смерти, генералы заставили покончить с собой, и гибель их была напрасной. Многие солдаты, оказавшиеся на советской территории, после войны, когда начали обменивать пленных, отказались возвращаться на родину, боясь, что их обвинят в дезертирстве. Они оставили свои кости в монгольской земле. А Хонду из-за потери слуха комиссовали, и он сделался хиромантом.
- В конце концов, все к лучшему, - говорил старик. - Если бы я не потерял слух, меня скорее всего послали бы на смерть куда-нибудь на южные острова. Так случилось с большинством оставшихся в живых у Номонхана. Номонхан для императорской армии - позор, поэтому всех, кто пережил его, посылали в самые жестокие бои. Им просто говорили: поезжайте туда и умрите! Штабные крысы, устроившие у Номонхана бойню, потом дослужились до больших чинов. Некоторые типы после войны даже стали политиками. А парни, которые по их приказу шли в бой, почти все полегли.
- А почему армия так стыдилась Номонхана? - поинтересовался я. - Войска сражались с таким мужеством, многие погибли. Зачем тогда к оставшимся в живых надо было так бездушно относиться?
Но Хонда-сан, казалось, не расслышал моего вопроса. Еще раз со стуком перемешал гадальные палочки.
- Будь осторожнее с водой, - только и сказал он.
На этом наш разговор тогда завершился.

* * *

После ссоры с отцом Кумико мы перестали ходить к Хонде-сан. Посещать его, как раньше, зная, что услуги старика оплачиваются из кармана тестя, я не мог. Платить самим (а сколько это стоило, я так и не выяснил) не позволял наш семейный бюджет. Тогда, после свадьбы, в материальном отношении мы еле-еле держались на плаву. Так мы и потеряли связь с Хондой-сан - как обычно забывает стариков занятая собою молодежь.

* * *

Даже лежа в постели, я продолжал думать о Хонде-сан. Пробовал сопоставить то, что он говорил о воде, с рассказом Мальты Кано. Хонда предупреждал меня об осторожности. Мальта Кано повышала свой духовный уровень на Мальте, чтобы исследовать воду. Совпадение, может, и случайное, но обоих вода как-то очень волновала. Этот факт начинал меня тревожить. Я представил картину боев у Номонхана: советские танки и пулеметные гнезда, текущую за ними реку. И непереносимую жажду. В темноте мне отчетливо слышался шум реки.
- Тору! - тихо позвала меня Кумико. - Ты не спишь?
- Не сплю.
- Я про галстук. Только что вспомнила. Тот самый, в горошек. Я сдала его в декабре в чистку. Он весь как-то замялся, надо было отгладить. А забрать забыла.
- В декабре? Это ж полгода назад!
- Ты же знаешь, со мной такого не бывает. Я ничего не забываю. Что вдруг произошло? Такой замечательный галстук. - Кумико положила руку мне на плечо. - Это чистка, что у станции. Как ты думаешь, он еще у них?
- Завтра схожу. Думаю, что там.
- Почему? Уже полгода прошло. Обычно в химчистках невостребованные вещи списывают через три месяца. После этого за них никто больше не отвечает. Почему ты думаешь, что галстук сохранился?
- Мальта Кано сказала, что он отыщется. Причем где-то вне нашего дома.
В темноте я почувствовал на себе взгляд Кумико.
- То есть ты ей веришь?
- Начинаю верить.
- Так скоро ты и с моим братом начнешь разговаривать, - довольно произнесла жена.
- Все может быть, - отозвался я.
Кумико заснула, а я продолжал думать о Номонхане. Все солдаты спали. Небо над головой было усеяно звездами, громко стрекотали армии сверчков. Шумела река. Слушая ее течение, я заснул.

5
Страсть к лимонным карамелькам * Птица, которая не могла летать, и высохший колодец

Покончив с завтраком, я сел на велосипед и направился к станции, в химчистку. Хозяин - тощий человек лет пятидесяти, с глубокими морщинами на лбу - слушал оркестр Перси Фэйта, что звучал из стоявшего на полке музыкального центра. Это был большой “Джей-ви-си” с дополнительными выносными динамиками. Рядом высилась целая гора кассет. Оркестр во всем блеске звучания струнных выводил “Тему Тары”. Хозяин, насвистывая под музыку, в глубине заведения энергично разглаживал сорочку паровым утюгом. Я подошел к прилавку и, извинившись, объяснил, что в конце прошлого года мы сдали в чистку галстук и забыли получить его. Мое появление в полдесятого утра в этом спокойном мирке было равносильно прибытию гонца с дурными вестями в греческой трагедии.
- Квитанции, конечно, у вас нет? - произнес хозяин каким-то бестелесным голосом, обращаясь не ко мне, а к календарю, висевшему рядом с прилавком. На июньском листе календаря красовался альпийский пейзаж - зеленая долина с привольно пасущимся стадом коров и контрастные белые облака, плывущие на фоне Монблана, Маттерхорна или какой-то другой вершины. Затем хозяин перевел взгляд на меня. При этом на его лице будто было написано: “Лучше бы ты не вспоминал о своем чертовом галстуке!” Взгляд был очень прямой и красноречивый.
- Говорите, в конце года? Ну и ну! Ведь полгода уже прошло. Ладно, пойду поищу, но за результат не отвечаю.
Он выключил утюг, водрузил его на подставку и, насвистывая мелодию из фильма “Лето в местечке”, зашуршал чем-то в подсобке.
“Лето в местечке” я смотрел в школе вместе с подружкой. Там играли Трой Донахью и Сандра Ди. Был сеанс повторных фильмов - вместе с “Летом в местечке” показывали “Погоню за мальчишками” с Конни Фрэнсис. Фильм был так себе, но, услышав тринадцать лет спустя в химчистке эту музыку, я понял, что вспоминаю то время с удовольствием.
- Так вы говорите: синий в горошек? - спросил хозяин химчистки. - Фамилия - Окада?
- Да-да, - ответил я.
- Вам повезло.

* * *

Вернувшись домой, я сразу позвонил на работу Кумико.
- Галстук нашелся.
- С ума сойти! Вот молодец! - послышалось в ответ.
Прозвучало ненатурально - как у матери, расхваливающей сына за хорошие отметки, - и оставило какой-то неприятный осадок. Надо было позвонить во время обеда.
- Я очень рада. Ты извини, но у меня сейчас на линии один человек. Позвони попозже, в обед.
- Хорошо, - сказал я.
Положив трубку, я взял газету и вышел на веранду. Как обычно, улегся на живот, развернул страницу с объявлениями о работе и не торопясь прочел от корки до корки столбцы, сопровождавшиеся непонятными кодами и значками. Каких только профессий в мире нет! Все в аккуратных рамочках расставлены по своим местам - как могилы на схеме нового кладбища. Но, как мне показалось, отыскать там подходящую работу практически невозможно. В рамочки заключены сведения и факты, правда, отрывочные. Насколько то, что там написано, не противоречит вашим представлениям? Ряды фамилий, знаков и цифр мелко рассыпблись по страницам и напоминали развалившийся скелет неизвестного животного, уже не подлежащий восстановлению.
Всякий раз, когда я долго рассматривал страницы с объявлениями, на меня нападало какое-то оцепенение. Что, собственно говоря, мне нужно, куда теперь идти или куда не идти? Ответы на эти вопросы давались все труднее и труднее.
По обыкновению, с верхушки какого-то дерева раздался крик Заводной Птицы. Кр-р-р-ри-и-и... Я отложил газету, поднялся и, облокотившись на перила веранды, посмотрел в сад. Спустя какое-то время птица вновь подала свой скрипучий голос с верхушки соседской сосны. Я всматривался в ветви дерева, стараясь обнаружить птицу, но разглядеть ее так и не смог. На ее присутствие намекали только крики. Это повторялось из раза в раз. Пружина жизни на новый день была заведена.
Еще не было десяти часов, когда начался дождь. Такой мелкий, что понять, есть дождь или нет, можно было, только как следует присмотревшись. Мир существует в двух состояниях: когда идет дождь и когда нет. Где-то между ними пролегает граница. Я еще немного посидел на веранде, настойчиво пытаясь разглядеть эту линию, - она должна проходить где-то здесь.
Непонятно, чем занять время, оставшееся до ленча: то ли пойти поплавать в наш муниципальный бассейн, то ли отправиться на дорожку искать кота. Глядя на моросящий в саду дождь, я раздумывал, какой из вариантов выбрать.
Бассейн или кот?
В итоге победил кот. Мальта Кано заявила, что в наших местах его больше нет. Но в то утро у меня возникло непреодолимое желание отправиться на поиски снова. Охота за котом уже стала частью моей повседневной жизни. Кроме того, если Кумико узнает, что я опять его разыскивал, она будет довольна. Я надел тонкий плащ, решив обойтись без зонтика. Влез в теннисные тапочки, положил в карман плаща ключи от дома и горсть лимонных карамелек и вышел на улицу. Пройдя через сад, я уже положил руку на стену, собираясь перелезть, как услышал телефонный звонок. Застыв в этой позе, прислушался, но не смог разобрать, где звонят - у нас или у соседей. По моим наблюдениям, стоит выйти из дома, как все телефоны начинают звучать одинаково. Я махнул рукой, перебрался через преграду из блоков и очутился на дорожке.
Через тонкие подошвы теннисных тапочек я чувствовал, какая мягкая под ногами трава. Стояла необычная тишина. Я замер, сдерживая дыхание и прислушиваясь, - но никаких звуков не доносилось. Телефонные звонки прекратились. Ни птичьего крика, ни шума улицы. Небо сплошь затянуто серым цветом. В такие дни облака, казалось, поглощают звуки на поверхности земли. И не только звуки, но и многое другое. Например, чувства и ощущения.
Засунув руки в карманы плаща, я по узкой дорожке добрался до заброшенного дома. Он по-прежнему стоял на месте, вокруг было тихо. Двухэтажный дом с наглухо заколоченными ставнями мрачно возвышался под нависавшими серыми тучами. Он напоминал грузовое судно, наскочившее в бурю на скалы и брошенное экипажем. Если б не подросшая со времени моего последнего визита трава, можно было бы предположить, что время остановилось здесь по какой-то неведомой причине. Трава ярко зеленела после лившего несколько дней дождя, источая первобытные запахи, роднящие все, что пускает в землю корни. В самой середине этого травяного моря в той же позе, что и в прошлый раз, стояла каменная птица, раскинув готовые к полету крылья. Но в воздух ей, конечно, не подняться. Это было ясно и мне, и ей. Птица обречена стоять тут и ждать, пока ее не увезут куда-нибудь или не разобьют на куски. Другой возможности покинуть сад у нее нет. Здесь лишь порхала над травой маленькая белая бабочка, появившаяся на свет с опозданием, когда сезон бабочек уже прошел. Своими неуверенными движениями она напоминала человека, забывшего, что ищет. После пяти минут бесплодных поисков бабочка куда-то сгинула.
Посасывая лимонную карамельку, я оперся о проволочную сетку и поглядел в сад. Никаких признаков кота. Вообще никаких признаков чьего бы то ни было присутствия. Место напоминало застоявшийся водоем, течение в котором остановила какая-то могучая сила.
Вдруг показалось, что за спиной у меня кто-то есть. Я обернулся, но никого не обнаружил. На другой стороне дорожки виднелась лишь ограда и маленькая калитка, у которой в прошлый раз стояла девушка. Но теперь калитка оказалась закрытой, и участок за забором был пуст. Сыро и тихо, пахнет травой и дождем. А еще - моим плащом. Под языком перекатывалась наполовину растаявшая лимонная карамелька. Я глубоко вздохнул, и все запахи соединились в один. Еще раз огляделся - вокруг по-прежнему никого. Хорошенько прислушавшись, я разобрал доносившийся издалека глухой рокот вертолета. Кто-то летал над облаками. Звук удалялся, и скоро над округой снова повисла тишина.
В проволочную сетку, окружавшую участок опустевшего дома, была вделана калитка, тоже из сетки. Я толкнул ее, и она легко отворилась, словно приглашая войти. “Ничего страшного, все очень просто, заходи - и все”, - зазывала калитка. Однако вторжение на чужой участок, даже если на нем стоит лишь пустой дом, - нарушение закона. Чтобы понять это, нет нужды обращаться к познаниям в юриспруденции, которые я накопил за восемь лет. Если кто-нибудь из соседей заметит меня в заброшенном доме и, заподозрив в нехороших намерениях, сообщит в полицию, те тут же примчатся и учинят мне допрос. Я скажу, что разыскиваю кота; он пропал, и за ним приходится рыскать по всей округе. Полицейские станут выяснять мой адрес, чем я занимаюсь. Придется признаться, что я безработный. Это наверняка вызовет у них подозрения. В последнее время полицейские стали страшно нервными из-за террористов-леваков. Они втемяшили себе в голову, что по всему Токио разбросаны подпольные склады, где леваки прячут винтовки и самодельные бомбы. Может статься, начнут звонить на работу жене, чтобы проверить мои слова. Если дойдет до этого, Кумико, боюсь, страшно расстроится.
И все-таки я вошел в калитку. Вошел и быстро затворил ее за собой. Была не была! Будь что будет. Если что-то хочет произойти, пусть произойдет. Мне все равно.
Я пересек участок, внимательно оглядываясь по сторонам. Мои теннисные туфли неслышно ступали по траве. В саду росло несколько невысоких фруктовых деревьев, названий которых я не знал, и был разбит довольно большой газон. Но сейчас здесь все так заросло травой, что ничего нельзя было разобрать. Уродливый плющ мертвой хваткой заключил в свои объятия пару чахлых фруктовых деревьев, казалось, скончавшихся от удушья. Кусты османтуса<Вид кустарника.>) вдоль забора сплошь покрывала какая-то отвратительная белесая плесень. У самого моего уха назойливо зудела крошечная мушка.
Пройдя мимо каменного изваяния, я подошел к белым пластиковым стульям, составленным под карнизом. Самый верхний в этой пирамиде был покрыт толстым слоем пыли, но стоявший под ним оказался не таким запачканным. Я вытер его рукой и сел. Место, где я обосновался, укрывали от дорожки буйно разросшиеся сорняки, и увидеть меня оттуда было нельзя. От дождя защищал козырек крыши. Я сидел, смотрел на участок, впитывавший в себя мелкий дождь, тихонько насвистывал и не сразу сообразил, что вывожу увертюру из “Сороки-воровки” - ту самую, что слушал, когда странная женщина своим телефонным звонком помешала мне варить спагетти.
Я сидел в саду, где кругом не было ни души, глядел на траву и каменную птицу, свистел, безбожно фальшивя, и мне казалось, будто снова наступило детство. Никто не знал о моем укрытии и не мог меня здесь увидеть. Убедившись в этом, я совершенно успокоился.
Поставив ноги на перекладину стула и подтянув к груди колени, я облокотился на них и подпер щеки ладонями. Закрыл на минуту глаза. Вокруг по-прежнему стояла тишина. Темнота под закрытыми веками напоминала затянутое тучами небо, только серый цвет был немного темнее. Время от времени словно кто-то невидимый накладывал на этот фон новый оттенок, чуть отличавшийся от предыдущего. Серый с примесью золота, с добавками зеленого, красного. Я даже обалдел от такого обилия оттенков серого цвета. Странное создание человек: стоит минут десять посидеть с закрытыми глазами, и открывается поразительное многоцветие.
Бездумно перебирая в голове образцы серого цвета, я опять начал насвистывать.
- Эй! - раздался вдруг чей-то голос.
Я испуганно открыл глаза. Наклонившись и вытянувшись вперед, посмотрел поверх сорняков на калитку. Она была открыта. Распахнута настежь. Ясно, что следом за мной в нее кто-то вошел. Сердце сильно забилось.
- Эй! - послышалось снова, и из-за статуи появилась девчонка, загоравшая в прошлый раз в саду напротив. На ней была та же бледно-голубая майка “адидас” и шорты. Она по-прежнему слегка прихрамывала. Не было только солнечных очков.
- Что вы здесь делаете? - спросила она.
- Веду поиски кота, - ответил я.
- Правда? Что-то непохоже. Вы просто сидите и свистите с закрытыми глазами. Так котов не ищут.
Я почувствовал, что краснею.
- Мне лично все равно, - продолжала девчонка. - Но вдруг вас увидит кто-нибудь незнакомый. Подумает, что вы извращенец. А вы правда не извращенец?
- Думаю, что нет.
Девчонка подошла ко мне и после тщательного осмотра выбрала из составленных под карнизом стульев тот, что почище. Учинив ему еще одну строгую проверку, она поставила его на землю и села.
- Что это вы свистели? Совсем никакой мелодии. Вы случайно не педик?
- Да вроде нет. А почему ты так подумала?
- Я слышала, что педики свистеть не умеют. Это правда?
- Понятия не имею.
- Мне вообще-то без разницы - педик, извращенец или еще кто, - заявила девчонка. - Вас, кстати, как зовут? Трудно разговаривать, когда имени не знаешь.
- Тору Окада.
Девушка несколько раз повторила мое имя.
- Так себе имечко, да?
- Как сказать, - ответил я. - Мне всегда казалось, до войны был такой министр иностранных дел – Окада<Герой Мураками путается в государственных деятелях - видимо, он имеет в виду Окаду Кэйсукэ (1868 - 1952), возглавлявшего японское правительство в середине 30-х гг.>. - Я в этом ничего не понимаю. История мне не дается. Ну ладно. А может, у вас какое-нибудь прозвище есть? Что-нибудь попроще, чем Тору Окада.
Я тщетно пытался вспомнить, было ли у меня когда-нибудь прозвище. Ничего похожего. Интересно, почему?

- Нет у меня прозвища.
- Ну, например, Медведь? Или Лягушка?
- Нет.
- Ну давайте же, - настаивала она. - Придумайте что-нибудь.
- Заводная Птица, - произнес я.
- Заводная Птица? - переспросила девчонка и уставилась на меня, раскрыв рот. - Это еще что такое?
- Заводная Птица, - сказал я. - По утрам, сидя на дереве, она подкручивает пружину нашей жизни.
Девчонка опять пристально посмотрела на меня.
- Я только что это придумал, - вздохнул я. - Эта птица каждый день прилетает к нам и кричит с соседнего дерева: Кр-р-р-ри-и-и... Но ее пока никто не видел.
- Хм! Ладно. Раз так - буду звать тебя Заводной Птицей. Тоже язык сломаешь, но все же гораздо лучше, чем Тору Окада.
- Спасибо.
Девчонка изменила позу: уселась на стул с ногами и уткнулась подбородком в колени.
- А тебя как зовут? - поинтересовался я.
- Мэй Касахара. Мэй... это от месяца май.
- Ты родилась в мае?
- Чего спрашивать? Вот было бы смеху, если б я родилась в июне, а меня вдруг назвали Мэй.
- И то правда. Как я понимаю, в школу ты так и не ходишь?
- Я долго за тобой наблюдала, Заводная Птица, - проигнорировала мой вопрос Мэй. - Из комнаты в бинокль видела, как ты вошел через калитку. У меня всегда под рукой маленький бинокль, чтобы наблюдать за дорожкой. Ты, наверное, не знаешь: здесь разные люди ходят. И не только люди. Животные тоже. А что ты здесь делал все это время, пока сидел один?
- Да ничего особенного, - сказал я. - Думал о прошедших днях, свистел.
- Ты какой-то чудной, - заявила Мэй Касахара, грызя ногти.
- Вовсе нет. Все люди так поступают.
- Может быть. Но кроме тебя, никто не ходит специально для этого к соседям, в пустой дом. Если делать нечего, то думать о прошедших днях и свистеть можно и в своем саду.
В ее рассуждениях была железная логика.
- Ну как? Нобору Ватая еще не вернулся домой? - спросила Мэй.
Я покачал головой:
- А тебе после нашей встречи он на глаза не попадался?
- Коричневый, полосатый, кончик хвоста чуть изогнут? С тех пор я тоже его ищу, но что-то не видно.
Мэй вытянула из кармана шорт пачку “Хоупа”, прикурила от спички. Сделав несколько затяжек, посмотрела мне в лицо:
- Слушай, у тебя волосы не выпадают?
Я непроизвольно провел рукой по волосам.
- Да не здесь, - сказала девушка. - У лба. Тебе не кажется, что они растут чересчур высоко?
- Как-то не замечал.
- Зато я заметила. Вот здесь ты и начнешь лысеть. Волосы будут отступать все выше и выше. Вот так. - Мэй крепко схватила себя за волосы, оттянула назад и показала мне открывшийся белый лоб. - Обрати на это внимание.
Я дотронулся до волос на лбу. Вроде их действительно поубавилось. А может, только воображение. Мне стало немного не по себе.
- Ты говоришь: обрати внимание. А что, по-твоему, надо делать?
- Здесь ничего не поделаешь, - сказала Мэй. - Против облысения нет средств. Человек, которому судьба облысеть, все равно облысеет, когда придет его время. И ничем это не остановишь. Вот говорят: чтобы не было лысины, волосам нужен хороший уход. Но это все неправда. Самое настоящее вранье. Сходи на вокзал Синдзюку<Один из крупнейших транспортных узлов Токио.> и посмотри на бродяг, которые там спят. Ни одного лысого не найдешь. Думаешь, они каждый день моют голову шампунем “Клиник” или “Видал Сэссон”? Или втирают какой-нибудь лосьон? Косметические фирмы что хочешь скажут, чтобы выкачать деньги из таких, как ты.
Ее слова произвели на меня впечатление.
- Твоя правда, - сказал я. - И откуда ты столько знаешь о лысинах?
- Я уже довольно долго подрабатываю тут по соседству в одной фирме, где делают парики. В школу я не хожу, свободного времени - навалом. Заниматься приходится анкетами, опросами и прочей ерундой. Поэтому я все про лысых знаю. У меня полно об этом всякой информации.
- Хм!
- Но знаешь, - продолжала девчонка, бросив на землю окурок и наступив на него, - в этой фирме строго запрещено говорить “лысый” или “плешивый”. Вместо этого нужно сказать “у человека фолликулярные проблемы”. “Лысый” - это дискриминационный термин. Каково, а? Я как-то ляпнула “человек без растительности на голове”, так они там чуть с ума не посходили. “Шутки здесь неуместны, девушка”. Они все такие серье-е-езные. Во как. Люди вообще ужасно серьезные.
Я достал из кармана карамельку, бросил ее в рот и предложил такую же Мэй. Она покачала головой и вынула из пачки новую сигарету.
- Послушай, Заводная Птица! Ты ведь безработный? Ничего еще не нашел?
- Нет пока.
- Хочешь заняться серьезным делом?
- Конечно, - ответил я и тут же засомневался, хочу или нет. - Впрочем, не знаю. Наверное, надо подумать. Я сам толком не знаю. Понимаешь, это трудно объяснить.
Покусывая ногти, Мэй Касахара пристально посмотрела на меня и сказала:
- Знаешь, Заводная Птица, давай как-нибудь вместе сходим в эту фирму. Платят так себе, зато работа простая и график свободный. Ну как? Да ты не думай! Просто попробуй. Может, после этого легче будет разобраться в своих делах. Попробуй, хоть для смены обстановки.
“А что? Наверное, было бы неплохо”, - подумал я.

Предыдущая страница 4 Следущая страница


5 Харуки Мураками

- Вообще-то, неплохая мысль.
- Здорово! В следующий раз я за тобой зайду. Где твой дом?
- Объяснить непросто. Надо идти по дорожке, повернуть несколько раз, пока слева не окажется дом, где припаркована красная “хонда-сивик”. У нее на бампере наклейка с надписью: “За мир для всего человечества”. Наш дом - рядом, но нет выхода на дорожку, поэтому надо перелезть через блочную стенку высотой пониже меня.
- Нормально. Такая высота для меня не проблема.
- Нога больше не болит?
Девушка вздохнула и выпустила струю табачного дыма.
- Ничего. Все в порядке. Я нарочно хромаю, чтобы в школу не ходить. Притворяюсь перед предками. Так и привыкла. Теперь хромаю, даже если никто не видит, когда я одна в комнате. Я вообще педантка. Как говорится, если хочешь обмануть кого-нибудь - сначала обманись сам. Ну да ладно. А ты смелый, Заводная Птица?
- По-моему, не очень, - ответил я.
- А как насчет любопытства?
- Любопытство - другое дело. Есть немного.
- А ты не думаешь, что смелость и любопытство имеют много общего? - спросила Мэй. - Где смелость, там и любопытство, где любопытство, там смелость. Скажешь, не так?
- Хм! Действительно, сходство имеется. Бывает, пожалуй, что смелость и любопытство сливаются вместе, как ты сказала.
- Например, когда тайком забираешься в чужой дом?
- Вот-вот, - сказал я, перекатывая под языком карамельку. - Похоже, что в такие минуты любопытство и смелость идут вместе. Иногда любопытство вытаскивает за собой смелость и подгоняет ее. Но обычно любопытство скоротечно и быстро проходит - в отличие от смелости. Любопытство - что-то вроде приятеля, которому не можешь полностью довериться. Лишь зажигает тебя и в какой-то момент бросает. И после этого приходится действовать в одиночку, собрав все свое мужество.
Мэй чуть задумалась.
- Да... Можно, наверное, и так сказать. - Она поднялась со стула, отряхнула шорты и посмотрела на меня сверху вниз.
- Послушай, Заводная Птица, ты не хочешь посмотреть колодец?
- Колодец? - поинтересовался я. Какой еще колодец?
- Тут есть высохший колодец. Он мне нравится. В какой-то степени. Хочешь взглянуть?

* * *

Мы прошли через сад и, обойдя дом сбоку, оказались у колодца. Метра полтора в диаметре, он закрывался круглой крышкой из толстых досок. Сверху крышка была придавлена парой бетонных блоков. Возле колодца, стенки которого возвышались над землей примерно на метр, как часовой на посту, стояло старое дерево. Как оно называлось, я не знал. Колодец, как и все, что принадлежало этому дому, казалось, уже давно был заброшен. Здесь ощущалось нечто такое, что я бы назвал “полной потерей чувствительности”. Складывалось впечатление, что стоит человеку отвести взгляд от этой картины, как изображенные на ней неодушевленные предметы станут еще неодушевленнее.
При ближайшем рассмотрении оказалось, что колодец гораздо старше остальных построек. Похоже, его выкопали задолго до того, как возвели дом. Даже деревянная крышка выглядела очень старой. Стенки колодца были зацементированы, но, очевидно, цементный раствор для прочности положили на прежнюю конструкцию. Даже дерево рядом с колодцем всем своим обликом подчеркивало, что появилось на этом месте гораздо раньше соседей.
Я опустил на землю бетонный блок, снял одну из половинок дощатой крышки и, опершись руками о край, перегнулся и заглянул внутрь. Дна, однако, видно не было. Колодец, похоже, был глубокий - его нижняя часть утопала в темноте. Я принюхался - изнутри шел слабый запах плесени.
- Воды нет, - сказала Мэй. - Колодец высох.
“Птица, которая не умеет летать, колодец без воды, - думал я. - Дорожка, которая кончается тупиком. И еще...”
Девчонка подняла валявшийся под ногами обломок кирпича, бросила его в колодец. Чуть погодя оттуда донесся слабый сухой звук. И больше ничего. Звук был такой хрупкий, что его, казалось, можно искрошить в руках. Выпрямившись, я взглянул на Мэй и спросил:
- Почему здесь нет воды? Сама высохла? Или кто-то специально засыпал?
Девчонка пожала плечами:
- Если его засыпали, то должны были завалить до самого верха. Какой смысл оставлять дырку в земле? Это опасно - кто-нибудь может туда свалиться. Так ведь?
- Пожалуй, что так, - признал я. - Скорее всего колодец просто почему-то высох.
Мне вдруг вспомнились давнишние слова Хонды: “Когда нужно будет подыматься, найди самую высокую башню и заберись на верхушку. А когда нужно будет двигаться вниз, отыщи самый глубокий колодец и опустись на дно”. Выходит, колодец я уже нашел.
Я снова наклонился и просто так, ни о чем не думая, посмотрел в темноту. Надо же! В таком месте, в такой день существует такая глубокая тьма. Я откашлялся и сглотнул. Мне почудилось, что прозвучавший во тьме колодца кашель исходит от кого-то другого. Во рту еще оставался привкус лимонных карамелек.

* * *

Я накрыл колодец крышкой и положил на место блок. Взглянул на часы. Почти полдвенадцатого. В обеденный перерыв надо позвонить Кумико.
- Мне нужно идти.
Мэй скорчила недовольную гримасу:
- Иди, иди, Заводная Птица. Лети домой.
Мы пересекли участок; каменная птица все так же смотрела в небо своими высохшими глазами. Небо же по-прежнему было затянуто пеленой серых туч без единого просвета, но дождь уже кончился. Мэй выдернула из земли пучок травы и подбросила вверх. Ветра не было, и травинки, рассыпавшись в воздухе, упали к ее ногам.
- До заката еще полно времени, - сказала девчонка, не глядя на меня.
- В самом деле, - откликнулся я.

6
Кумико Окада и Нобору Ватая

Я рос единственным ребенком в семье, и мне трудно представить, какие чувства испытывают друг к другу братья и сестры и как общаются между собой, став взрослыми и начав самостоятельную жизнь. У Кумико, к примеру, когда речь заходила о Нобору Ватая, на лице всегда появлялось какое-то странное выражение - будто она по ошибке взяла в рот что-то не то. Но что скрывалось за этим выражением, мне было неизвестно. К ее старшему брату я не испытывал ни малейшего расположения. Кумико об этом знала и понимала, что у меня есть основания так к нему относиться. Да она и сама не была в восторге от старшего брата. Если бы Кумико и Нобору не были братом и сестрой, представить их за дружеской беседой было очень нелегко. Но они находились в кровном родстве, что, конечно же, все осложняло.
Теперь Кумико почти не встречалась с Нобору Ватая, а я совсем перестал ходить в дом ее родителей. Как я уже говорил, у меня произошло бурное выяснение отношений с ее отцом, закончившееся полным разрывом. Можно пересчитать по пальцам людей, с которыми у меня были ссоры, но уж если до этого доходит, я завожусь на всю катушку и на полпути остановиться не могу. Однако стоило мне выложить тестю начистоту все, что накопилось, как весь мой гнев странным образом куда-то испарился. Не осталось ни ненависти, ни злобы - только облегчение от той тяжести, что приходилось долгое время носить в себе. Я даже подумал, что на долю этого человека выпала по-своему нелегкая жизнь, какой бы неприглядной и глупой она мне ни казалась. Я объявил Кумико, что встречаться с ее родителями больше никогда не буду. Она же может делать это когда захочет. Меня это никак не заденет. Но жена тоже не горела особым желанием с ними видеться.
Нобору Ватая жил тогда вместе с родителями, но в конфликт между мною и отцом вмешиваться не стал, предпочтя остаться в сторонке. Это не особенно меня удивило - я его совершенно не интересовал, и он любым путем старался избегать контактов со мной, если только не было вынужденной необходимости. Поэтому после разрыва с родителями жены у меня не осталось оснований и для встреч с ее братом. Впрочем, и у Кумико не было особых причин с ним видеться. И он, и она были людьми занятыми. Кроме того, они никогда не были по-настоящему близки.
Тем не менее время от времени Кумико звонила брату в университетскую лабораторию, а он ей - на работу (но никогда - к нам домой). Жена рассказывала об этих звонках, но о чем именно они говорили, мне было неизвестно. Сам я не интересовался, а жена без необходимости не делилась со мной подробностями. Содержание их разговоров было мне безразлично. Не сказал бы, что это мне было неприятно. Просто я не мог понять, о чем могут говорить такие разные люди, как Кумико и Нобору Ватая. Или темы для разговора возникают благодаря особому фильтру кровного родства?

* * *

У моей жены с Нобору Ватая разница в возрасте была девять лет. Не добавляло им близости и то, что в детстве Кумико несколько лет жила у бабушки. Кроме Кумико и Нобору, в семье Ватая был еще один ребенок - девочка, на пять лет старше Кумико. В три года Кумико увезли из Токио в Ниигату<Одна из 47 префектур Японии; расположена в центральной части о. Хонсю на побережье Японского моря.>, в отчий дом отца, где ее воспитанием занялась бабушка. Родители потом объясняли Кумико, что в детстве она часто болела, поэтому они решили, что ей лучше расти в деревне, на свежем воздухе, но Кумико никогда по-настоящему не верила в это. Она не была хилым ребенком, ничем серьезным не болела и не помнила, чтобы кто-нибудь из взрослых в Ниигате обращал особое внимание на ее здоровье.
- Скорее всего это была просто отговорка, - как-то сказала мне Кумико.
Много позже от одного родственника она услышала, что ее бабушка и мать долгое время враждовали, и решение привезти девочку в Ниигату было результатом временного перемирия. Отдав на время дочь, родители Кумико надеялись ублажить бабушку, которая в свою очередь, воспитывая внучку, как бы подтверждала связь с сыном, отцом Кумико. Девочка была у нее вроде заложницы.
- У родителей уже было двое детей, и они не боялись лишиться меня, - рассказывала мне жена. - Конечно, они не собирались меня бросать, но подумали, наверное, что я еще маленькая и ничего страшного не случится, если отослать меня из дома. Просто всерьез они об этом не задумывались. В общем, ты не поверишь, но такое решение оказалось удобным для всех. Не знаю почему, но никто из них не понимал, как тяжело оно могло повлиять на маленького ребенка.
Кумико жила в Ниигате у бабушки до шести лет. Конечно, назвать эти годы несчастливыми или исковерканными нельзя. Бабушка не чаяла души во внучке, да и той самой было гораздо интереснее играть со сверстниками, двоюродными братьями и сестрами, чем с родными много старше ее. Кумико привезли обратно в Токио, когда пришло время идти в школу. Долгая разлука с дочерью стала беспокоить родителей, и, боясь, как бы не было поздно, они настояли на том, чтобы она вернулась домой. Но в каком-то смысле уже было поздно. За несколько недель до отъезда Кумико в Токио на бабушку напало страшное волнение. Она перестала есть, почти не спала. То вдруг начинала плакать, то выходила из себя, то погружалась в молчание. Она крепко обнимала Кумико, а в следующую минуту начинала бить ее по рукам линейкой с такой силой, что оставались рубцы. Ругая самыми последними словами мать Кумико, бабушка говорила внучке, что не отпустит ее и умрет, если она уедет, и тут же заявляла, что не хочет ее больше видеть и что она может убираться куда пожелает. Бабушка даже пыталась вскрыть себе вены ножницами. Кумико никак не могла понять, что творится.
И тогда она отгородилась на время от внешнего мира. Перестала думать, перестала желать. Реальность, в которой она оказалась, была за гранью ее тогдашнего понимания. Кумико закрыла глаза, заткнула уши, перестала думать. Несколько месяцев практически выпали из ее памяти. Она не запомнила ничего из того, что происходило тогда, а пришла в себя уже дома. Там, где ей предстояло жить. С родителями, братом и сестрой. Но это был не ее дом. Просто новая обстановка, новая среда обитания.
Кумико не знала, из-за чего ее разлучили с бабушкой и как привезли на новое место, но инстинктивно понимала, что возврата к той жизни, которая была у нее в Ниигате, уже не будет. Мир, где она оказалась, не укладывался в понимание шестилетней девочки. Ее прежний мир не имел ничего общего с этим и, несмотря на кажущееся сходство, жил по совсем другим законам. Кумико не понимала, на чем стоит этот мир, и даже не могла участвовать в разговорах, которые велись в ее новой семье.
В новой для себя обстановке Кумико росла молчаливой и трудной девочкой. Она не знала, кому верить, на кого положиться. Даже на коленях у родителей она не чувствовала себя спокойной. Девочка не помнила запаха их тел, и эта неизвестность вызывала у нее большую тревогу. Временами она даже ненавидела этот незнакомый запах. Единственным человеком в семье, перед кем Кумико понемногу стала открывать свое сердце, была старшая сестра. Родителям не удавалось найти подхода к дочери, брат еще с тех времен почти не замечал существования Кумико. Одна лишь сестра понимала, какой хаос и одиночество царят в душе Кумико, и терпеливо заботилась о ней: спала с ней в одной комнате, старалась понемногу разговорить, читала книги, вместе ходила с ней в школу, помогала с уроками. Когда Кумико часами плакала в уголке у себя в комнате, сестра сидела рядом, крепко обняв ее. Она изо всех сил старалась найти дорогу к сердцу Кумико. И если бы через год после возвращения Кумико домой сестра не умерла от пищевого отравления, многое могло бы сложиться иначе.
- Была бы сестра жива, все бы у нас в доме было лучше, - говорила Кумико. - Она училась только в шестом классе, но уже тогда на ней как бы держалось все наше семейство. Если бы она не умерла, все мы, наверное, были бы людьми достойнее, чем сейчас. Я, во всяком случае, не была бы таким безнадежным экземпляром. Понимаешь? С тех пор я не могу избавиться от вины. Почему не умерла вместо сестры? Почему осталась жить я, от которой никому нет ни пользы, ни радости? Родители и брат знали, что я чувствую, но не сказали мне ни одного теплого слова. Больше того - они всякий раз заводили разговор о сестре: какая красивая, умная и отзывчивая она была, как все ее любили, как хорошо она играла на пианино. Меня тоже заставляли учиться на пианино! После смерти сестры, видишь ли, осталось пианино. Но мне это было совсем неинтересно! Я понимала, что не смогу играть так, как она, и мне не хотелось раз за разом убеждаться в том, насколько я ниже ее во всем. Я не могла никого заменить и не желала становиться кем-то другим. Но никто меня не слушал. Никто даже не собирался меня слушать! Поэтому я до сих пор не могу смотреть на пианино. А вид людей, играющих на этом инструменте, вызывает у меня отвращение.
Слушая историю Кумико, я кипел от возмущения. Что творила эта семейка! Я помню, это было еще до свадьбы. Со времени нашего знакомства прошло всего два с небольшим месяца. Стояло тихое воскресное утро, мы лежали в постели. Словно разматывая запутавшуюся веревку, Кумико терпеливо вспоминала о своем детстве. В первый раз она рассказывала о себе так долго. До того утра о ее семье и жизни мне почти ничего не было известно. Я знал только, что она неразговорчива, любит рисовать, что у нее красивые прямые волосы и две родинки на правой лопатке. И что я у нее - первый мужчина.
Рассказывая, Кумико не могла удержаться от слез. И я понимал, почему она плачет. Я обнял ее и погладил по волосам.
- Будь сестра жива, она бы тебе понравилась. Она всем нравилась с первого взгляда.
- Может быть. Однако мне понравилась ты. Слышишь? Все очень просто. Ты и я. И твоя сестра тут ни при чем, - ответил я.
Кумико замолчала и задумалась. В полвосьмого утра в воскресенье все звуки были невесомыми и приглушенными. Я слышал, как по крыше стучат лапками голуби, как вдалеке кто-то зовет собаку. Кумико, выбрав на потолке точку, долго не сводила с нее взгляда.
- Ты любишь кошек? - прервала она молчание.
- Люблю. Очень. В детстве у нас все время жили кошки. Я всегда с ними играл и даже спал.
- Как здорово! Я тоже с детства мечтала завести кошку или кота. Но мне не разрешали. Мать их не выносит. Я вообще ни разу в жизни не получала того, что очень хотелось. Ни разу. Не веришь? Тебе не понять, что это значит. У тебя не будет того, что тебе хочется... Ты свыкаешься с этой мыслью и постепенно перестаешь даже понимать, что же тебе нужно.
Я взял ее руку в свою.
- Может быть, раньше так и было. Но ты больше не ребенок и имеешь право жить так, как тебе хочется. Хочешь завести кошку - выбери такую жизнь, где у тебя будет кошка. Это проще простого. Ты имеешь на это право. Так ведь?
Кумико пристально посмотрела на меня.
- Так, - сказала она. Спустя несколько месяцев мы решили пожениться.

* * *

Детские годы Кумико, прошедшие в этом доме, выдались изломанными и тяжелыми, но по-своему искореженным оказалось и детство Нобору Ватая. Единственного сына родители буквально боготворили; они не просто любили мальчика, но и многого требовали от него. Отец твердо верил, что обеспечить себе достойную жизнь в японском обществе можно, лишь имея самые высокие оценки и отталкивая по пути наверх всех и каждого, кто встает на дороге. Он был абсолютно убежден в правоте такой философии.
Эти же слова я услышал от него вскоре после нашей с Кумико свадьбы. Никто не создает людей равными друг другу, заявил он. О принципе равенства говорят учителя в школе, но это полный вздор. Япония - демократическое государство по своему устройству, но в то же время это классовое общество, где действует “закон джунглей” - кто смел, тот и съел. Если не пробьешься в элиту, жить в этой стране нет никакого смысла. Жить лишь для того, чтобы попасть между жерновами и быть перемолотым в прах? Человек должен бороться за каждую ступеньку лестницы и подниматься по ней все выше и выше. Это абсолютно здоровые амбиции. Стоит людям их лишиться - и страна погибнет. Я никак не реагировал на мнение тестя. Впрочем, он не нуждался в моих оценках. Он излагал свою концепцию в полной уверенности, что она переживет века.
Мать Кумико была дочерью высокопоставленного чиновника. Она выросла в Токио, в районе Яманотэ<Исторически сложившаяся часть японской столицы, где расположены жилые кварталы, заселенные в основном хорошо обеспеченными людьми, а также крупные универмаги и торговые центры.>, никогда ни в чем не нуждалась и не обладала ни собственными взглядами, ни характером, который позволял бы ей в чем-то перечить мужу. Насколько я смог понять, теща не имела никакого мнения о явлениях или предметах, не попадавших в поле ее зрения (она, кстати сказать, была еще и страшно близорука). А когда необходимость обозначить свой взгляд на что-то, относившееся к иным, более широким сферам, все-таки возникала, она неизменно обходилась мнением, заимствованным у супруга. Возможно, от тещи никому не было бы вреда, если бы не один недостаток: как нередко бывает с женщинами такого типа, она была невыносимо претенциозна. Не имея за душой ничего своего, такие люди могут удерживаться в обществе, лишь взяв напрокат чужие взгляды и принципы. Их постоянно гложет один и тот же вопрос: “Как я выгляжу в глазах других?” Так мать Кумико стала недалекой, психически неуравновешенной особой, озабоченной только служебным положением мужа и успехами сына в учебе. Все, что не укладывалось в эти узкие рамки, потеряло для нее всякий смысл. Она настояла, чтобы сын поступил в самую престижную школу, затем - в самый престижный университет. А счастливое ли у него детство? Какие взгляды на жизнь у него складываются? Эти вопросы были далеко за гранью ее понимания. И если бы кто-то высказал по этому поводу пусть даже самые легкие сомнения, она, вероятно, восприняла бы это как незаслуженное личное оскорбление.
Вот так родители упрямо вбивали в голову маленькому Нобору свою сомнительную философию и искаженное мировоззрение. Сын занимал все их внимание. Они были категорически против того, чтобы Нобору Ватая довольствовался в жизни вторыми ролями. Как говорил отец, если человек неспособен стать лучшим в таком маленьком коллективе, как класс и школа, как он может рассчитывать на большее в суровом взрослом мире? Родители приглашали к нему лучших учителей и заставляли его учиться изо всех сил. В награду за успехи ему покупали все, чего бы он ни захотел, поэтому в материальном отношении детство Нобору Ватая было абсолютно безоблачным. Но когда наступило время чувств и душевных потрясений, у него не оказалось времени ни на девушек, ни на загулы с друзьями. Все силы приходилось тратить на то, чтобы удерживать за собой первое место. Не знаю, нравилась ли Нобору Ватая такая жизнь. Не знала этого и Кумико. Он был не из тех, кто поверяет свои чувства другим - будь то сестра, родители или кто-то еще. Впрочем, выбора у него все равно не было. По-моему, некоторым системам взглядов - из-за их поверхностности и простоты - невозможно ничего противопоставить. В общем, из элитной частной школы Нобору Ватая поступил на экономический факультет Токийского университета и окончил его с высшими баллами почти по всем предметам.
Отец надеялся, что, прослушав курс в университете, сын поступит на государственную службу или в какую-нибудь крупную компанию, но тот решил остаться в университете, чтобы пойти по научной части. Нобору Ватая был не дурак. Он понимал, что сфера, в которой требуются систематические знания и определенный интеллектуальный уровень, подходит ему больше, чем мир, где придется заниматься практическими делами вместе с другими людьми. Проучившись два года в Йеле, Нобору вернулся в Токио и поступил в аспирантуру. Женился по совету родителей, но через два года этот брак закончился разводом, и он вернулся под родительский кров. Когда я впервые с ним встретился, это была весьма странная и малоприятная личность.
Три года назад, когда ему было 34 года, Нобору Ватая написал толстую книгу - специализированное исследование по экономике. Я попробовал было ее читать, но, честно говоря, ничего не понял. Ни одной страницы. Несмотря на все усилия, текст оказался мне не по зубам. Даже непонятно, почему - то ли из-за содержания, то ли потому, что она просто была плохо написана. Хотя среди специалистов этот труд стал настоящим хитом. Один рецензент пришел от книги в восторг и объявил, что в ней “с абсолютно новых позиций изложена абсолютно новая экономическая теория”. Но и в этой рецензии я ничего не смог понять. Скоро средства массовой информации стали превозносить автора как “героя нового века”. Появились даже книжки с комментариями и толкованием книги Нобору Ватая. Дошло до того, что пошла мода на изобретенные им словечки - “сексуальная экономика” и “экскреторная экономика”. Газеты и журналы посвящали Нобору Ватая целые разделы, называя его одним из высоких интеллектуалов нового века. Трудно поверить, что кто-нибудь из авторов этих статей понимал, о чем была его книга. У меня даже есть большие сомнения в том, открывали они ее или нет. Но это их совершенно не волновало. В глазах этих людей Нобору Ватая был молодым холостым парнем, светлой головой, человеком, которому было под силу написать такое, в чем разобраться невозможно.
В общем, книга его прославила. Он начал писать статьи для журналов, комментировать экономические и политические проблемы по телевидению и скоро стал постоянным участником телевизионного дискуссионного клуба. Знавшие Нобору Ватая (включая меня и Кумико) и представить не могли, что он подходит для такого рода эффектных зрелищ. Он не умел свободно держаться и воспринимался как человек научного склада, ничем, кроме своей специальности, не интересующийся. Но, получив выход на широкую аудиторию, он так здорово освоился в новой роли, что, казалось, просто наслаждался ею. Он совсем не тушевался перед телекамерами. Под их объективами, казалось, он вел себя даже раскованнее, чем в настоящей жизни. Все мы с изумлением наблюдали за этой неожиданной метаморфозой. На телеэкране Нобору Ватая появлялся в дорогих, хорошо сшитых костюмах, со вкусом подобранных галстуках и модных очках в черепаховой оправе. Прическа у него тоже была по последней моде. Видно было, что над ней поработал профессионал. Прежде мне ни разу не доводилось видеть его шикарно одетым. Даже если что-то из этой униформы ему выдавали на студии, все равно она сидела на нем как влитая - будто он давным-давно привык к таким костюмам. “Что же это за человек? - подумал я тогда. - В чем его сущность?”
Перед камерами он разыгрывал роль немногословного ученого. Когда кто-нибудь из участников передачи интересовался его мнением, он простыми, понятными всем словами, четко и логично высказывал свою точку зрения. Когда страсти накалялись и собравшиеся в студии переходили на крик, Нобору Ватая неизменно сохранял спокойствие. На провокационные вопросы не поддавался, не мешал высказаться оппоненту и под конец одной фразой разбивал все его аргументы. Овладел искусством наносить в спину противнику роковой удар тихим, спокойным голосом, с улыбкой на лице. Не знаю почему, но на экране он выглядел куда более умным и заслуживающим доверия, чем в жизни. Он был не особенно красив, зато высок, строен и имел хорошие манеры. Короче говоря, на телевидении и в других массмедиа Нобору Ватая нашел свое место. В этом мире его приняли с распростертыми объятиями, а он отвечал ему взаимностью.
Мне же его писанина и физиономия на телеэкране были невыносимы. Он, конечно, был одаренным, способным человеком, отрицать я этого не мог. Он знал, как можно быстро, всего несколькими словами, повергнуть оппонента, и обладал звериным чутьем, позволявшим улавливать, куда дует ветер. Но, повнимательнее вслушавшись в его рассуждения и почитав, что он писал, я чувствовал отсутствие последовательности. Его взгляды не основывались на глубоких убеждениях и представляли собой простую компиляцию нескольких одномерных идейных концепций. При этом Нобору Ватая при необходимости моментально перетасовывал свои искусно выстроенные идеологические конструкции. Он проделывал это даже с каким-то артистизмом. Но для меня все эти маневры были не более чем игрой. Если в его взглядах и было что-то последовательное - так это отсутствие всякой последовательности, если и было какое-то мировоззрение, то его можно было выразить словами: “Мировоззрение у меня отсутствует”. Как ни парадоксально, именно отсутствие убеждений и составляло его интеллектуальный багаж. Последовательность и твердое мировоззрение не требовались в коротких и быстрых интеллектуальных схватках, проходящих в массмедиа. Поэтому отсутствие у Нобору Ватая этих качеств было его большим преимуществом.
Ему ничего не требовалось защищать, поэтому он мог все внимание сосредоточить на “боевых действиях”. От него ждали только нападения. Только нокаутирующего удара по сопернику. Это был интеллектуальный хамелеон. Он менял свой цвет в зависимости от оппонента, выстраивал наиболее эффективные для того или иного момента логические аргументы и подкреплял их необходимой риторикой. В основном она была заимствованной, а в некоторых случаях - и совершенно бессодержательной, но несмотря на это, Нобору Ватая, словно искусный фокусник, моментально извлекал из воздуха нужные доказательства, опровергнуть которые было почти невозможно. Даже если люди обращали вдруг внимание на его дутые логические построения, она все равно выглядела гораздо свежее и привлекательнее, чем приводимые большинством здравые доводы (возможно, и верные, но требовавшие времени для раскрытия сути и зачастую казавшиеся зрителям и слушателям банальными). Не знаю, как он овладел умением напрямую воздействовать на массовую аудиторию, но у него действительно имелось великолепное понимание того, какой подход лучше действует на большинство. Истинные логические построения не обязательны, достаточно, если они только кажутся таковыми. Главное - привлекать к себе массы.
Другим коньком Нобору Ватая было щеголять техническими терминами. Большинство, конечно, не знало, что они означают, а он умел преподносить их с таким видом, что окружающим оставалось пенять лишь на свою непонятливость. И еще он постоянно пользовался разной статистикой. Все эти цифры Нобору держал в голове, и они придавали его речам еще большую убедительность. Однако спустя какое-то время ты понимал, что никто ни разу не поставил под сомнение источники и обоснованность этих цифр. Все знают, что цифрами можно манипулировать как угодно. Однако тактика Нобору Ватая была столь изощренной, что люди в большинстве своем просто не могли разглядеть этой опасности.
Его ловкие приемы выводили меня из себя, но я был не в состоянии четко объяснить другим, что меня не устраивало, привести свои аргументы. Это напоминало боксерский поединок с бестелесным призраком: все удары, не находя вещественной цели, лишь рассекают воздух. Меня изумляло и необыкновенно раздражало то, что на агитацию Нобору Ватая поддавались даже искушенные интеллектуалы.
Так Нобору Ватая завоевал репутацию одного из наиболее ярких представителей мыслящей элиты. Последовательность, похоже, никого больше не волновала. Всех интересовали только разворачивающиеся на телеэкране бои интеллектуальных гладиаторов, и чем краснее была проливаемая ими кровь, тем лучше. А если один и тот же человек в понедельник говорит одно, а в четверг - прямо противоположное, это не имеет никакого значения.

* * *

Нобору Ватая я впервые увидел, когда мы с Кумико решили пожениться. Я думал поговорить с ним до встречи с будущим тестем. Все-таки мы с ним почти одного возраста, и у меня была надежда, что такой разговор поможет делу.
- Думаю, тебе не следует на него рассчитывать, - почему-то сконфузившись, проговорила Кумико. - Как бы тебе сказать... Просто он не тот человек.
- Но ведь рано или поздно все равно придется с ним встречаться.
- Да, конечно.
- Тогда надо попробовать. Это как в любом деле - толком не поймешь, пока не попробуешь.
- Ну хорошо.
Я позвонил Нобору Ватая, и он принял мое предложение о встрече без особого энтузиазма. Но если вы настаиваете, сказал он, могу уделить вам полчаса. Мы договорились встретиться в кафе у станции Отяномидзу. Тогда он был всего лишь ассистентом в университете, его книга еще не написана, и выглядел он весьма скромно. Карманы его куртки оттопыривались, наверное, из-за привычки подолгу держать в них руки; волосы не мешало бы постричь еще пару недель назад. Горчичного цвета тенниска совсем не шла к сине-серому твидовому пиджаку. Он имел вид типичного молодого безденежного ассистента, каких можно встретить в каждом университете. У него были сонные глаза человека, который только что выбрался из библиотеки после целого дня занятий; однако, присмотревшись, в глубине этих глаз можно было увидеть пронизывающий холодный свет.
Представившись, я сказал, что в ближайшее время собираюсь жениться на Кумико, и попытался объяснить все честно. Что работаю сейчас в юридической фирме, но это дело не по мне. Что пока еще ищу себя. Может быть, для такого человека, как я, женитьба и выглядит безрассудством, но я люблю его сестру и думаю, что смогу сделать ее счастливой. Что мы с Кумико будем поддерживать и придавать силы друг другу.
Однако мои слова, похоже, не встретили у него понимания. Он сидел, сложив руки, и безмолвно выслушивал мои откровения. Даже когда я кончил говорить, он еще какое-то время оставался неподвижен и, казалось, размышлял о чем-то другом.
С самого начала мне было страшно неловко в его присутствии. Сперва я пытался объяснить этот дискомфорт деликатностью момента. Правда, когда видишь человека впервые и вдруг говоришь ему, что хочешь жениться на его сестре, поневоле почувствуешь себя не в своей тарелке. Но в случае с Нобору Ватая, пока мы сидели друг против друга, неловкость исподволь переросла в неприязнь. Чувство было такое, будто на самом дне желудка постепенно вызревает и воняет кислятиной какое-то чужеродное тело. Меня раздражали в нем не слова, не поведение, а лицо. Я сразу почувствовал, что лицо этого человека скрыто за какой-то маской. Что-то здесь не так. Я не мог избавиться от ощущения, что это не настоящее его лицо.
Мне хотелось встать и поскорее уйти куда подальше. Но разговор был начат, и не годилось обрывать его таким образом. Я остался сидеть и, прихлебывая остывший кофе, ждал, когда он что-нибудь скажет.
- По правде говоря, - начал он слабым и тихим голосом, будто хотел сэкономить энергию, - то, что ты сейчас говорил, мне непонятно и совершенно неинтересно. Меня занимают совсем другие вещи, которые, по всей вероятности, непонятны и неинтересны тебе. Короче, если ты хочешь жениться на Кумико, а она собирается за тебя замуж, у меня нет ни права, ни причин становиться у вас на пути. Поэтому я не буду этого делать. Даже в мыслях. Но большего от меня не жди. И самое главное: не отнимай у меня время.
Закончив свою тираду, Нобору Ватая взглянул на часы и поднялся с места. Дословно я его речь не запомнил и, может быть, не совсем точно изложил, но смысл, без сомнения, передал верно. В общем, она была очень лаконичной и, что называется, по существу. Не было ничего лишнего, недоговоренностей тоже не оставалось. Я прекрасно понял, что он хотел сказать, и догадывался, какое впечатление от меня у него осталось.
На том мы тогда и расстались.
Мы с Кумико поженились, и Нобору Ватая стал моим шурином. В силу этого нам иногда приходилось встречаться. Однако сопровождавший встречи обмен фразами нельзя было назвать разговором. У нас, как он правильно выразился, не было общих интересов. Поэтому сколько бы слов мы ни произносили, беседы из этого все равно не получалось. Это все равно что говорить на двух разных языках. Если бы далай-лама лежал на смертном одре, а Эрик Долфи объяснял ему, какое значение имеет смена оттенков звучания бас-кларнета при выборе масла для автомобиля, эффекта и пользы от этого было бы, наверное, больше, чем от моих диалогов с Нобору Ватая.
Общение с другими людьми почти не вызывает у меня длительных эмоциональных стрессов. Конечно, я могу к кому-то испытывать неприязнь или раздражение, на кого-то могу рассердиться. Но обычно это продолжается недолго. Я умею видеть различия между собой и другими людьми как субъектами, принадлежащими к совершенно разным сферам. (Думаю, такую способность можно в каком-то смысле считать талантом. Я не хвастаюсь, но это в самом деле очень непростое дело.) Иначе говоря, когда кто-то начинает действовать мне на нервы, я перемещаю объект своей неприязни в зону, существующую обособленно от меня и не имеющую ко мне никакого отношения. Я говорю самому себе: “Хорошо! Пусть мне неприятно, пусть я раздражен, но источника этих чувств здесь уже нет, он перенесен в другие сферы, и я смогу разобраться с ним там позже”. То есть на какое-то время на чувства ставится некий блокиратор. Бывало, душевный покой не восстанавливался и после того, как я снимал блокировку и тщательно анализировал свое эмоциональное состояние. Но такое случалось крайне редко. Обычно время нейтрализует и обезвреживает злобу, в результате рано или поздно забываешь о том, что стало ее причиной.
Благодаря этой системе контроля над эмоциями мне удавалось избегать множества ненужных проблем и сохранять в своем внутреннем мире относительную стабильность и спокойствие. А то, что все это время она надежно действовала, составляло предмет моей гордости.
Однако в случае с Нобору Ватая моя система отказывала. У меня никак не получалось отодвинуть его куда-нибудь подальше, за пределы сознания. Скорее наоборот - он смог проделать такой маневр со мной. Меня это просто бесило. Отец Кумико, конечно, был высокомерным и неприятным типом. Но, в конце концов, он представлял собой образчик мелкого человека с узким кругозором, упрямо цепляющегося за свои примитивные убеждения. Поэтому его я смог совершенно забыть. Другое дело - Нобору Ватая. Он прекрасно осознавал все свои человеческие возможности и совершенно правильно разобрался в том, что за человек - я. При желании он мог бы стереть меня в порошок. И если не делал этого, то лишь потому, что я был ему абсолютно неинтересен и не стоил времени и энергии, которую ему пришлось бы потратить, чтобы разделаться со мной. Именно из-за этого я так на него злился. Низкая личность, бессердечный эгоист! И вместе с тем куда способнее меня.
От нашей первой встречи у меня надолго остался неприятный осадок. Такое чувство, будто в рот мне запихали целый выводок вонючих жуков. Выплюнуть-то я их выплюнул, но ощущение сохранилось. День проходил за днем, а Нобору Ватая никак не выходил у меня из головы. Я пробовал думать о чем-нибудь другом, но ничего не получалось. Ходил на концерты, в кино. Даже отправился с коллегами по работе на бейсбол. Выпивал, читал книги, которые давно хотел прочесть, как только появится свободное время. Но Нобору Ватая все время стоял передо мной, скрестив руки, и смотрел злобно, будто засасывая, подобно бездонному болоту. Это меня бесило, выбивало почву из-под ног.
Когда мы встретились с Кумико, она спросила, какое впечатление произвел на меня ее брат. Я не смог ответить честно. Мне хотелось расспросить ее о маске, которую носит Нобору Ватая, и о том противоестественно скрученном нечто, которое скрывается за ней. Хотелось откровенно поделиться неприязнью и смятением, охватившими меня. Но я так ничего ей и не сказал. Сколько ни объясняй, все равно передать свои впечатления как следует я вряд ли сумею. А в таком случае лучше вообще ничего не говорить.
- Он и вправду оригинал, - сказал я. Хотел что-нибудь добавить, но подходящих слов не нашел. Кумико тоже больше ничего спрашивала. Просто молча кивнула.
С тех пор мое отношение к Нобору Ватая почти не изменилось. Брат Кумико по-прежнему вызывал у меня раздражение, и оно привязалось, словно легкая простуда, и никак не хотело отпускать меня. Дома у нас нет телевизора, но всякий раз, когда мне попадается на глаза включенный телеэкран, по странному стечению обстоятельств на нем оказывается Нобору Ватая - что-то втолковывает зрителям. Стоит где-нибудь взять в руки журнал и начать его листать, как тут же обнаруживается его фото и какая-нибудь его статья. Казалось, Нобору Ватая подстерегает меня за каждым углом по всему миру.
Ну что же. Надо честно признать: я ненавидел этого типа.

7
Счастливая химчистка * На сцену выходит Крита Кано

Я взял блузку и юбку Кумико и отправился на станцию, в химчистку. Обычно я сдавал вещи в чистку прямо за углом от нашего дома. Нельзя сказать, чтобы это место мне особенно нравилось; просто оно ближе. В химчистку у станции иногда заходила жена. Она заносила туда что-нибудь по дороге на работу, а на обратном пути забирала. Там чуть дороже, но Кумико говорила, что чистят лучше, чем по соседству. Поэтому свои самые красивые вещи она сдавала на станции, хотя это и было немного неудобно. Вот и я в тот день сел на велосипед и поехал туда, подумав, что Кумико, наверное, предпочла бы почистить юбку и блузку в той химчистке.
Я вышел из дома в зеленых хлопчатобумажных брюках, неизменных теннисных тапочках и желтой майке, выпущенной какой-то фирмой звукозаписи для поклонников Ван Халена. Ее в свое время где-то раздобыла Кумико. Этим утром, как и в прошлый раз, из “Джей-ви-си” хозяина химчистки громко звучала музыка - запись Энди Уильямса. Когда я вошел, “Гавайскую свадебную песню” как раз сменял “Канадский закат”. Весело насвистывая в такт мелодии, хозяин что-то старательно записывал в тетрадь шариковой ручкой. Среди множества аудиокассет на полке я заметил Серхио Мендеса, Берта Кэмпферта и “101 Стрингс”. Похоже, хозяин был любителем легкого жанра. Я вдруг подумал: а мог бы стать владельцем пристанционной химчистки приверженец “тяжелого” джаза - Альберта Эйлера, Дона Черри, Сесила Тэйлора? Пожалуй, мог бы. Но это вряд ли была бы счастливая химчистка.
Когда я выложил на прилавок зеленую в цветочек блузку и юбку цвета шалфея, хозяин развернул вещи, быстро осмотрел их и написал на квитанции: “блузка и юбка”. У него был разборчивый и красивый почерк. Мне нравилось, когда в химчистке писали четко. А если в придачу здесь еще любят Энди Уильямса - тем лучше.
- Господин Окада? Правильно? - спросил он. Я подтвердил. Хозяин записал мою фамилию, отделил копию квитанции и протянул мне. - Будет готово в следующий вторник. Не забудьте получить. Это вещи вашей супруги?
- У-гу.
- Очень милый цвет.
Небо затянули хмурые облака. По прогнозу обещали дождь. Уже перевалило за половину десятого, но люди с портфелями и зонтиками в руках все еще спешили к лестнице на платформу. Служащие опаздывали на работу. Утро выдалось душным и влажным, но это никак не отразилось на их внешнем виде: все, как положено, в аккуратных костюмах, аккуратных галстуках, аккуратных черных туфлях. Среди них было много мужчин моего возраста, но ни на ком больше не красовалась майка с Ван Халеном. У каждого на лацкане значок его фирмы, под мышкой - газета “Нихон кэйдзай симбун”<Ведущая в Японии экономическая газета.>. На платформе прозвенел звонок, и несколько человек бросились вверх по ступенькам. Людей этой категории я не видел уже довольно давно. Всю эту неделю я курсировал исключительно между нашим домом, супермаркетом, библиотекой и близлежащим муниципальным бассейном, встречался только с домохозяйками, стариками, детьми и лавочниками. Какое-то время я стоял и рассеянно взирал на обладателей костюмов и галстуков.
Затем мне в голову пришла мысль: а не выпить ли кофе в баре на станции, коли я здесь оказался. Тем более что в утренние часы его подавали дешевле. Но, подумав, я решил не разводить канитель. Не так мне уж и хотелось кофе. Я оглядел себя в витрине цветочного магазинчика. На майке красовалось неизвестно откуда взявшееся пятно от томатного соуса.
По дороге домой, крутя педали, я поймал себя на том, что насвистываю “Канадский закат”.

* * *

В одиннадцать часов позвонила Мальта Кано.
- Алло! - сказал я в трубку.
- Вы слушаете? Это дом господина Тору Окада?
- Совершенно верно. Тору Окада у телефона. - Я с первых слов узнал ее голос.
- Говорит Мальта Кано. На днях вы оказали мне любезность, согласившись встретиться. Извините, пожалуйста, но нет ли у вас каких-нибудь срочных дел сегодня после обеда?
- Нет, - ответил я. - Свободен, как перелетная птица.
- В таком случае сегодня вас посетит моя младшая сестра Крита Кано.
- Крита Кано? - переспросил я сухо.
- Да. Мне кажется, я показывала вам ее фотографию.
- Конечно, я помню. Только вот...
- Крита Кано - так зовут мою сестру. Она мой заместитель. В час дня вас устроит?
- Вполне.
- Тогда разрешите откланяться, - сказала Мальта Кано и положила трубку.
Крита Кано?
Я пропылесосил пол и прибрал в доме. Разобрал газеты, связал их веревкой и забросил на шкаф, разложил по футлярам разбросанные аудиокассеты, перемыл на кухне посуду. Потом принял душ, вымыл голову, переоделся в чистое. Приготовил свежий кофе, съел сандвич с ветчиной и вареное яйцо. Затем уселся на диван с журналом по домашнему хозяйству, раздумывая, что бы приготовить на ужин. Отметив страницу с рецептом салата из морской капусты и тофу, выписал нужные для приготовления продукты. Включил радио и услышал “Билли Джин” Майкла Джексона. Я стал думать о Мальте и Крите Кано. Ну и имена у этих сестричек! Дуэт комиков - да и только. Мальта Кано. Крита Кано.
В моей жизни и впрямь происходило нечто странное. Бегство кота. Загадочный звонок этой сумасбродки. Познакомился со странной девчонкой, начал ходить к заброшенному дому у дорожки. Нобору Ватая обесчестил Криту Кано. Мальта Кано напророчила, что отыщется мой галстук. Жена заявила, что я могу не работать.
Я выключил радио, положил журнал на книжную полку и выпил еще кофе.

* * *

Крита Кано позвонила в дверь ровно в час. Ее внешность в точности соответствовала фотографии: невысокая, тихая на вид женщина не старше двадцати пяти. Ее облик замечательно передавал стиль начала 60-х годов. Если бы “Американские граффити” снимался в Японии, Криту Кано можно было б отправить на съемочную площадку вообще без грима. Та же прическа, что на фото: легко взбитые волосы с завитыми кверху концами. Со лба они были туго стянуты назад и сколоты блестящей заколкой. Черные брови красиво подведены карандашом, накладные ресницы таинственно оттеняют глаза, губная помада тоже подобрана по тогдашней моде. Кажется, дай ей в руки микрофон - и она запоет “Ангелочек Джонни”.
По сравнению с макияжем ее одежда была куда проще и непримечательней. Обычно в такой ходят на службу: простая белая блузка, обтягивающая юбка зеленого цвета. Никаких украшений. Она прижимала к себе белую лакированную сумку, на ногах - остроносые белые лодочки. На тонких и острых, как грифель карандаша, каблуках ее крошечные ножки выглядели игрушечными. Я поразился, как ей удалось на них добраться до нашего дома.
Я пригласил ее войти, усадил на диван, подогрел кофе и предложил ей чашку. Вид у нее был какой-то голодный, поэтому я поинтересовался, не хочет ли она что-нибудь съесть. Она сказала, что еще не обедала.
- Но вы не беспокойтесь, - поспешила добавить она. - Я на обед обычно почти ничего не ем.
- Да что вы? Не стесняйтесь. Сандвич не проблема. У меня большой опыт в таких делах.
Крита Кано покачала головой:
- Очень любезно с вашей стороны. Но, в самом деле, не утруждайте себя. Кофе вполне достаточно.
На всякий случай я принес тарелку с шоколадным печеньем. Крита Кано тут же с удовольствием съела четыре штуки. Я ограничился двумя и выпил кофе.
Покончив с печеньем и кофе, она, похоже, немного успокоилась.
- Я пришла сегодня по поручению моей старшей сестры, Мальты. Меня зовут Крита Кано. Конечно, это не настоящее имя. Настоящее - Сэцуко. Я взяла имя Крита, когда стала помогать сестре. Это, так сказать, рабочий псевдоним. К острову Крит я вообще-то отношения не имею и никогда там не была. Это сестра решила назвать меня Критой, чтобы подходило к ее имени. Вам приходилось бывать на Крите, господин Окада?
Я ответил, что, к сожалению, не имел такой возможности и в ближайшее время туда не собираюсь.
- А я бы хотела когда-нибудь съездить на Крит, - продолжала Крита Кано, кивая с самым серьезным видом. - Крит - самый близкий к побережью Африки греческий остров. Он довольно большой, и в древности там была развитая цивилизация. Мальта бывала там и говорит, что это замечательное место. Там сильные ветры и очень вкусный мед. Я обожаю мед.
Я тоже кивнул, хотя мне мед не очень нравился.
- Сегодня у меня к вам одна просьба, - сказала младшая Кано. - Мне надо взять в вашем доме пробы воды.
- Воды? - изумился я. - Какой? Из водопровода?
- Это бы меня вполне устроило. И если тут есть поблизости колодец, хотелось бы взять воду и оттуда.
- Боюсь, с колодцем ничего не выйдет. Тут у нас есть один. Но он на чужом участке и воды в нем давно нет.
Крита Кано как-то странно посмотрела на меня.
- Там в самом деле нет воды? Точно?
Я вспомнил глухой звук, с которым брошенный Мэй Касахарой камень ударился о дно колодца в саду заброшенного дома.
- Колодец действительно высох. Это точно.
- Ну, хорошо. Тогда позвольте, я наберу водопроводной.
Я проводил ее на кухню. Она достала из белой сумочки две маленькие бутылочки, похожие на пузырьки от лекарств, наполнила одну водопроводной водой и аккуратно завернула крышку. Потом сказала, что ей надо в ванную, и я проводил ее. В ванной сушились белье и чулки Кумико. Не обращая на них никакого внимания, Крита Кано открыла кран и набрала воду в другую бутылочку. Закупорив, перевернула ее вверх донышком, чтобы убедиться, не протекает ли. Крышка каждой бутылочки имела свой цвет: синяя для воды из ванной, зеленая - из кухни.
Вернувшись в гостиную, она поместила бутылочки в маленький пластмассовый контейнер-холодильник, застегнула на нем молнию и бережно опустила в свою белую лакированную сумку. Застежка закрылась с сухим щелчком. По движениям ее рук можно было понять, что такие манипуляции она проделывала неоднократно.
- Большое вам спасибо, - сказала Крита Кано.
- Больше ничего не надо? - спросил я.
- Нет. Пока этого достаточно. - Одернув подол юбки, она взяла сумку и хотела было подняться.
- Подождите. - Я никак не ожидал, что она так вдруг засобирается, и слегка растерялся. - Не могли бы вы задержаться на минутку? Моя жена хотела бы знать, что все-таки случилось с нашим котом. Уже скоро две недели как он исчез. Не знаете ли вы о нем хоть что-нибудь?
Бережно держа сумку под мышкой, Крита Кано посмотрела на меня и несколько раз быстро кивнула. При этом ее завитки мягко заколыхались. Когда она моргала, ее накладные ресницы медленно опускались и поднимались, подобно веерам на длинных шестах в руках рабов-негров.
- Сказать по правде, сестра говорит, что эта история может оказаться длиннее, чем казалось на первый взгляд.
- Длиннее, чем на первый взгляд?
При этих словах у меня в воображении возник высокий столб, одиноко стоящий в пустыне, где, насколько хватало глаз, больше ничего не было. Солнце клонилось к закату, и тень от столба становилась все длиннее и длиннее, пока его верхушка не отодвинулась так далеко, что ее уже нельзя было различить простым глазом.
- Да. А может статься, дело не ограничится только исчезновением кота.
Я слегка оторопел.
- Но мы просим вас помочь найти кота. Только и всего. Замечательно, если он отыщется. А если умер, мы хотим точно это знать. Почему же история может оказаться длиннее? Не понимаю.
- Я тоже, - проговорила Крита Кано, подняв руку к волосам, чтобы чуть сдвинуть назад сверкающую заколку. - И все-таки, прошу вас, поверьте моей сестре. Конечно, я не хочу сказать, что ей известно все на свете. Но уж если она говорит: “Это будет долгая история”, - значит, так и получится.
Я молча кивнул. Говорить больше было нечего.
- У вас есть сейчас время, господин Окада? Может быть, у вас какие-то дела? - спросила она официальным тоном.
Я ответил, что никаких дел у меня нет.
- Тогда, если позволите, я немного расскажу вам о себе. - Она устроила на диване сумку и сложила руки на обтянутых зеленой юбкой коленях. На ногтях был красивый розовый маникюр. И ни одного кольца на пальцах.
- Конечно. Пожалуйста. - Так моя жизнь стала поворачивать в каком-то загадочном направлении. Что, впрочем, можно было предугадать с того момента, когда в прихожей раздался звонок Криты Кано.

8
Длинная история Криты Кано * Размышления о природе боли

- Я родилась 29 мая, - начала свой рассказ Крита Кано, - и вечером того дня, когда мне исполнилось двадцать лет, решила свести счеты с жизнью.

Предыдущая страница 5 Следущая страница


Хроники Заводной Птицы 6

Я поставил перед ней чашку со свежим кофе. Она добавила в нее сливок, отказалась от сахара и медленно перемешала ложечкой. Я, как обычно, пил черный кофе - не признаю сливки и сахар. Часы на столе сухо отсчитывали секунду за секундой.
Пристально посмотрев мне в глаза, Крита Кано спросила:
- Можно я буду рассказывать по порядку, с самого начала? Где родилась, про нашу семью...
- Пожалуйста, не стесняйтесь. Делайте, как вам удобнее.
- Нас у родителей трое, я - самая младшая. Еще есть брат - старше Мальты. У отца - собственная больница в префектуре Канагава. Никаких проблем в семье не было: самая обыкновенная семья, каких много. Родители, очень серьезные люди, с большим уважением относились к труду. Воспитывали нас в строгости, но и позволяли быть самостоятельными, если это не мешало взрослым. Материально мы ни в чем не нуждались, но роскоши дома не было. Родители считали, что нельзя баловать детей лишними деньгами. В общем, жили мы скорее скромно.
Мальта - старше меня на пять лет. С раннего детства мы видели, что она не совсем такая, как другие дети: у нее был дар угадывать разные вещи. Например, она знала, что в такой-то палате больницы только что умер пациент, или могла сказать, где искать пропавший кошелек. Сначала все интересовались способностями Мальты, думали, что у нее ценный дар, но скоро это стало вызывать тревогу. Родители запретили сестре говорить на людях о “вещах, не имеющих под собой твердого основания”. Отец заботился о своей репутации главного врача и не хотел, чтобы посторонние знали о сверхъестественных способностях его дочери. Вот Мальта и закрыла рот на замок. Она не только перестала рассуждать о “вещах, не имеющих под собой твердого основания”, но и старалась избегать обычных повседневных разговоров.
Только со мной Мальта откровенничала. Мы с ней очень близки. Предупредив, чтобы я больше никому не говорила, она потихоньку рассказывала, что скоро по соседству произойдет пожар или что самочувствие нашей тети, что живет в Сэтагая<Район в Токио.>, ухудшится. Ее слова всегда сбывались. Для меня, еще маленькой, это было ужасно интересно. Ничего страшного и неприятного я в этом не видела. Помню, как я все время ходила за Мальтой по пятам и слушала ее “прорицания”.
Чем старше становилась Мальта, тем сильнее проявлялись ее особые способности. Но она не понимала, как можно ими пользоваться или развивать, и очень страдала от этого. Посоветоваться было не с кем, рассчитывать, что кто-то подскажет ей, что делать, не приходилось. Еще подростком Мальта поняла, что такое одиночество. Ей нужно было все решать самой, на все искать собственные ответы. Конечно, в нашем доме она не была счастлива. Сестре приходилось подавлять свои способности, скрывать их от чужих глаз, поэтому она никогда не могла расслабиться, отдохнуть душой. Она чувствовала себя большим сильным растением, которое посадили в маленький горшочек. Это было противоестественно, неправильно. И Мальта знала только одно: ей надо как можно скорее покинуть этот дом. Она верила, что где-то на земле существует мир, в котором она сможет жить своей жизнью. Однако пришлось набраться терпения до окончания школы.
Учиться дальше Мальта не стала и в поисках новой жизни решила одна уехать за границу. Но наши родители - люди благоразумные и не могли так просто отпустить ее. Сестра накопила денег и, ничего им не сказав, убежала из дому. Сначала поехала на Гавайи и прожила два года на острове Кауаи. Мальта где-то читала, что на его северном побережье есть источники с чудесной водой. С тех пор у нее возник очень большой интерес к воде. Сестра пришла к выводу, что человеческая жизнь во многом зависит от состава воды, и поэтому решила временно остаться на Кауаи. Тогда на острове еще жили коммуной хиппи, и Мальта поселилась с ними. Местная вода очень повлияла на ее экстрасенсорные способности. Благодаря ей она смогла достичь “полноценной гармонии” между своим телом и своими способностями. Мальта писала мне, как это замечательно, и, читая ее письма, я тоже была счастлива. Но скоро сестру перестала удовлетворять эта земля. Остров действительно был прекрасным и мирным, а жившие там люди, далекие от мирских страстей, искали только душевного спокойствия. Однако они слишком зависели от наркотиков и секса. А моя сестра в этом не нуждалась, поэтому, проведя на Кауаи два года, она уехала оттуда.
Потом Мальта перебралась в Канаду, путешествовала по северу Соединенных Штатов, а затем переехала в Европу. Куда бы Мальта ни приезжала, везде она брала воду на пробу. Ей удалось найти несколько мест с замечательной водой, но нигде она не была идеальной. И Мальта продолжала ездить по свету. Когда кончались деньги, она занималась гаданием - помогала находить пропавшие вещи или людей. За это ей платили, хотя сестра не любит брать с людей деньги. Не годится обменивать дар неба на материальные блага. Но тогда Мальта просто зарабатывала, чтобы выжить. Ее дар ценили повсюду, где бы она ни жила, поэтому, чтобы получить деньги, много времени не требовалось. В Англии она даже помогла полицейскому расследованию. Пропала маленькая девочка, Мальта указала место, где был спрятан ее труп, и неподалеку нашла оброненную убийцей перчатку. Его арестовали, и он сразу же сознался. Об этом деле писали в газетах. Когда-нибудь я покажу вам вырезки. Так сестра кочевала по Европе, пока наконец не оказалась на Мальте. К тому времени прошло почти пять лет, как она уехала из Японии. Этот остров стал конечным пунктом в поисках воды. Впрочем, об этом вы, верно, слышали от самой Мальты?
Я кивнул.
- Странствуя по свету, Мальта постоянно писала мне. Конечно, иногда мешали обстоятельства, но, как правило, каждую неделю я получала от нее большое письмо. Она сообщала, где находится, чем занимается. Нас разделяло много километров, но мы очень дружили и могли в письмах делиться чувствами. Что это были за письма! Если бы вы их прочитали, вам стало бы понятно, какой замечательный человек моя сестра. Благодаря этим весточкам я смогла открыть для себя столько миров, узнать о многих интересных людях. Ее письма меня подбадривали, помогали расти - я всегда буду очень благодарна за них сестре и никогда этого не забуду. Но письма - это только письма. В самые трудные подростковые годы, когда я больше всего нуждалась в старшей сестре, она находилась где-то далеко. Ее не было рядом, и в семье мне было очень одиноко. Одна во всем свете. Тогда я очень мучилась от боли - дальше я расскажу об этом подробно. Не к кому было обратиться за советом. В этом смысле я была такой же одинокой, как Мальта. Если б тогда она была рядом со мной, моя жизнь, может быть, сложилась бы немного иначе. Она могла мне что-то посоветовать, помочь. Но говорить сейчас об этом нет смысла. Так же как и Мальте, мне пришлось прокладывать в жизни дорогу самой. И когда мне исполнилось двадцать, я твердо решила покончить с собой.
Крита Кано взяла чашку и допила кофе.
- У вас замечательный кофе, - сказала она.
- Спасибо. Может быть, хотите перекусить? Я только что сварил яйца.
Чуть подумав, она сказала, что съела бы одно. Я принес из кухни яйца и соль. Налил ей еще кофе. Мы не спеша очистили и съели яйца, выпили кофе. Зазвонил телефон, но отвечать я не стал. После пятнадцати-шестнадцати звонков аппарат смолк. На Криту Кано звонки не произвели никакого впечатления. Она их будто не слышала.
Съев яйцо, она достала из сумки маленький носовой платок и вытерла губы. Одернула юбку.
- Решившись на самоубийство, я собралась написать предсмертную записку. Просидела за столом целый час, пытаясь объяснить, почему ухожу из жизни. Хотела написать, что в моей смерти никто не виноват, что ее причины кроются во мне самой. Я не хотела, чтобы потом кто-нибудь по ошибке винил себя в случившемся.
Но написать записку я так и не смогла. Переписывала ее раз за разом, но каждый новый вариант казался глупее и нелепее предыдущего. Чем серьезнее мне хотелось написать, тем несуразнее получалось. Наконец я решила отказаться от этой затеи.
Все очень просто. У меня наступило разочарование жизнью. Я больше не могла выносить всю ту боль, которая сидела во мне. Я ее терпела двадцать лет. Все это время в жизни не было ничего, кроме непрекращающейся боли. Я изо всех сил старалась ее выдержать и абсолютно уверена, что сделала все, что могла. Могу с гордостью заявить: я не собиралась уступать, сдаваться без боя. Но к своему двадцатому дню рождения пришла к выводу, что жизнь не стоит того, чтобы тратить на нее столько сил.
Крита Кано замолчала и только разглаживала пальцами уголки лежавшего на коленях носового платка. Когда она опускала глаза, ее длинные накладные ресницы отбрасывали на лицо мягкие тени.
Я откашлялся. Наверное, надо было что-то сказать, но в голову не приходило ничего путного, и я промолчал. Издалека донесся крик Заводной Птицы.
- Боль привела меня к решению умереть. Боль, - продолжала она. - Это не метафора. Я имею в виду не душевные страдания, а чисто физическую боль. Простую, обыкновенную, явную, физическую - и от этого еще более острую - боль. Головная, зубная боль, мучения от месячных, боли в пояснице и плечах, жар, ноющие мышцы, ожоги, обморожения, вывихи, переломы, ушибы и так далее. Я страдала от боли гораздо чаще других, да и болело у меня во много раз сильнее. Возьмем, к примеру, зубы. Похоже, в них от рождения был какой-то дефект. Они болели круглый год. Как бы тщательно я их ни чистила по нескольку раз в день, сколько бы ни воздерживалась от сладкого, все напрасно. Зубы болели несмотря ни на что. Вдобавок на меня почти не действовала анестезия. Поэтому визиты к зубному врачу превращалось для меня в кошмар. Боль была неописуемая. Ужасная. Потом эти муки с менструальными циклами. Месячные проходили у меня очень тяжело, и целую неделю нижняя часть живота болела невыносимо. При этом меня еще жутко мучили мигрени. Наверное, вам трудно это представить, но от боли нельзя было сдержать слез. Эта пытка повторялась каждый месяц и длилась целую неделю.
Когда приходилось летать на самолете, голова от перемены давления, казалось, готова была лопнуть. Врачи говорили, что это как-то связано с устройством моего вестибулярного аппарата. Говорят, так бывает, когда у человека повышенная чувствительность на перепады давления. То же самое я часто ощущала в лифте. Поэтому мне нельзя пользоваться лифтом в высотных зданиях. Кажется, голова треснет от боли и оттуда хлынет кровь. А что было с желудком! Минимум раз в неделю меня скручивали такие острые приступы, что невозможно было подняться утром с постели. Несколько раз я проходила обследование, но причину врачи так и не нашли. Может быть, это имело отношение к психике. Какие уж тому причины - не знаю, но боли не прекращались, а ведь еще надо было ходить в школу. Если бы я пропускала занятия всякий раз, когда у меня что-то болело, в школе бы меня почти не видели.
Стоило мне обо что-то удариться, как на теле обязательно появлялся кровоподтек. Глядя на себя в зеркало ванной, я готова была разрыдаться. Все тело покрывали черные синяки - оно напоминало гнилое яблоко. Появляться на людях в купальнике было для меня пыткой, поэтому, сколько себя помню, я почти никогда не плавала. Была и еще одна проблема: из-за того, что правая и левая нога у меня чуть различаются по размеру, мне страшно натирала новая обувь.
Из-за всего этого я почти не занималась спортом. Как-то в школе приятели насильно вытащили меня на каток. Там я упала и так сильно ушибла поясницу, что с тех пор, как только наступала зима, у меня это место начинало страшно болеть. Казалось, будто в меня изо всей силы загоняют толстую иглу. Бывало, я не могла удержаться на ногах, пытаясь подняться со стула.
Меня также по три-четыре дня мучили запоры, и чтобы сходить в туалет, опять надо было терпеть боль. Страшно ломило плечи. Мышцы сводило так, что они становились как камень. Боль не позволяла долго стоять, но даже когда я ложилась, облегчения не наступало. Когда-то в Китае людей наказывали, сажая на несколько лет в тесные деревянные ящики. Я давно читала об этом в какой-то книжке. Наверное, этим несчастным было так же больно, как и мне. Временами от боли я едва дышала.
Можно еще долго рассказывать о боли, которую мне пришлось испытать, но боюсь вас утомить. И так достаточно. Я хотела только, чтобы вы поняли, что мое тело было средоточием огромного количества болячек. Я стала думать, что меня кто-то проклял, жизнь оказалась несправедлива ко мне. Боль еще можно было бы терпеть, если бы и другие люди в мире несли такой же крест. Но это было не так. Боль ужасно несправедлива. Я многих о ней расспрашивала, но никто, оказывается, не представляет, что такое настоящая боль. Подавляющее большинство людей живет на свете, почти не зная боли, - во всяком случае, не чувствует ее каждый день. Когда я это поняла (все стало ясно после перехода в среднюю школу), мне стало обидно до слез. Почему только я? Почему мне надо жить, неся такой тяжкий груз? И тут же захотелось умереть.
Но в то же время мне пришла в голову и другая мысль: “Не может же это продолжаться вечно? Однажды утром я проснусь - и боли не будет, она исчезнет неожиданно, без всяких объяснений - и передо мной откроется новая, спокойная жизнь, в которой ей не будет места”. Но уверенности, что это произойдет, у меня не было.
Я откровенно рассказала все Мальте: “Жить с такими муками я больше не хочу. Что мне делать?” Через некоторое время она ответила. “С тобой действительно что-то не так, - писала сестра. - Но я не понимаю, в чем дело и что нужно предпринять. Моих возможностей пока недостаточно, чтобы судить о таких делах. Подожди, пока тебе исполнится 20 лет, - вот единственное, что я могу тебе сказать. Потерпи до этого времени и потом уже что-то решай. Так, думаю, будет лучше”.
Так я решила пожить до двадцати. Однако время шло, а изменений к лучшему не наблюдалось. Больше того - боль становилась все сильнее и сильнее. Из всего этого я поняла лишь одно: боль обостряется пропорционально росту тела. Но я терпела ее восемь лет и все это время старалась обращать внимание только на хорошие стороны жизни. Никому не жаловалась. Всегда старалась улыбаться, как бы тяжело ни приходилось. Научилась сохранять невозмутимый вид, даже когда от боли еле держалась на ногах. Слезы и жалобы боль не снимают, от них становишься еще несчастней. Я очень старалась, и многие люди стали относиться ко мне с любовью и симпатией. Они считали меня тихой и приятной девушкой. Я вызывала доверие у старших, подружилась со многими сверстниками. Если б не боль, мне, наверное, нечего было бы жаловаться на жизнь, на свою юность. Но боль преследовала меня все время, она как будто стала моей тенью. Стоило позабыть о ней хотя бы на минуту, как она наносила новый удар по моему телу.
В университете я познакомилась с одним парнем и на первом курсе, летом, лишилась девственности. Но и это - что, впрочем, можно было предположить - принесло мне только боль. “Потерпи немного, привыкнешь, и боль пройдет”, - говорили опытные в таких делах подруги, однако она не проходила. Каждый раз, когда я спала с этим парнем, от боли у меня текли слезы из глаз. Наконец я объявила, что с меня хватит: “Ты мне нравишься, но не могу больше выносить этой боли”. Удивившись, он назвал мои слова полным бредом. “Тут наверняка дело в психологии, - заявил он. - Расслабься. Тогда боль пройдет и тебе будет приятно. Этим же все занимаются, и у тебя тоже получится. Постарайся, и будет результат. И нечего из себя девочку строить, на боль все сваливать. Хватит ныть, в конце концов”.
Когда я это услышала, моему многолетнему терпению пришел конец и меня в буквальном смысле слова прорвало: “Что ты можешь знать о боли?! То, что испытываю я, - не просто боль. У меня болит все, что только можно. И если я на что-то жалуюсь, значит, мне правда больно”. Я попробовала объяснить ему свое состояние, перечисляя все болячки, доставшиеся на мою долю, но он так ничего и не понял. Человек, который не испытывал настоящей боли, не в состоянии понять, что это такое. На этом наш роман кончился. Вскоре подошел мой двадцатый день рождения. Я переносила боль долгих двадцать лет, надеясь, что придет светлый момент и наступит перелом. Но этого не случилось. Борьба лишила меня последних сил. Надо было умереть раньше. А я пошла в обход и лишь затянула свои муки.
Крита Кано прервала рассказ и глубоко вздохнула. На столе перед ней стояли блюдечко с яичной скорлупой и пустая чашка. На коленях лежал аккуратно сложенный носовой платок. Она вдруг будто вспомнила о времени и поглядела на стоявшие на полке часы.
- Извините меня, - тихо произнесла Крита лишенным эмоций голосом. - Я что-то заговорилась. Отняла у вас столько времени. Не буду больше задерживать. Мне, право, очень неудобно. - С этими словами она сжала в руке ремешок белой лакированной сумки и поднялась с дивана.
- Погодите минуту, - растерялся я. Мне совсем не хотелось, чтобы она останавливалась посередине. - О моем времени не беспокойтесь, прошу вас. Я все равно весь день свободен. Может быть, расскажете до конца? Ведь ваша история, наверное, на этом не кончилась? - Вы правы, - проговорила Крита Кано. Она продолжала стоять и смотрела на меня сверху вниз, крепко сжимая обеими руками ремешок сумки. - То, что я вам рассказала, - это скорее предисловие.
Попросив ее подождать, я вышел на кухню. Стоя у раковины, сделал два глубоких вдоха, потом достал с полки два стакана, положил в них лед и наполнил апельсиновым соком из холодильника. Поставил стаканы на маленький поднос и вернулся с ним в гостиную. Я намеренно проделывал эти операции не спеша, но, войдя в комнату, увидел, что Крита Кано стоит все в той же позе. Когда я поставил перед ней стакан с соком, она, словно передумав, снова присела на диван, прижимая к себе сумочку.
- Вы в самом деле хотите, чтобы я рассказала до конца? - недоверчиво спросила она.
- Конечно.
Выпив полстакана сока, Крита продолжила:
- Думаю, вы уже догадались, что покончить с собой я так и не сумела. Иначе не сидела бы здесь с вами и не пила бы сок. - Она пристально посмотрела мне в глаза. Согласившись с этим, я слегка улыбнулся. - Если бы я умерла, как планировала, это решило бы все проблемы. Смерть повлекла бы потерю сознания, и, соответственно, боль ушла бы навсегда. Вот что мне было нужно. Но, к несчастью, я выбрала не тот способ умереть.
В девять часов вечера 29 мая я вошла к брату в комнату и попросила у него машину. Машина была совсем новая, только недавно купленная - “тойота МR2”, - и он, конечно, состроил недовольную гримасу, но я не обратила на это внимания. Отказать мне брат не мог: ведь когда он ее покупал, я дала ему взаймы недостающую сумму. Я получила ключи и минут тридцать просто каталась на этой блестящей красавице. Пробег у нее был всего 1800 километров. Она была легкой и мгновенно набирала скорость, стоило чуть надавить на газ. Машина идеально подходила для того, что я задумала. На Тамагаве<Река в центральной части о-ва Хонсю; впадает в Токийский залив.>, недалеко от дамбы, я подыскала массивную на вид каменную стену, которой был отгорожен большой жилой дом. В нее очень удачно упиралась неширокая улочка. Я отъехала подальше, чтобы было место для разгона, и решительно вдавила педаль газа. Машина врезалась в стену на скорости километров сто пятьдесят, и я потеряла сознание.
Однако стена, к несчастью, оказалась совсем не такой прочной, как казалось. Строители схалтурили и не закрепили ее как следует. Она просто рассыпалась, а передняя часть машины смялась в лепешку. И все. Стена смягчила удар. Вдобавок ко всему в голове все смешалось, и я позабыла отстегнуть ремень безопасности.
Так я избежала смерти и даже почти не пострадала. И что странно - я практически не ощущала боли. Меня отвезли в больницу, починили единственное сломанное ребро. Приезжала полиция, задавали разные вопросы, но я отвечала, что ничего не помню. Наверное, перепутала педали и вместо тормоза нажала на газ. Полиция поверила. Ведь мне только что исполнилось двадцать, права я получила всего полгода назад, да и на самоубийцу, кажется, не похожа. И потом: кто станет кончать с собой, пристегнувшись ремнем безопасности?
Но, выписавшись из больницы, я столкнулась с кое-какими проблемами практического свойства. Прежде всего надо было расплачиваться за кредит на “МR2”, которая превратилась в груду металлолома. К несчастью, в свое время при оформлении страховки вышла какая-то ошибка, и страховая компания платить за разбитую машину отказалась.
Надо было взять машину напрокат, с нормальной страховкой, но кто знал, что так получится. Тогда я меньше всего думала об этом. Как-то не приходило в голову, что брат не застраховал эту дурацкую машину как следует или что самоубийство не получится. Ведь произошло невероятное: я врезалась в стену на скорости 150 километров и осталась жива.
Через некоторое время пришел счет от домоуправителя за восстановление стены. С меня причиталось 1 364 294 иен<Около 11 тысяч долларов.>. Платить надо было наличными и немедленно. Пришлось занимать деньги у отца. Он знал им счет и согласился дать требуемую сумму в долг, но сказал, что я, как виновница случившегося, должна буду вернуть все до последней иены. Как раз в то время отец расширял больницу, и у него было довольно туго с деньгами.
Я опять стала думать о самоубийстве и придумала надежный способ: прыгнуть с пятнадцатого этажа главного университетского корпуса. Уж тут-то смерть точно гарантирована. Я сделала несколько прикидок, выбрала окно, из которого собиралась выброситься. Еще немного - и я осуществила бы свой план. Но что-то вдруг меня остановило. Появилось какое-то странное, непривычное чувство. В самый последний момент это “что-то” буквально подхватило меня сзади и уберегло от прыжка. Но пока я поняла, что такое это “что-то”, прошло порядком времени.
Боль исчезла.
С того момента как я пришла в себя в больнице после случившегося, боль почти перестала напоминать о себе. За всеми событиями я не сразу заметила, что она оставила мое тело в покое. Не стало проблем с кишечником, ничего не мучило в критические дни, не болели ни голова, ни желудок. Даже сломанное ребро почти не причиняло беспокойства. Почему это произошло? Об этом я не имею ни малейшего представления. Но факт остается фактом: боль ушла.
Тогда я решила пожить еще немного. У меня появился какой-то интерес, захотелось хоть немного попробовать, что такое жизнь без боли. “Умереть всегда успею”, - подумала я.
Но продление жизни означало, что придется платить по долгам. А их было больше трех миллионов иен. И чтобы расплатиться, я стала проституткой.
- Проституткой? - переспросил я изумленно.
- Да, - совершенно спокойно ответила Крита Кано, как будто в том, что она сказала, не было ничего особенного. - Мне как можно скорее нужны были деньги, а других способов заработать я не знала. Я пошла на это без всяких колебаний. Дело в том, что я твердо решила умереть, а раньше или позже - какая разница! Тогда мною двигало только любопытство: интересно было какое-то время пожить, не испытывая боли. А торговля телом по сравнению со смертью - в общем-то, пустяк.
- Да, конечно, - откликнулся я.
Лед в ее стакане растаял, и перед тем как отпить немного, она перемешала сок соломинкой.
- Можно задать вам один вопрос? - поинтересовался я.
- Конечно, спрашивайте.
- Вы советовались с сестрой о своем решении?
- Она в то время постигала мудрость на Мальте и не хотела, чтобы ее отвлекали, поэтому не дала мне своего адреса. Мои письма мешали бы ей сосредоточиться. Три года, что она там жила, я почти ей не писала.
- Понятно, - сказал я. - Хотите еще кофе?
- С удовольствием.
Я вышел на кухню подогреть кофе. Посмотрел, как крутится вентилятор, сделал несколько глубоких вдохов и выдохов. Когда кофе был готов, я разлил его по чистым чашкам и вместе с тарелкой шоколадного печенья отнес в гостиную.
- Когда вы пытались покончить с собой? - спросил я.
- Мне тогда было двадцать. Шесть лет назад, в мае семьдесят восьмого.
В мае 1978 года мы поженились с Кумико. Как раз в это время Крита Кано задумала самоубийство, а ее сестра занималась на Мальте духовным самосовершенствованием.
- Я отправилась в увеселительный квартал, окликнула первого мужчину, показавшегося мне подходящим. Мы договорились о цене и пошли в ближайший отель, - продолжала Крита. - Секс больше не причинял мне физической боли. Впрочем, и удовольствия от него я тоже не получала. Для меня это были просто телодвижения, не более. Поэтому я не чувствовала никакой вины от того, что занималась сексом за деньги. Меня окружала завеса бесчувственности, настолько плотная, что ничто не могло пробиться сквозь нее.
Это занятие приносило очень хорошие деньги. В первый месяц я получила почти миллион иен. Такими темпами можно было рассчитаться с долгами за три-четыре месяца. После занятий в университете я отправлялась по своим делам и не позже десяти вечера уже была дома. Родителям говорила, что подрабатываю официанткой в ресторане, поэтому мои отлучки подозрений не вызывали. Я решила возвращать отцу по сто тысяч иен в месяц, а остальные деньги клала в банк. Отдай я сразу много, это наверняка показалось бы подозрительным.
И вот однажды вечером, когда я по обыкновению заговаривала у вокзала с мужчинами, меня вдруг схватили сзади за руки. “Полиция!” - подумала было я, но быстро поняла, что столкнулась с местными якудза. Двое затащили меня в закоулок, пригрозили штуковиной, похожей на нож, и отвели в какое-то помещение неподалеку. Втолкнули в заднюю комнату, раздели, связали и долго насиловали, снимая эту сцену на видео. Все это время я не открывала глаз и старалась ни о чем не думать. Это оказалось нетрудно, потому что я ничего не ощущала - ни боли, ни удовольствия. Потом они показали мне пленку и сказали, что я должна буду работать на них, если не хочу, чтобы ее увидели другие люди. Достав из моего кошелька студенческий билет, якудза пригрозили отослать копию кассеты моим родителям и вытянуть из них все деньги, если я вздумаю отказаться. Выбора не было, и я сказала, что согласна на все и буду делать, что мне скажут. Тогда мне в самом деле было абсолютно все равно, что бы ни случилось. Они сказали, что при работе на их “фирме” мой заработок скорее всего уменьшится, поскольку они будут забирать семьдесят процентов того, что мне достанется от клиентов. Но зато мне не придется больше тратить время на их поиски, да и с полицией проблем не будет. Клиенты будут высший сорт. Ну а если я вздумаю заниматься самодеятельностью, в один прекрасный день меня найдут задушенной в каком-нибудь отеле.
После этой встречи отпала нужда поджидать клиентов на улице. По вечерам я приходила в “контору” к своим новым знакомым и получала указания, в какой отель надо ехать. Свое обещание они выполняли и поставляли мне хороших клиентов. Не знаю почему, но ко мне было особое отношение. Внешне я производила впечатление неопытного, невинного существа, с хорошим воспитанием, чего не хватало другим девушкам. Такой тип, мне кажется, нравится многим мужчинам. Обычно девушка обслуживает в день минимум трех клиентов, мне же позволяли ограничиться одним или двумя. Другие девушки всегда носили в сумочках пейджеры, и если из “конторы” поступал сигнал, им приходилось спешить в какую-нибудь захудалую гостиницу, чтобы переспать с совершенно незнакомым типом. На меня, как правило, заявки поступали заранее, и встречи с клиентами почти всегда проходили в первоклассных отелях, а то и на квартирах. Партнерами обычно были мужчины средних лет, молодые попадались реже.
Раз в неделю в “конторе” я получала деньги. Не такие, как раньше, но с учетом чаевых от клиентов все равно вполне приличные. Встречались, конечно, и люди, прямо скажем, со странными фантазиями, но меня это не смущало. Чем оригинальнее фантазия, тем большим выходило мое вознаграждение. У меня появились постоянные клиенты, которые чаевых не жалели. Для своих заработков я открыла несколько счетов в разных банках. Но деньги меня тогда уже не интересовали. Так, колонки цифр... Весь смысл моего существования сводился к одному: проверить, неужели мои чувства атрофировались совсем.
Просыпаясь утром, я какое-то время лежала в постели, прислушиваясь к своему телу. Ничего похожего на боль! Открывала глаза, медленно собирала свои мысли и проверяла ощущения на каждом участке тела - с головы до кончиков пальцев на ногах. Нигде ничего не болело. Я не могла понять: то ли боли действительно не было, то ли я ее просто не чувствовала. Так или иначе, ушла не только боль, но и вообще всякие чувства. Потом я вставала и шла в ванную чистить зубы. Снимала пижаму и принимала горячий душ. Тело наполняла необыкновенная легкость. Оно было таким легким и воздушным, что казалось чужим. Казалось, мой дух вселился в не принадлежащее мне тело. Глядя на себя в зеркало, я чувствовала огромное расстояние, отделяющее меня от моего тела.
Жизнь без боли... Я мечтала о ней столько лет, но когда мечта сбылась, я никак не могла отыскать в ней свое место. Между этой жизнью и мною пролегала четкая грань, и это приводило меня в смятение. Я ничем не была связана с этим миром. Миром, который прежде ненавидела и продолжала ненавидеть за нечестность и несправедливость. Но там, по крайней мере, было понятно, кто я есть. Теперь же мир перестал быть миром, а я перестала быть сама собой.
Я стала часто плакать. Приходила днем в парк Синдзюку или Иоиоги, садилась на траву и заливалась слезами. Плакала час или два. Рыдала в голос. Проходившие мимо пристально смотрели на меня, но я их не замечала. Как было бы хорошо, если бы я умерла тогда, вечером 29 мая! Но после того что случилось, я уже не могла умереть. Вместе с чувствами ушли и силы, которые все-таки нужны, чтобы лишить себя жизни. Не было ни боли, ни радости. Не осталось ничего, кроме опустошенности. Я перестала быть собой.
Крита Кано глубоко вздохнула и на какое-то время задержала дыхание. Затем взяла чашку из-под кофе, заглянула в нее, чуть покачала головой и поставила обратно на блюдце.
- Тогда-то я и встретила Нобору Ватая.
- Кого? Нобору Ватая? Он что же - был вашим клиентом? - Я был поражен.
Она молча кивнула.
- Но ведь... - начал было я, но остановился, чтобы подыскать нужные слова. - Вы понимаете... Ваша сестра сказала мне, что Нобору Ватая вас изнасиловал. Это имеет отношение к тому, что вы рассказали?
Крита Кано взяла лежавший на коленях платок, приложила его к губам. Затем посмотрела мне прямо в глаза. Что-то в ее взгляде меня тревожило.
- Извините меня, пожалуйста. Нельзя ли попросить еще чашечку кофе?
- Разумеется. - Я взял ее чашку со стола, поставил на поднос и вышел с ним на кухню. Дожидаясь, пока согреется кофе, я засунул обе руки в карманы брюк и прислонился к сушилке. Когда я вошел в гостиную с чашкой в руках, Криты Кано на диване не было. Вместе с ней исчезли и сумка, и платок. Я заглянул в прихожую. Ее туфель там тоже не оказалось.

9
Острая потребность в электричестве и подземные водостоки * Соображения Мэй Касахары по поводу париков

Утром, проводив Кумико на работу, я пошел поплавать в бассейн. По утрам там меньше народа. Вернувшись домой, приготовил кофе и сел пить его на кухне, обдумывая оборвавшийся на середине странный рассказ Криты Кано и стараясь вспомнить все по порядку. Чем больше я думал, тем более удивительной казалась вся эта история, но голова работала все медленнее, и страшно хотелось спать. Я прилег на диван, закрыл глаза и тут же отключился. И мне приснился сон.
Приснилась Крита Кано. Точнее, сначала появилась Мальта в тирольской шляпе с большим ярким пером. Вокруг было много людей (место напоминало просторный зал), но я сразу узнал ее по этой шикарной шляпе. Она одиноко сидела за стойкой бара. Перед ней стоял большой стакан с каким-то тропическим коктейлем. Но пила из него Мальта или нет, я не запомнил.
На мне был костюм и тот самый галстук в горошек. Увидев Мальту Кано, я сразу же двинулся к ней, но не сразу смог пробиться сквозь толпу. Когда же наконец добрался до стойки, ее там уже не было. Остался только стакан с коктейлем. Я уселся на соседний табурет и попросил виски со льдом. На вопрос бармена, какой сорт я предпочитаю, заказал “Катти Сарк”. Вообще-то мне было все равно, просто “Катти Сарк” - первое, что пришло в голову.
Не успел я получить свое виски, как сзади кто-то тронул меня за руку. Прикосновение было таким мягким, будто человек имел дело с какой-то чрезвычайно хрупкой вещицей, способной распасться на куски в любой момент. Я обернулся и увидел перед собой мужчину без лица. Был он в самом деле безликим или нет - я не разобрал. Но то место, где полагается находиться лицу, покрывала густая тень, и разглядеть, что за ней скрывалось, было невозможно.
“Пожалуйте сюда, господин Окада”, - произнес мужчина. Я хотел что-то спросить, но он не дал мне сказать ни слова. “Пойдемте со мной. У нас не так много времени. Скорее”. Держа меня за руку, он быстро проложил дорогу через переполненный зал, и мы выбрались в коридор. Я не сопротивлялся и следовал за незнакомцем. Ему, по крайней мере, было известно мое имя. Значит, все это происходит отнюдь не случайно, имеет свою причину и цель.
Пройдя по коридору еще немного, человек без лица остановился перед дверью, на которой висела табличка с номером 208. “Дверь не заперта. Открывайте”. Я подчинился. За дверью находилась большая комната, напоминавшая апартаменты старомодного отеля. Под высоким потолком висела старинная люстра, которая, однако, не горела. Помещение слабо освещала лишь маленькая лампа на стене. Гардины на окнах были плотно задернуты.
“Хотите виски? Предпочитаете “Катти Сарк”? Не стесняйтесь!” - Безликий указал на шкаф и, оставив меня одного, бесшумно затворил за собой дверь. Я долго стоял посреди комнаты, не зная, что делать.
На стене висела большая картина маслом. Чтобы прийти в себя, я стал разглядывать реку на ней: противоположный берег освещала луна, но свет был таким тусклым, что разобрать можно было лишь размытые туманные очертания. Мне вдруг очень захотелось виски. Я решил последовать совету человека без лица и попробовал открыть шкаф, но из этого ничего не вышло. Дверцы оказались не настоящими, а искусно выполненной имитацией. Я и так и эдак нажимал на выступавшие детали шкафа, пробовал тянуть их на себя, однако открыть все же не сумел.
“Это не так просто, господин Окада”, - раздался голос Криты Кано. Тут только я понял, что она стоит возле меня в своем наряде из начала 60-х. “Должно пройти какое-то время, прежде чем он откроется. Сегодня уже ничего не выйдет. Советую больше не возиться”.
Без всяких предисловий и объяснений она сбросила с себя одежду - с легкостью, словно лущат горох, - и предстала передо мной обнаженной. “Окада-сан, у нас совсем мало времени. Давайте поскорее с этим покончим. Извините за спешку, но на это есть свои причины. Даже прийти сюда мне было непросто”. С этими словами она подошла ко мне, расстегнула молнию на брюках и с самым невозмутимым видом извлекла наружу мой пенис. Опустив глаза с наклеенными черными ресницами, Крита целиком взяла его в рот, который оказался гораздо больше, чем я думал. Мой член тут же напрягся. Когда она задвигала языком, завитки ее волос стали вздрагивать, как при легком ветерке, щекоча мои бедра. Мне были видны только ее волосы и наклеенные ресницы. Я сел на кровать, а она, опустившись на колени, ткнулась лицом мне между ног. “Перестаньте! - сказал я. - Сюда сейчас может прийти Нобору Ватая. Еще не хватало мне с ним встретиться. Это совсем ни к чему”.
“Не волнуйтесь, - ответила Крита Кано, оторвавшись от своего занятия. - Уж на это нам времени хватит. Будьте спокойны”.
Она снова скользнула кончиком языка по моему члену. Я крепился из последних сил. Было чувство, будто меня кто-то засасывает в себя. Губы и язык Криты, словно скользкие живые существа, крепко обвили мою плоть. Больше сдерживаться я не мог. И проснулся.

* * *

“Вот это да!” - подумал я и отправился в ванную. Там я застирал трусы и долго простоял под горячим душем, чтобы смыть какое-то липкое ощущение, оставшееся от сна. Сколько же лет у меня не было поллюций во сне? Я попробовал вспомнить, но безуспешно. Очень давно.
Я вышел из ванной, обтираясь полотенцем, и тут зазвонил телефон. Кумико. После такой сцены с другой женщиной, которую я пережил во сне, сразу переключиться на разговор с женой было трудно.
- У тебя голос какой-то странный. Что-нибудь случилось? - спросила Кумико. Ее поразительное чутье на такие вещи меня просто пугало.
- Все в порядке. Я задремал, а ты меня разбудила.
- Вот как? - В ее голосе звучало недоверие. Даже через трубку я чувствовал, что она сомневается в моих словах, и от этого мне стало еще более неловко.
- Ладно! Я только хотела сказать, что, наверное, задержусь сегодня. Часов до девяти. Поем где-нибудь в городе.
- Хорошо. Поужинаю один.
- Извини, - сказала она, будто о чем-то вспомнив, и после короткой паузы положила трубку.
Я несколько секунд смотрел на трубку, потом пошел на кухню, очистил яблоко и съел его.

* * *

За шесть лет с нашей свадьбы я ни разу ни с кем не переспал. Это не значит, что у меня никогда не возникало желания при виде других женщин или что для этого не было случая. Просто я не задавался такой целью. Не могу объяснить почему, но, наверное, секс не относится к моим жизненным приоритетам.
Впрочем, однажды мне случилось провести ночь в доме у женщины. Я питал к ней определенную симпатию и знал, что она не отказалась бы переспать со мной. Однако до этого дело не дошло.
Несколько лет мы с ней вместе работали в юридической конторе. Она была моложе меня на два-три года. Отвечала на телефонные звонки, составляла рабочие графики сотрудников. У нее это здорово получалось. Она отличалась сообразительностью и прекрасной памятью и могла дать ответ на любой вопрос: кто, где и чем занимается, какая папка в каком ящике лежит. Она назначала все деловые встречи. Сотрудники к ней хорошо относились. У нас были достаточно близкие отношения, мы даже несколько раз ходили вместе в бар. Ее вряд ли можно было назвать красавицей, но лицо ее мне нравилось.
Когда она собралась замуж и решила уволиться из конторы (ее будущего мужа переводили работать на Кюсю), мы с несколькими коллегами пригласили ее вечером выпить на прощание. Обратно нам было по пути. Мы сели вместе в электричку, было уже поздно, и я проводил ее до дома. На пороге она предложила зайти выпить кофе. Я боялся опоздать на последний поезд, но все-таки решил не отказываться. Может, мы больше никогда не увидимся, да и кофе не помешал бы - немного протрезветь. Квартира оказалась типичным жилищем одинокой девушки. Маленькая магнитола в коробке. Холодильник, правда, был великоват и слишком шикарен для одного человека - он достался ей бесплатно от подруги. В соседней комнате она переоделась в домашнее, затем приготовила кофе. Мы уселись на полу и разговорились.
Когда в беседе наступила пауза, она вдруг спросила:
- Послушай, а ты чего-нибудь особенно боишься?
- Вроде бы нет, - ответил я, чуть подумав. Вообще-то в жизни меня многое пугает, но выделить что-то особенное я бы не смог. - А ты?
- Я боюсь подземных водостоков. - Она крепко обхватила колени обеими руками. - Знаешь, наверное? Их закрывают крышками, и по ним под землей течет вода. Она стекает туда и шумит в темноте.
- Понятно. По-моему, это называется дренажная система.
- Я родилась в Фукусиме<Префектура на северо-востоке Японии.>. Рядом с нашим домом была речушка. Текла откуда-то с полей, а на полпути уходила в трубы, под землю. Кажется, это случилось, когда я играла там со старшими ребятами. Мне тогда было года два-три. Меня посадили в лодочку и пустили по течению. Обычная детская забава, но тогда как раз прошли дожди, уровень воды поднялся. Лодку понесло прямо к трубе. Если бы там случайно не проходил какой-то старик, лодку обязательно затянуло бы внутрь, и тогда меня точно никогда бы не нашли.
Она провела пальцами по губам, будто еще раз хотела убедиться, что осталась жива.
- До сих пор все это стоит у меня перед глазами. Я лежу на спине, и поток несет меня. Река громоздится с двух сторон, окружая меня словно каменными стенами, а надо мной простирается ясное голубое небо. А течение все быстрее. Оно уносит меня все дальше и дальше. Что же будет? И вдруг я понимаю, что впереди открывается мрак. Настоящий мрак. Он приближается с каждым мгновением и хочет поглотить меня. Я чувствую, что меня вот-вот накроет холодная тень. Эти ощущения - первое, что я запомнила в жизни.
Она сделала глоток кофе.
- Мне страшно, Окада-сан. Невыносимо страшно. Как тогда, в детстве. Меня снова уносит туда, откуда никогда не выбраться.
Она достала из сумочки сигарету, прикурила от спички и медленно выпустила дым. Я первый раз видел, как она курит.
- Ты говоришь о замужестве?
Она согласно кивнула:
- Да. О замужестве.
- А что, есть какие-то проблемы? Что-нибудь не так?
- Вроде бы ничего особенного. Так, мелочи всякие... - покачала она головой.
Я не знал, как реагировать на ее слова, но надо было что-то сказать.
- Мне кажется, перед свадьбой все так или иначе переживают такие чувства. Думают: “А вдруг я совершаю большую ошибку?” Это же естественно. Ведь выбираешь человека, с которым вместе жить. Не надо так бояться.
- Легко тебе говорить: “Все люди одинаковые... У всех такие же проблемы...”
Минуло одиннадцать. Надо было как-то сворачивать разговор и выбираться домой. Но не успел я и рта открыть, как она попросила, чтобы я ее обнял.
Это застало меня врасплох.
- Что с тобой? - спросил я.
- Мне надо подзарядиться, - сказала она.
- Подзарядиться?
- Электричества не хватает. Знаешь, в последнее время я почти не сплю. Стоит на минуту задремать, сразу же просыпаюсь и больше не могу уснуть. И думать ни о чем не могу. Со мной такое бывает. Поэтому нужно подзарядиться от кого-нибудь, а то у меня завод кончится. Честное слово!
“Она что, еще не протрезвела?” - подумал я и заглянул ей в глаза. Они были совершенно трезвыми: разумными и спокойными, как обычно.
- Послушай, на следующей неделе ты уже будешь замужем, и муж будет тебя обнимать, сколько захочешь. Хоть каждый вечер. Для этого люди и женятся. И с электричеством проблем больше не будет.
Она ничего не ответила. Сжав губы, разглядывала свои стройные ноги. Маленькие, белые, с красивыми ноготками.
- Но мне это требуется сейчас, - проговорила она. - Не завтра, не на следующей неделе, не через месяц, а сейчас.
“Ну, если ты действительно так хочешь...” - подумал я и обнял ее. Все это выглядело ужасно глупо. Для меня она была коллегой по работе, очень толковой и симпатичной девушкой. В конторе мы сидели в одной комнате, перешучивались, иногда вместе выпивали. Но здесь, не на работе, сидя в обнимку в ее квартире, мы представляли собой всего-навсего два комка теплой плоти. В офисе каждый из нас играл свою роль, но стоило покинуть эту сцену, снять с себя маски условностей, как мы превращались в нелепую, неуклюжую плоть, в куски живого мяса, укомплектованные костями, органами пищеварения, сердцами, мозгами и детородными органами. Я сидел на полу, прислонившись спиной к стене, и обнимал ее за плечи, а она крепко прижималась ко мне грудью. Грудь у нее оказалась больше и мягче, чем я думал. В такой позе, не говоря ни слова, мы просидели друг у друга в объятиях довольно долго.
- Ну как? - поинтересовался я и не узнал своего голоса. Казалось, за меня говорил кто-то другой. Я почувствовал, как она кивнула.
Хотя на ней был трикотажный спортивный свитер и тонкая юбка до колен, я скоро понял, что под одеждой на ней ничего нет. И тут же, как по команде, почувствовал эрекцию. Похоже, она это заметила. Я ощущал у себя на шее ее теплое дыхание...

* * *

Короче, я так с ней и не переспал, хоть и “заряжал” до двух часов ночи. Она просила не оставлять ее одну, обнимать, пока она не заснет. Я довел ее до кровати и уложил. Она переоделась в пижаму, но никак не могла заснуть, и я еще долго держал ее на “подзарядке”. Щеки ее потеплели, сердце билось учащенно. Я не знал, правильно поступаю или нет, но не представлял, как еще можно действовать в такой ситуации. Проще всего - улечься вместе с ней в постель, но я с самого начала гнал от себя эту мысль. Что-то мне подсказывало, что не стоит.
- Не сердись на меня. Просто у меня совсем кончилось электричество.
- Конечно, - сказал я. - Я все понимаю.
Нужно было позвонить домой, но что бы я сказал Кумико? Врать не хотелось, а моих объяснений она бы не поняла. И потом, это уже не имело никакого значения. Будь что будет. Я ушел от нее в два часа, дома был только в три. Никак не мог поймать такси.
Кумико, конечно, страшно разозлилась. Она не спала, сидела за столом на кухне и ждала меня. Я сказал, что выпил с товарищами, а потом мы пошли играть в маджонг<Популярная в Японии игра в кости, пришедшая из Китая.>. “Почему же ты не позвонил?” - спросила она. “Как-то в голову не пришло”, - ответил я. Мои объяснения ее не убедили, и вранье сразу было разоблачено. В маджонг я не играл уже несколько лет, а врать как следует не научился. Поэтому я во всем признался и рассказал от начала до конца, за исключением, естественно, эпизода с эрекцией, напирая на то, что с этой девушкой у меня ничего не было.
После этого Кумико три дня со мной не разговаривала. Совсем. Спала в другой комнате, садилась за стол одна, без меня. Мы переживали, можно сказать, самый серьезный кризис в нашей совместной жизни. Она по-настоящему обиделась на меня, и я ее хорошо понимал.
- Что бы ты подумал на моем месте? - обратилась ко мне жена, прервав молчание: ее первые слова за три дня. - Если бы я явилась домой в воскресенье, в три часа утра, даже не предупредив тебя по телефону, и стала говорить, что все это время провела в постели с мужчиной, но между нами ничего не было? “Поверь мне. Я его “подзаряжала”, только и всего. Так что давай позавтракаем и ляжем спать”. Если бы я тебе такого наговорила, разве ты не вышел бы из себя? Поверил бы мне?
Я молчал.
- А ты сделал еще хуже, - продолжала Кумико. - Солгал сначала, что с кем-то там пил, играл в маджонг... Какое вранье! Почему же я должна верить, что ты с ней не спал?
- Соврал я зря, конечно. Извини, пожалуйста. Мне показалось, что объяснить правду будет очень трудно. Прошу, поверь: я действительно не сделал ничего плохого.
Кумико положила голову на стол. У меня было такое чувство, что воздух в доме становится разреженным.
- Я не знаю, что еще сказать. Ну можешь ты мне поверить?!
- Хорошо, поверю, раз тебе так хочется. Но запомни: очень может быть, и я когда-нибудь поступлю так же. И тогда уж ты тоже мне поверь. У меня есть на это право.
Пока Кумико свое право не использовала. Временами я пробовал представить, что будет, если она им все-таки воспользуется. Скорее всего я бы ей поверил, но пережить такое было бы очень трудно. “Зачем же так поступать?” Именно так думала в тот день обо мне Кумико.

* * *

- Заводная Птица! - послышался со двора чей-то голос. Это была Мэй Касахара.
Вытирая на ходу волосы полотенцем, я вышел на веранду. Она сидела на перилах и грызла ноготь на большом пальце. На ней были те же темные очки, что и во время нашей первой встречи, кремовые хлопчатые брюки и черная майка навыпуск. В руках она держала папку для бумаг.
- Вот я и перелезла, - сказала она, показывая на стену из блоков, и стряхнула приставшие к брюкам соринки. - Я примерно прикинула и решила перелезть тут. Хорошо, что угадала. Вот крику было бы, если б куда-нибудь не туда попала!
Мэй достала из кармана пачку “Хоупа” и закурила.
- Как дела, Заводная Птица?
- Помаленьку.
- Между прочим, я - на работу. Пойдем вместе, а? Мы работаем по двое, и мне, конечно, на-а-амного лучше со знакомым человеком. Новички все время нос суют не в свои дела, вопросы разные задают: “Сколько тебе лет?” да “Почему в школу не ходишь?” В общем, достают. А то еще какой-нибудь извращенец попадется, всякое бывает. Ну, пожалуйста, Заводная Птица! Будь человеком! Пойдем со мной.
- Это то, о чем ты говорила? Исследование для изготовителей париков?
- Угу, - сказала она. - С часу до четырех считаем лысых на Гиндзе. Только и всего. Тебе тоже это будет полезно. Ты ведь когда-нибудь облысеешь, и тебе уже сейчас не повредит кое-что об этом узнать.
- А вдруг кто-нибудь увидит тебя на Гиндзе за этим занятием в учебное время? Не попадет?
- Не-а. Скажу: у нас, мол, внеклассные занятия по социологии. Я сколько раз так выкручивалась.
Делать мне было нечего, поэтому я решил поехать с ней. Мэй позвонила в фирму предупредить, что мы скоро появимся. По телефону она разговаривала вполне нормально: “Да... я хотела бы поработать с ним... хорошо... вы правы... большое спасибо... да... все будет сделано, как вы говорите... мы будем после двенадцати...” На случай, если Кумико вернется рано, я оставил ей записку, что буду домой к шести, и вышел на улицу вместе с Мэй.
Фирма по изготовлению париков находилась на Симбаси. В метро девчонка вкратце объяснила, в чем будет заключаться наша работа. Мы должны встать на углу и считать проходящих по улице обладателей лысины (и людей с редеющими волосами). Их также нужно делить по трем категориям в зависимости от степени облысения: в) легкое поредение; б) значительная потеря волос и а) настоящая лысина. Мэй открыла папку, достала оттуда специальный буклет и показала мне все стадии на наглядных примерах.
- Главное, какая голова к какой категории относится, - ты, наверное, понял. В детали вдаваться не будем - на это уйдет куча времени. Представление, надеюсь, теперь имеешь? Этого достаточно.
- Ну так, в общем... - протянул я без особой уверенности.
Рядом с Мэй восседал весьма упитанный мужчина, судя по виду, служащий какой-то компании, ярко выраженный тип Б. Он явно чувствовал себя неуютно и беспокойно косился на буклет, но Мэй не обращала на него никакого внимания.
- Я делю их по категориям, а ты стоишь рядом и вписываешь в анкету, что я буду говорить. Просто, правда?
- В общем, да, - сказал я. - А какой смысл во всем этом?
- Понятия не имею. Они везде составляют такую статистику - в Синдзюку, в Сибуе, на Аояме<Симбаси, Синдзюку, Сибуя, Аояма - районы в центральной части Токио.>. Может, хотят знать, где больше всего лысых. Или выясняют процент лысых по типам среди населения. Не знают, куда деньги девать, вот и все. На париках такие бабки гребут! Премии в этих фирмах гораздо выше, чем в торговых компаниях. Знаешь почему?
- Ну-ка скажи.
- Могу поспорить, не знаешь. Парики долго не служат. От силы года два-три. В последнее время их очень здорово стали делать, но чем лучше качество, тем скорее их надо менять и покупать новые. Парик так плотно прилегает к голове, что волосы под ним как бы вытираются и становятся тоньше, чем были. Поэтому скоро приходится менять его, подбирать другой. Вот если бы ты носил парик и через два года он пришел в негодность, что бы ты стал делать? “Ну, вот. Парик совсем износился. Но покупать новый - слишком дорого. Поэтому с завтрашнего дня буду ходить на работу без парика”. Подумал бы так?
Я покачал головой:
- Вряд ли.
- Конечно, не подумал бы. Уж если человек надел парик, значит, будет носить всю жизнь. Это судьба. Вот почему изготовители париков так наживаются. Хоть и не хочется так говорить, но они - как торговцы наркотиками. Попадешь к ним на крючок - будешь клиентом до самой смерти. Ты когда-нибудь слышал, чтобы у лысого вдруг выросли волосы? Средний паричок стоит полмиллиона, а самые шикарные бывают и по миллиону. А менять нужно раз в два года. С ума сойти! На машине и то четыре-пять лет можно ездить, и еще скидку дадут, когда покупать будешь. А с париками даже не надейся!
- Ничего себе, - прокомментировал я ее монолог.
- Кроме того, у них есть специальные салоны, где клиентам моют парики и стригут настоящие волосы. Только представь: ты уже не можешь прийти к обыкновенному парикмахеру, сесть перед зеркалом, скинуть с себя парик и попросить, чтобы тебя подстригли! С одних этих салонов они столько в карман кладут!
- Ты прямо эксперт в этих делах, - сказал я с восхищением. Сосед Мэй - тип Б - слушал нас с величайшим вниманием.
- Ничего удивительного. Народ в конторе меня любит, обо всем мне рассказывают. Это в самом деле жутко прибыльный бизнес. Парики делают в Юго-Восточной Азии или каких-нибудь других странах, где труд дешевле. И волосы тоже там покупают. В Таиланде или на Филиппинах. Местные женщины продают волосы этим фирмам, чтобы таким способом собрать себе на приданое. Бог знает что в мире творится! Сидит здесь какой-нибудь дядя, а волосы у него от индонезийской девушки.
После этих слов я и фирмач (тип Б), повинуясь рефлексу, внимательно оглядели вагон.

Предыдущая страница 6 Следущая страница


7 Харуки Мураками

* * *

На Симбаси мы зашли в офис и получили по конверту, где были анкетные листы и карандаши. Фирма вроде бы занимала среди изготовителей париков второе место, но у входа было необычайно тихо. На дверях не было даже вывески, чтобы клиенты не испытывали неудобства при посещении. На конвертах и анкетах название фирмы тоже не значилось. Я заполнил регистрационную карточку, вписав в нее свое имя, адрес, данные об образовании и возраст, и сдал ее в опросный отдел. Вот уж действительно тихое местечко. Никто не кричал в телефон, истово не барабанил по клавиатуре компьютера, засучив рукава. Все сотрудники были аккуратно одеты, и каждый спокойно занимался своим делом. Как и должно быть в фирме такого профиля, среди персонала не было ни одного лысого. Возможно, некоторые носили продукцию своей компании, но отличить их от тех, у кого на голове были собственные волосы, мне не удалось. В общем, из всех компаний, где мне приходилось бывать, это была самая удивительная.
Оттуда мы поехали на Гиндзу. У нас оставалось немного времени, и мы решили съесть по гамбургеру в кафе “Дэйри Куин”.
- Послушай, Заводная Птица! А ты будешь носить парик, если облысеешь? - спросила Мэй.
- Интересный вопрос. Вообще-то я не люблю лишней возни. Так что скорее всего оставил бы лысину в покое.
- И правильно! - сказала она, вытирая салфеткой испачканные в кетчупе губы. - Подумаешь, лысина! Ничего страшного. Она того не стоит, чтобы из-за нее переживать.
В ответ я только хмыкнул.

* * *

Потом мы три часа просидели у выхода из метро рядом с офисом “Вако”<Одна из ведущих в Японии компаний, производящих женское белье. Здание ее токийского офиса находится прямо на Гиндзе.>, считая проходивших мимо плешивцев. Наша позиция, с которой мы могли видеть головы людей, поднимавшихся и спускавшихся по ступеням лестницы в подземку, позволяла точно определять степень облысения. Мэй называла мне категории: А, Б, В, а я записывал все это в анкетные листы. Было видно, что эту операцию она проделывала уже много раз, - ни разу не запнулась и не поправилась. Девушка быстро и уверенно разделяла прохожих на категории и тихонько, чтобы не привлекать внимания прохожих, называла их мне. Когда мимо проходили сразу несколько лысых, она начинала тарахтеть как пулемет: - А, А, Б, В, Б, А. Один пожилой мужчина элегантного вида (у него была замечательная седая шевелюра), понаблюдав за нами, спросил:
- Позвольте полюбопытствовать: что это вы делаете?
- Собираем данные, - бросил я.
- А для чего? - не отставал он.
- Для социологии.
- А, В, А, - не останавливалась Мэй.
Мужчину мои слова явно не убедили. Он еще какое-то время продолжал смотреть на нас, но в конце концов махнул рукой и ушел.

* * *

Часы на здании универмага “Мицукоси” на другой стороне улицы пробили четыре. Мы закрыли папки и снова направились в “Дэйри Куин” выпить кофе. Хотя работа и не требовала особых затрат энергии, у меня как-то странно затекли плечи и шея. Может, оттого, что мы производили наши подсчеты тайком. От этого я испытывал нечто похожее на угрызения совести. В метро, по пути в офис на Симбаси, я поймал себя на том, что автоматически распределяю всех попадавшихся на глаза лысых по категориям: Б, В... Я чувствовал, что в буквальном смысле дурею от этого, пробовал остановиться, но бороться с инерцией оказалось не под силу. Мы сдали листы в опросный отдел и получили причитавшиеся деньги, кстати, вполне приличные для потраченных времени и сил. Я расписался в ведомости и спрятал деньги в карман. Мы снова вошли в метро, доехали до Синдзюку, пересели там на ветку Одакю и отправились домой. Уже начался час пик, и народу в вагоне было много. Я давно не ездил в переполненной электричке, но особой ностальгии не почувствовал.
- Ничего работенка, правда? - спросила Мэй, стоя рядом со мной в вагоне. - Легкая, и платят нормально.
- Ничего, - согласился я, посасывая лимонный леденец.
- В следующий раз поедем? Туда раз в неделю можно ездить.
- Почему бы и нет?
- Послушай, Заводная Птица, - сказала Мэй после небольшой паузы - с таким видом, будто это только что пришло ей в голову. - Интересно, почему люди так боятся облысеть? Думают, наверное: раз появилась лысина - значит, скоро жизни конец. Вылезают волосы у человека - ему начинает казаться, что вместе с ними и жизнь уходит, что он все быстрее приближается к смерти, к последнему звонку.
Я на минуту задумался над ее словами:
- Да, наверное, кое-кто так считает.
- Ты знаешь, иногда я думаю: что человек чувствует, когда постепенно, понемножку умирает и это тянется долго-долго?
Интересно, что она хотела сказать? Не отпуская поручня, я повернулся и вопросительно посмотрел на нее:
- Постепенно, понемножку умирать... Это как? Что ты имеешь в виду?
- Ну, например... сажают человека в полную темноту одного, есть-пить не дают. Вот он постепенно там и умирает.
- Это жестокая и мучительная смерть! Не хотел бы я так.
- Ну а жизнь сама по себе разве не то же самое, а, Заводная Птица? Ведь мы все заперты где-то во мраке, нас лишают еды и питья, и мы медленно, постепенно умираем. Шаг за шагом... и все ближе к смерти.
- У тебя временами слишком пессимистичные мысли для твоего возраста, - рассмеялся я.
- Песси... какие-какие?
- Пессимистичные. - Я произнес это слово по-английски. - Это когда видишь в жизни только мрачные стороны.
- Пессимистичные, пессимистичные... - Девушка несколько раз повторила это слово, а потом пристально и сердито взглянула на меня: - Мне еще только шестнадцать, и жизни я как следует не знаю. Но могу точно сказать одно: если у меня пессимистичные мысли, тогда непессимистичные взрослые - просто идиоты.

10
Легкая рука * Смерть в ванне * Посланец с прощальным подарком

В этот дом мы перебрались на второй год совместной жизни, осенью. Прежнее наше жилье в Коэндзи должны были перестраивать, и нам пришлось съезжать. Мы принялись искать дешевую и удобную квартиру, но найти что-нибудь подходящее с нашими деньгами было нелегко. Когда мой дядя узнал об этом, он предложил нам пожить в принадлежавшем ему доме в Сэтагая. Он приобрел его еще в молодые годы и прожил там десять лет. Дом был старый, и дядя хотел снести его и построить на этом месте что-то более функциональное, но дядины планы вошли в противоречие с нормами застройки. Ходили разговоры, что законы скоро должны смягчить. Дядя готов был ждать, но оставь он дом пустовать, пришлось бы платить налог на имущество, сдай каким-то незнакомым людям - могли возникнуть проблемы, когда потребовалось бы освободить его. Поэтому он предложил поселиться здесь нам (и за ту же самую плату, только для покрытия налогов). За это мы брали обязательство освободить дом в течение трех месяцев, если он попросит об этом. Мы не возражали. Не совсем, правда, ясна была ситуация с налогами, но мы все равно были очень благодарны за возможность пожить какое-то время в отдельном доме. До ближайшей станции по линии Одакю было далековато, зато дом находился в тихом жилом районе и даже имел маленький сад. И хотя дом нам не принадлежал, стоило туда переехать, как мы ощутили себя почти настоящими домовладельцами.
Дядя, младший брат моей матери, ничем нам не докучал. Человек прямой и открытый, но в чем-то непредсказуемый, он всегда действовал без лишних слов. Из всей нашей родни я любил его больше всего. Он окончил университет в Токио и устроился диктором на радио, но через десять лет сказал: “Хватит!” - и открыл бар на Гиндзе. В этом скромном маленьком заведении готовили замечательные, настоящие коктейли. Оно стало популярным, и через несколько лет дядя уже владел несколькими барами и ресторанами. Все они процветали - у дяди определенно был коммерческий талант. Как-то, еще в студенческие годы, я поинтересовался, как ему удается так здорово вести дела во всех своих “точках”. Почему на той же Гиндзе, в одном и том же месте, одно заведение процветает, а другое прогорает? Мне это было совершенно непонятно. Дядя вытянул передо мной руки ладонями кверху. “У меня легкая рука”, - только и сказал он. Судя по его серьезному виду, это была не шутка.
Может, у него и впрямь легкая рука. Но кроме этого, он обладал даром собирать вокруг себя способных людей. Дядя назначал им высокую зарплату и хорошо к ним относился, а они уважали его и отдавали работе все силы. “Если мне попадается подходящий человек, я без колебаний даю ему шанс и плачу хорошие деньги, - говорил он мне как-то. - Деньги надо тратить, не думая при этом, приобретешь ты или потеряешь. А энергию - беречь на то, чего нельзя купить за деньги”.
Дядя женился поздно. Остепенился уже за сорок, когда добился успеха в бизнесе. Его жена была разведенная, на три-четыре года моложе, и тоже имела неплохое состояние. Дядя никогда не рассказывал, где и как с ней познакомился. Тихая женщина, похоже, из хорошей семьи. Ее первый брак тоже был бездетным и, может быть, поэтому оказался неудачным. Как бы там ни было, дядя в свои сорок с лишним хоть и не стал богачом, но мог позволить себе не работать больше как вол, чтобы обеспечивать себя. Кроме дохода от баров и ресторанов, он имел годовую ренту с принадлежавших ему домов и квартир, которые сдавал внаем, плюс стабильные дивиденды с вложенного капитала. Наш семейный клан, с уважением относившийся к серьезному бизнесу и отличавшийся скромным образом жизни, смотрел на дядю с его ресторанами как на белую ворону, да и он сам как-то с самого начала не очень любил общаться с родней. Но обо мне, своем единственном племяннике, он всегда заботился. С особым вниманием он стал относиться ко мне после смерти матери - она умерла в тот год, когда я поступил в университет. Отношения с отцом, после того как он женился вторично, у меня не складывались. Во времена моей бедной и одинокой студенческой жизни в Токио дядя часто бесплатно кормил меня в своих ресторанчиках на Гиндзе.
Сам дядя считал житье в отдельном доме слишком хлопотным делом и потому жил с женой в квартире в районе Адзабу. Он не был любителем роскоши, но одну прихоть все-таки имел - редкие автомобили. В гараже у него стояли почти антикварные модели “ягуара” и “альфа-ромео”: обе машины были в прекрасном состоянии и сверкали первозданной чистотой.

* * *

Говоря как-то с дядей по телефону по делу, я решил спросить о семье Мэй Касахары.
- Касахара, говоришь? - Он задумался на несколько секунд. - Не помню таких. Я ведь был холостяком, когда жил там, и с соседями почти не общался.
- Вообще-то меня интересует дом напротив Касахары, тот, где никто не живет, на другой стороне дорожки, - сказал я. - Раньше там вроде бы жили какие-то Мияваки, а сейчас он стоит пустой, ставни досками заколочены.
- Ах, Мияваки? Ну, его-то я знаю хорошо, - ответил дядя. - Он держал несколько ресторанов, один из них на Гиндзе. Мы несколько раз встречались по делам. Рестораны у него, честно сказать, были так себе, ничего особенного, но располагались в хороших местах, и дела шли, по-моему, нормально. Мияваки был весьма симпатичным человеком, но каким-то инфантильным. То ли ему не приходилось много работать, то ли он к такой работе не привык, то ли еще что, но с годами он почему-то не взрослел. Знаешь, есть такой тип людей. Кто-то ему насоветовал, и он решил сыграть на фондовом рынке. Купил какие-то сомнительные акции и лишился всего - и денег, и земли, и дома, и ресторанов. Вообще всего! В довершение оказалось, что он как раз заложил дом и землю, чтобы открыть новый ресторан. Короче, убрал от забора подпорки - а тут как раз боковой ветер налетел. Все и рухнуло. У него, по-моему, две дочери-невесты.
- И с тех пор в их доме никто не живет.
- Что ты говоришь? Неужели? Значит, ему заблокировали права на распоряжение домом и имуществом. Но я бы тебе не советовал покупать его, даже если будут дешево предлагать.
- Кому? Мне? Мне он никак не по карману. Но почему ты это сказал?
- Когда я собирался там обосноваться, разузнал и об этом доме. С ним что-то не так.
- Там что, привидения водятся?
- Ну, о привидениях не знаю, но ничего хорошего об этом месте я не слышал, - сказал дядя. - До конца войны там жил один довольно известный военный, полковник из армейской элиты. Командовал нашими частями в Северном Китае и здорово отличился, но в то же время они там таких дел натворили - ликвидировали пятьсот пленных, посылали на принудительные работы десятки тысяч крестьян. Больше половины из них умерли. Вот такие разговоры ходили. Не знаю, правда это или нет. Перед самым концом войны его отозвали из Китая, и капитуляцию он встретил в Токио. А дело шло к тому, что его должны были отдать под суд за военные преступления. Американская военная полиция одного за другим забирала генералов и офицеров, которые бесчинствовали в Китае. Он суда дожидаться не собирался, не хотел, чтобы его выставили на позор и затем повесили. Решил покончить с собой, если только за ним придут. И вот однажды у его дома остановился военный джип, из которого вышел американский солдат. Полковник это увидел и без колебаний прострелил себе голову. Он предпочел бы распороть живот на манер самураев, но времени не хватило. Из пистолета, ясное дело, быстрее. Жена полковника последовала за мужем, повесившись на кухне.
- Вот это да!
- Потом оказалось, что это был обыкновенный солдат, который поехал к своей подружке и заблудился. Остановился дорогу спросить. Сам знаешь, как там у вас легко запутаться. Да, угадать непросто, когда пришло время умирать.
- Это точно.
- Дом какое-то время стоял пустой, но вскоре его купила одна киноактриса. Ты ее, наверное, не знаешь - она играла довольно давно и не была особо знаменитой. Сколько же она там прожила? Лет десять. Она была не замужем и жила лишь с прислугой. Спустя некоторое время у нее развилась какая-то болезнь глаз. Даже вблизи она видела все как в тумане. Но нельзя же актрисе все время играть в очках. Контактные линзы тогда только-только появились, были не очень хорошими, и ими мало кто пользовался. Поэтому ей приходилось всегда тщательно изучать съемочную площадку, чтобы запомнить, сколько шагов надо сделать здесь и там, сколько пройти от стены до двери. В общем, она справлялась, ведь это были старые фильмы “Сётику”<Одна из крупнейших японских кинокомпаний.> - простенькие семейные драмы. И вот как-то раз она, как обычно, осмотрела место съемок, убедилась, что все в порядке, и вернулась к себе в гримерную. А в это время молодой оператор, который был не в курсе дела, слегка передвинул декорации.
- Ой-ё-ёй!
- Короче, она оступилась, упала и после этого не смогла больше ходить. Потом, наверное из-за этого случая, стала еще быстрее терять зрение и почти ослепла. Так жалко ее - ведь была еще и молода, и красива. Ни о каких съемках, конечно, больше не могло быть и речи. Ей оставалось только сидеть дома. А тут еще служанка, которой она полностью доверяла, убежала с каким-то парнем, прихватив ее деньги. Выгребла все подчистую: банковские сбережения, акции. Всё! Ужасная история. И что, ты думаешь, она сделала?
- Судя по всему, все кончилось плохо.
- Еще бы, - сказал дядя. - Она налила в ванну воды, сунула в нее голову и захлебнулась. Сам понимаешь, какую волю надо иметь, чтобы так умереть.
- Мрачная история.
- Уж куда мрачнее. Вскоре после этого дом купил Мияваки. Место ведь очень хорошее: окрестности замечательные, много солнца, участок большой. Он всем нравился, кто бы его ни смотрел. Но Мияваки тоже слыхал мрачные истории о прежних обитателях. Он снес его вместе с фундаментом и поставил на том месте новый. Приходили даже синтоистские священники изгонять злых духов. Но, похоже, все без толку. Кто бы там ни жил, ничего путного не получается. Бывают на земле такие места. Так что мне и задаром этого дома не надо.

* * *

Вернувшись с покупками из супермаркета, я подготовил все к ужину. Сложил белье для стирки, убрал его в корзину. Приготовил кофе. День выдался тихий - телефон молчал. Я растянулся на диване и читал какую-то книжку. Никто мне не мешал. Время от времени в саду раздавался крик Заводной Птицы. Больше ничто не нарушало тишину.
В четыре часа позвонили в дверь. Почтальон со словами: “Вам заказное письмо”, вручил мне толстый конверт. Я расписался в получении.
На конверте из великолепной рисовой бумаги черными иероглифами, причем кистью, были выведены мои фамилия и адрес. На оборотной стороне значился отправитель - Токутаро Мамия, префектура Хиросима, ну и так далее. Ни имя, ни адрес мне абсолютно ничего не говорили. Судя по тому, как он владел кистью, господин Мамия был человеком в возрасте.
Присев на диван, я вскрыл конверт ножницами. Само письмо тоже было написано кистью, на старой рисовой бумаге, великолепным легким почерком образованного и воспитанного человека. Мне явно недоставало этих достоинств, поэтому я с трудом разобрал содержание послания. Его стиль соответствовал почерку - был старомодным и почтительным. Через некоторое время мне все-таки удалось расшифровать написанное. Автор письма извещал меня о том, что две недели назад в своем доме в Мэгуро от сердечного приступа скончался прорицатель Хонда-сан, с которым мы с Кумико когда-то были знакомы. Он жил один и, по словам врачей, умер быстро и не особенно мучился. Хоть в этом несчастному повезло. Утром его обнаружила прислуга, которая пришла прибрать в доме. Хонда-сан сидел, уткнувшись лицом в низенький столик, под которым был устроен котацу. Токутаро Мамия служил лейтенантом в Маньчжурии, и случайно ему довелось делить тяготы войны с унтер-офицером Оиси Хондой. От имени родственников покойного, во исполнение его последней воли, он взял на себя раздачу прощальных подарков<У японцев после смерти человека принято дарить на память его друзьям и знакомым принадлежавшие покойному вещи.>. Хонда-сан оставил инструкции, расписанные до мельчайших деталей.
“Судя по его подробному и обстоятельному завещанию, он предчувствовал скорую кончину. В завещании сказано, что он счел бы за счастье, если бы Вы, господин Окада, приняли одну вещь в память о нем, - писал Мамия. - Могу представить, как Вы заняты, господин Окада. Но, согласившись в соответствии с волей покойного принять скромный подарок, что будет напоминать Вам о нем, Вы доставите огромную радость мне, его товарищу по оружию, которому осталось жить совсем немного”. В конце письма стоял адрес, по которому его автор остановился в Токио: район Бункё, Хонго, 2-й квартал. Он жил еще у какого-то Мамия - видимо, родственника.
Я сел писать ответ за столом в кухне, решив изложить его на открытке - коротко и по существу. Однако стоило взять ручку, как оказалось, что нужные слова выходят из-под пера с большим трудом. “Я имел счастье быть знакомым с господином Хондой и многим ему обязан. Когда я получил от Вас известие о том, что его больше нет, на меня нахлынули воспоминания. У нас была очень большая разница в возрасте, и знакомство наше продолжалось всего один год, но было в этом человеке что-то, глубоко трогавшее сердца людей. Откровенно говоря, я никак не ожидал, что господин Хонда вспомнит обо мне и оставит для меня прощальный подарок. Не уверен, что я достоин этой чести, но если такова его воля, я, конечно же, с почтением приму этот дар. Буду рад, если Вы свяжетесь со мной в любое удобное для Вас время”.
Написав это, я опустил открытку в ближайший почтовый ящик и произнес вслух:

Смерть - единственный путь
Для тебя плыть свободно.
Номонхан.

Кумико вернулась домой почти в десять вечера. Она позвонила около шести предупредить, что снова задержится и перекусит где-нибудь в городе. Предложила, чтобы я ужинал один. Прекрасно, сказал я и приготовил себе что-то на скорую руку. После еды опять взялся за книгу. Потом пришла Кумико, ей захотелось пива, и мы вместе выпили бутылочку. Вид у нее был измученный. Жена уселась за кухонный стол, подперев щеку рукой, и слушала меня, почти не отвечая. Казалось, она думает о чем-то своем. Я сказал, что умер Хонда-сан.
- Неужели? - откликнулась Кумико со вздохом. - Впрочем, он был уже старый и почти совсем глухой. - Но услышав, что Хонда оставил мне подарок, она так удивилась, будто что-то вдруг свалилось на нас с неба. - Он тебе что-то оставил?
- Именно. Никак не могу понять, почему.
Нахмурив брови, Кумико задумалась.
- Видно, ты ему понравился.
- Да мы с ним по-настоящему даже не разговаривали. По крайней мере, я почти ничего не говорил. А если бы и попробовал, он все равно ничего бы не услышал. Раз в месяц мы с тобой сидели у него и слушали его истории. Почти все они были о войне, о Номонхане. Как они бросали в танки бутылки с зажигательной смесью, и танки загорались или не загорались. Вот и все.
- Не знаю, не знаю. Но что-то в тебе ему понравилось. Это точно. А вообще, я понятия не имею, что у него было на уме.
Кумико опять погрузилась в молчание. Наступила какая-то гнетущая тишина. Я взглянул на календарь: до критических дней было еще далеко. Может, какие-то неприятности на работе?
- С работой напряженка, да? - спросил я.
- Да так, есть немного, - ответила Кумико, сделав глоток и посмотрев на остававшееся в стакане пиво. Я уловил в ее голосе почти вызывающие нотки. - Извини, что задержалась, но ты же знаешь, у нас на работе случается горячка. Я же не каждый день прихожу поздно, правда? Я попросила, чтобы меня особенно не перегружали. Я ведь все-таки замужем.
Я кивнул:
- Работа есть работа. Бывает, что и задержаться надо. Тут уж ничего не поделаешь. Я просто боюсь, что ты очень устаешь.
Кумико долго мылась под душем. А я пил пиво и листал какой-то еженедельник, принесенный ею.
Случайно сунув руку в карман, я обнаружил там деньги от изготовителей париков: они так и лежали в конверте. Об этом заработке я ничего Кумико не сказал - и не потому, что хотел его скрыть. Просто я как-то упустил возможность сразу рассказать об этом, а делать это сейчас уже не хотелось. Чем больше проходило времени, тем почему-то труднее было представить, как я буду об этом говорить. Что я познакомился с шестнадцатилетней девчонкой со странностями, живущей по соседству, и мы отправились вместе с ней собирать статистику для фирмы каких-то париков? Заплатили, мол, не так плохо, как я думал. Вот и все объяснения. Возможно, Кумико сказала бы: “Правда? Замечательно!” - и на этом бы все кончилось. А может быть, и нет. Вдруг она захотела бы побольше узнать о Мэй Касахаре? Вдруг ее взволновало бы мое знакомство с девушкой шестнадцати лет? Тогда пришлось бы рассказывать все с самого начала: когда, где и как мы повстречались. А я не мастер таких историй.
Я достал деньги из конверта и переложил в бумажник, конверт скомкал и выбросил в корзину для бумаг. Вот так у людей заводятся секреты, подумал я. Все происходит не сразу, постепенно. Я не собирался что-либо нарочно скрывать от Кумико. В конце концов, дело не настолько серьезное. Сказал бы я о Мэй или нет - не имело большого значения. Но стоило миновать некую деликатную стадию, как независимо от моих первоначальных намерений это стало превращаться в непроницаемую тайну. То же самое - с Критой Кано. Я рассказал Кумико, что к нам приходила младшая сестра Мальты по имени Крита. Что она была одета по моде начала 60-х. Что взяла у нас из-под крана образцы воды. Но промолчал о том, что после этого она вдруг ни с того ни с сего разоткровенничалась и посреди своего рассказа исчезла, не сказав ни слова. Промолчал потому, что никогда не смог бы воспроизвести и точно передать Кумико все детали этой совершенно дикой истории. Кроме того, жена вряд ли обрадовалась бы, узнав, что Крита Кано, закончив свои дела, еще долго сидела у нас и поверяла мне свои личные тайны. Вот так у меня появился еще один маленький секрет.
Может, у Кумико тоже есть от меня секреты. Если и так, я со всеми своими тайнами не мог упрекать ее за это. Боюсь, их у меня больше, чем у жены. Как ни крути, но у Кумико что на уме, то и на языке. Она из того типа людей, которые говорят и думают одновременно. А я совсем другой человек.
От этих размышлений сделалось как-то тревожно. Я направился в ванную и встал в дверях. Кумико переоделась в голубую пижаму и сушила волосы полотенцем перед зеркалом, спиной ко мне.
- Я все о работе думаю. Попросил приятелей поискать что-нибудь, да и сам сходил в несколько мест. Работа вообще-то есть, и начинать можно в любое время. Хоть завтра, если нужно. Но я все никак не решусь, вот в чем дело. Просто нет уверенности, надо мне это или нет. Работу разве так выбирают?
- Поэтому-то я тебе и говорю: делай так, как считаешь нужным, - заговорила Кумико, глядя на мое отражение в зеркале. - Никто ведь не гонит тебя на работу. Если тебя материальная сторона волнует, то напрасно. Другое дело, если тут психология: то есть тебе без работы тяжело и ты чувствуешь себя не в своей тарелке оттого, что я одна работаю, а ты сидишь дома на хозяйстве. Тогда, может, тебе действительно куда-нибудь устроиться. Меня и то, и другое устраивает. Так что решай сам.
- Конечно, в конце концов я должен найти работу. Это факт. Нельзя же всю жизнь болтаться без дела. И рано или поздно найду. Но, откровенно говоря, сейчас просто не знаю, куда пойти. Когда я уволился с прошлой работы, какое-то время казалось, что стоит опять заняться чем-нибудь по юридической части. Есть кое-какие связи. Но сейчас такого настроя уже нет. Чем дальше, тем меньше мне это интересно.
Жена опять посмотрела на меня в зеркало.
- Выходит, я знаю, что делать не хочу, но вот что хочу делать - понятия не имею. Сказали бы мне: “Давай, действуй!” - кажется, все бы сделал. А так... прямо не знаю.
- Ну, в таком случае, - сказала она, опустив руку с полотенцем и обернувшись ко мне, - раз надоели законы - бросай это дело совсем. И про экзамены на адвоката забудь. Нечего спешить с работой. Не знаешь, что тебе нужно, - подожди. Так ведь?
Я кивнул:
- Просто захотелось объяснить тебе, что я об этом думаю.
- Понятно, - сказала Кумико.
Я пошел на кухню и принялся мыть стаканы. Кумико вышла из ванной и присела за кухонным столом.
- Ты знаешь, кто мне звонил сегодня днем? Брат.
- Да неужели?
- Похоже, он всерьез собрался участвовать в выборах. Можно сказать, это уже почти решено.
- В выборах?! - От удивления я на несколько секунд даже потерял голос. - Ты имеешь в виду... в парламент?
- Именно. Говорят, его просят выставить свою кандидатуру в округе в Ниигате, где всегда баллотировался дядя.
- Но разве округ не переходит по наследству дядиному сыну, твоему двоюродному брату<Ситуация, когда престарелый политик перед уходом на покой “пристраивает” сына или племянника, готовя почву для его избрания в их “семейном” округе вместо себя, - весьма распространенное явление в японской политике.>? Он ведь собирался бросить свое директорство в “Дэнцу” <Крупнейшая в Японии рекламная компания.> и вернуться в Ниигату.
Кумико достала ватные палочки и принялась чистить уши.
- Действительно, был такой план, но двоюродный брат от этого отказался. У него семья в Токио, хорошая работа, и он совсем не хочет перебираться в Ниигату, чтобы стать депутатом. Потом, его жена категорически против. Короче, он не собирается ради этого жертвовать семьей.
Старшего брата отца Кумико четыре или пять раз выбирали в том округе депутатом нижней палаты от Ниигаты. Политическим тяжеловесом назвать его было нельзя, и тем не менее он сделал вполне приличную карьеру - был даже один раз министром, правда, на второстепенном посту. Однако из-за преклонного возраста и проблем с сердцем снова идти на выборы ему было трудно. Надо было подыскивать замену. Из двух дядиных сыновей старший с самого начала не проявлял к политике никакого интереса, поэтому, естественно, оставался младший.
- В общем, народ в округе спит и видит, чтобы на выборы пошел брат. Они хотят молодого, дельного и энергичного. Такого, кто мог бы несколько сроков депутатствовать и стать влиятельной фигурой в Токио. У брата есть имя, да и молодежь за него проголосует, тут и говорить нечего. Конечно, наладить контакт с местными ему будет нелегко, но у него сильная группа поддержки. Они этим и займутся, а брат вполне может жить в Токио, если захочет. Единственное, что от него требуется, - появиться там во время выборов.
Я не мог представить Нобору Ватая депутатом парламента.
- И что ты об этом думаешь? - обратился я к Кумико.
- Ты же знаешь: я не имею никакого отношения к его делам. Пусть будет хоть депутатом, хоть космонавтом. Мне все равно.
- А зачем ему тогда с тобой советоваться?
- Ну что ты говоришь? - сухо ответила жена. - И не думал он со мной советоваться. Ему мое мнение ни к чему. Он всего-навсего поставил меня в известность. Я все-таки считаюсь членом семьи.
- Хорошо, - сказал я. - А как ты думаешь, не будет у него проблем из-за того, что он в разводе и сейчас не женат?
- Не знаю. Я в политике и выборах мало разбираюсь. Мне это совсем неинтересно. Но в любом случае второй раз он не женится. Ни за что. Ему и в первый раз не надо было жениться. Ему нужно другое. Совершенно другое, не то, что тебе или мне. Это точно.
- Интересно!
Кумико завернула в бумажную салфетку две использованные палочки и выбросила в мусорное ведро. Подняла голову и посмотрела мне прямо в глаза:
- Как-то давным-давно я случайно увидела, как он мастурбировал. Я подумала, что в комнате никого нет, открыла дверь и застала его.
- Ну и что же? С кем не бывает.
- Да погоди, - вздохнула она. - Это было года через три после смерти сестры. Наверное, он уже был студентом, а я училась в четвертом классе. Мать долго колебалась, что делать с одеждой, оставшейся после сестры, - избавиться от нее или сохранить. В конце концов решила оставить: что-то могло подойти мне, когда подрасту. Все это положили в картонную коробку и убрали в шкаф. Так вот, брат достал ее одежду и мастурбировал, вдыхая ее запах.
Я молчал.
- Я тогда была еще маленькая и ничего не знала о сексе, поэтому толком не поняла, что он делает. И все-таки сообразила: это что-то непристойное, извращенное, нечто гораздо более серьезное, чем казалось, - покачала головой Кумико.
- А он знает, что ты его тогда застала?
- Конечно. Он меня видел.
- А что стало с одеждой сестры? Ты ее потом носила?
- Ну уж нет!
- Что же получается? Он что, был влюблен в сестру?
- Не знаю, было у него к ней влечение или нет. Но что-то, конечно, было, и мне кажется, он до сих пор не может этого забыть. Поэтому я и говорю: не надо было ему жениться.
Кумико замолчала. Мы долго сидели, не говоря ни слова.
- У брата на этой почве какие-то психологические проблемы. Они, разумеется, в той или иной степени есть у каждого. Но его проблемы - совсем не то, что мои или твои. Намного глубже, гораздо серьезнее. И он ни за что не будет выставлять перед другими людьми эти свои отклонения и слабости. Понимаешь, о чем я говорю? Еще эти выборы... Я что-то беспокоюсь.
- Беспокоишься? О чем?
- Сама не знаю. Просто есть что-то такое... - сказал она. - Ну ладно. Что-то я устала. Хватит на сегодня. Давай спать.
Чистя зубы в ванной, я рассматривал в зеркале свое лицо. За три месяца после ухода с работы я редко выбирался на люди. Перемещался между соседними магазинами, нашим бассейном и домом. Если не считать походов на Гиндзу и гостиницу на Синагаве, дальше химчистки на станции я от дома не удалялся. За эти месяцы не виделся почти ни с кем - кроме Кумико, только с сестрами Кано и Мэй Касахарой. Очень тесный, почти неподвижный мирок. Но чем теснее и покойнее становился этот мой мир, тем больше, казалось, он наполняется странными вещами и людьми. Они точно прятались в ожидании, когда я остановлюсь. И с каждым разом, когда Заводная Птица прилетала к нам в сад и заводила свою пружину, мир все глубже и глубже погружался в хаос.
Я прополоскал рот и еще какое-то время любовался на себя в зеркало.
“Понятия не имею”, - сказал я, обращаясь к самому себе. Мне уже тридцать лет, а я остановился на дороге и ни о чем не имею понятия.
Войдя в спальню, я обнаружил, что Кумико уже спит.

11
Лейтенант Мамия * Что получается из теплой грязи * Туалетная вода

Через три дня позвонил Токутаро Мамия. Звонок раздался в полвосьмого утра, когда мы с женой завтракали.
- Простите великодушно за ранний звонок. Надеюсь, я не разбудил вас. - Судя по голосу, Мамия-сан искренне боялся причинить нам неудобство.
Я успокоил его, сказав, что всегда поднимаюсь рано - сразу после шести.
Он поблагодарил меня за открытку и сказал, что хотел обязательно связаться со мной до того, как я уйду на работу. И добавил, что будет очень признателен, если мы сможем встретиться сегодня на несколько минут во время моего обеденного перерыва. Дело в том, что вечером он хотел вернуться на “синкансэне”<Скоростные железнодорожные экспрессы, связывающие многие районы и крупные города Японии.> в Хиросиму. Поначалу Мамия-сан планировал пробыть в Токио подольше, но появились неотложные дела, и вот теперь надо срочно уезжать.
Я сообщил, что временно сижу без работы и целый день свободен, поэтому мы можем увидеться, когда ему удобно - утром, днем или вечером.
- Но, может быть, у вас какие-то дела сегодня? - поинтересовался он, демонстрируя хорошие манеры.
Я ответил, что никаких дел у меня нет.
- В таком случае, если позволите, я загляну к вам в десять утра.
- Прекрасно! Жду вас.
- Ну тогда до скорой встречи, - сказал он и положил трубку.
Положив трубку, я сообразил, что забыл объяснить Мамия-сан дорогу до нашего дома от станции. А впрочем, раз он знает адрес, как-нибудь доберется - было бы желание.
- Кто это? - поинтересовалась Кумико.
- Тот самый человек, что раздает подарки на память о Хонде-сан. Обещал зайти сегодня до обеда.
- Правда? - Жена сделала глоток кофе и стала намазывать масло на тост. - Очень любезно с его стороны.
- Вот уж действительно.
- Кстати, может, надо помянуть Хонду-сан, хотя бы тебе? Сходить к нему домой, поставить поминальные свечи?
- Пожалуй. Я спрошу у Мамия-сан.
Собираясь на работу, Кумико попросила застегнуть у нее на спине молнию. Она надела облегающее платье, и с молнией пришлось повозиться. Я уловил очень приятный запах, замечательно подходивший летнему утру.
- У тебя новая туалетная вода? - спросил я.
Кумико ничего не ответила, лишь взглянула на часы и поправила рукой волосы.
- Я побежала. - И с этими словами она взяла со стола сумочку.

* * *

Я заканчивал уборку в маленькой - площадью четыре с половиной татами<Татами - единица измерения площади в японском доме; равна 1, 5 кв. м.> - комнатке, служившей Кумико рабочим кабинетом, и, вытряхивая мусор из корзины, заметил желтую ленточку. Она торчала из-под исписанного листка и рекламных конвертов. Яркая, блестящая, она сразу бросилась мне в глаза. Такими лентами украшают подарочные упаковки. Я потянул ленту из корзины. Вместе с ней лежала оберточная бумага из универмага “Мацуя”, а под ней обнаружилась коробочка с эмблемой “Кристиан Диор”. Внутри коробочки имелось углубление в форме флакона. По одному виду можно было догадаться, что там лежала довольно дорогая вещь. Я взял коробочку, зашел с ней в ванную и открыл шкафчик, где Кумико хранила свою косметику. Там стоял едва начатый флакончик туалетной воды “Кристиан Диор”, точно такой же формы, как углубление в коробочке. Я открутил золоченую пробку и понюхал. Запах был тот же, что я уловил утром, застегивая Кумико платье.
Усевшись на диван, я попробовал собраться с мыслями. Ясно, что туалетную воду Кумико подарили. Ничего себе подарочек - недешевый. Кто-то купил в “Мацуя” и ленточку нацепил. Если мужчина, значит, он с Кумико в довольно близких отношениях, потому что просто так женщинам (тем более замужним) туалетную воду не дарят. Если же это какая-нибудь ее подруга... а разве женщины дарят друг другу туалетную воду? Этого я не знал. Мне было известно одно: у Кумико в это время нет никакого повода получать такие подарки. День рождения у нее в мае. Годовщина нашей свадьбы - тоже в мае. Может быть, она сама купила туалетную воду, попросив в магазине прикрепить на упаковку красивую ленточку? Но зачем?
Я вздохнул и посмотрел в потолок.
Что, если спросить у Кумико напрямую: “Кто купил тебе эту воду?” А она возьмет и ответит: “Ах, эту! У одной девочки с работы личные проблемы, и я кое-что для нее сделала. В общем, долго объяснять. Она попала в серьезную передрягу, а я ей помогла по доброте душевной. Замечательный запах, оцени! И стоит ого-го!”
Что ж, звучит вполне убедительно. И разговору конец. Тогда нечего и задавать такие вопросы. Нечего волноваться.
Но что-то не давало мне покоя. Кумико должна была рассказать мне об этой воде. Если у нее было время прийти домой, войти к себе, развязать ленточку, снять упаковку, открыть коробочку, выбросить все в мусорную корзину и еще поставить флакон в шкаф в ванной, то уж сказать: “Посмотри, что мне подарила одна девушка с работы!” - она могла бы вполне. Но промолчала. Возможно, посчитала это темой, не заслуживающей внимания. Но даже если так, теперь эта история приобрела ореол тайны. Вот что меня тревожило.
Я долго в задумчивости смотрел в потолок. Пробовал думать о чем-нибудь другом, но голова работать отказывалась. Я вспоминал, как застегивал на Кумико платье: ее гладкую белую спину, аромат туалетной воды. Впервые за несколько месяцев меня потянуло курить. Взять сигарету, поднести огонь, вдохнуть полные легкие дыма. Это бы как-то успокоило. Но сигарет не было. За неимением лучшего я принялся сосать лимонный леденец.
Без десяти десять зазвонил телефон. “Лейтенант Мамия”, - подумал было я. Отыскать дорогу к нашему дому действительно нелегко, и даже не раз бывавшим у нас людям иногда приходилось плутать. Но это был не он. Из трубки донесся голос той самой таинственной дамочки, что донимала меня на днях своими бессмысленными звонками.
- Привет! Давненько тебя не слышала! Ну как? Понравилось в прошлый раз? Немножко расшевелился, правда? Что же ты трубку-то бросил? На самом интересном месте!
В какой-то момент мне показалось, что она говорит о том моем сне, в котором Крита Кано довела меня до оргазма. Но речь шла о ее звонке в день, когда я варил спагетти.
- У меня сейчас совершенно нет времени, - сказал я. - Через десять минут ко мне придет один человек, а мне надо еще кое-что сделать.
- Что-то ты слишком деловой для безработного, - насмешливо сказала она. Как и в прошлый раз, ее интонации менялись, как картинки в калейдоскопе. - То варишь спагетти, то гостей поджидаешь. Впрочем, десяти минут нам хватит. Давай поболтаем десять минут. А придет твой гость - можешь трубку положить.
Мне тут же захотелось, ни слова не говоря, послушаться ее совета, но я не смог. Я еще не разобрался с туалетной водой, и мне хотелось поговорить, все равно с кем.
- Послушай, ты кто все-таки такая? - Задав этот вопрос, я взял лежавший рядом с телефоном карандаш и начал крутить его. - Ты уверена, что я в самом деле тебя знаю?
- Само собой. И я тебя знаю, и ты меня знаешь. С такими вещами не шутят. У меня не так много времени, чтобы названивать совершенно незнакомым людям. Я ведь уже тебе это говорила. У тебя что - провалы в памяти?
- Я никак не пойму. Знаешь...
- Хватит! - резко оборвала она меня. - Не ломай себе голову. Еще раз говорю: я знаю тебя, а ты - меня. Послушай! Я буду с тобой очень ласкова. А тебе делать ничего не надо. Классно, правда? Ничего не делаешь, ни за что не отвечаешь. Все делаю я. Всё. Это же полный кайф! Брось себе загадки загадывать. Не усложняй жизнь и выбрось все из головы. Представь, что теплым весенним днем ты лежишь после полудня в мягкой грязи.
Я ничего не отвечал.
- Представь: ты спишь, тебе снится сон, ты ничком лежишь в теплой грязи. Забудь о жене. Забудь, что у тебя нет работы. Не думай о будущем. Обо всем забудь. Все мы вышли из теплой грязи и когда-нибудь вернемся в нее. В конце концов... Эй, Окада-сан! Когда ты последний раз трахался с женой? Помнишь? Давно, наверное? Недели две назад?
- Ну довольно! Ко мне уже пришли, - прервал я ее.
- Ах, еще больше? Я по твоему голосу понимаю. Три недели?

Предыдущая страница 7 Следущая страница


Хроники Заводной Птицы 8

Я молчал.
- Ладно, не обращай внимания. - Ее голос напомнил мне шуршание щеточки, которой сметают скопившуюся в складках оконных штор пыль. - Вообще это ваша проблема - твоя и твоей жены. А я тебе сделаю все, что захочешь. И никакой ответственности. Стоит только повернуть за угол - и ты окажешься там. В мире, который ты никогда не видел. У тебя есть “белые пятна”, ты еще не понял?
Я по-прежнему молчал, крепко сжав в руке телефонную трубку.
- Оглянись вокруг, - продолжала женщина. - Оглянись и скажи: что ты видишь?
Тут в прихожей раздался звонок. Я с облегчением вздохнул и без слов положил трубку на рычаг.

* * *

Лейтенант Мамия оказался высоким стариком с красиво посаженной лысеющей головой и в очках в золотой оправе. У него была смуглая кожа и здоровый вид человека, привыкшего к физическому труду. Ни грамма лишнего веса. Уголки глаз прорезали глубокие морщинки - симметрично, по три с каждой стороны. Из-за этого казалось, что он вот-вот зажмурится от яркого света. Сказать, сколько ему лет, было трудно, хотя, конечно, уже за семьдесят. Похоже, в молодости мой гость отличался отменным здоровьем. Об этом говорили прямая осанка и четкие экономные движения. Он держался почтительно и в разговоре производил впечатление настоящей, непоказной основательности. В нем чувствовался человек, который привык принимать решения самостоятельно и отвечать за них. На Мамия-сан был неприметный строгий светло-серый костюм, белая рубашка и галстук в серую и черную полоску. Для душного и влажного июльского утра костюм был слишком плотным, но испарины на его лице я не заметил. Левую руку ему заменял протез с тонкой перчаткой одинакового с костюмом светло-серого цвета. По сравнению с загорелой, поросшей волосами правой рукой затянутый в серую перчатку протез казался холодным и неестественным.
Я усадил гостя на диван в гостиной и предложил зеленого чая.
Мамия-сан извинился, что пришел без визитной карточки:
- В Хиросиме я преподавал в сельской школе, потом вышел на пенсию. Теперь вот бездельничаю. Есть участок земли, я кое-что на нем выращиваю - так, больше для интереса. Потому и карточек нет. Не обессудьте.
У меня карточек тоже не было.
- Извините, Окада-сан, можно поинтересоваться, сколько вам лет?
- Тридцать, - ответил я.
Он кивнул, сделал глоток чая. Интересно, что он подумал, узнав, сколько мне лет?
- Какое у вас тихое место, - проговорил Мамия-сан, чтобы сменить тему.
Я рассказал, как почти задаром снял дом у дяди, добавив, что если бы не это, мы с нашими доходами не могли бы себе позволить и вполовину меньшее жилье. Кивая, гость осторожно, боясь показаться нескромным, оглядел нашу обитель. Я тоже осмотрелся. “Оглянись вокруг”, - послышался мне голос той женщины. Снова бросив взгляд вокруг себя, я почувствовал, будто воздух наполняется каким-то холодом и безучастием.
- В этот раз я пробыл в Токио пару недель, - сказал лейтенант Мамия, - и вы последний, кому мне нужно оставить память о Хонде-сан. Теперь я могу спокойно возвращаться в Хиросиму.
- Мне хотелось бы побывать дома у Хонды-сан и хотя бы поставить свечи.
- Это очень благородно с вашей стороны, но Хонда-сан родом с Хоккайдо, из Асахикавы<Город в центральной части Хоккайдо.>, и его могила там. Родственники приезжали, чтобы разобрать вещи у него в доме в Мэгуро, и уже вернулись к себе.
- Вот как? Выходит, у Хонды-сан была семья, а он жил в Токио один?
- Совершенно верно. Его сын, он живет в Асахикаве, очень беспокоился из-за этого, да и люди могли бог знает что подумать. Вроде бы он звал старика переехать к нему, но тот все отказывался.
- У него есть сын? - Слова Мамия меня удивили. Я почему-то думал, что Хонда-сан остался совсем один. - А его жена? Она еще раньше умерла?
- Тут довольно запутанная история. Его жена вскоре после войны связалась с другим мужчиной, и они вместе покончили жизнь самоубийством. Когда же это было? Году в пятидесятом или пятьдесят первом. Подробностей я не знаю. Хонда-сан об этом не распространялся, а мне было неловко спрашивать.
Я кивнул.
- После этого он один растил детей - сына и дочку, а когда у них началась своя жизнь, перебрался в Токио и, как вам известно, занялся прорицательством.
- А в Асахикаве чем он занимался?
- У них на пару с братом была типография.
Я попробовал представить Хонду-сан в комбинезоне у типографского станка за проверкой каких-нибудь пробных оттисков, однако мне он запомнился немного неряшливым стариком в грязноватом кимоно с поясом, который больше подходит для ночного халата. Старик и летом, и зимой сидел за котацу и перебирал палочки для гадания.
Тем временем лейтенант Мамия ловко развязал фуросики<Большой цветной платок, в котором японцы часто носят книги и другие небольшие предметы.> и достал какой-то предмет, по форме напоминавший небольшую коробку со сладостями. Он был завернут в грубую оберточную бумагу и несколько раз туго перевязан шнурком. Мамия положил сверток на стол и подвинул ко мне.
- Это та самая вещь, которую Хонда-сан просил передать вам на память.
Я взял сверток в руки. Он почти ничего не весил, а о содержимом можно было только догадываться.
- Можно посмотреть, что там?
Лейтенант Мамия покачал головой:
- Извините, но Хонда-сан просил, чтобы вы развернули сверток, когда будете один.
Я кивнул и положил подарок Хонды-сан на стол.
- По правде говоря, - продолжал Мамия, - я получил от него письмо всего за день до его смерти. Он писал, что, наверное, скоро умрет. “Смерти я совсем не боюсь. Такова воля неба, и остается только ей подчиниться. Не выполнено, правда, одно дело. В шкафу у меня дома лежат кое-какие вещи, которые я думал оставить разным людям. Но, похоже, самому мне с этим уже не справиться. Поэтому хочу попросить тебя раздать их; список я составил на отдельном листе. Прекрасно понимаю, какое это нахальство с моей стороны, но это моя последняя просьба перед смертью, и надеюсь, ты мне в ней не откажешь”. Надо сказать, письмо Хонды-сан было для меня большой неожиданностью - наша переписка оборвалась несколько лет назад - наверное, уже шесть-семь... Я тут же написал ему ответ, но почта прислала мое письмо обратно с извещением от его сына, что Хонда-сан скончался.
Он отхлебнул чай из чашки.
- Хонда-сан знал, когда умрет. Должно быть, он достиг такого состояния духа, какого мне, например, никогда не добиться. Вы правильно написали в своей открытке: в нем было нечто, глубоко трогавшее других людей. Я почувствовал это еще весной 38-го, когда встретился с ним в первый раз.
- Вы были с ним в одной части у Номонхана?
- Нет-нет, - отвечал Мамия, покусывая губы. - Мы служили в разных частях, даже в разных дивизиях. Судьба свела нас как раз перед Номонханом, мы вместе участвовали в одной небольшой операции. Потом капрала Хонду ранили у Номонхана и отправили обратно в Японию. А я у Номонхана не был. Вот... - Лейтенант Мамия приподнял левую руку в перчатке. - Потерял руку в августе 45-го во время наступления Советской армии. Мы отбивали танковую атаку, и мне в плечо попала пуля из станкового пулемета. Я потерял сознание, и советский танк раздавил мне руку гусеницей. Попал в плен, меня лечили в госпитале в Чите, а потом отправили в Сибирь, в лагерь, где я просидел до 1949 года. Как отправили меня в 37-м в Маньчжурию, так я и провел на материке двенадцать лет, ни разу не ступив на японскую землю. Родственники решили, что я погиб в боях с русскими, устроили мне могилу на нашем кладбище. До отъезда из Японии мы вроде бы объяснились с одной девушкой, а когда я вернулся, она уже была замужем за другим. Что ж поделаешь? Двенадцать лет прошло. Это большой срок.
Я кивнул.
- Извините меня, Окада-сан, - сказал он. - Молодому человеку, как вы, наверное, скучно слушать разговоры о прошлом. Но мне хочется сказать еще одну вещь: мы в те годы были самыми обычными парнями - такими же, как вы. Я собирался стать учителем и никогда не думал служить в армии. Но после университета меня сразу призвали, не спрашивая моего мнения, направили на офицерские курсы, и дело кончилось тем, что я на все эти годы засел на чужбине. И моя жизнь стала похожа на сон.
Проговорив это, лейтенант Мамия умолк.
- Не могли бы вы рассказать, как познакомились с Хондой-сан? - поинтересовался я после некоторой паузы. Мне в самом деле хотелось знать, что он был за человек раньше, до нашей с ним встречи.
Мой гость размышлял о чем-то, спокойно положив руки на колени. Он не выглядел растерянным, просто задумался.
- Боюсь, это будет длинная история.
- Ничего-ничего, - сказал я.
- Об этом я никогда никому не рассказывал. И Хонда-сан, уверен, тоже. Дело в том, что мы с ним... решили молчать. Но Хонда-сан умер. Остался я один. Так что если и расскажу вам, это уже никому не повредит.
И лейтенант Мамия начал свой рассказ.

12
Долгий рассказ лейтенанта Мамия

(часть 1)

Меня перевели в Маньчжурию в начале 1937 года. Я был тогда младшим лейтенантом и прибыл в распоряжение Генерального штаба Квантунской армии в Синьцзине<Ныне Чанчунь, город в Северо-Восточном Китае, административный центр провинции Гирин.>. В университете моей специальностью была география, поэтому меня определили в команду топографов, которая занималась составлением карт. С этим мне сильно повезло. Для армии, надо прямо сказать, мои обязанности были не из тяжелых.
В Маньчжурии тогда было относительно спокойно - во всяком случае, стабильно. После “китайского инцидента”<Или “инцидент у Лугоуцяо” (“инцидент на мосту Марко Поло”). Вооруженное столкновение, происшедшее 7 июля 1937 г. между японскими и китайскими войсками недалеко от Пекина и переросшее в войну между двумя странами.> военные действия переместились из Маньчжурии на китайскую территорию, и воевать приходилось не Квантунской армии, а нашему экспедиционному корпусу в Китае. Конечно, операции по ликвидации партизан, нападавших на наши части, еще продолжались, но они проходили больше в отдаленных районах, в глубине китайской территории, и, в общем, их вылазки пошли на спад. А мощная Квантунская армия оставалась в Маньчжурии для поддержания порядка и безопасности в новоиспеченном “независимом” государстве Маньчжоу-го и поглядывала на север.
Несмотря на царившее вокруг спокойствие, все-таки шла война, поэтому маневры и учения продолжались непрерывно. К счастью, я мог в них не участвовать. Учения проходили в жуткий холод, в сорок - пятьдесят градусов мороза, когда один неверный шаг мог стоить человеку жизни. Каждый раз после маневров сотни солдат получали обморожения и отправлялись на лечение в госпитали или на горячие источники. Синьцзинь, конечно, нельзя было назвать большим городом, и все же это было экзотическое и интересное место, где при желании мы могли недурно развлекаться. Мы, вновь приписанные офицеры-холостяки, жили все вместе, но не в казарме, а в некоем подобии пансиона. Это больше походило на продолжение вольной студенческой жизни, и я беззаботно подумывал о том, что не имел бы ничего против, если бы время и дальше мирно тянулось день за днем и моя служба закончилась без всяких происшествий.
Но это было зыбкое благополучие. За пределами нашего солнечного мирка не прекращались ожесточенные бои. Большинство японцев, во всяком случае те, кто имел голову на плечах, понимали, что война в Китае - непролазная трясина, из которой невозможно выбраться. Сколько бы сражений местного значения мы ни выиграли, надолго оккупировать и взять под контроль такую огромную страну невозможно. Это становилось ясно при трезвом размышлении. Как и следовало думать, чем дольше шла война, тем больше становилось убитых и раненых. К тому же стремительно ухудшались отношения с Америкой. Военные тучи сгущались с каждым днем, это ощущалось даже в Японии. Шли мрачные годы: 37-й, 38-й... Но беззаботное офицерское житье в Синьцзине, по правде говоря, поневоле наводило на мысль: “Война? Какая еще война?” Ведь мы развлекались каждый вечер: подогревали себя выпивкой и болтовней, ходили в кафе, где проводили время с девушками из семей русских белоэмигрантов.
И вот как-то в конце апреля 1938 года меня вызвал офицер Генштаба и представил одетому в штатское человеку по фамилии Ямамото. Он был невысокого роста, коротко стриженный, с усами. На вид лет тридцать пять. Сзади на шее у него был шрам, оставленный, наверное, каким-то холодным оружием. Вызвавший меня офицер сказал:
- Ямамото-сан - гражданское лицо. По поручению командования он изучает жизнь и обычаи монголов, живущих в Маньчжоу-го. На этот раз ему предстоит отправиться на границу с Монголией, в степь Хулунбуир, и мы выделяем ему несколько человек для охраны. Вы включены в состав этой группы.
Его словам я не поверил. Хотя этот Ямамото и был одет в цивильную одежду, сразу было видно, что он профессиональный военный. Об этом говорили взгляд, манера говорить, осанка. Старший офицер и, возможно, с разведывательным заданием, подумал я, поэтому и скрывает свою принадлежность к армии. Все это вызывало какие-то дурные предчувствия.
Ямамото в сопровождающие выделили, кроме меня, еще двух человек. Для охраны количество явно недостаточное, но более многочисленная группа привлекла бы внимание монгольских войск, развернутых вдоль границы. Наверное, вы подумаете, что мы представляли горстку отборных людей, но на самом деле было не так. Хотя бы потому, что единственным офицером в этой группе числился я, человек, не имевший абсолютно никакого боевого опыта. Боеспособной единицей можно было считать только унтера Хамано. Я его хорошо знал - он был приписан к штабу. Жесткий парень, выбившийся в унтеры из самых низов и отличившийся в боях в Китае. Высокий, крепкий и бесстрашный - одним словом, из тех, на кого можно положиться в трудную минуту. Но я никак не мог понять, зачем в нашу группу включили капрала по имени Хонда. Его, как и меня, совсем недавно перевели из Японии, и ему, конечно, еще не довелось понюхать пороху. Казалось, этот тихий, неразговорчивый человек в бою ничем не мог быть полезен. Но он был приписан к 7-й дивизии, а это значило, что Генштаб специально перевел его к нам для участия в готовившейся экспедиции. Лишь много позже мне стало понятно, в чем состояла ценность этого человека.
Меня назначили старшим группы охраны потому, что я отвечал за топографическое описание местности на западной границе Маньчжоу-го, в течении реки Халхин-Гол. Моя главная задача состояла в проверке точности и полноты карт этого района. Несколько раз я даже облетал его на самолете. Предполагалось, что мое присутствие как-то поможет делу. Вместе с тем передо мной поставили еще одну задачу - собрать подробные данные о местности для составления более точных карт. Короче, одним ударом хотели убить двух зайцев. Надо признать, что карты Хулунбуирской степи на границе с Монголией, которые мы тогда имели, оставляли желать много лучшего и мало отличались от тех, что рисовали в Китае во времена Цинской династии<Императорская маньчжурская династия, правившая Китаем в 1644 - 1911 гг.>. После создания Маньчжоу-го Квантунская армия несколько раз проводила топографические съемки, чтобы уточнить карты, но территория была слишком велика. Кроме того, западная часть Маньчжурии представляла собой дикую пустынную местность без конца и края, и границы на этих необъятных просторах не имели большого значения. Тысячи лет на этой земле жили кочевники-монголы, которые в границах не нуждались, да и не знали, что это такое.
Составлению точных карт мешала и политическая обстановка. То есть если бы мы провели на официальной карте пограничную линию по собственному усмотрению, это сразу вызвало бы крупномасштабный конфликт. Советский Союз и Монголия, граничившие с Маньчжоу-го, крайне нервно реагировали на нарушения границы, и из-за этого уже произошло несколько ожесточенных вооруженных столкновений. В то время наши военные не хотели войны с СССР. Не хотели потому, что главные силы были направлены против Китая, и на крупные операции против Советов уже ничего не оставалось. Не хватало ни дивизий, ни танков, ни артиллерии, ни самолетов. Главной задачей было обеспечить стабильность в новом государстве Маньчжоу-го. А определение границ на севере и северо-западе, по мнению командования, могло и подождать. Они надеялись выиграть время, сохраняя неясную ситуацию. Мощная Квантунская армия, в общем, соблюдала эту стратегию и наблюдала за происходившим как бы со стороны. Из-за всего этого вокруг царила полная неопределенность.
Но если бы вдруг вопреки этим замыслам командования война все-таки началась (что на самом деле произошло на следующий год у Номонхана), без карт вести боевые действия было нельзя. Нужны не обычные карты, а специальные, военные. На войне требуются очень подробные карты, глядя на которые становится ясно, как лучше расположить лагерь, где установить орудия, чтобы от них было больше толку, сколько дней понадобится пехоте для марш-броска, где находятся источники воды, сколько фуража надо запасти лошадям. Без этого современная война невозможна. Выходило так, что наши функции во многом пересекались с задачами разведки, поэтому мы все время обменивались сведениями с разведотделом Квантунской армии и особым отделом в Хайларе<Город на северо-востоке Китая недалеко от границ с Россией и Монголией.>. Так что мы друг друга, в общем, знали, но этого Ямамото мне раньше видеть не доводилось.
Через пять дней, которые ушли на подготовку, мы поездом выехали из Синьцзиня в Хайлар. Там пересели на грузовик, проехали ламаистский монастырь Хандур и прибыли на наблюдательный пункт армии Маньчжоу-го на границе в районе Халхин-Гола. Не помню точно, сколько мы проехали, - наверное, километров триста - триста пятьдесят. Вокруг, насколько хватало глаз, лежала однообразная безлюдная степь. На маршруте я должен был все время сличать карту с рельефом местности, по которой мы ехали, но сверяться было не с чем - по пути не встречалось ничего, что можно было бы назвать ориентиром. Лишь тянулись чередой невысокие, заросшие сухой травой холмы, простирался бескрайний горизонт и плыли по небу облака. Точно показать наше местонахождение на карте я не мог. Его можно было определить только приблизительно, из расчета времени, которое мы провели в дороге.
Человека, безмолвно перемещающегося по этой необъятной пустыне, подчас охватывает чувство, будто он сам, его человеческая сущность теряет очертания и постепенно растворяется в окружающем пространстве, столь огромном, что становится трудно определить, где начинается и где кончается твое собственное “я”. Вы понимаете, что я имею в виду? Сознание разрастается, распространяется вширь, сливаясь с простирающимися вокруг просторами, пока не теряет связи со своей физической оболочкой. Вот что я чувствовал посреди монгольской степи. Какая же она огромная! Пейзаж больше напоминал море, чем пустынную сушу. Солнце вставало на востоке, не спеша проходило свой путь по небосклону и скрывалось за горизонтом на западе. Эти перемещения светила были единственным заметным глазу изменением вокруг нас и рождали, я бы сказал, чувство громадной, космической любви.
На наблюдательном пункте мы сменили грузовик на лошадей. Все было подготовлено заранее: четыре верховые лошади и еще две - с продовольствием, водой, снаряжением и оружием. Вооружение у нас оказалось довольно легкое. У меня и этого человека, которого звали Ямамото, были только пистолеты, а у Хамано и Хонды - кроме пистолетов, еще винтовки-”тридцативосьмерки” и по паре ручных гранат. Фактически командиром нашего маленького отряда был Ямамото. Он принимал все решения, отдавал распоряжения. По военным законам командовать полагалось мне - ведь формально Ямамото был штатским, но его права распоряжаться нами под сомнение не ставил никто. Каждый понимал, что он был просто создан для того, чтобы повелевать другими. А я, несмотря на чин младшего лейтенанта, оставался всего-навсего бумажным червем и понятия не имел о том, что такое настоящая война. Военные люди безошибочно угадывают такие способности в других и непроизвольно им подчиняются. Вдобавок перед отправкой я получил команду беспрекословно выполнять указания Ямамото. Короче, исполнение его приказов выходило за рамки уставов.
Мы вышли к Халхин-Голу и двинулись вдоль берега на юг. Река взбухла от растаявшего снега. В воде плескалась крупная рыба. Временами в степи вдалеке показывались волки. Может, это были не чистокровные волки, а какая-нибудь помесь с бродячими собаками. Но все-таки они представляли опасность, и чтобы охранять от них лошадей, приходилось по ночам выставлять часовых. Мы видели множество птиц - большинство из них, наверное, возвращались к себе домой, в Сибирь. Мы с Ямамото обсуждали особенности местности и, сверяя с картой наш маршрут, заносили в тетради все замеченные особенности. Но кроме этой специальной темы, ни о чем другом Ямамото со мной почти не разговаривал. Он молча погонял вперед лошадь, усаживался есть отдельно от остальных и, опять-таки не говоря ни слова, устраивался на ночлег. Мне казалось, что Ямамото уже бывал в этих краях. Он удивительно ориентировался на местности, точно зная, куда двигаться дальше.
После двух дней пути на юг, которые прошли без происшествий, Ямамото отозвал меня в сторону и сказал, что завтра на рассвете мы будем переправляться на ту сторону Халхин-Гола. Я был ошеломлен: ведь на противоположном берегу уже начиналась территория Монголии. Даже берег, на котором мы находились, считался опасной зоной, предметом пограничных споров. Монголы настаивали, что это их земля, Маньчжоу-го предъявляло на этот район свои претензии, и из-за этого часто возникали вооруженные столкновения. Если какой-нибудь монгольский отряд захватит нас на этом берегу, такие разногласия могли бы нас как-то оправдать. Хотя сейчас, когда таял снег, монголы почти не переходили через реку, опасность столкнуться с ними была невелика. Но случись такое на левом берегу Халхин-Гола, это была бы совсем другая история. Уж там точно бродили монгольские патрули. Окажись мы у них в руках - не помогли бы никакие объяснения. Тут уж нарушение границы налицо, и попадись мы - это вызвало бы политические осложнения. Нас могли пристрелить на месте, и никакие протесты бы не помогли. К тому же я не получал от своего командира распоряжений о переходе границы. Предписание выполнять приказы Ямамото я в самом деле имел, но никак не мог решить, распространяется оно на такой серьезный шаг, как нарушение границы, или нет. Во-вторых, как я уже говорил, по Халхин-Голу шел паводок, для переправы течение было слишком сильным, да и вода ледяная. Реку в такое время года не переходили даже кочевники. Они обычно делали это по льду или летом, когда течение становилось спокойнее, а вода - теплее.
Я выложил все это Ямамото, и он пристально посмотрел на меня. Потом покачал головой и заговорил каким-то поучающим тоном:
- Я понимаю: вы волнуетесь, как мы перейдем границу. Это естественно для офицера, под началом которого люди, - помнить о своей ответственности. Вы не хотите подвергать бессмысленной опасности жизни подчиненных. Но позвольте разбираться с этим делом мне. Я за все отвечаю. Всего объяснить вам я не могу - такова ситуация, но уверяю, что это дело одобрено командованием на самом высоком уровне. О переправе не беспокойтесь: есть место - о нем мало кто знает, - где можно перебраться на ту сторону. Монгольские войска соорудили для себя несколько таких переправ. Вы, наверное, тоже об этом слышали. Я уже несколько раз переходил реку в этом месте, например, в прошлом году, в это же самое время. Вам нечего беспокоиться.
Монгольская армия те места действительно знала хорошо и даже в половодье посылала на правый берег Халхин-Гола вооруженные группы, хотя и не так много. Так что места для переправы были, и отряд мог перейти реку - при желании. А уж коли переправлялись монголы, мог переправиться и этот Ямамото, да и нам, наверное, это было по силам.
Мы оказались у одной такой переправы, построенной, как мы предполагали, монгольской армией. Ее тщательно замаскировали, так что заметить с первого взгляда было трудно. Между двумя перекатами прямо в воде перекинули мост из досок, закрепленный натянутыми канатами, чтобы его не смыло стремительным течением. Если бы воды в реке было поменьше, по нему спокойно могли бы проехать грузовики с солдатами, бронемашины и танки. Поскольку мост покрывала вода, с самолета он не просматривался. Хватаясь за канаты, мы пересекли поток. Первым перешел Ямамото. Он убедился в отсутствии монгольских патрулей, и за ним последовали все остальные. В ледяной воде ноги немели, но все-таки мы перебрались на левый берег вместе с лошадьми. Он был гораздо выше, и с него открывался вид на уходившую вдаль бескрайнюю степь. В том числе и поэтому Советская армия во время боев у Номонхана все время была в более выгодном положении. Разница в высоте сильно влияет на точность артиллерийской стрельбы. Помню, меня поразило, как сильно отличаются берега друг от друга. Я так окоченел, что долго не чувствовал собственного тела и на какое-то время у меня даже голос пропал. Но стоило подумать, что мы находимся на вражеской территории, как, скажу откровенно, я сразу забыл о холоде.
Мы двинулись вдоль Халхин-Гола на юг. Река, извиваясь как змея, текла внизу, слева от нас. Спустя некоторое время Ямамото сказал, что нам лучше снять знаки отличия, и мы последовали его совету. Попади мы в плен, подумал я, нам пришлось бы плохо из-за этих значков. Поэтому я снял еще и свои офицерские сапоги и натянул вместо них краги.
В тот же день вечером, когда мы занимались устройством лагеря, к нам подъехал какой-то монгол. Монголы ездят в необычно высоких седлах, поэтому всадника можно заметить издалека. Увидев приближающегося человека, Хамано схватился за винтовку, но его остановил возглас Ямамото:
- Не стрелять!
Унтер, не говоря ни слова, медленно опустил винтовку. Мы все вчетвером стояли на месте и ждали, когда подъедет всадник. За спиной у него была винтовка советского производства, на поясе висел маузер. Заросшее лицо, на голове шапка с висячими ушами. Монгол носил такую же замусоленную одежду, что и скотоводы, но по его осанке сразу можно было понять, что он профессиональный военный.
Неизвестный спешился и заговорил с Ямамото, как мне показалось, на монгольском языке. Я немного понимал по-русски и по-китайски, но то была совсем другая речь. Ямамото отвечал на том же языке, и это еще больше убедило меня в том, что он офицер разведки.
- Лейтенант Мамия! - обратился ко мне Ямамото. - Сейчас мы с этим человеком уедем. Надолго ли - не знаю, но хочу, чтобы вы ждали меня здесь. И обязательно все время выставляйте часовых. Если я не вернусь через тридцать шесть часов, доложите об этом в штаб. Пошлете кого-нибудь на ту сторону, на наблюдательный пункт армии Маньчжоу-го.
Я сказал, что все понял, и Ямамото, сев на лошадь, направился вместе с монголом на запад.
Оставшись втроем, мы разбили лагерь и кое-как поужинали. Приготовить что-нибудь основательное или разжечь костер было нельзя. Вокруг, насколько хватало глаз, лежала дикая степь, где, кроме низких песчаных холмов, не видно ничего, за чем можно укрыться. Мы могли оказаться в руках противника из-за любого дымка. Поэтому палатку поставили пониже, укрыв ее за холмом, и подкрепились сухарями и холодными мясными консервами. Солнце утонуло за горизонтом, и все вокруг сразу погрузилось во мрак, на небе зажглось бесчисленное множество звезд. Где-то завыли волки, и голоса их слились с шумом реки. Мы лежали на песке, отходя от накопившейся за день усталости.
- В опасное дело мы ввязались, господин лейтенант! - произнес Хамано.
- Похоже на то, - сказал я в ответ.
К тому времени мы - я, унтер Хамано и капрал Хонда - уже хорошо узнали друг друга. Я - неопытный новоиспеченный офицер. Обычно долго прослужившие сержанты и унтера, вроде Хамано, держались от таких подальше и насмехались над ними, но у нас с Хамано такого не было. Он испытывал ко мне что-то вроде уважения за то, что я окончил университет, а я не придавал значения чинам и старался относиться с вниманием к его военному опыту и практической сметке. Вдобавок он родился в Ямагути, да и я недалеко оттуда - в Хиросиме. Поэтому мы как-то само собой нашли общий язык и сблизились. Он рассказывал мне о войне в Китае. У Хамано, прирожденного солдата с несколькими классами начальной школы за плечами, имелись свои сомнения по поводу этой нескончаемой, тягостной войны, и он откровенно делился ими со мной.
- Я человек военный, и война для меня - в самый раз, - говорил унтер. - За родину я готов умереть - такая у меня работа. Но эта война, господин лейтенант, из-за которой мы с вами тут сидим, - она нечестная, что ни говори. Неправильная какая-то... Линии фронта нет, с противником лицом к лицу не сойдешься. Наши идут вперед, а они почти не сопротивляются и отходят. Отступают, а потом снимают форму и смешиваются с гражданскими. Выходит, никак не поймешь, кто враг. Из-за этого многих невиновных убивают, а называют это “охотой за бандитами” или “остатками войск противника”. Реквизируют провиант у китайцев. Ну продовольствие, положим, приходится отбирать, потому что фронт движется вперед так быстро, что тылам за войсками никак не угнаться. Пленных держать негде, кормить нечем - остается только убивать. Это разве правильно? Что мы в Нанкине<В этом городе и его окрестностях в декабре 1937 - январе 1938 г. японская армия учинила массовую расправу над мирным населением, жертвами которой стали более 140 тысяч человек.> натворили! Наша часть там тоже “отличилась”. Людей бросали в колодцы десятками и забрасывали гранатами. Язык не поворачивается рассказывать, что там наделали. Я вот что думаю: нет у этой войны никакой “великой идеи”, господин лейтенант! Самая настоящая резня, вот и все. А страдают, выходит, бедные крестьяне, которым до всех этих идей никакого дела нет. Наплевать им и на Гоминьдан, и на маршала Чжана<Имеется в виду Чжан Сюелян, китайский маршал, военный правитель Маньчжурии до вторжения в нее японцев.>, и на 8-ю армию<Одно из наиболее боеспособных соединений Коммунистической партии Китая в период войны с Японией.>, и на нас. Для них - была бы еда, и слава богу. Я сам из семьи бедного рыбака и хорошо знаю, чем бедняки живут. Работают как каторжные с утра до ночи, и все равно еле-еле на хлеб хватает. Неужто Японии польза от того, что мы их тут колотим без смысла, без разбора. Сомневаюсь я, господин лейтенант.
Капрал Хонда, в отличие от Хамано, много о себе не рассказывал. Он вообще был человек молчаливый и всегда просто внимательно слушал наши разговоры. Но немногословность в его случае не означала замкнутости или угрюмости характера. Просто Хонда по своей инициативе редко открывал рот. Из-за этого, правда, мне иногда приходило в голову, что я толком не знаю, о чем думает этот парень, но неприязни он у меня не вызывал. Скорее даже его спокойствие как-то смягчало людские сердца. Что бы ни случилось, он сохранял на лице одно и то же невозмутимое выражение. Хонда родился в Асахикаве, где его отец заведовал маленькой типографией, и был моложе меня на два года. После школы стал вместе со старшими братьями помогать отцу в работе. Всего их было три брата, самого старшего за два года перед тем убили в Китае. Хонда любил читать и, как только у него выдавалась свободная минута, тут же укладывался с какой-нибудь книжкой о буддизме в руках.
Я уже говорил, что Хонда не имел никакого боевого опыта - только год военной подготовки в Японии. И тем не менее это был замечательный солдат. В каждом взводе обязательно есть один-два таких человека, выносливых и выполняющих свой долг беспрекословно, без лишних жалоб. Физически крепкие, с отличной реакцией, эти люди моментально схватывают то, чему их учат, и очень хорошо пользуются этим на практике. Хонда был из их числа. Он проходил подготовку в кавалерии, поэтому лучше всех разбирался в лошадях и взял на себя заботу о наших животных, которых в отряде было шесть. Впрочем, он не просто заботился о них. Нам даже казалось, что Хонда до самой последней мелочи понимает лошадиное настроение. Хамано сразу признал способности капрала и со спокойным сердцем стал ему многое поручать.
Так что, несмотря на разношерстный состав нашего отряда, мы здорово понимали друг друга. Всех этих формальностей, обязательных в регулярных частях, мы не соблюдали. Как бы это сказать... Наверное, нас всех свела судьба. Поэтому Хамано и мог вести со мной откровенные разговоры, немыслимые между нижними чинами и офицерами.
- Что вы думаете об этом Ямамото, господин лейтенант? - спросил унтер.
- Похоже, он из спецслужб, - ответил я. - Настоящий спец, раз так чешет по-монгольски. Знает эти места как свои пять пальцев.
- Точно. Я подумал сначала, что он из тех бандитов-выскочек, которые втерлись в доверие к нашим тузам в армии. Но это не тот случай. Те типы мне хорошо знакомы. Только и делают, что болтают без остановки - чего было и чего не было. И чуть что - сразу за пистолет. А наш Ямамото - серьезный субъект. Большой мастер. Не последний чин там у них - сразу видно. У меня на таких чутье. Наши, похоже, хотят создать диверсионные группы из монголов, служивших на Хингане<Горная гряда на северо-востоке Китая и востоке Монголии.>. Говорят, для этого вызвали несколько спецов по диверсионным операциям. Может, Ямамото связан с этим делом.
Хонда стоял с винтовкой на карауле в некотором отдалении от нас. Я положил браунинг рядом на землю, чтобы иметь оружие наготове. Хамано, сняв гетры, массировал ноги.
- А может, и не так, - продолжал он. - Может, тот монгол - на самом деле офицер Монгольской армии, из тех, кто против Советов и хочет установить секретные контакты с нашими.
- Такое тоже возможно, - сказал я. - Но послушай! Не говорил бы ты лишнего при посторонних. А то они тебе голову снимут.
- Ну, не такой уж я дурак. Это ж я только здесь так говорю, - ухмыльнулся Хамано и сразу сделал серьезное лицо. - Но если это так, тогда Ямамото - опасный тип. Так и до войны недалеко.
Я кивнул. Монголия формально считалась независимой, но на самом деле была сателлитом Советов. Они полностью держали ее в руках. В этом смысле Монголия мало чем отличалась от Маньчжоу-го, где всем заправляла японская армия. Но все знали, что в Монголии действовали подпольные антисоветские группы, имевшие тесные связи с нашими военными в Маньчжоу-го и организовавшие к тому времени несколько мятежей. Ядро этих групп составляли военные, у которых произвол Советской армии вызывал внутренний протест, землевладельцы, сопротивлявшиеся насильственной коллективизации, и ламаистские монахи - их набиралось больше ста тысяч. За пределами страны эти группы могли рассчитывать только на расквартированные в Маньчжурии японские войска. И вообще мы - такие же азиаты, как они сами, - были им ближе русских. В 1937 году раскрыли заговор, участники которого готовили большие беспорядки в Улан-Баторе, и пошли массовые чистки. Несколько тысяч человек - военных и монахов - казнили как контрреволюционеров за связь с японской армией. Но с антисоветскими настроениями покончить не удалось - то тут, то там они давали о себе знать. И в том, что офицеры японской разведки переходят Халхин-Гол и тайно встречаются с монгольскими офицерами из числа заговорщиков, ничего необычного не было. Чтобы помешать этому, монгольские сторожевые отряды все время патрулировали границу с Маньчжоу-го и объявили запретной зоной прилегающую к ней территорию шириной десять - двадцать километров. Но уследить за таким огромным районом было невозможно.
Окажись мятеж успешным, Советская армия сразу бы влезла в это дело, чтобы подавить контрреволюцию. Случись такое, мятежники обратились бы за помощью к Японии, и у Квантунской армии появились бы основания для военного вмешательства. Отхватить Монголию - все равно что всадить нож в бок Советам в Сибири. Верховная ставка в Токио пыталась сдержать эти настроения, но штаб Квантунской армии был переполнен амбициозными личностями и такой шанс не упустил бы. А это уже грозило не просто пограничным конфликтом, а настоящей войной с Советами. И если бы она началась на маньчжуро-советской границе, Гитлер, очень может быть, вторгся бы в Польшу и Чехословакию. Вот что имел в виду Хамано, говоря о войне.
Уже рассвело, а Ямамото не возвращался. Последние ночные часы я провел в карауле - сидел с винтовкой, взятой у Хамано, на невысоком песчаном холме и глядел на небо на востоке. Восход солнца в Монголии - картина замечательная. На горизонте вдруг возникла плывущая во мраке размытая полоса. Она начала расширяться, вырастая все выше и выше. Казалось, что с неба протянулась гигантская рука и не спеша стала поднимать закрывавший лик Земли ночной покров. Потрясающее зрелище! Я уже говорил: величие окружавшего нас мира многократно превосходило мои способности к постижению его. Я смотрел, и меня охватывало чувство, будто сама моя жизнь как-то истончается и медленно уходит в небытие, туда, где совсем нет места таким мелочам, как дела и заботы человеческие. Открывавшаяся передо мною картина повторялась уже сотни миллионов... миллиарды раз, с незапамятных времен, когда на Земле не существовало даже признаков жизни. Я забыл про караул и как завороженный смотрел на рождение нового дня.
Дождавшись, когда солнечный диск целиком показался из-за горизонта, я закурил, отпил воды из фляжки и помочился. Как там сейчас, в Японии? Я представил наш город в начале мая - аромат цветов, лепет реки, облака в небе. Вспомнил старых друзей. Семью. Сладкий вкус нежных рисовых лепешек, завернутых в дубовый лист. Я вообще-то не большой любитель сладостей, но тогда мне до смерти захотелось лепешек. За это я отдал бы половину своего годового денежного довольствия. Подумав о Японии, я почувствовал себя на краю света. Ну почему мы должны, рискуя жизнью, биться за эту необъятную бесплодную землю, не имеющую почти никакой ценности ни для военных, ни для промышленников, где нет ничего, кроме грязной травы и клопов? Я готов был сражаться и умереть за родные места, но отдать единственную жизнь, подаренную человеку, за голую пустыню, не способную родить ни зернышка, - полная нелепость.

* * *

Ямамото вернулся на следующий день на рассвете. В то утро я опять стоял в карауле и рассеянно смотрел на реку, когда позади послышались звуки, напоминающие лошадиное ржание. Я быстро обернулся, но ничего не увидел. Выставил винтовку и стал пристально вглядываться в ту сторону, откуда донесся шум. Сглотнул слюну - так громко, что сам вздрогнул. Палец дрожал на спусковом крючке - до сих пор мне ни разу не приходилось ни в кого стрелять.
Спустя несколько секунд через гребень песчаного холма перевалила лошадь, на которой сидел Ямамото. Не снимая пальца со спуска, я огляделся, но больше никого не увидел - ни приезжавшего к Ямамото монгола, ни вражеских солдат. В небе на востоке зловещей каменной глыбой висела большая белая луна. Ямамото, похоже, был ранен в левую руку - на ней была повязка из пропитавшегося кровью носового платка. Я растолкал Хонду, чтобы он приглядел за лошадью. Видно, она пробежала долгий путь - тяжело дышала и была вся в поту. Хамано встал вместо меня на часы, а я взял аптечку и занялся рукой Ямамото.
- Пуля прошла навылет, кровотечение прекратилось, - сказал Ямамото.
Он оказался прав: пуля, к счастью, и правда пробила только мягкие ткани, не задев кость. Я снял его повязку из носового платка, продезинфицировал рану спиртом и перевязал. Пока я проделывал это, Ямамото даже не поморщился. Только над верхней губой выступили еле заметные капельки пота. Промочив горло водой из фляги, он закурил и глубоко, с удовольствием затянулся. Потом достал браунинг, зажал его под мышкой и, вынув обойму, ловко, одной рукой, снарядил ее тремя патронами.
- Лейтенант, немедленно уходим отсюда. Перейдем на ту сторону и двинемся на наблюдательный пункт Маньчжурской армии.
Быстро, без лишних слов, мы свернули лагерь, сели на лошадей и двинулись к переправе. Я не спрашивал у Ямамото, что с ним произошло и кто в него стрелял. По своему положению я не мог задавать таких вопросов, но если бы даже мог, он вряд ли бы мне ответил. Тогда у меня в голове сидела только одна мысль: как можно скорее выбраться с территории противника, перейти на правый берег Халхин-Гола, где можно чувствовать себя в относительной безопасности.
Мы погоняли лошадей по травянистой равнине. Все молчали, но думали об одном: удастся ли нам благополучно перебраться на ту сторону. Если монгольский патрульный отряд доберется до моста раньше нас - тогда конец. Шансов выбраться из этой заварухи не оставалось никаких. Помню, подмышки стали мокрыми от пота.
- Лейтенант, в вас когда-нибудь стреляли? - обратился ко мне Ямамото после долгого молчания.
- Нет, - ответил я.
- А самому приходилось стрелять в кого-нибудь?
- Нет, - повторил я снова.
Какое впечатление произвел на него мой ответ? Зачем он задавал эти вопросы? Я так и не узнал этого.
- Вот здесь документы, которые нужно доставить в штаб, - проговорил Ямамото, положив руку на седельную сумку. - Если это будет невозможно сделать, их надо уничтожить - сжечь, закопать в землю... Но что бы ни случилось - они не должны попасть в руки врага. Что бы ни случилось. Это наша самая главная задача. Хочу, чтобы вы это поняли. Это очень, очень важно.
- Я все понял.
Ямамото пристально посмотрел мне в глаза.
- Если мы окажемся в безвыходном положении, первым делом пристрелите меня. И без всяких колебаний. Я застрелюсь сам, если смогу. Но если из-за руки не сумею покончить с собой, тогда стреляйте вы. И наверняка, чтобы насмерть.
Я молча кивнул.

* * *

До переправы мы добрались еще засветло, и стало ясно, что мучившие меня дорогой опасения имели под собой основания. Там уже расположился небольшой отряд монгольской армии. Мы с Ямамото взобрались на невысокий холм и стали по очереди наблюдать в бинокль. Восемь человек - не так уж много, но вооружение они имели чересчур внушительное для пограничного дозора. У одного был автомат. На небольшом возвышении стоял станковый пулемет, обложенный мешками с песком и повернутый дулом к реке. Понятно, они обосновались на этом месте, чтобы не дать нам перейти на тот берег. У реки разбили палатки, в землю вбили столбы, к которым были привязаны десять лошадей. Судя по всему, монголы не собирались уходить, пока не поймают нас.
- А нет ли какой-нибудь другой переправы? - поинтересовался я.
Оторвавшись от бинокля, Ямамото посмотрел на меня и покачал головой.
- Есть, но слишком далеко. Верхом понадобится два дня, но у нас нет столько времени. Так что остается переправляться только здесь.
- Вы имеете в виду ночью?
- Именно. Ничего другого не остается. Лошадей оставим здесь. Уберем часового, а остальные, наверное, будут крепко спать. Не волнуйтесь - из-за шума реки почти ничего не будет слышно. Часового я беру на себя. Ну, пока нам делать нечего, так что лучше поспать сейчас, чтобы отдохнуть как следует.
Переправляться решили в три часа утра. Капрал Хонда снял с лошадей все снаряжение, отвел подальше и отпустил. Вырыли глубокую яму, закопали лишние боеприпасы и провиант. Оставили только фляжки с водой, еды на один день, оружие и немного патронов. Если бы монгольские солдаты захватили нас, мы все равно бы не отбились, сколько бы ни имели патронов: по огневой мощи они были сильнее во много раз. Покончив с делами, решили отсыпаться до назначенного часа. Следовало воспользоваться вынужденным отдыхом: прорвись мы через переправу, времени на сон, наверное, не нашлось бы. На часы первым стал Хонда, его должен был сменить Хамано.
Ямамото лег в палатке и тут же заснул. Похоже, все это время он вообще не спал. У изголовья лежала кожаная сумка, куда Ямамото положил свои важные бумаги. Скоро отключился и Хамано. Усталость одолевала, но нервное напряжение никак не давало уснуть. Спать хотелось смертельно, но я ничего не мог поделать. Представлялось, как мы убиваем монгольского часового, как пулемет поливает нас огнем на переправе... Нервы напряглись до предела. Ладони стали мокрыми от пота, ломило в висках. Сумею ли я в случае чего действовать, как подобает офицеру? Я не был уверен. Выбравшись из палатки, направился к стоявшему на часах Хонде и присел рядом.
- Ну что, Хонда? Может, нам здесь умереть придется?
- Все может быть, - отозвался капрал.
Мы помолчали. Что-то мне не понравилось в этом его “все может быть”. Был здесь оттенок какой-то неопределенности. С интуицией у меня не очень хорошо, но я все-таки понял, что за расплывчатым ответом Хонды что-то кроется, и решил выведать, что он имел в виду.
- Если тебе есть что сказать - выкладывай, не стесняйся, - сказал я. - Может, мы вообще в последний раз разговариваем. Отведи душу!
Плотно сжав губы, Хонда некоторое время поглаживал пальцами песок у себя под ногами. Я видел, что в душе у него идет какая-то борьба.
- Господин лейтенант, - наконец заговорил он, глядя мне прямо в глаза. - Из нас четверых дольше всех проживете вы - и умрете в Японии. Жизнь ваша будет гораздо длиннее, чем сами думаете.
Теперь пришла моя очередь пристально посмотреть на капрала.
- Вы, наверное, сомневаетесь: откуда это может быть мне известно. Я и сам не могу объяснить. Просто знаю - и все.
- Это что же, наитие?
- Может, и так. Хотя это слово не совсем передает то, что я чувствую. Это слишком сильно сказано. Ведь я уже говорил: просто знаю. Вот так.
- У тебя давно такие способности?
- Давно, - четко проговорил Хонда. - Но с тех пор как себя помню, я скрывал это от других. А сейчас... это дело жизни и смерти. Потом оно вас касается, вот я и сказал.
- А о других ты тоже знаешь?
Он покачал головой.
- О чем-то догадываюсь, а о чем-то - нет. Однако вам, господин лейтенант, наверное, лучше не знать об этом. Может, я слишком много на себя беру, рассуждая перед вами о таких важных вещах. Вы ведь университет окончили. Но на человеческую судьбу надо оглядываться, когда жизнь прожита. Не надо забегать вперед. Я уже к этому в какой-то степени привык, а вы - нет.
- Ну, во всяком случае, я здесь не погибну?
Хонда зачерпнул горсть песка под ногами и смотрел, как он с шуршанием сыплется между пальцами.
- Это я могу вам сказать. Здесь, в Китае, на материке, вы не умрете, господин лейтенант.
Мне хотелось продолжить разговор, но Хонда внезапно умолк. Казалось, он отключился, погрузившись в свои мысли. Держа винтовку в руках, капрал вглядывался в дикую степь. Моих слов он больше не слышал.
Я вернулся в палатку за гребнем холма и лег рядом с Хамано. Закрыл глаза. Теперь сон пришел сразу. Глубокий сон, который, кажется, утянул меня за ноги на дно океана.

13
Долгий рассказ лейтенанта Мамия

(часть 2)

Я проснулся от металлического клацанья предохранителя. Ни один солдат на войне не пропустит этот звук мимо ушей, даже если крепко спит. Это особый звук, тяжелый и холодный, как сама смерть. Почти инстинктивно я протянул руку к браунингу, лежавшему у изголовья, и тут же получил удар сапогом в висок, от которого у меня на миг потемнело в глазах. Переведя дух, я чуть приоткрыл глаза и разглядел человека, который, судя по всему, меня ударил. Он нагнулся и взял мой браунинг. Я медленно приподнял голову - прямо в лицо уставились дула двух винтовок. За ними маячили фигуры двух солдат-монголов.
Заснул я в палатке, но теперь она исчезла, будто по мановению волшебной палочки, и над головой было развернуто усыпанное звездами небо. Еще один солдат наставил автомат в голову лежавшего рядом со мной Ямамото. Тот лежал тихо - может быть, думал, что сопротивляться не имеет смысла, или берег силы. На солдатах были длинные полушубки и военные шапки-шлемы. Двое светили на нас большими карманными фонарями. В первые минуты я толком не мог понять, что случилось. Наверное, потому, что спал очень крепко и шок, от того, что увидел, оказался слишком сильным. Но, посмотрев на монголов и лицо Ямамото, я наконец осознал: нашу палатку обнаружили раньше, чем мы стали переправляться через реку.
Следующей мыслью было: что с Хондой и Хамано? Я осторожно повернул голову, чтобы оглядеться вокруг, но больше никого не увидел. Или монголы их уже убили, или им удалось бежать.
Похоже, это были солдаты из того самого дозора, что мы заметили на переправе. Несколько человек, вооруженных ручным пулеметом и винтовками. Командовал ими дюжий сержант, у него одного на ногах были настоящие сапоги. Как раз этот тип и заехал мне по голове. Наклонившись, он поднял лежавшую около Ямамото кожаную сумку, открыл ее и заглянул внутрь. Потом перевернул и стал трясти. К моему удивлению, на землю выпала лишь пачка сигарет, хотя я своими глазами видел, как Ямамото клал туда бумаги: достал из седельного мешка, переложил в сумку и бросил ее у изголовья. Ямамото, как всегда, старался сохранять хладнокровие, однако я заметил, что выражение его лица вдруг изменилось. Видно, он тоже понятия не имел, куда исчезли документы. Но в любом случае для Ямамото это было то, что нужно. Ведь, как он сам говорил, наша наиглавнейшая задача заключалась в том, чтобы эти документы не попали к врагу.
Солдаты перевернули вверх дном все наши вещи и обшарили их самым тщательным образом. Но ничего стоящего не нашли. Тогда нас заставили снять всю одежду и проверили содержимое карманов, одного за другим. Тыкали штыками в одежду и вещевые мешки, однако документов нигде не было. Выгребли сигареты, авторучки, кошельки, блокноты, часы, распихали добычу по карманам. Забрали нашу обувь, перемерив предварительно по очереди и выбрав, что подходило по размеру. Дележ сопровождался довольно громкой перебранкой. Сержант взирал на все это с отсутствующим видом. Видимо, в Монголии присвоение личных вещей пленных или погибших солдат противника было в порядке вещей. Сам сержант взял только часы Ямамото, предоставив солдатам разбираться с остальным имуществом. Наше снаряжение - пистолеты, боеприпасы, карты, компасы и бинокли - сложили в матерчатый мешок, наверное, чтобы отправить в Улан-Батор, в штаб.
После этого нас, раздетых догола, крепко связали тонкими и прочными веревками. От монгольских солдат несло, как с долго не чищенного скотного двора. Форма на них обносилась и была вся в грязи, пыли и пятнах от еды - нельзя было даже установить ее первоначальный цвет. Ботинки рваные, в дырах, казалось, того и гляди развалятся. Понятно, что они позарились на нашу обувь. Лица почти у всех были грубые, какие-то неотесанные и заросшие, зубы черные. На вид они больше походили на бандитов с большой дороги, чем на солдат, но советское оружие и знаки отличия в виде звездочек говорили, что это регулярная армия Монгольской Народной Республики. На мой взгляд, организация и боевой дух в их отряде были не на очень высоком уровне. Вообще из монголов выходят выносливые и стойкие солдаты, но для современной войны, в которой действуют боевыми группами, они не сильно подходят.
Ночной холод пронизывал до костей. Я смотрел на монголов, на то, как в полумраке появляются и исчезают облачка пара от их дыхания, и казалось, что меня по ошибке забросило в какой-то кошмарный сон. Я никак не мог поверить, что все происходящее - реальность. Это действительно был страшный сон, но, как я потом понял, кошмар только начинался.
Тем временем из темноты возник солдат, что-то волочивший по земле. Ухмыляясь, он с глухим звуком опустил рядом с нами свою ношу - труп Хамано. Убитый капрал был бос - кто-то уже успел снять с него ботинки. Монголы стянули с него одежду, предварительно обшарив карманы. Взяли наручные часы, бумажник и сигареты, которые тут же поделили и задымили, роясь в бумажнике. Там оказалось несколько банкнот Маньчжоу-го и фотокарточка женщины - наверное, матери Хамано. Сержант что-то сказал и забрал деньги себе. Фотография упала на землю.
По-видимому, кто-то из монгольских солдат подкрался сзади к Хамано, когда тот стоял на часах, и перерезал ему горло. Они опередили нас: сделали то, что мы хотели сделать с ними. Из зияющей раны растекалась ярко-красная кровь. Ее было не так много для раны такого размера - наверное, уже почти вся вытекла. Один из солдат вытащил нож с изогнутым лезвием сантиметров в пятнадцать длиной и помахал им передо мною. Ножей такой необычной формы мне раньше видеть не приходилось. Этот был какой-то особый. Солдат взмахнул им, будто собираясь чиркнуть мне по горлу, и свистнул. Несколько человек захохотали. Нож явно не из армейского снаряжения: видно, эта штука была его собственностью. У всех на поясе закреплены длинные штыки, и только у этого солдата - кривой нож. Им он, похоже, и перерезал горло Хамано. Ловко повертев нож в руке, солдат запихал его обратно в ножны.
Ямамото, не говоря ни слова, чуть повел глазами в мою сторону. Движение было мимолетным, но я сразу же понял, чту он пытался сказать мне этим взглядом: “Смог ли бежать Хонда?” Охваченный смятением и страхом я думал о том же: “Куда подевался капрал Хонда?” Если ему действительно удалось скрыться во время внезапного налета монгольских солдат, тогда у нас еще остается надежда, пусть и призрачная. “Что Хонда может сделать в одиночку?” От этой мысли поневоле становилось тошно. Но лучше хоть какой-то шанс, чем вообще никакого.
Мы пролежали связанными на песке до рассвета. Сторожить нас оставили двух солдат: одного с ручным пулеметом, другого - с винтовкой, а остальные собрались в стороне: курили, разговаривали, смеялись - расслаблялись после того, как поймали нас. Мы с Ямамото молчали. Хотя стоял май, температура в рассветные часы опускалась ниже нуля, и я боялся, что раздетыми мы замерзнем до смерти. Но что такое холод по сравнению с ужасом, сковавшим меня? Что с нами будет? Эти монголы - обычная дозорная группа, и наверняка они не могли сами решать нашу судьбу. Для этого нужен приказ сверху. Так что какое-то время нас, наверное, убивать не будут. Но что потом? Полная неизвестность. Ямамото, ясное дело, - шпион, меня поймали вместе с ним, значит, я его сообщник. В любом случае так просто нам из этой передряги не выбраться.
Рассвело, и откуда-то с неба донесся звук, напоминавший гул моторов. Скоро показался серебристый контур советского самолета-разведчика с опознавательными знаками Монголии, который стал кружить над нами. Солдаты замахали руками, аэроплан в ответ несколько раз покачал крыльями и сел поблизости, подняв тучи песка. Почва вокруг была твердая и ровная, поэтому и без специальной полосы там можно взлетать и приземляться довольно легко. А может, они уже несколько раз использовали это место под аэродром. Один солдат вскочил на коня и поскакал к самолету, держа на поводу еще двух лошадей.
Обратно с ним вместе подъехали двое - по виду офицеры в высоком звании. Один - русский, другой - монгол. Скорее всего сержант сообщил в штаб по радио о нашей поимке, и офицеры специально прилетели из Улан-Батора, чтобы допросить нас. Конечно, они были из разведки. Я слышал, что за прошлогодними массовыми арестами и чистками антиправительственных элементов стояло ГПУ.
Оба офицера были одеты с иголочки и чисто выбриты. На русском была теплая шинель с портупеей, из-под нее виднелись до блеска начищенные, без единого пятнышка сапоги. Для русского он был невысок ростом, худощав, лет тридцати - тридцати пяти. Высокий лоб, тонкий нос, бледно-розовая кожа, очки в металлической оправе. В общем, лицо как лицо, ничего особенного. Монгольский офицер - коренастый чернявый коротышка - рядом с русским казался медвежонком.
Монгол подозвал сержанта, и, стоя поодаль, они втроем о чем-то заговорили. “Наверное, подробно докладывает о том, что произошло”, - гадал я. Сержант показал мешок с отобранным у нас имуществом. Русский внимательно осмотрел каждую вещь и сложил все обратно. Сказал что-то монголу, а тот обратился к сержанту. Потом русский достал из нагрудного кармана портсигар и протянул офицеру и сержанту. Затягиваясь сигаретами, они продолжали разговаривать. Русский несколько раз ударил кулаком правой руки по левой ладони - было видно, что он немного раздражен. Монгольский офицер стоял с хмурым видом, скрестив на груди руки, а сержант все кивал.
Наконец, русский офицер не торопясь направился к месту, где лежали мы, и остановился рядом.
- Закурить не желаете? - обратился он к нам по-русски. Я учил русский в университете и уже упоминал, что разговорную речь разбирал вполне прилично, но во избежание лишних проблем сделал вид, что ничего не понимаю.
- Спасибо, не надо, - ответил Ямамото на вполне приличном русском языке.
- Замечательно, - сказал советский офицер. - Будем говорить по-русски. Значит, разговор много времени не займет.
Он снял перчатки, сунул их в карман шинели. На безымянном пальце левой руки сверкнуло небольшое золотое кольцо.
- Думаю, вы в курсе дела. Мы тут кое-что разыскиваем. Прямо с ног сбились. И знаем, что эта вещица у вас. Обойдемся без лишних вопросов: откуда, мол, вам это известно. Просто известно, и все. Однако при вас этой вещицы не оказалось. А раз так, значит, рассуждая логически, до того как вас поймали, вы ее куда-то спрятали. Туда, - он указал в сторону Халхин-Гола, - вы это не переправили. Реку никто перейти не успел. Так что письмо спрятано где-то на этом берегу. Я понятно говорю?
Ямамото кивнул:
- Понятно. Но мы ничего не знаем ни о каком письме.
- Хорошо, - бесстрастно проговорил русский. - В таком случае у меня есть один маленький вопрос. Чем вы здесь занимаетесь? Ведь вам хорошо известно, что это территория Монгольской Народной Республики. Зачем же вы проникли на чужую землю? Не могли бы рассказать?
Ямамото объяснил, что мы занимались составлением карт:
- Я штатский, работаю в картографической фирме. Вот этот человек и тот, кого убили... их мне выделили для охраны. Этот берег ваш, мы знаем и просим извинения за то, что перешли границу. Но вторгаться на чужую территорию мы не собирались. Просто хотели осмотреть рельеф местности отсюда, с возвышенности.
Русский офицер скривил тонкие губы в усмешке, как будто ему рассказывали что-то малоинтересное.
- Просите извинения, - с расстановкой повторил он слова Ямамото. - Так-так. Хотели с возвышенности осмотреть рельеф местности? Понятно. С высоты всегда лучше видно, правильно. Вполне резонно.
Он умолк и некоторое время молча рассматривал облака на небе. Потом снова перевел взгляд на Ямамото и, спокойно покачав головой, вздохнул:
- Как бы я хотел тебе поверить! Это было бы замечательно! Похлопал бы тебя по плечу и сказал: “Хорошо, хорошо! Ну, теперь давайте на тот берег и домой. В следующий раз смотрите, будьте осторожней”. И всем будет хорошо. Честное слово, я хотел бы так поступить. Но, к сожалению, не могу. А все потому, что знаю, кто ты такой на самом деле. И знаю, что ты здесь делаешь. У нас есть кое-какие друзья в Хайларе, так же как у вас в Улан-Баторе.
Русский достал из кармана перчатки, сложил их по-другому и засунул обратно.
- Скажу откровенно: у меня лично нет никакого интереса вас мучить или убивать. Отдайте письмо - и никаких других дел у меня к вам нет. Я распоряжусь, и вас тут же отпустят. Вы сможете спокойно перейти на ту сторону. Гарантия - моя честь. Все остальное - наши проблемы. Вас это не касается.
Лучи взошедшего на востоке солнца начали наконец согревать кожу. Ветра не было, по небу плыло несколько плотных белых облаков.
Повисло долгое-долгое молчание. Безмолвствовали все - русский, монгольский офицер, солдаты из дозора, Ямамото. Оказавшись в плену, Ямамото, похоже, уже приготовился к смерти. Его лицо совершенно ничего не выражало.
- В противном случае вы оба... примете здесь... смерть, - медленно, с расстановкой, как будто разговаривая с детьми, проговорил русский. - Ужасную смерть. Вот они... - Он посмотрел в сторону монгольских солдат. Верзила с ручным пулеметом пялился на меня, выставив в ухмылке почерневшие зубы. - Они обожают убивать - и делают это изощренно и со вкусом. Мастера своего дела, так скажем. Монголы еще со времен Чингисхана страшно охочи до всяких зверств. Тут они настоящие знатоки! Мы, русские, натерпелись от них так, что дальше некуда. У нас этому даже в школе учат. На уроках истории рассказывают, что монголы творили, когда вторглись на Русь. Миллионы людей убивали. Без всякого смысла. Слышали историю, как в Киеве они захватили несколько сотен русских из знатных семей и всех перебили? Соорудили большой помост из толстых досок, поставили его прямо на пленных и устроили на нем пир. Люди умирали, раздавленные этой тяжестью. Разве обыкновенному человеку придет такое в голову? А? Сколько времени потратили! Как готовились! Кто бы еще захотел с этим возиться? А они захотели. Почему? Потому что для них это удовольствие и развлечение. Они и сейчас такое творят! Мне как-то довелось наблюдать своими глазами. Я считал, что видел в своей жизни страшные вещи, но в ту ночь, помню, лишился аппетита начисто. Я понятно говорю? Может, слишком быстро?
Ямамото покачал головой.
- Замечательно! - заговорил снова русский, но, закашлявшись, прервался. - Ну что ж! Для меня это будет уже второй раз, и, может, к вечеру аппетит вернется, если все пройдет гладко. Но лучше б нам обойтись без лишнего смертоубийства.
Заложив руки за спину, русский некоторое время смотрел на небо. Потом достал перчатки и бросил взгляд в сторону самолета.
- Отличная погода! - сказал он. - Весна. Прохладно еще, но как раз то, что надо. Станет жарко - комары появятся. Ужасно неприятные твари. Да... Весна здесь намного лучше лета. - Офицер снова вытащил портсигар, достал сигарету и прикурил от спички. Медленно затянулся и так же медленно выдохнул дым. - Спрашиваю последний раз: ты в самом деле не знаешь о письме?
- Нет, - только и сказал Ямамото.
- Ну что ж, - проговорил русский. - Хорошо.
Обернувшись к офицеру, он сказал ему несколько слов по-монгольски. Тот кивнул и что-то приказал солдатам. Те притащили откуда-то бревна и ловко стали обтесывать их штыками. Получилось четыре кола. Отмерив шагами нужное расстояние, они камнями забили колья глубоко в землю так, что они оказались вершинами четырехугольника. На все эти приготовления, как мне показалось, ушло минут двадцать. Но что будет дальше, я понять никак не мог.

Предыдущая страница 8 Следущая страница


9 Харуки Мураками

- Для них расправиться с кем-нибудь - все равно что вкусно поесть, - сказал русский. - Чем дольше подготовка, тем больше радости. Если уж надо просто кого-нибудь шлепнуть, достаточно одного выстрела - бах! и готово. Секундное дело. Но это... - он задумчиво провел кончиками пальцев по гладкому подбородку, - неинтересно.
Солдаты сняли с Ямамото веревки и отвели к тому месту, где поставили колья. Привязали к ним за руки и ноги. Он лежал, как распятый, на спине, и на его обнаженном теле виднелось несколько свежих ран.
- Как вы знаете, монголы - народ кочевой, - продолжал офицер. - Они разводят овец: едят их мясо, стригут шерсть, снимают шкуру. В общем, овца для них - идеальное животное. Они с ними живут - вся жизнь проходит с овцами. А как ловко они снимают шкуры! Потом делают из них палатки, шьют одежду. Ты когда-нибудь видел, как монголы снимают шкуру?
- Хотите меня убить? Тогда кончайте скорее, - сказал Ямамото.
Русский кивал, медленно потирая ладони.
- Так-так. Не надо спешить. За нами дело не станет. Не беспокойся. Правда, время придется потратить, но зато все будет с гарантией, не переживай. Торопиться некуда. Тут кругом степь без конца, без края, и времени у нас сколько угодно. К тому же я хотел бы кое-что тебе рассказать. Итак, что касается снятия шкур: у монголов обязательно имеется свой специалист по этому делу. Профессионал, мастер. Можно даже сказать, настоящий виртуоз. То, что он делает, - уже искусство. Глазом не успеешь моргнуть, как все готово. В один миг! Можно даже подумать, что существо, с которого живьем снимают кожу, даже не успевает ничего почувствовать. Впрочем... - он опять извлек из нагрудного кармана портсигар и, держа в руке, забарабанил по нему пальцами, - это, конечно, не так. На самом деле тот, кого обдирают заживо, испытывает жуткую боль. Просто невообразимую боль. Но смерть все не приходит и не приходит... В конце концов она наступает от огромной потери крови, но как долго все это тянется!
Он щелкнул пальцами. Монгольский офицер, прилетевший вместе с ним, выступил вперед и достал из кармана шинели нож в ножнах - такой же, что был у солдата, грозившего перерезать мне горло. Он вытащил его из ножен и поднял над головой. Стальное лезвие тускло блеснуло молочным отливом в лучах утреннего солнца.
- Вот этот человек как раз из таких умельцев, - объявил русский. - Ну-ка, посмотри получше на его нож. Это специальное изделие, как раз, чтобы снимать шкуру. Замечательная вещица! Лезвие тонкое и острое, как бритва. Какая техника у этих мастеров! Ведь они тысячи лет свежуют животных. А с человека им кожу содрать - все равно что персик почистить. Аккуратно, красиво, без единого разрыва! Я не очень быстро говорю?
Ямамото молчал.
- Делается это постепенно, - продолжал русский офицер. - Чтобы содрать кожу чисто, без разрывов, самое главное - не спешить. Если по ходу дела вдруг пожелаешь что-нибудь сказать, не стесняйся. Мы сразу все это остановим. И не надо будет умирать. Он уже не раз проделывал такие операции, и до конца ни один человек не выдержал - у всех язык развязывался. Так что имей это в виду. Чем раньше мы это прекратим, тем лучше для нас обоих.
Держа нож, похожий на медведя офицер взглянул на Ямамото и ухмыльнулся. Я помню эту ухмылку до сих пор. Вижу ее во сне. Ее нельзя забыть. Монгол приступил к делу. Солдаты навалились на руки и колени Ямамото, и офицер, орудуя ножом, усердно стал сдирать с него кожу. Он и вправду расправлялся с ним, как с персиком. Смотреть на это было невозможно, я зажмурился и тут же получил прикладом от одного из солдат. Удары сыпались один за другим, пока я не открыл глаза. Но от этого ничего не изменилось: с открытыми или закрытыми глазами я все равно слышал голос Ямамото. Какое-то время он стойко терпел пытку, но потом начал кричать. Этот крик, казалось, доносился из какого-то другого мира. Сначала монгол быстрым движением сделал ножом надрез на правом плече Ямамото и стал сверху стягивать кожу с руки. Он проделывал это медленно, осторожно, почти с любовью. Русский офицер был прав: его мастерство граничило с искусством. Если бы не крик, можно было бы, наверное, даже подумать: а может, боли никакой и нет? Но судя по этим воплям, боль была чудовищная.
И вот живодер уже стянул с правой руки Ямамото всю кожу одним тонким листом и передал стоявшему рядом солдату. Тот принял ее кончиками пальцев, расправил и стал поворачивать в руках, чтобы всем было видно. Кожа капля за каплей сочилась кровью. А офицер принялся за левую руку и проделал с ней то же самое. Потом снял кожу с обеих ног, оскопил жертву, отрезал уши. Ободрал голову, лицо, и на Ямамото не осталось ни кусочка кожи. Он терял сознание, приходил в себя и снова впадал в беспамятство. Сознание уходило - Ямамото замолкал, возвращалось - и крик начинался снова. Но голос становился все слабее и слабее, и наконец наступила тишина. Все это время русский офицер каблуком сапога чертил на земле бессмысленные фигуры. Монгольские солдаты наблюдали за происходившим, не говоря ни слова; на их лицах не было ни отвращения, ни волнения, ни испуга - вообще ничего. С Ямамото лоскут за лоскутом сдирали кожу, а они взирали на это, как будто вышли на прогулку и остановились поглазеть на какую-то стройку.
Меня все это время выворачивало наизнанку. Внутри уже ничего не осталось, но рвотные спазмы не прекращались. Под конец похожий на медведя офицер-монгол развернул кожу, которую содрал с торса Ямамото. Содрал аккуратно, даже соски не повредил. Ни до, ни после того дня мне не приходилось видеть более жуткого зрелища. Кто-то взял кожу из рук офицера и повесил сушиться, как какую-нибудь простыню. Остался лишь распростертый труп Ямамото - окровавленный кусок мяса, без единого лоскутка кожи. Самым страшным было его лицо, ставшее кровавой маской, на которой выделялись выкатившиеся огромные белые глазные яблоки. Широко оскаленный рот будто застыл в крике. На месте отрезанного носа виднелись только маленькие отверстия. На земле было море крови.
Русский офицер сплюнул на землю и посмотрел мне в лицо. Достал платок из кармана, вытер губы.
- Похоже, он действительно ничего не знал, - проговорил он, убирая платок обратно. Его голос звучал теперь как-то сухо и невыразительно. - Знал бы - обязательно раскололся. Жаль, что так вышло. Но он ведь был профессионал и все равно когда-нибудь сдох бы как собака. Тут уж ничего не поделаешь. Что ж, если он был не в курсе, то ты и подавно.
Офицер снова вытянул сигарету и чиркнул спичкой.
- Выходит, ты нам больше не нужен. Пытать тебя, чтобы что-то узнать, - смысла нет. В живых оставить как пленного - тоже. Мы хотим сохранить в тайне все, что здесь произошло. Не болтать об этом. А если отвезти тебя в Улан-Батор, пойдут ненужные разговоры. Лучше всего, конечно, прострелить тебе сейчас башку и закопать где-нибудь или сжечь и кости бросить в Халхин-Гол. И все дела. Ну как? - Русский пристально посмотрел мне в глаза. Я по-прежнему делал вид, что совсем его не понимаю. - Русского ты, верно, не знаешь, так что распространяться дальше - только время терять. Ну да ладно. Будем считать, это мысли вслух. Так что слушай. Хочу тебя порадовать. Я решил тебя не убивать. Считай, я слегка виноват и извиняюсь, что зря отправил на тот свет твоего приятеля. Хватит нам мертвецов на сегодня. Одного в день вполне достаточно. Так что убивать я тебя не буду. Дам шанс выжить. Повезет - останешься живой. Правда, шансов у тебя маловато. Можно даже сказать - почти никаких. Но шанс - это все-таки шанс. Все же лучше, чем остаться без кожи. Так ведь?
Подняв руку, он позвал монгольского офицера. Тот с большим тщанием отмывал водой из фляги нож, которым сдирал с Ямамото кожу, закончив точить его о маленький брусок. Солдаты разложили куски кожи и о чем-то спорили перед ними. Наверное, обменивались мнениями о тонкостях живодерского мастерства. Офицер-монгол сунул орудие труда в ножны, запихал в карман шинели и подошел к нам. Взглянул на меня и повернулся к русскому, который бросил ему несколько слов по-монгольски. Монгол бесстрастно кивнул в ответ. Солдаты подвели к ним двух лошадей.
- Мы улетаем обратно в Улан-Батор, - сказал мне русский. - Жаль возвращаться с пустыми руками, но что поделаешь. Бывают дела удачные, а бывает, что-то не получается. Вернулся бы к ужину аппетит, но что-то я сомневаюсь.
Они сели на лошадей и поскакали. Самолет взлетел, превратился в крохотную серебристую точку и растворился в небе на западе, оставив меня наедине с монгольскими солдатами и лошадьми.

* * *

Меня крепко привязали к седлу, и отряд, выстроившись в цепочку, двинулся на север. Ехавший передо мной монгол еле слышно затянул какую-то монотонную мелодию. Кроме его унылой песни, висевшую над нами тишину нарушало только шуршание песка под конскими копытами. Я понятия не имел, куда меня везут и что они решили со мной делать. Одно знал четко: для этих людей я был абсолютно ненужной, лишней обузой. В голове крутились слова русского офицера: “Я тебя убивать не буду”. Не буду... “Но шансов выжить - почти никаких”. Что же он имел в виду? Может, собираются использовать меня в какой-нибудь идиотской игре? Решили не просто убить, а еще и удовольствие получить?
Но по крайней мере сразу не убили и кожу живьем не содрали. И на том спасибо. А придется умереть, так только бы не такой жуткой смертью. Но все-таки я еще жив, дышу. Если верить этому русскому, сразу убивать меня не собираются. Есть еще время до смерти - значит, есть и возможность выжить. Остается только цепляться за эту возможность, какой бы мизерной она ни была.
Вдруг откуда-то из закоулков сознания всплыли слова капрала Хонды: его загадочное пророчество, что мне не суждено умереть здесь, на материке, в Китае. Накрепко привязанный к конскому седлу, под лучами степного солнца, обжигавшими голую спину, я раз за разом повторял каждое сказанное им слово. Вспоминал выражение его лица, интонации. Надо поверить Хонде, всей душой поверить в его предсказание! Нет! Безропотно умирать здесь я не собираюсь. Обязательно выберусь отсюда живым и вернусь домой!
Прошло два, а то и три часа. Мы все ехали на север. Остановились у каменного знака. Такие камни ставили ламаисты; назывались они “обо” и считались божествами, охранявшими путников, а заодно служили дорожными знаками, имевшими большую ценность в пустыне. У этого камня мои конвоиры спешились и распутали на мне веревки. Двое отвели меня в сторону, поддерживая под руки. И я подумал: вот тут-то мне и конец. Мы стояли у колодца. Он был обложен камнями примерно на метр высотой. Солдаты поставили меня у края на колени, схватили сзади за шею и нагнули голову, чтобы я заглянул внутрь. Колодец, похоже, был глубокий - внизу стояла густая тьма, и разглядеть ничего я не смог. Сержант - обладатель сапог - поднял камень величиной с кулак и бросил его в колодец. Через какое-то время послышался глухой удар. Воды в колодце скорее всего не было. Когда-то тут был настоящий колодец в пустыне, но вода из подземной жилы ушла, и он давно высох. Судя по тому, сколько камень летел до дна, глубина была порядочная.
Сержант взглянул на меня и захохотал. Достал из кожаной кобуры на поясе большой автоматический пистолет, снял с предохранителя и с громким щелчком дослал патрон в патронник. Дуло пистолета уперлось мне в голову. Монгол очень долго держал палец на курке, но так и не спустил его. Медленно опустил ствол и, подняв левую руку, указал на колодец. Облизывая языком пересохшие губы, я не отводил глаз от пистолета. Так вот оно что! Мне давали право выбирать свою судьбу - одно из двух: или сейчас я получу пулю, и тогда все кончено, или прыгаю вниз. Колодец глубокий, не повезет с приземлением - смерть. Повезет - тогда умирать придется медленно, на дне этой черной дыры. Вот о каком шансе говорил русский офицер! Сержант вынул часы, которые отобрал у Ямамото, и показал мне пять пальцев. На раздумье мне было отпущено пять секунд. Когда он досчитал до трех, я вскочил на край колодца и прыгнул как в омут. Другого не оставалось. Надеялся зацепиться за стенку, чтобы спуститься по ней, но не получилось - руки лишь скользнули по стене, и я сорвался вниз.
Колодец действительно оказался глубокий, и времени прошло изрядно, прежде чем я ударился о землю. Во всяком случае, мне так показалось. Хотя на самом деле, конечно, падение заняло от силы несколько секунд. Но помню, что за время полета во мраке я успел о многом подумать. О нашем оставшемся где-то далеко городке. О девушке, с которой до отправки на фронт я только раз поцеловался. Вспомнил о родителях и поблагодарил бога за то, что у меня не брат, а младшая сестра. Пусть даже я здесь умру, она все равно останется с ними, и не надо будет бояться мобилизации. Вспомнил рисовые лепешки, завернутые в листья дуба. И тут с такой силой ударился о высохшую землю, что на миг потерял сознание, почувствовав в последний момент, будто весь воздух вырвался наружу из моего тела. Оно грохнулось на дно колодца, как мешок с песком.
Шок от удара и в самом деле продолжался всего несколько мгновений. Когда я пришел в себя, сверху падали какие-то брызги. “Неужели дождь?” - подумал я. Нет, сверху лилась моча. Я лежал на дне колодца, а монгольские солдаты, один за другим, мочились на меня. Высоко вверху маячили мелкие силуэты людей, которые подходили к круглому отверстию в земле и по очереди справляли нужду. Происходило что-то чудовищно нереальное, похожее на бред человека, накачавшегося наркотиками. Однако это была явь. Я действительно валялся на дне колодца, и на меня лилась настоящая моча. Когда все наконец иссякли, кто-то посветил на меня фонарем. Послышался хохот, и фигуры, стоявшие у края колодца, исчезли. И всё сразу поглотила глухая, вязкая тишина.
Я решил полежать пока лицом вниз и подождать, не вернутся ли они. Но прошло двадцать минут, потом тридцать (конечно, часов у меня не было, и я говорю только приблизительно) - солдаты не возвращались. Похоже, они ушли навсегда, оставив меня одного на дне колодца, посреди пустыни. Если монголы больше не придут, подумал я, сначала надо проверить, все ли у меня цело. Сделать это в темноте было весьма нелегко. Ведь я даже тела своего не видел и не мог собственными глазами проверить, что со мной. Пришлось положиться только на ощущения, которые в таком мраке вполне могли подвести. Почему-то казалось, что меня обманули, обвели вокруг пальца. Очень странное было чувство.
И все-таки медленно и осторожно я начал разбираться в ситуации, в которую попал. Первое, что я понял, - мне страшно повезло. Дно колодца покрывал песок, и оно оказалось довольно мягким. Если бы не это, при падении с такой высоты мне переломало бы все кости. Я глубоко вдохнул и попробовал пошевелиться. Для начала - подвигать пальцами. Они повиновались, хотя и с некоторым трудом. Потом попытался приподняться, но не сумел. Тело, казалось, совсем ничего не чувствовало. С сознанием был полный порядок, но вступать в контакт с телом оно никак не хотело. Как я ни пробовал заставить мышцы подчиниться мысленным командам, ничего не получалось. Я плюнул на все и на некоторое время застыл в темноте.
Сколько я так пролежал - не знаю. Наконец мало-помалу чувствительность стала возвращаться, а вместе с ней, конечно, пришла и боль. Очень сильная боль. Скорее всего я сломал ноги. Еще, похоже, вывихнул, а то и сломал плечо.
Я лежал в той же позе, пытаясь перетерпеть боль. По щекам текли слезы. Я плакал от боли, а еще больше - от безысходности. Вам, наверное, трудно представить, что это такое - оказаться одному в пустыне где-то на краю света, на дне глубокого колодца, в кромешной тьме, наедине с пронзительной болью. Какое одиночество, какое отчаяние меня охватило! Я начал даже жалеть о том, что тот сержант меня не пристрелил. Тогда хотя бы монголы знали о моей смерти. А так придется пропадать здесь в полном одиночестве, и никому до этого не будет дела. Такая вот тихая смерть.
Время от времени до меня доносился шум ветра. Когда он пролетал над землей, в колодец проникал странный, загадочный звук - казалось, где-то далеко-далеко женщина оплакивала кого-то. То неведомое далекое пространство соединялось с моим миром узким коридором, через который время от времени и доходил до меня этот голос. А я оставался один на один с могильной тишиной и мраком.
Пересиливая боль, я осторожно ощупал вокруг себя землю. Дно было ровное и неширокое - примерно метр шестьдесят - метр семьдесят в окружности. Скользившая по земле рука вдруг наткнулась на что-то острое и твердое. Инстинктивно отдернув руку, я еще раз медленно и осторожно потянулся к тому месту, и пальцы снова коснулись этого твердого предмета. Сначала я подумал, что это ветка, но оказалось - кости. Не человеческие, а какого-то небольшого зверька. Они были разбросаны по земле - может, уже долго здесь лежали, а может, разлетелись в стороны, когда я на них свалился. Больше ничего, кроме сухого и мелкого песка, в колодце не нашлось.
Я провел рукой по стенке. Ее сложили из небольших плоских камней. Днем земля в степи сильно нагревалась, но в это подземелье жара не проникала, и камни были холодны как лед. Приложив руку к стенке, я стал ощупывать щели между камнями в надежде выбраться, если удастся отыскать, куда можно поставить ногу. Но щели были слишком узкие, и в моем плачевном состоянии нечего было и мечтать о том, чтобы вылезти наружу. Напрягая силы, я приподнялся, волоча тело, и прислонился к стенке. При каждом движении в плечо и ногу, казалось, впивались десятки толстых шипов. А при вздохе было ощущение, что тело вот-вот разорвется на части. Дотронулся до плеча - оно распухло и горело.

* * *

Сколько времени прошло после этого - не знаю. И тут вдруг случилось нечто совершенно необыкновенное. Колодец озарило солнце, посетившее его словно откровение. В тот же миг я сразу увидел все вокруг. Ослепительный свет заливал колодец. Водопад света. От его сверкающей белизны перехватывало дыхание - я едва слышал. Тьма и холод моментально растворились, и мое голое тело ласкали теплые нежные лучи. Казалось, своим сиянием солнце благословило даже скрутившую меня боль, озарило теплом разбросанные рядом кости, и на эти зловещие останки я уже был готов смотреть как на товарища по несчастью. Я смог как следует разглядеть свой каменный мешок и на свету успел даже забыть об ужасе случившегося, о боли и отчаянии. Ошеломленный, я сидел, погрузившись в сияние. Но чудо продолжалось недолго. Свет пропал в один миг - так же неожиданно, как и появился, и тьма вновь заполнила все вокруг. Все длилось всего несколько мгновений. Наверное, секунд десять - пятнадцать. Угол, видно, был такой, что в колодец сразу падала вся дневная порция солнечных лучей, достигавших дна этой глубокой ямы. Водопад света иссяк, не дав мне толком понять, что произошло.
Свет пропал, навалившаяся темнота стала еще чернее и словно сковала меня, так что я едва мог пошевелиться. Ни воды, ни еды, ни клочка одежды, чтобы хоть как-то укрыться. Закончился длинный день, пришла ночь, а вместе с ней и холод. Заснуть никак не удавалось. Тело требовало сна, но холод впивался в него тысячами шипов, забирался в самую глубину души, которая, не в силах сопротивляться, казалось, все больше твердела и медленно умирала. Звезды вверху словно вмерзли в небо. Пугающее, великое множество звезд. Не отводя глаз, я наблюдал, как они медленно вершат свой путь, и их перемещение по небосводу убеждало, что время не остановилось. Я чуть задремал, пробудился от холода и боли, снова провалился в сон на короткое время и опять проснулся.
Наконец наступило утро. Звезды, ясно сиявшие в круглом отверстии колодца, таяли понемногу, но так и не исчезли совсем, несмотря на разлившийся бледный рассвет. Стали едва различимы, но остались. Чтобы смочить пересохшее горло, я слизывал с каменной стенки капли осевшей на ней утренней росы. Конечно, влаги было ничтожно мало, но и это было как божья милость. Мне пришло в голову, что целый день я ничего не пил и не ел, однако о еде не хотелось и вспоминать.
Я сидел на дне этой ямы и ничего не мог предпринять. Безысходность и одиночество так придавили меня, что даже думать стало не под силу. Я просто сидел, ничего не делая, ни о чем не думая. Однако в глубине подсознания я ждал эту полосу света, ждал, когда слепящие лучи солнца вновь озарят дно глубокого колодца, пусть хоть на несколько мгновений за весь день. В принципе, лучи падают на землю под прямым углом, когда солнце находится в зените. Значит, это происходило где-то близко к полудню. Я ждал только этого света. Ведь больше ждать было нечего.
Кажется, времени прошло очень много. Незаметно я задремал. Но тут меня как будто что-то толкнуло, я очнулся, открыл глаза и... свет уже был здесь. Его потоки снова захлестнули меня. Почти непроизвольно я широко расставил руки, повернув их ладонями к солнцу. На этот раз его лучи были гораздо ярче и дольше оставались со мной. По крайней мере мне так показалось. На свету из глаз полились слезы. Все соки моего тела, похоже, превратились в слезы, разом хлынувшие по лицу. Казалось, само тело вот-вот растает, расплывется лужей. Под этими благословенными лучами смерть не страшна, подумал я. И мне захотелось умереть. Я ощутил, как все окружавшее слилось воедино. Меня целиком захватило ощущение общности, единства. “Вот оно! - мелькнула мысль. - Вот в чем подлинный смысл человеческого существования: жить вместе с этим светом, которому отпущены какие-то секунды. А теперь я должен здесь умереть”.
Свет, однако, быстро погас, и, придя в себя, я обнаружил, что по-прежнему сижу на дне этого несчастного колодца. Мрак и холод так крепко вцепились в меня, будто никакого света не было и в помине. Скрючившись, я надолго затих с мокрым от слез лицом. Точно некая огромная сила сшибла меня с ног, лишив возможности соображать и действовать, отобрав даже чувство собственного тела. Остался лишь высохший остов, пустая скорлупа, тень. Но опять в голове, ставшей похожей на комнату, из которой вывезли всю мебель, всплыло предсказание капрала Хонды: “Тебе не суждено умереть здесь, на материке”. Когда появился и исчез этот свет, я по-настоящему поверил в его пророческие слова. Я не просто не умер, я не мог умереть. Значит, у меня на роду так написано. Вы понимаете, Окада-сан? Так я лишился уготованной богом милости.
Здесь лейтенант Мамия прервал рассказ и взглянул на часы.
- И вот, как вы можете видеть, я здесь, - проговорил он тихо и слегка покачал головой, словно отводя невидимые паутинки воспоминаний. - Как сказал Хонда-сан, так и вышло - я не умер в Китае. И вдобавок прожил дольше всех из нас четверых.
Я кивнул в ответ.
- Вы уж меня извините. Длинная получилась история. Наверное, я наскучил вам своими бесполезными стариковскими россказнями. - Мамия выпрямился. - Однако я на поезд опоздаю, если еще задержусь у вас.
- Подождите, - растерялся я. - А как же ваш рассказ? Что же было дальше? Очень хочется услышать до конца.
Лейтенант Мамия взглянул на меня.
- Знаете, я в самом деле опаздываю. Проводите меня до автобусной остановки? По пути, думаю, я успею вкратце рассказать, чем дело кончилось.
Мы вместе вышли из дома и направились к остановке.
- На третий день утром меня спас капрал Хонда. Он догадался, что в ту ночь монголы нападут на нас, выскользнул из палатки и долго прятался. Тогда-то он и забрал тайком документы из сумки Ямамото. Ведь наша важнейшая задача заключалась в том, чтобы сохранить эти бумаги, любой ценой не допустить, чтобы они попали к врагу. Вы, верно, спросите: раз Хонда знал о нападении монгольских солдат, почему он скрылся один, а не разбудил остальных, чтобы все могли спастись? Поймите, у нас в любом случае не было никаких шансов. О нашем местонахождении монголы знали. Они были на своей территории, имели численный перевес и преимущество в вооружении. Им ничего не стоило бы выследить наш отряд, прикончить всех и забрать документы. То есть в той ситуации Хонде нужно было спасаться в одиночку. На войне его поступок считался бы настоящим дезертирством, но при выполнении таких спецзаданий самое главное - действовать по обстановке.
Хонда-сан видел все, что произошло: как сдирали кожу с Ямамото, как меня увез монгольский отряд. Он остался без лошади и не мог сразу поехать за ними. Ничего не оставалось, как идти пешком. Капрал достал припасы, которые мы зарыли в степи, закопал там же документы и тронулся в путь. Но чего ему стоило добраться до колодца! Ведь он даже не знал, в какую сторону поехали монголы.
- Как же все-таки Хонда-сан нашел колодец? - поинтересовался я.
- Понятия не имею. Сам он об этом почти ничего не рассказывал. Я бы так сказал: он просто знал, куда идти. Вот и все. Отыскав меня, он порвал на полосы свою одежду, связал из них веревку и вытянул меня. Я к тому времени уже почти потерял сознание, и можно представить, сколько сил ему пришлось потратить. Потом, раздобыв где-то лошадь, Хонда-сан усадил меня на нее и через песчаные холмы, через Халхин-Гол доставил на наблюдательный пункт армии Маньчжоу-го. Там меня подлечили и на грузовике, который прислали из штаба, отправили в Хайлар, в госпиталь.
- А что же стало с теми документами - письмом или что это было?
- Наверное, до сих пор лежат где-нибудь в земле у реки. Вернуться туда, чтобы выкопать их, мы с Хондой не могли, да и причин, которые толкнули бы нас на этот бессмысленный подвиг, не было. Мы пришли к выводу, что лучше бы этих бумаг вообще не существовало, и сговорились на все вопросы командования отвечать, что ничего не слышали ни о каких документах. Иначе нас запросто могли обвинить в том, что мы не выполнили приказ, не доставив их. Под предлогом лечения нас держали в разных палатах под строгим надзором и допрашивали каждый день. Приходили офицеры в больших чинах и заставляли повторять одно и то же по многу раз. Хитро выспрашивали все самым подробным образом. Но в конце концов нам, похоже, поверили. Я во всех подробностях рассказал, что мне пришлось пережить, тщательно избегая только одной темы - документов. Записав мои показания, они предупредили, что все это - секретные сведения, которых не будет в официальных архивах армии, и я ни в коем случае не должен их разглашать. Если же я все-таки это сделаю - понесу самое строгое наказание. Через две недели меня вернули в прежнее подразделение. Думаю, что Хонда тоже вернулся в свою часть.
- Мне вот что непонятно: почему Хонду-сан специально отозвали из части на это дело? - спросил я.
- На эту тему он тоже не распространялся. Скорее всего, ему запретили говорить об этом, и он считал, что мне лучше ничего не знать. Но из наших разговоров выходило, что у Хонды были какие-то свои отношения с тем человеком, которого мы называли Ямамото. Очевидно, из-за необыкновенного дара Хонды-сан. Мне не раз приходилось слышать, что в армии есть специальное подразделение, занимающееся изучением таких сверхъестественных явлений. Собирали по всей стране людей с экстрасенсорными способностями и сверхсильной волей и проводили с ними разные эксперименты. Может, и Хонда-сан так познакомился с Ямамото. А ведь и правда: не было бы у него таких способностей - он бы никогда не узнал, где я нахожусь, и мы бы не вышли точно к наблюдательному пункту маньчжурской армии. Он шел без карты, без компаса - прямиком, без всяких колебаний. С точки зрения здравого смысла это невозможно. Я по профессии картограф и в общих чертах разбирался в местной географии, но я ни за что не справился бы с тем, что сделал Хонда-сан. Видимо, Ямамото рассчитывал на эти его способности.
Мы подошли к остановке и стали ждать автобус.
- Конечно, загадки и сейчас остаются загадками, - продолжал лейтенант Мамия. - Я до сих пор многого не понимаю. Например, кем был тот монгольский офицер, который дожидался нас в степи? Что было бы, если бы мы доставили эти документы в штаб? Почему Ямамото не оставил нас на правом берегу Халхин-Гола и не переправился один? Тогда он был бы куда свободнее в своих действиях. Или он хотел использовать нас как приманку для монгольской армии, чтобы скрыться в одиночку? Вполне возможно. А может, Хонда-сан с самого начала знал о его намерениях и потому ничего не предпринял, когда Ямамото убивали.
Как бы там ни было, после этого мы очень долго не виделись с капралом Хондой. Нас изолировали друг от друга, как только привезли в Хайлар, запретили встречаться и разговаривать. Мне даже не дали поблагодарить его напоследок. Потом его ранили у Номонхана и отправили в Японию, а я оставался в Маньчжурии до окончания войны и оказался в Сибири. Отыскал его я только через несколько лет после того, как вернулся из плена. С тех пор мы несколько раз встречались, изредка переписывались. Похоже, он избегал разговоров о том, что случилось тогда на Халхин-Голе, мне тоже не очень хотелось вспоминать прошлое. Оно было чересчур важно для нас обоих, и мы вместе переживали те события, не говоря о них ни слова. Вы понимаете меня?
Вот такая длинная история. Я хочу сказать: наверное, моя настоящая жизнь кончилась там, в монгольской степи, в глубоком колодце. Мне кажется, будто в тех ярких лучах, что всего на десять - пятнадцать секунд освещали дно колодца, я спалил свою душу дотла. Каким мистическим оказался этот свет! Не знаю, как объяснить, но, по правде говоря, с чем бы я ни сталкивался после этого, что бы ни испытывал, это уже не вызывало в глубине сердца никаких эмоций. Даже перед огромными советскими танками, даже потеряв левую руку, даже в похожем на ад сибирском лагере я был в каком-то анабиозе. Странно, но все это для меня уже не имело значения. Что-то внутри уже умерло. Верно, мне надо было погибнуть тогда, раствориться в этом свете. То было время смерти. Но, как предсказал Хонда-сан, там я не умер. Или, может, точнее сказать - не мог умереть.
Я вернулся в Японию без руки, потеряв двенадцать драгоценных лет. Когда я приехал в Хиросиму, родителей и сестры уже не было в живых. Сестра по мобилизации работала в городе на заводе и погибла во время атомной бомбардировки. Отец как раз поехал навестить ее и тоже погиб. Мать от этого кошмара слегла и умерла в 1947 году. Девушка, с которой, как я вам говорил, мы тайно обручились, вышла замуж за другого и родила двоих детей. На кладбище я обнаружил свою могилу. У меня ничего не осталось. Только оглушающая пустота внутри. Мне не следовало возвращаться. Как я жил после этого - помню довольно смутно. Преподавал в школе общественные науки - географию и историю, но, по сути, по-настоящему не жил. Только раз за разом выполнял свои мирские функции. У меня нет никого, кого можно было бы назвать другом, с учениками каких-то человеческих связей тоже не было. Я никого не любил и перестал понимать, что это значит - любить. Стоило закрыть глаза, как передо мной вставал Ямамото, с которого живьем сдирают кожу. Я видел во сне эту сцену множество раз. Ямамото обдирали снова и снова, и он превращался в красный кусок мяса. Я слышал его душераздирающие крики. Снилось мне и как я остался заживо гнить на дне колодца. Временами мне казалось, что это и есть реальность, а моя нынешняя жизнь просто видится во сне.
Когда на берегу Халхин-Гола Хонда-сан сказал, что в Китае мне погибнуть не суждено, я страшно обрадовался. Дело не в том, поверил я ему или нет. Просто тогда мне надо было за что-то зацепиться. Хонда-сан, похоже, почувствовал мое настроение и сказал это, чтобы поддержать меня. Но оказалось, что радоваться нечему. В Японию вернулся не я, а моя пустая оболочка. В таком качестве можно существовать сколько угодно, но это - не настоящая жизнь. Из сердца и плоти пустышки может появиться только пустышка. Вот что мне хотелось, чтобы вы поняли, Окада-сан.
- Выходит, вернувшись домой, вы так и не женились? - поинтересовался я.
- Нет, конечно. У меня ни жены, ни родственников. Никого на свете.
- А вы никогда не жалели о том, что услышали от Хонды-сан это пророчество? - спросил я после некоторого колебания.
Лейтенант Мамия задумался. Помолчав немного, пристально взглянул на меня.
- Кто знает. Может быть, ему не следовало об этом говорить. Может, я не должен был этого слышать. Хонда-сан тогда сказал: на судьбу человеческую оглядываются потом, заранее знать ее нельзя. Но сейчас я думаю: какая теперь разница? Теперь я только выполняю свою обязанность - продолжаю жить.
Подошел автобус. Лейтенант Мамия низко поклонился и извинился, что отнял у меня время.
- Что ж, давайте прощаться. Большое спасибо за все. Я очень рад, что смог передать вам эту вещь от Хонды-сан. Миссия моя выполнена, и я спокойно могу возвращаться домой. - Ловко орудуя протезом и правой рукой, он достал мелочь и опустил в кассу.
Я стоял и смотрел вслед автобусу, пока тот не скрылся за углом. Осталась странная смутная опустошенность в душе - безутешность ребенка, брошенного в неизвестном городе. Дома, сидя на диване в гостиной, я стал распаковывать сверток, который оставил Хонда-сан в память о себе. Пришлось изрядно потрудиться, разворачивая слой за слоем оберточную бумагу, прежде чем я добрался до твердой картонной коробки. Подарочная коробка виски “Катти Сарк”. Однако, судя по ее весу, бутылки внутри не было. Я открыл коробку - и ничего не обнаружил. Она была совершенно пуста. Хонда-сан оставил мне просто пустую коробку.

КНИГА ВТОРАЯ
“ВЕЩАЯ ПТИЦА”

Июль - октябрь 1984 г.

1
Максимально конкретный факт * Тема аппетита в литературе

В тот день, когда я провожал лейтенанта Мамия до автобусной остановки, Кумико не пришла ночевать. Я прождал ее до двенадцати, читая книгу и слушая музыку, потом махнул на все рукой и лег спать. Заснул с невыключенным светом. Проснулся - еще не было и шести. За окном уже совсем рассвело. За тонкими шторами щебетали птицы. Жены рядом не оказалось. Взбитая белая подушка лежала ровно - понятно, ночью на ней никто не спал. На тумбочке у кровати - аккуратно сложенная чистая летняя пижама Кумико. Это я выстирал и сложил ее. Выключив лампу у изголовья, я сделал один глубокий вдох, точно хотел таким способом отрегулировать бег времени.
Не переодевшись из пижамы, я обследовал наше жилье. Зашел сначала на кухню, осмотрел гостиную и комнату Кумико. Проверил ванную и туалет, заглянул для верности в шкафы. Нигде никого. В доме было как-то необычно пусто и тихо, и казалось, мои перемещения не имеют никакого смысла и лишь нарушают эту безмолвную гармонию.
Делать нечего. Я пошел на кухню, налил в чайник воды и поставил на газ. Когда он вскипел, приготовил кофе и сел с чашкой за стол. Сделал тост, закусил картофельным салатом из холодильника. Давненько не приходилось мне завтракать в одиночестве. Вообще, как поженились, мы всегда завтракали вместе. Обедали часто по отдельности, иногда и поужинать вместе не удавалось, но завтрак мы не пропускали, что бы ни происходило. Существовало что-то вроде негласной договоренности, почти ритуал. Как бы поздно мы ни ложились, всегда вставали пораньше, чтобы успеть приготовить нормальную еду и со вкусом позавтракать.
Но в то утро Кумико дома не было. В одиночестве я молча выпил кофе, съел хлеб и стал смотреть на пустой стул напротив, думая о туалетной воде - той, что жена надушилась вчера утром. Попробовал вообразить мужчину, который, наверное, сделал Кумико этот подарок. Представил, как она лежит с ним в обнимку в постели, как его руки ласкают ее обнаженное тело. Перед глазами возникла гладкая, словно фарфоровая спина, когда я застегивал ей молнию на платье.
Кофе почему-то отдавал мылом. После первого же глотка во рту остался какой-то неприятный привкус. Я подумал сначала, что мне показалось, но и у второго глотка вкус оказался таким же. Выплеснув остатки в раковину, налил кофе в чистую чашку. Опять мыло! Что такое? Кофейник я вымыл хорошо, вода тоже нормальная. Кофе, однако, точно имел какой-то оттенок - то ли мыла, то ли лосьона. Я вылил весь кофейник и собрался заново вскипятить воду, но решил не суетиться. Налил воды из-под крана и выпил. Кофе больше не хотелось.

* * *

Дождавшись половины десятого, я позвонил Кумико на работу. К телефону подошла женщина. Я попросил Кумико Окада. “Вы знаете, по-моему, она еще не пришла”, - последовал ответ. Я сказал “спасибо” и повесил трубку. Потом, как это обычно бывает, когда я не нахожу себе места, принялся за уборку. Разобрал старые газеты и журналы и перевязал их веревкой, до блеска вычистил на кухне раковину, вытер полки, вымыл туалет и ванну. Специальной жидкостью протер зеркала и оконные стекла, открутил и вымыл плафон лампы. Снял и выстирал простыни и постелил вместо них чистые.
В одиннадцать опять позвонил Кумико и получил тот же ответ той же женщины: “Окада-сан еще не пришла”.
- Она что, не вышла сегодня на работу? - спросил я.
- М-м-м... Ничего не могу сказать. - Голос женщины звучал совершенно безразлично. Она просто констатировала факт.
Если Кумико в одиннадцать не появилась в офисе, значит, что-то не так. Конечно, графика работы в издательстве нормальному человеку никогда не понять, но у Кумико в конторе все было не так, как у других. Они делали журналы о здоровом образе жизни и натуральных продуктах питания, и все, кто с ними сотрудничал, - все эти фирмачи, фермеры, медработники, - поднимались с утра пораньше, и к вечеру их рабочий процесс уже заканчивался. Поэтому Кумико и ее коллеги, подстраиваясь под этот режим, как один являлись на работу в девять утра и к шести уходили, если только не было неотложных дел.
Положив трубку, я направился в спальню и учинил в шкафу проверку платьям, блузкам и юбкам Кумико. Если она ушла из дома, значит, должна была взять свою одежду. Всего ее гардероба я, разумеется, не помнил. Я и собственных вещей не помнил как следует, поэтому составить список того, что носят другие люди, мне, конечно, не по силам. Но мне часто приходилось сдавать и забирать из химчистки вещи Кумико, поэтому то, что она любила и носила часто, я, в общем, знал. И все вроде было на месте.
К тому же она просто не могла взять с собой никакой одежды. Я еще раз постарался точнее припомнить, как накануне утром Кумико уходила из дома. Что на ней было, с какой сумкой она пошла? Только сумочка через плечо, которую она всегда носила на работу. В ней еле помещались записная книжка, косметика, кошелек, ручка, носовой платок, салфетки. Запихать смену одежды в такую сумку? Абсолютно нереально.
Открыл ящики комода. Бижутерия, колготки, солнечные очки, трусики, спортивные майки... Все лежало на своих местах. Даже если что-то и исчезло, я все равно бы не определил. Хотя трусики и колготки, может, и поместились бы в ту сумочку. Но стоило ли брать с собой эту ерунду, которую на каждом углу купить можно?
Затем я отправился в ванную и снова осмотрел ящички с туалетными принадлежностями Кумико. Там тоже ничего не изменилось: полно разной косметической мелочи и бижутерии. Открыв флакон “Кристиан Диор”, вдохнул тот самый аромат - так пахнут летним утром белые цветы - и опять представил ее матовую спину.
Вернулся в гостиную и растянулся на диване. Закрыл глаза и прислушался, но кроме тиканья часов, ничего не услышал. Ни шума проезжавших автомобилей, ни птичьих голосов. Я никак не мог сообразить, что делать дальше. Решил в очередной раз позвонить на работу жене и уже начал было набирать номер, но от того, что опять ответит та же женщина, стало как-то нехорошо, и я повесил трубку на рычаг. Что еще я мог сделать? Только сидеть и ждать. Может, Кумико и правда меня бросила? Но почему? Хотя почему бы и нет? Но даже если так, не такой она человек, чтобы уйти, не сказав ни слова. Она бы четко и ясно сказала, почему решила расстаться со мной. В этом я был уверен почти наверняка.
А может, с ней что-нибудь случилось? Кумико могла попасть под машину и очутиться в больнице. Может, она лежит сейчас без сознания и ей делают переливание крови? От этой мысли сердце в груди заколотилось. Правда, Кумико всегда носила в сумочке водительские права, кредитную карточку и записную книжку с нашим адресом. Так что если бы произошел несчастный случай, со мной уже связались бы из больницы или полиции.
Я перебрался на веранду и сел. Уставившись невидящим взглядом в сад, попробовал собраться с мыслями, но сосредоточиться так и не сумел. В голову лезло только одно - спина Кумико, когда я застегиваю ей платье, и запах туалетной воды у нее за ушами.
Шел уже второй час, когда зазвонил телефон. Я встал с дивана, поднял трубку.
- Простите, дом господина Окада? - Это был голос Мальты Кано.
- Да.
- Говорит Мальта Кано. Я насчет вашего кота.
- Кота? - произнес я растерянно. Я и думать забыл про кота, хотя, конечно, сразу же вспомнил, о чем речь. Казалось, все это было сто лет назад.
- Ну да, кота, которого разыскивает ваша супруга, - пояснила Мальта.
- Да-да. Конечно, - ответил я.
На том конце трубки замолчали. Мальта как будто взвешивала ситуацию, возможно почувствовав что-то по моему тону. Я кашлянул и взял трубку в другую руку.
Пауза была короткой.
- Должна сказать, господин Окада, скорее всего вы больше не увидите вашего кота. Очень жаль, но вам, наверное, лучше смириться с этой потерей. Кот ушел и больше не вернется, если не произойдет что-то особенное.
- Что-то особенное? - повторил я слова Мальты Кано, но ответа не получил.
Молчание продолжалось долго. Я ждал, когда она заговорит снова, но на другом конце провода было тихо - даже дыхания не слышно. “Телефон испортился, что ли?” - подумал я, и тут опять раздался ее голос:
- Извините, что я так говорю, господин Окада, но, может быть, кроме кота есть еще проблема, в которой я могу вам помочь?
Сразу ей ответить я не смог. Держа трубку в руке, прислонился к стене, собираясь с мыслями.
- Мне пока еще многое не ясно. Точно не могу сказать, что к чему, только пытаюсь разобраться. Но, кажется, от меня ушла жена. - И я рассказал Мальте Кано, что Кумико вчера вечером не вернулась домой, а сегодня утром не вышла на работу.
Мальта, похоже, обдумывала услышанное.
- Вы, должно быть, очень переживаете. Сейчас мне нечего вам сказать, но скоро многое начнет проясняться. А пока придется подождать. Конечно, это тяжело, но всему свое время. Это как отлив и прилив. Никто не в силах изменить их. Когда надо ждать - ничего другого не остается.
- Послушайте, Кано-сан! Благодарю вас за хлопоты из-за нашего кота, но сейчас, извините, у меня не совсем подходящее настроение, чтобы выслушивать успокаивающие общие рассуждения. У меня голова кругом идет. В буквальном смысле слова. И дурные предчувствия. Я понятия не имею, с чего начать, за что зацепиться. Вот мы сейчас с вами поговорим, и что мне прикажете делать? Мне нужны конкретные факты, пусть даже самые мелкие и незначительные. Понимаете? Что-то, что можно увидеть, потрогать руками.
В трубке послышалось, как что-то упало на пол. Что-то легкое, судя по звуку - бусина, покатившаяся по деревянному полу. Затем донеслось шуршание - кто-то мял в пальцах кальку, а потом резко рванул ее. Все это происходило не далеко, но и не очень близко от телефона, однако Мальта, похоже, не обращала на эти звуки особого внимания.
- Понятно. Вы хотите что-то конкретное, - проговорила она равнодушно, без всяких эмоций в голосе.
- Именно. Максимально конкретное.
- Ждите, когда вам позвонят.
- Я целый день жду, когда мне позвонят.
- Вам скоро должен позвонить один человек, фамилия которого начинается на “о”.
- Этот человек знает что-то о Кумико?
- Такие подробности мне не известны. Вы сказали, что хотите конкретных фактов, все равно каких. Вот вам, пожалуйста: скоро на небе на несколько дней появится месяц.
- Какой месяц? - спросил я. - Вы имеете в виду луну? Ту, что в небе?
- Да-да. Но в любом случае, господин Окада, нужно ждать. Ожидание - это все. Всего хорошего. - Мальта Кано положила трубку.
Я принес со стола телефонную книжку и открыл страницу на букву “о”. На ней мелким аккуратным почерком Кумико были записаны четыре фамилии с адресами и телефонами. Первым стоял мой отец - Тадао Окада. За ним - Онода, мой товарищ по университету, зубной врач Оцука и еще Омура, хозяин расположенной по соседству винной лавки.
Винную лавку можно исключить сразу. Она находилась в десяти минутах ходьбы от нашего дома, и, за исключением редких случаев, когда мы заказывали по телефону ящик пива на дом, нас с ее хозяином ничего не связывало. С дантистом - тоже никаких отношений. Я как-то лечил у него коренной зуб, но это было года два назад, а Кумико и подавно не была у него ни разу. Она вообще не ходила к зубным врачам - по крайней мере с тех пор, как вышла за меня замуж. Своего приятеля Оноду я не видел уже несколько лет. После университета он устроился в банк, через год его перевели в филиал в Саппоро, и он постоянно жил на Хоккайдо. Мы лишь обменивались новогодними открытками. Я даже не мог вспомнить, видел он когда-нибудь Кумико или нет.
Оставался отец. Однако у Кумико с ним не могло быть никаких особых отношений. После смерти матери он женился вторично, и с тех пор я с ним не виделся, не переписывался и не разговаривал по телефону. Кумико была с ним даже незнакома. Листая телефонную книжку, я подумал, как мало мы с женой общались с другими людьми. Не считая кое-каких нужных связей на работе, за шесть лет, что прошли с нашей свадьбы, мы почти ни с кем не поддерживали отношений и вели замкнутый образ жизни, в которой находилось место только нам двоим.

* * *

На обед я снова решил приготовить спагетти. Есть совсем не хотелось, но сидеть до бесконечности на диване и ждать телефонного звонка было уже невмоготу. Надо срочно заняться чем-нибудь, заставить себя шевелиться. Я налил в кастрюлю воды, зажег газ и, слушая радио, принялся готовить томатный соус. Передавали скрипичную сонату Баха. Исполнение было отличным, но как-то раздражало. То ли скрипач виноват, то ли мое душевное состояние - не знаю. Я выключил приемник и продолжал готовить в тишине. Подогрел оливковое масло, стал обжаривать в нем чеснок и мелко искрошенный лук. Когда лук подрумянился, добавил заранее нарезанные помидоры. Занятие оказалось в самый раз. Я резал и жарил, и это давало конкретный результат - звуки, запахи...
Вода закипела, я бросил в кастрюлю щепотку соли, положил спагетти. Поставил таймер на десять минут, а тем временем перемыл посуду в раковине. Но аппетит так и не появился, даже когда тарелка с готовыми спагетти стояла передо мной. Я кое-как одолел половину, остатки выбросил. Соус перелил в банку и убрал в холодильник. Ну нет аппетита, что поделаешь?
Тут я вспомнил, что читал где-то про человека, на которого в момент напряженного ожидания нападало обжорство. Поднапрягся и вспомнил - это у Хемингуэя, в “Прощай, оружие!”. Главный герой (забыл, как его звали) ухитрился бежать на лодке из Италии в Швейцарию и остался там в маленьком городке ждать, пока его жена родит. И все это время он сидел в кафе напротив и что-то пил и ел. Не помню, какой там был сюжет, в голове остался только один эпизод, ближе к концу книги: герой в чужой стране ждет родов жены и все ест, ест, ест... Эта сцена потому так здорово запомнилась, что показалась мне страшно правдоподобной. Я подумал, что с точки зрения литературы человек выглядит куда реалистичнее, если в минуты беспокойства не мучается от того, что у него кусок в горло не лезет, а наоборот - на него нападает зверский аппетит.
Однако в жизни получилось иначе: я сидел в притихшем доме, глядел на стрелки часов, дожидаясь, когда что-нибудь произойдет, и в отличие от героя “Прощай, оружие!” и думать не мог о еде. Мне вдруг пришло в голову, не вызвано ли отсутствие аппетита тем, что я не вписываюсь в литературную реальность? Я почувствовал себя персонажем какой-то плохо написанной повести. Мне даже послышался чей-то осуждающий голос: “Кто это такой? Совершенно нереальный персонаж”. А может, так оно и есть на самом деле?

* * *

Без чего-то два затрещал телефон. Я схватил трубку.
- Здесь проживает господин Окада? - спросил незнакомый мужчина. Голос был молодой, низкий и не лишенный приятности.
- Да, - ответил я, собравшись с духом.
- Ваш адрес: квартал 2, дом 26?
- Совершенно верно.
- Вас беспокоят из винной лавки Омура. Мы очень ценим, что вы наш постоянный покупатель. Я собирался заехать к вам за деньгами. Вам удобно в это время?
- За деньгами?
- Ну да. За два ящика пива и упаковку сока.
- Да, пожалуйста. Я пока еще буду дома, - сказал я. На этом разговор окончился.
Положив трубку, я попытался сообразить, имеет ли этот разговор какое-то отношение к Кумико. Нет, самый обыкновенный короткий деловой звонок из винной лавки, где хотят получить свои деньги. Я действительно заказывал у них пиво и сок, и они все это привозили. Через полчаса явился парень из лавки, я расплатился с ним.
Парень изображал любезность и, сияя улыбкой, выписал квитанцию.
- Слыхали, Окада-сан, какой несчастный случай произошел сегодня утром у нас на станции? Примерно в полдесятого.
- Какой несчастный случай? - спросил я испуганно. - С кем?
- Маленькую девочку придавило. Фургон подавал назад и... Говорят, она в тяжелом состоянии. Я проезжал там сразу после того, как это случилось. С утра насмотришься такого... Жуть! Ужасно боюсь этой малышни. Их ведь в зеркало не видно, когда сдаешь задом. Вы знаете химчистку у станции? Так вот, он наехал на нее как раз напротив химчистки. Народ там оставляет велосипеды, коробки наставлены - вообще ничего не видно.
Парень ушел, и мне вдруг стало невтерпеж дальше оставаться дома. Сделалось душно, темно и тесно. Я обулся и вышел на улицу, не заперев дверь, не закрыв окна, не выключив свет на кухне. Посасывая лимонный леденец, принялся бесцельно бродить по округе и, прокручивая в голове разговор с посланцем из винной лавки, вспомнил, что надо забрать из химчистки вещи - блузку и юбку Кумико. Квитанция осталась дома, но я решил за ней не заходить, надеясь, что вещи и так отдадут.
Я почувствовал, что все вокруг выглядит как-то не так. Попадавшиеся навстречу люди казались неестественными, похожими на роботов. Вглядываясь в лица прохожих, я пытался угадать, что это за люди. В каких домах живут? Какие у них семьи? Изменяют ли они друг другу? Счастливы ли они? Догадываются ли, как ненатурально выглядят?
Перед химчисткой еще оставались следы утреннего происшествия: линии, начерченные полицией мелом на асфальте; тут же несколько человек, направлявшихся за покупками, с серьезным видом обсуждали случившееся. Но внутри все было как всегда. Все так же играла черная магнитола, в глубине надрывался старый кондиционер, из-под утюга поднимались облака густого пара. Роберт Максвелл исполнял на арфе “Морской отлив”. Здорово было бы съездить на океан! Я представил запах песка, шорох разбивающихся о берег волн. Чайки. Банка ледяного пива.
Хозяину химчистки я сказал, что забыл квитанцию.
- Я заходил к вам на прошлой неделе - в пятницу или субботу. Сдавал блузку и юбку.
- Окада... Окада... - бормотал он, перелистывая школьную тетрадку. - Ага. Вот, нашел. Блузка и юбка. Но ведь ваша жена их уже получила, Окада-сан.
- Получила? - опешил я.
- Да, вчера утром. Я точно помню - сам выдавал ей вещи. Я так понял, что она шла на работу и по пути заглянула сюда. У нее и квитанция была.
Я потерял дар речи и молча уставился на хозяина.
- Вы бы спросили у жены. Я ей все выдал. Тут никакой ошибки нет, - уверял меня он. Потом достал сигарету из пачки, лежавшей на журнале для записи клиентов, и щелкнул зажигалкой.
- Вы говорите, вчера утром? - спросил я. - А не вечером?
- Утром-утром. Рано, часов в восемь. Ваша жена зашла раньше всех, так что я хорошо ее запомнил. Приятно, когда первым клиентом с утра оказывается молодая женщина.
В ответ я не смог выдавить из себя даже подобия улыбки, собственный голос показался мне чужим.
- Ну, тогда понятно. Я просто не знал, что она уже была у вас.
Хозяин кивнул, мельком взглянул на меня и потушил сигарету, хотя сделал всего несколько затяжек. Потом снова взялся за утюг. Похоже, чем-то я его заинтересовал и он собрался было что-то сказать, но передумал. Мне тоже хотелось задать ему пару вопросов. Как выглядела Кумико, когда приходила за своими вещами? Что у нее было в руках? Но в голове у меня все перепуталось, к тому же страшно пересохло в горле. Захотелось присесть где-нибудь и выпить чего-нибудь холодного, чтобы привести мысли в порядок.
Выйдя из химчистки, я отворил дверь соседнего кафе и заказал чаю со льдом. В прохладном помещении не было ни души. Из маленьких динамиков на стене звучала оркестровка битловской “Восемь дней в неделю”. Я снова подумал об океане. Представил, как иду босиком по песчаному пляжу к линии прибоя. Обжигающе горячий песок, ветер, насквозь пропитанный запахом морской воды. Я глубоко, всей грудью вдыхаю и смотрю на небо. Поднимаю вверх руки и ощущаю на них тепло красок летнего солнца. Холодная волна добирается до моих ног...
А все-таки странно, что Кумико забрала свою одежду из химчистки по дороге на работу. Лезть с выглаженными вещами в переполненную электричку, а потом так же возвращаться... Руки все время заняты, да и вещи, отутюженные в химчистке, помнутся. Я представить не мог, чтобы Кумико, которой любая складка или пятнышко на одежде действовали на нервы, совершила такой бессмысленный поступок. Ведь могла зайти в химчистку и по пути с работы. Или меня попросить, если задерживалась. Оставалось только одно возможное объяснение: возвращаться домой Кумико не собиралась. Взяла блузку и юбку и куда-то уехала. Если так, смена одежды у нее есть, а все остальное можно купить. Кредитные карточки всегда при ней, а кроме того, у нее собственный счет в банке. Так что могла отправиться куда угодно.
И потом, скорее всего Кумико была не одна, а с мужчиной. Иначе зачем ей уходить из дома?
Дело, похоже, принимало серьезный оборот. Кумико исчезла, бросив весь свой гардероб. Она очень любила покупать себе одежду и придавала ей большое значение. Оставить все и уйти, не взяв с собой почти ничего... На это действительно надо было решиться. И все-таки Кумико без колебаний - так мне, по крайней мере, казалось - ушла с одной блузкой и юбкой. Об одежде, видно, она думала меньше всего.
Откинувшись на спинку, я вполуха слушал тягомотную, будто выхолощенную приглушенную музыку и представлял Кумико: в битком набитой электричке держит в руках целлофановые чехлы с одеждой на проволочных плечиках. Вспомнил цвет ее платья, аромат туалетной воды за ушами, ее гладкую безупречную спину - и вдруг почувствовал страшную усталость. Было ощущение, что стоит на минуту закрыть глаза - и меня медленно перенесет из этого кафе в какое-то совершенно другое место.

2
Глава, в которой совсем нет хороших новостей

Выйдя из кафе, я снова принялся бессмысленно бродить по улицам. Этот поход кончился тем, что от полуденной жары меня страшно разморило - даже озноб заколотил. Но домой возвращаться не хотелось. Сидеть в опустевшей квартире и ждать просто так, не зазвонит ли телефон? От этой мысли я судорожно сглотнул, будто мне не хватало воздуха.
Единственное, что мне пришло в голову, - отправиться к Мэй Касахаре. Я вернулся к себе, перелез через стену и, пройдя по дорожке, подошел к ее дому с тыла. Прислонившись к забору Пустого Дома напротив, стал смотреть в сад с каменной птицей. “Постою здесь, - подумал я, - может, Мэй меня заметит”. Кроме тех дней, когда она подрабатывала, вычисляя потенциальных покупателей париков, девчонка постоянно была дома - принимала солнечные ванны в саду или сидела у себя в комнате - и все время поглядывала на дорожку.
Но Мэй не показывалась. На небе не было ни облачка. Летнее солнце все сильнее жарило в затылок. От земли поднимался пряный запах травы. Не отрывая глаз от каменной птицы, я старался вспомнить историю, которую недавно рассказал мне дядя о судьбе обитателей этого дома. Но в голову почему-то лез только океан, холодный и синий. Я сделал несколько глубоких вдохов, посмотрел на часы - видно, не судьба сегодня встретиться - и уже собрался уходить, как наконец в саду появилась Мэй Касахара и не торопясь направилась ко мне. На ней были хлопчатобумажные шорты, голубая гавайская рубашка и красные резиновые шлепанцы. Подойдя, девчонка взглянула на меня сквозь солнечные очки и улыбнулась.
- Приветствую тебя в наших краях, Заводная Птица! Отыскался ли твой кот Нобору Ватая?
- Нет. Поиски пока результата не принесли, - сказал я. - А можно поинтересоваться, что вас так сегодня задержало?
Мэй, засунув руки в карманы, с комичным видом оглянулась.
- Понимаешь, Заводная Птица, свободного времени у меня, конечно, много, но это не значит, что я с утра до вечера таращусь на дорожку, как часовой. У меня и свои дела есть. Ну ладно, извини. Долго ждал?
- Да не очень. Вот только жарковато тут.
Мэй пристально посмотрела на меня, чуть нахмурила брови.
- Что случилось, Заводная Птица? У тебя такое лицо... Будто тебя только что из могилы выкопали. Иди сюда в тень, отдохни.
Она взяла меня за руку и повела в сад. Усадила в шезлонг, передвинув его под дуб. Густо разросшиеся зеленые ветви отбрасывали прохладную тень.
- Все хорошо. Дома, как всегда, никого нет. Не беспокойся ни о чем. Отдохни немножко, ни о чем не думай.
- Послушай, у меня к тебе одна просьба, - сказал я.
- Говори.
- Ты не могла бы позвонить в одно место? Вместо меня?
Вытянув из кармана записную книжку и ручку, я написал номер офиса Кумико. Вырвал страницу и протянул девчонке. Пластиковая обложка записной книжки была теплой и влажной от пота.
- Вот телефон. Спроси: Кумико Окада вышла сегодня на работу? Если нет: была ли она вчера? Вот и все.

Предыдущая страница 9 Следущая страница


Хроники Заводной Птицы 10

Мэй Касахара взяла листок и посмотрела на него, поджав губы. Потом перевела взгляд на меня.
- Ладно. Будет исполнено. А ты выбрось все из головы и прими горизонтальное положение. Я сейчас вернусь.
Она ушла, а я, последовав совету, вытянулся в шезлонге и закрыл глаза. Пот сочился из каждой клеточки моего тела. Только попытался сосредоточиться, как в голове начала пульсировать кровь, а где-то под ложечкой закопошился странный колючий комок. К горлу подкатила тошнота. Вокруг было тихо. Мне вдруг пришло в голову, что я давно не слыхал Заводной Птицы. Наверное, дня четыре или пять. Нет, память меня подводила. Про птицу я вспомнил, когда ее уже не было слышно. Может, она из перелетных? Впервые я ее услышал с месяц назад. И с тех пор эта неведомая птаха каждый день заводила пружину маленького мирка, в котором мы жили. Это был сезон Заводной Птицы.
Мэй вернулась минут через десять с большим стаканом. Протянула его мне, и плававшие в стакане кубики льда тихо звякнули. Показалось, что эти звуки родились в другом, очень далеком мире, отгороженном от нас несколькими воротами. Я уловил их, потому что как раз в тот момент ворота оказались открытыми. Но только на время - стоит закрыться воротам между двумя мирами, и меня отрежет от этих звуков.
- Пей, - приказала Мэй. - Это вода с лимонным соком. Голове легче станет.
Я выпил половину и вернул стакан. Холодная вода прокатилась по горлу и стала медленно опускаться вниз. Тут же подкатил спазм тошноты. Образовавшийся в желудке волокнистый комок начал разматываться и подступил к самому горлу. Зажмурившись, я пытался перебороть тошноту. Представил, как Кумико садится в поезд, держа в руках блузку и юбку... “Уж лучше бы вырвало. Может, полегчает”, - подумал я, но сдержался. Сделал несколько глубоких вдохов - и тошнота постепенно отступила.
- Ну, как ты? - поинтересовалась Мэй.
- Порядок, - ответил я.
- Я позвонила. Назвалась родственницей. Правильно?
- Угу.
- Заводная Птица, она кто? Твоя жена?
- Да.
- Мне сказали, что вчера ее тоже не было. На работе она никого не предупредила. Не пришла - и все. Они тоже не знают, что и думать. Говорят, это совсем на нее непохоже.
- Да... Вот так никому ничего не сказать и просто не выйти... Это и правда на нее непохоже.
- Значит, она пропала со вчерашнего дня?
Я кивнул в ответ.
- Бедная Заводная Птица! - сказала Мэй. Похоже, ей было искренне жаль меня. Она положила руку мне на лоб. - Может, я чем могу помочь?
- Сейчас, наверное, нет. Спасибо тебе.
- Послушай, можно я еще спрошу? Или мне помолчать?
- Спрашивай, чего уж там. Хотя не знаю, смогу ли ответить.
- Она что, с мужчиной сбежала?
- Не знаю, - ответил я. - Не исключено. Все может быть.
- Подожди! Но вы же столько вместе прожили. Как же можно таких вещей не знать?
“В самом деле, - подумал я. - Как же случилось, что я этого не знаю?”
- Бедная Заводная Птица! - повторила Мэй. - Как мне хочется тебе помочь. Но я, к сожалению, ничего не понимаю в семейной жизни.
Я поднялся с шезлонга. Для этого понадобилось гораздо больше усилий, чем я думал.
- Спасибо тебе за все. Ты мне очень помогла. Но мне надо идти. Посижу дома - подожду новостей. Может, позвонит кто-нибудь.
- Придешь домой - сразу становись под душ. Душ прежде всего. Понимаешь? Потом переоденься в чистое и побрейся.
- Побриться? - переспросил я, проведя рукой по подбородку. Побриться я действительно забыл и не вспоминал об этом с самого утра.
- Такие мелочи имеют большое значение, Заводная Птица, - сказала Мэй, глядя мне прямо в глаза. - Придешь домой - хорошенько погляди на себя в зеркало.
- Хорошо.
- Можно я загляну к тебе попозже?
- Заходи, конечно, - сказал я и добавил: - Мне будет легче.
Мэй Касахара молча кивнула.

* * *

Дома я посмотрел на себя в зеркало. Вид и в самом деле не дай бог. Я разделся, принял душ, как следует вымыл шампунем голову, побрился, почистил зубы, протер лицо лосьоном и после всех этих операций еще раз внимательно оглядел себя. Вроде легче стало. Тошнота прошла. Остался только легкий туман в голове.
Я надел шорты и свежую тенниску. Сел на веранде, прислонившись к столбу, и, глядя в сад, стал ждать, когда высохнут волосы. “Попробуем разобраться, что же произошло за эти дни”, - сказал я себе. Началось со звонка лейтенанта Мамии. Когда он позвонил? Вчера утром? Да, именно так. После этого ушла Кумико. Я застегнул ей молнию на платье, и она ушла. Потом я нашел коробочку от туалетной воды. Приходил Мамия-сан, рассказал эту необыкновенную историю про войну: как его захватили монгольские солдаты и бросили в колодец. Принес прощальный подарок от Хонды-сан. Оказалось, правда, что это только пустая коробка. Потом Кумико не пришла домой. Забрала утром свои вещи в химчистке на станции и пропала неизвестно куда. На работе у нее никто ничего не знает. И все это произошло вчера.
Просто не верится, что за один-единственный день столько всего случилось. Многовато для одного дня.
Беспрерывно размышляя об этом, я почувствовал, что страшно хочу спать. Не просто клонило ко сну, а навалилась невыносимая, какая-то чудовищная сонливость. Она срывала с меня покровы сознания, подобно тому как сбрасывают одежду с бесчувственного тела. Как сомнамбула, я прошел в спальню, разделся и повалился на кровать. Попробовал взглянуть на часы, стоявшие на столике у изголовья, но не смог даже повернуть головы. Глаза сами собой закрылись, и я тут же провалился в глубокий бездонный сон.

* * *

Во сне я застегивал молнию на платье Кумико. Видел ее белую гладкую спину. Но, подтянув застежку кверху, я понял, что передо мной не Кумико, а Крита Кано. В комнате мы были одни.
В той же комнате, что приснилась мне в прошлый раз, - в том же гостиничном номере. На столе - бутылка “Катти Сарк” и два стакана. Ведерко из нержавеющей стали с кубиками льда. Из коридора доносились громкие голоса - кто-то проходил мимо. Слов не разобрать, но говорили, похоже, по-английски. С потолка свешивалась люстра, но она не горела. Комнату освещали лишь тусклые настенные бра. Окна наглухо закрыты тяжелыми гардинами.
Крита возникла в летнем платье Кумико - бледно-голубом, с ришелье в виде птичек, чуть выше колена. И, как обычно, с макияжем Жаклин Кеннеди. На левом запястье - два браслета.
- Откуда у тебя это платье? Оно твое? - спросил я.
Крита посмотрела на меня и покачала головой. При этом завитые кончики ее волос мило дрогнули.
- Нет. Платье не мое. Я взяла его поносить на время. Но вы не беспокойтесь, господин Окада. От этого никому хуже не будет.
- Где мы находимся? - поинтересовался я.
Девушка не ответила. Как и в прошлый раз, я сидел на кровати. В костюме и галстуке в горошек.
- Не надо ни о чем думать, господин Окада, - сказала Крита Кано. - Вам не о чем волноваться. Все хорошо. Все будет замечательно.
С этими словами она, как тогда, расстегнула мне брюки, достала пенис и взяла его в рот. Разница состояла лишь в том, что теперь она не снимала с себя одежду и так и осталась в платье Кумико. Я попробовал пошевелиться, но тело будто опутали невидимые нити. Во рту у Криты член тут же стал твердым.
Я видел, как подрагивают ее накладные ресницы и завитки волос. Браслеты сухо и металлически позвякивали друг о друга. Длинный и мягкий язык, казалось, обвивался вокруг моей плоти, точно опутывал ее. Она почти довела меня до оргазма, но вдруг отстранилась и начала медленно раздевать. Сняла с меня пиджак, развязала галстук, потом стянула брюки, рубашку, трусы, и когда я остался без одежды, повалила на постель. Сама же раздеваться не стала, а села на кровать, взяла мою руку и потянула ее себе под платье. Трусиков на ней не оказалось. Рука ощутила тепло у нее между ног, двинулась дальше. Там было очень влажно. Пальцы проникали все глубже, не встречая никакого сопротивления; их словно засасывало внутрь.
- Постой! Ведь сейчас Нобору Ватая явится. Разве не его ты здесь ждала?
Вместо ответа Крита Кано коснулась моего лба.
- Не думайте ни о чем, господин Окада. Мы обо всем позаботимся. Положитесь на нас.
- На кого это - на вас?
Ответа не последовало.
Девушка уселась на меня верхом и рукой помогла войти в нее. Как только я проник к ней внутрь, она начала медленно вращать бедрами. Подол бледно-голубого платья касался моего живота и бедер в такт с ее движениями. В такой позе, в платье, накрывавшем меня широкими складками, Крита Кано напоминала гигантский мягкий гриб, который бесшумно пробился на свет божий сквозь опавшую листву и раскрылся под покровом ночи. Ее влагалище было теплым - и в то же время холодным. Оно обволакивало, засасывало в себя и в то же время было готово вытолкнуть меня наружу. Слившаяся с ним часть моей плоти становилась все тверже и больше. Я был готов взорваться в любую секунду: фантастическое ощущение - за пределами сексуального порыва и наслаждения от физической близости, через которую в меня медленно вливалось Нечто изнутри нее.
Закрыв глаза и приподняв подбородок, Крита Кано тихо раскачивалась взад и вперед будто в забытьи. Я видел, как ее грудь при каждом вдохе поднимается под платьем. Несколько волосков выбились из прически на лоб. Я представил, что качаюсь в одиночестве на волнах посреди бескрайнего моря; закрыл глаза и напряг слух, приготовившись услышать шум легких волн, плещущих мне в лицо. Теплая морская вода омывала тело, течение медленно несло куда-то. Я решил послушаться Криту Кано и не думать ни о чем. Не разжимая век, расслабил мышцы и отдался течению.
Вдруг в комнате потемнело. Я попробовал оглядеться, но почти ничего не увидел. Бра на стенах погасли все разом, точно по мановению волшебной палочки. Я различал только расплывчатые контуры колыхавшегося надо мной голубого платья.
- Забудь, - послышался женский голос. Но то была не Крита. - Забудь обо всем... Ты спишь и видишь сон, раскинувшись в теплой грязи. Все мы вышли из теплой грязи, все в нее и вернемся.
Я узнал голос той таинственной женщины, с которой говорил по телефону. Это она сидела на мне, соединяя вместе наши тела. На ней тоже было платье Кумико. Незаметно она поменялась местами с Критой Кано. Я собрался что-то сказать; не знаю, что именно, но я был в полном раздрае: голос осип, и изо рта вырвался только горячий выдох. Раскрыв глаза, я хотел рассмотреть лицо оседлавшей меня женщины, но в комнате было слишком темно.
Ничего больше не говоря, женщина призывно задвигала бедрами. Ее мягкая плоть напоминала мне организм, живущий сам по себе: он охватывал и потихоньку втягивал меня в себя. Я услышал - или мне лишь показалось? - как у нее за спиной повернулась дверная ручка. Что-то ярко сверкнуло во мраке. Похоже, луч света из коридора ударил в стоявшее на столе ведерко со льдом. А может, это блеснуло лезвие клинка? Но до всего этого мне уже не было дела.

* * *

Я как следует вымылся под душем, застирал мокрое пятно на трусах. Что же это такое? Откуда вдруг сейчас, когда все вокруг так запуталось, как нарочно, вся эта эротика во сне?
Поменяв белье, я снова уселся на веранде и стал смотреть в сад, где затеяли пляску пробивавшиеся сквозь густую зеленую листву ослепительные солнечные зайчики. От шедших несколько дней кряду дождей по всему саду поднялась свежая ярко-изумрудная зелень. Из-за этого сад выглядел слегка запущенным.
Опять Крита Кано. Уже дважды за короткое время я доходил во сне до оргазма, и оба раза - из-за нее, хотя до сих пор у меня не возникало желания с ней переспать. Даже в голову такое не приходило. И все-таки я оказывался с ней в этой комнате. Но почему? И кто была та телефонная незнакомка, занявшая место Криты Кано? Она говорила, что мы друг друга знаем. Я перебрал в голове женщин, которые у меня были, но похожей не вспомнил. Что-то засело в голове и упорно не отпускало, заставляло нервничать.
Казалось, будто какое-то воспоминание пытается вырваться наружу из тесной коробки, в которую его упрятали. Я чувствовал, как оно неловко, но настойчиво тычется в стенки в поисках выхода. Достаточно слабого намека, чтобы потянуть за ниточку и без труда распутать весь этот клубок. Загадка ждет решения, но отыскать эту тонкую ниточку никак не удается.
В конце концов я прервал эти мучительные размышления. “Забудь обо всем... Ты спишь и видишь сон, раскинувшись в теплой грязи. Все мы вышли из теплой грязи, все в нее и вернемся”.

* * *

Было уже шесть, но по-прежнему никто не звонил. Явилась только Мэй Касахара и попросила глоток пива. Я достал из холодильника банку и разлил на двоих. Захотелось есть, и я сделал себе бутерброд - два ломтика хлеба, между ними ветчина и лист салата - и стал жевать. Мэй посмотрела и заявила, что тоже хочет. Мы молча жевали и пили пиво, а я время от времени еще посматривал на часы на стене.
- У вас что, телевизора нет? - спросила Мэй.
- Нет.
Она чуть прикусила губу.
- Я так и думала. Значит, ты не любишь телевизор?
- Да нет, я бы не сказал. Просто обхожусь как-то без него.
Немного подумав, девчонка поинтересовалась:
- А сколько лет ты женат, Заводная Птица?
- Шесть, - ответил я.
- И все шесть лет жили без телевизора?
- Ага. Сначала денег не было. А потом привыкли. И без него хорошо. Тихо.
- Вы, наверное, были счастливы.
- Почему ты так думаешь?
Мэй скорчила гримасу:
- Понимаешь, я без телевизора и дня бы не прожила.
- Из-за того, что ты несчастливая?
Проигнорировав мой вопрос, она сказала:
- А теперь Кумико-сан не пришла домой. Так что ты уже не такой счастливый, Заводная Птица.
Я кивнул и отхлебнул пива.
- Получается, что так. - И в самом деле получается, что так.
Девчонка сунула в рот сигарету, привычным движением зажгла спичку.
- Послушай, скажи мне, только откровенно: я уродка, да?
Я поставил стакан с пивом и снова посмотрел на нее. Пока мы разговаривали, мои мысли блуждали где-то далеко. Черная с бретельками майка Мэй была ей немного великовата, и, чуть опустив глаза, я хорошо разглядел в вырезе маленькую девчоночью грудь.
- Никакая ты не уродка. Что это тебе взбрело в голову?
- Так все время говорил парень, с которым я встречалась. Ты, мол, некрасивая, и груди у тебя маленькие.
- Это тот, что тебя на мотоцикле разбил?
- Вот-вот.
Я наблюдал, как Мэй медленно выпускает изо рта дым.
- Молодые люди часто болтают подобные глупости. Не умеют выразить как следует то, что чувствуют, и потому нарочно говорят все наоборот, раня этим других людей, да и себя тоже. Так что про уродину - это все чушь. Ты очень симпатичная. Правда!
Задумавшись над моими словами, Мэй стряхнула пепел в пустую банку из-под пива.
- А твоя жена красивая, Заводная Птица?
- Ну, как сказать. Даже не знаю. Кто-то скажет “да”, кто-то, может, - “нет”. Дело вкуса.
- Хм-м! - Девчонка со скучающей миной постучала ногтями по стакану.
- А как твой приятель с мотоциклом? Ты с ним больше не встречаешься? - поинтересовался я.
- Нет, - ответила Мэй и коснулась пальцем шрама у левого глаза. - Больше я с ним встречаться не буду. Это уж точно. На двести процентов. Даю палец на отрез. Но сейчас мне что-то неохота об этом говорить. Иногда заведешь о чем-нибудь разговор, а выходит одно вранье. Правильно? Понятно тебе, Заводная Птица?
- Вроде понятно, - сказал я. Тут мой взгляд упал на телефон в гостиной. Он стоял на столе, погруженный в тишину, напоминая тварь из глубоководного мира - притворившись безжизненной, она притаилась в ожидании добычи.
- Когда-нибудь я тебе про него расскажу, Заводная Птица. Когда будет настроение. Но только не сейчас. Сегодня совсем не хочется.
Мэй посмотрела на часы.
- Ну, я пойду. Спасибо за пиво.
Я проводил ее до стены в нашем саду. Луна в небе была почти полной и заливала землю крупнозернистым светом. Посмотрев на луну я вспомнил, что у Кумико скоро месячные. Впрочем, ко мне это, вероятно, уже не имеет отношения. От этой мысли тело будто налилось непонятной тяжестью. Странное ощущение чем-то напоминало грусть.
Положив руку на стену, Мэй взглянула на меня.
- Скажи мне, Заводная Птица, ты ведь любишь свою Кумико?
- Да, наверное.
- Даже если у нее любовник и она с ним сбежала? А вдруг она захочет вернуться? Ты ее примешь?
Я вздохнул.
- Сложный вопрос. Случится такое - тогда и буду думать.
- Может, я лишнее болтаю, - предположила Мэй, слегка прищелкнув языком. - Ты не сердись. Просто интересно. Что это такое, когда жена уходит из дома? Я вообще многого не понимаю.
- Конечно, не сержусь, - ответил я и снова поглядел на луну.
- Тогда будь здоров, Заводная Птица. Бог даст, вернется твоя жена и все образуется. - С этими словами она на удивление легко перемахнула через стену и исчезла в летней ночи.

* * *

Оставшись один, я уселся на веранде и принялся размышлять над вопросами, которые мне задавала Мэй. Предположим, у Кумико есть любовник и она с ним куда-то уехала. Смогу ли я ее принять, если она пожелает вернуться? Ответа на этот вопрос я не знал. В самом деле не знал. Я вообще не знал многого.
Вдруг зазвонил телефон. Рука, как бы подчиняясь условному рефлексу, потянулась к аппарату и подняла трубку.
- Алло! - раздался голос Мальты Кано. - Это говорит Мальта Кано. Извините, что я вас часто беспокою, господин Окада, но позвольте спросить: есть у вас какие-нибудь планы на завтра?
Я заверил ее, что никаких планов у меня нет. Какие у меня могут быть планы?
- В таком случае не могли бы мы встретиться завтра днем?
- Это как-то связано с Кумико?
- Надеюсь, что да, - осторожно подбирая слова, проговорила Мальта Кано. - Скорее всего к нам присоединится и Нобору Ватая.
Услышав эти слова, я чуть не уронил трубку.
- Вы хотите сказать, что мы будем беседовать втроем?
- Думаю, что да, - продолжала Мальта. - Это необходимо в нынешней ситуации. К сожалению, я не могу по телефону говорить подробнее...
- Понятно. Я согласен.
- Тогда в час дня там, где мы уже встречались: в кафе отеля “Синагава Пасифик”.
“Час дня, кафе в “Синагава Пасифик””, - повторил я про себя и положил трубку.

* * *

Вечером, около десяти, позвонила Мэй Касахара. Просто так, захотелось с кем-нибудь поговорить. Мы поболтали немного о разных пустяках, и под конец она спросила:
- Ну что? Есть какие-нибудь хорошие новости?
- Ничего хорошего, - отозвался я. - Вообще ничего.

3
Слово берет Нобору Ватая * История про обезьян с дерьмового острова

Я вошел в кафе, когда до назначенного времени оставалось еще десять с лишним минут, но Нобору Ватая и Мальта Кано уже ждали меня за столиком. В обеденное время народу было полно, и все же Мальту я увидел сразу. Мало кто в солнечный летний день носит красные клеенчатые шляпы. Это наверняка был тот же головной убор, в котором она явилась на первую нашу встречу, если только она не коллекционирует клеенчатые шляпы одинаковой формы и цвета. Как и в прошлый раз, одежда ее отличалась большим вкусом - полотняный жакет с короткими рукавами, под ним хлопчатобумажная блузка с круглым вырезом. И жакет, и блузка белоснежные, без единой складочки. Никаких украшений, ни грамма косметики. И только эта красная шляпа абсолютно не сочеталась с костюмом. Как только я подошел к ним, Мальта сняла шляпу, как будто специально ждала моего прихода, и положила на стол. Рядом лежала маленькая сумочка из желтой кожи. Она заказала какой-то напиток, что-то вроде тоника, но так к нему и не притронулась, и он сиротливо томился в высоком стакане, бессмысленно пуская маленькие пузырьки.
Нобору Ватая был в зеленых солнечных очках. Когда я сел за столик, он снял их и стал рассматривать стекла, а потом опять нацепил на нос. Под синим спортивным блейзером из хлопка виднелась новая белая тенниска. Похоже, он впервые надел ее по этому случаю. Перед ним стоял стакан, наполненный чаем со льдом, тоже почти не тронутый.
Заказав кофе, я отпил ледяной воды, которую поставил передо мной официант.
Какое-то время мы молчали. Нобору Ватая точно не замечал меня вообще. “Может, я вдруг стал невидимым?” Положив ладонь на стол, повернул ее вверх-вниз, чтобы убедиться, что со мной все в порядке. Подошедший официант принес мне кофе. Когда он удалился, Мальта Кано несколько раз тихонько кашлянула, как будто решила проверить микрофон, но так ничего и не сказала.
Первым открыл рот Нобору Ватая:
- У меня очень мало времени, так что поговорим максимально кратко и откровенно.
Можно было подумать, что человек обращается к стоявшей посреди стола сахарнице из нержавеющей стали, но на самом деле, конечно, свои слова он адресовал мне. Просто сахарница занимала удобное положение, находясь как раз между нами.
- О чем же ты хочешь говорить кратко и откровенно? - спросил я без лишних церемоний.
Нобору Ватая снял наконец очки и положил на стол; потом посмотрел мне прямо в глаза. С нашей последней встречи прошло больше трех лет, но ощущения, что мы давно не виделись, у меня не было. Потому, наверное, что его лицо часто мелькало по телевизору и на страницах журналов. Есть такие вещи, которые как дым: лезут людям в голову и в глаза независимо от того, нравится им это или нет.
Но увидев его так близко, я сразу заметил, как сильно изменилось его лицо за эти три года. Бегающий взгляд, от которого оставалось такое неприятное ощущение, нырнул куда-то вглубь, уступив место некоему отшлифованному и искусственному выражению. Одним словом, Нобору Ватая обзавелся новой, искусно сделанной маской, а может быть - новой кожей. Но что бы это ни было, маска или кожа, мне - даже мне - пришлось признать, что это новое нечто обладало определенной привлекательной силой. И вдруг я подумал: его облик - это же телевизионная картинка! Он говорил и двигался так же, как это делают люди в телевизоре. Нас все время отделяло друг от друга стекло, по одну сторону которого находился я, а по другую - он.
- Думаю, ты понимаешь, что разговор будет о Кумико, - начал Нобору Ватая. - О том, что теперь вы будете делать. Ты и Кумико.
- Что делать? - спросил я, взяв чашку и сделав глоток. - А нельзя ли поконкретнее?
Нобору Ватая как-то странно, без всякого выражения уставился на меня.
- Если конкретнее, то такое положение не может продолжаться бесконечно. Кумико нашла себе другого мужчину, а тебя бросила. И от этого всем плохо.
- Нашла мужчину? - переспросил я.
- Нет-нет. Подождите! - вмешалась Мальта Кано. - Давайте все по порядку. Ватая-сан, Окада-сан! По очереди, пожалуйста.
- Ну что вы говорите? Нет здесь никакого порядка, - заявил Нобору Ватая безжизненным голосом. - Какая может быть очередь?
- Пусть он первым выскажется, - обратился я к Мальте. - А очередь потом установим, если получится.
Мальта посмотрела на меня, слегка поджав губы, и кивнула.
- Ну хорошо. Ватая-сан, прошу вас.
- Кроме тебя, у Кумико есть еще мужчина. Она ушла с ним. С этим все ясно. Поэтому ваш брак не имеет больше смысла. Детей, к счастью, у вас нет, и, с учетом всех обстоятельств, договариваться о компенсации, видимо, не придется. Значит, дело можно решить быстро. Надо только оформить развод. Ты подпишешь бумаги, которые подготовит адвокат, поставишь печать - и все. И запомни: это окончательное решение всей нашей семьи.
Я сложил руки на груди и, подумав немного над его словами, сказал:
- Я хотел бы кое-что спросить. Во-первых, откуда ты знаешь, что у Кумико кто-то есть?
- Она сама мне сказала, - ответил Нобору Ватая.
Не понимая, о чем говорить дальше, я положил руки на стол и молчал. Чтобы Кумико так откровенничала со своим братом! Такое с трудом можно представить.
- Кумико позвонила мне неделю назад и сказала, что хочет встретиться, - продолжал Нобору Ватая. - Мы увиделись, и она прямо сказала, что встречается с другим мужчиной...
Мне захотелось курить. Сигарет, конечно, не было, взамен я хлебнул кофе и с громким стуком поставил чашку на блюдце.
- ...и после этого ушла от тебя.
- Понятно, - отозвался я. - Наверное, все так и есть, как ты говоришь. Значит, у Кумико любовник, и она обратилась к тебе за советом. Не очень верится, но не врешь же ты, в самом деле.
- Разумеется, не вру, - заявил Нобору Ватая, и на его губах мелькнула улыбка.
- Это все, что ты хотел сказать? Кумико сбежала от меня с другим, и я должен дать ей развод?
Точно экономя силы, Нобору Ватая едва заметно кивнул в ответ.
- Тебе, наверное, известно, что я всегда был против того, чтобы Кумико выходила за тебя. Но я считал, что это не мое дело, и потому особенно не возражал, а теперь жалею: зря тогда не вмешался. - Он сделал глоток воды, осторожно поставил стакан на стол и продолжил: - С самой первой нашей встречи мне стало ясно, что из тебя ничего не выйдет. Ты не обладаешь ничем, что нужно человеку, чтобы в жизни чего-то добиться и стать достойной личностью. Никакой искры, никакого огонька. Я понял: за что бы ты ни взялся - до конца ничего не доведешь и толком у тебя ничего не получится. Так оно и оказалось. Вы шесть лет женаты, и что ты делал все это время? Ничего! Только уволился из своей фирмы да испортил Кумико жизнь. За шесть лет! Сейчас у тебя ни работы, ни планов на будущее, а в голове - если называть вещи своими именами - один мусор.
Никак не пойму, что Кумико в тебе нашла. Может, надеялась обнаружить что-то интересное в твоей замусоренной голове. Но что ни говори, мусор есть мусор. В общем, она с самого начала ошиблась с выбором. Конечно, Кумико тоже хороша. С ней бывают... такие заскоки, еще с детства. Вот она и увлеклась тобой на какое-то время. Но теперь все. В любом случае надо поскорее кончать с этим делом. Мы с родителями позаботимся обо всем, что касается Кумико. А ты больше в это не лезь. И не пытайся искать ее. Тебя это уже не касается - только лишние проблемы наживешь. Начни новую жизнь, где-нибудь в другом месте, и живи как хочешь. Так будет лучше для всех.
Чтобы показать, что он высказался до конца, Нобору Ватая разом выпил оставшуюся в стакане воду, подозвал официанта и заказал еще.
- Может, еще что-нибудь добавишь? - спросил я.
Нобору Ватая еле-еле покачал головой.
- Ну что? - обратился я к Мальте Кано. - В каком порядке пойдет разговор?
Достав из сумочки крошечный белый носовой платок, Мальта приложила его к губам. Потом приподняла со стола красную клеенчатую шляпу и накрыла ею сумку.
- Наверное, это потрясение для вас, господин Окада, - начала она. - Но поймите, я правда очень сожалею, что приходится говорить вам в лицо такие вещи.
Нобору Ватая посмотрел на часы, чтобы убедиться, что Земля по-прежнему вертится и его драгоценное время тратится на пустяки.
- Хорошо, - продолжала Мальта. - Буду говорить откровенно и коротко. Начнем с того, что ваша жена пришла ко мне за советом.
- По моей рекомендации, - встрял Нобору Ватая. - Кумико явилась ко мне поговорить насчет кота, и я вас познакомил.
- Когда это было: до нашей с вами встречи или после? - спросил я у Мальты.
- До, - отозвалась та.
- Тогда, если расставить все по порядку, получается примерно такая картина, - продолжал я, обращаясь к ней. - Кумико узнала о вашем существовании через Нобору Ватая и пришла выяснить, что случилось с котом. Потом, скрыв по неизвестной причине, что виделась с вами, направила к вам меня, и мы встретились, в этом самом месте. Так было дело?
- Примерно так, - замявшись, ответила Мальта Кано. - В первый раз мы с вашей женой говорили только о том, как отыскать вашего кота. Но мне показалось, что в этом деле есть какой-то более глубокий смысл, поэтому я решила встретиться и побеседовать с вами. После этого возникла необходимость еще раз увидеться с госпожой Окада, чтобы выяснить кое-какие личные обстоятельства интимного свойства.
- И тогда она вам рассказала, что у нее есть любовник?

Предыдущая страница 10 Следущая страница


11 Харуки Мураками

- В общем, да. Мое положение не позволяет сообщить вам больше, - ответила Мальта.
Я вздохнул. Конечно, толку от моего вздоха не было никакого, но ничего другого не оставалось.
- Выходит, Кумико уже давно встречается с этим мужчиной?
- Думаю, месяца два с половиной.
- Два с половиной месяца... - повторил я. - Как же я за это время ничего не заметил?
- Это потому, господин Окада, что вы абсолютно не сомневались в своей жене.
Я кивнул:
- Точно. Такое мне в голову ни разу не приходило. Я и подумать не мог, что Кумико меня обманывает. И сейчас никак поверить не могу.
- При всем при том способность безраздельно доверять ближнему - одно из самых прекрасных человеческих качеств, - заметила Мальта.
- И весьма редко встречающихся, - добавил Нобору Ватая.
Подошел официант и снова наполнил мою чашку кофе. Девушка за соседним столом громко смеялась.
- Так о чем наш разговор? - спросил я у Нобору Ватая. - Зачем мы втроем здесь собрались? Чтобы я дал Кумико развод? Или есть какая-то другая цель, более глубокая? В том, что ты сказал, вроде бы есть логика, но самое важное остается в полном тумане. Ты говоришь: Кумико ушла с другим мужчиной. Куда? Куда она ушла и что теперь делает? Одна или с ним? Почему она со мной не свяжется? Если у нее есть кто-то, тогда все, ничего не поделаешь. Но я ни во что не поверю, пока не услышу этого от Кумико. В конце концов, это касается только нас двоих. Мы должны поговорить друг с другом и принять решение. Это не ваше дело.
Нобору Ватая отодвинул свой чай со льдом, к которому так и не притронулся.
- Мы пришли сюда известить тебя. Я подумал, что лучше бы при нашем разговоре присутствовало третье лицо, и попросил Кано-сан. Кто любовник Кумико - не знаю, где она сейчас - тоже. Она совершеннолетняя и может делать все, что хочет. Но даже если бы я знал, где она находится, все равно бы тебе не сказал. А не звонит Кумико потому, что не желает с тобой разговаривать.
- Но с тобой-то она беседовала! Интересно, что, собственно, она тебе сказала? Ведь между вами вроде особой близости не замечалось.
- Ну, а если уж ты был с Кумико так близок, почему она спала с другим?
Мальта Кано кашлянула.
Однако Нобору Ватая не унимался:
- Кумико заявила, что у нее роман с другим человеком и она хочет разобраться со всем этим раз и навсегда. Я посоветовал развестись с тобой, и она обещала подумать.
- И все?
- А что тебе еще надо?
- Это невозможно. Поверить не могу, чтобы Кумико пришла с таким делом к тебе. Уж с кем с кем, а с тобой она вряд ли стала бы советоваться. Сама бы все решила или поговорила начистоту со мной. Речь наверняка шла о чем-то другом. Есть нечто - и для этого вам надо было встретиться.
На лице Нобору Ватая мелькнула улыбка - тонкая и холодная, как молодой месяц на предрассветном небе.
- Так вот ты куда клонишь! - произнес он тихо, но отчетливо - так, чтобы услышали.
- Клонишь?.. - повторил я за ним, точно хотел попробовать это слово на вкус.
- Вот-вот. Тебе жена наставила рога, да еще ушла из дома, а ты хочешь свалить вину на других. Полная чушь! Знаешь, я ведь сюда пришел не ради удовольствия, а по необходимости. Для меня это только трата времени. Причем совершенно бесполезная.
Он умолк, и за нашим столиком стало совсем тихо.
- Ты слышал историю про обезьян с дерьмового острова? - спросил я у Нобору Ватая. Тот без всякого интереса покачал головой. - Где-то далеко-далеко, за тридевять земель, есть дерьмовый остров. У этого острова нет названия. Просто он не стоит того, чтобы его как-то называли. Дерьмовый остров очень дерьмовой формы. На нем растут дерьмового вида кокосовые пальмы, приносящие дерьмово пахнущие кокосы. Там живут дерьмовые обезьяны, которые любят эти дерьмовые кокосы. Дерьмо этих обезьян падает на землю и превращается в дерьмовый грунт, из которого вырастают еще более дерьмовые пальмы. Получается такой замкнутый цикл.
Я допил кофе и продолжил:
- Глядя на тебя, я вдруг вспомнил эту историю. И вот что хочу сказать: всякая зараза, всякая гниль и мрак имеют свойство расти и размножаться сами по себе, подчиняясь своему внутреннему циклу. И как только процесс минует некую определенную стадию, остановить его невозможно. Даже если человек сам того захочет.
Лицо Нобору Ватая ничего не выражало. Улыбка исчезла, но и признаков раздражения я не заметил. Лишь между бровями залегла маленькая складка, и я не мог вспомнить, была она там раньше или нет.
Между тем я продолжал:
- Понятно тебе? Мне прекрасно известно, что ты за тип на самом деле. Говоришь, у меня мусор в голове? Думаешь, можешь раздавить меня, когда захочешь? Однако не все так просто. Может, я для тебя действительно что-то вроде мусора. Но я не такой лопух, как ты думаешь. Я хорошо знаю, что у тебя под маской, которую ты надеваешь для телевидения, для людей; знаю твою тайну. И Кумико тоже знает. Захочу - расскажу об этом всем. Чтобы и они знали. Я сумею, хотя на это, наверное, потребуется много времени. Может быть, я и ничтожество, но не мешок с песком. Я живой человек, и если меня кто-нибудь ударит - получит сдачу. Советую это запомнить.
Ничего не говоря, Нобору Ватая не отводил от меня бесстрастного взгляда. Его лицо походило на путешествующую в космосе каменную глыбу. Почти все, что я ему выложил, было блефом. Никакой его тайны я не знал. Был в этом человеке какой-то крупный изъян. Я догадывался, но конкретно ничего не знал. Однако моя тирада, похоже, что-то глубоко в нем задела - это ясно читалось на его лице. Он не пускал в ход приемы, которые использовал против своих оппонентов в теледебатах: не насмехался надо мной, не придирался к словам, не пытался поймать врасплох, а сидел молча, не шевелясь.
Вдруг с лицом Нобору Ватая стало происходить что-то странное. Оно постепенно начало наливаться краской, приобретая какой-то неестественный цвет. На мертвенно-бледном фоне выступили ярко-красные неровные пятна. Картина напомнила мне осенний лес, разукрашенный цветными мазками беспорядочно растущих лиственных и вечнозеленых деревьев.
Так и не сказав ни слова, Нобору Ватая поднялся, достал из кармана солнечные очки и нацепил на нос. Необычная пестрая раскраска не сходила с лица и, казалось, останется теперь на нем навсегда. Мальта Кано тоже ничего не говорила и будто застыла на своем стуле. Я сделал вид, что мне все безразлично. Нобору Ватая хотел что-то произнести, но в конечном итоге передумал, отодвинулся от столика и вышел из кафе.

* * *

Когда он ушел, мы с Мальтой Кано какое-то время молчали. Я чувствовал страшную усталость. Подошедший в очередной раз официант поинтересовался, не хочу ли я еще кофе. Я сказал: не надо, - и он удалился. Мальта взяла со стола свою красную шляпу и принялась рассматривать ее не отрываясь, а затем положила на стул рядом.
Во рту появилась какая-то горечь. Чтобы избавиться от нее, я сделал несколько глотков воды, но горечь осталась.
Через некоторое время Мальта открыла рот:
- Надо иногда давать выход чувствам. В противном случае они застаиваются. Вот вы высказались и, верно, чувствуете себя лучше?
- В какой-то мере, - отозвался я. - Но ведь ничего так и не решилось. Ничего еще не кончено.
- Вы не любите Ватая-сан?
- Когда я с ним разговариваю, вокруг как бы возникает вакуум, окружающие предметы лишаются всякой сути, все выглядит пустым и бессодержательным. Почему это происходит? Дать этому вразумительное объяснение не могу, но потому иногда говорю и делаю то, что мне совершенно несвойственно. А после чувствую себя ужасно. Я был бы рад никогда его больше не видеть!
Мальта Кано покачала головой:
- К сожалению, вам еще не раз придется с ним встречаться. Избежать этого невозможно.
“Да, скорее всего она права, - подумал я. - Развязаться с этим типом будет нелегко”.
Взяв со стола стакан, я отпил еще глоток воды. Откуда этот гадкий привкус?
- Хочу спросить вас. На чьей вы стороне в этом деле? На его или на моей?
Мальта Кано поставила локти на стол и поднесла к лицу ладони.
- Ни на чьей. В этом деле нет сторон. Их просто не существует, господин Окада. Здесь нет верха и низа, правой и левой стороны, лица и изнанки.
- Настоящий дзэн получается. Как система взглядов представляет интерес, конечно, но мало что объясняет.
Женщина кивнула и раздвинула сантиметров на пять закрывавшие лицо ладони, держа их чуть под углом и повернув в мою сторону. Ладони у нее были маленькие, красивой формы.
- Я знаю, мои слова не имеют никакого смысла. И вы совершенно правильно сердитесь. Однако даже если я дам вам какие-то наставления, от них в самом деле не будет никакой пользы. Больше того - это принесет вред. Вы сами должны одержать верх, своими силами.
- Получается как у первобытных людей, - проговорил я с улыбкой. - Получил удар - отвечай.
- Совершенно верно, - сказала Мальта Кано. - Именно так.
С этими словами она осторожно, точно забирала вещи, оставшиеся после покойника, взяла сумку и водрузила на голову свою красную клеенчатую шляпу. В ту же минуту меня охватило какое-то неясное, но реально осязаемое чувство, будто в этот миг время закончило свой отсчет.

* * *

Мальта Кано распрощалась, и я остался в одиночестве. В голове звенела пустота - я понятия не имел, куда пойду и что буду делать, когда поднимусь из-за столика. Но не вечно же торчать в этом кафе? Просидев минут двадцать, я расплатился за троих и ушел. Эта парочка за себя так и не заплатила.

4
Необретенная благодать * Проститутка в мыслях

Дома я обнаружил в почтовом ящике толстый конверт с письмом от лейтенанта Мамия. На нем знакомым мне каллиграфическим почерком черной тушью были выведены мое имя и адрес. Переодевшись и умывшись, я пошел на кухню. Выпив два стакана воды, перевел дух и распечатал письмо.
В конверте был десяток мелко исписанных авторучкой листков тонкой почтовой бумаги. Я быстро перелистал их и засунул обратно. Прочесть такое длинное письмо мне было не под силу - я слишком устал и не мог сосредоточиться. Строчки сливались, составлявшие их иероглифы казались роем странных синих жучков. А в голове едва слышно звучал голос Нобору Ватая.
Я растянулся на диване и, отключившись, закрыл глаза. В моем состоянии отключиться было совсем не трудно. Чтобы ни о чем не думать, надо размышлять обо всем понемножку. Чуть подумаешь о чем-нибудь - и сразу выбрасывай из головы.
Было уже пять часов вечера, когда я наконец решил взяться за письмо Мамия-сан. Сел на веранде, прислонившись спиной к столбу, и достал листки из конверта. Вся первая страница была исписана дежурными фразами: многословными пожеланиями хорошей погоды, благодарностями “за оказанный ему прием”, проникновенными извинениями “за то, что утомил своим длинным и неинтересным рассказом”. По части приличий Мамия-сан был большой мастер. Реликт, оставшийся с того времени, когда этикет был важной частью повседневной жизни. Я пробежал глазами страницу и перешел к следующей. “Извините за такое длинное предисловие, - писал лейтенант Мамия. - Я позволил себе причинить Вам беспокойство этим письмом, чтобы Вы знали: все, что я рассказал Вам во время нашей недавней встречи, - не небылицы и не стариковские выдумки, а истинная правда, до самого последнего слова. Как Вы знаете, с тех пор как окончилась война, прошло уже много времени, а вместе с ним, само собой, меняется и человеческая память. Память и мысли стареют так же, как и люди. Однако есть воспоминания, которые никогда не стареют, и есть вещи, память о которых остается навсегда.
До нашей с Вами встречи я не рассказывал эту историю никому. Большинству людей она, наверное, покажется вздором. Многие считают, что вещи, лежащие за пределами их понимания, - абсурд, на который не стоит обращать внимания. Как бы мне хотелось, чтобы моя история действительно была нелепым вымыслом! Все эти годы я жил надеждой на то, что она сотрется из памяти, как бред или сон. Сколько раз пытался убедить себя: это все фантазии, ничего на самом деле не было. Но как я ни старался задвинуть свои воспоминания подальше, они неизменно возвращались, становясь все более выпуклыми и четкими. Словно раковые клетки, они пустили корни в моем сознании, вгрызлись в мою плоть.
И сейчас я могу до мельчайших подробностей вспомнить все, что тогда произошло, как будто это было вчера. Мои руки сжимают песок и траву; я чувствую их запах. Помню очертания облаков, плывущих по небу. Ощущаю даже сухой, перемешанный с песчинками ветер на щеках. Нереальной фантазией, лежащей где-то на грани сна и яви, скорее стало казаться то, что случилось со мной потом, после тех страшных событий.
В монгольской степи, где, насколько хватало глаз, взгляду не на чем было остановиться, омертвела и сгорела дотла сердцевина моей жизни - то, что можно назвать человеческим “я”. Потом в жестоком сражении с вторгшимися через границу советскими танками я потерял руку, натерпелся горя в лагере в жуткие сибирские морозы, вернулся на родину и тридцать лет, о которых нечего вспомнить, учительствовал в деревне и теперь живу один, копаюсь на своем участке. Но все эти годы прошли для меня как сон. Вроде были, а вроде и не были. Моя память мгновенно перескакивает через этот бесполезный огрызок времени и возвращается обратно, в степь Хулунбуир.
Из-за чего моя жизнь пошла наперекосяк? Почему от нее остался один пустой, высохший остов? Мне кажется, всему виной свет, который я увидел со дна того самого колодца. Поток яркого солнечного света, заливавший колодец на какие-то десять - двадцать секунд. Каждый раз он обрушивался на меня внезапно и так же неожиданно исчезал. Но в этом стремительном и коротком, всего в несколько мгновений, потоке я увидел нечто такое, чего не видел больше никогда. И увидев, изменился, стал совершенно другим человеком - совсем не таким, как прежде.
До сих пор, спустя сорок с лишним лет, я не в состоянии понять, что произошло тогда на дне колодца, что это было. Поэтому то, что я скажу дальше, - всего лишь мои догадки, одно из предположений, которое не имеет под собой никаких логических оснований. И все же я считаю, что моя гипотеза сейчас ближе всего к истинному значению того, что мне пришлось пережить.
Монгольские солдаты бросили меня в глубокий темный колодец посреди степи; я повредил ногу и плечо, остался без еды и воды и просто ждал смерти. А до этого я видел, как сдирают кожу с живого человека. В этой экстремальной ситуации мое сознание чрезвычайно сконцентрировалось, и когда ослепительный свет залил колодец на несколько секунд, мне почудилось, что я могу проникнуть в самую сердцевину своего сознания. И тут я увидел это. Представьте себе: все вокруг меня залито слепящими лучами, и я - в самом сердце этого потока. Глаза ничего не видят. Свет - со всех сторон, я купаюсь в его лучах. Но в ослепших на несколько мгновений глазах начинает вырисовываться, приобретать форму нечто. Нечто живое. Как при солнечном затмении, оно надвигается на свет своей черной тенью. Однако мне никак не удается определить его форму. Оно движется ко мне, чтобы передать что-то вроде благодати свыше. Я с трепетом жду, но нечто так и не добирается до меня - то ли потому, что передумало, то ли времени уже не хватает. За миг до того, как обрести наконец форму, нечто растворяется и исчезает в этом свете, который через несколько мгновений тоже гаснет. Его время истекло.
Так продолжалось два дня. Повторялось одно и то же. Что-то возникало из затоплявшего все вокруг водопада света и, не сформировавшись до конца, пропадало. Я изнывал в колодце от голода и жажды. Муки пришлось пережить ужасные, но в итоге главным оказалось не это. Больше всего в том колодце я мучился от того, что был не в состоянии четко различить в потоках света, что же представляло собой это нечто. В прямом смысле: это был голод от неспособности видеть то, что нужно видеть, жажда понять то, что нужно понять. Я согласился бы умереть, лишь бы разглядеть это как следует. В самом деле! Был готов на любую жертву.
Однако это покинуло меня навсегда. Все кончилось: я так и не обрел высшую благодать. И, как я уже говорил, после того как я выбрался из колодца, от моей жизни осталась лишь бледная тень. Поэтому, когда перед самым концом войны в Маньчжурию ворвались советские танки, я попросился добровольцем на передовую. В Сибири, в лагере, тоже нарочно лез в самое пекло, но так и не умер. Пророчество капрала Хонды сбылось: я вернулся в Японию и прожил на удивление долгую жизнь. Помню, как я тогда обрадовался, услышав его слова. Но предсказание оказалось скорее заклятьем. Я не просто не умер - оказалось, что я не способен умереть. Прав был Хонда: лучше бы мне этого не знать.
Откровения и благодати я не познал, и жизнь была потеряна. Все, что было во мне живого и потому имело какую-то ценность, умерло без остатка, без следа сгорело в неистовом свете. Излучаемый этим откровением или благодатью жар испепелил во мне все сущее, дотла выжег то, что делало меня самим собой. Нет сил терпеть этот жар, и потому я не боюсь смерти. Скажу больше: физическая смерть стала бы для меня спасением, избавила бы от муки быть собой, навсегда освободив из заточения, откуда нет выхода. Опять я утомляю Вас своим многословием. Простите великодушно. Но я вот что хочу сказать Вам, господин Окада: так случилось, что в один из моментов своей жизни я ее лишился и... прожил с этой потерей сорок с лишним лет. Конечно, я говорю как человек, который пережил такое... но у жизни куда более жесткие законы и рамки, чем думают люди, затянутые в ее водоворот. Свет проливается на человека лишь на короткое время - быть может, всего на несколько секунд. И все! Это проходит, и, если не успел уловить заключенное в его лучах откровение, второй попытки не будет. Может статься, что остаток жизни придется провести в глухом, беспросветном одиночестве, в муках раскаяния. В этом сумеречном мире человек уже не способен к чему-либо стремиться, чего-то ждать. Он несет в себе только высохшие призрачные останки того, что было.
А вообще я рад, что смог встретиться с Вами и рассказать эту историю. Не знаю, пригодится ли Вам мой рассказ, но, выговорившись, я почувствовал облегчение. Хоть и немного, но легче. Это чувство, пусть и слабое, чрезвычайно дорого мне. Я вижу знак судьбы в том, что Хонда-сан привел меня к этому. Желаю, чтобы бог послал Вам счастья в жизни”.

* * *

Я внимательно перечитал письмо с самого начала и положил обратно в конверт.
Послание лейтенанта Мамия странно тронуло меня, хотя и вызвало в воображении только далекие и смутные образы. Я верил Мамия-сан и тому, что он мне рассказал, и принимал за правду то, что он считал фактами. Но сейчас эти слова - “факты”, “правда” - сами по себе не слишком меня убеждали. Больше всего в письме меня взволновало его нетерпение и раздражение тем, что он не может описать и объяснить все так, как ему хочется.
Я пошел на кухню выпить воды, побродил немного по дому. В спальне сел на кровать и стал рассматривать развешанную в шкафу одежду Кумико. Как я жил все это время? Теперь понятно, что имел в виду Нобору Ватая. Я разозлился на его слова, но, если подумать, он был прав.
“Вы шесть лет женаты, и что ты делал все это время? Ничего! Только уволился из своей фирмы да испортил Кумико жизнь. Сейчас у тебя ни работы, ни планов на будущее, а в голове - если называть вещи своими именами - один мусор”, - сказал он. Приходится признать: так оно и есть. Если быть объективным, за эти шесть лет я в самом деле не сделал ничего стоящего, а в голове, похоже, и впрямь шлак один. Короче, ноль без палочки. Всё как он сказал.
Но неужели я действительно испортил Кумико жизнь?
Я долго смотрел на ее платья, блузки и юбки в шкафу. Тени, оставшиеся от Кумико. Лишившись хозяйки, они бессильно повисли на плечиках. В ванной я достал из ящика флакончик “Кристиан Диор”, подаренный ей неведомо кем, снял крышку и вдохнул запах - тот самый аромат, что уловил утром, когда Кумико уходила из дома. Медленно вытряс флакон в раковину. Духи пролились в слив, и ванная наполнилась резким ароматом цветов, до предела обострившим память. Умывшись и почистив зубы в этом пахучем облаке, я решил навестить Мэй Касахару.

* * *

Как обычно, я дожидался Мэй на дорожке, на задворках дома Мияваки, но она так и не появилась. Прислонившись к забору, я сосал лимонный леденец, поглядывал на каменную птицу и думал о письме лейтенанта Мамия. Скоро стало темнеть, и, прождав без толку почти полчаса, я махнул рукой. Мэй, похоже, не было дома.
Я вернулся по дорожке к нашему дому, перелез через стену. В доме висел тихий голубой полумрак летних сумерек и... сидела Крита Кано. Мне показалось, что я сплю. Но нет, все происходило наяву. В воздухе еще стоял запах пролитой туалетной воды, Крита Кано сидела на диване, положив руки на колени. Я подошел, но она даже не шелохнулась, будто время остановилось внутри ее. Включив свет в комнате, я устроился на стуле напротив.
- Дверь была открыта, - сказала наконец Крита. - Вот я и вошла.
- Ничего страшного. Я обычно не запираю дверь на ключ, когда выхожу куда-нибудь.
На девушке была белая кружевная блузка, пышная лиловая юбка; в ушах - большие серьги, на левой руке - пара браслетов, при виде которых мне стало не по себе - такие же браслеты были на ней, когда я видел ее во сне. Прическа и макияж - как обычно. Волосы красиво уложены и зафиксированы лаком, точно Крита только что вышла из парикмахерской.
- У меня совсем нет времени, - проговорила девушка. - Уже пора идти. Но прежде нам нужно поговорить. Вы встречались сегодня с моей сестрой и господином Ватая?
- Было дело. И надо сказать: большого удовольствия от этого разговора я не получил.
- И вы ничего не хотите у меня спросить?
“Что же это такое? Все задают мне какие-то вопросы”, - подумал я.
- Хотелось бы узнать побольше о Нобору Ватая. Я просто должен больше знать о нем.
Крита кивнула.
- Мне тоже хочется узнать о господине Ватая побольше. Сестра, наверное, уже рассказывала вам: когда-то этот человек меня обесчестил. Я не могу говорить здесь об этом сейчас, может, потом когда-нибудь... В любом случае, это произошло против моей воли. Получилось так, что мы стали встречаться, поэтому нельзя говорить об изнасиловании в прямом смысле слова. Но он меня обесчестил. Это многое изменило во мне, хотя я все же сумела пережить случившееся. Но в то же время из-за этого и, конечно, с помощью Мальты мне удалось даже подняться на более высокий уровень. Хотя факт остается фактом: Нобору Ватая изнасиловал меня и обесчестил. Это был неправильный и очень опасный поступок. Ведь я могла уйти навсегда. Вы понимаете?
Я, естественно, ничего не понимал.
- У меня и с вами была связь, Окада-сан. Но у нас все было правильно - и цель, и способ. Такая связь меня не оскорбляет.
Я вытаращился на нее, точно наткнулся взглядом на размалеванную разноцветными пятнами стенку:
- Со мной? Связь?
- Да, - отозвалась она. - Сначала я делала это только ртом, а потом все происходило по-настоящему. Оба раза в одной и той же комнате. Помните? В первый раз было очень мало времени и пришлось торопиться. Во второй времени уже было побольше.
Ничего толкового ответить на это я не смог.
- Во второй раз я надела платье вашей жены. Голубое. И у меня были такие же браслеты на левой руке. Разве нет? - Крита протянула мне левую руку, на которой звякнула пара браслетов.
Я кивнул.
- Конечно, того, что произошло между нами, в реальности не было, - продолжала она. - И извергались вы не в меня, это случилось в ваших мыслях. Понимаете? Выдуманное сознание. Хотя мы с вами знаем, что это между нами было.
- Для чего все это нужно?
- Чтобы знать, - отвечала Крита. - Знать больше и глубже.
Я вздохнул. Не разговор, а дичь какая-то! Но Крита Кано описала мой сон абсолютно точно. Не отрываясь я смотрел на ее браслеты, водя пальцем по губам.
- Может, у меня с головой не все в порядке, но я до конца так и не понял, что вы хотели сказать, - сказал я сухо.
- В вашем втором сне, Окада-сан, в момент нашей близости вместо меня появилась другая женщина. Кто она такая - мне неизвестно. Но это, может быть, какой-то намек для вас. Вот что я хотела сказать.
Я молчал.
- Не надо винить себя, что вы имели со мною связь, - проговорила девушка. - Я же проститутка, Окада-сан. Раньше занималась проституцией во плоти, а теперь проститутка в мыслях. Я пропускаю все это через себя.
С этими словами Крита Кано поднялась с дивана, опустилась рядом со мной на колени и взяла мои руки в свои. Руки у нее были мягкие, теплые и маленькие.
- Обнимите меня, Окада-сан. Пожалуйста.
Обняв ее, я понял, что совершенно не представляю, как нужно вести себя в такой ситуации, хотя мне казалось, я все делаю правильно. Почему я так подумал - не знаю, просто появилось такое чувство - и все. Я обвил руками ее тонкую фигурку, словно собрался танцевать. Крита была намного ниже - голова едва доходила мне до подбородка, а грудь прижималась к животу. Она припала щекой к моей груди и беззвучно плакала. Я чувствовал сквозь тенниску тепло ее слез. Тщательно уложенные волосы девушки подрагивали. Все происходило как в настоящем сне. Только это был не сон.
Мы долго, не шевелясь, сидели обнявшись, как вдруг Крита Кано отстранилась от меня, точно вспомнила о чем-то.
- Большое спасибо, Окада-сан. Мне надо идти. - Хотя только что она заливалась слезами, ее макияж совсем не расплылся. Ощущение реальности происходящего пропало.
- Ты еще придешь когда-нибудь во сне? - спросил я.
- Не знаю, - ответила она, чуть покачав головой. - Я не знаю ответа на этот вопрос, но хочу, чтобы вы мне доверились. Не бойтесь и не подозревайте меня, что бы ни случилось. Хорошо?
Я кивнул.
И Крита ушла.
Ночь выдалась темная, как никогда. Тенниска на груди промокла насквозь. Я не спал до самого рассвета. Сон не приходил, да я и боялся уснуть. Казалось, стоит закрыть глаза, как меня тут же поглотит зыбучий песок и затянет в какой-то иной мир, откуда нет возврата. Я просидел на диване до утра, потягивая бренди и размышляя о словах Криты. Даже когда рассвело, ее дух и аромат туалетной воды от “Диора” витали в доме, как попавшие в заточение тени.

5
Как выглядят далекие города * Вечный месяц * Лестница закреплена

Только я начал засыпать, как зазвонил телефон. Я решил не подходить и попытаться уснуть, но тот, словно угадав мои мысли, упрямо продолжал трезвонить - десять, двадцать раз... Открыв потихоньку один глаз, я посмотрел на часы у изголовья. Начало седьмого. За окном было уже совсем светло. А вдруг это Кумико? Я поднялся, доплелся до гостиной и снял трубку.
- Алло! - Ни звука. На том конце провода явно кто-то был, но вступать в разговор не собирался. Я тоже замолк и, прислушавшись, уловил в трубке чье-то тихое дыхание.
- Кто это?
По-прежнему никакого ответа.
- Если вы та, кто звонит все время, сделайте милость, позвоните позже. До завтрака никаких разговоров о сексе.
- А кто это - “та, кто звонит все время”? - вдруг раздался в трубке голос Мэй Касахары. - Интересно, с кем это ты разговариваешь о сексе?
- Так, ни с кем.
- С женщиной, с которой вчера вечером обнимался на веранде? Ты с ней по телефону секс обсуждаешь?
- Да нет. Это совсем другая.
- Заводная Птица! Сколько же вокруг тебя женщин? Не считая жены. А?
- Долго рассказывать, - ответил я. - Между прочим, сейчас шесть часов утра, а ночью я совсем не спал. А ты что? Приходила сюда вчера вечером?
- И видела, как вы обнимались.
- Это ничего не значит. Как бы это сказать... Это было что-то вроде маленькой церемонии...
- Что ты передо мной оправдываешься, Заводная Птица! - оборвала меня Мэй. - Будто я твоя жена. Я тебе вот что скажу: по-моему, ты влип в какую-то историю.
- Может быть, - сказал я.
- У тебя сейчас черная полоса в жизни. Мрак, в общем. Но мне кажется, ты сам тянешь на себя эту чернуху. Есть что-то такое... главное. Оно как магнит притягивает всякие беды. Поэтому любая более или менее сообразительная женщина смотала бы от тебя удочки.
- Возможно, и так.
Мэй Касахара помолчала, потом кашлянула, прочищая горло, и продолжала рассуждать:
- Ты ведь приходил вчера на дорожку? Долго стоял у нашей задней калитки... прямо как вор-любитель. Не сомневайся, я все видела.
- Видела и не вышла?
- А ты думаешь, как? Чуть что, и все девчонки сразу выскакивают из дома? Иногда найдет упрямство - и все. А вы, мужчины, если хотите ждать - ждите сколько угодно.
Я буркнул что-то в ответ.
- Но потом меня стала грызть совесть, и я как дура потащилась к тебе.
- А я тут обнимаюсь, да?
- Вот именно. Послушай! А она случайно не с приветом? - поинтересовалась Мэй. - Сейчас уже никто так не одевается и не красится. Ее как из другого времени принесло. Ей бы к врачу сходить, голову проверить.
- Не беспокойся. С головой у нее все в порядке. Просто вкус у всех разный.
- Это точно. Кто что хочет - то и носит. Но вкус вкусом, а нормальный человек до такого не додумается. Вся она с головы до ног... как бы это сказать?.. ну, как с фотографии из старого журнала.
Я молчал.
- Ты с ней спал, Заводная Птица?
- Не спал, - отвечал я, замявшись.
- Правда?
- Правда. У меня с ней ничего нет.
- А что ж ты тогда с ней обнимаешься?
- Ну, женщинам иногда хочется, чтобы их кто-то обнял.
- Может, и так. Но вообще эта мысль опасная, я тебе скажу.
- Наверное, - согласился я.
- А как ее зовут?
- Крита Кано.
Мэй Касахара опять замолчала.
- Ты что, шутишь? - послышалось наконец в трубке.
- И не собираюсь. А ее старшая сестра - Мальта Кано.
- Но это же не настоящее имя.
- Точно. Рабочий псевдоним.
- У них что, дуэт клоунов? А может, они со Средиземным морем как-то связаны?
- Угадала. Они действительно имеют кое-какое отношение к Средиземному морю.
- А ее сестра нормально одевается?
- В общем, да. Во всяком случае, гораздо нормальнее, чем Крита. Вот только всегда носит красную клеенчатую шляпу.
- Думаю, она тоже с приветом. Ты нарочно со сдвинутыми связываешься, не пойму?
- Это очень долгая история. Вот все утрясется, и я, может, тебе расскажу. Только не сегодня. Сейчас у меня в голове полная каша, никак не пойму, что вокруг творится.
- Ладно, - сказала Мэй подозрительно. - Как, жена еще не вернулась?
- Пока нет, - ответил я.
- Послушай меня, Заводная Птица! Ты уже взрослый человек, а голова у тебя совсем не работает. Вот передумала бы твоя жена и вернулась вчера вечером домой. Увидела бы, как ты тискаешь эту дамочку. И что было бы?
- Да, могло так получиться.
- А если бы тебе сейчас не я позвонила, а она? А ты в ответ - про секс по телефону. Что бы она тогда подумала?
- Ты права.
- Ну, я же говорю: с тобой не все в порядке, - заключила Мэй и вздохнула.
- Это точно, - вынужден был признать я.
- Ну что ты со всем соглашаешься? Думаешь, признаешь свои ошибки, покаешься - и больше нет вопросов? Ничего подобного. Признавай не признавай, а ошибка есть ошибка, и никуда от нее не денешься.
- Согласен. - Она была права на сто процентов.
- Ладно, хватит! - Мэй разошлась не на шутку. - А зачем ты приходил ко мне вчера вечером? Что тебе было надо?
- Да все уже. Проехали.
- Проехали?
- Ага. Короче говоря... В общем, проехали.

Предыдущая страница 11 Следущая страница


Хроники Заводной Птицы 12

- Хочешь сказать, что пообнимался с ней, и я стала не нужна?
- Да нет, что ты! Тут совсем другое. Мне просто показалось...
Мэй Касахара бросила трубку. Я вздохнул. Мэй, Мальта Кано, Крита Кано, “телефонная дамочка”, да еще Кумико... Правильно сказала Мэй: многовато женщин вокруг меня крутится в последнее время. И каждая со своими непонятными проблемами.
Однако дальше ломать над всем этим голову я не мог - жутко хотелось спать. А проснусь - надо будет сделать одно дело.
Я опять завалился в постель и уснул.

* * *

Проснувшись, достал из шкафа рюкзак, который мы держали на случай чрезвычайных ситуаций - если вдруг понадобится срочно эвакуироваться из дома. В нем лежали фляга для воды, галеты, карманный фонарь и зажигалка. Когда мы переехали в этот дом, Кумико боялась сильного землетрясения и где-то купила готовый набор. Воды во фляжке, правда, не было, галеты отсырели и размякли, а батарейки в фонаре сели. Я налил воды, галеты выбросил, вставил в фонарь новые батарейки. Потом сходил в хозяйственную лавку поблизости и купил веревочную лестницу, какие продают на случай пожара. Подумал, что еще может понадобиться, но кроме лимонных леденцов в голову больше ничего не пришло. Обойдя дом, закрыл все окна, выключил свет. Запер входную дверь на ключ, но затем передумал: вдруг кто-нибудь зайдет. Может, Кумико вернется. И потом, в нашем доме для воров не было ничего стоящего. На столе в кухне я оставил записку:
“Ненадолго вышел. Скоро буду. Т.”.
Я представил, как Кумико, вернувшись, увидит мое послание. Что она подумает? Порвал записку и написал новую:
“Ушел ненадолго по важному делу. Скоро вернусь. Жди. Т.” .
В легких брюках и тенниске с короткими рукавами, с рюкзаком, я спустился с веранды в сад, где меня встретило лето - настоящее, какое и должно быть. Сияние солнца, аромат ветерка, цвет неба, форма облаков, пиликанье цикад - все возвещало о наступлении замечательной летней поры. Закинув рюкзак на спину, я перелез через стену в саду и двинулся по дорожке.
Как-то в детстве таким же ясным летним утром я убежал из дома. Из-за чего - не помню, наверное, обиделся на родителей. Ушел с рюкзаком за плечами, захватив все деньги из копилки. Соврал матери, что иду в поход с приятелями, и попросил ее приготовить мне бэнто<Завтрак или обед в специальной коробке, которую японцы берут с собой на работу, в дорогу и т. п.>. Недалеко от нашего дома были холмы - отличное место для прогулок и турпоходов, ребятня постоянно там лазила, и все к этому привыкли. Я сел в автобус, который выбрал заранее, и проехал до самого конца маршрута. Городок, где я сошел, показался тогда чужим и далеким. Там я пересел на другой автобус и оказался в другом городке, еще более чужом и далеком. Я даже не знал, куда приехал, и стал просто так бродить по улицам. Город был самый заурядный. Немного оживленнее нашего местечка, но и погрязнее. Торговая улица с рядами лавок и магазинчиков, железнодорожная станция, несколько заводиков... Речка, лицом к которой стоял кинотеатр с каким-то вестерном на афише. В полдень я уселся на скамейку в парке, съел бэнто. Я пробыл там до вечера, а когда стало смеркаться, почувствовал себя ужасно одиноким. “У тебя последний шанс вернуться, - сказал я себе. - Стемнеет, и тогда отсюда уже не выбраться”. Я доехал до дома на тех же автобусах, на которых уезжал. Еще не было семи, и никто так и не заметил, что я убегал из дома. Родители подумали, что я лазил с ребятами по холмам.
Этот эпизод совсем стерся из моей памяти. Но в тот момент, когда я с рюкзаком за плечами собирался перелезть через стену, вдруг вернулось ощущение небывалого одиночества, охватившего меня, когда я стоял один на незнакомой улице среди незнакомых людей и домов и смотрел, как медленно угасает вечернее солнце. Тут я подумал о Кумико, которая пропала куда-то, захватив с собой только сумочку и блузку с юбкой из химчистки. Она упустила последнюю возможность вернуться и, может быть, стоит сейчас одна посреди какого-нибудь чужого и далекого города. От этой мысли мне сделалось не по себе.
Ерунда! Одна она быть не может. Наверняка с мужчиной.
И я перестал о ней думать.

* * *

Я шагал по дорожке.
Трава под ногами уже лишилась сочного аромата зелени, которым ее напитали весенние дожди, и выглядела жесткой и поникшей, как обычно бывает летом. В ней скакали жизнерадостные кузнечики, иногда на дорожку выпрыгивали лягушата. Здесь был мир этих маленьких существ, и вторгшись сюда, я нарушил установленный порядок.
Дойдя до пустого дома Мияваки, я распахнул калитку и решительно двинулся через бурьян вглубь сада, мимо потемневшей от грязи статуи птицы, которая, как всегда, не сводила с неба каменных глаз. “Только бы Мэй не увидела меня здесь”, - подумал я, обходя дом.
Подойдя к колодцу, я снял блоки с крышки, убрал одну из ее деревянных половинок и бросил вниз камешек, чтобы убедиться, что там по-прежнему нет воды. Как и в прошлый раз, камешек глухо стукнулся о дно. Сухо. Я снял рюкзак, достал веревочную лестницу и прикрепил ее к стволу дерева рядом. Потом несколько раз сильно дернул лестницу, чтобы убедиться, что она меня выдержит. Осторожность не помешает. Если лестница отвяжется или оборвется, на поверхность можно и не выбраться.
Держа лестницу обеими руками, я начал постепенно опускать ее в колодец. Скоро вся она исчезла в темноте, но я так и не почувствовал, что лестница достала дна. Вряд ли ее не хватило - длина была очень приличная. Но колодец оказался глубоким, и сколько я ни светил вниз фонариком, так и не разглядел, опустилась лестница до самого конца или нет. Луч света, как бы выдыхаясь, растворялся и исчезал во мраке.
Я присел на край колодца и прислушался. Компания цикад устроила на деревьях настоящий концерт, участники которого словно соревновались, кто кого перекричит и у кого дольше хватит духа. Зато птиц слышно не было. Я вспомнил о милой Заводной Птице. Ей, верно, не понравилось состязаться с цикадами, и она куда-нибудь улетела.
Я повернул руки ладонями к солнцу. Они сразу стали теплыми - казалось, солнечные лучи проникли в каждую складку и линию. Здесь было настоящее царство света - он разукрасил все вокруг яркими красками лета. Летнее солнце благословляло даже то, что нельзя было потрогать рукой, - время и память. Я сидел на краю колодца и сосал леденец, пока он не растаял во рту. Потом еще раз на всякий случай посильнее дернул лестницу, проверив, надежно ли она закреплена.
Лезть в колодец по свободно свисавшей лестнице оказалось труднее, чем я думал. Сама лестница была что надо: переплетенные хлопчатобумажные и нейлоновые нити - очень прочные, но при спуске она сильно раскачивалась во все стороны. Всякий раз, когда я переносил ногу, чтобы найти для нее новую опору, резиновые подошвы моих теннисных тапочек скользили, поэтому приходилось так крепко цепляться за каждую перекладину, что заболели ладони. Я спускался медленно и осторожно, перебираясь со ступеньки на ступеньку, а дна все не было. Казалось, спуск будет продолжаться вечно. “Но есть же у него дно!” - подумал я, вспомнив, как ударился о землю брошенный в колодец камешек. Просто дело в этой дурацкой лестнице - из-за нее я спускаюсь так долго.
Когда я отсчитал двадцатую ступеньку, меня охватил страх. Он накатил неожиданно, будто я получил удар током, сразу парализовавший тело. Все мышцы окаменели. Тело покрылось потом, выступившим из каждой поры, ноги задрожали. Разве бывают такие глубокие колодцы? Да еще в центре Токио? Да еще рядом с моим домом? Я затаил дыхание и напряг слух. Ни звука. Даже цикад не слышно. Только в ушах отдавались громкие толчки колотившегося в груди сердца. Глубоко вздохнув, я понял, что застрял на этой двадцатой ступеньке, не в силах двинуться ни вниз, ни вверх. Воздух в колодце был прохладный, пахло землей. Особый мир, отрезанный от поверхности, которую летнее солнце щедро заливало своими лучами. Высоко над головой маячил маленький просвет. Половина деревянной крышки, оставленной на круглом отверстии, делила его строго пополам. Снизу это походило на плывущий в ночном небе месяц. “На небе некоторое время будет виден месяц”, - сказала Мальта Кано. Она предсказала это по телефону.
“Ну и дела!” - мелькнуло в голове. И сразу тело как-то обмякло: расслабились мышцы, отпустило перехваченное дыхание.
Собравшись, я снова стал спускаться. “Еще немного, - сказал я себе. - Всего ничего осталось. Спокойно! Вот оно, дно, сейчас будет”. Двадцать третья ступенька... и нога наконец коснулась земли.

* * *

Первое, что я сделал в окружавшей темноте, - принялся ощупывать дно ногой, держась при этом руками за перекладину лестницы, чтобы можно было удрать, если что не так. Убедившись, что воды или какой-нибудь подозрительной дряни в колодце нет, я ступил на дно. Сбросил рюкзак; нащупав зажигалку, зажег ее и вытащил фонарь. Луч высветил из темноты место, где я оказался. На дне колодца - ни жестком, ни мягком - к счастью, было сухо. Валялись несколько камней - наверное, люди набросали - и старый пакет от картофельных чипсов. Освещенное фонарем дно напомнило мне поверхность Луны, которую когда-то показывали по телевизору.
Стены колодца были из самого обыкновенного бетона, местами поросшего мхом. Пучки мха торчали прямо вверх, как трубы, а далеко наверху маячил маленький полумесяц света. Глядя туда, я смог по-настоящему оценить глубину колодца. Еще раз сильно дернул лестницу - она держалась прочно. Порядок. Пока она здесь, на поверхность всегда можно выбраться. Потом я сделал глубокий вдох. Слегка отдавало плесенью, но вообще воздух был нормальный. Именно из-за воздуха я больше всего беспокоился. В высохших колодцах часто скапливается ядовитый газ, который просачивается из-под земли. Мне как-то попалась заметка в газете о том, как один человек до смерти отравился в колодце метаном. Вздохнув, я уселся на дно, прислонившись спиной к стенке. Закрыл глаза, чтобы дать телу освоиться на новом месте. “Так, - подумал я, - вот я и в колодце”.

6
Дело о наследстве * Изучение медуз * Нечто вроде отчужденности

Я сидел в темноте. Высоко надо мной, как знамение, по-прежнему висела полоска света, из которой крышка колодца вырезала половинку луны. Но ко мне, на дно, не пробивался ни один луч.
Время шло, и глаза постепенно привыкали к мраку. Скоро уже можно было поднести руку к глазам и различить некие неясные контуры. Окружающие предметы стали смутно выступать из разлитой вокруг черноты - совсем как маленькие робкие зверушки, постепенно забывшие об осторожности. Но сколько глаз ни приноравливался, темнота оставалась темнотой. Стоило попробовать сосредоточить взгляд на чем-нибудь, как очертания тут же расплывались и беззвучно растворялись во мраке. Это был, если можно так выразиться, “проницаемый” мрак, но со своей особой плотностью; он действовал на меня даже сильнее, чем кромешная тьма. В нем как будто можно было что-то разглядеть и в то же время - нельзя.
В этой наполненной скрытым смыслом темноте на меня внезапно нахлынули воспоминания. Высветили осколки самых разных образов, загадочно ярких, четких до мельчайших деталей и поразительно живых - настолько, что, казалось, их можно схватить рукой. Я закрыл глаза и представил, как почти восемь лет назад впервые повстречался с Кумико.

* * *

Это произошло в университетской клинике на Канде<Район в Токио.>, в приемном покое, где собирались родственники лежавших в больнице. Мне приходилось бывать там почти каждый день и встречаться по делу о наследстве с оказавшимся на больничной койке клиентом. У него за плечами было 68 лет и огромное состояние - большие участки леса в горах и зймли, главным образом в префектуре Тиба. Его фамилия мелькала в газетах среди крупных налогоплательщиков. Был у этого клиента один пунктик, что-то вроде хобби: он любил периодически переписывать свое завещание. У нас в конторе все слегка побаивались его характера и странноватых манер, но он был очень богат, и за переделку завещания фирме каждый раз доставались внушительные комиссионные. Да и работа сама по себе была несложная, так что жаловаться никому в голову не приходило. Меня, как новичка в конторе, сразу посадили на это дело.
Адвокатского свидетельства я не имел, поэтому, конечно, только считалось, что клиент закреплен за мной, а на самом деле я был вроде стажера на побегушках. Пожелания клиента по поводу завещания выслушивал специальный адвокат, он же давал рекомендации и советы по юридической части (завещания составляют по строго установленной форме, для этого есть особые правила, и если они не соблюдены, никто такой документ не признает), вырабатывал план и печатал черновик. А я отвозил завещание клиенту, чтобы тот его прочитал. Если никаких вопросов не было, он переписывал завещание от руки, подписывал и заверял личной печатью. На языке юристов это называется “собственноручно составленное завещание” - соответственно, от начала до конца оно должно быть написано от руки самим завещателем.
Готовое завещание запечатывалось в конверт, который я, как сокровище, отвозил в контору, и там его запирали в сейф. Обычно на этом все и заканчивалось, но с тем клиентом дело обстояло не так просто. У него ведь был постельный режим, и он никак не мог написать все за один раз. Завещание было длинное, и на него ушла целая неделя. Я ездил в больницу каждый день и отвечал на вопросы нашего подопечного (я ведь тоже изучал право и в общих чертах мог объяснить, что к чему). Если не знал чего-то, звонил в контору и спрашивал. Все эти тонкости - страшная тягомотина, и приходилось думать над каждым словом. И все же дело мало-помалу двигалось, а раз так - можно было надеяться, что этой тоске когда-нибудь наступит конец. Но когда, казалось, оставалось уже совсем немного, клиент вдруг вспоминал, что забыл что-то, или неожиданно изменял завещание. Мелочи еще можно было оформить дополнительным пунктом, но если изменения были серьезные, все надо было переделывать заново.
В общем, конца этой истории не было видно. Вдобавок клиенту все время назначали то процедуры, то осмотр, то еще что-нибудь, и, явившись в больницу, я не всегда мог сразу встретиться и переговорить с ним. Бывало, он вызывал меня к такому-то часу, а потом говорил, чтобы я явился позже, потому что он неважно себя чувствует. Нередко приходилось ждать по два-три часа. Из-за этого я в течение нескольких недель чуть не ежедневно подолгу просиживал на стуле в приемном покое, бездарно тратя время.
Приемный покой - совсем не такое благостное местечко, как кто-то может подумать. Клеенка, которой обтянуты диваны, - жесткая и твердая, как застывший труп, а воздух в помещении такой, что вдохнешь разок - и сразу заболеешь. По телевизору все время муть показывают, кофе в автомате на вкус - настоящая вареная газета. Все люди сидят с печальными, мрачными лицами. Короче, местечко прямо в духе иллюстраций Мунка к романам Кафки. Кумико тоже бывала в больнице каждый день - в перерывах между лекциями в университете она навещала мать, которую положили с язвой двенадцатиперстной кишки. Девушка ходила в джинсах или аккуратной короткой юбочке и свитере, волосы завязывала в конский хвостик. Начался ноябрь, поэтому иногда Кумико надевала пальто. На плече у нее болталась сумка, где неизменно лежало несколько книжек, скорее всего - учебников, и что-то вроде тетради для черновиков.
Когда я первый раз появился в приемном покое - это было днем, - Кумико уже сидела на диване, скрестив ноги в черных туфлях, и с увлечением что-то читала. Я сел напротив и стал дожидаться свидания с клиентом, каждые пять минут посматривая на часы. Кумико не отрывала от книги глаз. Помню, я тогда подумал, что у нее красивые ноги. От ее вида на душе слегка полегчало. Интересно, что должна чувствовать симпатичная девушка, да еще с таким умным личиком и чудными ножками?
Встречаясь в приемном покое, мы постепенно разговорились, стали обмениваться прочитанными журналами, ели фрукты: ее матери их приносили так много, что она не могла все съесть сама. Нам было ужасно скучно там, и потому мы тянулись друг к другу.

* * *

Мы с Кумико с самого начала поняли, что у нас есть что-то общее. То была не импульсивная яркая вспышка, поражающая двух людей при встрече, как удар электротока, а более сдержанное и мягкое чувство - будто два крошечных огонька, плывущих в бескрайнем мраке параллельно друг другу, неведомым образом начинают постепенно сближаться. Мы встречались все чаще, и я заметил, что перестал относиться к поездкам в больницу как к нудной обязанности. Удивительное дело: вроде случайно встретил хорошую подругу, а не чужого человека.
Скоро мне стало не хватать отрывочных встреч с Кумико в больнице в промежутках между делами. Хотелось встретиться где-нибудь в другом месте и поговорить как следует, никуда не торопясь. И наконец я решился назначить ей свидание.
- Знаешь, мне кажется, нам надо немножко развеяться, - сказал я. - Давай сходим куда-нибудь? Ведь есть же места, где нет ни больных, ни клиентов!
Кумико задумалась на секунду и предложила:
- Может, в аквариум?
Вот так и состоялось наше первое свидание. В воскресенье утром Кумико принесла матери в больницу смену белья; мы встретились в приемном покое. День выдался ясный и теплый. На Кумико было простое белое платье, поверх него - длинный бледно-голубой жакет. С того дня я не переставал поражаться, как здорово она умеет одеваться. Кумико могла надеть что-то самое простое, но достаточно было какой-нибудь мелочи - подвернутого рукава или стоячего воротничка, - чтобы ее наряд смотрелся привлекательно и эффектно. Она относилась к своей одежде очень бережно, даже с любовью. Каждый раз, идя рядом с Кумико, я с восхищением посматривал на ее наряд. На блузке - ни складочки, юбка отутюжена безукоризненно. Если на ней было что-нибудь белое, то ослепительно белое; обувь - без единого пятнышка и начищена до блеска. Глядя на Кумико, я представлял аккуратно сложенные и рассортированные по полкам комода блузки и кофточки, развешанные в шкафу юбки и платья в пластиковых чехлах (после того как мы поженились, я смог увидеть все это воочию).
В тот день после обеда мы поехали в зоопарк Уэно. Погода была как по заказу; я подумал, что приятнее было бы просто побродить по зоопарку, и намекнул на это Кумико, пока мы добирались до Уэно на электричке. Но она, похоже, про себя уже решила идти в аквариум. Ну, захотела - пожалуйста, я не возражал. В аквариуме как раз проходила выставка медуз, и мы стали по порядку обходить собранных со всего света редких желеобразных. Все они - от мягких комочков размером с ноготь до похожих на зонтики чудищ больше метра в диаметре - студенисто покачивались в своих отсеках. Несмотря на воскресный день, посетители в аквариум не рвались - залы были почти пусты. В такую замечательную погоду народ предпочитал смотреть не на медуз, а на слонов и жирафов.
Сказать по правде, медуз я ненавидел, но Кумико ничего не сказал. Когда я мальчишкой купался в море, они меня часто жалили. Как-то я заплыл далеко и оказался один в самой гуще медуз. Когда я их заметил, было уже поздно - они окружили меня со всех сторон. До сих пор отчетливо помню их скользкие холодные прикосновения. Меня тогда охватил животный страх - почудилось, что водоворот из медуз затягивает в мрачную бездну. Почему-то они меня не изжалили, зато я от испуга как следует нахлебался воды. Поэтому, будь моя воля, я бы на этих медуз смотреть не стал. Куда лучше обыкновенные рыбы - тунцы или камбала.
А Кумико медузы как околдовали. Она останавливалась перед каждым аквариумом и, подавшись вперед, застывала на месте, позабыв о времени.
- Посмотри сюда, - обращалась она ко мне. - Я и не знала, что бывают такие замечательные розовые медузы. Гляди, как красиво они плавают. Так всю жизнь и скитаются по морям. Нравится тебе?
- Да-да, конечно, - отзывался я, но чем больше мы разглядывали медуз, тем тяжелее мне становилось дышать. Я замолчал и стал пересчитывать мелочь в карманах, часто вытирая рот платком. Я молил бога, чтобы мы поскорее дошли до последнего аквариума с этими чертовыми медузами, но им не было конца. Сколько же их развелось в Мировом океане! Я мужественно терпел полчаса, но в конце концов от напряжения голову заволокло туманом, стоять стало трудно, и я, отстав от Кумико, присел на оказавшуюся рядом лавочку. Она подошла и с тревогой спросила, что случилось. Ничего не оставалось, как честно признаться, что от вида медуз у меня закружилась голова.
Кумико внимательно посмотрела на меня:
- Так и есть. По глазам вижу. Подумать только, что с человеком стало из-за каких-то медуз! - ошеломленно проговорила она и, взяв меня за руку, вытащила из сырого и сумрачного аквариума на свет божий.
Посидев минут десять в скверике перед аквариумом и сделав несколько медленных глубоких вдохов, я потихоньку вернулся в норму. Ярко светило мягкое осеннее солнце, сухие листья гинкго с тихим шелестом трепетали на легком ветру.
- Ну как? Тебе лучше? - подождав немного, спросила Кумико. - Какой же ты чудак! Если медузы так тебе неприятны, надо было сразу сказать. Зачем же ты дотянул до того, что плохо стало? - рассмеялась она.
Небо казалось таким высоким, дул ласковый ветерок, и лица людей, выбравшихся отдохнуть в выходной день, светились радостью. Тоненькая красивая девушка выгуливала большую лохматую собаку. Старик в мягкой шляпе не сводил глаз с внучки, качавшейся на качелях. Несколько парочек сидели на скамейках, как мы с Кумико. Вдалеке кто-то упражнялся на саксофоне.
- Почему ты так любишь медуз? - поинтересовался я.
- Не знаю. Просто они милые. А знаешь, что мне пришло в голову, пока я их рассматривала? То, что мы видим перед собой, - только небольшая часть мира. Все по привычке думают: “Вот он, наш мир!” А на самом деле все совсем не так. Настоящий мир - в глубине, окруженный мраком, и там хозяйничают такие вот медузы и им подобные существа. Мы просто об этом забываем. Разве не так? Ведь две трети земной поверхности - океан, и невооруженным глазом можно видеть только то, что на самом верху, кожу, так сказать. А что под кожей - об этом мы не знаем почти ничего.
Потом мы долго гуляли. В пять часов Кумико сказала, что ей надо возвращаться в больницу, и я проводил ее.
- Спасибо тебе за сегодняшний день, - сказала она, прощаясь, и в ее улыбке мелькнул мягкий теплый лучик, которого раньше я не замечал. Увидев его, я понял, что за этот день мы стали чуть ближе друг другу. Благодаря медузам.

* * *

Мы продолжали встречаться. Мать Кумико благополучно прооперировали, суета вокруг завещания моего клиента улеглась, и мне больше не нужно было к нему ходить. Мы виделись с Кумико раз в неделю, шли в кино, на концерт или просто гуляли. Каждая встреча сближала нас все больше. Мне было хорошо с ней, и когда мы нечаянно касались друг друга, сердце начинало биться сильнее. Чем ближе выходные, тем труднее мне было справляться с работой. Я нравился Кумико, это точно. Иначе разве стала бы она встречаться со мной каждую неделю?
Форсировать наши отношения я, однако, не спешил, заметив в Кумико непонятную неуверенность. Не знаю, в чем конкретно было дело, но в ее словах и поступках то и дело проскальзывало замешательство. Спросишь у нее что-нибудь, и на мгновение повиснет пауза - Кумико на один вдох запаздывала с ответом. В этот момент мне всегда казалось, будто между нами мелькает какая-то тень.
Пришла зима, за ней - Новый год. Мы по-прежнему встречались каждую неделю. Я не задавал Кумико никаких вопросов, она тоже ничего не говорила. Свидания продолжались: мы ходили куда-нибудь, сидели в кафе, болтали о разных пустяках.
Как-то я набрался смелости и спросил:
- У тебя, наверное, кто-нибудь есть? Какой-нибудь парень?
Кумико посмотрела на меня:
- Почему ты так думаешь?
- Не знаю. Просто интуиция.
Мы гуляли по безлюдному зимнему парку “Синдзюку гёэн”.
- Интуиция?
- Мне кажется, ты хочешь мне что-то сказать. Если так - не стесняйся, говори прямо.
Кумико на секунду замялась, почти незаметно. Но с самого начала было ясно, что она ответит.
- Спасибо, конечно, но ничего такого нет. Правда!
- Ты не ответила на мой вопрос.
- Это ты про бойфренда?
- Ага.
Кумико остановилась, сняла перчатки, спрятала их в карман пальто и взяла меня за руку. У нее была теплая и мягкая ладонь. Я сжал ее, и мне показалось, что облачко пара от дыхания Кумико побелело и стало меньше.
- Мы можем поехать к тебе? - спросила Кумико.
- Конечно, - сказал я, слегка удивившись. - Едем, конечно, хотя сразу скажу: похвастаться мне особо нечем.
Я жил тогда в Асагая, в однокомнатной квартирке с кухней, туалетом и душевой кабинкой размером с телефонную будку. На втором этаже, с окнами на южную сторону - правда, прямо на склад какой-то строительной фирмы. В общем, так себе квартира, единственный плюс - много солнца. Мы долго сидели под его лучами, прислонясь к стене.
В тот день мы впервые стали по-настоящему близки. Впрочем, она сама захотела - я и сейчас в этом уверен. В каком-то смысле она меня соблазнила. Не хочу сказать, что она говорила или делала что-то... Но, лаская ее тело, мягкое и податливое, я сразу понял: Кумико хочет, чтобы это произошло.
Оказалось, что до меня у нее никого не было. Потом она долго молчала. Я пытался заговорить с ней, но без толку - никакой реакции. Кумико пошла в душ, оделась и снова села в полосу заливавшего комнату солнечного света. Я не знал, что сказать, сидел рядом и молчал. Солнце ползло по стене, и мы медленно перемещались по полу вслед за ним. Наступил вечер, Кумико сказала, что ей надо идти. Я проводил ее до дома.
- Ты правда ничего не хочешь мне сказать? - спросил я снова в электричке.
Кумико покачала головой и проговорила едва слышно:
- Не надо. Не думай об этом.
Больше на эту тему я с ней не заговаривал. В конце концов, подумал я, Кумико сама решила, спать ей со мной или нет, и если даже есть что-то, о чем она не может мне сказать, со временем все как-нибудь само уладится.
Наши еженедельные свидания продолжались. Обычно мы шли ко мне и занимались любовью. Когда мы лежали рядом и я обнимал ее, Кумико понемногу рассказывала о себе - о том, что было в ее жизни, о своих мыслях и чувствах, - и я мало-помалу начал понимать, как она смотрит на мир, и сам объяснял, как я его воспринимаю. Я по-настоящему полюбил Кумико. Она тоже говорила, что не хочет со мной расставаться. Мы подождали, пока она закончит университет, и поженились.
Нам было очень хорошо вместе, жили мы дружно. Хотя временами я не мог избавиться от ощущения, что в душе у Кумико есть уголок, куда ход мне закрыт. Случалось, посреди какого-нибудь разговора - самого обычного или же, наоборот, серьезного - Кумико вдруг замолкала и точно уходила в себя. Без всяких причин (может, они и были, но я о них не догадывался) и совершенно неожиданно. Будто идешь-идешь и - бах! - проваливаешься в яму. Такие паузы продолжались недолго, но и потом еще казалось, что мыслями она остается где-то далеко. Проходило порядочно времени, прежде чем она опять становилась собой. На мои слова Кумико реагировала рассеянно: “ага”, “точно”, “да-да”. Ясно, что голова у нее занята чем-то другим. Еще до женитьбы, всякий раз, когда она уходила в себя, я спрашивал, что случилось, и очень терялся, боясь, как бы мои слова не причинили ей боль. Но Кумико только говорила с улыбкой: “Так, ничего особенного” и спустя какое-то время возвращалась обратно.
Помню, похожее ощущение странной неуверенности я испытал в минуты нашей первой близости. Скорее всего Кумико не чувствовала тогда ничего, кроме боли, от которой напряглось ее тело, но я не только от этого растерялся. Было здесь нечто такое, что трудно передать словами, - непонятное просветление, осознание какой-то отчужденности и отдаленности. Я поймал себя на невероятной мысли: тело, которое я обнимаю, принадлежит вовсе не той женщине, с которой мы только что, прижавшись друг к другу, беседовали; ее как будто незаметно подменили, подставив мне кого-то другого. Я гладил ладонями хрупкую гладкую спину, и эти прикосновения гипнотизировали меня. Одновременно казалось, что Кумико от меня страшно далеко, что пока я ее обнимаю, она - где-то совсем в другом месте и думает о чем-то совершенно ином, а я на самом деле обнимаю чужое, случайно оказавшееся рядом тело. Может быть, поэтому, несмотря на возбуждение, я долго не мог кончить.
Но такие ощущения остались только после первого раза. Потом возникла близость, Кумико стала острее отзываться на мои ласки. А тогда все было для нее впервые. Потому, наверное, у меня и появилось то необъяснимое чувство отчужденности.

* * *

Прокручивая в памяти то время, я то и дело протягивал руку к стенке и сильно дергал за лестницу, чтобы проверить, как она держится. Казалось, она может исчезнуть в любую минуту, и мне никак не удавалось перебороть страх. Эта мысль мучила меня там, в темноте, не давала покоя. Я слышал, как в груди колотится сердце. Проверив так лестницу раз двадцать или тридцать, я постепенно успокоился. К дереву она привязана крепко и просто так не отвяжется.
Я посмотрел на часы. Фосфоресцирующие стрелки показывали без чего-то три. Три пополудни. Высоко над головой все еще маячил светлый полумесяц. Наверху ослепительно сияло летнее солнце. Я представил сверкающую быструю речку, зеленую листву, трепещущую под порывами ветерка. Там господствовал свет, а здесь, прямо под ногами, лежало царство мрака. Достаточно немного спуститься по веревочной лестнице - и очутишься в кромешной темноте.
Я снова потянул за лестницу и удостоверился, что она держится крепко. Прислонил голову к стенке, закрыл глаза и погрузился в сон, как в волны медленного прилива.

7
Воспоминания и разговоры о беременности * Эмпирическое исследование боли

Когда я проснулся, полумесяц отверстия колодца уже затянуло густыми голубыми сумерками. На часах - полвосьмого. Полвосьмого вечера. Значит, я проспал четыре с половиной часа.
В колодце стало прохладно. Спускаясь сюда, я так волновался, что не обратил внимания на температуру. Но теперь стало холодно. Растирая ладони, чтобы согреться, я подумал: надо было бросить в рюкзак что-нибудь теплое, натянул бы сейчас на майку. Мне и в голову не приходило, что климат на дне колодца может оказаться не таким, как снаружи.

* * *

Непроглядная тьма навалилась на меня со всех сторон. Я ничего не мог разглядеть, как ни старался. Даже собственной руки. Шаря по стенке, нащупал лестницу, потянул на себя. Наверху все в порядке - лестницу я закрепил как надо. Показалось, что рука вызвала слабое движение в окружавшем меня мраке. Впрочем, возможно, это просто обман зрения.
Странно, что я не могу видеть собственное тело. Чем дольше я сидел в темноте, тем меньше оставалось уверенности, что я существую на самом деле. Чтобы справиться с этим ощущением, я время от времени покашливал или проводил ладонью по лицу. Так уши подтверждали, что у меня еще есть голос, руки - что лицо никуда не делось, а лицо - что руки тоже на месте.
Несмотря на все мои усилия, тело будто медленно растворялось и становилось легче. Так водный поток вымывает и уносит с собой песок. Чувство было такое, словно внутри у меня идет ожесточенная борьба, что-то вроде перетягивания каната, - сознание постепенно, понемногу побеждало мое физическое, материальное “я”. Темнота нарушила прежнее равновесие между этими двумя силами. Мне вдруг пришло в голову, что тело в конечном счете - лишь временная оболочка, готовая к тому, чтобы ее поглотило сознание. Стоит выстроить в другом порядке хромосомы, составляющие мое тело, и я окажусь совсем в другом физическом облике. Крита Кано назвала себя “проституткой в мыслях”. Теперь ее слова стали мне понятны. Это в самом деле возможно: заниматься любовью - в мыслях, а кончать - в реальности. В настоящем непроглядном мраке может случиться все, что угодно.
Я потряс головой, чтобы загнать сознание обратно в тело.
В темноте я соединил пальцы рук - большой с большим, указательный с указательным. Пальцы правой руки убедились, что пальцы левой - все еще там, где должны быть, а пальцы левой получили доказательство, что с правой рукой тоже все в порядке. Я глубоко вздохнул. Всё! О сознании больше не думаем. Переключаемся на действительность. На реальный мир, в котором живет мое тело. Вот для чего я здесь. Чтобы подумать о реальной жизни. Для этого лучше находиться от нее как можно дальше, например - на дне глубокого колодца. “Когда нужно будет двигаться вниз, отыщи самый глубокий колодец и спустись на дно”. Так говорил Хонда-сан. Прислонившись к стенке, я медленно вдыхал отдающий плесенью воздух.

* * *

Свадьбы у нас с Кумико не было. Мы просто не могли себе ее позволить, а просить помощи у родителей не хотелось. Решили с самого начала жить вдвоем, по-своему, как умеем. Это важнее всяких церемоний. Воскресным утром мы явились в районную управу, разбудили дежурного клерка, нажав на кнопку звонка у приемного окошка, и подали заявление. А вечером решили шикануть и пошли в классный французский ресторан - заказали бутылку вина и поужинали по полной программе. Вот и вся свадьба.
Когда мы поженились, у нас почти не было накоплений (мать, умирая, оставила мне немного денег, но я решил их не трогать, если только не будет крайней нужды), мебели как таковой - тоже. Виды на будущее - самые неопределенные. Хоть я и числился в юридической фирме, без адвокатского свидетельства мне ничего не светило. Кумико работала в маленьком, никому не известном издательстве. По окончании университета она могла бы, если б захотела, за счет связей отца устроиться куда лучше, но мысль эта была ей противна, и жена нашла работу сама. Несмотря на все это, жизнь нас устраивала. Оказалось, жить вдвоем, самостоятельно можно, и мы были вполне довольны.
И все-таки начинать с нуля было нелегко. Я по натуре замкнутый - так часто бывает в семьях с одним ребенком. Серьезные дела любил делать сам. Чем что-то объяснять, тратя время и силы, легче молча сделать самому. Кумико после смерти сестры тоже замкнулась и росла как бы сама по себе. Она никогда не обращалась к родне за советом - что бы ни случилось. В этом смысле мы походили друг на друга.
Мы постепенно учились настраивать себя, свое существо, свои мысли на волну появившегося нового понятия: “наш дом”. Учились думать и чувствовать вместе. Старались относиться к тому, что происходит с нами, как к общему делу. Иногда удавалось, иногда нет. И все же это было ново и необычно: делать ошибки и самим их исправлять. Любые ссоры, даже самые бурные, забывались, стоило нам прижаться друг к другу.

* * *

Через два года Кумико забеременела. Для нас - для меня, во всяком случае - это было как снег на голову. Еще бы, ведь мы предохранялись! Бог знает, как это вышло, но факт оставался фактом. Однако наши финансы не позволяли заводить ребенка. Кумико только обосновалась у себя в издательстве и собиралась, если получится, закрепиться там как следует. Издательство маленькое, поэтому на такую роскошь, как отпуск по беременности, нечего было и надеяться. Кто хотел иметь ребенка, те увольнялись, - другого выхода не оставалось. Решись мы на такое, пришлось бы какое-то время жить на одну мою зарплату, но это было практически нереально.
- Видно, о ребенке придется пока забыть, - с каким-то безразличием в голосе сказала Кумико, когда в больнице ей сообщили результаты обследования.
“Похоже, и правда нет другого выхода”, - подумал я тогда. Что ни говори, а это самое разумное решение. Мы были молоды и совсем не готовы растить детей. Хотелось пожить для себя, устроить как-то жизнь. Тогда это было для нас главное. А с ребенком, казалось, успеем всегда.
Сказать по правде, я не хотел, чтобы Кумико делала аборт. Когда я учился на втором курсе, одна моя подружка - мы с ней познакомились, подрабатывая после лекций, - забеременела от меня. Очень милая девчонка, на год моложе. Мы отлично ладили и, конечно, нравились друг другу, но ничего серьезного между нами не было, да и быть не могло. Встречались просто так, чтобы не чувствовать себя одинокими; просто нужен был кто-то рядом.
Как это могло получиться? Да очень просто. Когда мы занимались любовью, я все время пользовался презервативами, а в тот день вдруг ни одного не оказалось. Запас вышел. Я сказал ей об этом, а она, замявшись на секунду, ответила:
- Ну, ничего. Сегодня, мне кажется, можно и так. - В тот раз мы и влипли.
Я поверить не мог, что от меня кто-нибудь может забеременеть, но верь не верь, а кроме аборта, другого выхода из положения мы не видели. Я раздобыл денег и поехал в больницу вместе с ней. Мы сели на электричку и добрались до небольшого городка в префектуре Тиба. Там была больница, куда посоветовала обратиться ее подруга. Сойдя на станции, о которой раньше я никогда не слышал, мы увидели множество домиков-скворечников, теснившихся по отлогим холмам до самого горизонта. Огромный жилой массив в последние годы выстроили там для “сарариманов”<От английского “salaryman” - “человек, живущий на зарплату”. Так в Японии называют служащих частных компаний.>, которые не могли позволить себе покупать жилье в Токио. Станция новая, и прямо у выхода начинались большие, залитые водой рисовые поля. До этой поездки мне не приходилось видеть полей таких размеров. Улицы пестрели рекламой фирм, торгующих недвижимостью.
Коридор больницы был буквально набит молодыми женщинами с огромными животами. Большинство уже прожили со своими мужьями по четыре-пять лет и, наконец, получив кредит в банке, обзавелись маленькими домишками в пригороде, на этом успокоились и решили побеспокоиться о продолжении рода. Я оказался единственным парнем, в разгар рабочего дня затесавшимся в эту компанию в приемном покое родильного отделения. Беременные гражданки, все как одна, поглядывали на меня недобро и в то же время с неподдельным интересом. Потому что сразу было ясно: студент-мальчишка (по виду больше, чем на второкурсника, я не тянул) опростоволосился - сделал девочке ребенка и теперь притащился с ней на аборт.
После операции мы на электричке вернулись в Токио. В вагоне почти никого не было - в конце дня мало кто ехал в столицу. Я попросил прощения за то, что она так натерпелась из-за моей неосторожности.
- Ладно. Не переживай. Ты ведь и в больницу со мной поехал, и заплатил за все.
Вскоре - само собой так получилось - мы перестали встречаться. Я не знаю, что с нею стало, где она теперь и чем занимается. Но все-таки после этого случая, даже когда наши встречи прекратились, на душе у меня было довольно паршиво. Стоило вспомнить тот день, как в голове тут же всплывали молодые мамаши с пытливыми глазами, заполнившие больничный коридор. Я снова и снова ругал себя за то, что так вышло.
В электричке, по дороге домой, она же еще и утешала меня, подробно рассказывая, что процедура оказалась не такой страшной:
- Это не так ужасно, как ты думаешь. Быстро и почти совсем не больно. Просто раздеваешься, ложишься... Стыдно, конечно, но ничего... врач был хороший и сестры такие душевные. Поругали немножко, сказали, что надо лучше предохраняться. Так что не принимай близко к сердцу. Я сама виновата - сказала, что можно. Разве нет? Ну, хватит, встряхнись!
Но, несмотря на уговоры, пока мы добирались на электричке до этого городка в Тибе и ехали обратно, во мне что-то изменилось. Проводив ее домой и вернувшись к себе, я упал на кровать и уставился в потолок, понимая, что я - уже не тот, что прежде. Появился какой-то “новый я”, и возврата назад быть не могло. Я как будто запачкал себя этой историей.

* * *

Как только я узнал, что Кумико беременна, мне сразу представились те женщины с животами в коридоре больницы. И еще - какой-то особый запах. Понятия не имел, чем там пахло. Да и пахло ли вообще? А может, мне просто показалось? Когда сестра вызвала тогда мою подружку в кабинет, та медленно встала с жесткого дерматинового стула и направилась прямо к двери. Перед тем как подняться, она взглянула на меня, и на губах у нее, как тень, промелькнуло что-то похожее на улыбку - будто она хотела улыбнуться и вдруг передумала.
Конечно, заводить сейчас детей нам с Кумико было нельзя. Я это хорошо понимал и все-таки сказал жене, что хотел бы избежать аборта.
- Послушай, ведь мы столько уже об этом говорили. Если будет ребенок, моей работе - конец, и тебе придется искать место, где лучше платят, чтобы нас содержать. Денег ни на что хватать не будет, мы ничего не сможем себе позволить. Ничего, понимаешь? Смог бы ты так?
- Мне кажется, смог бы, - ответил я.
- Ты серьезно?
- Работу при желании найти можно. Например, у дяди - ему нужны помощники. Он хочет открыть новый ресторан, но никак не подберет человека, которому можно его доверить. У него бы я зарабатывал гораздо больше, чем сейчас. Это, конечно, не юридическая контора, ну и что? Честно говоря, то, чем я занимаюсь, мне не больно нравится.
- Значит, будешь заведовать рестораном?
- А что такого? Думаю, у меня получится. В крайнем случае кое-какие средства остались от моей матери. С голоду не умрем.
Кумико надолго замолчала, погрузившись в раздумья. У глаз залегли крошечные морщинки, и на лице появилось выражение, которое мне так нравилось.
- Ты что, хочешь ребенка?
- Не знаю, - отвечал я. - Конечно, нам с тобой нужно много времени на себя, но ведь с ребенком новый мир откроется. Не знаю, что лучше. Но мне не хочется, чтобы ты делала аборт. У меня нет никаких гарантий, уверенности тоже. Не представляю, как вывернуться из этой ситуации. Просто такое чувство...
Кумико задумалась, положив руку на живот.
- А как вообще получилось, что я забеременела? Тебе это не приходило в голову?
Я пожал плечами.
- Мы же всегда были осторожны, чтобы не дай бог возникли эти самые проблемы. Как так получилось? Ума не приложу.
- А вдруг у меня от кого-нибудь другого? Ты не думал?
- Никогда.
- А почему?
- Ну, может, у меня интуиция и не сильна, но уж в этом-то я уверен.
Мы сидели за столом на кухне и пили вино. Было уже поздно, стояла полная тишина. Сощурив глаза, Кумико рассматривала оставшееся в стакане вино. Она почти не пила - лишь иногда, если не могла уснуть, наливала вина. Ей хватало одного стакана - действовало безотказно. Я в таких случаях составлял ей компанию. В нашем хозяйстве такой роскоши, как бокалы для вина, не водилось, поэтому мы пили из маленьких пивных стаканчиков, которые дарили покупателям в соседней винной лавке.
- У тебя с кем-то был роман? - решил поинтересоваться я.
Кумико рассмеялась и покачала головой.
- Вот еще! Ты же знаешь, это не в моем стиле. Это я так... теоретически. - Она подперла голову руками, лицо стало серьезным. - Хотя иногда, скажу честно, я многого не понимаю. Что правда, а что нет?.. Что на самом деле произошло, а чего не было? Временами...
- И сейчас как раз такое время?
- Как сказать... А у тебя так не бывает?
Я чуть задумался.
- Да нет вроде... Не могу такого припомнить.
- Как бы это объяснить... Между тем, что мне кажется реальным, и настоящей реальностью есть какой-то разрыв. У меня ощущение, будто во мне, где-то внутри, скрывается что-то маленькое... точно в дом забрался вор и прячется в шкафу. Время от времени оно выбирается наружу и расстраивает, нарушает весь порядок, всю логику. Так магнит действует на механизмы, сводя их с ума.
Я внимательно посмотрел на Кумико.
- Ты хочешь сказать, что между твоей беременностью и этим маленьким нечто есть какая-то связь?
Она покачала головой:
- Не в том дело, есть тут связь или нет. Просто иногда я перестаю ощущать действительный порядок вещей. Вот что я имею в виду.
Судя по голосу, Кумико потихоньку начинала закипать. Был уже второй час ночи. Самое время заканчивать разговор, подумал я и, потянувшись через узенький столик, взял ее за руку.
- Давай я сама разберусь с этим, - снова заговорила Кумико. - Понимаю, дело серьезное и касается нас обоих. Мы как следует все обсудили, и твое мнение мне ясно. Дай мне подумать. У нас, наверное, есть еще месяц в запасе. Так что закроем на время эту тему.

* * *

Я был на Хоккайдо, когда Кумико сделала аборт. Мелких сошек, вроде меня, в командировки не посылали, но в тот момент оказалось, что больше ехать некому. Надо было отвезти портфель с бумагами, дать краткие объяснения нашим партнерам, взять у них документы и вернуться. Документы считались очень важными, поэтому их не доверили ни почте, ни постороннему курьеру. Обратного билета на самолет в Токио сразу достать не удалось, и я переночевал в Саппоро, в бизнес-отеле. А Кумико в это время поехала одна в больницу, избавилась от ребенка, а потом вечером, в одиннадцатом часу, позвонила мне в отель:
- Я сегодня сделала аборт. Извини, что звоню, когда все уже кончено. Просто мне неожиданно назначили время, вот я и подумала: решу все сама, пока тебя нет, нам обоим лучше будет.
- Не беспокойся, - сказал я. - Раз решила, значит, так тому и быть.
- Хочется тебе все рассказать, но пока не могу. Хотя надо, конечно.
- Хорошо, вернусь домой - тогда и поговорим обо всем.
Положив трубку, я надел пальто и без всякой цели отправился бродить по улицам. Март только начался, и на обочинах лежали высокие сугробы. Было ужасно холодно, белые облачка пара от дыхания поднимались и тут же исчезали. Люди в теплых пальто и перчатках, закутанные шарфами до самого подбородка, осторожно передвигались по обледеневшим тротуарам. Проезжали такси, громко шурша по асфальту шипованными шинами. Когда от холода стало уже невмоготу, я заглянул в первый попавшийся бар, принял несколько доз неразбавленного виски и снова вышел на улицу.
Бродил я долго. Мелкий зыбкий снег то падал, то прекращался, напоминая чем-то тускнеющие в памяти воспоминания. Второе заведение, куда я заглянул, находилось в подвале. Бар оказался гораздо просторнее, чем можно было подумать, стоя у входа. Сбоку от стойки располагалась небольшая сцена, где худой человек в очках что-то пел под гитару. Он сидел на металлическом стуле, положив ногу на ногу. Рядом на полу лежал чехол от гитары.

Предыдущая страница 12 Следущая страница


13 Харуки Мураками

Я сидел за стойкой, пил и слушал музыку. Певец в перерывах рассказывал, что все песни пишет сам. Ему было около тридцати - самое обыкновенное лицо, очки в коричневой пластмассовой оправе. В джинсах, высоких шнурованных ботинках, в клетчатой фланелевой рубахе навыпуск. Что это были за песни? Сразу и не скажешь, так, ничего особенного - монотонные аккорды, простой мотив, самые обычные слова.
В другое время я бы на такую музыку внимания не обратил, выпил бы стаканчик, расплатился и отправился восвояси. Но в тот вечер я продрог до костей и не собирался уходить, пока не согреюсь как следует. Выпил виски и тут же заказал еще. Пальто и шарф снимать не стал. Бармен поинтересовался, не принести ли чего-нибудь на закуску; я попросил сыра, съел кусочек. Попытался собраться с мыслями, но голова работать отказывалась. Да и о чем думать? Я будто превратился в пустую комнату, где музыка звучала гулким полым эхом.
Человек кончил петь, раздались редкие хлопки - не скажу, что восторженные, но и не совсем равнодушные. Посетителей в заведении было не густо: десять - пятнадцать, не больше. Певец встал со стула и поклонился. Отпустил какую-то шутку, несколько человек засмеялись. Я подозвал бармена и попросил третью порцию виски. Потом наконец снял шарф и пальто.
- На этом сегодняшняя программа закончена, - объявил певец, сделал паузу и огляделся. - Но здесь, наверное, сидят люди, которым мои песни не понравились. Для таких у меня есть маленький аттракцион. Обычно я его не показываю, так что можете считать, что вам очень повезло.
Он положил к ногам гитару и достал из чехла толстую белую свечу. Чиркнув спичкой, зажег ее и установил на тарелку, накапав туда воска. Потом с видом греческого философа поднял тарелку над головой.
- Нельзя ли убавить свет? - попросил певец. Официант повернул выключатель, и в баре повис полумрак. - Еще, пожалуйста. - Стало темно, пламя свечи, которую он держал в руках, было очень ярким. Согревая в ладонях стакан с виски, я не сводил глаз с певца и его свечи.
- Как вы знаете, - продолжал он, не повышая голоса, но так, что было слышно каждое его слово, - в жизни человеку приходится испытывать разную боль. Физическую, душевную... Мне доводилось сталкиваться с болью в самых разных проявлениях, да и вам, думаю, тоже. Хотя часто чувство боли очень трудно передать или объяснить словами. Люди говорят, что их боль, кроме них самих, никто понять не в состоянии. Но так ли это на самом деле? Я лично иного мнения. Если прямо у нас на глазах человек по-настоящему страдает, мы подчас воспринимаем его мучения и боль как свои. Здесь действует фактор сострадания. Вы понимаете, что я имею в виду?
Он сделал паузу и снова окинул взглядом помещение.
- И песни люди поют, чтобы испытать это ощущение, чтобы выбраться из своей тесной раковины и разделить с другими боль и радость. Но дается это, конечно же, нелегко. Я хочу, чтобы сегодня в порядке эксперимента вы пережили такое чувство на более низком, физическом уровне.
Все, кто оказался в тот вечер в этом баре, затаили дыхание в ожидании того, что произойдет, и не сводили глаз со сцены. В полном молчании певец глядел в пространство перед собой, точно хотел зафиксировать паузу или сконцентрировать волю. Потом молча поднес левую ладонь к пламени и медленно стал опускать ее ниже и ниже, к самому огню. У кого-то вырвался странный звук - то ли стон, то ли вздох. Было видно, как язычок пламени лижет ладонь. Мне даже почудилось, что я слышу, как с шипением поджаривается на огне плоть. Какая-то женщина тихо и отрывисто вскрикнула. Остальные наблюдали эту сцену словно в оцепенении. Певец терпел боль. Его лицо перекосилось. “Что здесь происходит? - мелькнуло в голове. - К чему весь этот дурацкий, бессмысленный спектакль?” Я почувствовал, что у меня пересохло во рту. Секунд через пять-шесть он так же медленно убрал руку от пламени, поставил тарелку со свечой и плотно сжал ладони.
- Господа, только что вы видели, как боль в буквальном смысле сжигает человеческую плоть, - сказал певец. Его голос звучал спокойно и твердо, как и прежде. На лице - никаких следов боли, даже слабая улыбка. - Вы смогли ощутить присутствовавшую здесь только что боль как свою собственную. В этом и заключается сострадание.
Он не спеша развел ладони. Между ними оказался тонкий красный платок. Певец развернул его и показал публике, потом протянул в нашу сторону обе руки. Никаких следов ожога! На несколько секунд в баре повисла тишина, которую прервали жаркие аплодисменты. Напряжение отпустило, и люди хлопали изо всех сил. Зажегся свет, и посетители заговорили наперебой. Певец как ни в чем не бывало уложил гитару в чехол, спустился со сцены и исчез.
Расплачиваясь по счету, я поинтересовался у девушки за кассой, часто ли выступает этот человек в их заведении, да еще с такими номерами.
- Я точно не знаю, - отвечала она, - но, насколько мне известно, он вообще у нас сегодня впервые. Раньше я о нем и не слышала. И про его фокусы тоже. А здорово он, правда? Интересно, как это у него получается? Вот бы его на телевидение.
- Действительно, - отозвался я. - Такое впечатление, что он и правда себя поджаривал.
Стоило, вернувшись в гостиницу, лечь в постель, как на меня сразу навалился сон; казалось, он только и ждал моего возвращения. Засыпая, я вспомнил о Кумико, но она маячила где-то очень далеко, а сил на дальнейшие раздумья уже не осталось. Неожиданно в мозгу всплыло лицо человека, который жег свою ладонь. Похоже, он проделывал этот трюк на самом деле, мелькнуло в голове. Через мгновение я уже спал.

8
Истоки желания * В номере 208 * Как проходят сквозь стену

На дне колодца перед самым рассветом мне приснился сон. Нет, не сон. Это было что-то другое - нечто, случайно принявшее форму сна.
Я шел один по просторному вестибюлю, в центре которого стоял большой телемонитор, а в нем красовался Нобору Ватая. В твидовом костюме, рубашке в полоску и темно-синем галстуке, он только-только начал выступление: вещал что-то, глядя в камеру и сложив руки на столе. У него за спиной, на стене, висела большая карта мира. В вестибюле толпились, наверное, человек сто, а то и больше, и все как один, замерев, слушали с серьезным видом. Впечатление было такое, что с минуты на минуту должно прозвучать важное объявление, от которого зависит судьба человечества.
Я тоже остановился и посмотрел на экран. Хорошо отрепетированным и в то же время очень искренним тоном Нобору Ватая обращался к миллионам людей, не видя их. То, что я не выносил в нем и ощущал всякий раз, как мы оказывались лицом к лицу, сейчас пряталось где-то глубоко, за пределами видимости. Он говорил со свойственной ему особой убедительностью - делал небольшие, хорошо выверенные паузы, играл голосом, мимикой - и добивался поразительного эффекта. Было видно, что его ораторский талант растет день ото дня. Пришлось это признать, что поделаешь.
- Итак, все на свете сложно и в то же время очень просто. Таков фундаментальный закон, правящий миром, - говорил он. - Следует всегда помнить об этом. Вещи, кажущиеся сложными и таковые на самом деле, очень просты по сути своей, если понять, какие мотивы за ними стоят. Все зависит от того, чего вы добиваетесь. Мотив - это, так сказать, исток желания. Важно отыскать этот исток. Докопаться до него сквозь лежащие на поверхности хитросплетения реальности. Копать и копать, пока не доберетесь до самого начала. Тогда, - Нобору Ватая указал на карту у себя за спиной, - все в конце концов станет ясно. Так устроен мир. Глупцы не способны преодолеть эту кажущуюся сложность. Блуждая в потемках в поисках выхода, они умирают, так ничего и не поняв в устройстве мира. Они будто в лесной чаще или на дне глубокого колодца - в тупике, откуда нет выхода. Потому что не понимают сути вещей. В голове у них один мусор. Они ничего не соображают. Они не в состоянии даже уяснить, где верх, а где низ, где север, а где юг. Вот почему они не могут выбраться из этих сумерек.
Нобору Ватая сделал паузу, чтобы его слова как следует отложились в головах тех, кто его слушал, и продолжал:
- Впрочем, забудем о таких людях. Не будем мешать, если им угодно сбиться с дороги. У нас есть дела поважнее.
Чем больше я слушал, тем сильнее злился. У меня даже дыхание перехватило от злости. Он делал вид, что вещает для всего мира, а на самом деле обращался только ко мне. Конечно, за этим что-то стояло. Какой-то каверзный, извращенный замысел. Кроме меня, никто не знал об этом. Нобору Ватая сумел воспользоваться телевидением - этой гигантской и мощной системой, - чтобы передать мне какое-то закодированное послание. Я не мог дать выход злости, разделить ее с кем-то. Только сжимал в карманах кулаки, чувствуя себя в полном одиночестве.
Толпившаяся публика слушала Нобору Ватая не отрываясь, боясь слово пропустить, а я пересек вестибюль и направился прямо по коридору, который вел к номерам. Там стоял уже знакомый мне человек без лица. Когда я подошел ближе, он повернул ко мне свою безликую маску и бесшумно загородил дорогу.
- Сейчас не время. Вам сейчас нельзя здесь находиться.
Но острая, режущая боль, которую причинил мне Нобору Ватая, словно подстегивала меня. Вытянув руку, я оттолкнул человека без лица. Он закачался, как тень, и посторонился.
- О вас же беспокоюсь, - раздался позади его голос. Каждое слово вонзалось мне в спину, как острый осколок шрапнели. - Если вы сделаете еще несколько шагов, обратного пути уже не будет. Неужели не понятно?
Не обращая на него внимания, я быстро двинулся дальше. Я должен знать. Нельзя же до бесконечности бродить, не видя перед собой выхода.
Я шел по знакомому коридору, боясь, как бы человек без лица не пустился за мной следом, но, оглянувшись, никого позади не обнаружил. По обе стороны длинного извилистого коридора тянулись одинаковые двери. Все были пронумерованы, но в какой номер меня провели в прошлый раз, я вспомнить не мог. Тогда знал это точно, а теперь - будто память отшибло. Не открывать же все двери подряд.
Я бродил по коридору туда-сюда, пока не встретил шедшего навстречу коридорного с подносом в руках. На подносе стояла полная бутылка “Катти Сарк”, ведерко со льдом и два стакана. Я посторонился и незаметно повернул за ним. Серебристый полированный поднос поблескивал отраженным светом плафонов. Коридорный ни разу не обернулся. Выставив подбородок, он шагал прямо ровной, уверенной походкой, что-то насвистывая. Я прислушался - увертюра из “Сороки-воровки”, то место в самом начале, где вступают ударные. Коридорный оказался просто мастером художественного свиста.
Коридор был длинный, но больше мне никто не встретился. Наконец парень остановился у одного из номеров и три раза тихонько постучал. Через несколько секунд кто-то отворил дверь, впустив его. Я вжался в стену, стараясь укрыться за стоявшей в коридоре большой китайской вазой, и стал ждать, когда он выйдет. Это был номер 208. Ну конечно, 208! Как я до сих пор не вспомнил!
Парень все не выходил. Я взглянул на часы - стрелки не двигались, время словно остановилось - и принялся изучать цветы в вазе. Удивительно свежие, они сохраняли аромат, будто их только что срезали. Скорее всего цветы еще не заметили, что их навсегда оторвали от корней. Малюсенькая крылатая букашка забралась в сердцевину бутона красной розы с плотными толстыми лепестками.
Минут через пять коридорный вышел. В руках у него ничего не было, подбородок по-прежнему торчал вперед. Он удалился тем же путем, что и пришел, и стоило ему скрыться за углом, как я уже стоял у двери. Затаив дыхание, напряг слух: не услышу ли чего. Но из номера не доносилось ни звука, будто там никого не было. Собравшись с духом, я постучал. Так же, как коридорный: тихо, три раза. Никто не отозвался. Немного подождав, стукнул сильнее, опять три раза - снова без ответа.
Осторожно взявшись за ручку, я повернул ее, и дверь бесшумно отворилась. В комнате стояла кромешная тьма, но узкая полоска света все-таки проникала через щелку в плотных занавесках, и, присмотревшись как следует, можно было различить очертания окна, стола и дивана. Да, в этом самом номере я оказался тогда с Критой Кано. Люкс: передняя, гостиная, за ней - спальня. На столике в гостиной смутно виднелись бутылка “Катти Сарк”, стаканы и ведерко со льдом. Когда я открыл дверь, пучок света из коридора ударил в серебристый металл ведерка, сверкнувший, как лезвие острого ножа. Я бесшумно ступил в разлитый по комнате мрак. В номере было тепло, в воздухе висел густой цветочный аромат. Я прислушался, продолжая держаться за ручку двери, чтобы в случае чего сразу открыть себе путь к отступлению. Кто-то должен быть в номере. Кто-то попросил принести виски, лед, стаканы и открыл дверь коридорному.

* * *

- Не надо включать свет, - послышался женский голос из спальни. Я сразу узнал его. Говорила та самая таинственная женщина, которая донимала меня странными звонками. Я отпустил дверную ручку и медленно, на ощупь двинулся на голос сквозь темноту. В задней комнате мрак оказался еще гуще, чем в гостиной. Остановившись в проеме между двумя комнатами, я изо всех сил старался что-нибудь разглядеть.
Послышалось шуршание простыни, в темноте неясно мелькнула чья-то черная тень.
- Пусть будет темно, - проговорила женщина.
- Хорошо. Не будем зажигать свет, - сказал я и крепко ухватился за дверной косяк.
- Ты один? - спросила она как-то устало.
- Конечно. Я так и думал, что встречу тебя здесь. А если не тебя, то Криту Кано. Мне надо знать, куда пропала Кумико. Ведь все началось с твоего непонятного звонка. После него будто ящик Пандоры открылся - стали происходить странные вещи, одна за другой. В конце концов исчезла Кумико. Для этого я и пришел сюда. Один. Не знаю, кто ты такая, но у тебя есть какой-то ключ к происходящему. Ведь так?
- Крита Кано? - осторожно поинтересовалась женщина. - Никогда не слышала этого имени. Она что, тоже здесь?
- Не знаю. Но я не раз здесь с нею встречался.
Воздух в комнате был тягучим и спертым. Вдохнув его, я снова почувствовал густой приторный аромат. Наверное, где-то стояла ваза с цветами. Они колыхались там, во тьме. В источающем удушливый запах мраке я терял связь со своим телом. Казалось, я превращаюсь в крошечное насекомое, прокладывающее себе путь меж гигантских лепестков. Там сладкий нектар, пыльца, нежные волоски тычинок. Они ждут моего вторжения и вмешательства, нуждаются в нем.
- Для начала хотелось бы узнать, кто ты, - начал я. - Ты говоришь, что я тебя знаю. Но я никак не могу вспомнить. Кто ты такая?
- Кто я такая? - повторила за мной женщина, однако без тени насмешки. - Знаешь, что-то выпить хочется. Налей-ка нам виски со льдом. Выпьешь со мной?
Выйдя в гостиную, я откупорил бутылку с виски, бросил лед в стаканы и наполнил их. В потемках эта операция заняла у меня довольно много времени. Со стаканами я вернулся в спальню. Женщина попросила поставить их на столик у изголовья кровати и сесть рядом на стул.
Я сделал, как было сказано: один стакан поставил на столик и, держа в руке второй, уселся на обтянутый материей стул с подлокотниками, стоявший чуть в стороне. Глаза немного привыкли к отсутствию света, и я различил, как передо мной бесшумно шевельнулась тень. Женщина, похоже, приподнялась на кровати. В стакане звякнул лед. Я понял, что она отхлебнула виски, и сам сделал глоток.
Она долго ничего не говорила. Чем дольше длилось молчание, тем сильнее, мне казалось, становился аромат цветов.
- Ты в самом деле хочешь знать, кто я? - спросила женщина.
- Для этого я сюда и пришел. - Во мраке мой голос звучал каким-то неуютным эхом.
- Ты правда пришел узнать, как меня зовут?
Вместо ответа я откашлялся. И опять заметил, что со звуком в этой комнате творится что-то странное.
Женщина несколько раз встряхнула кубики льда в стакане.
- Ты хочешь знать мое имя, но, к сожалению, я не могу тебе ничего сказать. Тебя я знаю очень хорошо, и ты меня тоже. Но я не знаю, кто я.
В темноте я покачал головой.
- Не понимаю, о чем ты. Хватит загадок. Говори проще, мне нужно что-то конкретное - то, за что можно ухватиться, потрогать руками. Лом, чтобы взламывать дверь. Вот что мне надо.
Женщина тяжело вздохнула, и этот вздох, казалось, исходил из самой глубины ее сердца.
- Тору Окада, отгадай, как меня зовут. Впрочем, нет. Не нужно ничего отгадывать. Ведь имя мое ты уже знаешь. Надо только вспомнить. Вспомнишь мое имя - тогда я смогу выйти отсюда. И сумею помочь тебе отыскать жену, твою Кумико. Если хочешь найти ее, любым путем выясни мое имя. Это и будет лом, о котором ты говорил. У тебя совсем нет времени, чтобы сидеть и ничего не делать. С каждым упущенным днем Кумико все больше отдаляется от тебя.
Я поставил стакан с виски на пол.
- Скажи, где мы хотя бы находимся. И давно ты здесь? Что ты здесь делаешь?
- Тебе пора уходить, - неожиданно заявила женщина, будто придя в себя. - Если он застанет тебя здесь, будет плохо. Он еще опаснее, чем ты думаешь. И может тебя убить. Правда. Он и на такое способен.
- Кто это - он?
Женщина не отвечала, а я не знал, как себя вести. Все, приехали. Дальше дороги нет. В комнате повисла гробовая тишина - такая, что стало трудно дышать. Голова горела. Может, из-за пыльцы? Ее крошечные крупинки, смешавшись с воздухом, пробирались внутрь, душили.
- Ну что, Тору Окада? - снова заговорила женщина. Теперь ее голос звучал иначе. Он поменялся мгновенно и теперь как бы слился с вязким воздухом комнаты. - Опять, наверное, хочешь меня потрогать? Тела моего хочешь? Всю зацеловать? Ты же знаешь - со мной можно все, что только захочется. Я тебе ни в чем не откажу. Жена... твоя Кумико... такого не умеет. А я все могу. Будешь на седьмом небе от счастья, на всю жизнь запомнишь... Если ты...
Внезапно раздался стук в дверь. Резкий и отчетливый, будто вколачивали гвоздь во что-то твердое, он зловеще прозвучал во мраке.
Возникшая из темноты рука схватила меня за запястье.
- Сюда, быстро, - прошептала женщина. Снова постучали - два раза, с одинаковой силой. Тут я вспомнил, что, войдя, не запер за собой дверь.
- Ну, давай же. Тебе надо уходить отсюда. Есть только один выход, - шептала женщина.
Я двигался за нею, словно на буксире, ничего не видя вокруг. Кто-то медленно поворачивал дверную ручку, - от этого звука мороз побежал у меня по коже. В тот миг, когда черноту комнаты прорезала полоса света, ворвавшаяся из коридора, мы вломились прямо в стену. Она напомнила мне гигантское, холодное и вязкое желе. Чтобы эта масса не попала в рот, пришлось крепко стиснуть зубы. И тут до меня дошло: я же иду сквозь стену! Я прохожу стену насквозь, чтобы перенестись отсюда в какое-то другое место. И это меня нисколько не удивляет, как будто так и надо.
Я почувствовал у себя во рту язык невидимой женщины. Теплый и мягкий, он двигался, обвивался вокруг моего языка. Я вдыхал тяжелый аромат цветочных лепестков. Внутри, где-то в паху, зародилось слабое желание. Крепко зажмурившись, я поборол его и тут же ощутил, как сильно горит правая щека. Странно! Боли не было - только жжение. Откуда этот жар? Его источник где-то вовне или он закипает внутри меня? Не знаю. Но скоро все это исчезло: и язык, и запах цветов, и вожделение, и жжение на щеке. Я прошел сквозь стену и, открыв глаза, оказался по другую сторону - на дне глубокого колодца.

9
Колодец и звезды * Куда исчезла лестница

Перевалило за пять - небо уже посветлело, но я по-прежнему ясно различал над головой массу звезд. Все было, как говорил лейтенант Мамия: когда сидишь на дне колодца, звезды видны даже днем. Они излучали слабый свет, как редкие самоцветы в красивой оправе, - кусочек неба в форме четкой половинки луны.
В пятом или шестом классе мы с приятелями как-то взобрались на гору и разбили палатку. Тогда-то я и увидел в первый раз мириады звезд. Чувство было такое, будто небосвод вот-вот не выдержит их тяжести, расколется и рухнет на землю. Раньше, да и потом тоже, я никогда не видел такого потрясающего звездного неба. Все уснули, а ко мне сон никак не приходил. Выбравшись из палатки, я лег на спину и стал разглядывать это великолепие. Время от времени бездонную высь ярко прочерчивали падающие звезды. Я смотрел, и постепенно мне становилось страшно. Небо! Какое необъятное и глубокое! Огромное и чужое, оно давило, окружало, охватывало со всех сторон. Раньше мне казалось, что у нас под ногами прочный монолит, который всегда был и всегда будет. Вернее, я никогда об этом не задумывался. А на самом деле Земля - просто-напросто каменная глыба, плавающая в каком-то закоулке космоса, мимолетное видение в масштабах Вселенной. Случится что-нибудь с космической энергией, мгновенная световая вспышка - и завтра от этой штуки вместе со всеми нами и следа не останется. При взгляде на это усыпанное звездами небо захватывало дух, и я никак не мог прийти в себя от собственной ничтожности и зыбкости существования.
Глядеть на рассвете на звезды со дна колодца - совсем не то, что с вершины горы, где над тобой бескрайняя звездная сфера. Здесь я ощущал, будто все мое существо крепко связано с этими звездами особыми нитями, протянувшимися через тесное окошко. Между нами возникло что-то вроде интимной близости: из мрака колодца, в котором я сидел, звезды открывались только мне одному, и никому больше. Нечто особенное в них наделяло меня ответной силой и теплом.
Время шло, небо все больше насыщалось ярким светом летнего утра, и звезды одна за другой стали меркнуть. Они медленно растворялись в полной тишине, а я не отводя глаз наблюдал за ними. Но все звезды с небосвода летнее солнце так и не стерло - несколько самых ярких упорно не хотели гаснуть. К моей большой радости - ведь кроме изредка проплывавших в вышине облаков я со своего места мог видеть только звезды.
Во сне у меня выступила испарина, и теперь капельки пота стали остывать и холодить кожу. По телу пробежала дрожь. Пот напомнил о непроглядном мраке гостиничного номера и женщине из телефона. В ушах все еще звучали ее слова - буквально каждое слово - и стук в дверь; оставался и густой загадочный цветочный аромат. И Нобору Ватая продолжал вещать с телеэкрана. Время шло, а эти ощущения не отступали и совсем не теряли четкости. Потому что это был не сон, подсказывала память.
Я проснулся, а правая щека по-прежнему горела. Теперь к жжению примешивалась еще и слабая боль, точно по коже провели наждачной бумагой. Я надавил на заросшую щетиной щеку, но жжение и боль не проходили. В кромешной темноте колодца, конечно, невозможно было понять, что случилось со щекой.
Вытянув руку, я дотронулся до стенки, ощупал ее пальцами. Ничего особенного: обыкновенная бетонная стена. Я легонько постучал по ней кулаком. Никакой реакции - стена была твердой и чуть влажной на ощупь. Мне ясно запомнилось необычное ощущение чего-то вязкого, охватившее меня, когда я проходил сквозь нее. Как будто это в самом деле было месиво из желатина.
Я пошарил в рюкзаке, вытащил фляжку и сделал глоток. Почти сутки у меня во рту не было ни крошки. При одной только мысли об этом в животе сделались колики, но скоро чувство голода стихло, уступив место какому-то глухому оцепенению. Снова поднеся руку к лицу, я провел по колючему подбородку. Правда, прошел целый день. Прошел, а на мое отсутствие, похоже, никто внимания не обратил. Ни одна душа, наверное, даже не заметила, что я куда-то делся. Исчезни я вообще с лица земли, мир бы крутился себе дальше. Все так перепуталось, и ясно было только одно: я никому больше не нужен.
Я снова поднял голову и взглянул на звезды. Они смотрели на меня, и удары сердца становились все спокойнее и спокойнее. И вдруг я вспомнил про лестницу; протянув руку в темноту, пошарил по стенке колодца там, где она должна была висеть, но ничего не обнаружил. Стал внимательно ощупывать стену, широко водя по ней руками. Нет лестницы. Она должна быть здесь, на этом самом месте, но ее нет. Я сделал глубокий вдох, подождал немного и, вытащив из рюкзака фонарь, зажег его. Лестница исчезла. Поднявшись, осветил дно колодца, потом направил фонарь вверх. Луч света взбежал по стенкам, насколько ему было под силу. Лестница пропала. Меня прошиб холодный пот. Фонарь выпал из рук и, ударившись о землю, погас. Это определенно какой-то знак. И в этот миг мое сознание распалось, превратилось в кучку мелкого песка, который стал сливаться с окружающим мраком, растворяться в нем. Я окаменел, будто мое тело разом отключили от источника энергии. Меня накрыла абсолютная пустота.
Это продолжалось, наверное, несколько секунд, пока я не пришел в себя. Физические ощущения мало-помалу восстановились. Нагнувшись, я поднял фонарь, стукнул по нему раза два и снова включил. Он зажегся сразу. Надо успокоиться, собраться с мыслями. Нечего психовать и дергаться. Все равно не поможет. Когда последний раз я проверял лестницу? Вчера, среди ночи, как раз перед тем, как уснуть. Проверил и заснул. Точно! А пока спал, лестница исчезла. Кто-то утянул ее наверх. Прощай, моя лестница.
Выключив фонарь, я прислонился к стенке. Закрыл глаза. И тут же почувствовал, как хочется есть. Голод накатился откуда-то издалека, как волна, беззвучно пробежал по телу и так же тихо удалился. Волна ушла, опустошив меня, как выпотрошенное чучело. Но первая паника миновала, а с ней прошли страх и отчаяние. Странно - в этот момент я испытывал нечто вроде смирения.

* * *

Вернувшись из Саппоро, я обнял Кумико и принялся утешать ее. Она была растеряна и не могла скрыть неловкости. На работу не пошла - взяла отгул.
- Эту ночь я совсем не спала, - проговорила она. - Понимаешь, в тот день все так совпало - прием в больнице и моя работа... Вот я и решила все сделать сама. - Кумико всхлипнула.
- Все кончилось, - сказал я. - Мы уже столько с тобой об этом говорили. Что теперь поделаешь? Давай о чем-нибудь другом, так будет лучше. Забудем об этом. Забудем - и все. Ты говорила по телефону, что хочешь мне что-то сказать.
Кумико тряхнула головой.
- Нет, ничего особенного. Ты прав. Забудем.
Мы стали жить, изо всех сил стараясь избегать разговоров об аборте. Давалось это с трудом. Сидим, говорим о чем-нибудь совсем другом - и вдруг ни с того ни с сего замолкаем. По выходным часто ходили в кино. В темноте зала пытались сосредоточиться на фильме, но думали совсем не о кино или вообще отключались. Я знал, что у сидящей рядом Кумико - совсем другие мысли. Почти физически чувствовал.
После кино мы шли куда-нибудь выпить пива или перекусить, не зная подчас, о чем говорить друг с другом. Так продолжалось полтора месяца - долгие полтора месяца, пока Кумико не сказала:
- Послушай, давай бросим дела и махнем завтра куда-нибудь вдвоем? Сегодня четверг, отдохнем до воскресенья. Должен же у людей хоть когда-нибудь быть отпуск!
- Конечно, только я не уверен, что у нас в конторе кто-нибудь знает это слово, - рассмеялся я.
- Скажи им, что заболел. Что у тебя сильный грипп или что-нибудь в этом роде. И я скажу то же самое.
Мы сели в поезд и укатили в Каруидзаву<Знаменитое курортное место в Центральной Японии.>. Кумико говорила, что ей хочется куда-нибудь в тишину, в горы, чтобы там можно было гулять сколько захочешь, - вот мы и выбрали это место. В апреле в Каруидзаве не сезон, в гостиницах пусто, большинство магазинов закрыто, но для нас это было то, что нужно. Мы только и делали, что гуляли с утра до вечера, каждый день.

* * *

Понадобилось полтора дня, чтобы Кумико сбросила это оцепенение. Сидя рядом со мной в гостиничном номере, она проплакала почти два часа. А я крепко обнимал ее и не говорил ни слова.
После этого Кумико понемножку, будто вспоминая, начала рассказывать. Как проходила операция. Что она пережила. Об охватившем ее остром чувстве утраты. О том, как одиноко ей было, пока я ездил на Хоккайдо, и о том, что она не решилась бы на то, что сделала, если бы не это одиночество.
- Я ни о чем не жалею, - сказала она наконец. - Ведь другого выхода не было. Я уверена. Знаешь, что тяжелее всего? Что я хочу все тебе рассказать, все, что чувствую, - и не могу.
Кумико приподняла рукой волосы.
- Я от тебя ничего не скрываю, поверь. Когда-нибудь расскажу. Ты - единственный, кому я могу это рассказать. Но только не сейчас. Пока я не могу выразить это словами.
- Это как-то связано с прошлым?
- Нет-нет.
- Спешить некуда. Расскажешь, когда сможешь. Времени у нас хоть отбавляй. Теперь я с тобой, не волнуйся, - сказал я. - И запомни: все твои дела и заботы, что бы то ни было - это все мое. Можешь не беспокоиться.
- Спасибо. Как здорово, что мы вместе.
Оказалось, однако, что времени у нас не так много, как я думал. Чего же не могла выразить словами Кумико? И не связано ли это как-то с ее исчезновением? Может, я не потерял бы ее, если б добился тогда, чтобы она мне все рассказала. Но, подумав немного, я сказал себе: “Нет! Все равно ничего бы не вышло”. Ведь Кумико говорила, что никак не может подобрать нужные слова. Выходит, это было выше ее сил.

* * *

- Эй, Заводная Птица! - Меня громко звала Мэй Касахара. Сквозь дрему мне почудилось, что я слышу ее голос во сне, но это было наяву. Подняв голову, я увидел ее маленькое лицо, маячившее высоко вверху. - Эге-ге! Заводная Птица! Ну же! Я знаю, что ты там. Отзовись!
- Здесь я.
- Ну, дела! Что ты там делаешь?
- Думаю.
- Не поняла. А для этого обязательно в колодец надо лезть? Попроще ничего придумать нельзя?
- Зато здесь можно сосредоточиться. Темно, прохладно, тихо.
- Ну и как дела?
- Да не очень. Вообще-то я здесь первый раз.
- А думается как? Лучше?
- Я пока не разобрал. Эксперимент только начался.
- А ты заметил, Заводная Птица, что твоя лестница пропала?
- Как же, как же. Заметил.
- Ты знал, что это я ее вытащила?
- Нет, не знал.
- А на кого ты подумал?
- Да ни на кого, - откровенно сказал я. - Не знаю, как сказать, но мне это не приходило в голову - что кто-то взял лестницу. Сказать по правде, я подумал, что она просто исчезла - и все.
Мэй помолчала.
- Просто исчезла, - проговорила она с опаской в голосе, будто в моих словах была какая-то заумная ловушка. - Просто исчезла... Что это значит? Ты хочешь сказать, что она взяла... и пропала куда-то?
- Может быть.
- Знаешь, Заводная Птица, я уже тебе говорила, но ты правда странный парень. Таких чудиков еще поискать. Понял?
- Я бы не сказал.
- С чего же ты тогда взял, что лестницы могут исчезать сами по себе?
Я прижал ладони к лицу, пытаясь сосредоточиться на разговоре с Мэй.
- Значит, это ты ее вытащила?
- Конечно, я, - ответила Мэй. - Мог бы и догадаться. Подкралась ночью и вытянула.
- А зачем?
- Вчера я несколько раз к тебе заходила. Хотела позвать опять вместе поработать. Тебя не было. Увидела на кухне твою записку и стала ждать. Сидела-сидела, не дождалась. Тогда я подумала, может, ты снова у заброшенного дома отираешься. Прихожу - колодец наполовину открыт и в него спущена лестница. Мне и в голову сначала не пришло, что ты сидишь тут, на дне. Я подумала, что лестницу оставил какой-нибудь рабочий или еще кто-то. Вот и скажи: есть еще на свете люди, которые, чтобы подумать, лезут в колодец и сидят там?
- Что ж, ты права, пожалуй, - был вынужден признать я.
- Ночью тихонько смоталась из дома и опять пошла к тебе, но тебя все не было. И тут до меня дошло: а не ты ли забрался в колодец? Мне в голову не приходило, чем там можно заниматься, но ты ведь немножко того... Я и двинула снова к колодцу, вытащила лестницу. А ты сдрейфил, наверное?
- Есть немного.
- А что ты там пьешь и ешь?
- Воды есть немного. Еду я не брал. Вот только три лимонных карамельки...
- И давно сидишь?
- Со вчерашнего утра.
- Ты, наверное, голодный?
- Пожалуй.
- А с этим делом... ну, отливаешь ты как?
- Обхожусь. Я же почти не пью и не ем, так что это не проблема.
- А знаешь, Заводная Птица, ведь ты можешь там умереть, если я захочу. Кроме меня, никто не знает, где ты. Лестницу я спрятала. Понимаешь? Стоит мне уйти отсюда - и тебе кранты. Кричи не кричи - все равно не услышат. Кому в голову придет, что ты тут сидишь? Никто даже не заметит, что ты пропал. На работу не ходишь, жена сбежала. Если кто и обратит внимание, что ты пропал, будет уже поздно - к тому времени ты отдашь концы, и даже тела твоего не найдут.
- Все правильно. Твоя воля - и мне конец.
- Ну и как тебе это?
- Ты меня напугала, - сказал я.
- Что-то по твоему голосу не похоже.
Я все тер ладонями щеки. Вот они - руки и щеки. В темноте их не видно, но все пока на месте, мое тело еще здесь.
- Наверное, до меня еще как следует не дошло.
- Зато до меня дошло, - заявила Мэй Касахара. - Оказывается, человека на тот свет отправить гораздо проще, чем кажется.
- Ну, это еще от способа зависит.
- Проще, проще. Вот достаточно тебя здесь оставить - и все. Ничего и делать не надо. Ты только представь, Заводная Птица! Как ты будешь мучиться в темноте, постепенно загибаться от голода и жажды. Это будет нелегкая смерть.
- Это уж точно, - отозвался я.
- Ты, похоже, мне не веришь. Думаешь, на такую жестокость я не способна?
- Не знаю. Верю или не верю - не в том дело. Все может быть. Вот что я думаю.
- “Может быть...” Я не об этом говорю, - произнесла она ледяным тоном. - Вот что! Мне отличная мысль пришла в голову. Коли уж ты туда думать залез, может, помочь тебе еще больше сконцентрироваться?
- Как? - спросил я.
- А вот так! - С этими словами Мэй Касахара плотно задвинула половинку крышки колодца, которая оставалась открытой. Наступила полная, непроглядная тьма.

10
Мэй Касахара о смерти и эволюции * Не от мира сего

В кромешной тьме я скорчился на корточках на дне колодца. Со всех сторон меня окружало ничто - единственное, что можно было разглядеть. Я сделался частью этого ничто. Закрыв глаза, слушал, как бьется сердце, бежит по жилам кровь, как, подобно кузнечным мехам, работают легкие, как сокращаются в спазмах требующие пищи скользкие внутренности. В этом жутком мраке каждое движение, каждый удар пульса неестественно громко отдавались в голове. Да, это мое тело, моя плоть. Но из-за темноты все ощущалось с небывалой остротой и натурализмом.
Сознание постепенно покидало свою физическую оболочку.
Мне стало казаться, что я - Заводная Птица, лечу по летнему небу, усаживаюсь на ветку какого-то большого дерева и начинаю заводить механизм этого мира. В самом деле, если птица куда-то девалась, должен же кто-то выполнять ее работу - крутить эту штуку. Иначе пружина ослабнет и точное, налаженное устройство в конце концов остановится. Интересно: кроме меня, никто, похоже, не заметил, что Заводная Птица исчезла.
Я попробовал издать горлом нечто похожее на крик Заводной Птицы, но ничего не вышло. Какой-то бессмысленный противный скрежет - такой получается, когда неровные, шершавые поверхности трутся друг о друга. Нет, так кричать умеет только Заводная Птица. Только она может заводить пружину нашего мира так, как нужно.
Птица из меня получилась никудышная - безголосая и ни на что не способная. И все же я решил полетать по летнему небу. Оказалось, это совсем не трудно - поднимаешься в воздух, а там маши себе крылышками под нужным углом да следи за курсом и высотой. Мое тело моментально приспособилось к полету - я парил свободно, без всякого труда, глядя на землю с высоты, привычной для Заводной Птицы. Надоедало летать - усаживался на ветку и сквозь зеленую листву разглядывал крыши домов и дороги, снующих туда-сюда людей. Жизнь шла своим чередом. Жаль только, я не мог видеть со стороны самого себя - ведь мне ни разу не довелось встретить Заводную Птицу, да и как она выглядит, я не знал.
Я пробыл в птичьем облике довольно долго. Сколько - не знаю. Хотя толку от этого ровным счетом никакого не было. Летать, конечно, занятие приятное, но сколько можно? Ведь у меня еще остались кое-какие дела в моем темном колодце. И из Заводной Птицы я опять стал самим собой.

* * *

Мэй Касахара снова появилась у колодца днем, в четвертом часу. Когда она откинула половинку крышки, сверху хлынул поток света - лучи ослепительно яркого послеполуденного солнца. Я зажмурился и опустил голову, чтобы привыкшим к темноте глазам не было больно. Стоило только подумать о ярком свете там, наверху, как от слез защипало в носу.
- Эй, Заводная Птица! - раздался голос Мэй. - Ты живой еще, Заводная Птица? Отзовись!
- Живой, - сказал я.
- Проголодался, наверное?
- Есть немного.
- Только “немного”? Значит, до голодной смерти тебе еще далеко. Без еды, если есть вода, люди не скоро умирают.
- Наверное, - ответил я. Гулко отдаваясь в колодце, мой голос звучал очень неуверенно - видно, эхо во много раз усиливало любую интонацию.
- Сегодня утром я разузнала кое-что в библиотеке, - продолжала Мэй. - Почитала про голод и жажду. Знаешь, Заводная Птица, один человек прожил совсем без еды, на одной воде, двадцать один день. Правда, это было давно, в России, во время революции.
- Да ну? - сказал я.
- Вот уж помучился.
- Да уж наверное.

Предыдущая страница 13 Следущая страница


Хроники Заводной Птицы 14

- Он выжил, зато у него выпали все зубы и волосы. Все до одного. Выжить-то выжил, но вот уж кому не позавидуешь.
- Это точно.
- Хотя можно нормально жить без зубов и без волос. Приладил приличный парик, вставил зубы - и порядок.
- Тоже верно. Тем более парики и зубные протезы сейчас гораздо лучше, чем когда была революция в России. Так что теперь, может, будет полегче.
- Послушай, Заводная Птица? - проговорила Мэй, откашлявшись.
- Что?
- Вот если бы люди жили вечно и никогда не умирали... ну, не теряли сил, не старели, не болели и могли жить на этом свете всегда, стали бы они так же серьезно ко всему относиться, как мы сейчас? Ведь мы все - кто больше, кто меньше - о чем только не думаем! Философия, психология, логика... Религия какая-нибудь, литература... Не было бы этой самой смерти, может, не расплодилась бы вся эта заумь - мысли, идеи? То есть...
Неожиданно Мэй прервала свой монолог. Пока она молчала, это ее “то есть” висело в затопившем колодец мраке, как оторвавшийся недовысказанный осколок мысли. Может, ей расхотелось продолжать или понадобилось время, чтобы обдумать сказанное. Я молча, не поднимая головы, ждал, когда Мэй снова заговорит, и тут вдруг до меня дошло, что она без труда может меня убить - было бы желание. Притащит откуда-нибудь камень побольше и скинет на меня. Повторит эту операцию несколько раз - и привет...
- То есть... мне кажется, люди знают, что когда-нибудь умрут, и потому не могут не задумываться всерьез, зачем живут на этом свете. Ведь так? Какой смысл размышлять о жизни, когда знаешь, что будешь существовать вечно? Какая в этом необходимость? Да если б и была такая нужда, все бы как рассуждали? “Времени еще навалом, потом как-нибудь подумаю”. Но “потом” может быть поздно. Думать надо прямо сейчас, сию минуту. Может, завтра вечером меня грузовик переедет, а ты, Заводная Птица, денька через три уже будешь лежать в колодце мертвый от голода. Понятно? Никто не знает, что может случиться. Поэтому смерть совершенно необходима для нашей эволюции. Вот так! Смерть - это что-то яркое и огромное, и чем оно ярче и больше, тем сильнее у народа крыша едет от всех этих мыслей.
Мэй помолчала.
- Знаешь что, Заводная Птица?
- Что?
- Ты думал там у себя, в темноте, о смерти? Как будешь умирать и все такое?
- Да нет, - ответил я, замявшись, - особенно не думал.
- Почему это? - с ноткой брезгливости в голосе, словно обращаясь к какому-то чудищу, спросила Мэй. - Почему не думал? Ты ведь уже одной ногой на том свете. Я серьезно, без шуток. Я же тебе говорила: будешь ты жить или умрешь - от меня зависит.
- Камень можешь сбросить, - сказал я.
- Камень? Какой еще камень?
- Пойди поищи камень побольше и сбрось вниз.
- Что ж, можно и так. Тоже вариант, - ответила Мэй, но, похоже, эта идея ей не очень понравилась. - Да, кстати, Заводная Птица, как там костлявая рука голода? Дальше еще хуже будет - вода ведь кончится. Как же ты можешь не думать о смерти? Странно.
- Может, и странно, зато я о другом много думал. Начнет голод донимать по-настоящему - тогда, наверное, задумаюсь и о смерти. У меня есть еще три недели, так ведь?
- Это если вода будет, - сказала Мэй. - Как у того русского. Он вроде был крупным помещиком, и во время революции его сбросили в заброшенную шахту. Он лизал воду, которая выступала на стенах, и благодаря этому выжил. Он, как и ты, был в полной темноте. Только у тебя вода кончается.
- Правда. Совсем чуть-чуть осталось, - признался я.
- Значит, надо экономить. Пей маленькими глоточками. И думай - о смерти, о том, как будешь умирать. Времени для этого еще хватит.
- Интересно, почему ты все время хочешь заставить меня думать о смерти? Никак не пойму, тебе-то что от этого?
- Мне? - изумилась девчонка. - Ничего. Что это тебе взбрело в голову? Ты будешь думать о своей смерти, а мне это без разницы. Жизнь же твоя, и я здесь ни при чем. Просто интересно, и все.
- Любопытно, наверное? - спросил я.
- Вот-вот. Любопытно узнать, как люди умирают, как это вообще - умирать. Вот что любопытно.
Она замолчала, и сразу все окружающее меня пространство, будто специально дождавшись этого момента, заполнила гулкая тишина. Мне хотелось поднять голову и посмотреть наверх - там ли еще Мэй Касахара. Но свет был слишком резким - я боялся, что он выжжет мне глаза.
- Послушай, я хочу тебе кое-что сказать.
- Валяй, - отозвалась Мэй.
- У моей жены был любовник. Скорее всего. Я совсем не замечал этого, но она, живя со мной, уже несколько месяцев спала с ним. Сначала я не мог в это поверить, но чем больше думал, тем больше в этом убеждался. Оглядываюсь назад, вспоминаю разные мелочи, и все становится понятно. Она стала приходить не пойми когда, вздрагивала от моего прикосновения. Но я не обращал внимания, потому что верил ей, не думал, что она может изменить. Мне это просто в голову не приходило.
Мэй хмыкнула.
- И в один прекрасный день жена вдруг ушла и не вернулась. В то утро мы вместе позавтракали, и она ушла на работу, одетая как обычно, с одной сумочкой - только прихватила из химчистки блузку и юбку. Ушла и не вернулась. Ни “до свидания”, ни записки. Исчезла... Оставила одежду и вообще все. И мне кажется, она уже не вернется. По своей воле, во всяком случае. Вот так.
- Ты думаешь, она с этим мужиком?
- Не знаю. - Я медленно покачал головой. При этом воздух вокруг показался мне не воздухом, а какой-то неосязаемой тяжелой водой. - Кто ее знает? Может быть.
- Значит, ты, Заводная Птица, впал от этого в хандру и полез в колодец?
- Конечно, это на меня сильно подействовало. Но в колодце я не поэтому. Вообще-то я от жизни не бегу и не прячусь. Я уже говорил: мне нужно место, чтобы побыть одному и сосредоточиться. Как и почему у нас с Кумико все пошло наперекосяк? Не понимаю. Нельзя, конечно, сказать, что до этого все было без сучка без задоринки. Два совершенно разных человека, парень и девушка... Обоим не так давно исполнилось двадцать. Встретились где-то случайно, стали жить вместе. Ни одна пара без проблем не обходится. Но мне казалось, что у нас действительно все нормально, а всякие мелочи со временем забудутся. Оказалось - ничего подобного. Что-то такое я упустил, что-то важное, где-то сделал ошибку, которая все решила. Вот о чем мне хотелось подумать.
Мэй молчала. Я сглотнул слюну и продолжал:
- Не знаю, может, тебе не понять, но, поженившись шесть лет назад, мы с Кумико хотели вдвоем создать свой, совсем особый мир. Это все равно что строить новый дом на пустом месте. Мы четко представляли, что нам нужно - не дворец, а просто место, чтобы укрыться от непогоды, место для нас двоих. Нам не надо было ничего лишнего. Поэтому все казалось так просто, легко. Тебе хотелось когда-нибудь уехать куда-нибудь, в новое место? Начать совершенно другую жизнь. Бывает у тебя так?
- Еще как бывает, - отозвалась Мэй. - У меня всю дорогу так.
- Вот чего мы хотели, когда поженились. Мне хотелось избавиться от себя прежнего. Да и Кумико тоже. В этом новом мире мы старались стать другими, найти в себе то, что пряталось глубоко внутри нас. Мы верили, что будем жить замечательно, в ладу с самими собой.
В потоке света, как показалось, Мэй пошевелилась. Я уловил это ее движение. Похоже, она ждала продолжения, но мне больше не хотелось говорить. В голове была пустота, и я устал от собственного голоса, гулко звучавшего в бетонном мешке колодца.
- Ты понимаешь, что я имею в виду?
- Конечно.
- И что скажешь?
- Я же еще несовершеннолетняя и в семейной жизни не разбираюсь, - ответила она. - Уж не знаю, что думала твоя жена, когда стала крутить с другим, бросила тебя и сбежала. Но ты вроде с самого начала не в ту сторону поехал. Послушай, вот ты говоришь: “Ага! Теперь я начну строить новый мир”, - или: “Буду делать из себя нового человека”... Что это значит? Ведь такое никому не под силу, я считаю. Можно сколько хочешь думать: какой, мол, я молодец, смог другим человеком сделаться. А поглядишь - за всем этим делом та же самая рожа; случись что - и пожалуйста: здрасьте, вот и мы! До тебя это не доходит. Ты вообще не от мира сего. И идея эта - переделать самого себя - тоже не от мира сего. Мне и то это понятно, Заводная Птица! А ты взрослый человек - и не поймешь. Вот в чем проблема-то. А теперь к тебе все это возвращается. Со всех сторон. И от мира, от которого ты избавиться хотел, и от твоей собственной натуры, которую собирался на помойку выбросить. Понял?
Я молчал, глядя в темноту, укутавшую мои ноги. Молчал, не зная, что сказать.
- Вот так, Заводная Птица! - спокойно сказала Мэй. - Давай думай. Думай. Думай.
С этими словами она снова плотно задвинула крышку колодца.

* * *

Я вытянул из рюкзака фляжку, встряхнул ее - из темноты донеслось слабое бульканье. Воды оставалось примерно с четверть. Я прислонил голову к стене и закрыл глаза. Права, наверное, Мэй Касахара. Я и вправду не от мира сего. Откуда все пришло, туда все и уйдет. А я - лишь путь для самого себя, дорога, которую мне надо пройти.
“Мне и то это понятно, Заводная Птица! А ты взрослый человек - и не поймешь”.

11
Муки голода * Длинное письмо от Кумико * Вещая птица

Я несколько раз засыпал и просыпался. Такой сон - короткий, отрывистый и беспокойный - бывает, когда летишь на самолете. Стоит подкрасться настоящему глубокому сну, как неожиданно вздрагиваешь и просыпаешься; а проснуться полностью тоже никак не можешь - вдруг, сам того не замечая, проваливаешься в сон. Этому не было конца. В отсутствие света время сделалось неустойчивым, как повозка с разболтанными колесами. Неловкая, неестественная поза не давала покоя телу. Просыпаясь, я всякий раз проверял время на часах. Оно текло тяжело и неровно.
От нечего делать я взял фонарь и стал водить им туда-сюда, освещая землю под ногами, стенки колодца и крышку где-то в вышине. Все было то же - и земля, и стенки, и крышка. Тени от луча корчились, то раздуваясь, то съеживаясь. Когда это занятие надоело, я принялся долго и тщательно ощупывать свое лицо, каждую складку, стараясь заново разобраться в его чертах. Раньше я никогда всерьез не задумывался, какой формы у меня уши. Попроси меня их нарисовать - хоть как-нибудь, - я наверняка не сумел бы. А сейчас появилась возможность во всех деталях обследовать каждый краешек, все впадинки и изгибы. К своему удивлению, я обнаружил, что правое и левое ухо здорово отличаются друг от друга. Как такое могло получиться и какой смысл в таком асимметричном устройстве моих ушей (а какой-то смысл, наверное, должен быть), осталось для меня тайной.
Стрелки показывали 7:28. За время, что я сижу в колодце, я, должно быть, уже тысячи две раз посмотрел на часы. Значит, 7:28 вечера. На бейсболе в это время как раз заканчивают розыгрыш третьей подачи и берутся за четвертую. В детстве на стадионе я любил забираться на самую верхушку трибуны и наблюдать, как понемногу угасает уходящий день. Солнце уже скрывается на западе за горизонтом, но небо еще хранит его великолепное красочное сияние. Мачты освещения отбрасывают на поле длинные тени, будто намекая на что-то. Игра начинается, и постепенно, один за другим, зажигаются прожектора. Но на стадионе еще светло, так что можно читать газету. Память о красках долгой вечерней зари стоит на пути летней ночи.
Однако искусственное освещение неторопливо, спокойно и в то же время настойчиво одолевает свет дня, разукрашивая все вокруг в веселые, праздничные тона. Свежая зелень травы на поле, покрытые симпатичным черным грунтом сектора площадок, новенькие белые линии, пересекающие их, сверкающие лаком биты игроков, ожидающих своей очереди нанести удар, табачный дым в потоках света (в безветренную погоду он напоминал мне неприкаянные души, мающиеся в поисках того, кто бы их прибрал) - все это представляется с необычайной четкостью. Пацаны, разносящие пиво, рассматривают на свет купюры, зажав их в пальцах; болельщики вскакивают с мест, чтобы проследить полет высокого мяча, и трибуны в зависимости от его траектории то взрываются криком, то разочарованно вздыхают. Птицы небольшими стаями пролетают над ареной к морю, возвращаясь в свои гнезда. Вот что можно увидеть на бейсбольном стадионе в полвосьмого вечера.
Я начал вспоминать разные бейсбольные матчи, которые мне доводилось видеть. Помню, совсем еще в детстве, в Японию на товарищеские игры приезжали “Сент-Луис Кардиналз”, и мы с отцом ходили их смотреть. Перед началом игры “Кардиналы” выстроились по периметру площадки. Вынесли корзины с теннисными мячами, подписанными игроками, и те стали быстро, как на соревнованиях, метать их на трибуны. Зрители устроили за ними настоящую охоту, отчаянно стараясь поймать, а я, не вставая с места, сам не заметил, как один из мячей оказался у меня на коленях. Это произошло как по волшебству - непонятно и совершенно неожиданно.
Я опять поднес часы к глазам. 7:36. Восемь минут прошло, как я последний раз сверялся с циферблатом. Всего только восемь минут. Сняв часы, приложил их к уху. Полный порядок! Идут как положено. Я пожал плечами в темноте. Со временем творится что-то странное. Я решил пока забыть о часах. Конечно, ничего другого, как смотреть на них, мне не остается, но делать это каждую минуту - просто какая-то патология. Однако сдерживаться оказалось чрезвычайно трудно. Примерно так же я мучился, когда бросал курить. Как только я решил перестать вспоминать о времени, ни о чем другом думать стало невозможно. Эта мысль засела во мне как заноза, будто клин в меня забили. Чем больше я старался не думать о времени, тем меньше это получалось. Глаза против воли отыскивали часы на левой руке. Всякий раз я отворачивал лицо и зажмуривал глаза, чтобы их не видеть, и в конце концов снял и запихал в рюкзак. Но и тогда меня бессознательно тянуло к часам, продолжавшим тикать в недрах рюкзака.
Лишенное бега часовых стрелок время - неделимое и не поддающееся измерению - продолжало во мраке свой ход. Из непрерывно текущего прямого потока время превратилось в потерявшую форму жидкую субстанцию, которая расширялась и сжималась по собственному усмотрению. Я был заключен внутри времени - засыпал и просыпался в нем, опять проваливался в сон и снова просыпался, понемногу привыкая к тому, что, не глядя на часы, тоже можно жить; внушал телу, что мы больше не нуждаемся во времени. Однако скоро меня охватило сильное беспокойство. От нервной привычки смотреть на часы каждые пять минут избавиться и в самом деле удалось, но с ней вместе бесследно исчезла ось временных координат, и мне показалось, будто меня ночью сбросили в море с палубы идущего на полном ходу корабля. Криков моих никто не слышал, и корабль уходил все дальше и дальше, пока наконец не пропал из виду.
Махнув на все рукой, я достал часы из рюкзака и вновь нацепил на левое запястье. Теперь на стрелках было 6:15. Утра, надо думать. Последний раз я сверялся с часами после семи. В полвосьмого вечера. После этого прошло одиннадцать часов. Не двадцать три же, в конце концов. Хотя наверняка ничего нельзя сказать. Да и какая, собственно, разница, сколько часов - одиннадцать или двадцать три? Так или иначе, а голод доставал все сильнее. Это ощущение совсем не походило на то, что, как мне смутно представлялось, должен испытывать человек, в желудке которого давно ничего не было. Я думал, голод - это ощущение пустоты, но оказалось, что это очень близко к чисто физической боли - настоящей острой физической боли, режущей и душащей. Она была неровной и прерывистой, поднималась во мне как прилив до высшей точки, и я чуть не терял сознание, - а потом медленно отступала.
Чтобы отвлечься от острых приступов голода, я попытался сосредоточиться на чем-нибудь другом, но ни о чем больше всерьез думать уже не мог. В голове время от времени всплывали обрывки мыслей и тут же без следа пропадали. Стоило ухватиться за них, как они расползались, точно мягкие скользкие слизняки.
Поднявшись на ноги, я потянулся и глубоко вдохнул. Болело все тело. От долгого сидения в неудобной позе ныл каждый мускул, каждый сустав. Еще раз медленно потянулся кверху, сделал несколько наклонов, но уже на десятом закружилась голова. Я присел на дно колодца, закрыл глаза. В ушах звенело, по лицу струился пот. Мне захотелось ухватиться за что-нибудь, но под руками ничего не было. К горлу подкатывала тошнота, однако в желудке было пусто, и меня так и не вырвало. Я стал делать глубокие вдохи, чтобы провентилировать организм, заставить быстрее циркулировать кровь и сохранить ясным заплывавшее туманом сознание. Ничего не получалось - я уже здорово ослаб. Подумав об этом, я попробовал было произнести вслух: “Похоже, я здорово ослаб”, однако губы и язык отказались подчиняться. Эх, если бы хоть звезды видеть! Но звезд не было. Мэй Касахара наглухо закупорила крышку.
Я надеялся, что до полудня она придет еще раз, но она так и не появилась. Привалившись к стене, я ждал. Отвратительное состояние, навалившееся на меня утром, не проходило; я ни на минуту не мог ни на чем сосредоточиться. Голод не отпускал, накатываясь волнами, и окружавшая темнота то сгущалась, то чуть рассеивалась вместе с ними. И с каждой волной закрепить на чем-то внимание становилось все труднее. Я напоминал себе безлюдный дом, из которого воры выносят мебель.
Миновал полдень, а Мэй все не было. Я закрыл глаза и попытался уснуть, надеясь увидеть во сне Криту Кано, но в охватившей меня полудреме ничего присниться не могло. Как только я отказался от попыток собраться с мыслями, в голову полезли обрывки разных воспоминаний. Они приходили тихо - так вода медленно заполняет пещеру. Отчетливо вспомнились места, где приходилось бывать, люди, с которыми встречался, царапины, ссадины, ушибы, что у меня были, разговоры, вещи - купленные и потерянные. На удивление ясно, во всех деталях вспомнилось все: дома и комнаты, где я жил, окна, шкафы, мебель, лампы, которые там были, учителя и преподаватели, у которых я учился, - от начальной школы до университета. Воспоминания по большей части были разрозненные, мелкие и незначительные, без всякой хронологии, и время от времени прерывались резкими спазмами голода, но все они отличались необыкновенной четкостью, и меня трясло от них, как от мощного вихря, налетевшего неизвестно откуда.
Прослеживая события в памяти, я вспомнил один случай, что произошел у меня на работе года три-четыре назад. Совершенно глупый и бессмысленный, но чем больше я прокручивал его в голове, чтобы убить время, тем неприятнее становился осадок от этих воспоминаний. Кончилось тем, что меня вдруг охватила злость - такая, что заглушила и усталость, и голод, и страх, вообще все. Я дрожал всем телом, часто дышал. Сердце громко колотилось в груди, в крови бурлил адреналин. А вышло так, что мы поспорили из-за какого-то пустяка. В фирме, где я работал, один парень сказал мне что-то обидное, я тоже в долгу не остался, но потом мы поняли, что поругались из-за ерунды, и помирились. Короче, инцидент был исчерпан. Бывает такое: замотался человек, устал и сказал что-то не так. Этот случай начисто стерся из памяти, и вот в кромешной темноте колодца, в полном отрыве от реальности, он всплыл в памяти с поразительной четкостью, распаляя сознание. Я кожей ощущал этот жар, слышал, как шипит в нем моя плоть. “С какой стати надо было это от него выслушивать? И нечего было мямлить в ответ...” - думал я, кусая губы, а в голову лезли слова, какие нужно было сказать тогда обидчику. Я шлифовал, оттачивал их, и чем острее они становились, тем сильнее я злился.
Неожиданно наваждение отступило, и все, о чем я только что думал, потеряло всякое значение. Чего теперь кипятиться? Парень этот, как пить дать, забыл о нашем споре. Да и я до сих пор о нем не вспоминал. Вдохнув побольше воздуха, я опустил плечи, и тело утонуло в привычной уже темноте. Попробовал восстановить в памяти еще что-нибудь, но нелепая злость куда-то улетучилась, а вместе с ней пропали и воспоминания. В голове стало как в желудке - шаром покати.
Немного погодя я поймал себя на том, что разговариваю сам с собой. Бессознательно бормочу разрозненные обрывки мыслей и ничего не могу с этим сделать. Я слышал это бормотание, но почти ничего не понимал. Губы шевелились бессознательно, сами по себе, автоматически, нанизывая в темноте одно за другим слова, смысл которых до меня никак не доходил. Слова выплывали из одной стены мрака и тут же поглощались другой. Тело точно превратилось в пустой тоннель, средство транспортировки слов из одного пункта в другой. Да, это были обрывки мыслей, но рождались они не у меня в голове, а где-то в другом месте.
Что же все-таки происходит? Нервы, что ли, начинают сдавать? Я взглянул на часы. 3:42. Нет, верно, 15:42. Я представил, как светло бывает в это время, представил себя в лучах солнца. Напряг слух, но не услышал ни звука: ни стрекота цикад, ни птичьего щебета, ни детских голосов. Может, пока я сижу тут, в колодце, Заводная Птица бросила заводить свою пружину и весь мир остановился? Пружина все ослабевала, потом завод кончился, и вдруг все замерло - течение рек, шелест травы, полет птиц в небе.
Что ж такое с Мэй? Почему она не идет? Сколько времени прошло, а ее все нет! И меня вдруг как обожгло: а если с ней что-нибудь случилось? Попала под машину, например. Коли так - никто больше на белом свете не знает, что я здесь. Тогда и вправду придется загибаться в этом колодце медленной смертью.
Нет, не может такого быть. Мэй Касахара не настолько легкомысленная особа, чтобы ее просто так переехал автомобиль. Сидит, верно, сейчас у себя в комнате, посматривает в бинокль в сад и представляет, что я делаю в колодце. Нарочно тянет, чтобы я запсиховал, подумал, что мне отсюда не выбраться. Точно-точно. А если все так, как я думаю, и Мэй умышленно затягивает время, тогда ее план удался на все сто процентов - я действительно испугался по-настоящему: меня все бросили в этой проклятой дыре. От страха, возникшего при мысли, что я запросто могу сгнить тут, в темноте, перехватило дыхание. Чем дальше, тем больше я буду слабеть, пока не умру от голода. А он будет становиться все сильнее и сильнее. Но перед этим я, наверное, потеряю способность двигаться, и даже если кто-то сбросит мне лестницу, уже не сумею выбраться наверх. Выпадут все волосы и зубы, все до одного...
А как же воздух? На дне этой узкой бетонной трубы я уже несколько дней, да еще под плотно закупоренной крышкой. Циркуляции воздуха почти никакой. Стоило об этом подумать, как воздух вокруг сразу сделался каким-то тяжелым - то ли из-за игры воображения, то ли в самом деле из-за недостатка кислорода. Чтобы проверить, в чем причина, я несколько раз глубоко вдохнул и выдохнул. С каждым вдохом дышать становилось все труднее. От страха по всему телу выступил пот. Вместе с мыслями о воздухе в голову во всей жуткой реальности и неотвратимости пробралась и в ней поселилась смерть. Как черная вода, она поднималась без единого звука, затапливая сознание. До этого у меня на уме была голодная смерть, до которой, впрочем, времени оставалось навалом. Все, однако, кончится гораздо быстрее, если я останусь без кислорода.
Как умирают от удушья? Это долгая мучительная агония? Или человек постепенно теряет сознание, будто засыпает? Я представил, как Мэй Касахара придет и обнаружит меня мертвым. Окликнет несколько раз, не дождавшись ответа, бросит в колодец горстку камешков, думая, что я заснул. Но я не проснусь. Тут-то она и поймет, что мне каюк.
Захотелось громко заорать, позвать кого-нибудь. Кричать, что меня здесь заперли, что я хочу есть, что становится нечем дышать. Я почувствовал себя беспомощным маленьким ребенком, который вышел из дома и заблудился, забыл дорогу. В детстве мне много раз снился кошмарный сон - я потерялся и не могу найти дорогу обратно. Эти кошмары давным-давно забылись, и вот теперь, на дне глубокого колодца, они снова оживали с пугающей ясностью. Время во мраке двигалось в обратную сторону, поглощалось другим измерением.
Достав из рюкзака фляжку, я отвинтил крышку, осторожно, чтобы не пролить ни капли, сделал глоток. Долго держал влагу во рту и только потом проглотил. Откуда-то из глубины горла раздался громкий звук - точно на пол свалилась какая-то твердая и тяжелая штуковина. А ведь я проглотил всего-навсего несколько капель воды.

* * *

- Окада-сан! - Сквозь сон я услышал, как меня кто-то зовет. - Окада-сан! Окада-сан! Проснитесь, пожалуйста.
Голос Криты Кано. Я кое-как разлепил глаза, но вокруг по-прежнему было не видно не зги. Граница между сном и явью оставалась размытой. Попробовал приподняться, но пальцы ослабли и совсем не слушались. Тело съежилось, сделалось холодным, вялым - как завалявшийся в холодильнике огурец. В голове мутилось от истощения и бессилия. “Ладно! Давай, если хочешь. Сейчас снова мысленно напрягусь, а кончать буду по-настоящему. Хочешь - пожалуйста”. Как в тумане я ждал, когда она расстегнет мне ремень на брюках. Стоп! Голос Криты доносился откуда-то издалека, сверху. “Окада-сан! Окада-сан!” - звала она. Я поднял голову - половина крышки колодца была открыта и через нее на меня смотрело великолепное звездное небо. Кусочек неба, вырезанный в форме полумесяца.
- Я здесь! - Я кое-как приподнялся, встал на ноги и, глядя вверх, прокричал еще раз: - Здесь я!
- Окада-сан! - Это в самом деле была Крита Кано. Наяву. - Вы тут?
- Тут-тут. Это я.
- Как вы там оказались?
- Долго объяснять.
- Извините, вас плохо слышно. Громче, пожалуйста.
- Я говорю: это долгая история, - заорал я. - Выберусь отсюда - тогда расскажу. Я не могу сейчас громко говорить.
- Тут ваша лестница лежит?
- Моя.
- Как она здесь оказалась? Вы что, ее забросили сюда?
- Да нет! - “Интересно, зачем мне лестницу из колодца выбрасывать. И потом - это ведь еще умудриться надо”, - сказал я про себя. - Нет, конечно. Ничего я не выбрасывал. Ее кто-то вытащил и мне не сказал.
- Значит, вы не можете оттуда вылезти, Окада-сан?
- Именно, - отвечал я, набираясь терпения. - Совершенно верно. Не могу вылезти. Может, сбросите лестницу? Тогда я выберусь наверх.
- Ой, конечно. Сейчас бросаю.
- Погодите! Проверьте сначала, привязана ли она к дереву. А то...
Ответа не последовало. Наверху, похоже, уже никого не было. Во всяком случае, в отверстии колодца я никого не разглядел, сколько ни напрягал зрение. Вытащив фонарь из рюкзака, я посветил вверх, но вместо человеческого силуэта луч наткнулся на веревочную лестницу. Она висела на своем месте, будто всегда была там. Я глубоко вобрал в себя воздух, а когда выдохнул, почувствовал, как тает и растворяется твердый комок в груди.
- Эй! Крита Кано! - крикнул я.
Опять никто не отозвался. На часах 1:07. Ночи, конечно, - в вышине мерцали звезды. Забросив рюкзак на плечи, я сделал один глубокий вдох и стал взбираться по раскачивающейся лестнице. Подъем давался с трудом - от любого движения все мышцы, кости и суставы скрипели, кричали от боли. Однако с каждой осторожно пройденной перекладиной воздух становился все теплее, смешиваясь с терпким запахом травы. Стало слышно, как стрекочут насекомые. Ухватившись руками за край колодца, я собрал последние силы, перевалился через бортик и плюхнулся на мягкую землю. На воле! Несколько минут я лежал на спине, ни о чем не думая. Глядел в небо, глубоко набирая в легкие воздух - густой теплый воздух летней ночи, напоенный свежими ароматами жизни. Я вдыхал запахи земли, запахи травы. Одних запахов было достаточно, чтобы ощутить ладонями мягкую землю и шелковистую траву. Хотелось хватать их руками и жадно поедать все, без остатка.
На небе уже не осталось ни одной звездочки - их было видно только из колодца. Висела лишь почти полная, массивная луна. Не знаю, сколько я пролежал так, прислушиваясь к ударам сердца. Казалось, слушай только, как оно бьется, и все - так можно жить вечно. Но в конце концов я все-таки поднялся на ноги и огляделся. Никого. Только ночной сад вокруг и статуя птицы, как всегда уставившейся в небеса. Света в доме Мэй Касахары не было - только в саду горела одинокая ртутная лампа, отбрасывая невыразительный бледный свет на безлюдную дорожку. Интересно, куда же подевалась Крита?
Как бы там ни было, надо идти домой. Прийти, попить, закусить чего-нибудь, а потом забраться под душ и как следует смыть с себя все. От меня, должно быть, несет за километр, так что для начала нужно избавиться от этого духа. Второе - наполнить пустой желудок. Все остальное - потом.
Я зашагал к дому обычным маршрутом, но дорожка в этот раз выглядела почему-то другой, не такой, как всегда. Под живым струящимся светом луны следы запустения и разложения выступили с небывалой прежде ясностью. В нос ударила вонь, будто от разложившегося трупа, отчетливо пахнуло нечистотами. Было уже очень поздно, но во многих домах еще не спали, разговаривали, что-то ели, смотрели телевизор. Из одного окна - там что-то жарили в масле - донеслись такие ароматы, что у меня заломило в голове и закололо в желудке. Из гудящего кондиционера меня обдало струей нагретого воздуха. Послышался шум воды из душа, за стеклянным окошком ванной смутно маячила чья-то тень.
С трудом перебравшись через стенку перед домом, я очутился в саду. Отсюда наше жилище выглядело совершенно темным; казалось, будто дом затаил дыхание. В нем не чувствовалось никакой теплоты, никакой близости. Дом, где день за днем проходила моя жизнь, был теперь всего-навсего пустой, безлюдной постройкой. Но кроме нее, мне больше некуда идти.
Поднявшись на веранду, я тихонько отворил стеклянную дверь. Ее долго не открывали, и потому воздух внутри был спертый и затхлый. Пахло перезрелыми фруктами и средством от тараканов. На столике в кухне лежала моя короткая записка. В сушилке в том же порядке стояла вымытая посуда. Я взял стакан и напился, раз за разом наполняя его водой из-под крана. В холодильнике ничего особенно не было - так, случайный набор продуктов и разных остатков: яйца, ветчина, картофельный салат, баклажаны, латук, помидоры, тофу, сливочный сыр. Вылил в кастрюлю банку овощного супа, подогрел его, залил молоком кукурузные хлопья и съел. По идее я должен страшно хотеть есть, но вид еды в холодильнике почти не вызвал аппетита. Наоборот, я почувствовал легкую тошноту и все-таки сжевал еще несколько крекеров, чтобы успокоить боль в пустом желудке.
В ванной я разделся, бросил одежду в стиральную машину. Распечатал новый кусок мыла и сантиметр за сантиметром оттер себя под горячим душем, вымыл голову. В ванной еще висела нейлоновая шапочка Кумико, лежали ее шампунь, ополаскиватель и щетка для волос, зубная щетка, нитка для чистки зубов. Все в доме выглядело так же, как до ее ухода. Изменилось только одно - не было самой Кумико.
Встав перед зеркалом, я принялся рассматривать свое заросшее черной щетиной лицо. Посомневавшись немного, решил подождать с бритьем, боясь порезаться. Отложим до завтрашнего дня. Встречаться ни с кем не надо. Почистив зубы и хорошенько прополоскав рот, я вышел из ванной. Открыл банку пива, достал из холодильника помидоры и латук, приготовил самый примитивный салат. От него аппетит стал постепенно пробуждаться, и я опять полез в холодильник - намазал картофельный салат на кусок хлеба, накрыл другим куском и тоже съел. За это время я только раз посмотрел на часы. Сколько же я просидел в колодце? На одну только мысль о времени голова отозвалась тупой болью. Нет, больше об этом думать не буду. О чем угодно, только не о времени.
Я пошел в туалет и долго-долго мочился, закрыв глаза. Никогда бы не подумал, что это может быть так долго; я правда чуть не отключился. Потом вытянулся на диване в гостиной и уставился в потолок. Странное состояние: тело болит от усталости, а голова ясная и сна - ни в одном глазу.

* * *

Тут мне пришло в голову проверить почтовый ящик. Вдруг что-нибудь прислали, пока я сидел в колодце. Поднявшись с дивана, я прошел в прихожую и действительно обнаружил в ящике письмо. Имени отправителя на конверте не было, но по тому, как написан адрес, я сразу понял: от Кумико. Ее особенный мелкий почерк. Иероглифы - один к одному: выписаны четко, как в прописях. Сколько времени нужно, чтобы так писать, но по-другому Кумико не умела. Первым делом я посмотрел на нечеткий, еле видный штемпель. Разобрать что-нибудь трудно, но один иероглиф - “така” - кое-как удалось разглядеть. Похоже на “Такамацу”. Такамацу, что в префектуре Кагава? Вроде у Кумико знакомых там не было. Мы с ней в Такамацу не ездили, да и она ни разу не говорила, что бывала там. О Такамацу мы вообще никогда не говорили. Так что Такамацу, может, и ни при чем.
Как бы там ни было, я отправился с письмом на кухню, сел за стол и осторожно вскрыл конверт ножницами, стараясь не задеть листки почтовой бумаги внутри. У меня задрожали пальцы, и чтобы успокоиться, я залпом допил оставшееся пиво.
“Ты, наверное, удивился и испугался, когда я вдруг исчезла, не сказав тебе ни слова”, - писала Кумико своими любимыми “монблановскими” чернилами. Бумага была самая обыкновенная - тонкие белые листы, что продаются повсюду.
“Я собиралась написать тебе раньше и как следует все объяснить, но пока ломала голову, как поточнее выразить свои чувства, как передать ситуацию, в которой я оказалась, время шло и шло. Я виновата, мне очень неудобно перед тобой.
Ты уже, наверное, догадываешься, что у меня другой мужчина. Я с ним спала почти три месяца. Мы познакомились по работе; ты его совсем не знаешь, да это и не так важно. Мы все равно с ним больше не увидимся. Между нами все кончено - для меня, по крайней мере. Может, тебя это как-то утешит.
Любила ли я его? Не знаю. Такой вопрос для этого случая не подходит. Вот спросили бы, любила ли я тебя, я сразу бы ответила: да, любила. Я в самом деле была очень счастлива, что вышла за тебя. И сейчас так думаю. Ты спросишь: зачем тогда я с ним связалась да еще из дома сбежала? Я сама много раз задавала себе этот вопрос. Зачем мне это надо было?
Объяснить этого я не могу. Мне никогда не хотелось завести любовника или закрутить с кем-нибудь роман. Поэтому когда мы познакомились, у меня и в мыслях ничего такого не было. Началось с того, что мы несколько раз встречались по делам. Нашли общий язык, изредка по телефону разговаривали на внеслужебные темы. И не больше. Он намного старше меня, женат, дети есть, да и как мужчина - ничего особенного. Поэтому мне и в голову не приходило, что между нами может быть что-то серьезное.
Не скажу, что мне не хотелось с тобой поквитаться. Ты ведь как-то переночевал у какой-то женщины, а у меня это не выходило из головы. Ты тогда сказал, что у тебя с ней ничего не было. Я хоть и поверила, но отмахнуться от этого: мол, раз не было, ну и ладно, - не смогла. Тут дело в настроении. Но я сошлась с этим человеком не для того, чтобы тебе отомстить. Помню, правда, я тогда сказала, что поступлю с тобой так же, но это была просто угроза. Я стала с ним спать только потому, что мне этого захотелось. Захотелось так, что я не могла ничего с собой поделать.
Через некоторое время мы встретились по какому-то делу, потом пошли пообедать, потом - немного выпить. Я совсем не пью, так что обошлась апельсиновым соком, без капли спиртного; оно тут совсем ни при чем. Мы просто сидели и разговаривали, но в какой-то миг случайно коснулись друг друга, и мне вдруг ужасно захотелось оказаться в его объятиях. При этом прикосновении я интуитивно почувствовала, что он хочет меня и, похоже, понимает, что я хочу его. Совершенно необъяснимо между нами проскочил мощный электрический разряд. Мне будто небо на голову упало. Щеки вдруг налились жаром, сердце колотилось в груди, живот налился тяжестью. Я с трудом удерживалась на стуле у стойки бара. “Что со мной? - думала я и поняла: - Да ведь мне хочется лечь с ним”. Желание было таким сильным, что у меня перехватило дыхание. Без лишних церемоний мы отправились в ближайшую гостиницу и набросились друг на друга как голодные.
Тебе, должно быть, больно читать все эти подробности, но мне кажется, в конечном счете лучше написать обо всем честно. Так что потерпи и прочти это письмо, хоть это и тяжело.
То, чем мы занимались, нельзя назвать любовью. Просто мне хотелось, чтобы он обнимал меня, хотелось чувствовать его внутри себя. Ни разу в жизни я так, до боли в груди, не хотела мужчину. Раньше мне приходилось читать в книжках слова типа: “ее охватило нестерпимое желание”, но до того дня я представить не могла, что это значит.
Почему вдруг во мне это вспыхнуло? И почему не с тобой, а с другим? Понятия не имею. Знаю только, что сопротивляться этому чувству было невозможно, да я и не пыталась. Пойми: тогда мне и в голову не пришло, что я тебе изменяю. Мы словно сошли с ума на той гостиничной кровати. Скажу совершенно откровенно: мне никогда не было так хорошо. Нет, не просто “хорошо”. Мое тело извивалось в горячей грязи, а рассудок впитывал и впитывал в себя наслаждение, пока, наконец, не грянул взрыв. Это было настоящее чудо, одно из самых замечательных ощущений в моей жизни.
Как ты теперь знаешь, все время я это скрывала. А ты ничего не замечал, ни в чем меня не подозревал, даже когда я стала поздно приходить. Верил мне по-настоящему, думал, что я никогда тебе не изменю. Я тебя обманывала, однако виноватой себя не чувствовала. Звонила из номера в гостинице и говорила, что задерживаюсь на работе. Ложь громоздилась на ложь, но меня это совсем не задевало - казалось, так и должно быть. Сердцем я хотела быть с тобой. Душа звала домой. Там был мой мир. Но тело жадно требовало этого человека. Одна моя половина была здесь, с тобой, а другая - там, с ним. Ясно было, что рано или поздно все рухнет. Но тогда мне казалось, что такая жизнь никогда не кончится. Двойная жизнь... Здесь я тихо-мирно жила с тобой, там - у меня была дикая страсть к нему.
Пойми одну вещь: я совсем не хочу сказать, что ты уступаешь ему как мужчина, что тебе не хватает сексуальности или что мне надоел секс с тобой. Дело не в этом. Просто тогда я испытывала ненасытную сексуальную жажду и ничего не могла с собой поделать. Сопротивляться ей было невозможно. Понятия не имею, почему такое происходит. Так вышло, вот и все. Много раз, пока продолжалась наша с ним связь, я думала о сексе с тобой. С ним я сплю, а с тобой - нет. Это же нечестно. Но с тобой я совсем перестала что-либо чувствовать. Да ты, наверное, сам это заметил. Поэтому почти два месяца я под любым предлогом старалась избегать близости с тобой.
И вот однажды он предложил, чтобы я бросила тебя и ушла к нему. “Мы друг к другу так подходим, почему же нам не быть вместе”, - говорил он. Обещал, что тоже оставит свою семью. Я попросила время подумать. Но когда мы с ним расстались, в электричке по дороге домой я неожиданно поняла, что уже не испытываю к нему ничего. Не пойму почему, но как только он завел разговор о том, чтобы жить вместе, то особое, что я ощущала в себе, сразу куда-то испарилось, будто от могучего порыва ветра. От моей страсти к нему не осталось и следа.
С того момента у меня появилось чувство вины перед тобой. Я уже говорила, что пока мне безумно хотелось секса, ничего этого не было. Ты ничего не замечаешь, ну и прекрасно, - только и было у меня в мыслях. А остальное ерунда, что бы ни случилось. Моя связь с ним и наши с тобой отношения - совсем разные миры. Но когда моя страсть к нему растаяла, я совершенно перестала понимать, где оказалась.
Я всегда считала себя честной. Конечно, у меня полно недостатков, но когда дело касалось чего-нибудь серьезного, я никому не лгала и себя не обманывала. От тебя никогда ничего не скрывала. Я этим даже немного гордилась, и вот несколько месяцев я тебе безбожно врала и не испытывала ни малейшего сожаления.
Теперь это меня мучает. Оказывается, я - ничего не стоящая, никчемная пустышка. Наверное, так и есть. Но еще одна вещь не дает мне покоя: почему вдруг у меня появилось такое сильное, прямо-таки ненормальное сексуальное влечение к человеку, которого я даже не любила? Никак не могу понять. Не было бы этой страсти - жили бы мы с тобой сейчас счастливо, а этот человек оставался бы моим приятелем, с которым можно мило поболтать. Но это невероятное, непостижимое чувство разрушило все, что мы с тобой построили, не оставило от этого камня на камне. Оно безжалостно лишило меня всего, что у меня было: тебя, нашего дома, работы. Почему? Зачем все это произошло?
Помнишь, три года назад, когда я делала аборт, я говорила, что должна тебе кое-что сказать? Может быть, надо было тогда высказать тебе все откровенно. И ничего бы не случилось. Но даже сейчас, когда уже ничего не вернешь, я вряд ли сумею передать, что чувствовала в то время. Кажется, стоит только сказать - и вообще все развалится. Так что, наверное, лучше будет мне исчезнуть вместе с этим.
Прости, но с тобой я не получала настоящего удовлетворения от секса - ни до свадьбы, ни после. Мне было приятно, когда ты меня обнимал, но ощущения при этом были размытыми и отстраненными, точно их испытывала не я, а какой-то другой человек. Ты в этом нисколько не виноват. Дело только во мне - это я оказалась не способной ничего чувствовать. Внутри будто срабатывало какое-то устройство, которое сразу душило все сексуальные порывы. Но когда он стал моим любовником, эту преграду, непонятно почему, как рукой сняло, и я перестала понимать, что делать дальше.
У нас с тобой с самого начала было что-то неуловимо общее, что нас сближало. Но теперь это потеряно навсегда. Налаженный механизм, заключавший в себе какой-то мифологический смысл, испорчен. И испортила его я. А если быть точнее, что-то заставило меня его испортить. Я страшно жалею об этом. Ведь не каждому в жизни выпадает такой счастливый случай, как мне. Мне ненавистно то, из-за чего все это произошло. Ты представить не можешь, как ненавистно. Я хочу точно знать, в чем причина. Я должна ее знать. Должна разобраться во всем и вынести приговор. Хватит у меня на это сил? Не уверена. Но как бы там ни было, это касается только меня и к тебе отношения не имеет.
Прошу тебя, не думай больше обо мне и не пытайся искать. Забудь меня, постарайся начать новую жизнь. Своим я напишу и объясню, что сама во всем виновата и ты тут ни при чем. Они тебя доставать не будут. В ближайшее время думаю подать на развод. Так будет лучше нам обоим. Не возражай, пожалуйста. С одеждой и другими моими мелочами делай что хочешь, можешь поступить с ними соответствующим образом. Все это уже в прошлом. Я не имею права носить вещи, которыми пользовалась, когда мы были вместе.
Прощай”.

* * *

Я медленно перечитал письмо и положил обратно в конверт. Достал из холодильника еще банку пива и выпил.
Если Кумико подает на развод, значит, кончать с собой сейчас не собирается. И то хорошо. Тут мне пришло на ум, что уже почти два месяца я ни с кем не занимался любовью. Как и писала Кумико, все это время она избегала спать со мной - говорила, что врач нашел у нее легкие симптомы воспаления мочевого пузыря и рекомендовал какое-то время воздержаться от секса. Я, конечно, поверил. А какие у меня были основания не верить?
Эти два месяца я имел связь с женщинами только во сне - или в мире, который по бедности словарного запаса я называл сном, - с Критой Кано и женщиной, звонившей мне по телефону. Но с реальной женщиной в реальном мире я спал в последний раз два месяца назад. Я лежал на диване, глядел на сложенные на груди руки и вспоминал тело Кумико, когда видел его в последний раз. Мягкий изгиб спины, открывшийся, когда я застегивал молнию на платье, аромат духов у нее за ушами. Если все, что она написала в своем письме, в самом деле правда, то выходит, что больше спать с ней мы не будем никогда. Кумико написала обо всем так прямо и откровенно, что становилось окончательно ясно: так и будет.
Чем больше я думал о том, что наши отношения с Кумико, наверное, уже в прошлом, тем сильнее одолевала меня тоска по нежному теплу ее тела, прежде принадлежавшего мне. Близость с Кумико доставляла мне наслаждение. И до свадьбы, конечно, да и потом, спустя несколько лет, когда трепет и острота первых ощущений ослабли, секс с Кумико всегда меня радовал. Как наяву, я видел перед собой ее стройную спину, шею под волосами, ноги, грудь. Вспоминал все, что мы делали - она и я, - когда занимались любовью.
И вот Кумико связалась с кем-то, кого я совсем не знал, и устроила с ним такие любовные игры, что и представить трудно. Да еще заявляет, что получала от этого наслаждение, которого не испытывала со мной. Стонала, наверное, так, что в соседнем номере было слышно, кровать, наверное, ходуном ходила, так она на ней извивалась и корчилась. Так, должно быть, его ублажала, что мне и не мечтать. Я поднялся, достал из холодильника пиво и стал пить. Съел картофельный салат. Захотелось послушать музыку, и я включил радио, нашел на УКВ классику и приглушил звук. “Так устала сегодня, - говорила Кумико. - Что-то совсем не хочется. Извини меня, правда”. - “Ну и ладно, если не хочешь”, - отвечал я. Кончилась струнная серенада Чайковского и зазвучало фортепьяно - похоже, Шуман. Что-то знакомое, но что за вещь - никак не мог вспомнить. Звуки смолкли, и женский голос диктора объявил, что передавали “Вещую птицу” - седьмую пьесу из шумановских “Лесных сцен”. Я вообразил, как Кумико двигает бедрами, лежа под любовником, задирает ноги, впивается ногтями в его спину, оставляя пятна слюны на простыне. Дикторша объясняла, что Шуман создавал фантастический образ леса, где живет загадочная птица, предсказывающая будущее.
Что вообще я знал о Кумико? Медленно смяв в руках пустую пивную банку, я швырнул ее в мусорное ведро. Может, Кумико, которую, как мне казалось, я понимал, та Кумико, что несколько лет была моей женой, с которой я сливался в объятиях, была всего лишь внешней, ничего не значащей оболочкой настоящей Кумико? А мир, в котором мы живем, по большей части принадлежит пространству, где обитают медузы? Коли так, что же такое шесть лет, которые мы прожили вместе? Какой в них смысл?

* * *

Телефон застал меня врасплох, когда я в очередной раз перечитывал письмо Кумико. Резкий звонок буквально подбросил меня на диване. Кому я понадобился в третьем часу ночи? Неужели Кумико? Нет, она ни за что не станет сюда звонить. Скорее Мэй Касахара. Увидела, как я ухожу из заброшенного дома, и решила позвонить. Или Крита Кано захотела объяснить, куда она пропала. Впрочем, это могла быть и та женщина из телефона. Может, хочет что-то мне передать. Правильно Мэй сказала: женщин вокруг меня многовато. Я обтер оказавшимся под рукой полотенцем выступивший на лице пот и медленно поднял трубку с рычага.
- Алло? - сказал я.
- Алло! - послышалось на другом конце провода. Голос был не Мэй Касахары. И не Криты Кано, и не той таинственной незнакомки. Это была Мальта Кано. - Алло! - проговорила она. - Господин Окада? Это Мальта Кано. Вы меня помните?
- Конечно-конечно. Очень хорошо помню, - отозвался я, пытаясь успокоить колотившееся в груди сердце. Как можно было ее не помнить!
- Извините, что звоню так поздно, но дело срочное. Вы, конечно, сердитесь, что я вас беспокою. Я знаю, и все же решила позвонить. Простите еще раз.
Я попросил ее не переживать, сказав, что все равно не сплю, и она меня нисколько не потревожила.

12
Что я обнаружил, когда брился * Что я обнаружил, когда проснулся

- Мне надо было срочно связаться с вами, поэтому я звоню так поздно, - продолжала Мальта Кано. Когда я ее слушал, у меня возникало впечатление, что она выбирает каждое слово, чтобы поставить его на свое место в строгом логическом порядке. - Я хотела кое-что у вас спросить, если вы не возражаете. Вы позволите?
Я присел на диван с трубкой в руке.
- Пожалуйста. Спрашивайте, что вам угодно.
- Окада-сан, вас эти два дня не было дома? Я несколько раз пробовала дозвониться, но вы не подходили.
- Да, меня не было... какое-то время. Захотелось, понимаете ли, побыть одному, успокоиться, подумать кое о чем. Много набралось о чем подумать.
- Да-да, Окада-сан. Я вас понимаю. Хорошо сменить место, когда хочешь что-то обдумать хорошенько. Однако, Окада-сан... конечно, я вмешиваюсь не в свое дело, но, похоже, вы были где-то очень-очень далеко.
- Ну, не сказать, чтобы уж очень далеко, - уклончиво ответил я и, переложив трубку из левой руки в правую, продолжил: - Как бы это выразиться? Просто место такое... изолированное, что ли. Нет, я не могу сейчас об этом распространяться. Тут такие дела... Я только что вернулся и очень устал. Мне сейчас не до объяснений.
- Конечно! У каждого свои обстоятельства. Вам не нужно сейчас ничего объяснять. Я по голосу чувствую, как вы устали. Не беспокойтесь, пожалуйста. Не следовало донимать вас расспросами в такой момент. Поговорим потом, в более подходящее время. Извините за назойливость, просто я очень волновалась, не случилось ли с вами в эти дни что-нибудь плохое.
Я собирался негромко поддакнуть, но вместо этого издал что-то похожее на вздох кита, судорожно ловящего ртом воздух. Что-нибудь плохое, подумал я. Интересно, в том, что со мной происходит, что можно считать плохим, а что - не плохим? Что правильно, а что не правильно?
- Спасибо вам за заботу, но сейчас у меня все в порядке, - сказал я, справившись с голосом. - Не скажу, чтобы произошло что-то хорошее, но и особенно плохого тоже вроде не было.
- Прекрасно.
- Просто устал, вот и все, - добавил я.
Мальта Кано тихонько откашлялась.
- Между прочим, Окада-сан, вы не заметили в себе за эти дни каких-нибудь видимых физических изменений?
- Физических изменений? Во мне?
- Да. Изменений на вашем теле.
Я поднял голову и посмотрел на свое отражение в окне, выходящем в сад. Ничего, что можно назвать “физическим изменением”, не обнаружил. Под душем я отмыл каждый сантиметр своего тела и тоже ничего не заметил.
- А какие, к примеру, изменения вы имеете в виду?
- Я сама не знаю, но это должна быть некая заметная перемена: взглянешь - и сразу видно.
Я положил левую ладонь на стол, растопырил пальцы и внимательно посмотрел на них. Ничего особенного - ладонь как ладонь. На вид ничего не изменилось. Золотом не покрылась, перепонки тоже не выросли. Ни красивая, ни уродливая.
- Вы сказали: “заметная перемена: взглянешь - и сразу видно”. Что это значит? Крылышки на спине должны вырасти? Так, что ли?
- Может быть, и так, - ровно, без малейших эмоций ответила Мальта Кано. - Разумеется, это только одна из возможностей.
- Да, конечно, - отозвался я.
- Так вы заметили что-нибудь или нет?
- Нет. Пока, во всяком случае. Прорезались бы крылья за спиной - заметил бы, наверное, как вы думаете?
- Возможно, - согласилась она. - И все же, Окада-сан, будьте осторожнее. Улавливать свое состояние не так-то просто. Например, человеку не дано посмотреть своими глазами на собственное лицо. Приходится довольствоваться отражением в зеркале, эмпирически верить в то, что отраженный образ соответствует оригиналу.
- Я буду осторожен.
- И еще один вопрос, Окада-сан. Я никак не могу связаться с Критой. Та же картина, что и с вами. Возможно, это чисто случайное совпадение, но вообще это странно. Не знаете ли вы о ней что-нибудь?
- О Крите Кано? - удивился я.
- Да, - сказала она. - Может, вы представляете, где она может быть?
Я сказал, что понятия не имею. Не знаю почему, но мне казалось, что какое-то время лучше не говорить Мальте, что недавно я разговаривал с Критой и она куда-то пропала сразу после этого. Интуиция, наверное.
- Крита волновалась, что не может дозвониться до вас, и пошла к вам вчера вечером, чтобы выяснить, в чем дело. Уже столько времени прошло, а ее все нет. У меня какое-то нехорошее предчувствие.
- Понимаю. Конечно же, я сразу попрошу ее позвонить вам, если она появится.
На том конце помолчали, потом Мальта Кано продолжила:
- Честно говоря, я переживаю за Криту. То, чем мы с ней занимаемся, - не совсем обычно, вы же знаете. Но она еще не так хорошо разбирается в этих сферах, как я. Не хочу сказать, что у нее нет дара. Есть. Просто Крита пока к нему как следует не привыкла.
- Да-да, я понимаю.
Мальта Кано опять замолчала. На этот раз пауза оказалась длиннее. Мне показалось, что она в растерянности.
- Алло! Вы слушаете? - спросил я.
- Да, Окада-сан, - откликнулась Мальта Кано.
- Увижу Криту - обязательно передам, чтобы она связалась с вами, - повторил я.
- Спасибо вам. - С этими словами, извинившись за поздний звонок, женщина положила трубку. Сделав то же самое, я снова взглянул на свое отражение в оконном стекле. Вдруг меня осенило: может случиться, что я говорил с Мальтой Кано в последний раз. Мы больше не увидимся. Похоже, она навсегда исчезнет из моей жизни. Почему вдруг я так подумал? Да просто пришло в голову.

Предыдущая страница 14 Следущая страница


15 Харуки Мураками

* * *

И тут я вспомнил про лестницу. Она так и осталась в колодце. Надо бы убрать ее поскорее, а то кто-нибудь увидит - могут быть неприятности. А тут еще Крита Кано исчезла. В последний раз я ее именно у колодца видел.
Запихав в карман фонарь и обувшись, я вышел в сад и снова перелез через стену. Прошел по дорожке к заброшенному дому. У Мэй Касахары в окнах - по-прежнему темень. Часы показывали без чего-то три. Войдя в заросший сад, я двинулся прямо к колодцу. Веревка, привязанная к стволу дерева, по-прежнему свешивалась в колодец. Крышка была наполовину открыта.
Что-то меня подтолкнуло заглянуть в колодец и негромко, почти шепотом, позвать: “Э-эй, Крита!” Ответа не было. Я достал фонарь, посветил вниз. До самого дна луч не добрался, зато донесся едва слышный, похожий на стон звук. Я снова окликнул ее.
- Все в порядке. Я здесь, - послышался голос Криты Кано.
- Что ты там делаешь? - спросил я тихо.
- Что делаю?.. То же самое, что и вы здесь делали, Окада-сан, - ответила она каким-то странным тоном. - Думаю. Ведь здесь замечательное место для раздумий.
- Пожалуй, что так, - сказал я. - Но мне только что звонила твоя сестра. Очень волнуется, что ты пропала. Ночь на дворе, а тебя нет дома, и у нее нехорошее предчувствие. Она просила сказать, чтобы ты сразу дала о себе знать, если я тебя увижу.
- Понятно. Спасибо за труд.
- Тогда, может, вылезешь наверх? Мне надо поговорить с тобой.
Крита не ответила.
Я выключил фонарь и убрал его в карман.
- А может, Окада-сан, вы сюда ко мне спуститесь? Посидим, поговорим.
“А что, пожалуй, неплохая идея: спуститься опять в колодец и начать там с Критой разговоры”, - подумал я, но при одной мысли о стоявшем в этой дыре затхлом мраке почувствовал тяжесть в желудке.
- Да нет. Мне что-то больше не хочется. И тебе лучше оттуда вылезти. А то кто-нибудь снова вытащит лестницу. Да и воздух там спертый.
- Знаю. Но я хочу посидеть здесь еще немного. Не волнуйтесь за меня.
Ну, не хочет человек вылезать, что поделаешь...
- Когда я говорил с твоей сестрой, я ей не сказал, что тебя здесь встретил. Ничего? Мне почему-то показалось, что об этом лучше промолчать.
- Вы правы. Пожалуйста, не говорите сестре, что я здесь, - сказала Крита Кано и, чуть помолчав, добавила: - Не хочу ее расстраивать, но мне ведь тоже иногда надо подумать. Вот закончу - и сразу вылезу. Мне хочется побыть одной. Пожалуйста. У вас от меня никакого беспокойства не будет.
Я решил оставить ее и пойти домой. Посмотрим, что будет утром. Пусть даже ночью явится Мэй Касахара и вытащит лестницу, все равно, уж как-нибудь я Криту Кано из колодца вызволю. Вернувшись домой, я разделся и завалился на кровать. Взял лежавшую в головах книгу, открыл на заложенной странице. Казалось, возбуждение не даст заснуть, но, не успев прочесть и пары страниц, я почувствовал, что отключаюсь. Захлопнул книгу, потушил свет и через мгновение уже спал.

* * *

Проснулся я в полдесятого утра. Беспокоясь, как там Крита, быстро оделся и, даже не умывшись, поспешил по дорожке к заброшенному дому. Тучи низко стелились по небу, пропитав влагой утренний воздух, и грозили в любую минуту пролиться дождем. Лестницы в колодце не оказалось. Видно, кто-то отвязал ее от дерева и унес. Крышка - обе ее половинки - была плотно закрыта, сверху лежал камень. Сняв одну половинку, я заглянул в колодец и окликнул Криту. Ответа не последовало. Позвал еще, всякий раз прислушиваясь. “Спит она, что ли?” - подумал я и бросил вниз горстку мелких камешков. В колодце, похоже, никого. Поутру Крита, должно быть, выбралась наружу, отцепила лестницу и куда-то ушла. Я опять задвинул крышку и пошел восвояси.
Выйдя со двора заброшенного дома, я постоял немного, опершись о забор и глядя на дом Мэй Касахары. Может, она, по своему обыкновению, заметит меня и выйдет. Но Мэй так и не появилась. Стояла полная тишина - ни людей, ни вообще каких-либо звуков - даже пения цикад. Я стоял и ковырял землю носком ботинка. Появилось странное, незнакомое ощущение - точно за те дни, что я просидел в колодце, прежнюю реальность заменила другая, новая и поселилась здесь навсегда. Это чувство возникло в дальнем уголке сердца, как только я вылез из колодца и вернулся домой.
Вернувшись по дорожке домой, я решил почистить в ванной зубы и побриться. За эти дни все лицо заросло черной бородой, с нею я смахивал на только что спасенную жертву кораблекрушения. В первый раз я отрастил такую бороду. Хотел было оставить, но, подумав немного, все-таки решил сбрить. Пусть лицо остается таким, каким было, когда ушла Кумико.
Распарив лицо горячим полотенцем, я щедро вымазал его кремом для бритья и осторожно, не торопясь, чтобы не порезаться, стал сбривать щетину - сначала с подбородка, с левой щеки, потом с правой. Разобравшись с правой щекой, я повернул ее к зеркалу и... у меня невольно перехватило дыхание. На щеке красовалось какое-то иссиня-черное пятно. Прилипло, что ли, что-то? Я стер с лица остатки крема, как следует умылся с мылом и попробовал оттереть лицо полотенцем. Никакого эффекта - пятно оставалось на месте, точно глубоко въелось в кожу. Я провел по нему пальцем и ничего особенного не почувствовал - только в этом месте кожа вроде была чуть теплее. Родимое пятно! Эта метка появилась на том самом месте, где я почувствовал жжение, когда сидел в колодце.
Придвинувшись ближе к зеркалу, я внимательно рассматривал пятно. Оно было как раз за скулой, размером с ладошку младенца. Темно-синее, почти черное, оно напоминало “монблановские” чернила, которыми писала Кумико.
Первое, что пришло в голову, - аллергия на коже. Наверное, я чем-то отравился в колодце. Чем-то вроде лака. Но что там могло быть? Ведь я же осветил в колодце фонарем каждую трещину и ничего, кроме земли на дне и бетонных стен, не обнаружил. Да и разве может от аллергии или какой-нибудь другой заразы появиться такое четкое пятно?
Началась легкая паника: голова мгновенно пошла кругом, будто на меня обрушилась огромная волна и поволокла за собой. Полотенце выпало из рук, я опрокинул корзинку для мусора, ударился обо что-то ногой, забормотал какую-то бессмыслицу. Немного погодя я взял себя в руки и, опершись о раковину, попытался спокойно обдумать, что мне теперь делать.
Лучше всего - просто подождать и посмотреть, что будет дальше. К врачу я всегда успею. Может быть, пятно еще сойдет, само исчезнет, как бывает с сыпью, которая выступает от лака. Вполне возможно, оно пропадет так же быстро, как и появилось. Я пошел на кухню и приготовил кофе. В желудке было пусто, но только я собрался что-нибудь съесть, как аппетит сразу испарился куда-то, словно вода в привидевшемся мираже.
Я прилег на диван и стал смотреть на дождь, начавшийся за окном. Периодически поднимался, шел в ванную и разглядывал себя в зеркале, но никаких изменений с пятном не происходило. Оно расплылось по щеке, живописно выделяясь своей густой, насыщенной синевой.
С чего вдруг появилась эта метка? Все дело в том, похожем на сон, фантастическом видении, которое посетило меня в колодце на рассвете, когда моя телефонная знакомая за руку провела меня сквозь стену, чтобы спасти нас от опасного некто, открывшего дверь и вошедшего в номер. Это единственное, до чего я додумался. Проходя сквозь стену в тот самый момент, я ясно почувствовал жжение на щеке - на том месте, где теперь было пятно. Но какая здесь может быть связь? Между стеной и отметиной на физиономии? Это не поддавалось никакому объяснению.
Человек без лица, встретив меня в вестибюле отеля, сказал: “Сейчас не время. Вам нельзя здесь находиться”. Он предупреждал, но я махнул рукой на предупреждение и пошел дальше, злясь на Нобору Ватая, на охватившее меня замешательство. И в результате, возможно, получил эту отметину.
Быть может, это клеймо наложил на меня тот странный полусон-полубред. “Это был не сон, - говорили они этим пятном. - Все произошло на самом деле. И ты будешь вспоминать об этом, всякий раз глядя в зеркало”.
Я тряхнул головой. Во всем этом чересчур много необъяснимого. Ясно только одно: я ничего не понимаю. В голове снова поднялась тупая боль, и я потерял способность размышлять. Напрягать мозги не хотелось. Отхлебнув остывшего кофе, я опять уставился на дождь за окном.

* * *

После обеда я позвонил дяде. Мне надо было с кем-то поговорить - все равно, с кем, - чтобы как-то преодолеть в себе ощущение, будто неведомая сила вырывает меня из реальности и быстро уносит все дальше и дальше.
Дядя поинтересовался, как Кумико. Все в порядке, ответил я. Уехала ненадолго по работе. Выложить бы ему все откровенно, но разве можно рассказать по порядку постороннему человеку о том, что произошло в последнее время? Как объяснить то, чего и сам толком не понимаешь? Я решил пока скрыть от дяди правду.
- Дядя, ты ведь какое-то время жил в этом доме? - поинтересовался я.
- Конечно. Лет шесть-семь, наверное. Погоди... мне было тридцать пять, когда я его купил, прожил до сорока двух... Значит, семь лет. Сюда переехал, уже когда женился. А до этого все время жил там.
- Я хотел спросить... Тогда с тобой не происходило ничего плохого?
- Плохого? - удивился дядя.
- Ну... болезнь какая-нибудь или с женщиной пришлось расстаться...
На том конце послышался довольный дядин смех:
- Правда, был у меня такой случай с одной женщиной. Но то же самое случалось и после переезда. Ничего особенно плохого в этом не вижу. По правде сказать, я о них и не жалел. А вот болезни... Да нет. Ничего такого не было. Разве что сзади на шее что-то выросло. Удалили - и все. Эту штуку обнаружили в парикмахерской и сказали, что ее лучше вырезать на всякий случай. Я пошел к врачу, но оказалось, что ничего страшного нет. Пока я там жил, это был первый и последний раз, когда пришлось иметь дело с медициной. Прямо хоть требуй назад медицинскую страховку, честное слово!
- И никаких дурных воспоминаний у тебя не осталось?
- Никаких, - чуть подумав, отвечал дядя. - А почему ты об этом спрашиваешь?
- Да так просто. Кумико на днях ходила к прорицателю, и он ей наговорил разного про этот дом: что он на плохом месте стоит и все такое, - соврал я. - Я-то в эту чепуху не верю, но Кумико просила узнать у тебя...
- Гм-м! Я в таких делах мало понимаю. Плохо ли, хорошо ли? Не знаю. Но я там жил, и мне кажется, с домом все в порядке, никаких проблем. Вон у Мияваки, может, что-то и не так, но ведь от их дома наш довольно далеко стоит.
- А кто в нем жил после того, как ты переехал?
- После меня года три жил школьный учитель с семьей, потом пять лет - молодая пара. У мужа вроде какое-то дело было, но что конкретно - не помню. Уж как они жили - счастливо или нет, - не знаю. За домом по моему поручению смотрела одна риэлторская фирма. Я этих жильцов в глаза не видел, почему они съехали - тоже понятия не имею, но ничего плохого о них не слыхал. Думаю, им стало тесновато и они захотели собственный дом построить.
- Мне, было дело, один человек сказал, что у нас здесь какое-то течение нарушено. Тебе это ни о чем не говорит?
- Течение? - переспросил дядя. - Какое еще течение?
- Я сам толком не пойму. Просто мне так сказали.
Дядя задумался.
- Нет, ничего в голову не приходит. Но, похоже, это была не очень удачная идея - перегородить с обеих сторон нашу дорожку. Ведь если подумать, это странно, когда у дороги нет ни начала, ни конца. И у дороги, и у реки один главный принцип - движение потока. Прегради ему путь - и все остановится.
- Правильно, - сказал я. - Тогда мне надо спросить у тебя еще одну вещь. Ты когда-нибудь слышал здесь Заводную Птицу?
- Заводную птицу? - спросил дядя. - А это еще что такое?
В нескольких словах я рассказал ему про Заводную Птицу: как она садилась на дерево у нас в саду и каждый день кричала таким голосом, будто заводила пружину.
- Не знаю. Никогда не видел и не слышал. Я вообще люблю птиц и всегда с удовольствием слушаю, как они поют, но о такой птице в первый раз слышу. Она имеет какое-то отношение к дому?
- Да нет. Я бы не сказал. Просто интересно, знаешь ты про нее или нет. Вот я и спросил.
- Знаешь что? Если хочешь узнать побольше о тех, кто жил в доме после меня, сходи в ту риэлторскую контору. “Сэтагая дайити”, рядом со станцией. Найди там старика Итикаву, скажи, что я тебя послал, и поговори с ним. Он несколько лет присматривал за домом. Итикава сто лет живет там, у вас, и многое может рассказать. Это от него я услышал о доме Мияваки. Он поболтать любит, сходи к нему.
- Спасибо. Схожу, - сказал я.
- Ну а как у тебя с работой? Подыскал что-нибудь? - поинтересовался дядя.
- Нет еще. По правде говоря, я не очень-то и стараюсь. Кумико работает, я хозяйством занимаюсь. Обходимся пока.
Дядя, как мне показалось, над чем-то задумался, а потом сказал:
- Будут проблемы - дай мне знать. Может, смогу помочь чем-нибудь.
- Спасибо, дядя. Обязательно к тебе обращусь, если что. - На этом разговор окончился.
Позвонить в эту дядину риэлторскую фирму, расспросить о доме и людях, которые тут до меня жили? Ну, это уж полный маразм, подумал я и решил забыть об этом деле.
Дождь продолжал моросить так же бесшумно; все вокруг стало мокрым - крыши домов, деревья в саду, земля. На обед я съел суп из банки и тост и весь остаток дня пролежал на диване. Хотел было сходить в магазин, но вспомнил про пятно - и охота выходить пропала. Тут я пожалел о сбритой бороде. В холодильнике, правда, еще оставалось немного овощей, а на полке - несколько банок консервов. Еще был рис и яйца. Небогато, но дня два-три протянуть можно.
Я просто лежал, ни о чем не думая, читал, слушал кассеты с классикой, рассеянно смотрел на сыпавшийся в саду дождь. Мыслительные способности деградировали до предела. Видно, я перетрудил мозги, просидев так долго в темном колодце. Стоило начать думать о чем-то серьезном, как голову схватывала тупая боль, будто ее сдавливали тисками, обернутыми во что-то мягкое. А при попытке окунуться в воспоминания все мускулы и нервы моего тела, казалось, скрипели от натуги. Прямо Железный Дровосек из “Волшебника страны Оз”, который заржавел, когда у него кончилось масло.
То и дело я вставал и шел в ванную, чтобы перед зеркалом поглядеть, что там с пятном на лице. Отметина была на месте, ничего не изменилось - ни размер, ни цвет. Еще оказалось, что я побрился не до конца - на верхней губе остались волосы. Я про них совсем забыл, когда, выбривая правую щеку, обнаружил пятно и запаниковал. Пришлось еще раз умыться горячей водой, намазаться кремом и сбрить остатки щетины.
Вглядываясь в свое отражение, я вспомнил, что сказала по телефону Мальта Кано: “Мы лишь эмпирически верим в то, что отраженный в зеркале образ соответствует оригиналу. Будьте осторожнее”. На всякий случай я пошел в спальню и поглядел на себя в трюмо, перед которым Кумико обычно одевалась. Пятно никуда не делось. Так что зеркало здесь ни при чем.
Кроме пятна, никаких других отклонений у себя я не нашел. Измерил температуру - нормальная. За исключением того, что для человека, который три дня ничего не ел, у меня был слишком хилый аппетит, и подступавшей время от времени легкой тошноты - скорее всего это было продолжение приступов, что одолевали меня в колодце, - мой организм был в полном порядке.
День прошел тихо. Ни телефонных звонков, ни писем. Ни одна душа не показалась на дорожке, соседей тоже не было слышно. Кошки по саду не бегали, птицы не летали и голоса не подавали. Время от времени заводили свою песню цикады, но и они, в отличие от обычных дней, особо не усердствовали.
Ближе к семи слегка засосало под ложечкой. Я приготовил ужин из консервов и овощей, послушал вечерние новости по радио, чего со мной уже давно не случалось: в мире ничего особенного не происходило. Погибли на машине молодые ребята. Хотели кого-то обогнать на скоростной дороге и врезались в стену. Глава отделения одного крупного банка и его подчиненные подозреваются полицией в выдаче незаконных кредитов; ведется следствие. Какой-то юнец прямо на улице убил молотком тридцатишестилетнюю домохозяйку из Матиды. Но все это происходило в каком-то ином, далеком мире. А в моем только шел дождь - и больше ничего. Бесшумный, тихий дождь.
В девять часов я перебрался с дивана на кровать, дочитал главу в книжке, погасил свет и заснул.
Мне что-то снилось - и вдруг я проснулся, точно от удара. О чем был сон - вылетело из головы, но был в нем какой-то напряг, это точно. Уж больно часто колотилось сердце в груди, когда я открыл глаза. В комнате было еще совсем темно, и я не сразу понял, где нахожусь. Изрядно времени прошло, прежде чем до меня дошло, что я у себя дома, в своей кровати. На будильнике - начало третьего. В колодце был не сон, а не пойми что, вот и получился какой-то совершенно непонятный цикл - то заснешь неизвестно когда, то вдруг проснешься. Только я разобрался что к чему, как захотелось в туалет. Напомнило о себе выпитое на ночь пиво. Если бы я мог, то лучше бы лег и уснул снова, но делать было нечего. Смирившись с неизбежностью, сел на кровати, и вдруг рука коснулась кожи кого-то, кто лежал рядом со мной. Нельзя сказать, что это было для меня неожиданностью - ведь на этом месте всегда спала Кумико, и я к этому привык. Но тут я вспомнил: Кумико уже нет! Она ушла от меня. Рядом спал кто-то другой.
Я решительно потянулся вперед и включил стоявшую у изголовья лампу. И увидел Криту Кано.

13
Продолжение истории Криты Кано

Совершенно голую Криту Кано. Повернувшись в мою сторону, девушка спала, и на ней совсем ничего не было - даже одеяла. Груди красивой формы, маленькие розовые соски, темный треугольник волос под абсолютно плоским животом, напоминающий заштрихованную тень на эскизе, - выставлены на обозрение. Белая-белая кожа отливала блеском, будто девушка только что родилась на Крите из пены морской. Ничего не понимая, я не сводил глаз с ее тела. Во сне колени ее были сведены вместе, ноги слегка согнуты. Рассыпавшиеся волосы закрывали пол-лица, и глаз Криты видно не было, но, судя по всему, она глубоко спала: когда я зажег лампу, она даже не шевельнулась, дыхание оставалось тихим и ровным. У меня сна уже ни в одном глазу не осталось. Вынув из шкафа легкое летнее одеяло, я укрыл им девушку. Потом потушил лампу у кровати и пошел в пижаме на кухню, решив посидеть немного за столом.
Я снова подумал о родимом пятне. Прикоснулся к щеке - это место все еще слегка горело. В зеркало смотреть не стал, и так все ясно - пятно по-прежнему никуда не делось. Эта штука за ночь просто так не рассосется. Ночь пройдет, и надо будет, наверное, поискать в телефонной книге ближайшего дерматолога. Но он ведь спросит, откуда оно у меня. И что ему отвечать? “Я почти три дня просидел в колодце. Нет, с работой это никак не связано. Просто мне захотелось подумать, и я решил, что колодец для этого - самое подходящее место. Нет, еды с собой не брал. Чей колодец? Не мой. Он на другом участке, по соседству. Там еще дом заброшенный стоит. Захотел и залез, разрешения ни у кого не спрашивал”.
Я вздохнул. Разве кому скажешь такое?
Положив локти на стол, я поймал себя на том, что в рассеянности, сам того не сознавая, необычайно живо представляю себе обнаженное тело Криты Кано. Она крепко спала в моей постели, а я вспоминал сон, в котором она появилась в платье Кумико и занималась со мной любовью. Ощущения от прикосновения к ее коже, от тяжести ее тела еще жили во мне. Где кончается реальность и начинается ирреальное? Провести четкую границу, не расставив все по порядку, невозможно. Стена, разделяющая эти две области, начинала постепенно таять. В моей памяти, по крайней мере, реальное и нереальное, похоже, уживались рядом, почти одинаково весомые и четкие.
Чтобы прогнать из головы эти беспорядочные сексуальные образы, пришлось пойти к раковине и ополоснуть лицо холодной водой. Потом я посмотрел на Криту. Она по-прежнему крепко спала, одеяло сползло и закрывало тело только до поясницы. Видно было только спину - она напомнила мне спину Кумико в последний день. Теперь, когда я подумал об этом, Крита своей фигурой показалась мне поразительно похожей на Кумико. Раньше, у нее была совершенно другая прическа, манера одеваться и краситься, поэтому я этого не замечал. Оказывается, они одного роста и, кажется, весят примерно одинаково. И размер одежды у них скорее всего тот же самый.
Прихватив свое одеяло, я перешел в гостиную, лег на диван и открыл книгу. Я взял ее недавно в библиотеке. Книжка была историческая - про то, как до войны Япония управлялась с Маньчжурией, и про военный конфликт с Советским Союзом у Номонхана. После рассказа лейтенанта Мамия мне стало интересно, что тогда происходило в Китае, вот я и взял в библиотеке несколько книг на эту тему. Но уже через десять минут подробных исторических описаний глаза стали слипаться. Положив книгу на пол, я закрыл глаза, чтобы дать им немного отдохнуть, и тут же провалился в глубокий сон, так и не выключив свет.
Разбудил меня шум из кухни. Я пошел взглянуть и увидел Криту. Она готовила завтрак. На ней были белая майка и голубые шорты - все из гардероба Кумико.
- Послушай, а где твоя одежда? - спросил я, стоя в дверях.
- Ой! Извините меня, пожалуйста. Вы спали, и я решилась взять на время кое-какие вещи вашей жены. Это, конечно, наглость, но мне совсем нечего было надеть, - сказала Крита, повернув голову в мою сторону. Непонятно, когда она успела опять накраситься и причесаться под 60-е годы. Не хватало только накладных ресниц.
- Ничего страшного. Но где же все-таки твоя одежда?
- Потеряла, - просто ответила она.
- Потеряла?
- Ага! Потеряла где-то.
Я вошел в кухню и, опершись о стол, стал наблюдать, как Крита готовит омлет - ловко разбила яйца, добавила специи и начала проворно сбивать.
- Ты хочешь сказать, что сюда пришла голая?
- Да, - сказала Крита так, будто это самое обычное дело - расхаживать в голом виде. - Совсем без всего. Вы же знаете, Окада-сан. Вы ведь одеялом меня накрыли.
- Действительно, - пробормотал я. - И все-таки хотелось бы знать, где и как ты умудрилась потерять одежду и как добралась сюда без нее.
- Сама не пойму, - отвечала Крита, встряхивая сковородку, чтобы дать яйцам как следует перемешаться.
- Сама не поймешь, - повторил за ней я.
Крита разложила омлет по тарелкам, добавила гарнир - вареную брокколи. Поджарила тосты, поставила их на стол вместе с кофе. Я достал масло, соль и перец, после чего мы, как молодожены, уселись друг против друга завтракать.
Тут я опять вспомнил про пятно. Крита, глядя на меня, ничуть не удивилась и ничего не спрашивала. Дотронувшись до пятна, я почувствовал тепло и понял, что оно никуда не делось.
- Не больно, Окада-сан?
- Совсем нет.
Крита посмотрела на меня.
- Похоже на родимое пятно.
- Мне тоже так кажется. Вот думаю: идти к врачу или нет.
- У меня такое впечатление, что врач здесь не поможет.
- Может, ты и права. Но я же не могу его оставить в таком виде.
Держа вилку в руке, Крита на минуту задумалась.
- Я вместо вас могу ходить за покупками или если будут какие-то дела. Можете сидеть дома, сколько хотите, если вам неудобно выходить на улицу.
- Спасибо, конечно. Но у тебя же свои дела есть, да и я не могу здесь вечно сидеть.
Крита еще немного подумала и сказала:
- Тогда, может быть, Мальта знает, что делать.
- Ты не могла бы все-таки ей позвонить?
- Мальта сама связывается с кем ей нужно и никому не позволяет вступать с ней в контакт, - сказала Крита, проглотив кусочек брокколи.
- Но ты ведь можешь связаться с ней?
- Разумеется. Мы же сестры.
- Значит, ты можешь спросить у нее про пятно? Или попросить, чтобы она мне позвонила?
- Извините, но это невозможно. Я не могу ни о чем просить сестру за кого-то другого. У нас такое правило.
Намазывая маслом тост, я вздохнул:
- Выходит, если у меня к Мальте какое-то дело, надо ждать, пока она сама со мной не свяжется?
- Совершенно верно, - кивнула Крита. - А что касается вашего пятна, то если оно не болит и не чешется, лучше забыть о нем на какое-то время. Вот я на такие вещи внимания не обращаю и вам советую не обращать. С людьми иногда такое бывает.
- Ты думаешь?
Некоторое время мы молча жевали. Я уже давно не ел в компании. Все было очень вкусно. Я сказал об этом Крите, и мне показалось, что ей приятно это слышать.
- Что же все-таки случилось с твоей одеждой?
- Вам, наверное, неприятно, что я без разрешения надела вещи вашей жены? - встревожилась Крита.
- Да нет, нормально. Надела и надела. Все равно Кумико все оставила. И все же никак в голову не возьму, как ты могла потерять одежду.
- Не только одежду - туфли тоже.
- Как же это вышло?
- Не помню, - сказала Крита. - Знаю только, что проснулась в вашей постели совершенно голая. А что до этого было - совсем не помню.
- Ты в колодец залезла, помнишь? А я ушел.
- Это помню. И еще - я там уснула. А что потом - никак не вспоминается.
- То есть ты совсем не помнишь, как выбралась из колодца?
- Абсолютно. У меня в памяти разрыв. Вот такой. - Крита расставила указательные пальцы сантиметров на двадцать. Сколько по времени могло значить это расстояние, я понятия не имел.
- А с лестницей что сделала? Тоже не помнишь? Лестница-то пропала.
- Про лестницу я вообще ничего не знаю. Не помню даже, вылезала по ней из колодца или нет.
- Можно посмотреть твои пятки? - спросил я, внимательно разглядывая чашку с кофе, которую держал в руке.
- Конечно. - Крита села рядом со мной на стул и вытянула ноги, демонстрируя пятки. Держа ее за лодыжки, я стал изучать их. Абсолютно чистые и очень красивой формы. Ни царапин, ни грязи.
- Ни грязи, ни царапин. Ничего нет, - сообщил я.
- Ага!
- Вчера целый день шел дождь, и если ты шла оттуда босиком, ноги у тебя должны быть грязные. Ты же проходила через сад, значит, и на веранде должны остаться следы. Так ведь? А что мы имеем? Пятки у тебя чистые, на веранде никаких следов.
- Да.
- Это значит, что ты не шла босиком.
Крита с заинтересованным видом слегка наклонила голову.
- Вы очень логично рассуждаете.
- Может, и логично, но пока мы ни к чему не пришли, - сказал я. - Где же ты потеряла одежду и туфли и как оттуда пришла?
- Понятия не имею, - покачала головой Крита.

* * *

Пока Крита усердно терла в раковине посуду, я сидел за кухонным столом и думал обо всем этом. И конечно, ни до чего не додумался.
- С тобой такое часто случается? Ну, что ты забываешь, где была? - спросил я.
- Это уже не в первый раз. Не часто, но время от времени бывает. Куда ходила, что делала, - не могу вспомнить, и все тут. Я уже как-то забывала где-то свои вещи. Но чтобы всю одежду и туфли в придачу - такого еще не было.
Крита выключила воду, стерла со стола.
- Крита-сан, ты так и не рассказала до конца свою историю. Начала тогда и вдруг исчезла куда-то на полпути. Помнишь? Может, расскажешь? Эти бандиты тебя поймали и заставили заниматься проституцией - работать на них. Ты встретилась с Нобору Ватая, переспала с ним... А потом что было?
Облокотясь о раковину, Крита взглянула на меня. Капли воды скатывались с ее рук по пальцам и падали на пол. На груди под белой майкой остро обозначились соски. Взглянув на них, я живо представил минувшую ночь, ее обнаженное тело.
- Ладно. Расскажу все как было.
Она снова уселась напротив.
- Тогда я убежала посредине нашего разговора, потому что не была еще до конца готова к тому, чтобы рассказать обо всем, что произошло. И все же, подумала я, лучше выложить вам всю правду, если получится. Начала, но не смогла закончить. Вы, наверное, удивились, что я исчезла так неожиданно?
Положив руки на стол, Крита говорила, глядя мне прямо в лицо.
- Конечно, удивился, но это было не самое удивительное из того, что произошло в последнее время.

* * *

- Я была проституткой, и как уже говорила, последним моим “физическим клиентом” оказался Нобору Ватая. Когда мы встретились с ним второй раз - мне эту работу поручила Мальта, - я его сразу узнала. Забыть его было невозможно. Вспомнил ли он меня, не знаю. Ватая-сан не из тех, кто показывает свои чувства.
Но давайте лучше по порядку. Сначала о том, когда Нобору Ватая стал моим клиентом. Это было шесть лет назад.
Помните, я говорила, что потеряла тогда всякую чувствительность к боли? И не только к боли - я вообще ничего не ощущала, не воспринимала абсолютно ничего. Нет, конечно, я не хочу сказать, что не чувствовала жара, холода, уколов... Но все эти чувства, казалось, существовали в другом, далеком, никак не связанном со мной мире. Поэтому ничто во мне не противилось, когда я спала с мужчинами за деньги. Что бы со мною ни делали, мне было все равно - то, что я испытывала при этом, не имело ко мне отношения. Моя бесчувственная плоть мне не принадлежала. К тому времени якудза уже втянули меня в проституцию по полной программе. Они заставляли меня спать с мужчинами - и я спала, давали мне деньги - я брала. На этом мы в прошлый раз остановились?
Я кивнул.
- В тот день меня послали на шестнадцатый этаж одного отеля в центре. Номер был заказан на фамилию Ватая. Имя редкое - не из тех, что все время мелькают. Постучав, я отворила дверь и увидела сидевшего на диване мужчину. Он пил заказанный в номер кофе и, похоже, что-то читал. На нем была зеленая тенниска и коричневые хлопчатые брюки. Волосы коротко пострижены; он носил очки в коричневой оправе. На низком столике перед диваном стоял кофейник и его чашка, лежала книга. Мне показалось, что мыслями он оставался в книге - в глазах еще не угасло возбуждение. В лице ничего особенного, только глаза светились необыкновенной энергией, в которой чувствовалось что-то сверхъестественное, зловещее. Увидев эти глаза, я на какое-то мгновение подумала, что обозналась и зашла не в тот номер. Однако ошибки не было. Мужчина сказал, чтобы я вошла и закрыла дверь.
Сидя на диване и не говоря ни слова, он разглядывал меня с ног до головы. Так обычно бывает: приходишь к клиенту, и тебя начинают разглядывать со всех сторон. Извините, Окада-сан, вы когда-нибудь покупали проститутку?
- Нет, - отвечал я.
- Это как обычная покупка. К таким взглядам быстро привыкаешь. Они же покупают тело и платят за него - естественно, товар надо проверить. Но этот человек смотрел как-то особенно, как бы рассматривая сквозь мое тело что-то позади меня. От его взгляда мне стало не по себе: я будто сделалась полупрозрачной.
Я немного замешкалась и уронила сумочку. Она слабо стукнулась об пол, но я так растерялась, что даже не сразу это заметила. В конце концов я все-таки нагнулась и подняла ее. От удара она расстегнулась, и из нее высыпалась моя косметика. Подобрав карандаш для бровей, крем для губ и маленький флакончик одеколона, я положила их обратно в сумочку. Все это время он все так же смотрел на меня.
Когда я собрала в сумочку свои вещи, он велел мне раздеться. “Можно сначала принять душ? Я немного вспотела”, - спросила я. День был очень жаркий, и в метро по дороге в отель я вся стала липкая от пота. Он сказал, что это его не волнует, что у него мало времени и чтобы я скорее раздевалась.
Я разделась, и тогда он сказал, чтобы я ложилась на кровать лицом вниз. Я подчинилась. Он приказал лежать тихо, закрыть глаза и молчать, пока не спросят.
Одетый, он сел рядом - только сел, не коснувшись меня пальцем. Просто сидел и смотрел на мое обнаженное тело. Так продолжалось минут десять. Я до боли остро ощущала его пронзительный взгляд у себя на затылке, на спине, на ягодицах, на ногах. Может, он импотент, подумала я. Попадаются иногда такие клиенты. Купят проститутку, заставят ее раздеться и смотрят. Некоторые раздевают девушек и кончают у них на глазах. Всякие люди берут проституток, и причины у всех разные. Неужели и этот из таких?
Однако немного погодя он вытянул руки и начал меня ощупывать. Его пальцы что-то искали, не спеша перемещаясь от плеч к спине, от спины к пояснице. Это было не заигрывание и явно не массаж. Пальцы двигались осторожно, словно прокладывали маршрут по карте. Прикасаясь ко мне, он, казалось, все время думал о чем-то. Не просто думал, а размышлял, сосредоточенно и серьезно.
Пальцы, только что вяло блуждавшие туда-сюда, вдруг неожиданно замирали и долго не шевелились. Впечатление было такое, будто они то сбивались с дороги, то снова находили ее. Вы понимаете, о чем я говорю? Мне чудилось, что каждый его палец жил и думал сам по себе, подчиняясь собственной воле. Это было очень странное ощущение, от которого становилось не по себе.
И тем не менее прикосновения его пальцев возбуждали меня. Первый раз в жизни. До того как я стала проституткой, секс причинял мне только боль. При одной мысли о нем меня охватывал страх, что опять будет больно. Но все изменилось, когда я втянулась в это занятие, - я вообще перестала что-либо чувствовать. Боли больше не было, но вместе с ней пропали и другие ощущения. Чтобы ублажить клиента, я стонала и изображала страсть, но то был обман, профессиональный спектакль. Тогда же, под его пальцами стоны были самые настоящие. Они вырывались непроизвольно, поднимаясь откуда-то из глубины. Я чувствовала внутри какое-то движение - похоже, центр тяжести тела стал куда-то смещаться.
Наконец пальцы перестали двигаться. Держа руки у меня на талии, он, казалось, о чем-то думал и пытался выровнять дыхание. Мне это передавалось через кончики пальцев. Потом он медленно начал раздеваться. Зажмурившись, я уткнулась лицом в подушку и ждала, что будет дальше. Оставшись без одежды, он раздвинул мне руки и ноги.
В комнате повисла пугающая тишина, лишь слабо гудел кондиционер. Мужчину почти не было слышно, даже его дыхания я не могла уловить. Он положил ладони мне на спину. Его пенис коснулся моих ягодиц, но все еще оставался мягким.
В этот миг у изголовья кровати зазвонил телефон. Я открыла глаза и взглянула в лицо клиенту, однако он словно ничего не замечал. Прозвонив восемь или девять раз, телефон затих, и в номер опять вернулась тишина.

* * *

Крита прервала рассказ и негромко вздохнула. Она смотрела на свои руки и молчала.
- Извините, - сказала она, - можно передохнуть? Вы не против?
- Конечно. - Я подлил себе кофе и сделал глоток. Крита выпила холодной воды. Минут десять мы просидели молча.

* * *

- Его пальцы снова задвигались, поглаживая каждый сантиметр моего тела, - продолжала Крита. - Не осталось места, которого бы они не коснулись. Я уже ничего не соображала. Сердце стучало в ушах, и я подумала: как странно оно бьется - редко, но так громко. Я уже не могла больше себя контролировать и раз за разом вскрикивала в полный голос под его руками. Пыталась сдержать крик, но кто-то другой стонал и кричал за меня моим голосом. Было ощущение, будто все винтики, скреплявшие мое тело, разом развинтились. Я долго лежала ничком в таком состоянии и вдруг почувствовала, как что-то вошло в меня сзади. И сейчас не знаю, что это было. Что-то очень твердое и огромное - и уж конечно не его пенис. Это точно. Я еще тогда подумала: а он в самом деле импотент.

Предыдущая страница 15 Следущая страница


Хроники Заводной Птицы 16

В общем, не представляю, что он в меня воткнул, но мне стало больно - впервые после того, как я хотела покончить с собой. Именно мне, а не кому-то другому. Боль была невообразимая. Ну, как сказать... Как будто что-то разрывало меня изнутри надвое. Но вместе с жуткой болью нахлынуло наслаждение. Наслаждение и боль слились воедино. Вы понимаете? Боль вызывала наслаждение, а наслаждение - боль. Эти два чувства входили в меня как единое целое. Тело, погруженное в боль и наслаждение, быстро раскалывалось, и я ничего не могла с этим поделать. А потом произошла какая-то чертовщина. Изнутри, из разверзшейся плоти, протискиваясь, выбиралось нечто, чего раньше я никогда не видела и не касалась. Большое оно было или маленькое - не знаю, но оно было мокрым и скользким, как только что родившийся ребенок. Абсолютно не представляю, что это было. Оно жило во мне с самого начала, а я об этом не знала. И вот он вытащил это из меня наружу.
Мне хотелось знать, что это. Очень хотелось. Хотелось видеть собственными глазами. Ведь это же часть меня! Я имею на это право! Но я так ничего и не увидела. Поток боли и наслаждения захлестнул меня. Превратившись в стонущую плоть, я судорожно двигала бедрами, роняя капельки слюны, и даже глаз не могла открыть.
Наконец, наступил пик экстаза. Нет, не пик. Ощущение было другое - скорее меня сбросили вниз с высокого обрыва. Я громко закричала, и все, что было в комнате из стекла, мне показалось, разлетелось вдребезги. И не только показалось: я действительно заметила, как оконные стекла, стаканы и другие стекляшки разнесло на мельчайшие осколки, которые дождем посыпались на меня. После этого накатила ужасная дурнота. Сознание уплывало, тело похолодело. Вам такое сравнение покажется странным, но я чувствовала себя кастрюлей с остывшей кашей - клейкой, липкой, расплывшейся массой, что вяло и судорожно корчилась при каждом ударе сердца. Я вспомнила эти болезненные судороги - много времени не понадобилось. Ту же самую тупую роковую боль я ощущала тогда - перед тем как пыталась покончить с собой. Боль, будто ломом, взламывала крышку сознания, взламывала с необыкновенной силой и против моей воли вытягивала из меня превратившуюся в желе память. Это странно, наверное, но я напоминала себе мертвеца, наблюдавшего за собственным вскрытием. Как вам это? Видеть со стороны своими глазами, как разрезают твое тело и постепенно вытаскивают внутренности?
Я лежала, содрогаясь в конвульсиях, изо рта стекала струйка слюны. Я даже обмочилась - понимала, что надо себя контролировать, но сдержаться так и не сумела. Все соединявшие мое тело винтики окончательно разболтались и выпали из своих гнезд. А в затуманенном мозгу громко стучало: до чего же я одинока, до чего слаба и беспомощна! Плоть быстро теряла свое содержание. Все внутри меня - все, что имело какую-то форму, и все бесплотное, бесформенное - растекалось и медленно, по каплям, выходило из меня, как слюна или моча. “Нет, так нельзя, - шевелилось в голове. - Ведь так и в самом деле все вытечет, и от меня ничего не останется”. Но остановить эту течку мне было не под силу. Оставалось только бессильно смотреть на это. Сколько так продолжалось - понятия не имею. Я, казалось, полностью лишилась памяти и сознания. Все, что было во мне, вышло наружу. Потом на сцену будто опустился тяжелый занавес - темнота в один миг поглотила меня.
И когда я пришла в себя, я была уже другим человеком.
Крита Кано замолчала и взглянула на меня.
- Вот что тогда случилось, - тихо сказала она.
Я молчал и ждал, что она скажет дальше.

14
Новое “я” Криты Кано

Крита продолжала рассказ.
- Несколько дней после этого я жила с ощущением, будто мое тело расчленили на части. Когда я шла, ноги мои земли не чувствовали, ела - не понимала, что жую, а стоило сесть и успокоиться, как на меня наваливался кошмар - я то без конца проваливалась куда-то, то на чем-то вроде воздушного шара уносилась в какие-то заоблачные выси. Телодвижения и ощущения не совпадали больше с моей физической сущностью. Они жили как бы сами по себе, без всякого отношения к моим намерениям, без всякой системы и направления, и я не знала, как усмирить этот жуткий хаос. Оставалось только одно - ждать, пока все не восстановится. Я говорила домашним, что неважно себя чувствую, и с утра до вечера сидела, запершись в своей комнате, почти ничего не ела.
В таком смятении прошло несколько дней. Дня три-четыре, наверное. А потом вдруг все успокоилось, улеглось, точно после жестокой бури. Я огляделась вокруг, посмотрела на себя и поняла, что стала новым человеком - не такой, как раньше. Это было мое третье “я”. Первое изводилось от бесконечной непереносимой боли. Второе боли не чувствовало и вообще ничего не воспринимало. Первое было моим изначальным “я”, которое никак не могло избавиться от угнетавшей меня боли. Когда я все-таки попыталась сделать это - я имею в виду неудачное самоубийство, - родилось второе “я”, так сказать, промежуточная форма. Мучившая меня физическая боль на самом деле исчезла, но вместе с ней отступили и потускнели все остальные ощущения. Ушла боль - ушло все: воля жить, физические и душевные силы. И вот этот необыкновенный переходный период кончился, и появилось новое “я”. Должна ли я теперь быть именно такой? Я сама еще не понимала. Но было ощущение, пусть смутное, неясное, что я двигаюсь в правильном направлении.
Крита Кано подняла голову и пристально посмотрела мне в глаза, точно хотела узнать, что я думаю обо всей этой истории. Руки ее по-прежнему лежали на столе.
- То есть ты хочешь сказать, что это он сделал из тебя новую личность? - спросил я.
- Мне так кажется. - Крита несколько раз кивнула головой. Лицо ее при этом оставалось бесстрастным, как дно пересохшего пруда. - От его ласк и прикосновений я первый раз в жизни испытала невообразимое сексуальное наслаждение. От этого во мне произошла какая-то физическая перемена, очень большая. Почему так случилось? И почему именно этот человек стал тому причиной? Мне этого не понять. Но как бы то ни было, в конце концов я очутилась в совершенно новой оболочке. И раз весь тот жуткий раздрай, о котором я рассказывала, прошел, мне захотелось думать, что это мое новое “я” - более правильное, что ли. Ведь что ни говори, а мне удалось выбраться из тупого бесчувствия, в котором я была заперта, как в душной тюрьме.
И все же после того случая у меня надолго остался неприятный осадок. Случившееся мрачной тенью нависло надо мной. Стоило вспомнить его пальцы на моем теле, вспомнить, как он запихивал в меня эту непонятную штуку, как вылезал наружу (или мне только показалось) осклизлый, липкий комок, - и я никак не могла успокоиться. Охватывали злость и отчаяние, я ничего не могла с собой поделать. Хотела стереть тот день из памяти - не получалось. Не получалось потому, что этот человек вскрыл что-то во мне. Это чувство жило во мне постоянно и было неразрывно связано с этим человеком. И еще осталось ощущение несмываемой грязи, мерзости. Вот такое противоречие, понимаете? Метаморфоза, что произошла со мной... тут все правильно, нет вопросов, но вызвало ее что-то грязное, неправильное. Я долго мучилась, прямо разрывалась от этого противоречия.
Крита опять посмотрела на свои руки, лежавшие на столе.
- После этого я перестала торговать собой. Смысла в этом уже не было, - сказала Крита. Ее лицо по-прежнему ничего не выражало.
- Ты так просто смогла с этим завязать? - спросил я.
Она кивнула.
- Бросила - и все. Никому ничего не говорила, не объясняла... Как-то само собой получилось. Думала, мои “опекуны” хотя бы позвонят, подготовилась, но так и не дождалась. Они меня больше не трогали, хотя знали, где я живу, знали телефон. Могли угрожать, но, слава богу, до этого не дошло.
Так я снова стала нормальной девчонкой, по крайней мере - с виду. К тому времени я вернула родителям все, что у них занимала, и даже отложила кое-что. Брат на мои деньги купил новую дурацкую машину и гонял на ней. Ему, наверное, в голову не приходило, через что мне пришлось пройти, чтобы с ним расплатиться.
Нужно было время, чтобы привыкнуть к своей новой личности, разобраться, что она собой представляет, как живет, что и как чувствует. Понять все это на опыте, запомнить, накопить в себе. Понимаете? Ведь внутри у меня почти ничего не осталось, все словно утекло куда-то. В моем новом “я” не было никакого содержания, и надо было мало-помалу чем-то заполнять эту пустоту. Приходилось собственными руками лепить саму себя, вернее, то, что составляет мое “я”.
Я еще числилась студенткой, но возвращаться в университет не собиралась. Утром уходила из дома, шла в парк и сидела там на скамейке, ничего не делая, или бродила по дорожкам. В дождь отправлялась в библиотеку, клала на стол перед собой какую-нибудь книжку и делала вид, что читаю. Иногда весь день сидела в кино, а то садилась в надземку и круг за кругом ездила по кольцу Яманотэ<Кольцевая линия токийской надземки.>. Я будто плавала в одиночестве в кромешном космическом мраке. Даже посоветоваться было не с кем. Будь Мальта рядом, рассказала бы ей все без утайки, но сестра - я уже говорила - жила тогда далеко, в каком-то уединенном местечке на Мальте, медитировала. Ее адреса я не знала и связаться никак не могла. Оставалось рассчитывать только на себя. Ни в одной книжке не найти объяснения того, что произошло со мной. И все же, несмотря на одиночество, несчастной я себя не чувствовала. Я крепко ухватилась за собственное “я”. По крайней мере, теперь у меня появилось то, за что нужно держаться.
Мое новое “я” чувствовало боль, хотя и не с такой остротой, как раньше. И в то же время я каким-то образом научилась спасаться от нее. То есть - отделяться от испытывающей боль физической оболочки. Я понятно говорю? Я умею разделять физическую и нефизическую сущность. Наверное, из моих слов кажется, что это трудно, но на самом деле, когда освоишься - ничего сложного. Когда боль подступает, я просто-напросто оставляю свое тело. Это все равно что потихоньку выйти в соседнюю комнату, если появился тот, кого не хочется видеть. Все происходит очень естественно. Я понимаю, что у меня что-то болит, ощущаю это, но нахожусь в это время в другом месте. В той соседней комнате. Поэтому боль меня не достает.
- И ты в любое время можешь так... разделяться? Когда захочешь?
- Нет, - чуть подумав, ответила Крита. - Сперва так получалось, только если тело испытывало физическую боль. Другими словами, боль - это ключ, с помощью которого раздваивается сознание. А потом мне Мальта помогла, и я научилась в какой-то мере управлять этим. Но это уже много позже.
Тем временем от сестры пришло письмо. Она писала, что три года ее медитаций на Мальте наконец завершились, через неделю она возвращается в Японию, будет жить здесь и больше никуда не поедет. Я страшно обрадовалась, что снова ее увижу, ведь мы не виделись лет семь или восемь. Я уже говорила: Мальта - единственный в мире человек, кому я могу доверить все, что угодно.
Как только она приехала, я рассказала ей обо всем. В тот же день. Мальта выслушала мою длинную странную историю до конца, не проронив ни слова. Не задала ни единого вопроса. А когда я замолчала, глубоко вздохнула и сказала: “Конечно же, мне надо было все время быть рядом с тобой и смотреть, что творится вокруг. Как же я не заметила, что такое случилось! Может, это из-за того, что ты мне так дорога. Ну ладно. Надо что-то делать. Мне придется кое-куда наведаться. Одной. Другого выбора нет”.
Я просила ее особенно не беспокоиться. Ведь это мои проблемы, и потом - все потихоньку налаживается. Мальта задумалась и, помолчав, сказала:
“Все, что ты перенесла, пока меня здесь не было, - это ужас. Но ты правильно говоришь: постепенно, шаг за шагом, ты входишь в норму. Самое страшное позади и никогда не вернется. Ничего подобного больше не будет. Это непросто, конечно, но со временем многое забудется. Хотя человек не может жить, не обретя самого себя. Это как почва под ногами. Нет ее - и ничего не построишь... Об одном, однако, надо помнить всегда - этот человек осквернил твое тело. Этого не должно было произойти. Случись самое страшное, мы потеряли бы тебя навсегда. Может быть, тебе пришлось бы бесконечно блуждать в полной пустоте. К счастью, случайно вышло так, что в тот момент на твоем месте оказалось не настоящее твое “я”, и получился обратный эффект - тебе удалось выйти из этого переходного состояния. Тебе в самом деле страшно повезло. Однако эта грязь внутри тебя остается, и от нее надо как-то избавиться. Я не могу смыть ее с тебя и не знаю, как это сделать. Тебе самой придется все решать”.
Сестра дала мне новое имя - Крита. “Ты родилась заново, и у тебя должно быть новое имя”, - сказала она. Оно понравилось мне с самого начала. Потом Мальта стала готовить из меня медиума. Она руководила мною, и я постепенно научилась управлять моим новым “я”, разделять плоть и душу. Впервые за всю жизнь я смогла зажить тихо и спокойно. Однако мое настоящее, подлинное “я” все еще оставалось за пределами досягаемости. Для этого многого не хватало. Но теперь рядом была Мальта - человек, на которого можно опереться, который понимал меня и принимал такой, какая я есть. Она стала моим поводырем и защитником.
- И потом ты опять повстречалась с Нобору Ватая?
Крита кивнула.
- Да. Я опять встретилась с Нобору Ватая. Это случилось в начале марта этого года. С тех пор как я переродилась, побывав в его руках, и начала работать вместе с Мальтой, прошло больше пяти лет. Я с ним столкнулась, когда он пришел к нам домой на встречу с сестрой. Он со мной не заговорил, и я ему ничего не сказала. Заметила его в прихожей, и от одного вида меня как током ударило - я так и застыла на месте. Это был он - последний мой клиент.
Я отозвала Мальту и сказала, что этот самый человек меня обесчестил. “Понятно. Предоставь это дело мне. Не волнуйся и сиди здесь, не показывайся ему на глаза”, - сказала сестра. Я так и сделала и потому не знаю, что за разговор у них был тогда.
- Интересно, зачем Нобору Ватая приходил к твоей сестре?
Крита пожала плечами.
- Сама не знаю, Окада-сан.
- Но ведь люди обычно к вам не просто так приходят, а зачем-то?
- Да, конечно.
- Ну и чего же им нужно?
- Да так... Кому что.
- Что значит - кому что?
Крита прикусила губу и сказала:
- Поиск потерянного, судьба, будущее... все, что угодно.
- И что же - вы все об этом знаете?
- Знаем. Не все, конечно. Но многие ответы - вот здесь, - отвечала Крита, показывая пальцем себе на висок. - Вот куда бы вам заглянуть.
- Так же, как спуститься в колодец?
- Вот-вот.
Положив локти на стол, я медленно и глубоко вздохнул.
- Объясни мне одну вещь. Ты мне снилась несколько раз. Ты ведь специально это делала? Нарочно. Так?
- Так, - сказала она. - Это в самом деле происходило по моей воле. Я проникала в ваше сознание и сливалась с вами, Окада-сан.
- Неужели ты так можешь?
- Могу. Это одна из моих обязанностей.
- Значит, мы соединялись с тобой на подсознательном уровне. - Когда я произнес эти слова, мне почудилось, что я прибиваю к белой стене какую-то немыслимую сюрреалистическую картинку. И будто отойдя в сторону, чтобы проверить, не криво ли висит, повторил снова: - Мы соединялись на подсознательном уровне. Но я же ни о чем не просил вас обеих. И ничего не собирался у вас узнавать. Так ведь? Зачем тогда тебе все это понадобилось?
- Мне приказала Мальта.
- Выходит, Мальта использовала тебя как медиума, чтобы копаться у меня в голове, искать ответы на что-то. Для кого? Для Нобору Ватая? Или для Кумико?
Крита какое-то время молчала. Видно было, что ей неудобно.
- Мне об этом ничего не известно. Я не знаю подробностей. Медиум работает естественнее и легче, когда у него нет информации. Я - всего лишь передатчик. А Мальта уже вкладывает смысл в то, что я нахожу в головах. Но я хочу, чтобы вы поняли, Окада-сан: Мальта в принципе - на вашей стороне. Потому что я ненавижу Нобору Ватая, а Мальта прежде всего обо мне думает. Сестра, мне кажется, делала это для вашей же пользы.
- Крита! Не знаю, в чем тут дело, но как только вы с Мальтой появились, вокруг меня началась какая-то кутерьма. Не хочу сказать, что все это из-за вас. Может, вы действительно что-то делали для моей пользы, но, честно говоря, не похоже, чтобы я стал от этого счастливее. Скорее наоборот - я многого лишился. От меня все ушли - сначала кот, потом жена. Кумико прислала письмо и призналась, что давно завела любовника. А у меня ни друзей, ни работы, ни средств к существованию. Нет перспективы - значит, и жить не для чего. Это что - тоже для моей пользы? И вообще, собственно говоря, что именно вы сделали для нас с Кумико?
- Конечно, я вас понимаю. Естественно, вы злитесь на нас. Как бы мне хотелось все объяснить.
Со вздохом я потрогал родимое пятно на правой щеке.
- Да ладно. Это я так, сам с собой. Не обращай внимания.
Внимательно посмотрев на меня, она сказала:
- Правда, за последние месяцы с вами много всякого было. В какой-то мере, наверное, и мы здесь виноваты. Но я думаю, все равно, рано или поздно, это должно было случиться. А раз так - может, раньше и лучше? Я серьезно: у меня такое чувство. Иначе все могло оказаться еще хуже, Окада-сан.

* * *

Крита отправилась в ближайший супермаркет за продуктами. Я дал ей денег и предложил, уж коли она собралась на улицу, надеть что-нибудь поприличнее. Согласно кивнув, она пошла в комнату Кумико и появилась оттуда в белой блузке из хлопка и юбке в зеленый цветочек.
- Ничего, что я распоряжаюсь одеждой вашей жены, Окада-сан?
Я покачал головой.
- Она написала, чтобы я все выбросил. Так что носи, никого это не касается.
Как я и думал, все вещи Кумико были Крите в самый раз. Удивительно: даже размер обуви у них совпадал. Крита вышла из дома в сандалиях Кумико. Глядя на нее в одежде Кумико, я чувствовал, что в реальности опять происходит какой-то сдвиг. Казалось, огромный пассажирский лайнер медленно ложился на другой курс.
Крита ушла, а я улегся на диван и рассеянно смотрел в сад. Через полчаса она вернулась на такси с тремя большими бумажными пакетами, полными разной еды, приготовила ветчину с яйцами и салат с сардинами.
- Окада-сан, что вы думаете о Крите? - вдруг спросила Крита после того, как мы покончили с едой.
- О Крите? - спросил я. - Ты имеешь в виду остров в Средиземном море?
- Ага.
- Как сказать... Да ничего особенного. Я как-то и не думал о Крите.
- А не хотите со мной туда поехать?
- С тобой? На Крит? - отозвался я.
- По правде говоря, мне хотелось бы на время уехать из Японии. Как раз об этот я все время думала в колодце, когда вы ушли. Я давно собираюсь съездить на Крит - с тех пор как Мальта дала мне это имя. Я уже много книг про Крит прочитала. Даже взялась за греческий, чтобы можно было там жить, когда время придет. Я довольно много накопила, так что какое-то время можно будет жить без проблем - денег хватит. Об этом не беспокойтесь.
- А Мальта знает, что ты едешь на Крит?
- Нет. Ей я ничего еще не говорила, но она наверняка не будет против. Я думаю, Мальта скажет, что эта поездка пойдет мне на пользу. Эти пять лет сестра использовала мои спиритические способности, но это не значит, что она смотрела на меня просто как на орудие. В каком-то смысле она так помогала мне восстановиться. Мальта считала, что, пропуская через меня мысли и эго разных людей, она дает мне возможность обрести себя. Понимаете? Для меня это своего рода чужой опыт, который дает почувствовать собственное “я”.
Подумать только, ни разу в жизни я никому прямо не сказала: “Я обязательно сделаю так-то и так-то”. Да что там “не сказала” - даже не думала! С самого рождения все мое существование было сосредоточено на боли. Я жила с единственной целью - как-то ужиться с этой невыносимой мукой. В двадцать лет я попыталась покончить с собой, и боль исчезла без следа, но вместе с ней почти полностью пропала чувствительность. Я стала точно ходячий труп. Вокруг меня повисла плотная пелена невосприимчивости ко всему на свете, и я лишилась последних остатков того, что можно назвать волей. А потом, когда Нобору Ватая надругался над моим телом, взломал мою душу, я обрела третье “я”. Но и после этого я еще не стала собой, оставаясь лишь вместилищем моего настоящего “я”, всего лишь контейнером минимально необходимой емкости, через который под контролем Мальты мне довелось пропустить множество чужих “я”. Так прошло двадцать шесть лет жизни. Только представьте! Двадцать шесть лет я была никем. Я вдруг поняла это, когда сидела одна в колодце и думала. Я - человек - все эти годы оставалась абсолютным нулем. Кто я? Проститутка. Проститутка во плоти, проститутка в мыслях.
Но сейчас я пытаюсь овладеть моим новым “я”. Я не контейнер и не передатчик. Хочется утвердиться на земле, в этом мире.
- Это все понятно. Но почему все-таки ты хочешь ехать на Крит со мной?
- Да потому, что это может принести пользу нам обоим, - сказала Крита. - Какое-то время нам здесь делать нечего, и у меня предчувствие, что лучше уехать отсюда. Вы что-нибудь собираетесь делать в ближайшее время? У вас есть какие-то особенные планы, Окада-сан?
Я молча покачал головой.
- Нам с вами надо начать что-то новое в каком-то другом месте, - проговорила Крита, глядя мне в глаза. - Мне кажется, было бы неплохо отправиться на Крит для начала.
- Наверное, - согласился я. - Для начала, может, и неплохо, хотя все это так неожиданно...
Крита улыбнулась мне. В первый раз, подумал я. Улыбается человек - значит, история хоть чуть-чуть, но сдвинулась в правильную сторону.
- Время еще есть, - сказала девушка. - На сборы, как ни спеши, все равно уйдет недели две. А вы пока обдумайте все хорошенько, Окада-сан. Не знаю, смогу ли я что-нибудь дать вам. Сейчас пока у меня вряд ли есть что-то за душой. Пустышка, одним словом. Я только начала понемногу заполнять этот вакуум. Но если надо, могу отдать вам себя, Окада-сан. Думаю, мы можем помочь друг другу.
Я кивнул.
- Но до этого мне нужно кое о чем подумать, кое в чем разобраться.
- Если в конце концов вы скажете, что не поедете на Крит, я не обижусь. Конечно, мне будет жаль, но я бы хотела, чтобы вы сказали честно.

* * *

В ту ночь Крита опять осталась у меня. Вечером она предложила погулять в парке поблизости. Я решил плюнуть на родимое пятно и пойти. Что о нем все время думать? Стоял приятный летний вечер, мы погуляли с час, потом пришли домой и перекусили.
Во время прогулки я подробно пересказал Крите, что мне написала Кумико. Скорее всего, она больше сюда не вернется. У нее любовник, она спала с ним два с лишним месяца. Они вроде уже расстались, но возвращаться ко мне она не собирается. Крита выслушала мой рассказ, не проронив ни слова. Никаких впечатлений от нее я не услышал. Мне показалось, что она уже заранее знала обо всем. А я, похоже, был самым непосвященным человеком во всей округе.
После ужина Крита заявила, что хотела бы лечь со мной. Заняться сексом. Это было неожиданно... Я не знал, что делать, и так прямо и сказал: не знаю я, что делать, потому что никак такого не ожидал.
Пристально глядя на меня, она ответила:
- Поедете вы со мной на Крит или не поедете... Отложим это пока, Окада-сан. Я хочу побыть с вами проституткой. Всего один раз. Продаться вам. Здесь, сегодня ночью. И на этом все. Я брошу проституцию раз и навсегда - и во плоти, и в мыслях. Даже от имени этого - Крита - откажусь. Но нужно подвести четкую черту, чтобы стало ясно: с этим покончено.
- Насчет черты - понятно, но зачем тебе со мной спать?
- Поймите: соединившись наяву с вами, реальным человеком, я хочу пройти через вас, Окада-сан, и так очиститься от прилипшей ко мне грязи. Это и будет та самая черта.
- Извини, но покупать людей не в моих правилах.
Крита закусила губу.
- Тогда давайте сделаем вот что. Вместо денег вы дадите мне что-нибудь из одежды вашей жены, обувь какую-нибудь. Установим для проформы такую плату за мое тело. Хорошо? Тогда я буду спасена.
- Спасена? Хочешь сказать, что так ты избавишься от грязи, которую оставил в тебе Нобору Ватая?
- Вот именно.
Я внимательно посмотрел на нее. Без накладных ресниц лицо Криты выглядело совсем по-детски.
- Послушай, все-таки что за тип - этот Нобору Ватая? Он брат моей жены, но если подумать, я почти ничего о нем не знаю. О чем он вообще думает? Что ему надо? Понятия не имею. Знаю только одно: мы с ним друг друга терпеть не можем.
- Вы с ним принадлежите к совсем разным, противоположным мирам, - ответила Крита. Сделала паузу, подыскивая слова, и продолжила: - В мире, где у вас сплошные потери, он только приобретает. Вас этот мир отвергает, а его признает. И наоборот. Вот почему он так вас ненавидит.
- Что-то я не пойму. Я же для него ничтожество, все равно что пустое место. А он - личность известная, человек с влиянием. Я по сравнению с ним - полный нуль. Зачем ему меня ненавидеть? К чему время тратить?
Крита покачала головой.
- Ненависть - она как вытянутая темная тень, и даже тот, на кого она упала, обычно не знает, откуда эта тень наплыла. Это как обоюдоострый меч. Опускаешь его на противника - и себя рубишь. И чем сильнее достанется ему, тем сильнее - тебе самому. Даже смертельные случаи бывают. Избавиться от этого чувства очень нелегко. Вам надо быть очень осторожным, Окада-сан. Это в самом деле опасно. Стряхнуть с себя ненависть, если она уже пустила корни в вашем сердце, - нет ничего труднее.
- Ты ведь на себе это почувствовала? Ту самую ненависть, что была у Нобору Ватая?
- Да, - отозвалась Крита. - Эта ненависть разорвала надвое, осквернила меня. Потому я и не хочу, чтобы он оставался моим последним клиентом. Понимаете?

* * *

Ночью в постели наши тела соединились. Я раздел Криту, освободив ее от одежды Кумико, и вошел в нее. Медленно и осторожно. Это походило на продолжение сна, точно мы с Критой наяву повторяли то, что проделывали раньше во сне. Я обнимал ее настоящее тело, из плоти и крови. И все же чего-то не хватало: чувства реальности - того, что я действительно занимаюсь любовью с этой девушкой. Несколько раз мне даже почудилось, что рядом со мной Кумико, а не Крита Кано. Я был уверен, что тут же проснусь, как только все кончится, но извергся прямо в нее - и не проснулся. Все это - на самом деле... Однако чем больше я убеждался в реальности происходящего, тем меньше это напоминало реальность. Понемногу, шаг за шагом, реальность отодвигалась, отдалялась. И тем не менее по-прежнему оставалась реальностью.
- Окада-сан, - заговорила Крита, обнимая меня сзади. - Едемте со мной на Крит. Нам здесь больше делать нечего. Надо ехать на Крит. Останетесь - с вами обязательно случится что-нибудь нехорошее. Я точно знаю.
- Нехорошее?
- Очень нехорошее, - повторила Крита. Голос ее, как у лесной вещей птицы, звучал тихо, но проникал в самое сердце.

15
Подходящее имя * Что сгорело летним утром на растительном масле * Неточная метафора

Пришло утро, и Крита Кано осталась без имени.
Как только рассвело, она потихоньку разбудила меня. Приоткрыв глаза, я увидел пробившийся сквозь занавески свет наступившего утра, потом Криту, которая стояла рядом с кроватью и смотрела на меня. Вместо ночной рубашки на ней была моя старая майка - и больше ничего. В лучах утреннего света я еле различал треугольник ее волос.
- Окада-сан, у меня больше нет имени, - сказала она. Больше не проститутка, не медиум и не Крита Кано - просто она.
- О'кей. Ты больше не Крита, - проговорил я, протирая пальцами глаза. - Поздравляю. Теперь перед нами новый человек. Но как же без имени? Надо же как-то к тебе обращаться. Вот ты стоишь спиной, например. Как тебя окликнуть?
Девушка, которая до вчерашнего вечера оставалась Критой Кано, пожала плечами.
- Не знаю. Наверное, надо подыскать какое-то новое имя. Когда-то давно у меня настоящее имя было. А когда стала проституткой, мне дали рабочее прозвище - произносить его больше не хочу! Потом я бросила это занятие, и Мальта для моих спиритических упражнений придумала “Криту Кано”. Но теперь со всем этим покончено, я - другой человек, и имя мне нужно абсолютно новое. Вам ничего в голову не приходит, Окада-сан? Какое-нибудь имя? И чтобы мне подходило?
Я немного подумал, но так и не придумал ничего толкового.
- Мне кажется, ты сама должна выбирать. Ты же теперь человек новый, самостоятельный. Так лучше, наверное. А долго будешь думать - ничего страшного.
- Но как я выберу подходящее имя? Это же трудно.
- Конечно, нелегко, понятное дело. Ведь имя иногда все выражает, - сказал я. - А может, и мне вместе с тобой взять и отказаться от своего имени? Ничего идея, а?
Поднявшись с постели, сестра Мальты Кано протянула руку и кончиками пальцев дотронулась до моей правой щеки, где по-прежнему красовалось родимое пятно с ладошку младенца.
- Погодите, Окада-сан! Если вы останетесь без имени, как же я буду вас называть?
- Заводной Птицей, - ответил я. Что ж, по крайней мере у меня хоть новое имя есть.
- Заводная Птица, - повторила девушка. Она словно повесила это имя в воздухе и какое-то время рассматривала его. - Замечательное имя. А что это за птица?
- Такая птица на самом деле есть. Правда, я ее ни разу не видел и не знаю, как она выглядит. Только слышал, как кричит. Она садилась на ветку какого-нибудь дерева возле нашего дома и... кр-р-р-ри-и-и... начинала заводить пружину нашего мира. Не будь ее - в мире прекратилось бы всякое движение. Но про это никто не знает. Все люди думают, что мир приводит в движение какое-то более достойное и сложное устройство, огромный механизм. Однако они ошибаются. На самом деле это все Заводная Птица. Летает туда-сюда и подкручивает то тут, то там маленькие пружинки. Вот от них-то мир и движется. Пружинки - самые простые, вроде тех, что вставляют в заводные игрушки. Но их вполне достаточно. И видит их только одна Заводная Птица.
- Заводная Птица, - еще раз повторила девушка. - Заводная Птица, которая заводит мир.
Я поднял голову и огляделся. Привычная, давно знакомая комната, где я спал уже года четыре или пять. Но сейчас она казалась мне какой-то пустой и очень просторной.
- К сожалению, я не знаю, где найти эти пружины. На что они похожи - тоже не знаю.
Она коснулась моего плеча и стала рисовать на нем маленькие кружки.
Лежа на спине, я долго разглядывал небольшое пятно на потолке, по форме напоминавшее желудок. Как раз над моей подушкой. Раньше я его не замечал. С каких это пор оно здесь? Скорее всего, пятно уже было до того, как мы въехали в этот дом. Мы с Кумико спали, а оно, затаившись над кроватью, прямо над головой, таращилось на нас. И вот в одно прекрасное утро я вдруг это пятно обнаруживаю.
Девушка, которая прежде звалась Критой, была совсем рядом. Я чувствовал тепло ее дыхания, едва уловимый аромат ее тела. Она все еще чертила кружочки на моем плече. Мне захотелось протянуть руки и снова обнять ее, но я никак не мог понять, к месту это сейчас будет или нет. Верх и низ, право и лево - все так перепуталось. Я бросил ломать голову и стал дальше молча разглядывать потолок. Тогда сестра Мальты Кано наклонилась ко мне и тихонько поцеловала в правую щеку. Когда ее мягкие губы коснулись родимого пятна, это место будто онемело.
Закрыв глаза, я вслушивался в наполнявшие мир звуки. Где-то как заведенные ворковали голуби, изливая добро на все, что их окружало. Птицы славили приход летнего утра, оповещая людей о начале нового дня. Но одного этого мало, думал я. Ведь кто-то еще должен заводить пружину.
- Заводная Птица! - заговорила бывшая Крита. - Мне кажется, когда-нибудь ты отыщешь эту пружину.
Не размыкая век, я спросил:
- Интересно, вернется ли ко мне опять нормальная жизнь, если я и вправду доберусь до пружины и смогу ее завести?
Она чуть пожала плечами, и в ее глазах, как облачко в небе, проплыла неясная тень печали.
- Не знаю.
- И никто не знает, - сказал я.
Как говорил лейтенант Мамия, есть на свете вещи, о которых лучше не знать.

* * *

Сестре Мальты Кано захотелось в косметический салон. У нее не было ни иены, поскольку она явилась ко мне абсолютно голая, и я дал ей денег. Надев блузку Кумико, ее юбку и сандалии, она отправилась в салон недалеко от станции. Кумико тоже всегда туда ходила.
Когда она ушла, я пропылесосил пол (давненько я этим не занимался), загрузил в стиральную машину накопившееся белье. Потом выдвинул из своего стола все ящики и вывалил их содержимое в картонную коробку. Захотелось разобраться, оставить нужное, а остальное сжечь, но почти ничего ценного в бумагах не оказалось. Так, всякая ерунда: старые дневники; письма, на которые я давно собирался ответить, но так и не ответил; записные книжки с подробным перечнем всяких дел; книжка с адресами людей, с которыми меня сводила судьба; выцветшие газетные и журнальные вырезки; просроченный пропуск в бассейн; инструкция и гарантия к магнитофону; полдюжины до конца не исписанных шариковых ручек и карандашей; чьи-то телефоны, записанные на листочках (вспомнить, кому они принадлежали, было уже невозможно). Я приговорил к сожжению, отправив в коробку, все хранившиеся в ящиках старые письма. Из них почти половина - письма Кумико. До свадьбы мы много переписывались. Конверты были надписаны ее обычным, мелким и аккуратным почерком. За семь лет он почти не изменился. Даже чернила были того же цвета.
С коробкой в руках я вышел в сад, плеснул на нее побольше растительного масла и поднес спичку. Коробка сразу занялась, но ждать, пока все сгорит, пришлось дольше, чем я думал. День был безветренный, и белый дым поднимался от земли столбом прямо в утреннее небо, напоминая выросшее до облаков гигантское дерево из сказки про Джека и бобовое дерево. Быть может, там, высоко-высоко, если вскарабкаться по тому дереву, соединилось и счастливо живет мое прошлое? Взмокнув от пота, я присел на камень и долго смотрел на дым. После обеда, обещали, еще хуже будет. Ну и жарища с утра... Напитавшаяся потом майка прилипала к телу. В каком-то старом русском романе письма жгли зимним вечером, в печке. Но чтобы летом, поутру, в саду, да еще поливая растительным маслом, - такого не было. Но в нашей суровой действительности человек с утра пораньше запросто может, весь в поту, жечь письма. Бывает, выбора не остается, и ждать зимы нельзя.
Костер прогорал, я принес в ведре воды и залил огонь, а оставшийся пепел растер ногой.
Покончив с этим делом, я пошел в комнату Кумико, чтобы разобраться и с ее столом. С того дня как она ушла из дома, я туда не заглядывал. Казалось, как-то неприлично. Но Кумико сама сказала, что больше не вернется, так что, наверное, будет не в претензии, если я загляну в ее ящики.
В столе почти ничего не было - перед тем как уйти, она сама все повыбрасывала. Какая-то мелочь: новая почтовая бумага и конверты, коробочка скрепок, ножницы, штук шесть шариковых ручек и карандашей. Заранее навела порядок, чтобы можно было сбежать в любое время. В столе не осталось ничего, что напоминало о существовании Кумико.
А что она сделала с моими письмами? Их должно быть примерно столько же, сколько было ее писем у меня. Должна она где-то их хранить... Однако и писем нигде не было.
Затем я направился в ванную и побросал в коробку из-под каких-то сладостей всю косметику - губную помаду, очищающий крем, духи, средство для укрепления волос, карандаш для бровей, прокладки, лосьон и другие штуки, о назначении которых я понятия не имел. Впрочем, набралось этого добра не так уж много. Кумико особо не увлекалась косметикой. Ее зубную щетку, нитку для чистки зубов я выбросил. Шапочку для душа - тоже.
От всего этого я почему-то совсем выбился из сил; сел на стул в кухне, выпил стакан воды. Из вещей Кумико в доме осталась небольшая полка с книгами и одежда. Книжки можно сдать в магазин, который торгует этим добром. А одежда? Кумико пишет, что я могу “поступить с ней соответствующим образом”. Больше носить эти вещи она не собирается. Написала бы конкретно, что сие означает: “соответствующим образом”. Отнести в “секонд-хэнд”? Сложить все в пакет и выбросить в мусор? Отдать кому-нибудь? Пожертвовать Армии спасения? Ни один из этих способов, как мне казалось, “не соответствовал”. Ну да ладно. Торопиться некуда. Пусть вещи пока полежат. Может, Крита (точнее, бывшая Крита) будет носить. Или вдруг Кумико передумает и явится за ними. Быть такого не может? Не знаю. Кто это может утверждать? Никто не знает, что будет завтра, не говоря уже про послезавтра. Да что там: что сегодня вечером будет - и то никто понятия не имеет.
Бывшая Крита вернулась из салона красоты незадолго до полудня. Увидев ее новую прическу, я изумился. Коротко постриженные волосы - сантиметра три-четыре в длину, не больше - были намазаны гелем и аккуратно уложены. Косметику с лица она смыла, и сначала я ее даже не узнал. Во всяком случае, Жаклин Кеннеди она уже не напоминала.
- Так тебе лучше - естественней и моложе. Совсем другой человек, - похвалил я ее прическу.
- Действительно другой, - улыбнулась она.
Я предложил вместе пообедать, но она покачала головой и заявила, что у нее много дел, которыми нужно заняться.
- Окада-сан... Заводная Птица, - продолжала девушка. - Вот я и сделала первый шаг как новый человек. Теперь мне надо сначала пойти домой и спокойно все обсудить с сестрой. Потом начну готовиться к поездке на Крит. Нужно получить паспорт, купить билеты на самолет, вещи собрать. У меня совсем нет опыта в таких делах. Не знаю, как побыстрее все это сделать. Я ведь раньше никогда никуда не ездила, из Токио даже не выезжала.
- Ты по-прежнему хочешь, чтобы я с тобой поехал? - поинтересовался я.
- Конечно. Так будет лучше всего - и мне, и вам. Подумайте хорошенько, Окада-сан. Это очень важно.
- Хорошо. Подумаю.

* * *

Бывшая Крита Кано ушла, а я переоделся в чистую тенниску и брюки. Надел солнечные очки, чтобы родимое пятно не так бросалось в глаза. Прошагав под палящим солнцем до станции, добрался на электричке - в вагоне после обеда было свободно - до Синдзюку. Купил в книжной “Кинокунии” двухтомный путеводитель по Греции, а в “Исэтане”<Названия магазинов в Токио.> на распродаже - небольшой чемодан и решил с этими покупками зайти пообедать в ближайший ресторанчик. Официантка мне совсем не обрадовалась - она была явно не в духе. Я знал, конечно, что официантки всякие бывают, но такую мегеру видел впервые. Ей было совершенно наплевать и на мою персону, и на мой заказ. Пока я просматривал меню, соображая, что бы такое съесть, она глазела на пятно у меня на лице с таким видом, точно вытащила у гадальщика несчастливое предсказание. Я чувствовал ее взгляд у себя на щеке. Вместо маленькой бутылки пива через несколько минут она принесла большую. От претензий я воздержался. Пиво с пеной, холодное - и на том спасибо. Много - выпей половину, а остальное оставь, никто ж не заставляет.
Потягивая пиво в ожидании заказа, я взялся за путеводитель. Из всех греческих островов Крит ближе всего к Африке, имеет вытянутую форму. Железных дорог на острове нет, и туристы передвигаются в основном на автобусах. Самый большой город - Ираклион, недалеко от него - развалины знаменитого дворца кносских правителей с лабиринтом. Главная отрасль хозяйства - выращивание оливковых деревьев, вина тоже знамениты. На острове сильные ветры, поэтому много ветряных мельниц. По политическим причинам Крит освободился от турок позже других греческих территорий, из-за этого обычаи и традиции на острове немного отличаются от остальной Греции. Народ на Крите живет серьезный, и во время Второй мировой войны немцы столкнулись там с ожесточенным сопротивлением. На Крите происходит действие романа Казандзакиса “Грек Зорба”. Вот что удалось вычитать про Крит из путеводителя. А как там люди живут, я почти ничего не узнал. Хотя с путеводителя что возьмешь? Это книжка для людей временных, проезжих, а не для тех, кто собирается поселиться надолго.
Я попробовал вообразить, как мы будем жить в Греции вдвоем с бывшей Критой Кано. Что это будет за жизнь? Какое будет жилье? Какая еда? Вот просыпаемся утром - и что делать? О чем целый день говорить? Сколько месяцев, а может, и лет это будет продолжаться? Обо всем этом у меня не было ни малейшего представления.
Однако так или иначе, а я действительно могу взять и уехать на Крит. Устроиться там и жить с бывшей Критой. Я посмотрел сначала на лежащие на столе книжки путеводителя, потом на новенький чемодан у себя в ногах. Вот конкретное материальное воплощение того, что такая возможность у меня есть. Чтобы возможность приобрела видимую глазу форму, я и купил эти путеводитель и чемодан. И чем больше я на них смотрел, тем заманчивей казалась такая возможность. Бросить все и уехать с одним чемоданом! Это же так просто.
Что удерживает меня в Японии? Сидеть безвылазно дома и ждать, когда вернется Кумико? Ну нет! Кумико уже не вернется. Она ясно написала: не жди и не ищи. Конечно, у меня есть полное право сидеть и ждать, но я от этого только зачахну. Одиночество, тоска, бессилие будут одолевать все сильнее. Дело в том, что никому я здесь не нужен.
Значит, надо, наверное, ехать на Крит. С сестрой Мальты Кано. Как она говорит, так будет лучше всего - и ей, и мне. Я снова посмотрел на стоявший рядом чемодан и попытался представить, как мы с ней сходим с самолета в аэропорту Ираклион. Как тихо живем в какой-нибудь деревушке, едим рыбу, купаемся в лазурно-голубом море. Но пока эти похожие на открытки волшебные картинки рисовались в голове, грудь постепенно наполняло нечто, напоминавшее плотное, густое облако. Шагая по Синдзюку, запруженному спешившим за покупками народом, я чувствовал, как становится все труднее дышать, будто в гортань что-то попало. Я еле волочил ноги.
Выйдя из ресторана, я плелся по какой-то улице и задел чемоданом по ноге быстро шагавшему навстречу парню. Он был высокий, в серой майке и бейсбольной кепке, в ушах - наушники от “уокмана”. Я пробормотал “извините”, а парень, ни слова не сказав, поправил на голове кепку, выбросил вперед руку и без всяких колебаний заехал мне кулаком в грудь. Никак не ожидая такой реакции, я пошатнулся и упал, ударившись головой о стену. Парень же, убедившись, что я свалился на землю, с бесстрастным видом удалился. В первый миг я хотел было кинуться за ним, но передумал. Чего уж теперь дергаться... Поднявшись на ноги, вздохнул, отряхнул брюки, взял чемодан. Кто-то поднял и сунул мне в руку упавшие на землю книжки. Оказалось - старушка в круглой шляпе почти без полей. Очень чуднбя на ней была шляпка. Вручая мне книжки, она, ничего не говоря, слегка покачала головой. Глядя на ее шляпу и полное сочувствия лицо, я вдруг непонятно почему вспомнил про Заводную Птицу. Заводную Птицу, что живет где-то в лесной чаще.
Голова хоть и болела немного, но я ее не разбил, отделался небольшой шишкой на затылке. Нечего здесь больше делать. Надо быстрее ехать домой. Возвращаться на нашу тихую дорожку.
Чтобы восстановить душевное равновесие, я купил в киоске на вокзале газету и лимонные леденцы. Достав из кармана кошелек и расплатившись, с газетой под мышкой двинулся к платформе и услышал за спиной громкий женский голос:
- Эй, парень! Ты, длинный, с пятном на лице!
Это была продавщица из киоска. “Что еще ей надо?” - подумал я и повернул обратно.
- Сдачу забыл! - сказала она и протянула мне сдачу с тысячи иен. Поблагодарив, я взял деньги.
- Извини, что я про пятно сказала. Не знала, как тебя позвать, вот и выскочило.
Слабо улыбнувшись, я покачал головой: не бери, мол, в голову.
Продавщица посмотрела на меня.

Предыдущая страница 16 Следущая страница


17 Харуки Мураками

- Чего это ты так вспотел, а? Тебе что, плохо?
- Жарко. Шел вот и вспотел. Все в порядке. Спасибо, - сказал я.
В электричке я раскрыл газету. До сих пор как-то не приходило в голову, а ведь и в самом деле - сколько времени я уже газет в руках не держал! Дома газет мы не получали. Кумико, когда было настроение, по пути на работу покупала утренние выпуски в станционном киоске и приносила домой для меня. На следующее утро я брался за вчерашние новости и прочитывал колонки с объявлениями о найме на работу. Но Кумико ушла, и некому стало приносить газеты.
Ничего интересного в номере я не нашел. Просмотрел весь - от первой до последней страницы. Пусто, ничего заслуживающего внимания. Свернув газету, я стал по очереди рассматривать развешанную по стенам вагона рекламу еженедельников, и тут взгляд наткнулся на надпись - НОБОРУ ВАТАЯ. Крупно набранный заголовок - “Сенсация в политических кругах - Нобору Ватая баллотируется в депутаты”. Я долго не сводил глаз с этих иероглифов. НОБОРУ ВАТАЯ. Оказывается, все серьезно. Он действительно хочет стать политиком. Одного этого, пожалуй, достаточно, чтобы уехать из Японии.
С пустым чемоданом в руках я сел на станции в автобус и доехал до дома. Он напомнил мне пустую, брошенную скорлупу, и все же, оказавшись в этих стенах, я вздохнул с облегчением. Придя в себя, пошел в ванную принять душ. Там уже не осталось никаких следов присутствия Кумико - ни зубной щетки, ни шапочки для душа, ни косметики. Не сушились больше колготки и нижнее белье, не было ее фирменного шампуня.
Обтираясь полотенцем после душа, я подумал, что надо бы купить журнал со статьей про Нобору Ватая. Интересно, что там про него пишут? Хотя, покачал я головой, хочет быть политиком - пусть будет. Каждый на это право имеет. К тому же Кумико ушла, поэтому никаких отношений у нас с ним больше не будет, и что дальше с ним произойдет, меня не касается. Так же как и он обо мне ничего знать не будет. Вот и чудесно. Так и должно было быть с самого начала.
Однако заголовок никак не шел из головы. После обеда я долго разбирался в ящиках, наводил порядок на кухне, но сколько ни старался думать о другом или занять себя чем-то, все напрасно - перед глазами упорно всплывали крупные иероглифы на висевшем в вагоне рекламном листке: НОБОРУ ВАТАЯ. Ощущение было такое, точно за стеной, в соседней квартире, приглушенно звонит телефон. Никто не берет трубку, а он все звонит и звонит. Я пытался отогнать от себя этот звон, притвориться, что ничего не слышу. Бесполезно. В конце концов я сдался, пошел в ближайший магазин и купил журнал.
Устроившись на стуле в кухне, я стал читать, потягивая чай со льдом. Известный ученый-экономист и обозреватель Нобору Ватая, говорилось в статье, серьезно собирается баллотироваться в парламент на следующих выборах по округу N в префектуре Ниигата. Тут же была подробная биография Нобору Ватая - где учился, что написал, сколько лет связан с массмедиа. Его дядя, Ёситака Ватая, депутат от того самого округа N в Ниигате, объявил, что по состоянию здоровья не будет больше участвовать в выборах. Многие считают, что если все пойдет как надо, его округ может достаться племяннику депутата, Нобору Ватая, тем более что других серьезных преемников, имеющих шансы на успех, не видно. А если так, писал автор, прочность позиций в округе нынешнего депутата господина Ватая, а также известность и молодость Нобору Ватая практически обеспечивают последнему избрание в парламент. “Вероятность, что Нобору-сан выдвинет свою кандидатуру, составляет, пожалуй, порядка 95 процентов. Конкретные условия еще будут оговариваться, но он сам, похоже, загорелся этой идеей и, наверное, не успокоится”, - заявил про него какой-то “местный авторитет”.
Еще в журнале была опубликована беседа с Нобору Ватая. Довольно длинная. Официально я пока не решил, буду выдвигаться или нет, говорил он. Разговоры об этом действительно идут, но у меня свои соображения на этот счет. Это не тот случай, когда тебе предлагают, а ты в ответ берешь под козырек: “Есть! Будет сделано”. Возможно, между тем, что я ищу в мире политики, и тем, что он может потребовать от меня, есть большая разница. Не нужно торопиться. Будем вести переговоры, искать общий язык. Но уж если согласие будет достигнуто и я в самом деле пойду на выборы, то стану добиваться победы во что бы то ни стало. Выберут - отсиживаться в парламенте на задней скамье вместе с другими новичками не буду. Мне всего тридцать семь, и если я пойду в политику, времени у меня впереди еще очень много. Есть четкие планы на будущее, и я могу привлечь к ним людей. Далеко идущие планы. Есть долгосрочная стратегия, и я буду ею руководствоваться. Чтобы добиться цели, мне нужно пятнадцать лет. В ХХ веке я обязательно должен занять в политике такое место, с которого можно добиться, чтобы Япония осознала себя как государство, как нация. Вот моя первоочередная цель. Я хочу вытащить Японию из нынешнего состояния, когда она стоит на политическом распутье, и привести к единой политико-культурной модели. Иными словами, речь идет о том, чтобы реструктурировать государственную систему. Покончить с лицемерием, утвердить логику и мораль. Нам нужны не расплывчатые словеса, не бессмысленная риторика, а четко определенный образ, который можно продемонстрировать всем, потрогать руками. Приходит время, когда мы должны с четкостью представить себе этот образ. От нынешних политиков как раз и требуется утверждение такого народного, национального согласия. Наша теперешняя безыдейная политика - все равно что плывущая по течению гигантская колышущаяся медуза. Идеалистические теории и метания меня не интересуют. Я просто говорю: “Это надо сделать” - и значит, это действительно надо сделать, чего бы оно ни стоило. Для этого у меня есть реальная политическая программа. О том, что она собой представляет, вы будете узнавать постепенно, по мере того как будет развиваться ситуация.
Автор относился к Нобору Ватая вполне доброжелательно. Компетентный политический и экономический обозреватель, человек с острым умом, отличающийся красноречием. Молодой, из известной семьи, подающий большие надежды политик. Поэтому “долгосрочная стратегия”, о которой он говорит, - это не пустые мечты, а очень даже реальная вещь. Многие избиратели - за то, чтобы он участвовал в выборах. Впрочем, его округ относится к консервативным и кое-какие проблемы могут быть с тем, что он разводился и теперь живет один, но молодость и способности Нобору Ватая с лихвой компенсируют этот недостаток. Голоса женщин ему тоже обеспечены. В общем, “кандидат лучше некуда”, - слегка язвительно подытоживал журнал. “Критикуемую господином Ватая “безыдейную политику” он, можно думать, использует, чтобы получить в наследство избирательный округ дяди и выставить свою кандидатуру на выборах. Благородные политические взгляды господина Ватая по-своему убедительны, однако только будущее позволит судить о том, насколько эффективными они окажутся в приложении к практической политической деятельности”.

* * *

Кончив читать, я швырнул журнал в стоявший на кухне ящик для мусора и начал складывать в чемодан одежду и другие вещи, которые собирался взять с собой на Крит. Я совершенно не представлял, холодно ли там зимой. На карте Крит - совсем рядом с Африкой, но и в Африке в некоторых районах зимой довольно прохладно. Я положил в чемодан кожаную куртку, два джемпера, двое брюк. Две рубашки с длинным рукавом, три - с коротким. Твидовый пиджак. Майки и шорты. Носки и трусы. Кепку и солнечные очки. Плавки. Полотенце. Набор умывальных принадлежностей для путешествий. И все равно чемодан заполнился только наполовину. Я ума не мог приложить, что еще может мне понадобиться.
Удовлетворившись пока этим, я захлопнул крышку, и тут до меня, наконец, дошло, что я и вправду собираюсь уехать отсюда. Из этого дома, из этой страны. Кинув в рот лимонную карамельку, я посмотрел на свой новенький чемодан и вспомнил, что Кумико ушла из дома даже без чемодана. В то ясное летнее утро с ней была только маленькая сумочка через плечо да блузка с юбкой, которые она забрала в химчистке на станции. Выходит, багаж у нее был еще меньше, чем у меня сейчас.
Потом я стал думать о медузах. “Такая безыдейная политика превратила эту страну в плывущую по течению гигантскую колышущуюся медузу”, - вещал Нобору Ватая. Интересно, приходилось ли ему наблюдать настоящую медузу вблизи? Скорее всего, нет. А мне приходилось. В том самом аквариуме, куда я зашел с Кумико против своей воли и где видел медуз, собранных со всего света. Кумико переходила от одного аквариума с этими тварями к другому и, почти не проронив ни слова, как завороженная, следила за их спокойными, пластичными движениями. Хоть это было наше первое свидание, она, похоже, совсем забыла о моем существовании.
Каких только медуз там не было! Разных видов, форм и размеров. Кумико была от них без ума. После этого я даже подарил ей иллюстрированную энциклопедию медуз. Для Нобору Ватая это, наверное, новость, но у некоторых видов медуз, между прочим, имеются кости и мышцы. Они дышат кислородом и выбрасывают из себя продукты распада. У них есть молоки, икра. Медузы движутся, развернув свои зонтики и пошевеливая щупальцами, движения их красивы. Они вовсе не плывут, колыхаясь, бессмысленно по течению. Совсем не собираюсь их защищать, но у них тоже есть свои цели и желания в жизни.
Вот так, господин Ватая! Хотите стать политиком - пожалуйста, мне наплевать. Это ваше дело. Ничего не имею против. Одно только хочу сказать. Не надо оскорблять медуз неточными метафорами.

* * *

Вечером, в десятом часу, вдруг затрещал телефон. Он звонил и звонил, а я все не брал трубку и смотрел на аппарат, заливавшийся трелями на столике. Кто бы это мог быть? Кому еще я понадобился?
И тут меня осенило. Это же моя телефонная знакомая. Не знаю, почему я так подумал, - но точно она. Из той загадочной темной комнаты, где все еще плавает в воздухе густой, тяжелый аромат цветов, до сих пор витают ее сумасшедшие сексуальные порывы. “Я тебе сделаю все, что захочешь. Даже от жены такого не дождешься”. Трубку я так и не снял. После десяти звонков телефон смолк, потом потом прозвонил еще двенадцать раз. И стало тихо. Еще тише, чем до того, как он зазвонил. Сердце громко стучало в груди. Уставившись, я долго смотрел на кончики пальцев, представляя, как перекачиваемая сердцем кровь постепенно приливает к ним. Потом закрыл лицо руками и тяжело вздохнул.
Тишину комнаты нарушало лишь сухое тиканье часов. Я пошел в спальню, уселся на пол и снова вперился глазами в свой новый чемодан. На Крит? Извините, но я уезжаю на Крит. Утомила меня здешняя жизнь, да и имя - Тору Окада - слегка надоело. “Мужчина, бывший Тору Окада, и женщина - та, которую прежде звали Критой Кано, - решили отправиться на Крит”, - попробовал было произнести я вслух. Однако к кому я, собственно, обращаюсь? Сам не пойму. Так к кому же?
Тик-так, тик-так, тик-так - отбивали свой ритм часы. Казалось, они звучат в унисон с ударами моего сердца.

16
Единственная неприятность в доме Мэй Касахары * Размышления о желеобразном источнике тепла

- Привет, Заводная Птица! - раздался женский голос. Прижав к уху трубку, я взглянул на часы. 16:00. Телефон поднял меня, всего в поту, с дивана, на котором я забылся коротким неприятным сном. Не оставляло ощущение, будто все время, пока я спал, на мне кто-то сидел. Этот неизвестный кто-то уселся на меня, дождавшись, когда я усну, а потом, за несколько мгновений до моего пробуждения, поднялся и удалился.
- Алло! - На том конце говорили тихо, почти шепотом. Звук, казалось, доходил до меня через слой разреженного воздуха. - Это Мэй Касахара...
- Да-а? - протянул я, но губы еще плохо шевелились, и как у меня получилось это междометие - не знаю. Может, Мэй подумала, что я стону.
- Чем занимаешься? - поинтересовалась она.
- Ничем, - отозвался я и убрал трубку подальше ото рта, чтобы откашляться. - Ничем не занимаюсь. Спал.
- Я тебя разбудила, что ли?
- В общем, да. Но ничего страшного. Я просто задремал.
- Послушай, Заводная Птица! Ты не мог бы сейчас зайти ко мне? - спросила Мэй после небольшой заминки.
Я зажмурился. Перед глазами во мраке поплыли пятна света, разного цвета и разной формы.
- Хорошо.
- Я в саду загораю, так что заходи спокойно со двора.
- О'кей.
- Злишься на меня, Заводная Птица?
- Да я не знаю. Но так или эдак, все равно сейчас приду. Только приму душ и переоденусь. Мне с тобой поговорить надо.
Постояв немного под холодным душем, чтобы прийти в себя, я включил горячую воду, потом снова холодную. После этого проснулся окончательно, но от тяжести в теле так и не избавился. Вдруг начали дрожать ноги, и под душем несколько раз пришлось хвататься за вешалку для полотенца или присаживаться на край ванны. Устал, что ли, так? Намыливая шампунем голову, на которой еще оставалась шишка, я думал про того парня, что сбил меня с ног в Синдзюку. До меня никак не доходило, зачем он это сделал. Что толкает людей на такие вещи? Случилось это только вчера, а казалось - прошла уже неделя или две.
Выйдя из ванны и вытершись полотенцем, я почистил зубы и посмотрел на себя в зеркало. Темно-синее пятно было на месте, на правой щеке, - ни темнее, ни бледнее. На белках - красная кровяная сетка, под глазами - черные круги. Щеки ввалились, волосы отросли. Прямо оживший свежий труп, только что выбравшийся из могилы.
Я переоделся в новую майку и шорты, надел кепку, солнечные очки и вышел на дорожку. Жара еще не спала. Все живое вокруг - без исключения - изнывало в ожидании дождя, но на небе не было ни облачка. Все стихло, над дорожкой висела пелена неподвижного горячего воздуха. Вокруг, как всегда, - никого. В такую жару ни перед кем не хотелось светить своей жуткой физиономией.
Во дворе заброшенного дома статуя птицы, раскрыв клюв, по-прежнему сердито пялилась в небо. Мне показалось, она еще больше потемнела от грязи и облезла. Взгляд ее почему-то стал напряженнее, точно наткнулся в небе на какую-то совершенно необыкновенную мрачную картину. Будь ее воля, птица отвела бы от нее глаза, но это было не в ее силах - глаза были прикованы к одной точке, и птице ничего не оставалось, как смотреть туда. Взявший статую в кольцо высоченный бурьян стоял не шелохнувшись, как хор в древнегреческой трагедии, который, затаив дыхание, ожидает появления оракула. Телевизионная антенна на крыше безучастно тянула свои серебристые щупальца в повисшее над землей удушливое пекло. Все иссыхало и изнемогало под палящим летним зноем.
Посмотрев по сторонам, я прошел во двор к Мэй Касахаре. Она расположилась на самом солнцепеке, предпочтя его прохладе в тени дуба. Девчонка лежала на спине в шезлонге в немыслимо узеньком шоколадном бикини. Лишь скрепленные шнурочками крошечные полоски материи - и больше ничего. “Разве может человек в таком плавать?” - засомневался я. На Мэй были те же солнечные очки, что во время нашей первой встречи, лицо покрывали крупные капли пота. Под шезлонгом лежали большое белое полотенце, лосьон для загара и несколько журналов. Тут же валялись две пустые банки из-под “спрайта”, одну из них она приспособила под пепельницу. На траве я заметил пластиковый поливочный шланг: кто-то пользовался им, да так, не свернув, и бросил.
Когда я подошел ближе, Мэй Касахара встала, протянула руку и выключила радио. С тех пор как мы виделись в последний раз, она потемнела еще сильней. Великолепный ровный загар покрывал все тело - от мочек ушей до кончиков пальцев на ногах. Похоже, девчонка только и делает, что каждый день печется на солнце. Пока я сидел в колодце, тоже, наверное, этим занималась. Я огляделся - вокруг почти ничего не изменилось: та же большая ухоженная лужайка, пруд, в котором по-прежнему нет воды и от одного вида которого пересыхает в горле.
Усевшись возле Мэй в шезлонг, я вытащил из кармана лимонные леденцы. От жары они растаяли и прилипли к бумажной обертке.
Мэй какое-то время молча смотрела на меня и, наконец, сказала:
- Что это у тебя с лицом, Заводная Птица? Это что - родимое пятно?
- Наверное. А впрочем, я и сам не знаю. Как-то незаметно появилось...
Мэй привстала и опять внимательно взглянула мне в глаза. Смахнула капельки пота над верхней губой, поправила съехавшие с переносицы очки. Теперь ее глаз за темными стеклами почти не было видно.
- Как - не знаешь? Совсем?
- Совсем.
- Совсем?
- Вылез из колодца, потом посмотрел в зеркало, а оно уже тут. Вот и все.
- Болит?
- Не болит, не чешется. Но какое-то теплое.
- К врачу ходил?
Я покачал головой.
- Боюсь, без толку.
- Может, и так, - сказала Мэй. - Я тоже врачей терпеть не могу.
Я снял кепку и солнечные очки, промокнул платком пот на лбу. Моя серая майка потемнела под мышками от пота.
- Ничего у тебя бикини, - сказал я.
- Спасибо.
- Как будто из кусочков собирали. Использовали ограниченный ресурс по максимуму.
- Когда никого нет, я лифчик всегда снимаю.
- Пожалуйста.
- Прикрывать-то особенно нечего, - сказала она, словно извиняясь.
Грудь у нее под лифчиком в самом деле оказалась еще маленькой и неразвитой.
- Ты в этом когда-нибудь плавала?
- Никогда. Я плавать совсем не умею. А ты, Заводная Птица?
- Умею.
- Сколько проплывешь?
Я перевернул языком леденец во рту.
- Сколько хочешь.
- Десять километров сможешь?
- Может, и смогу. - Я вообразил, как плаваю на Крите в море. “Чистейший белый песок и море, густого, как виноградное вино, цвета”, - было написано в путеводителе. Я все пытался представить, какое оно - море, густого, как виноградное вино, цвета. Неплохое, наверное. Я снова отер пот с лица.
- Дома никого?
- Мои укатили вчера на дачу, на Идзу<Курортное место.>. Конец недели - все купаться уехали. Все - это родители и младший брат.
- А ты?
Мэй чуть пожала плечами. Потом вытянула из складок пляжного полотенца пачку “Хоупа”, спички и закурила.
- Ну и видок у тебя, Заводная Птица.
- Конечно. Посидишь в колодце в темноте несколько дней без еды и воды, вот и будет видок.
Мэй сняла очки и повернулась ко мне. Ссадина у нее под глазом еще не зажила.
- Злишься на меня, Заводная Птица? Скажи честно.
- Не знаю. У меня столько всяких забот - голову сломаешь. Так что не до этого.
- А жена вернулась?
Я покачал головой.
- Письмо прислала. Она больше не вернется. Раз Кумико пишет, что не вернется, - значит, так оно и есть.
- Если решила что-то - уже не перерешит?
- Нет.
- Бедный ты, бедный. - С этими словами Мэй поднялась с места и легонько коснулась рукой моего колена. - Бедная, бедная, Заводная Птица. Может, ты не поверишь, но я правда хотела под конец вытащить тебя из колодца. Я просто хотела испугать тебя немножко, помучить. Напугать, чтобы ты закричал. Мне хотелось посмотреть, как ты выйдешь из себя и запаникуешь.
Я не знал, что на это сказать, и только кивнул.
- А ты поверил? Когда я сказала, что собираюсь тебя там уморить?
Я свернул обертку от леденца в шарик и покатал его в руках.
- Не знаю. Мне показалось и то, и другое: то ли ты всерьез говорила, то ли просто пугала. Когда сидишь в колодце и говоришь с кем-то наверху, с голосом происходит что-то странное: никак не уловишь тон речи. Но дело в конце концов не в том, что ты в самом деле имела в виду. У реальности как бы несколько слоев. Так что в той реальности ты, может, и вправду собиралась меня убить, а в этой - может, и нет. Все зависит от того, в какой реальности ты и в какой - я.
Я затолкал шарик от обертки в банку из-под “спрайта”.
- Можно тебя попросить, Заводная Птица? - спросила Мэй, показывая на брошенный шланг. - Облей меня? Такая жарища! Мозги расплавятся, если не окатиться.
Встав с шезлонга, я поднял с травы синий пластиковый шланг. Он нагрелся на солнце и сделался мягким. Я повернул спрятавшийся в тени кустов кран и пустил воду. Нагретая в шланге вода была сначала почти как кипяток, но постепенно остывала, пока не потекла холодная. Тогда я направил шланг на вытянувшуюся на лужайке Мэй.
Крепко зажмурившись, она подставила тело под струю.
- Ух, классно! Какая холодная! Здорово! Давай и ты, Заводная Птица!
- Но я же не в плавках, - возразил было я, но при виде Мэй, которая, судя по всему, получала от этого душа настоящее удовольствие, стало ясно, что дальше терпеть эту жуткую жару невозможно. Сняв насквозь промокшую от пота майку, я нагнулся и начал поливать себе на голову, потом проглотил попавшую в рот влагу. Она оказалась холодной и вкусной.
- Эй! Это не водопроводная вода?
- Нет, конечно. Насос из-под земли качает. Холодная, классная, скажи? И пить можно. Недавно приходил дядька из департамента здравоохранения и проверял. Сказал, что все в норме. Говорят, в Токио сейчас не найдешь такую чистую воду. Тот мужик даже удивился. Но мы ее все-таки не пьем. Боимся. Тут столько домов понастроено, что в нее может попасть, никто не знает.
- Тут что-то не так, тебе не кажется? У Мияваки в колодце сухо, как в пустыне, а у вас полно свежей воды. Всего-то и надо - через узенькую дорожку перейти. Почему же тогда такая разница?
- Почему, действительно? - сказала Мэй, наклонив голову. - А может, грунтовые воды как-то по-другому проходят. Изменилось что-нибудь, вот у них колодец и высох, а у нас - нет. Хотя я точно не знаю.
- А у вас дома ничего плохого не случалось? - спросил я.
Мэй нахмурилась и покачала головой.
- Последние десять лет плохое у нас тут одно - скука смертная.
Вытершись полотенцем после такого душа, она предложила выпить пива. Я не стал отказываться. Мэй принесла из дома две банки холодного “Хайнекена” и открыла одну; я взял другую.
- Что ты теперь собираешься делать, Заводная Птица?
- Пока не решил. Скорее всего, уеду отсюда. Может, даже из Японии уеду.
- И куда же ты собрался из Японии?
- На Крит.
- На Крит? Из-за твоей Криты... как ее там?
- Отчасти.
Мэй на минуту задумалась.
- И из колодца тебя эта самая Крита вытащила?
- Крита Кано, - проговорил я. - Да, она.
- У тебя много друзей, Заводная Птица?
- Не сказал бы. Я, как бы это выразиться, известен тем, что друзей у меня мало.
- А как эта Крита Кано узнала, что ты сидишь в колодце? Ты ведь никому не говорил, что туда полезешь. Как же она догадалась, где ты?
- Не знаю, - сказал я. - Просто не представляю.
- И все-таки едешь на Крит?
- Я еще точно не решил. Просто возможен такой вариант - вот и все.
Мэй достала сигарету и закурила, потом потрогала кончиком мизинца ссадину под глазом.
- Знаешь, Заводная Птица! Я тут загорала почти все время, что ты отсиживался в колодце. Глядела во двор заброшенного дома, жарилась на солнце и думала про тебя - как ты сидишь там, внизу. Как тебя в кромешном мраке донимает голод, как по чуть-чуть, по маленькому шажку, смерть к тебе подбирается. Только я одна знала, что ты там и не можешь вылезти. Я думала об этом и необычайно четко представляла, что ты чувствуешь... боль, растерянность, страх. Понимаешь? Казалось, из-за этого я совсем рядом с тобой. Не хотела я, чтобы ты умер, честное слово! Но мне хотелось продвинуться еще дальше - до того момента, когда ты повиснешь на ниточке, потеряешь почву под ногами, одуреешь от страха так, что не выдержишь. Думала, так будет лучше и для меня, и для тебя.
- А мне вот что кажется. Дошла бы ты до этой грани - и тут подумала: а может, шагнуть еще, до самого конца? Вдруг это гораздо проще, чем кажется? Еще чуть-чуть, а там... останется только последний толчок. А потом говорила бы себе: и в самом деле так лучше - и для меня, и для него, - сказал я и глотнул пива.
Слушая меня, Мэй в задумчивости кусала губы.
- Может, ты и прав, - вымолвила она наконец. - Никто этого не знает. Даже я.
Я допил пиво и поднялся. Нацепил на нос очки, натянул через голову мокрую майку.
- Спасибо за пиво.
- Заводная Птица! Этой ночью, как все уехали на дачу, я лазила в тот колодец. Просидела там часов пять или шесть.
- Значит, это ты веревочную лестницу унесла?
- Я, - ответила Мэй, насупившись.
Я взглянул на поросший травой двор. Над впитавшей воду землей парили струйки раскаленного воздуха. Мэй потушила сигарету и опустила окурок в банку от “спрайта”.
- Первые два-три часа я ничего особенного не чувствовала. Конечно, немножко не по себе было одной, в полной темноте, но я не испугалась. Есть девицы, которые чуть что - начинают орать от страха. Я не такая простая. Дело не просто в темноте. Ты там несколько дней просидел и знаешь, что бояться там нечего. Но прошло несколько часов, и я все меньше понимала, кто я есть на самом деле и что со мной происходит. Я сидела тихо в темноте и чувствовала, как внутри меня что-то растет, становится больше и больше. Эта штука так быстро разрасталась в моем теле, что, казалось, разорвет меня в конце концов на мелкие куски. Бывает, дерево растет-растет в горшке и вдруг - бах! - горшок лопается, корни его раскалывают. Пока я лежала на солнце, эта дрянь тихо сидела внутри, а в темноте будто насосалась каких-то особых питательных веществ и стала расти со страшной силой. Я пыталась остановить ее... Бесполезно, ничего не получалось... И мне стало жутко. Так жутко мне еще никогда не было. Этот белый желеобразный сальный комок, забравшийся в мое тело, собирался сожрать меня изнутри. А сначала эта слизь была совсем маленькая, Заводная Птица.
Мэй немного помолчала, глядя на свои руки, будто вспоминала ту ночь.
- Я правда - так испугалась. Вот что ты должен был почувствовать. Вот чего я хотела. Чтобы ты слышал, как эта тварь вгрызается в тебя.
Я опустился в шезлонг и посмотрел на ее тело, едва прикрытое узкими полосками бикини. В шестнадцать она выглядела как тринадцатилетняя девчонка с неразвитыми бедрами и грудью. Тело Мэй напомнило мне рисунки, в которых реальность передается поразительно точно минимальным количеством линий. Но в то же время в ее облике чудилось что-то старушечье.
- У тебя никогда не было чувства, будто тебя обесчестили? - вдруг ни с того ни с сего спросил я.
- Это как понимать? - Она, прищурившись, взглянула на меня. - В физическом смысле? Ты имеешь в виду - изнасиловали?
- В физическом. Или в психическом. Все равно.
Опустив глаза, Мэй оглядела себя, потом опять перевела глаза на меня.
- В физическом смысле ничего такого не было. Я еще девушка, между прочим. Подпускаю одного парня, даю потрогать. - Она показала пальцем на грудь. - Но только через одежду.
Я молча кивнул.
- А в психическом... Даже не знаю. Не представляю, что это значит.
- Я, в общем, тоже. Просто хочу знать, чувствовала ты что-нибудь такое или нет. Если нет - значит, с тобой не было ничего.
- А почему ты об этом спрашиваешь?
- Потому что кое-кто из моих знакомых испытывал такое. И в результате возникали серьезные проблемы. Вот что я хочу у тебя еще спросить: почему ты все время думаешь о смерти?
Она сунула в рот сигарету, ловко, одной рукой, чиркнула спичкой. Надела очки.
- А ты разве о смерти не думаешь, Заводная Птица?
- Думаю, конечно. Но не все время. Только иногда. Как все обыкновенные люди.
- Я вот что думаю, Заводная Птица, - сказала Мэй. - Все люди появляются на свет непохожими друг на друга, и это отличие сидит у них где-то в самой глубине. Оно управляет каждым человеком, излучает изнутри тепло. И у меня это есть, как у всех. Но бывает, оно идет вразнос - то разбухает во мне, то сдувается, дрожь какая-то подымается. Хочется кому-нибудь передать, что чувствуешь, но никто не понимает. Наверное, я толком объяснить не могу, но ведь никто как следует и слушать не хочет. Только прикидываются, что слушают, а на самом деле - ни фига подобного. Я иногда страшно бешусь от этого и прямо с катушек слетаю.
- Как это - с катушек?
- Ну, к примеру, из колодца тебе не даю вылезти или, сидя сзади на мотике, на ходу закрываю парню глаза.
С этими словами Мэй потрогала ссадину возле глаза.
- Это тогда ты на мотоцикле разбилась?
Она подозрительно взглянула на меня, будто не расслышала вопроса. Хотя уверен - до нее дошло каждое мое слово. Выражения ее глаз за темными стеклами очков я разобрать не сумел, однако по лицу Мэй разлилось какое-то безразличие. Напомнило масло, растекающееся по ровной глади воды.
- И что стало с тем парнем?
Не выпуская сигарету изо рта, Мэй смотрела на меня. Вернее, на мое родимое пятно.
- Я должна отвечать на этот вопрос?
- Не хочешь - не надо. Сама же завела этот разговор. Но раз не хочешь говорить - не говори.
Мэй молчала, точно никак не могла решить, что делать дальше. Глубоко затянулась, наполнив дымом легкие, и медленно выдохнула. Затем вялым движением сняла очки и, крепко зажмурившись, повернула лицо к солнцу. Я посмотрел на нее, и мне показалось, что время постепенно замедляет свой ход. “Точно завод кончается”, - подумал я.
- Он умер, - наконец сказала она бесцветным голосом, словно смирившись с чем-то.
- Умер?
Мэй стряхнула на землю пепел. Подняла полотенце и несколько раз провела им по лицу, вытирая пот. Потом, будто вспомнив о важном деле, стала быстро объяснять деловым тоном.
- Мы гнали на приличной скорости. Это случилось недалеко от Эносимы.
Я безмолвно смотрел на нее. Она держала с двух сторон за кончики свое белое пляжное полотенце и прижимала его к щекам. От зажатой между пальцами сигареты вился белый дымок. Ветра не было, и он поднимался прямо вверх, как дым от миниатюрного сигнального костра. Мэй, похоже, никак не могла решить, что ей делать дальше - плакать или смеяться. Во всяком случае, мне так показалось. Она долго балансировала на этой едва различимой грани, с трудом удерживаясь на ней, пока все-таки не справилась с собой. Вернув лицу прежнее выражение, положила полотенце на землю, затянулась сигаретой. Было уже почти пять, но жара ничуть не спадала.
- Я убила его. Конечно, я не думала этого делать, просто хотелось подойти поближе к той самой грани. Мы и до того раза все время так гоняли. Это такая игра. На полном ходу я сзади закрывала ему глаза, за бока щекотала... И ничего не было. До того самого дня...
Мэй подняла на меня глаза.
- Нет, Заводная Птица. Я не чувствую, что меня кто-то обесчестил. Я только хотела подобраться поближе к этой липкой гадине. Выманить ее, вытащить как-нибудь наружу и раздавить в лепешку. А чтобы вытянуть ее на свет божий, надо правда дойти до самой грани. Иначе ничего не получится. Здесь нужна вкусная приманка. - Она медленно покачала головой. - Не думаю, что меня обесчестил кто-то. Но ведь я и не спаслась. Сейчас никто не может меня спасти. Мир кажется совершенно пустым, Заводная Птица. Все вокруг какое-то фальшивое. Настоящее - только эта тварь, что во мне засела.
Мэй долго сидела, вдыхая воздух маленькими равномерными глотками. Вокруг не было слышно ни звука - ни птиц, ни цикад. Во дворе повисла гробовая тишина. Мир и впрямь будто вымер.
Точно вдруг что-то вспомнив, она повернулась ко мне. Ее лицо лишилось всякого выражения - с него будто смыли все краски.
- А ты спал с этой Критой Кано?
Я кивнул.
- Ты будешь мне писать с Крита? - спросила она.
- Буду. Если поеду. Я еще окончательно не решил.
- Но ведь собираешься?
- Наверное, все-таки поеду.
- Иди сюда, Заводная Птица! - позвала Мэй, приподнявшись в шезлонге.
Я встал и подошел к ней.
- Сядь сюда.
Повиновавшись, я сел рядом.
- Дай я на тебя посмотрю.
Какое-то время она пристально глядела на меня, потом положила одну руку на мое колено, а ладонью другой прикоснулась к отметине на щеке.
- Бедная Заводная Птица, - проговорила Мэй почти шепотом. - Ну и достанется тебе. Ты и знать ничего не будешь, и сделать ничего не сможешь. Так вдруг, ни с того ни с сего, над полем проливается дождь. А теперь закрой глаза, Заводная Птица. Крепко-крепко закрой. Так, будто тебе их клеем намазали.
Я крепко зажмурился.
Мэй Касахара коснулась губами моего родимого пятна. Губы у нее были тонкие и маленькие - не губы, а хорошо выполненная имитация. Провела по пятну языком, медленно облизав каждый миллиметр кожи. Рука девушки по-прежнему лежала у меня на колене. Ощущение от ее влажного теплого прикосновения пришло из неведомой дали, из самых дальних мест, лежащих за самыми далекими на свете полями. Взяв меня за руку, она приложила ее к ссадине у глаза. Я легонько погладил сантиметровый шрам, и движение ее души, дрогнув еле заметно, передалось мне через кончики пальцев, словно прося о чем-то. Кто-то, наверное, должен обнять эту девчонку, крепко прижать к себе. Не я, а кто-то другой. Тот, кто может ей дать что-то.
- Заводная Птица, напиши мне, если поедешь на Крит. Я люблю длинные-предлинные письма. Только никто мне не пишет.
- Напишу, - сказал я.

17
Самое простое дело * Утонченная месть * Что оказалось в чехле от гитары

На следующее утро я пошел и сфотографировался на паспорт. Когда я уселся в студии на стул, фотограф долго, профессиональным взглядом ощупывал мою физиономию, а потом, ни слова не сказав, удалился и принес пудру, которой замазал пятно у меня на правой щеке. Потом отошел назад и тщательно отрегулировал освещение - яркость и угол падения лучей, чтобы пятно не бросалось в глаза. Глядя в объектив, я по указанию фотографа изобразил на лице подобие слабой улыбки. “Приходите послезавтра, днем будет готово”, - сказал фотограф. Вернувшись домой, я позвонил дяде и сообщил, что через несколько недель, возможно, съеду из его дома. Извинился, что все так неожиданно получилось, и рассказал, что Кумико, не предупредив, ушла от меня. Прислала письмо, пишет - больше не вернется, а я хочу на время уехать отсюда. На сколько? Пока не знаю. Дядя, выслушав мои объяснения, погрузился в молчание. Казалось, он что-то обдумывал.
- А я до сих пор думал, что у вас с Кумико все хорошо, - наконец сказал он со вздохом.

Предыдущая страница 17 Следущая страница


Хроники Заводной Птицы 18

- По правде говоря, я тоже так думал, - признался я.
- Можешь не говорить, если не хочешь, но должна же быть какая-то причина. Что она вдруг ушла?
- Любовника, похоже, завела.
- Ты догадывался?
- Не то чтобы догадывался. Она сама мне написала. В письме.
- Ну, дела! - сказал дядя. - Но теперь уж, верно, ничего не поделаешь.
- Похоже на то.
Дядя снова вздохнул.
- Да все нормально, - бодро утешил я его. - Просто мне захотелось уехать ненадолго. Сменить обстановку, настроение и заодно подумать не спеша, как дальше жить.
- И куда же ты собираешься?
- Скорее всего, в Грецию. У меня там приятель живет, давно приглашает в гости, - соврал я, и от этого стало еще тошнее. Но ведь как ни крути, все равно сейчас дяде всего не расскажешь, не объяснишь, чтоб было правдиво и понятно. Уж лучше наврать что-нибудь.
- Хм! Ну как знаешь. Дом я все равно не собираюсь никому сдавать, так что вещи можешь оставить. Ты молодой еще, так что все еще можно переделать. Съездить куда-нибудь подальше пошататься - это неплохо. Греция, говоришь? Пусть будет Греция.
- Извини, - сказал я. - Если что изменится и ты все-таки надумаешь сдать кому-нибудь дом, все барахло можешь выбросить. Тут ничего ценного нет.
- Ладно, разберусь. Что-нибудь придумаю. Ты мне тогда по телефону говорил про “нарушенное течение”. К Кумико это имеет отношение?
- Да, отчасти. Я тоже поволновался слегка, когда про это услышал.
Дядя задумался.
- Не будешь возражать, если я как-нибудь к тебе подъеду? Хочу своими глазами поглядеть, как дела. Давно у тебя не был.
- Конечно. Приезжай, когда захочешь. Мне все равно делать нечего.
После разговора с дядей мне вдруг все опостылело. Вон куда меня занесло это неведомое течение, по которому я плыл все эти месяцы. Между моим и дядиным миром выросла не видимая глазу толстая и высокая стена. Стена, оторвавшая один мир от другого. Дядя остался в том мире, я оказался в этом.

* * *

Дядя явился ко мне через два дня. Поглядел на родимое пятно, но ничего не сказал. Может, не знал, что сказать. Просто забавно прищурился - и все. С собой он принес бутылку классного шотландского виски и коробку крекеров из камабоко<Специальная паста, приготовляемая из вареной рыбы.>, которые купил в Одаваре. Мы уселись на веранде, попивая виски и закусывая крекерами.
- Хорошая вещь - веранда, - заговорил дядя, несколько раз кивнув головой. - В нашей башне веранд нет. Иногда я скучаю по этому дому. На веранде как-то по-особенному себя чувствуешь.
Дядя смотрел на висевший в небе молодой месяц. Его белый серп, казалось, только-только наточили. Невероятно, как может такая штука плавать в небесах.
- Откуда у тебя это пятно? - как бы между прочим поинтересовался дядя.
- Не знаю, - ответил я и сделал глоток виски. - Как-то само собой появилось. С неделю назад. Рад бы лучше объяснить, да ничего толком и не скажешь.
- К врачу ходил?
Я покачал головой.
- Вот еще что непонятно: это как-то связано с уходом Кумико?
Я снова покачал головой.
- Действительно, пятно появилось после того, как она ушла. То есть порядок такой, но есть ли тут причинно-следственная связь - не знаю.
- Не слыхал, чтобы такие отметины просто так появлялись, ни с того ни с сего.
- Я тоже не слыхал, - сказал я. - Но объяснить как следует не могу. Я к нему постепенно привыкаю. Поначалу, конечно, испугался, в шоке был. Противно было на собственную физиономию смотреть. Все думал: вдруг на всю жизнь останется. Что тогда делать? Но время идет, и я как-то меньше стал о нем беспокоиться. Стал даже думать, что все не так плохо. Сам не знаю почему.
Дядя хмыкнул в ответ и с каким-то подозрительным видом долго разглядывал пятно на моей правой щеке.
- Ну, коли так, то, может, и ничего страшного. Твое дело. Но если надо, могу с одним врачом познакомить.
- Спасибо. Но пока я к врачу не собираюсь. Ну, посмотрит он... Все равно без толку.
Дядя скрестил руки и поднял взгляд на небо. Звезд, как обычно, не было видно. Единственное украшение - четко нарисованный молодой месяц.
- Давно я с тобой так не разговаривал - спокойно, без спешки. Думал, вы с Кумико нормально живете. Да и не любил я никогда в чужие дела влезать.
- Понимаю, - отозвался я.
Дядя помешивал кусочки льда в стакане, которые, погромыхивая, ударялись друг о друга, потом сделал глоток и поставил стакан на пол.
- Никак не пойму, что тут вокруг тебя творится. Течение нарушилось, дом как-то не так стоит, Кумико исчезла, на лице вдруг пятно вылезло, в Грецию уезжаешь... Ну, ладно. Это от тебя жена ушла, у тебя пятно появилось. Как говорится, жена не моя и пятно тоже. Так? Поэтому, не хочешь подробно рассказывать - не надо. Не в свое дело я лезть не собираюсь, но вот что думаю: тебе надо сесть и еще раз хорошенько подумать, что для тебя самое важное.
Я согласно кивнул.
- Я как раз об этом и думаю. Но все так запуталось и переплелось, а размотать этот клубок, отделить одно от другого - не получается. Не знаю, что делать.
Дядя улыбнулся.
- Для этого надо знать один секрет. Без него большинство людей на свете принимает неправильные решения. А потом, когда ошибутся, начинают ныть и жаловаться или на других сваливать. Я столько таких случаев видал - аж противно. И смотреть на это довольно тошно, по правде сказать. Расхвастался я, конечно, но секрет вот в чем: когда хочешь в чем-то разобраться, не нужно начинать с самого главного. То есть определяешь для себя порядок - что надо делать - от А до Я и начинаешь не с А, а откуда-нибудь с конца - поближе к Я. Вот ты говоришь: все запуталось и переплелось, не могу, мол, разобраться. А не оттого это, что ты пытаешься решать свои дела с самого верха? Собрался что-то важное сделать - начинай лучше с какой-нибудь ерунды. С пустяка, который каждому виден и понятен. И обязательно потопчись как следует вокруг него.
Возьми мой бизнес. Так, ничего особенного. Всего каких-то четыре-пять точек на Гиндзе. В мировом масштабе - тьфу! - и говорить не о чем. Но если прикинуть, как идут дела - хорошо или плохо, то выходит, что я ни разу не опростоволосился. И все потому, что этот секрет знаю и действую как надо. Другие норовят поскорее вперед вырваться. А я так не делаю. У меня на эти самые пустяки больше всего времени уходит. Потому что понимаю: чем больше на них времени потратишь, тем легче потом дело пойдет.
Дядя сделал еще глоток из своего стакана.
- Вот, к примеру, человек собрался открыть где-нибудь заведение. Ресторан или бар... без разницы. Представь, что тебе такая идея в голову пришла. Надо выбрать место, есть несколько вариантов. Как ты будешь решать?
Я немного подумал и сказал:
- Наверное, надо просчитать каждый вариант. Сколько платить за помещение, какой взять кредит, сколько выплачивать каждый месяц по кредиту, сколько мест нужно для посетителей, какая у них будет оборачиваемость, сколько в среднем принесет один клиент, сколько надо платить работникам, какие убытки, какая прибыль... Так, пожалуй.
- Вот большинство и прогорает, потому что так делает, - рассмеялся дядя. - Слушай, как я делаю. Приглянулось мне, например, какое-то место. Приезжаю туда, становлюсь и просто смотрю, какие люди по этой улице ходят, какие у них лица. По три-четыре часа в день. День за днем, день за днем. Не нужно ни о чем думать, ничего считать. Смотри - что за люди идут, что у них на лицах написано - и все. Минимум неделю. За это время перед тобой пройдет три-четыре тысячи лиц. Бывает, и дольше стоять приходится. Но потом вдруг все становится ясно. Как туман рассеивается. Сразу понимаешь, что это за место и что здесь людям нужно. Если их потребности не совпадают с тем, что мне нужно, - значит, все, финиш. Надо менять дислокацию и начинать все сначала. Но уж если я почувствую, что наши желания совпадают или можно найти компромисс, тогда удача в кармане. Остается схватить ее покрепче и не отпускать. Но чтобы ее поймать, приходится как дураку стоять там и в дождь, и в снег, вглядываясь в лица. А посчитать и потом можно. Я вообще реалист. Верю только в то, что вижу своими глазами. Рассуждения, самореклама, вычисления, измы и теории всякие - это все в основном для тех, кто даже собственными глазами ничего разглядеть не может. А таких людей в мире большинство. Почему? Сам не пойму. Ведь по идее это каждый должен уметь. Только надо попробовать.
- Дело, выходит, не только в легкой руке?
- Ну, без нее тоже не обойдешься, - улыбнулся дядя. - Но этого мало. Я думаю, чтобы разобраться в своих делах, тебе надо начать с самого простого. Встать где-нибудь на углу и день за днем смотреть на людей, которые проходят мимо. Никаких поспешных решений. Это не просто, наверное, но, бывает, надо остановиться и потратить на это время.
- То есть ты хочешь сказать, что мне надо остаться здесь?
- Ничего подобного. “Поезжай туда”, “оставайся здесь” - я совсем не об этом. Хочешь ехать в Грецию - отправляйся на здоровье. Хочешь остаться - оставайся. Тебе определять, тебе решать, что ты хочешь. Но вот еще что. Я долго думал, что ты правильно сделал, когда женился на Кумико. Считал, что и ей это на пользу. Не могу понять, почему вдруг сразу все обвалилось. А ты сам-то понимаешь?
- Не-а.
- А коли так, пока все не прояснится, тебе лучше поучиться смотреть на мир своими глазами. И не бойся потратить на это время. Когда не жалеешь его на какое-то дело - это в каком-то смысле самая утонченная месть.
- Месть? - удивился я. - Что ты имеешь в виду? Месть кому?
- Скоро поймешь, - проговорил дядя с улыбкой.
Мы просидели вдвоем на веранде за бутылкой виски больше часа. Наконец, дядя поднялся и, объявив, что засиделся, ушел. Оставшись один, я прислонился к столбу и стал рассеянно смотреть на сад и луну, какое-то время впитывая оставшееся после дяди ощущение земного и реального. Впервые за много дней я смог наконец вздохнуть спокойно.
Но через несколько часов эта аура начала рассеиваться, и все окружающее вновь затянула бесцветная пелена грусти. В конце концов, я очутился в своем мире, а дядя остался в своем.

* * *

Итак, дядя сказал, что сначала надо думать о самых простых делах, но мне было не под силу разобраться, что просто, а что сложно. Поэтому на следующее утро, дождавшись, когда кончится час пик, я вышел из дома и отправился на электричке в Синдзюку. Решил и вправду встать там где-нибудь и понаблюдать за людьми. Будет от этого польза? Не знаю. Но, пожалуй, это все же лучше, чем ничего не делать. Предположим, разглядывать лица людей, пока не одуреешь, - это и есть то самое простое дело. Раз так, почему бы не попробовать? Уж по крайней мере вреда не будет. А в лучшем случае, может, хоть намек получу, что для меня означает “простое дело”.
В первый день я два часа просидел на бордюре цветочной клумбы, разбитой перед вокзалом Синдзюку, всматриваясь в лица людей, что проходили мимо. Но их было так много и шли они так быстро, что трудно было разглядеть кого-нибудь как следует. Вдобавок, пока я там сидел, подошел какой-то бродяга и стал приставать с разговорами. Несколько раз мимо прошел полицейский, пристально глядя на меня. В конце концов я ушел с вокзальной площади, решив поискать более подходящее место, чтобы спокойно понаблюдать за прохожими.
Пройдя по туннелю под железнодорожными путями, я вышел к западному выходу с вокзала и, побродив немного, набрел на небольшую площадь перед высотным зданием. Там оказались симпатичные скамейки, так что можно было сесть и сколько угодно смотреть, кто проходит мимо. Народу здесь было не так много, как у вокзала, да и бродяги с торчащими из кармана бутылками виски не попадались. Я провел там целый день, пообедал пончиками и кофе в “Данкин Донатс” и вернулся домой до того, как начался вечерний наплыв пассажиров.
Поначалу в глаза мне бросались одни плешивцы. Чувствовалась тренировка, которую я прошел у Мэй Касахары, когда мы с ней составляли отчет для фирмы, делающей парики. Взгляд как-то сам по себе упирался в лысины, и я тут же начинал прикидывать, в какую категорию занести тот или иной экземпляр - А, Б или В. “Прямо хоть звони Мэй и говори, что хорошо бы опять вместе поработать”, - подумал я.
Но прошло несколько дней, и я заметил, что могу просто смотреть на лица и совсем ни о чем не думать. Большинство проходивших мимо людей были служащие, работавшие в том самом небоскребе. Мужчины в белых рубашках и галстуках, с портфелями, женщины в основном на высоких каблуках. Другие шли в рестораны и магазины, которые располагались в здании. Были целые семьи, направлявшиеся на смотровую площадку на самом верхнем этаже. Попадались и такие, кто просто шел куда-то. Но все как-то не очень спешили. А я просто, без всякой цели, смотрел на них и иногда, когда по той или иной причине чье-нибудь лицо привлекало мое внимание, сосредоточивался на нем и провожал взглядом.
Так продолжалось целую неделю. Каждый день в десять утра, после того как схлынет поток людей, ехавших на работу, я доезжал на электричке до Синдзюку, устраивался на площади на скамейке и сидел там, почти не шевелясь, до четырех часов, вглядываясь в лица. Только испытав это на себе, я понял, что, провожая глазами одно лицо за другим, вытряхивая из головы все содержимое, я будто вытаскиваю пробку из бутылки. Я ни с кем не разговаривал, и никто не разговаривал со мной. Я ни о чем не думал и ничего не чувствовал. Стало казаться, что я слился со своей каменной скамьей.
Впрочем, один раз со мной все-таки заговорили. Хорошо одетая худая женщина средних лет. В ярко-розовом обтягивающем платье, темных очках в черепаховой оправе и белой шляпке; в руках - белая сумка-макраме. На красивых ногах - белоснежные кожаные босоножки, сразу видно - очень дорогие. Сильно накрашенная, но с чувством меры. Она спросила, все ли у меня в порядке.
- Вполне, - ответил я. Женщина поинтересовалась, что я здесь делаю каждый день.
- Разглядываю лица.
- С какой-нибудь целью?
- Да нет, просто так.
Женщина извлекла из сумки пачку “Вирджинии Слимз” и закурила, щелкнув маленькой золотой зажигалкой. Предложила сигарету мне, но я покачал головой. Потом сняла очки и, ни слова не говоря, пристально посмотрела на меня, точнее - на мое пятно. В ответ я посмотрел ей прямо в глаза, но не нашел в них ничего - ни чувств, ни эмоций. Лишь пару черных зрачков, которые жили и функционировали как им положено. Нос у нее был маленький, заостренный. Губы - тонкие, аккуратно подкрашенные. Сколько ей лет? Трудно сказать. Пожалуй, в районе сорока пяти. На первый взгляд она выглядела моложе, но в залегших у носа складках чувствовалась какая-то особенная усталость.
- У вас есть деньги? - обратилась она ко мне.
- Деньги? - переспросил я в растерянности. - Послушайте, а почему вы спрашиваете?
- Просто так. Может, у вас проблема с деньгами?
- Да нет. Пока нормально.
Женщина чуть скривила губы, точно хотела попробовать мои слова на вкус, продолжая сосредоточенно смотреть на меня. Кивнула головой, потом надела очки, бросила на землю сигарету, легко поднялась со своего места и, не оглядываясь, удалилась. Я с удивлением смотрел, как она исчезает в толпе. Может, она немного не в себе? Хотя, судя по виду, вряд ли. Ногой я потушил брошенную ею сигарету и медленно огляделся по сторонам. Вокруг меня был обычный реальный мир. Все спешили по своим делам. Я не знал, кто эти люди, и они не знали, кто я. Глубоко вздохнув, я опять, ни о чем не думая, принялся вглядываться в их лица.

* * *

Я просидел на этой площади одиннадцать дней. Каждый день пил кофе, ел пончики и просто смотрел на лица тысяч проходивших мимо людей. Если не считать бессмысленного короткого разговора с подошедшей тогда хорошо одетой женщиной, за все это время я ни с кем словом не обмолвился. Ничего особенного я не делал, и ничего особенного не происходило. Однако даже после одиннадцати дней почти полного вакуума я так ни к чему и не пришел и по-прежнему блуждал в сложном, запутанном лабиринте, не умея развязать самый простой узел.
Но на одиннадцатый день, вечером, произошел странный случай. Было воскресенье, и я засиделся на своем месте, рассматривая людей, дольше обычного. По воскресеньям публика в Синдзюку совсем не та, что в обычные дни; часа пик тоже нет. Вдруг в глаза мне бросился парень с черным чехлом от гитары. Среднего роста, в очках в черной пластмассовой оправе, с длинными волосами до плеч, в синих джинсах и джинсовой рубашке, много повидавших белых кроссовках. Он прошел мимо, сосредоточенно глядя прямо перед собой. Меня как ударило, когда я его увидел. Сердце екнуло - я же знаю этого парня. Где-то его встречал. Чтобы вспомнить, понадобилось несколько секунд. Это же певец, которого я видел в ту ночь в баре, в Саппоро. Точно, он.
Вскочив со скамейки, я поспешил за ним. Парень шел не спеша, почти лениво, так что догнать его не составило труда. Подстроившись под его походку, я зашагал за ним метрах в десяти позади. Мне страшно хотелось окликнуть его: “Послушайте! Ведь это вы пели в Саппоро три года назад? Я вас там слышал”. “Вот как? - сказал бы он. - Спасибо, спасибо”. А что дальше? “В тот вечер моя жена сделала аборт. А недавно она от меня ушла. Спала с одним...” Это, что ли, говорить? Я решил просто идти за ним и посмотреть, что будет. А может, по дороге какая-нибудь идея придет в голову.
Парень уходил от вокзала все дальше. Оставив позади небоскребы Синдзюку, он перешел шоссе Омэ и двинулся в сторону Иоиоги, весь глубоко в своих мыслях. Видно, дорога была ему хорошо знакома - он шел вперед без всяких колебаний, не оглядываясь. Шагал в том же темпе, глядя прямо перед собой. Я следовал за ним, вспоминая тот день, когда Кумико сделала аборт. Саппоро. Начало марта. Твердая промерзшая земля, в небе время от времени начинают кружиться снежные хлопья. Я снова очутился на тех улицах, вдохнул грудью стылый воздух. Увидел белый парок от дыхания людей.
И тут меня осенило: тогда-то и начались все эти перемены. Точно. Это был поворотный момент, когда течение происходящих вокруг меня событий стало менять направление. Если подумать, аборт имел очень большое значение для нас обоих. Но тогда я этого как следует не понимал. Зациклился на самом аборте, а самое главное, может, - совсем в другом.
Я должна была это сделать. Думала, так лучше и для тебя, и для меня. Но есть кое-что, чего ты не знаешь. Не могу пока передать это словами. Я от тебя ничего не скрываю, хотя до сих пор не знаю наверняка. Вот поэтому и не могу выразить.
Было ли это самое кое-что на самом деле? Кумико тогда не была в этом уверена. Конечно, это больше было связано не с абортом, а с беременностью, с ребенком, который жил в ней. Что же это могло быть? Что привело ее в такое смятение? Может, у нее была с кем-то связь и она не захотела от него рожать? Нет, это исключено. Ведь она сама заявила, что это невозможно. Это точно был мой ребенок. И все-таки было что-то такое, о чем она не могла мне сказать. И это что-то имело самое непосредственное отношение к решению Кумико уйти из дома. Вот с чего все началось.
Я никак не мог понять, что за всем этим скрывается, какой секрет. Меня оставили блуждать в темноте одного. Единственное, что я знал наверняка, - пока я не открою для себя тайну, которая стоит за этим что-то, Кумико ко мне не вернется. Я почувствовал, как внутри стала тихо закипать злость. Злость на это невидимое мне что-то. Я потянулся, сделал глубокий вдох и попробовал унять колотившееся в груди сердце. Но злость, как вода, беззвучно растекалась по всему телу. Злость вперемешку с грустью. И не было никакой возможности размозжить ее обо что-нибудь, избавиться от нее навсегда.

* * *

А парень продолжал все в том же темпе отмерять шаги. Перешел через пути линии Одакю, миновал торговую улицу, какой-то храм, прошел несколько переулков. Я преследовал его, стараясь соблюдать дистанцию, чтобы он меня не заметил. Он и не подозревал, что за ним следят. Во всяком случае, даже не обернулся ни разу. “Чем-то он не похож на обычных людей”, - подумал я. Не то что назад - он и в сторону ни разу не посмотрел. О чем он так сосредоточенно думает? А может, и не думает ни о чем вовсе?
Скоро парень свернул с оживленных улиц в тихий квартал, где выстроились двухэтажные деревянные дома. Улочки там были узкие, извилистые; по обе стороны теснились, прижимаясь друг к другу, ветхие строения. Меня поразило, что вокруг - ни души. Больше половины домов пустовало. Двери забиты досками, на них - таблички с надписями: “Под строительство”. То здесь, то там, как выбитые зубы, зияли пустыри, заросшие сорняками и огороженные проволочной сеткой. Похоже, квартал собирались скоро снести и на его месте построить новые небоскребы. Перед одним домом, где еще жили люди, стояли горшки с вьюнками и какими-то другими цветами. Валялся на боку трехколесный велосипед, а в окне на втором этаже сушились полотенце и детский купальник. Кошки, растянувшись на подоконниках и у подъезда, провожали меня ленивыми взглядами. Вечерело, но было еще светло, хотя улица уже опустела. Я плохо представлял себе, где очутился. Не сказал бы, где север, а где юг. Где-то в треугольнике между Иоиоги, Сэндагая и Харадзюку. А может, и нет.
Так или иначе, но оказалось, что в центре города есть такое забытое место. Улочки там были настолько тесные, что едва могли проехать машины. Поэтому квартал как-то упустили из виду, и у строительных компаний долго не доходили до него руки. Когда я там очутился, мне показалось, что время вернулось на двадцать - тридцать лет назад. Нескончаемый гул автомобилей вдруг стих. Пройдя сквозь лабиринт улочек, парень с гитарным чехлом подошел к деревянному дому, рассчитанному, похоже, на несколько жильцов. Открыл дверь, вошел внутрь и затворил ее за собой. Дверь, насколько я понял, осталась незапертой.
Постояв немного, я посмотрел на часы. Стрелки показывали 18:20. Я прислонился к проволочной сетке, которой был обнесен незастроенный пустырь на другой стороне улицы, и принялся осматривать дом. Обыкновенный двухэтажный, каких много. Это видно по входу, по расположению квартир. Студентом я какое-то время жил в таком доме. Ящик для обуви в прихожей, общий туалет, маленькая кухня - типичное жилье студентов и служащих-холостяков. Однако этот дом казался необитаемым. Из него не доносилось ни звука, не было заметно никакого движения. Табличку с именами жильцов с отделанной пластиком двери кто-то оторвал, и на этом месте осталась белая полоска, длинная и узкая. Послеполуденная жара еще не спала, но все окна в доме были плотно закрыты, шторы опущены.
Может, этот дом, как и соседние, скоро снесут и в нем уже никто не живет? Если так, то что парень с чехлом от гитары тут делает? Когда он вошел, я стал ждать, не откроется ли какое-нибудь окно, но в доме ничего не шелохнулось.
Бродить туда-сюда по безлюдной улочке до бесконечности невозможно, поэтому я тоже подошел к двери и толкнул ее. Она действительно оказалась незапертой и легко отворилась. Я постоял в проходе, пытаясь разобраться, что к чему, но в полумраке не смог толком ничего рассмотреть. Все окна закупорены, душно и жарко. Стоял запах плесени - похожим воздухом я надышался в колодце. От жары рубашка под мышками промокла насквозь. За ухом скатилась капля пота. Чуть поколебавшись, я решился войти и тихо закрыл за собой дверь. Думал по табличкам на почтовых ящиках или ящике для обуви (если бы их обнаружил) определить, живет еще здесь кто-нибудь или нет. Но тут понял, что в помещении кто-то есть. И этот кто-то не сводит с меня глаз.
Справа, рядом с входом, возвышалась какая-то штуковина, похожая на ящик для обуви. Человек, похоже, скрывался в ее тени. Затаив дыхание, я вглядывался в полумрак. Это был тот самый парень с чехлом от гитары. Наверное, спрятался за этим ящиком, как только вошел в дом. Сердце стучало где-то у самого горла как молоток, забивающий гвоздь. Что он здесь делает? Ждет меня? Или...
- Привет, - выдавил из себя я. - Я хотел спросить...
В этот момент что-то со страшной силой обрушилось на мое плечо. Что это? Удар был такой сильный, что в глазах потемнело. Я остолбенел и в следующую секунду все понял. Бита. С проворством обезьяны парень выскочил из-за ящика и врезал мне бейсбольной битой. Пока я стоял в полном замешательстве, он снова поднял биту и ударил меня. Я хотел увернуться, но было поздно - на этот раз удар пришелся по левой руке. На какое-то мгновение она онемела. Боли не было. Просто я перестал ее чувствовать, словно рука без следов растворилась в воздухе.
Не успел я подумать, как моя нога почти непроизвольно поднялась и ударила парня. В школе один мой приятель, у которого был какой-то дан по каратэ, научил меня элементарным приемам, хотя официально ни в какой секции я не занимался. Изо дня в день он отрабатывал со мной удары ногами. Ничего особо эффектного - просто надо было тренироваться и бить как можно сильней, выбрасывая ногу прямо и как можно выше. Приятель говорил, что в критической ситуации это самый полезный прием. И он оказался прав. Пока мой противник как одержимый размахивал битой, ему и в голову не приходило, что он может получить сдачи. Как и этот парень, я тоже потерял голову и не думал, куда бью. Впрочем, удар получился не очень сильный, но его оказалось достаточно, чтобы умерить прыть парня. Он остановился, время замерло. Парень посмотрел на меня пустыми глазами. Улучив момент, я врезал ему еще раз - точнее и сильнее - прямо в пах. Парень скрючился от боли, я вырвал биту из его рук и изо всей силы заехал ему в бок. Он попробовал схватить меня за ногу, но получил новый удар. Еще и еще, в то же место. Потом битой по бедру. Сдавленно вскрикнув, парень повалился на пол.
Поначалу я пинал и колотил его от страха и возбуждения - чтобы защититься от ударов. Но как только парень упал, страх превратился в настоящую ярость. Тихая злость, что закипала во мне, пока я шел и думал о Кумико, никуда не делась. Теперь она выплеснулась наружу, разлилась и вспыхнула. Это была уже не злость, а что-то близкое к дикой ненависти. Я еще раз заехал парню битой по бедру. Из уголка рта у него потекла слюна. В плече и левой руке, куда он мне попал, стала подниматься ноющая боль. От этого я рассвирепел еще больше. Его лицо тоже исказила боль, но он все равно пытался подняться, опираясь на руку. Моя левая рука слушалась плохо, поэтому я бросил биту и, нагнувшись над парнем, ударил его в лицо правой. Потом еще и еще. Молотил, пока не онемели и не заболели пальцы. Мне хотелось выбить из него всю душу. Я ухватил его за шею и принялся колотить головой о деревянный пол. До этого мне никогда не приходилось драться - бить другого человека изо всех сил. Но я уже не мог остановиться - сам не знаю, почему. “Все, хватит! - стучало в голове. - Хватит! Это уже слишком! Он же больше не поднимется!” Но остановиться я не мог. Понятно, у меня раздвоение личности. Этот я был не в силах остановить того, другого. От этой мысли по телу пробежал сильный озноб.
И тут я заметил, что парень улыбается. Его били, а он ухмылялся мне в лицо. Чем сильнее я его бил, тем шире была эта ухмылка. Кровь текла у него из носа, из разбитого рта, он захлебывался собственной слюной... и вдруг он громко захихикал. Спятил, что ли, подумал я, бросил его и поднялся.
Оглянувшись, я увидел прислоненный к ящику черный гитарный чехол. Оставив смеющегося парня, я подошел к чехлу и, положив его на пол, открыл замок и откинул крышку. Внутри ничего не оказалось. Совсем ничего - ни гитары, ни свечей. Парень, глядя на меня, заходился кашлем и смехом. От стоявшей в доме непереносимой духоты стало трудно дышать. Вонь плесени, ощущение своего потного тела, запах крови и слюны, кипевшая во мне злость и ненависть - терпеть все это дальше было невозможно. Я выскочил наружу и захлопнул за собой дверь. Вокруг - по-прежнему ни души. Лишь здоровый темно-рыжий кот не спеша пробирался по пустырю, не обращая на меня внимания.
Мне хотелось поскорее выбраться из этого места, пока меня никто не заметил. Не зная, куда идти, двинулся наугад и скоро наткнулся на автобусную остановку с табличкой: “До вокзала Синдзюку”. Дожидаясь автобуса, попытался успокоить дыхание и навести порядок в голове, но ничего не вышло - дыхание не восстановилось, в мозгах продолжался полный сумбур. “Я ведь только хотел посмотреть людям в лица!” - снова и снова повторял я про себя. Всего-навсего заглядывал в лица прохожих на улице, по дядиному примеру. Чтобы разобраться в самых простых обстоятельствах - больше ничего. Я вошел в автобус, и пассажиры разом повернулись в мою сторону. С изумлением посмотрели и как-то неприязненно отвели глаза. “Из-за родимого пятна, наверное”, - подумал я. И только потом до меня дошло: моя белая рубашка была забрызгана кровью того парня (главным образом из разбитого носа), а в руках я бессознательно сжимал бейсбольную биту, которую отобрал у него.
Кончилось тем, что я притащил биту домой и забросил ее в шкаф.

* * *

В ту ночь я не засыпал до самого рассвета. Плечо и левая рука, куда мне заехали битой, распухли и разламывались от боли, а правый кулак, казалось, все колотил и колотил того парня и никак не мог остановиться. Я заметил, что кулак все еще крепко сжат и готов к бою. Попробовал расслабить руку, но она не слушалась. Сон не приходил не потому, что я не мог заснуть, а потому, что не хотелось. Стоит сейчас вырубиться - наверняка начнет сниться какая-нибудь гадость. Чтобы успокоиться, я сел за стол на кухне и, прихлебывая неразбавленное виски, что принес дядя, поставил в кассетник тихую музыку. Хотелось поговорить с кем-нибудь. Услышать от кого-нибудь хоть слово. Поставив телефон на стол, я несколько часов не сводил с него глаз. Ну позвоните же мне! Хоть кто-нибудь! Пожалуйста! Пусть даже эта немыслимая телефонная особа. Кто угодно! Готов говорить о чем угодно. Согласен на самую никчемную и грязную тему, на любой самый отвратительный и неприятный разговор. Просто мне надо, чтобы кто-нибудь поговорил со мной.
Но никто так и не позвонил. Я прикончил оставшиеся полбутылки скотча и завалился в постель, когда за окном было уже светло. “Пожалуйста, не надо никаких снов. Дайте мне просто поспать, хотя бы сегодня”, - успел подумать я перед тем, как отключиться.
Спастись от сна не удалось. Как я и предполагал, это оказался настоящий кошмар. Приснился тот самый парень с гитарным чехлом. Во сне я делал то же самое, что наяву, - шел за ним следом, открывал дверь в том доме, получал удар битой, потом бил сам, бил, бил, бил... Но дальше все пошло по-другому. Когда я перестал избивать его и поднялся, парень, весь в слюне, с диким хохотом вытащил из кармана нож - маленький и острый с виду. Просочившийся сквозь занавески неясный отблеск уходящего дня сверкнул на его лезвии, отразившись белым костяным всполохом. Но парень не бросился с ножом на меня, а стал вместо этого срывать с себя одежду, пока не остался совсем голый. Потом он принялся сдирать с себя кожу - с такой легкостью, будто очищал яблоко. Он проделывал это быстро, не переставая громко хохотать. Кровь лилась с него потоком, растекаясь по полу черной жуткой лужей. Работая правой рукой, он снял кожу с левой, а потом ободранной и кровоточащей левой конечностью принялся за правую. В конце концов парень превратился в большой кусок пунцового мяса, но даже тогда в черной дырке разверстого рта не смолкал хохот, а белки глаз бешено вращались в глазницах кровавой маски, которой стало его лицо. Наконец, как бы отзываясь на этот неестественно громкий смех, распластавшаяся у его ног кожа зашлепала по полу ко мне. Я хотел броситься бежать, но ноги не слушались. Кожа подползла ко мне и медленно начала карабкаться вверх по моему телу, ложась на него плотным покровом. Сочившаяся кровью кожа парня прилипала к моей, образуя как бы второй слой. Все вокруг пропиталось ее запахом. Скоро кожа тонкой оболочкой покрыла мои ноги, тело, лицо. Потом в глазах у меня потемнело, и в черной пустоте раздавался лишь громкий раскатистый хохот. Тут я проснулся.
Сон взбудоражил и напугал меня. На какой-то миг я даже перестал ощущать самого себя. Пальцы мелко дрожали. Но в то же время я понял одно.
Мне никуда не деться от всего этого. И убегать я никуда не должен. Вот что я решил. Куда бы я ни уехал, это все равно обязательно меня достанет. Где бы я ни был.

18
Весточка с Крита * На краю мира * Добрые вести дают о себе знать тихо

После долгих раздумий я решил не ехать на Крит. Примерно за неделю до отъезда в Грецию ко мне с полным пакетом еды явилась бывшая Крита Кано и принялась готовить ужин. За едой мы почти ни о чем не говорили, но после того как с ужином было покончено и посуда перемыта, я объявил, что не смогу поехать с ней. Для девушки, похоже, мои слова не стали неожиданностью. Скорее она восприняла их как нечто само собой разумеющееся. Зажав пальцами коротенькую челку на лбу, она сказала:
- Жаль, конечно, что вы не едете со мной, Окада-сан, но что сделаешь. Ничего страшного. Я поеду на Крит одна. Не беспокойтесь обо мне.
- Ты уже собралась?
- Все, что нужно, готово. Паспорт есть, билет на самолет забронировала, дорожные чеки, чемодан... Хотя какой у меня багаж...
- А сестра что говорит?
- Мы с ней очень дружим. Поэтому нам обеим очень тяжело расставаться надолго. Но Мальта сильная и умная и хорошо знает, что для меня лучше. - Она взглянула на меня. На ее лице была спокойная улыбка. - А вы считаете, вам будет лучше здесь одному?
- Может быть. - С этими словами я встал и включил чайник, чтобы вскипятить воду для кофе. - Мне так кажется. Понимаешь, я вдруг понял, что могу уйти отсюда, но не убежать. Это просто невозможно, как бы далеко я ни уехал. Вот тебе, думаю, на Крит ехать стоит. Ты ведь, что ни говори, рассчиталась с прошлым и собираешься начать новую жизнь. А я - другое дело.
- Это, верно, из-за Кумико-сан?
- Наверное.
- Будете дожидаться здесь, пока она вернется?
Облокотившись о раковину, я ждал чайник. Но вода упорно не закипала.
- Честно сказать, не знаю, что делать. Зацепиться даже не за что. И все-таки понемножку я начинаю понимать. Надо что-то делать. Сидеть просто так и ждать Кумико - без толку. Если я хочу, чтобы она вернулась, надо во многом разобраться. Самому.
- Но что же делать? Вы и сами еще не знаете?
Я кивнул.
- Кажется, окружающее мало-помалу начинает принимать очертания. Должна же быть какая-то связь, хотя еще много неясного. Так просто здесь не разобраться. Надо подождать, пока еще немного не прояснится.
Сестра Мальты Кано задумалась, ровно сложив руки на столе.
- Но это же так нелегко - ждать.
- Да уж наверное, - сказал я. - Вполне может быть, все окажется куда круче, чем я сейчас думаю. Ждать здесь непонятно чего, когда ничего толком не понятно... По правде говоря, можно было бы... бросить все и уехать с тобою на Крит. Забыть обо всем и начать жить заново. Для этого я и чемодан купил, на паспорт сфотографировался, вещи собрал. Мне в самом деле хотелось уехать из Японии. Но я никак не могу избавиться от предчувствия - или ощущения, - что от меня что-то требуется именно здесь. Вот откуда это “не могу убежать”.
Сестра Мальты Кано молча кивнула головой.
- На первый взгляд история - банальней не придумаешь. Жена завела любовника и ушла из дома. Заявляет, что хочет развестись. Как говорит Нобору Ватая, такое часто бывает. Тут без лишних раздумий и рвануть бы с тобой на Крит, забыть про все и зажить по-новому. Как бы не так! На самом-то деле история только кажется такой простой. Это и мне, и тебе понятно. Так ведь? И Мальте понятно. Может быть, и Нобору Ватая тоже. Во всем этом есть что-то, чего я не знаю. И мне хочется как-нибудь раскопать это, вытащить на свет.
Готовить кофе я передумал, выключил чайник, снова сел за стол напротив сестры Мальты Кано и посмотрел на нее.
- Я бы вернул Кумико - была бы возможность. Сам вернул бы ее обратно в этот мир. Не выйдет - что ж, значит, я и дальше буду терять себя, лишаться своего “я”. Вот что я постепенно понял, хотя пока еще смутно все это представляю.
Взглянув на сложенные на столе руки, сестра Мальты Кано подняла на меня взгляд. Крепко сжала ненакрашенные губы и, помолчав, сказала:
- Вот потому-то я и хотела увезти вас с собой на Крит, Окада-сан.
- Чтобы я ничего здесь не делал?
Девушка едва кивнула в ответ.
- Но почему?
- Потому, что это опасно, - проговорила она тихо. - Здесь опасное место. Сейчас еще можно перемотать назад и поехать на Крит. Там мы будем в безопасности.
Рассеянно глядя на совсем новое - без краски и накладных ресниц - лицо Криты, я на какой-то миг перестал понимать, где нахожусь. Сознание вдруг будто плотно окуталось густым туманом. Я потерял сам себя. Не чувствовал, не ощущал. “Где я? Куда я попал? - подумал я. - Что вообще я здесь делаю? Кто эта женщина?” И сразу же наваждение кончилось. Я сидел у себя на кухне за столом. Вытер пот кухонным полотенцем. Голова немного кружилась.
- Что с вами, Окада-сан? - взволнованно спросила бывшая Крита Кано.
- Ничего. Все в порядке, - отозвался я.
- Не знаю, сможете ли вы когда-нибудь вернуть Кумико-сан. Но если даже получится, нет гарантий, что вы с ней будете счастливы, как прежде. Во всяком случае, так, как раньше, уже, верно, не будет. Вы думали об этом, Окада-сан?
Я уткнулся лицом в сплетенные пальцы рук, потом расцепил их. В окрэге не было слышно ни звука. Я снова погрузился в себя.
- Думал. Того, что произошло, уже не исправить, и того, что было, не вернешь, как ни старайся. Это вполне может быть... даже очень может быть. Но есть вещи, которые одним только возможностям и вероятностям не подчиняются.
Сестра Мальты Кано протянула руку и едва коснулась моей руки, лежавшей на столе.
- Если вы что-то знаете и хотите остаться - значит, надо оставаться. Вам решать, Окада-сан. Жаль, конечно, что вы не можете со мной поехать, но я вас понимаю. С вами, думаю, еще много чего произойдет, но вы не забывайте меня. Вспоминайте, если что. Ладно? А я - вас.
- Хорошо. Буду тебя помнить, - пообещал я.
Снова плотно сжав губы, бывшая Крита Кано долго подыскивала слова и сказала чуть слышно:
- Сами знаете, Окада-сан, в каком жестоком, пропахшем кровью мире мы живем. Выживает сильнейший. И в то же время важно прислушиваться к самому слабому звуку, чтобы ничего не упустить. Понимаете? Ведь добрые вести обычно дают о себе знать тихо. Пожалуйста, помните об этом.
Я кивнул.
- Желаю поскорей найти свою пружину, Заводная Птица, - сказал бывшая Крита. - До свидания.

* * *

Когда август подходил к концу, я получил с Крита открытку. На ней была греческая марка и штемпель с греческими буквами. “От бывшей Криты, наверное”, - подумал я. Она одна могла прислать открытку с Крита. Больше некому. Фамилии отправителя на ней, однако, не было. Видно, девушка еще не определилась с новым именем. Если у человека нет имени, что же ему писать? Но на открытке не только имени - вообще ничего не было, ни одной строчки. Только мое имя и адрес, выведенные синей шариковой ручкой. И штемпель почты Крита. На обороте - цветная фотография морского побережья. Узкая белоснежная полоса пляжа, окруженная скалами, и одинокая загорающая девушка с обнаженной грудью. Лазурное небо, по нему плывут белые облака, как нарисованные. Плотные такие облака. Будто шагают под небесным куполом.
Выходит, бывшая Крита добралась-таки до Крита. Можно за нее порадоваться. Теперь она найдет там себе новое имя. А с ним - новую личность, новую жизнь. Но меня не забывает - вот, прислала пустую открытку.
Чтобы убить время, я сел писать ей письмо. Девушке без адреса и имени. С самого начала понимая, что не отправлю его. Просто захотелось написать кому-нибудь.

* * *

“Давно уже ничего не слышно от Мальты, - писал я. - Она тоже как-то сразу исчезла из моей жизни. Такое ощущение, что люди из мира, окружающего меня, потихоньку пропадают куда-то один за другим. Только что были здесь, шли рядом и раз! - никого нет. Видно, где-то рядом пролегает край этого мира. В моей жизни ничего не происходит, поэтому все дни протекают как один, не отличишь. Газет я не читаю, телевизор не смотрю, на улицу почти не выхожу. Иногда только наведываюсь в бассейн поплавать. Страховка по безработице давно кончилась, так что сейчас проживаю сбережения. Впрочем, много мне не надо (хотя жизнь здесь, наверное, подороже, чем на Крите), и какое-то время я вполне протяну на те небольшие деньги, что оставила мне мать. С родимым пятном все по-старому - никуда оно не делось. Хотя, сказать по правде, чем больше проходит времени, тем меньше я о нем думаю. Если мне с ним и дальше жить - ничего не поделаешь. Может, у меня судьба такая, может, мне надо с этим жить. Почему эта мысль пришла в голову? Сам не знаю. Скажу только: я внимательно прислушиваюсь ко всему”.

* * *

Иногда я вспоминал ночь, проведенную с Критой. Но воспоминания были на удивление смутными, размытыми. В ту ночь мы не выпускали друг друга из объятий. Это точно происходило наяву. Но прошло несколько недель, и острота ощущений начала притупляться. Я уже был не в состоянии отчетливо представить ее тело, нашу близость. Гораздо яснее, чем реальность той ночи, я помнил ощущения от того, что произошло между нами тогда, раньше, в нашем сознании, в ирреальном мире. Тот таинственный гостиничный номер, оседлавшая меня Крита в голубом платье Кумико... Все время они всплывали у меня перед глазами. Позвякивает пара браслетов на ее левом запястье. Мой пенис напрягается, становится необыкновенно твердым и большим. Крита берет его в руку и легко вводит себе между ног, начинает медленно вращать бедрами. Подол платья Кумико нежно скользит по моему телу. Но вдруг чувствую, что на месте Криты - другая, незнакомая женщина. Женщина-загадка - это она сидит верхом на мне в платье Кумико. Та самая, таинственная незнакомка, что все время звонила. И я понимаю, что слился не с Критой, а с ней. Иное тепло, иные ощущения. Будто я попал в другую комнату. “Обо всем забудь, - шепчет женщина. - Ты спишь, тебе снится сон, ты ничком лежишь в теплой грязи”. Я больше не мог сдерживаться и кончил.
Ясно, что в этом - какой-то смысл. Именно поэтому воспоминания остаются более свежими и яркими, чем реальность. Непонятно одно: что же это значит? Оживив эти картины в памяти, я закрыл глаза и вздохнул.

* * *

В начале сентября позвонили из химчистки на станции и сказали, что вещи готовы и я могу их забрать.
- Вещи? - спросил я. - Какие вещи? Кажется, я не сдавал никаких вещей.
- Как - не сдавали? Сдавали. И деньги уже заплатили. Осталось только забрать. Так что приходите, пожалуйста. Ведь вы - господин Окада?
- Окада, - признался я. Номер телефона тоже был мой. Не зная, что думать, я пошел в химчистку. Хозяин, как всегда, крутил на здоровенном кассетнике приятные мелодии и гладил рубашки. В его маленьком мире ровным счетом ничего не изменилось. Никаких веяний, никаких перемен. Ни авангард, ни арьергард. Ни вперед, ни назад. Ни похвалы, ни ругани. Ничего не меняется, ничего не исчезает. Когда я вошел, звучала “Дорога в Сан-Хосе” Берта Баккара.
При моем появлении хозяин, не выпуская утюга из рук, уставился на меня - будто растерялся. Чего это он так вытаращился? Родимое пятно заметил, не иначе. Тут любой бы удивился - ходил себе человек, ходил и вдруг, пожалуйста, - с такой отметиной заявился.
- Вот, знаете, в аварию попал, - объяснил я.
- Страшное дело эти аварии, - откликнулся хозяин. Судя по голосу, он искренне мне сочувствовал. Поглядев на утюг в руках, осторожно поставил его на подставку с таким видом, будто подозревал, что это он виноват в моей беде. - А эта штука заживет?
- Не знаю, - ответил я.
Хозяин химчистки вручил мне блузку и юбку Кумико, упакованные в целлофановые пакеты. Те самые, что я отдал Крите.
- Их оставила девушка с короткими волосами.
- Такими? - Я показал на пальцах сантиметра три.
- Ну нет. Такими примерно. - Он провел рукой у плеча. - Она была в коричневом костюме и красной клеенчатой шляпе. Заплатила за стирку и дала ваш телефон.
Поблагодарив, я забрал блузку и юбку и вернулся домой. Ведь я же подарил Крите эти вещи. То была “плата” за ее тело, да и вообще они мне не нужны. Зачем Мальта принесла их в химчистку? Не найдя ответа, я аккуратно сложил блузку и юбку и убрал в ящик, где лежала другая одежда Кумико.

* * *

Я написал лейтенанту Мамия, рассказав вкратце, что со мной произошло. Начал с извинений: “Мое письмо, наверное, причинит Вам беспокойство, но, кроме Вас, больше не знаю, к кому обратиться”. Потом написал, что в тот самый день, когда он приходил ко мне, Кумико ушла из дома, что до того она уже несколько месяцев спала с другим, что после этого я три дня просидел в колодце, думая обо всем, что живу сейчас один и что прощальный подарок от Хонды-сан оказался всего-навсего пустой бутылкой из-под виски.
Через неделю пришел ответ.

Предыдущая страница 18 Следущая страница


19 Харуки Мураками

“По правде говоря, мысли о Вас каким-то странным образом не покидали меня все это время, - писал лейтенант Мамия. - Мне кажется, нам надо было поговорить подольше, по душам, и очень жаль, что тогда это не получилось. К сожалению, в тот день у меня были неотложные дела и нужно было вечером возвращаться в Хиросиму. Поэтому я в каком-то смысле рад получить от Вас известия. Я думаю: а не хотел ли Хонда-сан свести нас вместе? Может, он считал, что наша встреча пойдет на пользу и мне, и Вам? Потому, наверное, и послал меня к Вам под предлогом, что нужно передать от него последний подарок. Тогда понятно, почему появилась эта пустая коробка. Хонда-сан послал меня к Вам, это и стало его завещанием.
Я очень удивился, узнав, что Вы спускались в колодец. Колодцы до сих пор меня сильно притягивают. Памятуя о том, что пришлось пережить, можно подумать, что на колодцы я больше и смотреть не захочу. Но это не так. И сейчас, стоит мне только увидеть где-нибудь колодец, сразу же хочется в него заглянуть. Больше того, если окажется, что в колодце сухо, меня так и тянет спуститься туда. Верно, я все еще продолжаю надеяться, что с чем-то встречусь там, внизу. Может быть, если я заберусь туда и стану ждать, эта встреча состоится. Жизнь она мне не вернет. Я уже слишком стар, чтобы на это надеяться. Мне только хочется отыскать смысл той жизни, которую потерял. Как это вышло? Почему? Хочу докопаться до истины. Пусть жизнь станет совсем пустой и потерянной, еще хуже, чем сейчас, - согласен. Лишь бы узнать ответ на эти вопросы. Не знаю, сколько еще лет мне осталось, но я с радостью приму это бремя.
От Вас ушла жена. Искренне сочувствую, но это такое дело, в котором ничего посоветовать не могу. Слишком долго я живу один, без любви и привязанности, без семьи, чтобы говорить на эти темы. Но мне кажется, если у Вас осталось хоть какое-то желание еще чуть-чуть подождать, не вернется ли Ваша жена домой, тогда, наверное, лучше оставаться здесь и продолжать ждать. Вот что я бы сказал, если бы меня спросили. Понимаю, как тяжело оставаться и жить там, где Вас оставили одного. Очень хорошо понимаю. Но самое жестокое в этом мире - чувство одиночества, когда человеку нечего искать, не на что надеяться.
Будет возможность, я хотел бы поскорее еще раз приехать в Токио и повидаться с Вами. Но, к несчастью, у меня разболелась нога, и лечение потребует какого-то времени. Берегите себя и будьте здоровы”.

* * *

Мэй Касахара надолго выпала из поля моего зрения. И вот в конце августа она явилась ко мне своим обычным маршрутом - через стенку и через сад. Окликнула меня, и мы сели на веранде поговорить.
- Ты знаешь, Заводная Птица? Вчера начали разбирать заброшенный дом. Тот, где жили Мияваки, - сообщила она.
- Его что, купил кто-нибудь?
- Бог его знает.
Мы с Мэй прошли по дорожке с тыла к заброшенному дому. Там и правда работа была в полном разгаре. Человек шесть рабочих в касках снимали ставни и окна, выносили раковины и электроприборы. Мы немного посмотрели, как они работают. По их хмурому виду и методичным движениям было видно, что такая работа для них - дело привычное. Высоко в небе плыли вытянутые белые облака - предвестники осени. Интересно, а какая осень на Крите? И облака? Такие же или нет?
- А колодец тоже разломают? - спросила Мэй.
- Наверное, - отозвался я. - Какой от него толк? Да и опасно его оставлять.
- А то еще кто-нибудь провалится, - с самым серьезным видом сказала Мэй. Я взглянул на ее загорелое лицо, и мне ясно представился тот немыслимо жаркий день в саду, когда я ощутил на родимом пятне касание ее языка.
- Ты так и не поехал на Крит, Заводная Птица!
- Решил вот остаться, подождать.
- Ты же говорил, Кумико больше не вернется. Говорил ведь?
- Ну, это совсем другое дело.
Мэй, прищурившись, посмотрела на меня. Когда она щурилась, полоска шрама возле глаза становилась глубже.
- А зачем ты спал с Критой Кано, Заводная Птица?
- Нужно было.
- Это что - тоже другое дело?
- Вот-вот.
Мэй вздохнула.
- Ну, тогда до свидания. До новых встреч.
- Пока, - сказал я.
- Послушай, - чуть замявшись, словно хотела что-то добавить, сказала она. - Я, наверное, скоро опять в школу пойду.
- Решила вернуться все-таки?
Она слегка пожала плечами.
- Только в другую школу. В старую больше ни за что не вернусь. Правда, до новой добираться далеко. Так что пока мы с тобой не сможем видеться.
Я кивнул. Потом достал из кармана лимонные леденцы и положил один в рот. Мэй, посмотрев по сторонам, сунула в губы сигарету и закурила.
- Приятно, наверное, спать с разными? А, Заводная Птица?
- Да не в этом дело.
- Это я уже слышала.
- Угу, - буркнул я. Что еще можно было сказать на это?
- Ну, ладно. А вообще, Заводная Птица, это из-за тебя я решила снова пойти в школу. Правда.
- Это почему же?
- Почему? - переспросила Мэй, снова прищурилась и перевела глаза на меня. - Потому что мне опять захотелось в более-менее нормальную жизнь. Ты знаешь, Заводная Птица, мне с тобой жутко интересно было. Честно говорю. Вот ты весь из себя такой правильный, а ведешь себя совсем не так, как надо... ну, как бы это сказать... как-то непредсказуемо. С тобой совершенно не скучно. Кайф, в общем. Не скучно - это когда живешь и ни о чем лишнем голову не ломаешь. Разве не так? Поэтому здорово, что ты появился. Хотя, врать не буду, иногда мне бывает не по себе.
- Это как понимать?
- Как бы тебе объяснить... Смотрю я на тебя и думаю иногда: вот мучаешься ты из-за меня, изо всех сил с чем-то борешься. Нянчишься со мной, беспокоишься по-серьезному. Понимаешь? А лицо у тебя всегда безразличное и вид... как будто ни до чего дела нет. Но ведь это не так. Ты бьешься, сил не жалеешь, а другие ничего не замечают. Если не так, полез бы ты разве в колодец? Правильно? На самом-то деле ты, конечно, это делаешь совсем не для меня, а чтобы Кумико отыскать. Потому и лезешь все время черт знает куда. Так что мне можно не волноваться. Я это понимаю, но все равно кажется, что это ты все из-за меня. А может, когда ты за Кумико бьешься, то и за других людей тоже, а? Из-за этого, должно быть, у тебя такой дурацкий вид бывает. Но знаешь что, Заводная Птица? Я смотрю на тебя, и мне как-то не по себе. Правда. Ведь шансов победить у тебя, похоже, нет никаких. Предложили бы мне на спор деньги поставить, ты уж не обижайся, поставила бы на твой проигрыш. Ты мне нравишься, Заводная Птица, но я не хочу из-за тебя разориться.
- Все ясно, что уж тут...
- Не хочу смотреть, как ты пропадаешь, и переживать тоже больше не хочу. Поэтому я и подумала: надо возвращаться в мир, где все более-менее нормально и не так наверчено. Хотя не встреть я тебя здесь, у этого заброшенного дома, - может, ничего бы и не было. В школу бы я точно не вернулась. Так бы и путалась во всей этой чертовщине. Выходит, ты мой благодетель, Заводная Птица, - сказала Мэй. - Да и тебе от этого какой-то прок был, так ведь?
Я согласно кивнул головой. Давненько, однако, меня никто не хвалил.
- Пожми мне руку, - попросила Мэй.
Я пожал смуглую ладошку девчонки и еще раз отметил про себя, какая маленькая у нее рука. Почти детская.
- До свидания, Заводная Птица, - снова проговорила Мэй. - Почему же ты не поехал на Крит? Почему не сбежал отсюда?
- Но я же не ты. Не могу выбирать, на что делать ставку.
Мэй убрала руку и уперлась в меня взглядом, точно рассматривала какую-то диковину.
- До свидания, Заводная Птица! Увидимся когда-нибудь.

* * *

Дней через десять заброшенный дом полностью разобрали - на том месте теперь красовался голый пустырь. Дом исчез как по мановению волшебной палочки. От колодца тоже следа не осталось - засыпали, сровняли с землей. Свели под корень деревья и цветы в саду, статую птицы увезли куда-то - наверное, на свалку. Может, для нее это и лучше. Простую изгородь, отделявшую сад от дорожки, заменил глухой высокий деревянный забор, за которым ничего не было видно.

* * *

Как-то вечером в середине октября я пошел в муниципальный бассейн поплавать. В тот час там никого не было, я оказался единственным посетителем. В воде, как мираж, предо мной возникла странная картина. В бассейне, как всегда, приглушенно звучала музыка. Что-то из старых вещей Фрэнка Синатры - то ли “Мечта”, то ли “Девчонка в голубом”. Не вслушиваясь, я медленно, раз за разом, проплывал двадцатипятиметровку туда и обратно. Тогда и явилось это видение. Или, может быть, откровение на меня сошло.
Я вдруг обнаружил, что нахожусь в огромном колодце. Плаваю не в бассейне, а в колодце с тяжелой и теплой водой. Я совершенно один, плеск воды со всех сторон кажется каким-то необычным, не таким, как всегда. Я остановился и, спокойно покачиваясь на воде, не торопясь, огляделся, потом перевернулся на спину и посмотрел вверх. Вода держала на поверхности, не требуя от меня никаких усилий. Все тонуло в густом мраке, лишь наверху, прямо надо мной, рисовался четко очерченный круг неба. Но, как ни странно, страха не было. “Что ж, колодец как колодец, я тут плаваю. Само собой, ничего особенного”. Скорее было удивление, которого прежде я не чувствовал. Мой колодец - один из множества существующих в мире, а я - один из множества живущих в этом мире людей, каждый из которых сам по себе, со своим собственным “я”.
В круглом окошке неба ярко блестели звезды. Им не было числа: казалось, сама вселенная взорвалась и разлетелась на мельчайшие осколки. Звездное сияние пронизывало темноту, слоившуюся в царившем вокруг безмолвии. Сверху доносился шум ветра, гулявшего над колодцем. За его порывами слышался чей-то голос - он звал кого-то. Очень давно я где-то слышал этот голос. Я хотел крикнуть в ответ, но не услышал себя. Видимо, в мире, где я оказался, голос просто тонет в воздухе.
Колодец - ужасно глубокий. Пока я глядел вверх, верх и низ как-то незаметно поменялись в голове местами, и стало казаться, что я смотрю вниз через высоченную трубу, с самой ее верхушки. Несмотря на это, мне уже давно не было так спокойно и мирно. Раскинув в воде руки и ноги, я дышал глубоко и размеренно. Изнутри по телу разливалось тепло. Тело стало легким, словно что-то незаметно поддерживало его снизу. Это что-то окружало меня, удерживало на воде, охраняло.
Не знаю, сколько прошло времени, но незаметно наступил рассвет. Появившаяся по краям висевшего надо мной круга тусклая лиловая каемка стала менять оттенки и медленно расширяться, заставляя звезды блекнуть. Самые яркие из них еще какое-то время оставались на небе, но и они в конце концов потускнели и погасли. А я, лежа на спине в тяжелой воде, разглядывал показавшееся солнце. Оно не ослепляло - какая-то неведомая сила, словно надев на глаза темные очки, защищала их от беспощадных лучей.
Через несколько минут солнце уже висело над самым колодцем, и тут огромный огненный шар стал меняться - едва заметно, но совершенно отчетливо. За мгновение до этого произошло нечто удивительное - ось времени будто содрогнулась от мощного толчка. Затаив дыхание и напрягая зрение, я пытался понять, что происходит. Наконец, на краю солнечного диска, справа, возникла темная тень, напоминающая родимое пятно. Как солнце народившегося дня только что размывало ночной мрак, так и это пятнышко стало понемногу закрывать солнечный свет. “Затмение”, - подумал я. Светило меркло прямо на глазах.
Но то было не настоящее затмение. Поглотив примерно половину солнечного диска, темное пятно внезапно перестало расти. Кроме того, пятно не имело четких очертаний, как бывает при обычных солнечных затмениях. То, что я видел, только походило на затмение. Такое слово на самом деле здесь не подходило, и я понятия не имел, как можно назвать это явление. Я прищурился и, как в тесте Роршаха, пробовал разгадать смысл, скрытый в форме появившегося пятна. У него же есть форма, но в форме заключено и нечто иное; в нем есть что-то и в то же время нет ничего. Я так погрузился в созерцание формы пятна, что уже не был уверен, существую ли я на самом деле. Сделав несколько глубоких вдохов и утихомирив лихорадочно бьющееся сердце, медленно пошевелил в тяжелой воде пальцами рук, чтобы снова убедиться, что существо в повисшем мраке - действительно я. Все в порядке. Это в самом деле я. Муниципальный бассейн - он же колодец; я наблюдаю затмение солнца, а может, вовсе и не затмение.
Я закрыл глаза, и откуда-то издалека донесся едва различимый звук. Такой слабый, что поначалу трудно было понять, не показалось ли. Будто неясные людские голоса за стеной. Постепенно звук становился отчетливее - так бывает, когда настраиваешь приемник на нужную волну. “Добрые вести приходят к нам очень тихо”, - сказала бывшая Крита Кано. Я сосредоточился, напрягая слух, пытаясь разобрать слова. Нет, это не люди. Это конское ржание. Где во мраке, будто в сильном возбуждении, пронзительно ржали кони. Слышалось фырканье, стук копыт. Казалось, этим шумом и возбуждением они пытались передать мне какое-то срочное послание. Что они хотят сообщить? Непонятно. Откуда взялись лошади? Зачем они здесь? Что хотят сказать мне?
Ответов не было. Не разжимая век, я пытался представить, какие они - эти лошади. На картинке, возникшей в голове, они бились в агонии, лежа на соломе в каком-то амбаре, из их ртов клочьями летела белая пена. Они страшно от чего-то мучились.
Тут же вспомнилась история о лошадях, умирающих во время солнечного затмения. Затмение их убивает. Я прочел об этом в газете и рассказал Кумико. В тот вечер она вернулась домой поздно, и я выбросил приготовленный ужин. Убывающее солнце повергает лошадей в смятение и страх. Может быть, кто-то из них действительно сейчас умирает.
Когда я открыл глаза, солнце уже скрылось из виду. Вокруг не было ничего. Лишь над головой плавал аккуратно вырезанный кружок неба. Теперь колодец затопила тишина. Вязкая и неодолимая, она, казалось, впитала в себя, поглотила все вокруг. Стало трудно дышать. Я набрал в грудь побольше воздуха и почувствовал какой-то запах. Так пахнут цветы. Темнота была напоена чудесным ароматом множества цветов. Их эфемерный ускользающий запах напоминал обрывок прерванного против воли сна. Но в следующую минуту к этому благоуханию точно примешался сильный катализатор: запах стал резким и начал быстро усиливаться, наполняя легкие. Пыльца крошечными иголочками впивалась в горло, забивалась в нос, проникала внутрь.
“Тот же запах, - подумал я. - В темноте 208-го номера стоял такой же запах”. На столе - большая ваза, в ней цветы, к благоуханию которых примешивается едва различимый аромат налитого в стакан скотча. “Твои “белые пятна” тебя погубят”, - вспомнилась загадочная телефонная незнакомка. Я инстинктивно огляделся по сторонам. В разлитом вокруг чернильном мраке ничего не разобрать. Но я чувствовал точно: она была здесь только что - а сейчас ее уже нет. Чуть побыла со мной здесь, во мраке, и исчезла, оставив цветочный аромат, как доказательство своего существования.
Задержав дыхание, я легко покачивался на воде, которая держала мое тело на поверхности, будто хотела незаметно подбодрить меня. Медленно сцепил руки на груди, снова закрыл глаза и сосредоточенно прислушался к себе. Сердце так громко и отчетливо стучало в ушах, что казалось: оно чужое, принадлежит кому-то другому. Но в том-то и дело, что это - мое сердце. Просто его удары доходят до меня откуда-то со стороны. “Твои “белые пятна” тебя погубят”, - сказала та женщина.
Да, “белые пятна” меня погубят.
Я чего-то не понимаю, упускаю из виду.
Кто же та женщина, что так много обо мне знает?
Вдруг все будто встало на место. Я все понял. В один миг все стало ясно как божий день. Ясно и просто. Я сделал неглубокий вдох и медленно выдохнул. Это был не выдох, а какой-то комок, твердый и горячий, как раскаленный камень. Точно. Эта женщина - Кумико. Как я раньше не додумался? Я окунул голову в воду и резко встряхнул. Надо было только пошевелить мозгами - и все. Это же совершенно очевидно. Кумико, как безумная, посылала мне из той таинственной комнаты один-единственный сигнал: “Узнай мое имя. Прошу тебя”.
Кумико просила, чтобы ее вызволили из погруженной во мрак комнаты, где кто-то ее запер. Кроме меня, никто этого сделать не в состоянии. В этом необъятном мире только я могу ее спасти. Почему? Потому что я люблю Кумико и она меня любит. Я мог бы еще тогда выручить Кумико из мира мрака. Должен быть какой-то потайной способ, надо только узнать ее имя. Но я не сделал этого. Больше того - даже на звонки ее не отвечал. А такой шанс, может быть, больше не представится.
Скоро возбуждение, от которого дрожало все тело, тихо улеглось, и на смену ему незаметно, без единого звука, подкрался страх. Тепло из воды куда-то улетучилось, и меня со всех сторон окружили скользкие фантастические существа, напоминающие стаю медуз. Сердце заколотилось в груди, громким эхом отдаваясь в ушах. В памяти отчетливо нарисовалась картина: я в номере 208. Резкий отрывистый звук - когда кто-то постучал в дверь. От мгновенного серебристого отблеска света, проникшего из коридора, у меня и сейчас бежали по коже мурашки. Может быть, все это таилось в самой Кумико? Что, если та темная комната - сумеречная зона в ее сознании? Я сглотнул. Внутри громко и гулко ухнуло, будто ударили по какому-то полому предмету. Я страшился этой пустоты и в то же время боялся заполнить ее.
Страх растаял так же быстро, как появился. Совладав с застывшим в легких дыханием, я глотнул воздуха. Вода снова понемногу теплела, и вместе с этим теплом откуда изнутри поднималось живое, похожее на радость чувство. “Наверное, мы больше не увидимся”, - написала Кумико. По неизвестной причине Кумико вдруг ушла, но это вовсе не значит, что она меня бросила. Скажу больше: я ей очень нужен, она требует, зовет меня. Почему-то не смогла выразить это словами, а потом разными способами отчаянно пыталась достучаться до меня, чтобы передать какую-то важную тайну.
От этих мыслей в груди потеплело - я почувствовал, как рассыпаются и тают застывшие во мне льдинки. Воспоминания, мысли, ощущения слились в единый поток и смыли слипшиеся в комок чувства и эмоции. Эта растаявшая, размытая субстанция бесшумно смешивалась с водой, легко, едва ощутимо обволакивала во мраке мое тело. “Оно здесь”, - подумал я. Оно здесь и ждет, чтобы я протянул руку. Не знаю, сколько понадобится времени, сколько сил придется потратить, но от своего я не отступлю. Надо найти способ и установить с тем миром контакт. Я должен это сделать. “Раз надо ждать - значит, надо”, - говаривал Хонда-сан.
Послышался глухой всплеск. Кто-то легко, как рыба, подплыл и схватил меня. Парень из персонала бассейна. До этого мы несколько раз обменивались с ним дежурными фразами.
- Вы в порядке? - спросил он.
- В порядке, - ответил я.
Огромный колодец исчез, и я снова очутился в двадцатипятиметровом муниципальном бассейне. Сразу же вернулся запах дезинфекции, плеск воды, эхом отражавшийся от потолка. На бортике бассейна стояли люди и с любопытством смотрели в мою сторону.
- Ногу вдруг свело, - объяснил я парню. - Вот и застрял, лег в дрейф.
Поддерживая меня, он помог мне вылезти из бассейна и посоветовал не ходить пока в воду и отдохнуть.
- Большое спасибо, - поблагодарил я.
Присев у бортика, я прислонился к стенке и медленно закрыл глаза. Видение оставило после себя легкое и радостное чувство - как освещенная солнцем поляна. Озаренный этим светом, я подумал: “Оно здесь, со мной. Не ускользнуло из рук, не пропало во мраке, а остается здесь - что-то теплое, красивое, драгоценное. Оно здесь”. Я знал это.
А может, меня ждет неудача. Может быть, я сам пропаду. Не доберусь до цели. Неужели поздно - ничего не вернешь и самые отчаянные усилия не помогут? Может, я только развалины разгребаю и лишь сам не замечаю этого? Боюсь, не найдется никого, кто решился бы на меня поставить. “Ну и пусть, - проговорил я тихо, но решительно, будто обращаясь к кому-то рядом. - Вот и все, что я могу сказать. По крайней мере, есть чего ждать и кого разыскивать”.
Задержав дыхание, я напряг слух, чтобы разобрать донесшийся откуда-то слабый голос. За плеском воды, музыкой, смехом ухо уловило другой, еле слышный отзвук. Кто-то звал, искал кого-то. Что это? Голос - не голос. Слова - не слова.

КНИГА ТРЕТЬЯ
ПТИЦЕЛОВ

Октябрь 1984 - декабрь 1985 г.

1
Рассуждения Мэй Касахары

“Давным-давно собиралась тебе написать, Заводная Птица, но никак не могла вспомнить, как тебя по-настоящему зовут, и из-за этого долго не писала. Попробовала бы я изобразить на конверте: “район Сэтагая, ***, 2-й квартал, Заводной Птице”. Да ни один, даже самый разлюбезный почтальон не понес бы такое письмо. Когда мы в первый раз с тобой встретились, ты, должно быть, сказал, как тебя зовут, но я напрочь забыла (хотя что это за имя - Тору Окада! Два-три раза дождь пройдет, и забудешь). Но на днях из-за какой-то ерунды вдруг - раз! - и вспомнила. Как будто ветер подул, дверь - бах! - и открылась. Вот так, Заводная Птица! По-настоящему тебя зовут Тору Окада.
Сначала, наверное, надо бы объяснить, где я сейчас нахожусь и чем занимаюсь, но это не так просто. Не буду жаловаться, что влипла, и положение у меня очень трудное. Нет, все вроде просто и понятно. В здешних порядках ничего мудреного нет. Вот линейка, вот карандаш. Сиди и черти линии от точки до точки. Просто, правда? Но! Хочу рассказать все по порядку, а слов нет почему-то. В мозгах какое-то белое пятно образовалось. Белое, как заяц зимой. Простая вещь, а иногда, получается, никак не объяснишь, что к чему. Сколько бумаги извела с этим письмом и вдруг вспомнила имя. Прямо как Колумб - Америку открыла.

* * *

Нехорошо, конечно, загадки загадывать, но живу я в “некотором царстве”. Помнишь? Давным-давно, в некотором царстве, некотором государстве... В общем, в том самом “некотором царстве”. Пишу в крошечной комнатушке. В ней стол, кровать, книжная полка и стенной шкаф. Все такое маленькое, простое, без всяких украшений. Предназначено, так сказать, для удовлетворения “минимально необходимых потребностей”. На столе лампа дневного света, чашка, бумага, на которой я пишу, словарь. Честно говоря, словарями я почти никогда не пользуюсь. Не люблю я эти словари. Вид мне их не нравится, да и содержание тоже. Когда приходится брать их в руки, скривлюсь и думаю: “Ну кому это все нужно?” Люди вроде меня со словарями не в ладу. Возьмем, к примеру, слово “трансформация”. В словаре написано: “переход из одного состояния в другое”. И что с того? Я про это знать ничего не знаю. Поэтому, когда вижу на столе словарь, у меня чувство, что я смотрю на собаку, которая как-то пролезла к нам в сад и вздумала оправляться на лужайке. Но один словарь я все-таки купила - подумала: сяду тебе, Заводная Птица, писать, попадется какой-нибудь иероглиф незнакомый - что тогда делать?
Еще у меня лежит в рядок дюжина остро отточенных карандашей. Новеньких, только что купила. Специально, чтобы тебе письмо написать, пошла в магазин канцтоваров и купила. Ты мне за это не обязан, не бойся, просто приятно, когда карандаши новые, только что очиненные. Еще пепельница, сигареты и спички. Много, как раньше, я не курю. Так, иногда, для смены настроения (сейчас вот закурила). Это то, что у меня на столе. Стол стоит у окна, на нем занавески, симпатичные такие, в цветочек, хотя мне без разницы. Я же их не выбирала, они с самого начала тут висели. Не считая этих шторок - простенькая комнатенка. Больше похожа не на комнату, где девушка живет, а на образцовую тюремную камеру, которую из лучших побуждений оборудовали для того, кто первый раз угодил за решетку.
Про вид из окна пока говорить не хочу. Потом как-нибудь. Не потому, что это какое-то особое значение имеет, просто надо по порядку. Сегодня рассказываю только про комнату, Заводная Птица. Такая у нас программа на сегодня.

* * *

Как мы с тобой встречаться перестали, я много про твое пятно думала. То самое, синее, что у тебя на правой щеке вдруг выступило. Ты тогда украдкой, как барсук, полез в колодец у брошенного дома Мияваки, посидел там, а когда вылез, пожалуйста - пятно какое-то. Сейчас вспоминаю и кажется: ерунда какая-то, выдумки, - но ведь это у меня почти на глазах произошло. Я с самого начала, как в первый раз увидела, думала, что пятно - особенный знак. То есть в нем есть какой-то глубокий смысл, которого я не понимаю. Иначе пятно бы так быстро не появилось.
Поэтому под конец я решила его поцеловать - мне ужасно захотелось его ощутить, попробовать на вкус. Не подумай, что я каждую неделю со всеми мужиками в округе целовалась. Но о том, что я почувствовала тогда и что потом было, тоже не спеша расскажу как-нибудь в другой раз. (Не знаю, правда, как тебе мои рассказы.)

* * *

В конце прошлой недели я ездила в город, в парикмахерскую - давно не была в этом заведении, - и мне подвернулся еженедельник, а в нем статья про тот заброшенный дом, который принадлежал семье Мияваки. Понятное дело, чуть не упала от удивления. Вообще-то я такие журналы не читаю, но этот случайно оказался прямо перед носом. Открыла наугад - и пожалуйста вам: про их дом написано. Вот это да! Чуднбя какая-то статья; про тебя там ни словечка нет, но я, по правде сказать, вдруг подумала: “А не связана ли как-нибудь эта статья с Заводной Птицей?” Возникла такая мысль в голове, и я всерьез решила: надо тебе написать. Ветер дунул, дверь распахнулась, и твое настоящее имя сразу вспомнилось. “Ага! Точно! Тору Окада!”

* * *

Было бы время, я, может быть, махнула б, как раньше, через стенку на заднем дворе и заявилась к тебе. Может, нам надо сесть лицом к лицу за столом на твоей кухне и поговорить как следует. Самый быстрый способ. Но, к сожалению, по разным обстоятельствам это невозможно. Поэтому я сижу за столом и, скрипя карандашом, пишу тебе.
Заводная Птица, в последнее время я о тебе много думала. Даже во сне видела тебя несколько раз. Снился тот самый колодец - и ты заодно. Ты не главный был в этом сне, а так... вроде довеска. Сам по себе сон - так, ничего особенного. Но почему-то из-за него мне ужас как не по себе сделалось. Просто жуть! Ну а потом... следовало ждать чего-нибудь такого... статья эта появилась - про брошенный дом Мияваки (хотя сейчас его заброшенным уже не назовешь).
Твоя Кумико, надо думать, домой еще не вернулась. Уж не затеваешь ли ты там что-то такое, чтобы ее вернуть? Интуиция мне говорит.
Счастливо оставаться, Заводная Птица. Будет настроение - напишу еще”.

2
Тайна дома с повешенными

СЭТАГАЯ:
ТАЙНА ДОМА С ПОВЕШЕННЫМИ

Кто приобрел злосчастный земельный участок после самоубийства семьи?
Что происходит в элитном жилом районе?

Из еженедельника “...”, 7 декабря
Местные жители называют этот дом во 2-м квартале *** района Сэтагая “домом с повешенными”. Участок площадью всего 100 цубо<1 цубо = 3, 3 кв. м.> расположен на возвышенности в тихом жилом районе с видом на южную солнечную сторону. Казалось бы, идеальное место для дома, однако знающие о нем люди как один говорят, что даже задаром не взяли бы этот участок. Объясняется это тем, что всех, кто им владел, без исключения, постигла ужасная судьба. Проведенное расследование показало, что из купивших эту землю и живших там, начиная с эпохи Сёва<С 1926 г.>, семь человек покончили с собой; причем большинство повесились или умерли от удушья.
(Подробности самоубийств опущены.)

“Нехороший участок” приобретен фиктивной фирмой

Самым последним звеном в цепи этих трагических происшествий, которые вряд ли можно рассматривать как случайное совпадение, стало убийство и самоубийство в семье Кодзиро Мияваки (фото № 1), владельца давно и хорошо известной сети ресторанов “Руфтоп гриль”, главный из которых находится на Гиндзе. Дела у Мияваки шли плохо, накопились большие долги, и два года назад он продал все рестораны и объявил себя банкротом, однако и после этого уже не банки, а другие многочисленные кредиторы не переставали его преследовать. В конце концов в январе этого года в гостинице города Такамацу Мияваки задушил собственным ремнем свою спящую 14-летнюю дочь Юкиэ, а потом вместе с женой Нацуко повесился на специально приготовленной веревке. Местонахождение старшей дочери Мияваки, студентки, неизвестно. При покупке участка в апреле 1972 года Мияваки было известно о ходивших вокруг дома зловещих слухах, но он только смеялся над ними, говоря: “Все это - лишь случайные совпадения”. Купив землю, он снес выстроенный на ней дом, который давно уже пустовал, разровнял участок. На всякий случай позвали синтоистского священника, чтобы прогнать злых духов, и построили новый двухэтажный дом. По словам соседей, у Мияваки были прекрасные дочери, семья жила дружно. Но прошло одиннадцать лет, и неожиданно судьба этого семейства сделала страшный поворот.
Мияваки лишился участка и дома осенью 1983 года, заложив их за долги. Но из-за споров между кредиторами о порядке возврата долгов решение по этому имуществу задержалось и состоялось через суд прошлым летом, после чего землю выставили на продажу. Участок намного ниже рыночной стоимости приобрела крупная токийская риэлторская фирма “... Недвижимость”. Она снесла дом, где жили Мияваки, и хотела продать участок под застройку. Желающих приобрести его было много: Сэтагая все-таки - участок первоклассный, но все разговоры прекращались, как только потенциальные покупатели узнавали, насколько плохая слава у этого места. Говорит начальник отдела продаж “... Недвижимость” господин М.:
“Да, нам тоже приходилось слышать об этих нехороших историях. Однако место там действительно замечательное, и мы с оптимизмом считали, что, установив достаточно низкую цену, сможем продать участок. Правда, когда его выставили на продажу, оказалось, что дело совсем не движется. А тут еще совсем некстати в январе случилось это несчастье в семье Мияваки, и, скажу честно, мы прямо не знали, что делать”.
Наконец, в апреле этого года участок продали. Господин М., извинившись, отказался назвать покупателя и цену, поэтому детали этой сделки нам не известны. Но по информации из риэлторских кругов, “... Недвижимости” пришлось уступить участок по цене ниже той, что была за него заплачена. “Покупатель, разумеется, был полностью в курсе дела, - сказал господин М. - Обманывать его мы не собирались и объяснили все заранее”.
Кто же решился купить этот злосчастный участок? Кому он мог понравиться? Найти ответы на эти вопросы оказалось гораздо труднее, чем мы думали. В регистре административно-юридического управления записано, что участок приобрела фирма “Акасака Рисерч”, офис которой находится в районе Минато. Занимается она “экономическими исследованиями и консалтингом”. Участок приобретен с целью “строительства жилого дома для сотрудников фирмы”. Строительство действительно сразу же началось, но, как выяснилось, “Акасака Рисерч” - это типично “бумажная фирма”. Мы наведались по записанному в документах адресу во 2-м квартале Акасака и обнаружили лишь маленькую табличку на двери комнаты в небольшом доме на несколько квартир. На наш звонок никто не открыл.

Строгая охрана и секретность

Сейчас “бывшая резиденция Мияваки” обнесена высоким бетонным забором - гораздо выше соседних домов. Выкрашенные черной краской прочные металлические ворота устроены так, чтобы никто не мог за них заглянуть, наверху установлена видеокамера наблюдения. Как рассказали соседи, ворота, приводимые в движение электродвигателем, время от времени открываются, чтобы пропустить “мерседес 500 SEL” с тонированными стеклами, который въезжает и выезжает из них по нескольку раз в день. Больше никто не входит и не выходит. Никаких звуков с участка тоже не доносится.
Стройка началась в мае, но все происходило за высоким забором, поэтому даже соседи не знали, что там строится. Работа завершилась необычайно быстро: за два с половиной месяца. Владелец находящейся по соседству фирмы, поставлявшей на стройку обеды, рассказал: “Дом сам по себе не такой большой. С виду ничего особенного - четырехугольная бетонная коробка. Не похож на обычный дом, где живут нормальные люди. Зато приезжали специалисты по садовому ландшафту, засадили участок замечательными деревьями. Думаю, этот сад обошелся в приличную сумму”.
Мы обзвонили в Токио все крупные фирмы, занимающиеся садовым дизайном. В одной нам сообщили, что они действительно работали в “бывшей резиденции Мияваки”. Однако о заказчике хозяин фирмы ничего не знает. Он получил заказ в письменном виде и схему сада от строителей, которыми руководил его знакомый, и только выполнил порученную его фирме работу, разместив на участке деревья.
Он также сообщил, что когда его фирма работала в саду, на участок вызвали мастеров, вырывших глубокий колодец.
“В углу сада мастера соорудили помост, на который сваливали выкопанную землю. Я хорошо разглядел, как они работают, - мы как раз сажали рядом хурму. Копали на месте старого колодца, который раньше был засыпан, так что работа, похоже, была нетрудной. Странно только, что воды в колодце так и нет. Старый колодец давно высох, его просто восстановили, и все. А до воды не дошли. Странно это, как будто нарочно так сделали”.
К сожалению, найти фирму, которая рыла колодец, не удалось. Зато мы выяснили, что “мерседес 500 SEL”, “приписанный” к этому дому, принадлежит крупной лизинговой компании - ее главный офис находится в районе Тиёда. В июле по трехлетнему договору ее арендовала для служебных целей одна фирма из района Минато. Название фирмы посторонним сообщить отказались, но, судя по всему, это почти наверняка та же “Акасака Рисерч”. Кстати, приблизительная стоимость аренды машины класса 500 SEL - около 10 миллионов иен. Заключая договор об аренде, компания также предлагает водителя, однако неизвестно, придан ли водитель к этому конкретному автомобилю.

* * *

Проживающие по соседству люди говорили с корреспондентами нашего журнала о “доме с повешенными” без большой охоты. В этом районе соседи между собой общаются редко, и большинство жителей, скорее всего, не хотят впутываться в эти дела. Вот что сказал нам господин А., живущий поблизости:
“Охрана там в самом деле внушительная, но у меня нет никаких оснований высказывать какие-либо претензии. Соседей, думаю, это тоже особо не беспокоит. Сейчас гораздо лучше, чем когда стоял тот заброшенный дом, обросший дикими слухами”.
И все же хочется знать, кто купил этот дом и в каких целях этот “мистер Х” его использует. Туман над этой тайной становится все гуще.

3
Заводная Птица зимой

После того как кончилось то странное лето и до самой зимы в моей жизни никаких изменений не происходило. Дни начинались тихо, без происшествий, и так же заканчивались. В сентябре шли дожди, а в ноябре выдалось несколько таких теплых дней, что тело покрывалось испариной. Дни почти не отличались один от другого - если бы не погода. Я старался сосредоточиться на реальном и полезном - почти каждый день подолгу плавал в бассейне, гулял, три раза в день готовил еду.
Несмотря на все это, временами одиночество накатывало на меня и резало по сердцу. Казалось, даже вода, которую я пил, и воздух, которым дышал, наполнены длинными острыми иголками; страницы книг в моих руках, словно лезвия бритв, угрожающе отливали металлическим блеском. В четыре часа утра в окружающем безмолвии было слышно, как одиночество все глубже пускает в меня свои корни.

* * *

И все же оставались люди, которые меня не забывали. Семейка Кумико. Они писали мне письма. О том, что Кумико жить со мной больше не будет и я должен немедленно дать ей развод. Это решит все проблемы. Первые несколько писем были написаны высокомерно, в официальном тоне. Я не отвечал, и тогда посыпались угрозы, сменившиеся в итоге просьбами. Но цель у всех писем была одна.
В конце концов позвонил ее отец.
- Я не говорю, что категорически против развода, - сказал я ему. - Но сначала мне хотелось бы встретиться с Кумико и поговорить наедине. Удостоверюсь, что она в самом деле этого хочет, - дам развод. Нет - развода не будет.
Обернувшись к кухонному окну, я посмотрел на уходившее вдаль темное, сочившееся дождем небо. На той неделе дождь не переставал четыре дня подряд. Весь мир почернел и промок до нитки.
- Перед тем как пожениться, мы с Кумико как следует все обговорили, и я хочу, чтобы все было так же, если мы решим разойтись.
Разговор с тестем шел на параллельных курсах и ни к чему не привел. Точнее - не дал положительного результата.

* * *

Без ответа оставалось несколько вопросов. Действительно ли Кумико хочет развода? Просила ли она родителей уговаривать меня? “Кумико говорит, что не желает тебя видеть”, - объявил мне тесть. То же самое говорил Нобору Ватая во время нашей встречи. А может быть, вовсе не все в их словах неправда? Родители Кумико смотрели на вещи, как им было удобно, но насколько я их знал, по крайней мере привычки раздувать из мухи слона они не имели. Хорошо ли, плохо ли, но они реалисты. Значит, если тесть сказал правду, они прячут ее где-то, что ли?
В это поверить я никак не мог. Кумико с детства не больно любила родителей и старшего брата и изо всех сил старалась ни в чем от них не зависеть. Вполне могло случиться, что она ушла от меня, потому что завела любовника. Хотя и нелегко мне было проглотить такое объяснение, о котором она писала в своем письме, но полностью исключить эту возможность нельзя. Но я никак не мог представить, чтобы, уйдя из дома, Кумико прямиком направилась к своим или в какое-то место, которое они ей приготовили. Да еще стала бы через них связь со мной поддерживать.
Чем больше я об этом думал, тем меньше понимал. Может, у Кумико случился нервный срыв и она никак не может оправиться от этого потрясения? Другая возможность: ее удерживают где-то насильно. Раз за разом я выстраивал и перестраивал цепочки из разных фактов, слов и воспоминаний, пока не отказался от мысли разгадать эту загадку. Догадки и предположения ни к чему меня не привели.

* * *

Осень подходила к концу, и в воздухе уже чувствовалось приближение зимы. Как всегда в это время года, я собирал в саду опавшие сухие листья и набивал ими пластиковые мешки для мусора. Приставив к крыше лестницу, очистил забитые листьями желоба водостоков. У моего дома деревья не росли, но ветер срывал листву с развесистых соседских деревьев с обеих сторон и щедро усыпал ими мой маленький садик. Эта работа меня не раздражала. Я рассеянно смотрел на кружащиеся в лучах послеполуденного солнца листья, и время бежало незаметно. На соседнем участке справа торчало здоровенное дерево с красными ягодами. Над ним кружились, сверкая ярким оперением, птицы и кричали - будто ссорились, пронзая воздух резкими, отрывистыми голосами.
Я ломал голову: что мне делать с летней одеждой Кумико, как лучше ее сохранить? Думал собрать и выбросить, как она написала в письме, но вспомнил, с какой любовью она подбирала каждую вещь. “Место есть, пусть еще повисит”, - подумал я.
Но стоило открыть стенной шкаф, как я невольно вспоминал, что Кумико рядом нет. Ее наряды - пустые оболочки прежней жизни. Я прекрасно представлял Кумико в них: с некоторыми были связаны четкие воспоминания. Временами вдруг ловил себя на том, что сижу на кровати, тупо уставившись на висящие передо мной в ряд платья, блузки и юбки, а потом никак не мог вспомнить, сколько я так просидел. Может, десять минут, а может - час.
Глядя на ее одежду, я представлял, как чужой человек раздевает Кумико. Как под его руками спадает с нее платье, как руки скользят по ней, снимая белье. Ласкают грудь, раздвигают ноги. Эта картина стояла у меня перед глазами - мягкая, нежная грудь, бедра, белые как снег, и касающиеся их мужские руки. Я не хотел думать об этом, но не мог ничего поделать. Не мог потому, что все это наверняка происходило на самом деле. Надо приучить себя к таким картинам - ведь от реальности никуда не денешься.

* * *

В начале октября умер дядя Нобору Ватая - депутат нижней палаты от Ниигаты. Он лежал в городской больнице, и ночью у него случился сердечный приступ. К рассвету, несмотря на все усилия врачей и сестер, он был уже мертв. Эта смерть не стала неожиданностью; поговаривали, что скоро состоятся парламентские выборы, поэтому сторонники покойного депутата очень энергично взялись выполнять давние планы поставить на место дяди племянника. Избирательная машина, отлаженная под бывшего депутата, работала безотказно и исправно поставляла консерваторам необходимые голоса. Победе Нобору Ватая на выборах могло помешать только что-то экстраординарное. Об этих событиях я прочитал в газете, когда ходил в библиотеку, и сразу подумал, что скоро у семейства Ватая забот прибавится, им станет не до нашего с Кумико развода.
На следующий год, весной парламент распустили, прошли выборы. Как и предсказывали, Нобору Ватая с большим отрывом обошел выставленного оппозицией кандидата. Я читал в библиотеке газеты и был в курсе дела - как он выдвинул свою кандидатуру и как проходило голосование, но успех Нобору Ватая почти не вызвал у меня эмоций. Все, похоже, было решено заранее, задолго до выборов и оставалось только аккуратно обвести нарисованную вчерне схему.

* * *

Черно-синее пятно на лице не становилось ни больше, ни меньше. Не было ни жжения, ни боли. Постепенно я начал забывать о нем, перестал надевать очки и глубоко надвигать на глаза шапку, чтобы замаскироваться. Вспоминал о нем, когда, выходя днем за покупками, ловил взгляды попадавшихся навстречу людей, видел, как они отводят глаза, но, привыкнув, почти не обращал на это внимания. Мое пятно никому не мешало. Каждое утро за бритьем я внимательно его разглядывал, но никаких изменений не находил. И размер, и цвет, и форма оставались все теми же.
То, что на лице у меня вдруг появилось пятно, заметили всего несколько человек. А именно - четверо: хозяин химчистки на станции, парикмахер, у которого я стригся, продавец из винной лавки Омура да еще знакомая библиотекарша, сидевшая на выдаче книг. И все. На их вопросы я делал озабоченное лицо и бормотал что-то насчет пустяковой аварии. Им этого было достаточно, и они, как будто оправдываясь, начинали вздыхать и ахать.
Мне казалось, что с каждым днем я все больше отдаляюсь от самого себя. Разглядывал свою руку, и возникало ощущение, будто смотрю сквозь нее. Почти ни с кем не разговаривал. Писем никто мне не писал, по телефону не звонили. В почтовом ящике я находил только счета за коммунальные услуги и всякую рекламу - по преимуществу адресованные Кумико каталоги по дизайну и моде, полные фотографий платьев, блузок и юбок весеннего сезона. Хотя зима выдалась холодная, я даже подчас забывал включать отопление: не мог разобрать, то ли дома и вправду холодно, то ли холод - внутри меня. Включал печку лишь после того, как, взглянув на термометр, убеждался, что погода действительно холодная, но, сколько бы комната ни нагревалась, теплее не становилось.

* * *

Иногда, как летом, я перелезал через стенку в саду и по нашей извилистой дорожке шел к месту, где прежде стоял брошенный дом Мияваки. В коротком пальто и намотанном до подбородка шарфе шагал по иссохшей за зиму траве; ледяной ветер налетал порывами, нетерпеливо гудел в проводах. Дом Мияваки разобрали до последнего гвоздя, и теперь это место окружал высокий дощатый забор. Через щели я заглядывал на участок, но смотреть там было не на что. Не осталось ничего - ни дома, ни плиток дорожки, ни колодца, ни деревьев, ни телеантенны, ни статуи птицы. Только плоский клочок холодной, черной, плотно утрамбованной гусеницами бульдозера земли, из которой торчало несколько засохших сорняков. Не верилось, что раньше здесь был глубокий колодец и что меня угораздило в него забраться.

Предыдущая страница 19 Следущая страница


Хроники Заводной Птицы 20

Опершись о забор, я взглянул на дом Мэй Касахары, на ее окно. Ее здесь больше нет. Больше не выйдет и не скажет: “Привет, Заводная Птица!”

* * *

Как-то днем, в середине февраля, когда стоял жуткий холод, я решил наведаться в риэлторскую контору “Сэтагая дайити”, о которой говорил мне дядя. Она находилась рядом со станцией. Войдя, я увидел сотрудницу, женщину средних лет. У входа стояли в ряд несколько столов, но за ними никого не было - маклеры, похоже, разошлись по своим делам. Посередине стоял большой газовый обогреватель, излучавший ярко-красное тепло. В крошечной приемной у задней стены в одиночестве сидел на диване невысокий старичок и с увлечением читал газету. Когда я поинтересовался у женщины, на месте ли господин Итикава, старичок повернулся ко мне и произнес:
- Я Итикава. Чем могу?
Я назвал дядино имя и сообщил, что прихожусь ему племянником и живу сейчас в принадлежащем ему доме.
- А-а, понятно. Вы племянник Цурута-сан. - С этими словами старичок отложил газету и, сложив очки, засунул их в карман. Потом скользнул взглядом по моему лицу и фигуре. Какое впечатление у него осталось от этого осмотра, я так и не понял. - Проходите, проходите! Чаю выпьете?
Я попросил его не беспокоиться, но старичок то ли не расслышал, то ли просто проигнорировал мои слова и попросил сотрудницу приготовить чай. Много времени это не заняло, и скоро мы сидели в приемной друг против друга и пили чай. Обогреватель выключили, в комнате становилось прохладно. На стене висела подробная карта застройки района, испещренная пометками карандашом и фломастером. Рядом - календарь какого-то банка с репродукцией известной картины Ван Гога с мостом.
- Как Цурута-сан поживает? Как он, здоров? - глотнув чаю, поинтересовался старичок.
- По-моему, у него все в порядке. Как всегда, весь в делах. Я сам с ним редко вижусь, - ответил я.
- Рад за него, рад. Сколько же лет прошло? Кажется, так давно мы с ним в последний раз встречались, - говорил старичок. Достав из кармана пиджака сигарету, он вынул спичку, примерился и решительно чиркнул о коробок. - Это я посоветовал вашему дяде купить дом, где вы сейчас живете, а потом долго сдавал его жильцам по его поручению. Это замечательно, что Цурута-сан не сидит без дела.
У самого старика Итикавы забот, похоже, было немного. Он, должно быть, наполовину отошел от бизнеса и появлялся в конторе только по делам старых клиентов.
- Как вам дом? Может, что-то не так?
- Нет-нет. С домом все в порядке.
Старик кивнул.
- Это хорошо. Дом в самом деле хороший. Может, маловат немножко, зато удобный. Кто раньше там жил, все были довольны, все у них было хорошо. А у вас как?
- Да ничего, - сказал я и подумал про себя: “Жив, по крайней мере, и на том спасибо”. - Хочу у вас спросить кое-что, Итикава-сан. Дядя говорит, о земельных сделках в нашем районе лучше вас никто не знает.
- Уж в чем в чем, а в этом я дока, - посмеиваясь, заявил старик. - Все-таки почти сорок лет вожусь здесь с недвижимостью.
- Я о доме Мияваки. Это тот, что стоял за нашим. Там теперь ничего нет, пустой участок.
- Знаю, знаю, - поджав губы, сказал Итикава-сан с таким видом, словно копался где-то на задворках памяти. - Его продали в прошлом году, в августе. Уладили с долгами, с правом собственности, решили юридические вопросы и выставили на продажу. Возились с этими делами долго. Купила его одна фирма, чтобы перепродать. Дом сломали, участок разровняли. В доме долго никто не жил, и если бы его оставили, то никто бы не купил. Из местных никто бы не раскошелился. Кто ж его купит? Вы про этот дом-то слыхали?
- Дядя рассказывал кое-что.
- Тогда понимаете, что я имею в виду. Знающий человек такое покупать не станет. Мы тоже не стали, хотя можно было всучить участок кому-нибудь, кто ничего не знает. Не в наших правилах наживаться на обмане клиентов. Это дурно пахнет. Мы такими вещами не занимаемся.
Я кивнул и спросил:
- А что за фирма его купила?
Старик нахмурился, покачал головой и назвал известную риэлторскую компанию.
- Они, наверное, и справок не навели. Увидали, в каком месте участок, узнали цену и сразу хапнули. Думали быстренько навариться на нем, да не тут-то было.
- Что? До сих пор не продали?
- Да все никак, хотя несколько раз почти удалось, - проговорил старик и скрестил руки на груди. - Земля стоит недешево - если уж покупаешь, то на всю жизнь. Поэтому перед тем, как купить, люди стараются узнать побольше. А вокруг этого участка столько разговоров... И ничего хорошего. Нормальный человек послушает и не станет покупать. А большинство - те, кто поблизости живет, - знает про эти разговоры.
- И сколько просят?
- Сколько просят?
- За участок, где был дом Мияваки?
Судя по взгляду, который бросил на меня старик Итикава, определенный интерес у него я вызвал.
- Рыночная цена за один цубо - миллион пятьсот тысяч. Участок - что надо, как ни крути. Район замечательный, много солнца. Хотя на рынке недвижимости сейчас застой, все равно - примерно полтора миллиона. Можно, конечно, ждать, и все равно цена будет где-то в таких пределах. Но это если говорить об обычной земле. Обычной. А этот участок не обычный. С ним можно ждать сколько угодно - все равно без толку. Он только дешеветь будет. Цена уже упала - сейчас они хотят миллион сто тысяч за цубо. Всего там где-то около сотни цубо, чуть меньше. Если поторговаться, еще скинут и получится ровно сто миллионов.
- А еще больше подешевеет, как вы думаете?
Старик уверенно кивнул.
- Обязательно. До девятисот тысяч скатится, без вопросов. Как раз столько они заплатили, когда покупали. С чего начали, тем и кончат. Жалеют, что связались с этой землей, и будут без ума от счастья, если сумеют хотя бы вернуть что потратили. Пойдут они еще ниже? Не знаю. Если вдруг наличные понадобятся, могут еще дешевле уступить, себе в убыток. Не будет проблем с деньгами - будут участок держать. Не знаю, как у их фирмы идут дела. Но одно можно точно сказать: сейчас они жалеют, что его купили. С этим участком вообще лучше не связываться. - Сказав это, Итикава-сан стряхнул пепел с сигареты в пепельницу.
- Слышал, на участке колодец есть. Вы что-нибудь знаете о нем, Итикава-сан? - поинтересовался я.
- Знаю, - сказал он. - Глубокий колодец. Но его вроде засыпали. Да и воды в нем не было. Высох. Какой толк от него?
- А когда высох, не знаете?
Старик, сидевший со скрещенными руками, пристально посмотрел в потолок.
- Ох, давно это было. Я и не помню точно. Но до войны вода там была. А когда высох - даже не знаю. Верно, после войны. Когда актриса туда въехала, вода уже пропала, и колодец засыпать собирались. Поговорили-поговорили, а делать ничего не стали. Возиться не захотели.
- А рядом, где семья Касахары живет, и сейчас вода есть - и хорошая, говорят.
- Что ж, очень может быть. В том месте всегда вода хорошая была, почва такая. Вообще водяные жилы не поймешь. Ведь как часто бывает? Там есть вода, а чуть отойдешь в сторону - нет ничего. А что вам колодец?
- Сказать по правде, я думаю купить этот участок.
Старик поднял глаза и уставился на меня. Взял чашку, медленно сделал глоток.
- Купить этот участок?
Ничего не говоря, я лишь кивнул в ответ.
Старик вытянул из пачки новую сигарету, постучал ею по крышке стола, но закуривать не стал - только зажал между пальцами. Быстро провел кончиком языка по губам.
- Я говорил уже, что с этим участком что-то не в порядке. Из тех, кто жил там, никто еще хорошо не кончил. Вы понимаете? Сколько бы он ни стоил, пусть дешево, все равно покупать его смысла нет. Это для вас не имеет значения?
- Я все знаю, конечно, и все же... Пока у меня нет денег, даже если цена намного ниже рыночной упадет. Но я постараюсь их достать, хотя понадобится время. А пока мне нужно знать, что происходит с участком: как цена, не появились ли покупатели. Не могли бы вы держать меня в курсе?
Итикава-сан смотрел на незажженную сигарету, погруженный в свои мысли. Легонько кашлянул и сказал:
- Не волнуйтесь. Время есть, участок быстро не продадут. Вот если они решатся сбыть его по бросовой цене, тогда народ зашевелится. Но произойдет это не так скоро.
Я дал старику свой телефон. Он записал номер в захватанную черную записную книжечку и, спрятав ее в карман пиджака, внимательно посмотрел мне прямо в глаза, а затем задержал взгляд на отметине у меня на щеке.

* * *

Кончился февраль, пролетела половина марта. Пронизывающий до костей холод постепенно отступал, подули теплые ветры с юга. Зазеленели деревья, в саду появились какие-то новые птицы, которых не было видно зимой. В погожие дни я выходил посидеть на веранду, посмотреть, что в саду. Как-то вечером позвонил Итикава-сан и сообщил, что участок Мияваки все еще не продан и цена снизилась еще немного.
- Я же говорил, так легко у них не получится, - с гордостью в голосе сказал он. - Можете не переживать, дальше только дешевле будет. Кстати, а как у вас дела? Собираете деньги?

* * *

В тот же день, вечером, часов в восемь, я пошел умыться и почувствовал легкое жжение на том месте, где пятно. Палец ощутил слабое тепло. Раньше ничего подобного не было. Цвет тоже стал ярче, насыщеннее, с фиолетовым отливом. Сдерживая дыхание, я долго разглядывал себя в зеркале, пока собственное лицо не показалось чужим. Пятно хотело что-то сказать, ему явно что-то было от меня нужно. Я не сводил глаз с себя в зеркале, и мое отражение так же безмолвно взирало на меня.
Мне нужен этот колодец. Во что бы то ни стало.
Вот что я решил.

4
Пробуждение от спячки * Еще одна визитная карточка * Анонимность денег

Конечно, хотеть - это одно, а получить участок - совсем другое. Сумма, которой я реально располагал, была близка к нулю. У меня еще оставалось немного от наследства матери, но от этих денег скоро ничего не останется - все на жизнь уйдет. Работы не было, других доходов - тоже. Ни один банк в мире просто так, по доброте душевной, такому человеку, как я, денег в долг не даст. Оставалось, как фокуснику, добывать деньги из воздуха. Причем делать это нужно быстро.
Как-то утром я пошел на станцию и купил в киоске подряд десять лотерейных билетов. На один можно было выиграть пятьдесят миллионов иен. Дома, на кухне, прикнопил билеты к стенке и каждый день смотрел на них. Мог целый час просидеть на стуле, уставившись на билеты, точно дожидаясь, пока откроется секретный, одному мне известный, ключ. Но через несколько дней меня словно осенило:
В лотерею я никогда не выиграю.
Интуиция подсказывала: надеяться тут не на что. Если бы все было так просто - прогулялся до станции, купил несколько билетов, а потом сиди, жди тиража. Так не бывает. Нет, нужно самому, своими силами, раздобыть деньги. Порвав и выбросив билеты, я потом опять стоял в ванной и всматривался в зеркало над раковиной. “Должен же быть какой-то выход?” - спрашивал я свое отражение, но ответа, разумеется, не дождался.

* * *

Устав безвылазно сидеть дома наедине со своими мыслями, я стал выбираться на прогулки по окрестностям. Бесцельные вылазки продолжались дня три-четыре, но вскоре бродить в округе надоело, я сел на электричку и поехал в Синдзюку. Проходил мимо нашей станции, и вдруг потянуло в центр. Давно я туда не выбирался. Неплохо бывает поразмышлять, сменив обстановку. Да и в электричке, если подумать, не помню, когда ездил. Опуская мелочь в кассу-автомат, даже почувствовал себя не в своей тарелке - отвык. Сколько я уже не был в центре? Получается, полгода с лишним. Последний раз - когда устроил слежку у западного вестибюля вокзала за тем парнем с чехлом от гитары.
С непривычки от давки и суеты у меня голова пошла кругом. От одного вида людской толпы перехватило дыхание, чаще забилось сердце. А ведь час пик уже кончился, не должно быть такой толкотни. Я с трудом пробирался через массу людей, больше напоминавшую гигантский мощный поток, сметающий горы, уносящий дома. Пройдя немного в этом потоке, чтобы собраться с мыслями, я зашел в кафе и занял место у стеклянной стены, выходящей на улицу. В этот утренний час посетителей оказалось немного. Я заказал чашку какао и стал отрешенно смотреть на прохожих за окном.
Не знаю, сколько я так просидел. Минут пятнадцать - двадцать, пожалуй. И поймал себя на том, что провожаю глазами сверкающие полировкой “мерседесы”, “ягуары” и “порши”, что медленно прокладывали себе путь по запруженной машинами улице. В солнечных лучах свежего утра, после дождя они сияли ослепительным блеском сверх всякой меры, будто подавая мне какой-то знак. На машинах не было ни царапинки, ни пятнышка. А у этих парней деньги есть. Такая мысль никогда не приходила мне раньше. Я взглянул на свое отражение в стекле и медленно покачал головой. Впервые в жизни мне отчаянно нужны были деньги.
Подошло время обеда, кафе стали заполнять посетители, и я решил выйти на улицу. Никакой цели у меня не было - просто хотелось побродить по городу после долгого перерыва. Шагая по улицам, я думал только о том, как бы не налететь на кого-нибудь из шедших навстречу. Шел, подчиняясь сигналам светофора, куда ноги несли - направо, налево, прямо. Засунув руки в карманы, сосредоточился на ходьбе - на самум физическом процессе. С центральной улицы с рядами витрин универмагов и больших магазинов я нырнул в прятавшиеся за ней закоулки, набитые безвкусно разукрашенными “порношопами”, прошел шумный людный квартал, где было много кинотеатров, мимо притихшего синтоистского храма и опять выбрался на одну из центральных улиц. День стоял теплый, и, наверное, половина людей в толпе уже была без пальто и курток. Набегал приятный легкий ветерок. Я не заметил, как оказался в знакомом месте. Увидел под ногами выложенный плиткой тротуар, небольшую скульптуру, стеклянную стену перед собой. Я стоял посреди площади перед огромным зданием - на том самом месте, куда, послушав дядиного совета, приходил прошлым летом посмотреть на прохожих. Это продолжалось одиннадцать дней, а потом я увязался за тем чудны м парнем с гитарным чехлом и в прихожей того странного дома получил от него битой по руке. И вот теперь, побродив просто так по Синдзюку, оказался, в конце концов, на том же самом месте.
Купив, как раньше, в “Данкин Донатс” кофе и пончики, я уселся перекусить на скамейку на площади. Ел и разглядывал людей, проходивших мимо. Занятие подействовало на меня успокаивающе. Не знаю почему, но стало приятно и удобно, словно я отыскал в стене нишу, где можно спрятаться. Как давно я не смотрел на людей! Впрочем, не только на людей. За эти полгода я вообще почти ни на что не смотрел, ничего вокруг себя не видел. Выпрямившись на скамейке, я смотрел, смотрел, смотрел... На людей, на вытянувшиеся ввысь небоскребы, на ясное весеннее небо, выглянувшее сквозь расступившиеся облака, на красочные рекламные щиты. Взял лежавшую рядом газету и посмотрел на нее. С приближением вечера к окружавшим меня предметам постепенно стали возвращаться краски.

* * *

На следующее утро я снова отправился на электричке в Синдзюку. Снова уселся на ту же скамейку и стал разглядывать лица прохожих. Днем выпил кофе, съел пончик. До вечернего часа пик сел в электричку и вернулся домой. На следующий день повторил то же самое. И ничего... Никаких открытий. Загадки так и оставались загадками, вопросы - вопросами. Но у меня появилось смутное ощущение, что я мало-помалу приближаюсь к чему-то. Стоя перед зеркалом в ванной, я собственными глазами смог убедиться в этом. Родимое пятно становилось ярче, наливалось теплом. “Оно живое”, - сказал я себе. Живое, как я сам.
Целую неделю, каждый день, я повторял одно и то же, как летом. В десять с чем-то отправлялся на электричке в центр, садился на скамейку на площади у небоскреба и весь день, отключившись от мыслей, смотрел на сновавших мимо людей. Временами, ни с того ни с сего, окружавшие меня со всех сторон звуки реальной жизни вдруг становились глуше и пропадали куда-то. Лишь откуда-то из глубины доносился шум водного потока. Вспомнилась Мальта Кано. Она говорила что-то о воде. Вода - ее главная тема. Что же она говорила? Память молчала. Я и лица ее уже не помнил. Помнил только красную клеенчатую шляпу. Почему она всегда надевала эту красную шляпу из клеенки?
Но постепенно звуки возвращались, и перед глазами вновь возникали лица людей.

* * *

Мои поездки в центр продолжались уже несколько дней, и вот на восьмой, ближе к вечеру, ко мне подошла женщина. Я сидел с пустым бумажным стаканчиком в руке и смотрел в другую сторону, когда услышал женский голос:
- Эй! Послушай!
Обернувшись, я поднял глаза и увидел женщину средних лет, с которой мы встретились летом на этом самом месте. Первый человек, кто заговорил со мной за те дни. Не то чтобы я ожидал ее здесь встретить, но, услышав ее голос, подумал: все к тому и шло.
Как и в прошлый раз, одета она была шикарно. Что называется, человек умел одеваться. Темные очки в черепаховой оправе, бледно-голубой жакет с подложенными плечами, красная фланелевая юбка. Блузка из шелка, на воротнике жакета поблескивает маленькая золотая брошка тонкой работы. Красные туфли выглядят просто, но на деньги, которые она на них потратила, можно было бы жить несколько месяцев. Я смотрелся пугалом в сравнении с ней: спортивная куртка, купленная в тот год, когда я поступил в университет, серый трикотажный свитер с растянутым воротом, потертые синие джинсы и замызганные теннисные тапочки, некогда белые, а теперь неопределенного цвета.
Не обращая внимания на мой вид, женщина молча села рядом, заложила ногу за ногу, щелкнув замком, открыла сумочку и достала пачку “Вирджинии Слимз”. Опять, как в тот раз, предложила сигарету - я опять отказался. Она прикурила от миниатюрной - не больше ластика - золотой зажигалки, потом сняла очки, положила их в нагрудный карман жакета и посмотрела мне в глаза с таким видом, будто искала оброненную в мелкий пруд монету. Взгляды наши встретились. У нее были странные глаза - глубокие, но без всякого выражения.
Женщина чуть прищурилась и сказала:
- Вот ты и вернулся.
Я кивнул.
Дымок от ее тонкой сигареты поднимался кверху и, подгоняемый ветерком, растворялся в воздухе. Женщина огляделась по сторонам, будто хотела собственными глазами увидеть, что это я высматривал со своей скамейки. Ничего заслуживающего внимания, похоже, не обнаружила и снова перевела взгляд на меня. Долго рассматривала мое пятно, глаза, нос, рот, потом снова пятно. Казалось, будь такая возможность, она принялась бы оценивать меня, как собаку на выставке: открывать рот, чтобы проверить зубы, заглядывать в уши.
- Мне нужны деньги, - проговорил я.
Женщина помолчала и спросила:
- И сколько же?
- Восемьдесят миллионов должно хватить.
Она перевела взгляд на небо, точно высчитывала в голове: если взять сначала отсюда, а это переложить туда... Я тем временем изучал ее макияж - едва заметно подведенные глаза наводили на какую-то неясную мысль, мягкий изгиб ресниц будто подавал некий знак.
Женщина чуть скривила губы.
- Приличные деньги.
- Бешеные, я бы сказал.
Бросив на землю на две трети недокуренную сигарету, она аккуратно придавила ее туфлей. Потом достала из плоской сумочки кожаное портмоне для визиток и вложила мне в руку карточку.
- Завтра ровно в четыре будь по этому адресу.
На карточке черными иероглифами значился только адрес - район Минато, Акасака, квартал, название билдинга и номер офиса. Ни имени, ни телефона. На оборотной стороне - вообще ничего. Я поднес карточку к носу - никакого запаха. Обыкновенный клочок белой бумаги.
Я взглянул на нее.
- А имя?
Женщина впервые улыбнулась и мягко покачала головой.
- Тебе ведь нужны деньги. А у денег разве есть имя?
Я тоже покачал головой. Конечно, у денег нет имени. А если было бы, то это уже не деньги. Деньгами деньги делает то, что они анонимны: происхождение у них - как ночь, такое же темное. Есть у них и еще одно - небывалое, захватывающее дух - качество: за них можно получить все, что угодно.
Женщина поднялась со скамейки.
- Так ты придешь в четыре часа?
- И что? Вы мне денег дадите?
- Посмотрим, - ответила женщина, и улыбка мелькнула в уголках ее глаз, как пронесшийся над песчаной дюной порыв ветра. Еще раз окинув взглядом все вокруг, она для порядка отряхнула юбку.
Быстро шагая, женщина растворилась в толпе, а я стоял и смотрел на раздавленный окурок и оставшийся на фильтре след ярко-красной губной помады. Сразу вспомнилась клеенчатая шляпа Мальты Кано.
Терять было нечего. В этом, пожалуй, единственное мое преимущество.

5
Что было ночью

Этот резкий, отчетливый звук разбудил мальчика посреди ночи. Он нащупал выключатель настольной лампы и осмотрел комнату. Часы на стене показывали почти два. “Что может происходить в мире так поздно?” - удивился мальчик.
Тут звук раздался снова - точно! Он доносился с улицы. Будто кто-то заводил там большую пружину. Интересно, кому понадобилось это делать среди ночи? Хотя нет... Это только похоже на пружину, а на самом деле никто ничего не заводит. Понятно: там где-то птица кричит. Мальчик подтащил к окну стул, взобрался на него и, раздвинув занавески, приоткрыл окно. Прямо посередине неба, заливая сад ярким, почти дневным светом, висела огромная белая луна. Такая полная луна бывает поздней осенью. Деревья в саду показались мальчику совсем не такими, как днем. Они всегда смотрели на него приветливо, а теперь вдруг сделались совсем чужими. Толстые, покрытые листьями ветви дуба недовольно раскачивались под порывами налетавшего ветра и неприятно скрипели. Изменились и камни в саду - побелели, разгладились и бесстрастно, как лики мертвецов, взирали в небо.
Птица, издававшая эти звуки, похоже, сидела на сосне. Мальчик высунулся из окна и посмотрел наверх, но разглядеть птицу снизу, сквозь большие тяжелые ветки, не удалось. “Что за птица такая? Вот бы посмотреть”, - подумал мальчик. Хотелось запомнить ее расцветку и как она выглядит, чтобы завтра отыскать в энциклопедии. Любопытство так разбирало его, что спать совсем расхотелось. Больше всего мальчик любил рассматривать в энциклопедии рыб и птиц. Эти замечательные толстые книжки, которые ему купили родители, стояли в ряд на книжной полке в его комнате. В школу мальчик еще не ходил, но уже умел читать.
Прокричав несколько раз кряду, птица умолкла. Интересно, слышал ее кроме него еще кто-нибудь? Папа или мама? А бабушка? Если не слышали, можно будет утром им рассказать, как ночью, в два часа, у них в саду на сосне сидела какая-то птица и кричала. “Голос у нее такой, точно пружину заводят. Хоть бы разок на нее взглянуть! Тогда я бы вам сказал, как она называется”.
Птица больше не кричала. Пряталась в умытых лунным светом ветвях сосны и молчала как рыба. Порыв неприятного холодного ветра проник в комнату, будто предупреждая мальчика о чем-то. Он поежился и закрыл окно. Эта птица - не то что воробей или голубь - просто так людям не показывается. Мальчик читал в энциклопедии, что ночные птицы почти все - умные и осторожные. “Она знает, наверное, что я ее высматриваю, поэтому все равно не покажется, сколько ни жди”. Мальчик раздумывал, идти ему в туалет или нет. Туда вел длинный темный коридор. Нет, лучше опять забраться в кровать и уснуть. А в туалет можно и до утра потерпеть.
Мальчик выключил свет и закрыл глаза, но сидевшая на сосне птица не давала ему покоя, и он никак не мог уснуть. Лампа не горела, но с улицы струился лунный свет, точно манил куда-то. Тут заводная птица опять закричала, и мальчик сразу же выпрыгнул из кровати. На этот раз зажигать лампу он не стал - только накинул на пижаму кофту и влез на придвинутый к окну стул. Отогнув занавеску совсем чуть-чуть, мальчик через щелку посмотрел туда, где стояла сосна. “Уж так птица не догадается, что я за ней подсматриваю”.

* * *

Теперь мальчик увидел две человеческие фигуры и невольно замер, не дыша. Двое мужчин, словно темные тени, сидели на корточках под сосной. Оба были в черном. Один - с непокрытой головой, на другом - какая-то мягкая кепка с козырьком. “Зачем незнакомые люди поздно ночью забрались в наш сад? Почему на них собака не залаяла? - снова удивился мальчик. - Может быть, надо сейчас же сказать родителям?” Но любопытство не отпускало его от окна. Очень хотелось посмотреть, что делают в саду эти люди.
Тут, словно спохватившись, с дерева заголосила Заводная Птица. Кр-р-р-ри-и-и... Но незнакомцы не обратили никакого внимания на этот крик, повторившийся несколько раз. Не подняли голов, не пошевелились, а продолжали тихо сидеть на корточках друг против друга и, похоже, едва слышно что-то обсуждали. Ветки заслоняли свет луны, и поэтому различить их лиц мальчик не мог. Вскоре мужчины как будто договорились и одновременно встали. Один был сантиметров на двадцать выше другого. Оба тощие, на высоком (это на нем была кепка) - длинное пальто. На низеньком одежда сидела поскладнее.
Коротышка подошел к сосне и стал смотреть вверх, на макушку. Потом начал поглаживать ствол, похлопывать по нему обеими руками, точно проверяя, - и вдруг обхватил и легко, без всяких усилий (во всяком случае, так показалось мальчику), полез наверх. “Прямо как циркач”, - подумал мальчик. Ему было известно, как нелегко карабкаться по сосне. Ствол гладкий, скользкий, и почти до самого верха ухватиться не за что. Мальчик знал росшую в саду сосну хорошо, как друга. Зачем этому человеку понадобилось ночью лезть на дерево? Он что - хочет Заводную Птицу поймать?
Долговязый стоял под деревом и не отрываясь смотрел вверх. Наконец, коротышка исчез из виду, но по шуршанию сосновой хвои было ясно, что он продолжает подъем. Заводная Птица наверняка услышит его и тут же улетит. Как ни ловко коротышка лазил по деревьям, птицу так просто не поймаешь. Хотя, если повезет, подумал мальчик, может, хоть краешком глаза удастся увидеть, как она вспорхнет с сосны. Затаив дыхание, он ждал, что сейчас услышит шум крыльев. Ждал, но так и не дождался. И птица больше не кричала.

* * *

Долго стояла полная тишина, не было заметно никакого движения. Все вокруг купалось в неестественно серебристом лунном свете, и сад напоминал неожиданно обнажившееся скользкое дно моря. Как завороженный, мальчик не шевелился и не сводил глаз с сосны и стоявшего под ней долговязого. От дыхания запотело оконное стекло. На дворе, наверное, холодно. Долговязый, уперев руки в бока, пристально вглядывался вверх. Стоял не двигаясь, словно окоченел. Должно быть, волновался за коротышку, ждал, чтобы тот поскорее закончил свои дела и слез с сосны. Понятно, почему он волновался: спускаться с высокого дерева труднее, чем лезть наверх. И вдруг долговязый будто решил махнуть на все рукой - повернулся и скрылся в темноте.
Мальчику показалось, что все его бросили. Коротышка залез на сосну и пропал. Долговязый ушел куда-то. Заводная Птица молчит. Отца, что ли, разбудить? Но он ни за что не поверит. Скажет: “Опять тебе что-то приснилось”. Мальчику действительно часто снились сны, и он иногда путал сон с явью. Но сейчас, кто бы что ни говорил, все было на самом деле - и Заводная Птица, и парочка в черном. Просто они куда-то исчезли ни с того ни с сего. “Папа все поймет, надо только объяснить как следует”.
И тут вдруг мальчик подумал: “А ведь тот, невысокого роста, очень похож на папу! Может, ростом пониже, зато фигура, движения - ну как две капли воды. Да нет! Папа так ловко не влез бы на дерево. Он не такой проворный, не такой сильный”. Мальчик совсем запутался и ничего не понимал.
Через несколько минут у сосны снова появился долговязый. На этот раз он был не с пустыми руками - принес лопату и большой холщовый мешок. Тихонько положил мешок на землю и принялся копать у самых корней дерева. Лопата вонзилась в землю с сухим хрустом. “Ну уж теперь все точно проснутся”. Такой четкий и громкий был звук.
Никто, однако, не проснулся. Долговязый ни на что не обращал внимания и молча, без остановки, продолжал копать. Несмотря на хилый вид, по тому, как он обращался с лопатой, было видно, что силой его бог не обидел. Работал размеренно, без лишних движений. Вырыл яму на нужную глубину, прислонил лопату к сосне и, стоя на краю ямы, смотрел в нее. Наверх ни разу не взглянул - забыл, что ли, про коротышку, который забрался на дерево? Сейчас в голове у него только яма, и больше ничего. Мальчику это не понравилось. “На его месте я бы о товарище побеспокоился”.
Судя по кучке земли, выкопанной долговязым, яма была не глубокая - мальчику по колено или чуть глубже. Но долговязого глубина вполне устраивала. Он достал из мешка какой-то предмет, завернутый в черную материю, - что-то мягкое. Это было видно по тому, как долговязый его держит. “А может, он собирается похоронить в яме чей-нибудь труп?” При этой мысли сердце у мальчика запрыгало в груди. Величиной завернутый предмет был не больше кошки. “А вдруг это не кошка, а человек? Маленький ребенок? Но зачем ему понадобилось закапывать это в моем саду?” Мальчик проглотил слюну, которая - он не заметил, как - скопилась во рту, и издал при этом такой громкий звук, что даже сам испугался: как бы дылда в саду не услышал.
Тут же, точно этот звук подстегнул ее, заголосила Заводная Птица: кр-р-р-ри-и-и... кр-р-р-ри-и-и... Похоже, пружина стала туже заводиться.
Услышав крик, мальчик почувствовал, что сейчас должно произойти что-то очень важное. Он прикусил губу и незаметно для самого себя стал скрести ногтями рэки. Лучше бы ему ничего этого не видеть. Но теперь уже поздно. Мальчик не мог отвести глаз от того, что происходит в саду. Слегка приоткрыв рот и прижавшись носом к холодному стеклу, он наблюдал странную картину и уже не надеялся, что кто-то из родных проснется. “Даже если поднимется сильный шум, все равно никто не проснется, - думал мальчик. - Кроме меня, этих звуков никто не слышит. Так было решено с самого начала”.
Нагнувшись, долговязый осторожно положил черный сверток в яму. Выпрямился и долго глядел на него с высоты своего роста. Из-за тени от козырька лица мужчины было не разобрать, но, казалось, взгляд его был мрачным и даже каким-то торжественным. “Точно - это чей-то труп”, - решил мальчик. Наконец, долговязый решительно взялся за лопату и стал забрасывать яму землей. Покончив с этим, он слегка утрамбовал землю, прислонил лопату к стволу дерева и не спеша удалился, унося холщовый мешок. Ни разу не обернулся, не посмотрел на верхушку сосны. Заводная Птица больше не кричала.
Мальчик повернулся и посмотрел на часы. Напрягая зрение, с трудом разглядел стрелки - половина третьего. Еще минут десять через щелку в занавесках подсматривал за сосной, надеясь уловить какое-нибудь движение, - и тут его будто накрыли сверху тяжелой железной крышкой: страшно потянуло в сон. Мальчику хотелось узнать, что будет дальше с коротышкой на дереве и Заводной Птицей, но глаза сами закрывались, и он ничего не мог с ними поделать. Нетерпеливо выпутываясь на ходу из кофты, мальчик нырнул в постель, где сон сразу навалился на него и лишил сознания.

6
Я покупаю новую обувь * Возвращение блудного кота

Миновав тянувшуюся от станции метро “Акасака” оживленную улицу, по обе стороны которой шли ряды ресторанов и баров, я немного поднялся по отлогому склону, где стояло шестиэтажное офисное здание ничем не примечательной наружности - не новое, не старое, не большое, не маленькое, не роскошное, но и не слишком скромное. На первом этаже разместилось туристическое агентство: в большом окне красовались плакаты с видами порта на острове Миконос и сан-францисского трамвая. Оба плаката выцвели и поблекли, как сон, увиденный месяц назад. Три клерка за стеклом с озабоченным видом переговаривались с кем-то по телефонам или стучали по клавишам компьютеров.
В конструкции здания не было ничего особенного. Сооружение самое обыкновенное, каких много. Его будто построили по рисунку какого-нибудь малыша школьника: попросили нарисовать дом, а потом взяли и перенесли то, что у него получилось, на чертеж. Или намеренно придали зданию такой вид, чтобы оно не выделялось среди других. Поэтому, сверяясь с номерами домов, я даже чуть не прошел мимо. Скромный и неприметный парадный вход располагался рядом с дверью турагентства. Пробежав глазами таблички, я пришел к заключению, что обитают здесь в основном мелкие фирмы - юридические конторы, архитекторы, импортеры, зубные врачи. Некоторые таблички сверкали новизной, и в них можно было смотреться, как в зеркало. Этого нельзя было сказать о табличке с номером 602, изрядно потускневшей от времени. Видно, дама устроила здесь офис довольно давно. На табличке было выгравировано: “Akasaka Fashion Design”. Ее поблекший вид меня немного успокоил.
За стеклянной дверью в глубине вестибюля оказался лифт. Чтобы им воспользоваться, посетитель должен был позвонить в тот офис, куда направлялся, и подождать, пока оттуда разблокируют замок. Я надавил кнопку рядом с номером 602. Наверное, телекамера сейчас передает мое изображение на их монитор. Я оглянулся по сторонам и в углу под потолком заметил какую-то штуковину, похожую на портативную камеру. В эту минуту раздался звонок, и двери лифта отворились, приглашая войти.
Поднявшись в довольно убогой кабине на шестой этаж и немного поплутав по такому же убогому коридору, я обнаружил дверь под номером 602. Убедился, что на ней тоже написано “Akasaka Fashion Design”, и отрывисто позвонил один раз.
Открыл стройный, коротко стриженный парень с очень правильными чертами лица. Настоящий красавчик - таких, пожалуй, я в жизни не видел. Но еще больше, чем лицо, меня привлекла его одежда. Бьющая в глаза белизной сорочка и галстук сочного зеленого цвета с мелким рисунком. Галстук - сам по себе щегольской, да еще узел безупречно завязан. Каждая складка - как на фото из журнала мужской моды. У меня не получалось так завязывать галстуки. Как это людям удается? Тут, наверное, талант от рождения - а может, тренировки нужны до седьмого пота. Еще на парне были темно-серые брюки и коричневые мягкие кожаные туфли, отделанные бахромой. Все новехонькое, будто только что из магазина.
Он был немного ниже меня ростом. На губах - радостная улыбка. Так натурально улыбаются люди, только что услышавшие веселую шутку. Не какую-нибудь вульгарщину, а нечто рафинированное, из тех историй, что уже несколько поколений министры иностранных дел рассказывают на приемах наследным принцам, вызывая вежливые смешочки окружающих. Я хотел представиться, но парень лишь покачал головой из стороны в сторону, давая понять, что в этом нет нужды. Придерживая открывшуюся внутрь дверь, пропустил меня в помещение и, мельком глянув в коридор, затворил ее. При этом не проронил ни слова - только смотрел на меня, чуть прищурившись и как бы извиняясь, что не может говорить, потому что рядом спит нервная черная пантера. Хотя никакой пантерой здесь, конечно, и не пахло - просто у парня почему-то был такой вид.
Я очутился в приемной, где стояли кожаный диван и кресла, весьма удобные с виду, старомодная деревянная вешалка и торшер. В дальней стене помещения была дверь, за которой, видимо, находилась еще одна комната. Рядом с дверью - повернутый от стены простой дубовый рабочий стол, на котором громоздился большой компьютер. Еще один маленький столик - на нем еле-еле помещался телефонный справочник - стоял у дивана. Пол застелен ковром приятной салатовой расцветки. Из невидимых динамиков тихо струились звуки квартета Гайдна. На стенах висели симпатичные гравюры с изображением цветов и птиц. Комната чистая, в идеальном порядке. Во встроенных шкафах по одной стене стояли альбомы с образцами тканей и журналы мод. Хотя обстановка была скромная и не новая, в этой изношенности ощущалось успокаивающее тепло.
Парень провел меня к дивану, а сам сел за стол. Слегка развел руки и повернул их ладонями ко мне, давая понять, что придется немного подождать. Вместо того чтобы сказать: “Извините, надо подождать”, парень чуть улыбнулся, а вместо “совсем немного” только поднял вверх палец. Он, похоже, был мастер изъясняться без слов. Я только головой кивнул в знак того, что все понял. Открывать рот в его присутствии было бы вульгарно и совсем не к месту.
Осторожно, словно хрупкую вазу, парень взял лежавшую возле компьютера книгу и раскрыл на заложенной странице. Толстая черная книжка была без суперобложки, поэтому названия я не разобрал, а парень, только открыв ее, с головой погрузился в чтение и вроде даже забыл о моем существовании. Я бы тоже почитал что-нибудь, чтобы убить время, но под рукой ничего не было. Оставалось только сидеть на диване нога на ногу и слушать Гайдна (хотя я не был уверен, что это Гайдн). Неплохая музыка, хотя, как мне показалось, ее звуки, только родившись, тут же таяли в воздухе. У парня на столе кроме компьютера был еще обыкновенный черный телефон, пенал и настольный календарь.
Я был одет примерно так же, как накануне: бейсбольная куртка, джемпер с капюшоном, джинсы, теннисные тапочки. Надел то, что под руку попалось. В этой вылизанной комнате в присутствии красавчика-чистюли мои теннисные тапочки казались особенно непрезентабельными. Впрочем, что значит - казались? Они такими были на самом деле - стоптанные, неопределенного серого цвета, протертые сбоку до дыр. Чего только они на своем веку не повидали! Ведь я целый год каждый день в них ходил. Сколько раз перелезал через стену за домом, вляпывался в собачье дерьмо на нашей дорожке, спускался в колодец. Ничего удивительного, что они вид потеряли. С тех пор как я ушел с работы, мне ни разу не приходило в голову подумать: а в чем я хожу? Посмотрев теперь на то, что у меня на ногах, я воочию убедился, как я одинок, как далеко оторвался от жизни. Надо бы новое что-нибудь купить. Нельзя больше ходить в этих тапочках.
Гайдн кончился. Финал оказался вялый - мелодия будто оборвалась на полуслове. После небольшой паузы зазвучал Бах, какая-то вещь для клавесина (впрочем, и сейчас я не дал бы стопроцентную гарантию, что не ошибаюсь). Я несколько раз клал ногу на ногу, менял их. Зазвонил телефон. Парень заложил страницу полоской бумаги, захлопнул книгу и, отодвинув в сторону, снял трубку. Держа ее возле уха, легонько кивнул головой, поглядел на календарь и сделал в нем пометку. Потом поднес трубку к крышке стола и два раза стукнул по дереву, как в дверь, после чего положил ее обратно на рычаг. Все продолжалось секунд двадцать, и за это время парень не проронил ни слова. Немой он, что ли? Со слухом у него все в порядке - ведь среагировал на звонок и слушал, что ему говорили в трубку.
Какое-то время парень с задумчивым видом смотрел на телефон, потом без единого звука встал из-за стола, подошел ко мне и уселся рядом. Ровненько положил руки на колени. Глядя на его лицо, можно было догадаться, что и пальцы у него - красивые и тонкие. Так и оказалось. Кожа на костяшках собралась в складки. Совсем без складок пальцев не бывает - иначе ими даже не пошевелишь. Но у него складок было совсем мало - необходимый минимум, так сказать. Я тупо глазел на его руки и думал, что он, должно быть, - сын той самой женщины: форма пальцев у них очень похожа. Теперь стали заметны и другие схожие черты: такой же небольшой, слегка заостренный нос, кристально чистый взгляд. Парень снова приветливо улыбнулся. Улыбка на его лице появлялась и исчезала совершенно естественно. Так грот на морском берегу наполняется водой, которую приносит прилив, и спокойно отдает ее, когда волна откатывается назад. Парень поднялся - так же резко, как и сел, - и, повернувшись ко мне, беззвучно зашевелил губами. По артикуляции было понятно, что он хотел сказать: “Сюда, пожалуйста”. Я встал и пошел за ним. Отворив внутреннюю дверь, он пригласил меня войти.
За дверью обнаружилась тесная кухонька с мойкой, а за ней - еще одна комната, очень похожая на приемную, где я сидел, только поменьше. Здесь был такой же изрядно потертый кожаный диван, такое же окно. На полу - ковер того же цвета. В центре стоял большой специальный рабочий стол, на нем аккуратно разложены ножницы, ящички с инструментами, карандаши, журналы с выкройками. Тут же - два портновских манекена. На окне - не жалюзи, а плотно закрытые двойные шторы, из ткани и тюля. Верхний свет не включен, поэтому в комнате темновато, как пасмурным вечером. В торшере возле дивана одна лампа не горела. На столике перед диваном - стеклянная ваза с чистой водой, в которой стояли белые гладиолусы, совсем свежие, словно только что срезанные. Музыки в этой комнате слышно не было, стены голые - ни картин, ни часов.
Парень жестом предложил мне сесть. Когда я устроился на диване (он оказался таким же удобным, как тот, что стоял в приемной), он достал из кармана брюк что-то вроде очков для плавания и показал мне. Это действительно были очки, самые обыкновенные - из резины и пластмассы. Почти в таких же я плавал в бассейне. Зачем здесь понадобились очки, я понятия не имел.
- Не бойтесь, - сказал парень. Точнее, не сказал, а произнес одними губами и чуть пошевелил пальцами. Но я все равно его понял и согласно кивнул.
- Наденьте это и не снимайте, пока я сам не сниму. И не двигайте их. Вы поняли меня?
Я снова кивнул.
- Вам никто не причинит зла. Все будет хорошо. Не беспокойтесь.
Я опять ответил кивком.
Парень зашел сзади и надел мне очки. Поправил сзади резинку, проверил, плотно ли прилегают прокладки. От моих эти очки отличались тем, что в них ничего не было видно. Прозрачную пластмассу чем-то наглухо закрасили, и меня окружила плотная - и искусственная - пустота. Я вообще ничего не видел, не знал даже, где торшер. Была иллюзия, что меня самого замазали толстым слоем неизвестно чего.
Парень тихонько положил руки мне на плечи, точно хотел ободрить. Пальцы у него были тонкие и очень деликатные, но вовсе не слабые. Их четкие касания напоминали пальцы пианиста на клавиатуре. Через них мне передавалось дружеское расположение, вернее, не расположение... но что-то очень близкое к тому. “Все будет хорошо. Не беспокойтесь”, - говорили мне пальцы. Я кивнул, и парень вышел из комнаты. Послышались его удаляющиеся шаги. Дверь отворилась и закрылась.

* * *

После его ухода я какое-то время просидел в той же позе. Темнота, в которой я оказался, была какая-то странная. Такая же кромешная, как тьма, что окружала меня в колодце, но... совсем не такая. Ни направления, ни глубины, ни веса... эта темнота была абсолютно неосязаема. Не темнота даже - скорее небытие. Меня просто технически лишили зрения, ослепили на время. Мышцы сократились и затвердели, горло пересохло. Что же будет дальше? Тут я вспомнил, как парень прикоснулся ко мне. “Не беспокойтесь”, - говорили его пальцы. Не знаю почему, но мне показалось, что его словам можно верить.
В комнате было очень тихо, и когда я задержал дыхание, мною овладело ощущение, что мир замер и все сейчас погрузится на дно, в неведомые вечные глубины. Нет - мир продолжал свое движение. Дверь отворилась, и в комнату на цыпочках вошла женщина.
Я понял, что это женщина, по тонкому аромату духов. От мужчины так не пахнет. Дорогие духи, наверное. Запах показался знакомым - я пытался вспомнить его, но не получалось. Похоже, неожиданно лишившись зрения, я стал терять и обоняние. И все же это был другой запах: духи той шикарно одетой дамы, что пригласила меня сюда, пахли иначе. Послышалось легкое шуршание одежды: женщина пересекла комнату и мягко присела на диван справа от меня. Она сделала это тихо, невесомо - так могла только миниатюрная женщина.
Сидя рядом, она пристально смотрела на меня. Я кожей ловил на себе ее взгляд и понимал: человек может чувствовать взгляды других, и глаза для этого не нужны. Женщина, не двигаясь, пристально меня разглядывала. Дышала тихо, совсем неслышно. Не меняя позы, я уставился в темноту прямо перед собой. Родимое пятно на щеке, как мне показалось, начало теплеть и потемнело. Женщина протянула руку и осторожно, как какой-то дорогой и хрупкой вещи, коснулась отметины кончиками пальцев и стала легонько поглаживать.
Я не знал, как реагировать, и понятия не имел, какой реакции она ждет от меня. Реальность осталась где-то далеко. Во всем этом чувствовалась странная отчужденность: казалось, я хочу на ходу перепрыгнуть из своего вагона в чужой, что движется с другой скоростью. Я напоминал себе дом, оставленный хозяевами в пустоте отчуждения, - совсем как дом Мияваки. А эта женщина вошла в брошенный дом и зачем-то по-хозяйски ощупывает стены и столбы, на которых он держится. Но каковы бы ни были причины, заброшенный дом (а я - всего лишь такой дом) не в состоянии ничего сделать, да в этом и нужды нет. От такой мысли стало немного легче.
Женщина не говорила ни слова. В комнате повисла густая тишина, которую нарушал только шорох ее платья. Женские пальцы скользили по моей коже, словно пытались расшифровать мелкие тайные письмена, нанесенные на нее давным-давно.
Женщина перестала гладить мое пятно, поднялась с дивана и, зайдя сзади, коснулась его языком. В следующий момент она уже облизывала его, как Мэй Касахара в саду прошлым летом. Только получалось это у нее гораздо более умело. Язык ловко, с разной силой и под разным углом, прилегал к коже, пробовал ее на вкус, обсасывал, дразнил. Ощутив влажную горячую резь внизу живота, я постарался сдержать нарастающее возбуждение. Эрекции еще только не хватало. Полный бред! Но совладать с собой не смог.
Я попробовал совместить свое “я” с заброшенным домом - представлял себя балкой, стеной, потолком, полом, крышей, окном, дверью, камнем. Это казалось естественным и логичным.
Я закрыл глаза и отделился от своей телесной оболочки с ее грязными теннисными тапочками, нелепыми очками, идиотской эрекцией. Оказалось, расстаться с бренным телом не так уж и трудно. Стало немного легче - по крайней мере, удалось избавиться от сковывавшей неловкости. Я - заросший сорняками сад, я - не умеющая летать каменная птица, я - высохший колодец. Я знал: женщина - внутри брошенного дома, а я и есть тот самый дом. Ее не видно, но меня это больше не волнует. Если она ищет что-то внутри - значит, надо дать ей это.

* * *

Ход времени смешался, утратив четкость и последовательность. Вокруг меня - множество временны х измерений. В каком из них я сейчас? Я перестал понимать. Сознание медленно возвращалось в тело, а женщина, казалось, уходила, как бы меняясь с ним местами. Она покидала комнату так же тихо, как вошла. Шорох одежды, ускользающий аромат духов. Скрип распахнувшейся и закрывшейся двери. Частица моего сознания все еще оставалась там, в заброшенном доме. И в то же время я - это я и сижу сейчас на этом диване. Что делать дальше? Я никак не мог решить: где же настоящая реальность? Слово “здесь” мало-помалу как бы расщеплялось внутри меня. Вот он я - здесь, но и здесь тоже я. И то и другое выглядело одинаково реальным. Я сидел на диване, захваченный этой удивительной раздвоенностью.

* * *

Немного погодя дверь отворилась, и в комнату кто-то вошел. По звуку шагов я понял: тот самый парень. Мне запомнились его шаги. Он обошел меня вокруг и снял очки. В комнате было темно, горела лишь слабая лампочка в торшере. Я легонько потер ладонями глаза, чтобы скорее привыкли к реальному миру. На парне появился пиджак - темно-серый, в зеленую крапинку, прекрасно подходивший под цвет галстука. С улыбкой он мягко взял меня за руку, помогая подняться с дивана, и подвел к двери в глубине комнаты. За дверью оказалась ванная. Кроме туалета там имелась маленькая душевая кабина. Усадив меня на крышку унитаза, парень открыл кран, дождался, пока пойдет горячая вода, и жестом предложил мне принять душ. Вручил новый кусок мыла, предварительно сняв упаковку. Потом вышел и закрыл за собой дверь. Почему я должен принимать здесь душ? С какой стати?
Разоблачившись, я понял причину. Оказывается, я сам не заметил, как кончил в трусы. Я тут же принялся отмываться под струями горячей воды куском зеленого мыла. Смыл прилипшую к волосам на лобке сперму. Выйдя из душа, вытерся большим полотенцем. Рядом с полотенцем лежали упакованные в целлофан трусы “Калвин Кляйн” и майка. Размер был мой. Может, они заранее планировали, что я тут у них обкончаюсь? Я немного посмотрел на свое отражение в зеркале. Голова соображала плохо. Выбросил перепачканные трусы в корзину для мусора, надел вместо них свежие и такую же чистую новую белую майку. Потом - джинсы, натянул через голову джемпер. Надел носки, свои замызганные теннисные тапочки, спортивную куртку и вышел из комнаты.

* * *

Предыдущая страница 20 Следущая страница


21 Харуки Мураками

Парень ждал меня и проводил в уже знакомую приемную.
Там ничего не изменилось. На столе лежала та же книга с заложенной страницей, рядом - компьютер. Из динамиков доносилась какая-то незнакомая классическая мелодия. Усадив меня на диван, парень принес стакан в меру охлажденной минеральной воды. Я выпил половину и произнес: “Что-то я устал”. Голос показался чужим - ничего такого говорить я не собирался. Слова взялись откуда-то сами собой, независимо от моей воли. Хотя голос, конечно, был мой.
Кивнув, парень извлек из внутреннего кармана пиджака белый конверт и сунул его в карман моей куртки - как вставляют в строку точное определение. Еще раз слабо кивнул. Я посмотрел в окно. Уже стемнело, город сиял неоновыми вывесками, зажженными окнами домов, уличными фонарями и фарами автомобилей. Находиться здесь дальше было невыносимо мучительно. Я молча поднялся с дивана, пересек комнату, открыл дверь и вышел. Парень, стоя за столом, наблюдал за мной, но ничего не сказал и останавливать меня не стал.

* * *

На станции “Акасака мицукэ” бурлил разъезжавшийся по домам после работы народ. Лезть в душное метро не хотелось, и я решил пройтись. Мимо Дома приемов вышел у станции Ёцуя на проспект Синдзюку-дори и заглянул в небольшое малолюдное кафе. Спросил маленькую кружку бочкового пива, сделал глоток и понял, что голоден. Заказав легкую закуску, поглядел на часы: почти семь. Впрочем, время сейчас почти не имело для меня значения.
Повернувшись, я почувствовал, что во внутреннем кармане куртки что-то лежит. Ага - конверт, что передал мне парень при расставании. Я совсем забыл про него. Обыкновенный белый конверт, - правда, куда тяжелее, чем кажется с виду. Не просто увесистый, а наполненный какой-то необычной тяжестью. Будто что-то массивное сидело внутри конверта, затаив дыхание. После недолгих колебаний я вскрыл его - все равно это пришлось бы сделать рано или поздно. В конверте оказалась пачка аккуратно сложенных купюр по десять тысяч иен, новеньких, без единого сгиба. Из-за этого они казались ненастоящими, хотя у меня не было причин сомневаться в их подлинности. Двадцать банкнот. Для пущей уверенности я пересчитал еще раз. Все правильно, двадцать - двести тысяч иен.
Я положил деньги обратно в конверт и запихал в карман. Взял со стола вилку и бессмысленно принялся рассматривать ее. Первое, что пришло в голову: куплю-ка я на них новые ботинки. Сейчас они нужны мне больше всего. Расплатившись по счету, я вышел из кафе и направился в большой обувной магазин, здесь же, на Синдзюку-дори. Не глядя на цену, выбрал самые простые кроссовки синего цвета, сказал продавцу свой размер.
- Если подойдут, прямо в них и пойду.
Средних лет продавец (а может, и хозяин магазина) ловко продел в кроссовки белые шнурки и поинтересовался:
- А что будем делать со старыми?
Я ответил, что тапочки можно выбросить, но потом передумал и сказал, что заберу с собой.
- Старая добрая обувь, пусть даже малость поношенная, очень даже может пригодиться, - проговорил продавец, приятно улыбнувшись с таким видом, точно хотел сказать, что такая рухлядь для него - картина привычная. Запихал мои теннисные тапочки в коробку из-под новых кроссовок и положил в бумажный пакет с ручками. Тапочки лежали в коробке как два маленьких мертвых зверька. Я отдал за покупку новенькую банкноту в десять тысяч, а на сдачу получил несколько неновых тысячеиеновых бумажек. Держа пакет со старыми тапочками, сел в поезд на линии Одакю и поехал домой. Смешавшись с ехавшими с работы пассажирами, я вцепился в поручень и думал о том, сколько обновок мне сегодня перепало - новые трусы, новая майка, новая обувь.

* * *

Дома я, как обычно, сел в кухне за стол, поставил перед собой бутылку пива и стал слушать по радио музыку. А потом захотелось с кем-нибудь поговорить. О погоде, о глупости правительства - о чем угодно. Только бы говорить - но с кем? К сожалению, собеседников у меня не было. Даже кот - и тот пропал.

* * *

На следующее утро за бритьем я, как всегда, изучал в ванной в зеркале пятно на лице. Никаких изменений. Устроившись на веранде, я впервые после долгого перерыва принялся разглядывать наш маленький сад - и провел весь день в полном безделье. Утро стояло прекрасное, ему на смену пришел такой же замечательный день. Была ранняя весна; легкий ветерок еле слышно шелестел листьями деревьев.
Я достал из кармана куртки конверт с девятнадцатью десятитысячными купюрами и положил его в ящик стола, ощутив в руке загадочную тяжесть, содержавшую некий непонятный мне смысл. Что-то все это напоминает. Весьма и весьма. Не сводя глаз с лежавшего в ящике конверта, я пытался вспомнить, что же именно. Напрасно.
Задвинув ящик, я пошел на кухню, приготовил чай и стал пить, стоя перед мойкой. И тут вспомнил. То, чем я вчера занимался, удивительно походило на работу девушек по вызову, о которой рассказывала Крита Кано. Приходишь куда тебе говорят, спишь с незнакомым человеком, получаешь вознаграждение. Правда, с той женщиной я не спал (только кончил, даже штанов не снимая), но, по большому счету, - то же самое. Мне нужно много денег, и чтобы получить их, я предлагаю свое тело другому человеку. Я пил чай и думал об этом. Вдалеке залаяла собака. Потом прогудел винтовой самолет. Порядка в мыслях по-прежнему не было. Я вернулся на веранду и снова стал смотреть на залитый светом дня сад. Когда это надоело, перевел взгляд на ладони. Надо же: я сделался проституткой! Кто бы мог подумать, что я буду торговать своим телом? И что в первую очередь куплю на эти деньги новые кроссовки?
Я решил подышать воздухом и сходить куда-нибудь недалеко за покупками. Надел новые кроссовки, вышел на улицу. Казалось, обувь сделала меня новым человеком - совсем не таким, каким я был прежде. Немножко по-другому выглядели улицы, лица прохожих. В ближайшем супермаркете я купил овощи, яйца, молоко, рыбу и кофе в зернах, расплатившись полученной вчера вечером в обувном магазине сдачей. Хотелось откровенно рассказать сидевшей за кассой круглолицей женщине средних лет, что эти деньги я заработал вчера продажей своего тела. И получил за это двести тысяч иен. Двести тысяч! В юридической фирме, где я раньше работал, надо каждый день горбатиться до полусмерти целый месяц, чтобы тебе заплатили чуть больше ста пятидесяти. Вот что хотелось ей поведать, но я, конечно, промолчал. Только отдал деньги и забрал бумажный пакет с продуктами.
Одно ясно: окружающий мир пришел в движение, говорил я себе, шагая с пакетом в руках. Теперь надо только держаться покрепче, чтобы не вылететь из седла. Удержусь - может, и смогу прийти куда-нибудь. В любом случае это будет совсем другое место - не то, где я нахожусь сейчас.

* * *

Предчувствие не обмануло. Дома меня встретил кот. Только я открыл входную дверь, как он, держа трубой слегка загнутый на кончике хвост, вышел навстречу, громко мяукая, словно жаловался на мое долгое отсутствие. Да, это был Нобору Ватая, без вести пропавший почти год назад. Я поставил пакет с продуктами и подхватил кота на руки.

7
Напряги извилины - и догадаешься

(Рассуждения Мэй Касахары. Часть 2)

“Привет, Заводная Птица!
Ты, наверное, думаешь, что я сижу сейчас в классе перед раскрытым учебником и что-нибудь зубрю, как обыкновенная школьница. Когда мы встретились с тобой в последний раз, я сама тебе сказала, что перехожу в другую школу, так что ничего удивительного нет, если ты так подумал. Я ведь и вправду пошла в школу, далеко-далеко отсюда. Это такой частный пансион для девочек. Клевое местечко: комнаты как в гостинице - чистые, в общем, что надо; буфет - ешь что хочешь, на выбор; теннисные корты, большой бассейн - все новенькое, все сверкает. Ну и плата, конечно, по высшему разряду. Короче, местечко для богатеньких дочек. Но не для простых, а с проблемами. Понимаешь, что это такое? Лесная школа высшей категории в горах. Обнесена высоченной стеной, а на ней - колючая проволока. Здоровенные металлические ворота - Годзилла и тот не вышибет, охранники - как роботы, караулят по сменам, круглые сутки. Главное для них - не посторонних не пустить, а никого наружу не выпустить.
Ты спросишь: “Но если ты знала, что это за место, зачем туда поехала? Не надо было”. Все правильно. Но, сказать по правде, у меня не оставалось выбора. Со мной всегда куча проблем, и ни одна школа, кроме этой, не соглашалась взять меня к себе. Тут самые добренькие нашлись. А мне хотелось как-нибудь вырваться из дома, вот я и решила: “Ладно! Место, конечно, жуткое, но что делать? Поеду пока, а там посмотрим”. Но там такой мрак оказался! Вот говорят: “кошмар, кошмар”, но это хуже любого кошмара. Мне там все время снилась всякая чертовщина. Открываю глаза вся в поту и думаю: “Уж лучше не просыпаться”. Потому что мои сны-ужастики во много раз лучше того, что наяву происходило. Ты меня понимаешь, Заводная Птица? Случалось тебе когда-нибудь попадать в такую засаду, а?
В общем, просидела я полгода в этом хай-класс-отеле (он же тюрьма, он же лесная школа), а когда приехала весной на каникулы, так прямо предкам и объявила: если мне опять туда ехать, тогда все - я руки на себя наложу. Затолкаю себе в глотку три ватных тампона и выпью ведро воды; вены на руках перережу; сигану со школьной крыши вниз головой. На полном серьезе предупредила, без шуток. У моих предков на двоих воображения - как у лягушки, не больше, но жизненный опыт помог - до них дошло, что я их на испуг не беру, раз сказала - значит, так и будет.
Так что в эту проклятую школу я не вернулась. Конец марта и весь апрель просидела дома - читала книжки, телик смотрела или вообще ничего не делала, валяла дурака. И раз по сто на день думала: “Вот бы с Заводной Птицей повидаться”. Так хотелось выйти на нашу дорожку, перелезть через стену и встретиться с тобой. Но не так-то это просто. Было б то же самое, что прошлым летом. Поэтому я просто глядела на дорожку и думала: чем ты сейчас занимаешься? В мир медленно и тихо входит весна, а что с тобой происходит в этом мире? Вернулась ли к тебе Кумико? Что стало с этими странными гражданками - Мальтой и Критой? Что слышно про кота Нобору Ватая? Прошло ли пятно у тебя на лице?
Через месяц такая жизнь опротивела мне до предела. Не знаю, как получилось, но наши окрестности превратились для меня в “мир Заводной Птицы”, и я, находясь здесь, втягиваюсь в этот мир, становлюсь всего-навсего его частицей. Это происходит незаметно, как-то само собой. И это не какой-нибудь пустяк. Ты, конечно, в этом не виноват, Заводная Птица, и все же... Мне надо было искать свое собственное место.
Думала я, думала и, наконец, придумала.

(Подсказка)

Ты поймешь, что это за место, если хорошо-хорошо подумаешь. Догадаешься - только извилины напрячь надо. Это не школа, не гостиница, не больница, не тюрьма и не дом. Это место - особое, и находится оно далеко-далеко. Это... секрет. Пока во всяком случае.

* * *

Место, где я живу теперь, тоже в горах и тоже огорожено стеной (правда, не такой крутой). Ворота опять же имеются, при них - старичок сторож, хотя вход и выход совершенно свободный. Территория большая, места много - есть даже маленький лесок и пруд, пойдешь гулять на рассвете - звери разные попадаются. Львы, зебры... да нет, шучу - барсуки, фазаны. Маленькие такие, просто прелесть. А еще там есть общежитие, в нем я и живу. Комната на одного, не такая, конечно, как в суперотеле-тюрьме-лесной школе, но тоже чистенькая. Еще... хотя погоди, о своей комнате я уже вроде в прошлый раз писала. На полке магнитола (та самая, здоровая, помнишь?). Я сейчас завела Брюса Спрингстина. Можно слушать на полную катушку - сегодня воскресенье, после обеда все разошлись гулять, и ябедничать никто не станет.
По уикендам выбираюсь в городок поблизости пошарить кассеты с записями в музыкальном магазине. Сейчас это - мое единственное развлечение. (Книжек почти не покупаю. Если захочется почитать что-нибудь, можно в библиотеке взять.) Подружка из соседней комнаты купила машину б/у и подвозит меня до городка. Я и сама пробовала на ней ездить. Тут такой простор, можно учиться рулить сколько хочешь. Прав еще нет, но все равно - уже здорово получается.
Хотя, сказать по правде, кабы не кассеты, делать в этом городке совершенно нечего. Развлечений никаких. Все говорят: если хоть раз в неделю туда не ездить - с ума сойдешь, а я кайф ловлю, когда все уходят, - сижу одна и любимую музыку слушаю. Как-то раз мы с девчонкой - той, у которой машина, - поехали на свидание. Просто посмотреть, что из этого выйдет. Она как раз из тех мест и многих там знает. Мне достался неплохой парень, студент, но... как сказать?.. я все никак не разберусь со своими чувствами. Они построились там, вдали, как выставленные в тире куклы, и между мной и ими, кажется, висят прозрачные занавески в несколько рядов.

* * *

Скажу честно, Заводная Птица: когда мы с тобой встречались прошлым летом - сидели вдвоем у тебя на кухне, пили пиво и разговаривали, - я все время думала: “А вдруг он сейчас меня повалит и попытается изнасиловать? Что тогда делать?” Непонятно. Конечно, я бы начала брыкаться, кричать: “Прекрати! Не надо, Заводная Птица!” Но тут же стала бы думать: а почему, собственно, “не надо” и зачем тебе “прекращать”? В голове бы совсем помутилось, и пока я бы разбиралась, что к чему, ты бы уже меня изнасиловал. От таких мыслей сердце колотилось как бешеное. “Вот попала! За что?” - стучало в голове. Ты, верно, и не догадывался, что у меня в голове. Я дура, да? Точно, дура! Но тогда это было для меня абсолютно серьезно, ты даже не знаешь, как серьезно. Вот почему я лестницу вытащила и закрыла тебя в колодце. “Фу-у! Заводной Птицы теперь нет, можно голову больше не ломать и жить спокойно”.
Уж ты извини, Заводная Птица. Нельзя было так с тобой поступать (да и ни с кем другим тоже). Иногда ничего не могу с собой поделать. Понимаю, что творю, а остановиться - не получается. Это мое слабое место.
Вряд ли ты собирался меня насиловать. Сейчас я почему-то уверена в этом. То есть ты не то чтобы ни за что на меня не кинулся (никто ведь не знает наверняка, что может случиться) - просто вряд ли решился бы на такое. Не знаю, как понятнее сказать, но почему-то мне так кажется.
Ну ладно, хватит про изнасилования.
Короче, какие уж там свидания - я все равно ни на чем сосредоточиться не могу. Смеюсь, болтаю, а мысли все время витают неизвестно где, как выскользнувший из рук воздушный шарик. Думаю то об одном, то о чем-нибудь совсем другом. Хочется еще немного побыть одной, подумать спокойно, чтобы никто не мешал. В этом смысле я, похоже, пока только “на пути к выздоровлению”.
Скоро напишу еще. В следующий раз, может, пройдем с тобой дальше.
P.S. Попробуй догадаться до следующего моего письма, где я сейчас и чем занимаюсь”.

8
Мускатный Орех и Корица

Кот весь - от морды до кончика хвоста - был заляпан засохшей грязью, шерсть перепуталась и свалялась клочками, как будто он долго валялся где-то на помойке. Держа мурлыкавшего в экстазе кота, я учинил ему тщательный осмотр. Бродяга немного похудел, однако морда, тело, шерсть почти не изменились, с тех пор как я видел его последний раз. Глаза чистые, ни ран, ни царапин. По виду не скажешь, что он почти целый год где-то скитался. Скорее он походил на гулящего котяру, который вернулся домой после бурной ночи.
На веранде я положил в тарелку купленные в супермаркете кусочки макрели. Кот, судя по всему, был голодный как волк и смел рыбу в один момент, давясь и срыгивая. Отыскав под раковиной специальную кошачью миску, я налил в нее доверху холодной воды. Кот выхлебал почти все и, передохнув немного, принялся вылизывать свою запачканную шубу, но потом вдруг как бы вспомнил о моем присутствии, забрался ко мне на колени и, свернувшись клубочком, уснул.
Животное спало, подвернув под себя передние лапы и уткнувшись носом в собственный хвост. Его мурлыканье, поначалу громкое, становилось все тише, пока, наконец, он не расслабился окончательно - до желеобразного состояния - и не погрузился в сон. Я сидел на веранде на солнышке и легонько поглаживал кота, стараясь не разбудить. Со мной так много всего произошло, что я, честно говоря, почти забыл о том, что он пропал. И сейчас при виде маленького мягкого существа, доверчиво дрыхнувшего на коленях, у меня потеплело в груди. Я положил руку коту на грудь и ощутил еле заметные частые удары его сердца. Как и мое, оно без устали усердно отбивало отведенный этому маленькому телу срок.
Где он бродяжничал все это время? Что делал? Почему вдруг вернулся сейчас домой? Если бы только можно было спросить у него: где ты шлялся целый год? Зачем? Где остались следы потерянного тобой времени?

* * *

Я принес на веранду старую подушку и уложил на нее кота. Он был вялый и какой-то измочаленный, как выстиранная тряпка. Когда я взял зверя на руки, у него чуть приподнялись веки и приоткрылся рот, но он не издал ни звука. Устроившись поудобнее на подушке, кот зевнул и снова отключился, а я, убедившись в этом, пошел на кухню разбирать купленные продукты. Убрал в холодильник тофу, овощи и рыбу, потом на всякий случай заглянул на веранду. Кот дрых в той же позе. Мы в шутку называли его Нобору Ватая - уж больно он напоминал выражением глаз брата Кумико, но это было не настоящее имя. Мы с Кумико все собирались его как-нибудь назвать - и так целых шесть лет прошло.
Хотя кличка “Нобору Ватая” совсем не подходила нашему коту. Даже в шутку. Уж больно разросся за эти шесть лет настоящий носитель этого имени. Величать так бродягу дальше никак нельзя. Нужно что-то для него придумать, пока он опять не сбежал. Срочно. Что-нибудь попроще, поконкретнее - настоящее новое имя. Видимое, осязаемое. Такое, чтобы от клички “Нобору Ватая” ни воспоминаний, ни отзвука, ни смысла не осталось.
Я поднял с пола тарелку, в которой лежала рыба. Посуда сверкала чистотой, будто ее вымыли и вытерли. Видно, угощение пришлось коту по вкусу. Хорошо, что мне в голову пришло купить макрель как раз перед тем, как эта скотина заявилась домой. Добрый знак - и для меня, и для кота. Назову-ка я его Макрель. Почесывая у кота за ухом, я объявил ему: “Вот так, дружище! Ты больше не Нобору Ватая. Ты теперь Макрель”. Я выкрикнул бы эти слова громко, на весь свет, если б мог.
До вечера я просидел на веранде с Макрелью и с какой-то книжкой. Кот спал беспробудно - может, хотел во сне вернуть обратно нечто такое, что было утрачено; его бока поднимались и опускались в такт тихому размеренному дыханию, напоминавшему шум далеких кузнечных мехов. Время от времени я протягивал руку к его теплому телу, чтобы убедиться, что он в самом деле здесь, со мной. Как это замечательно: протянуть руку, коснуться и почувствовать чье-то тепло. Как долго, сам того не замечая, я жил без этих ощущений.

* * *

Утром Макрель никуда не делся. Когда я открыл глаза, он спал рядом на боку, вытянув лапы. Ночью он, похоже, просыпался и всего себя вылизал начисто - не осталось ни грязи, ни колтунов, и он вновь сделался прежним пушистым красавцем. Подержав немного Макрель на руках, я угостил его завтраком, сменил воду в миске. Потом отошел подальше и позвал: “Макрель!” На третий раз кот повернулся в мою сторону и тихонько мяукнул в ответ.
Надо было начинать новый день. Я ополоснулся под душем, выгладил свежевыстиранную рубашку, летние брюки и новые кроссовки. Хотя небо затянули облака, было не холодно: я решил обойтись без пальто и облачился только в толстый свитер. Доехав на электричке до Синдзюку, прошел подземным переходом до площади у западного вестибюля вокзала и уселся на любимую скамейку.

* * *

Моя новая знакомая явилась сразу после трех. Увидев меня, не выказала никакого удивления. Я тоже отреагировал на ее появление спокойно. Мы будто договорились встретиться заранее и даже не поздоровались. Я лишь чуть поднял голову, а она едва заметно улыбнулась при виде меня.
Одета она была по-весеннему: оранжевый топ из хлопка и узкая юбка цвета топаза; в ушах - маленькие золотые сережки. Сев рядом, как обычно, достала из сумочки “Вирджинию Слимз”, молча взяла сигарету и поднесла к ней миниатюрную золотую зажигалку. На этот раз закурить мне уже не предлагала. Сделав с задумчивым видом две-три неторопливые затяжки, она вдруг бросила сигарету на землю, как бы желая проверить, действует ли еще сегодня закон всемирного тяготения. Потом легонько дотронулась до моего колена и со словами: “Пойдем со мной”, встала со скамьи. Я потушил ногой брошенный окурок и поднялся следом. Подняв руку, она остановила проезжавшее мимо такси и села в машину. Я последовал за ней. Женщина четко назвала водителю адрес на Аояме и, пока мы добирались туда по запруженным улицам, не проронила ни слова. Я рассматривал в окно Токио и по дороге от западного вестибюля Синдзюку до Аоямы заметил несколько новых зданий, которых прежде не видел. Женщина тем временем писала что-то маленькой золотой ручкой в извлеченном из сумочки блокноте, периодически поглядывая на часы, словно проверяя. Часы - тоже золотые, с браслетом. Похоже, все эти мелочи, которые она носила и имела при себе, были из золота. А может, в золото обращалось все, к чему она прикасается?
Женщина привела меня в один бутик на Омотэ-сандо<Улица в Токио, где сосредоточены модные магазины.>, где продавались вещи известных модельеров, и выбрала для меня два костюма - серый с синевой и темно-зеленый, оба из тонкого материала. Модные - в таких в юридическую контору не походишь - и стоили немало, сразу видно. Ничего объяснять она не стала, да я и не требовал объяснений, делал, что говорят, и все. Это напомнило мне фильмы “интеллектуального кино”, которые я смотрел в студенческую пору. В них никогда ничего не объяснялось: считалось, что объяснения помешают воспринимать реальность в том виде, как она в этих фильмах представлена. Вполне допускаю, что такой взгляд на вещи имеет право на существование, но мне как человеку живому, из плоти и крови, соприкосновение с этим миром казалось непривычным и удивительным.
Сложения я самого обыкновенного, среднего, так что подгонять одежду по размеру, за исключением длины рукавов и брюк, мне не нужно. Женщина подобрала три сорочки и к ним в тон - три галстука, добавив к этому пару брючных ремней и полдюжины носков. Расплатившись кредитной карточкой, попросила доставить купленные вещи ко мне домой. Видимо, в голове у нее уже сложилось четкое представление о том, какую одежду и как я должен носить, поэтому выбор вещей времени почти не занял. Я бы ластик в магазине канцтоваров дольше выбирал. При всем при том нельзя было не признать, что у нее великолепный вкус. Сорочки и галстуки, на которые она указывала, почти не задумываясь, по цвету и фасону подходили идеально, словно их выбирали долго и тщательно, и сочетания получились весьма оригинальные.
Потом она повела меня в магазин обуви, где купила под костюмы две пары туфель. На это тоже много времени не ушло. Опять кредитная карточка и распоряжение отвезти покупки ко мне. Может, и не следовало специально договариваться о доставке на дом двух пар обуви, но, похоже, такова была ее манера: быстро выбрать то, что нужно, заплатить по кредитке и попросить доставить на дом.
Потом мы пошли покупать часы. Там все повторилось. Она приобрела классные модные часы с ремешком из крокодиловой кожи, здорово подходившие к костюмам. И на эту операцию времени мы почти не потратили. Стоили часы тысяч пятьдесят - шестьдесят. Мои были из дешевой пластмассы и, судя по всему, не очень ее устраивали. Часы, по крайней мере, на дом доставлять она не просила. Их упаковали, и она молча вручила коробочку мне.
Следующим пунктом программы стал мужской салон красоты. Помещение больше напоминало танцкласс - просторное, с блестящим деревянным полом и огромными зеркалами во всю стену. В салоне было пятнадцать кресел, и мастера с ножницами и щетками для волос курсировали по залу, подобно кукловодам. Тут и там стояли горшки с растениями, из закрепленных на потолке черных динамиков “Боуз” тихо лилась музыка - Кит Джарретт выдавал на пианино одно из своих бессвязных замысловатых соло. Меня сразу проводили в кресло - наверное, женщина во время нашего похода по магазинам откуда-то сделала предварительный заказ. Она подробно объяснила худощавому мастеру, что со мной нужно делать. Видно, они были знакомы. Мастер принялся выполнять полученные инструкции, поглядывая на меня в зеркало с таким выражением, точно видел перед собой полную миску волокнистых стеблей сельдерея, которые ему предстояло съесть. Лицом он походил на молодого Солженицына.
- Вернусь, когда ты закончишь, - сказала ему женщина и удалилась легкой и быстрой походкой.
Парикмахер работал молча, раскрывая рот только по необходимости: “сюда, пожалуйста”, - чтобы вымыть мне голову, “извините”, - смахивая напбдавшие после стрижки волосы. Когда он отходил от меня, я всякий раз трогал пятно на правой щеке. Людей в салоне было много, они отражались в висевших по стенам зеркалах. Среди них я обнаружил и себя вместе с красовавшейся на лице ярко-синей отметиной. Она уже не казалась мне безобразной или нечистой. Пятно - часть меня, то, с чем надо смириться и жить. Время от времени я чувствовал на нем, на его отражении чьи-то глаза, но понять, кто смотрит, было невозможно: слишком много фигур мелькало в зеркалах. Я лишь ловил на себе чужие взгляды.
Стрижка заняла полчаса. Волосы, порядком отросшие с тех пор, как я ушел с работы, снова стали короткими. Я пересел на один из стульев, предназначенных для ожидавших очереди клиентов, и, слушая музыку, принялся листать какой-то журнал, пока не вернулась женщина. Моей новой прической она, похоже, осталась довольна. Достала из кошелька десятитысячную купюру, расплатилась, и мы вышли на улицу. Тут она остановилась и оглядела меня с ног до головы - как я проделал это со своим котом. Словно хотела убедиться, не забыла ли чего. Судя по всему, ничего такого она не обнаружила. Взглянула на свои золотые часы и вздохнула. Было почти семь.
- Поужинаем? - спросила женщина. - Ты как?
На завтрак я съел тост да днем перехватил один пончик. И все.
- Да, пожалуй.
Она повела меня в итальянский ресторан поблизости. Ее там, видимо, знали, и нас, ни слова не говоря, провели за тихий столик в глубине зала. Когда я уселся напротив нее, женщина попросила вынуть из карманов брюк все, что там было. Я беспрекословно подчинился. Казалось, я разошелся с реальностью, в которой жил раньше, и теперь она бродила где-то рядом. “Хоть бы она меня отыскала”, - мелькнуло в голове. В карманах ничего особенного не нашлось: я выложил на стол ключи, носовой платок, бумажник. Она посмотрела на них без большого интереса, потом взяла бумажник и заглянула внутрь. Пять с половиной тысяч иен, телефонная карточка, карточка из банка, пропуск в бассейн. Только и всего. Ничего особенного. Ничего такого, что можно понюхать, измерить, потрясти, окунуть в воду, рассмотреть на свет. С тем же выражением лица она вернула мне мои вещи.
- Завтра пойди и купи дюжину носовых платков, новый бумажник и чехол для ключей, - сказала она. - Уж это ты сам выберешь. Да, а когда ты в последний раз покупал нижнее белье?
Я задумался, но так и не вспомнил:
- Точно не помню. Довольно давно, по-моему. Но вообще я чистоту люблю, живу один, белье не накапливаю, сразу стираю...
- Это неважно. Купи еще дюжину маек и трусов, - отрезала она, давая понять, что не хочет больше говорить на эту тему.
Я молча кивнул.
- Чеки отдашь мне, я оплачу. И покупай только самое лучшее. За прачечную я тоже буду платить. Рубашку больше одного раза не надевай - сдавай в стирку. Понятно?
Я опять кивнул. Слышал бы ее хозяин химчистки у нас на станции - вот бы обрадовался. “Но...” - сказал я про себя, и этот простой коротенький союз словно приклеился к оконному стеклу одним лишь поверхностным натяжением, пока мне не удалось вытянуть из него нормальную длинную фразу:
- Но зачем вам все это - покупать мне одежду, платить за парикмахерскую, прачечную?
Женщина не ответила, лишь достала из сумочки пачку “Вирджинии Слимз” и вынула сигарету. Появившийся как из-под земли высокий официант с правильными чертами лица привычным движением поднес к ее сигарете спичку. Спичка сухо чиркнула по коробку с приятным аппетитным звуком. Официант протянул нам меню, но женщина, даже не заглянув в него, заявила, что дежурные блюда нас не интересуют:
- Принеси мне овощной салат, рогалик и что-нибудь из белой рыбы. В салат пусть добавят дрессинг и перец - совсем чуть-чуть. Еще минеральную воду с газом. Льда не надо.
Мне в меню копаться не хотелось, и я заказал то же самое. Официант с поклоном скрылся. Реальность никак не возвращалась ко мне.
- Я просто так, из любопытства спрашиваю, - решился опять заговорить я. - Без всякого умысла. Вы всего мне накупили, я, конечно, не против, но стоит ли на это время и деньги тратить?
Ответа по-прежнему не было.
- Мне просто интересно, - повторил я.
Молчание. Женщина с таким интересом рассматривала живописное полотно на стене, что было ясно - ей не до моих вопросов. Картина, как мне показалось, изображала итальянский сельский пейзаж - аккуратно подстриженные сосны, рассыпавшиеся по холмам крестьянские дома с рыжеватыми стенами. Даже не дома, а домишки - маленькие, но очень милые. Интересно, что за народ там живет? Наверное, нормальные люди и жизнь у них нормальная. Непонятные загадочные женщины не покупают им ни с того ни с сего костюмы, туфли и часы. Им не нужно нигде искать сумасшедшие деньги, чтобы заполучить какой-то высохший колодец. Я по-настоящему завидовал тем людям, живущим в таком нормальном мире. Эх, если бы только можно было прямо сейчас оказаться в этой картине! Зайти в какой-нибудь домишко, выпить вина, забраться под одеяло и уснуть, ни о чем не думая.
В этот момент появился официант и поставил перед нами стаканы с газированной минералкой. Женщина затушила сигарету в пепельнице.
- Почему бы тебе не спросить меня о чем-нибудь другом? - сказала она.
Пока я думал, что бы такое у нее спросить, женщина сделала из стакана несколько глотков.
- Парень в офисе на Акасаке - ваш сын? - поинтересовался я.
- Да, - тут же ответила она.
- Он что, немой?
Женщина кивнула.
- Он почти не говорил с самого рождения, а когда ему еще не было шести, вдруг совсем перестал. С тех пор голоса не подает.
- А почему так получилось? Была какая-то причина?
Она сделала вид, что не слышит, и я решил спросить по-другому:
- Но если он не говорит, как же с делами справляется?
Женщина чуть сдвинула брови. Этот вопрос она услышала, но отвечать на него явно не собиралась.
- Всю одежду, которую он носит, вы ему выбираете? Ведь так? Как и мне?
- Не люблю, когда люди одеты кое-как. Терпеть не могу. По крайней мере те, кто меня окружает, должны одеваться как можно лучше. Надо, чтобы все было в порядке, - не важно, смотрят на тебя или нет.
- Тогда вам, наверное, и моя двенадцатиперстная кишка не понравится, - попробовал пошутить я.
- У тебя с ней проблемы? - спросила она совершенно серьезно и взглянула на меня. Я пожалел о своей шутке.
- Да нет, пока все нормально. Я так просто сказал. Для примера.
Женщина снова вопросительно посмотрела на меня. Неужели о моей двенадцатиперстной кишке думает?
- Так вот. Я хочу, чтобы все выглядели как следует, хотя мне и приходится за это платить. Только и всего. Пусть тебя это не волнует. Это мое дело. Просто я физически не переношу вида грязной одежды.
- Так же как музыкант с идеальным слухом не выносит фальшивой игры?
- Вроде того.
- Неужели вы покупаете одежду всем, кто вокруг вертится?
- Да. Впрочем, таких людей не так много. А весь мир не оденешь, даже если не нравится, как он одет.
- Все имеет свои пределы, - проговорил я.
- Вот-вот, - согласилась она.

* * *

Наконец принесли салат, и мы принялись за еду. Дрессинга в салате действительно оказалось всего несколько капель.
- Еще вопросы есть? - спросила женщина.
- Еще хотелось бы знать, как вас зовут. Чтобы называть как-то.
Какое-то время она молча пережевывала редиску. Между бровей появилась глубокая складка, будто по ошибке она взяла в рот что-то ужасно горькое.
- Зачем тебе мое имя? Ты же писем мне писать не собираешься. Все эти имена - пустяки, не имеют значения.
- Но если надо будет позвать, когда вы ко мне спиной? Как же без имени?
Она положила вилку на тарелку и приложила салфетку к губам.
- Понятно. Я об этом совсем не думала. Ты прав: могут быть такие ситуации.
Она задумалась, а я, ничего не говоря, занялся салатом.
- Значит, нужно какое-нибудь имя, чтобы можно было меня сзади окликнуть?
- Ну, в общем, да.
- И не обязательно настоящее?
Я кивнул.
- Имя, имя... что бы придумать?
- Что-нибудь простое, легкое. Желательно конкретное, настоящее, такое, что можно руками потрогать, видеть глазами. Так легче запомнить.
- Что, например?
- Ну, я своего кота зову Макрель. Вернее, только вчера его так назвал.
- Макрель, - повторила она вслух, словно желая удостовериться, как звучит это слово. Взгляд ее остановился на подставке для соли и перца, пока, наконец, она не подняла голову и не проговорила:
- Мускатный Орех.
- Мускатный Орех?
- Вот, пришло вдруг в голову... Можешь так меня звать. Нет возражений?
- Нет, конечно. А как называть вашего сына?
- Корица.
- Петрушка, шалфей, розмарин и тимьян<Слова из известной песни Пола Саймона и Арта Гарфанкеля “Ярмарка Скарборо”.>, - протянул я нараспев.
- Мускатный Орех Акасака и Корица Акасака... По-моему, неплохо?
Мускатный Орех Акасака и Корица Акасака... Мэй Касахара была бы в шоке, узнай она о том, с какими типами я познакомился. “Ну, ты даешь, Заводная Птица! Неужели никого понормальнее найти не мог? Почему?” - “Не знаю, Мэй. Понятия не имею, почему”.
- Знаете, год назад я познакомился с двумя девушками - Мальтой и Критой, по фамилии Кано, - сказал я. - И после этого со мной начались разные чудеса. Впрочем, сейчас их уже нет.
Мои слова на Мускатный Орех впечатления не произвели, она лишь едва заметно кивнула.
- Пропали куда-то, - добавил я тихо. - Исчезли, как роса летним утром.
Растаяли, как звезды на рассвете.
Женщина наколола на вилку листок какой-то зелени, по виду напоминавшей цикорий, и отправила его в рот. Затем, будто вспомнив вдруг о давно данном обещании, взяла стакан и сделала глоток воды.
- Тебе, верно, хочется услышать о деньгах? Тех, что ты получил позавчера. Так ведь?
- Еще как хочется, - отозвался я.
- Могу рассказать, но может статься, это будет долгая история.
- До десерта уложитесь?
- Вряд ли, - сказала Мускатный Орех.

9
В колодце

Спустившись по прикрепленной к стене металлической лестнице на дно колодца, в кромешный мрак, я, как всегда, шарю руками в поисках бейсбольной биты, которая стоит здесь, прислоненная к стенке. Эту самую биту я почти бессознательно унес из дома того парня с чехлом от гитары. В окружающей со всех сторон темноте прикосновение к старой исцарапанной бите странным образом успокаивает меня, помогает сосредоточиться. Поэтому я все время оставляю биту в колодце. Да и лазить с ней вверх-вниз по лестнице хлопотно.
Нащупав биту, крепко, как игрок на бейсбольной площадке, обхватываю обеими руками рукоятку, убеждаясь, что это моя бита. Потом начинаю проверять, не изменилось ли что в этой кромешной тьме, где не видно ни зги. Напрягаю слух, набираю воздух в легкие, обследую подошвами кроссовок землю под ногами, легонько постукиваю битой по стенам, проверяя на прочность. Этот ритуал уже вошел у меня в привычку и нужен, чтобы успокоиться. Дно колодца - как морское дно. Все застыло здесь в первозданном виде, как бы придавленное прессом: дни проходят, и ничего не меняется.
Высоко над головой плавает светлый кружок - кусочек осеннего неба. Глядя на него, я думаю об октябрьском вечере, о мире там, наверху, где живут своей жизнью люди. В неярком, редком свете осени они ходят по улицам, покупают что-то в магазинах, готовят еду, на электричке едут домой. И думают, что это все само собой разумеется, а может, и вовсе не задумываются. Раньше и я делал то же самое - был безымянной частицей этого неопределенного неясного сущего, называемого “людьми”. Они принимают друг друга, живут в лучах этого света, и независимо от того, длится это целую вечность или всего один миг, между ними должна быть какая-то окрашенная светом близость. Но я больше не принадлежу к ним. Они - там, на поверхности, а я - тут, на дне глубокого колодца. У них есть свет, я же теряю его. Иногда кажется, что мне не найти дорогу обратно в тот мир, не суждено снова обрести покой, который дает человеку свет, я уже никогда больше не возьму на руки своего мягкого кота. От этих мыслей в груди поднимается тупая, щемящая боль.
Я ковыряю рыхлую землю ногой, и возникающие там, наверху, картины отодвигаются от меня все дальше. Чувство реальности слабеет, его вытесняет ощущение, что между мной и колодцем - тесная связь. Здесь, на дне, тепло и спокойно: тронешь мягкий земляной покров - и коже приятно. Боль в груди тает, как круги на воде. Это место принимает меня так же, как я принимаю его. Еще крепче сжимаю в руках биту. Зажмуриваюсь, потом открываю глаза и поднимаю их кверху.
Потянув за веревку, закрываю крышку колодца (для этого приспособлено устройство со шкивом - сообразительный Корица придумал), и темнота становится непроницаемой. Колодец закрыт наглухо - не проникает ни единого проблеска света. Не слышно и ветра, порывы которого временами долетали сюда. Теперь я полностью оторван от “людей”. У меня нет с собой даже фонаря. Это как принятие веры: я хочу показать им, что принимаю темноту полностью, такой, какова она есть.
Я опускаюсь на землю, прислоняюсь спиной к бетонной стенке и, зажав между коленей биту, закрываю глаза. Прислушиваюсь к ударам сердца. Конечно, закрывать глаза в абсолютной темноте нет необходимости - все равно ничего не видно. Но я все-таки зажмуриваюсь, и в этом есть свой смысл, как бы темно ни было вокруг. Несколько раз набираю полную грудь воздуха, приучая тело к глубокому мрачному пространству, принимающему форму цилиндра. Здесь стоит все тот же запах, воздух все так же холодит кожу. Однажды этот колодец полностью засыпали; странно - воздух здесь остался таким же, как прежде, когда я впервые залез сюда, затхлым, он отдает плесенью и чуть влажен. Здесь нет времен года, и даже само время здесь не существует.

* * *

На ногах, как всегда, старые теннисные тапочки, на руке - часы в пластмассовом корпусе. Они были на мне во время первого спуска в колодец. Как и бейсбольная бита, тапочки и часы успокаивают меня. Я проверяю, плотно ли они сидят, как прилегают к телу. Убеждаюсь, что неотделим от самого себя. Открываю глаза и немного погодя закрываю снова, чтобы давление мрака, сгустившегося внутри меня, постепенно сравнялось с давлением окружающей темноты. Время идет вперед, и скоро я опять, как это обычно бывает, перестаю различать эту грань. Я не могу даже сказать, открыты мои глаза или, наоборот, закрыты. Пятно на щеке начинает понемногу теплеть, и чувствуется, как оно наливается ярко-фиолетовой синевой.
В сливающейся в сплошную массу темноте я собираю на этой отметине все мысли и чувства и думаю о той комнате. Хочу отделиться от своего тела, как в минуты близости с теми женщинами, вырваться из неуклюжей, скорчившейся во мраке плотской оболочки. Теперь я - всего лишь опустевший дом, заброшенный колодец. Я стараюсь выбраться наружу, перескочить в иную, движущуюся с другой скоростью реальность и изо всех сил сжимаю обеими руками биту.
И вот только одна стена отделяет меня от той таинственной комнаты. Надо суметь проникнуть сквозь нее своими силами, используя мощь, которую несет в себе разлитая здесь густая тьма.

* * *

Если задержать дыхание и сосредоточиться, можно различить, что находится в той комнате. Меня там нет, но я ее вижу. Это двухкомнатный номер в гостинице - № 208. Окна занавешены плотными шторами, и в комнате очень темно. В вазе - огромный букет цветов, наполняющих помещение соблазнительным ароматом. У входа стоит большой торшер, но лампочка в нем не горит - погасла, как луна с наступлением утра. И все же стоит напрячь зрение, как через некоторое время в чуть заметном свечении, неведомо откуда проникающем в комнату, начинают проступать смутные очертания предметов. Так бывает в кинотеатре, когда глаза привыкают к темноте. На маленьком столике в центре комнаты - едва начатая бутылка “Катти Сарк”, лед в ведерке - его только что накололи (кусочки еще не успели подтаять и выделяются четко обозначившимися твердыми краями), здесь же - стакан, наполненный виски со льдом. Поднос из нержавеющей стали растекся по столу застывшей льдистой лужицей. Который сейчас час? Определить невозможно. Утро? Вечер? Или глубокая ночь? А может, здесь вообще не существует времени? На кровати в задней комнате женщина - я слышу, как она шуршит простыней. Стакан чуть подрагивает в ее руке, и кусочки льда, ударяясь друг о друга, доносят до меня удивительно чистый, прозрачный звук. Смешавшиеся с воздухом мельчайшие частицы цветочной пыльцы, сливаясь с этим звуком, трепещут, приходя в движение при малейшем дуновении. Мрак неслышно вбирает в себя пыльцу, и она, поглощенная тьмой, еще больше сгущает царящую вокруг мглу. Женщина подносит стакан к губам, отпивает совсем немного и проглатывает. Она собирается что-то сказать мне. Из-за темноты в спальне ничего не видно - можно разобрать только едва заметную движущуюся тень. Женщина хочет что-то сказать. Затаив дыхание, я жду. Жду ее слов.
И они здесь, эти слова.

Предыдущая страница 21 Следущая страница


Хроники Заводной Птицы 22

* * *

Я оглядываю комнаты сверху, словно фантастическая птица, парящая в нереальных, придуманных небесах. Могу приблизить открывающийся вид, взглянуть на него с высоты птичьего полета, снова приблизить. Конечно, очень важно рассмотреть картину во всех подробностях. Я проверяю каждую деталь - форму, цвет, ощущения. Они почти никак не связаны, в них нет тепла. В данный момент я лишь провожу инвентаризацию - механически выстраиваю эти детали в ряд. Но это вполне стоящее занятие - постепенно, мало-помалу соединять реальность в единое целое. Так от трения камней или кусочков дерева друг о друга в конце концов выделяется тепло и появляется огонь. Это похоже на то, как из набора на первый взгляд бессмысленных, однообразно повторяющихся раз за разом звуков складываются слоги...
Я чувствую, как в самых глубинах мрака возникает эта слабая, неясная связь. Замечательно... Кругом тишина, и они пока не замечают моего присутствия. Стена, отделяющая меня от того места, тает и расплывается, как желе. Я задерживаю дыхание. Вот! Сейчас!
Но стоит мне направиться к стене, как раздается резкий стук - там будто знали, что я собираюсь сделать. Кто-то сильно стучит кулаком в дверь комнаты. Я уже слышал этот стук раньше - резкий и отрывистый, он похож на грохот молотка, которым забивают в стену гвоздь. Тот же стук: два удара, короткая пауза, еще два удара. Я слышу, как женщина вздыхает. Висящая в воздухе пыльца приходит в движение, содрогается мрак. Разрывающий тишину звук наглухо перекрывает проход, который только-только стал открываться передо мной.
И так происходит раз за разом.

* * *

Я опять в своей физической оболочке - сижу в глубоком колодце, привалившись к стене и стиснув бейсбольную биту. Руки вновь начинают осязать здешний мир. Это напоминает изображение, которое постепенно становится все четче при наведении на фокус. Я чувствую, как бита повлажнела от пота моих ладоней. Сердце бешено колотится в горле, резкий, вспарывающий тишину звук еще стучит в ушах. Слышно, как в темноте медленно поворачивается дверная ручка - кто-то (или что-то) с той стороны хочет отворить дверь и тихо войти в комнату, но в этот миг все образы исчезают. Передо мной - снова стена, такая же твердая, как и была, и я снова - по эту сторону.
В обволакивающей меня чернильной тьме колочу по стенке битой - передо мною все та же прочная и холодная бетонная стена. Я заключен в этом цилиндре из бетона. “Остается совсем чуть-чуть”, - говорю я себе. С каждым разом я все ближе и ближе. Это совершенно точно. Когда-нибудь я преодолею эту преграду и проникну внутрь. Окажусь в комнате прежде, чем раздастся стук. Но сколько еще времени понадобится, чтобы достигнуть цели? И сколько его остается у меня в запасе?
В то же время мне становится страшно: а вдруг это действительно произойдет? Я боюсь встретиться с тем, что должно быть там, по ту сторону.
Некоторое время я сижу на корточках в темноте. Надо успокоиться, дождаться, когда сердце придет в нормальный ритм, отцепить руки от биты. Чтобы встать и подняться наверх по металлической лестнице, нужно еще немного времени, еще немного сил.

10
Операция “Зоопарк” (или Палачи поневоле)

Мускатный Орех Акасака поведала мне историю о тиграх, леопардах, волках и медведях. Знойным августовским днем 1945 года их расстреляли солдаты. Она излагала события так последовательно и четко, что создавалось впечатление, будто передо мной на белоснежном экране крутили документальное кино. Ее рассказ не оставлял ни малейшей неясности, хотя на самом деле она ничего этого не видела. Потому что стояла тогда на палубе транспортного судна, державшего курс на Сасэбо, и наблюдала за американской подводной лодкой.
Спасаясь от духоты превратившегося в парилку трюма, Мускатный Орех вместе со многими другими пассажирами выбралась на палубу и, держась за поручни, наслаждалась легким ветерком, не сводя глаз со спокойной морской глади, как вдруг из воды без всякого предупреждения, совершенно неожиданно, как во сне, показалась подлодка. Сначала антенна, радар, перископ, потом поверхность вспорола рубка и, наконец, под лучи летнего солнца подставила свои мокрые голые бока вся металлическая громадина. И хотя эта махина могла быть только подлодкой и ничем другим, она показалась Мускатному Ореху неким символическим знаком. Или каким-то непостижимым аллегорическим существом.
Некоторое время подлодка шла с транспортом параллельным курсом, словно подкрадывалась к добыче. Скоро открылся люк, и на палубу один за другим, не торопясь, почти вяло, стал выбираться экипаж. Офицеры с палубы рубки наблюдали за транспортом в большие бинокли, стекла которых поблескивали на солнце. Транспорт был набит гражданскими, в большинстве - женщинами и детьми, семьями японских чиновников, работавших в Маньчжоу-го, и разного начальства Южно-Китайской железной дороги. Они бежали на родину, спасаясь от хаоса, который несло неотвратимо надвигавшееся поражение Японии. Ужасам, ожидавшим их в Китае, эти люди безропотно предпочли риск стать мишенью для американских подводных лодок в открытом море. Они считали, что так лучше, - считали, по крайней мере, до тех пор, пока такая подлодка не возникла у них перед глазами.

* * *

Командир подлодки убедился, что на транспорте нет вооружения и его не сопровождает конвой. Бояться было нечего. Кроме того, американцы имели полное превосходство в воздухе. Окинава уже пала, и на японской территории почти не осталось истребителей, способных подняться в небо. Американцы не суетились - время работало на них. Вращая рукоятки, матросы навели палубное орудие на транспорт. Младший офицер отдал короткий приказ, и три матроса начали готовить орудие к бою. Еще двое открыли люк на задней палубе, вытащили тяжелые снаряды. Другая группа матросов отработанными движениями подавала боеприпасы к пулемету, установленному на выступе палубы возле рубки. Все готовившиеся к стрельбе матросы напялили каски, хотя некоторые оставались по пояс голыми, а наверное, половина команды была в шортах. Приглядевшись как следует, Мускатный Орех увидела на руках у американцев яркие татуировки. Она вообще многое замечала - стоило только присмотреться.
Хотя все вооружение подлодки составляли орудие и пулемет, их с избытком хватило бы, чтоб отправить на дно старый потрепанный сухогруз, который переоборудовали в транспорт. Запас торпед на подлодке был ограничен, и предназначались они только на случай непредвиденных встреч с боевыми кораблями противника, если те у Японии еще оставались. Существовало такое железное правило.
Крепко ухватившись за перила, Мускатный Орех наблюдала, как черный орудийный ствол поворачивается в ее сторону. Только что он был мокрым, и вот летнее солнце уже высушило его. Ей не приходилось видеть таких больших пушек. В Синьцзине было много японских полевых орудий, но по размеру они не шли ни в какое сравнение с пушкой, которую она увидела на палубе субмарины. С подлодки просигнализировали прожектором: “Немедленно остановиться! Открываем огонь на поражение! Пересадите пассажиров в спасательные шлюпки!” (Мускатный Орех, конечно, не могла тогда понять сигналов, но приказы эти четко запечатлелись у нее в памяти.) На транспорте, кое-как переделанном из сухогруза в самый разгар неразберихи военного времени, спасательных средств не хватало. Оказалось, что на пятьсот с лишним пассажиров и членов команды - всего две маленькие шлюпки. Спасательных жилетов и кругов тоже почти не было.
Сжимая руками поручень, Мускатный Орех, как завороженная, не сводила глаз с обтекаемого тела субмарины. Подлодка сверкала на солнце как новенькая, на корпусе - ни пятнышка ржавчины. Девочка смотрела на выведенный белой краской номер на рубке, на вращающуюся сверху антенну радара, на офицера в темных очках с белыми, как песок, волосами. “Эта подлодка возникла из глубины моря, чтобы нас всех убить, - думала Мускатный Орех. - Но в этом нет ничего особенного. И война тут совсем ни при чем, такое может произойти где угодно и с кем угодно. Люди считают, что во всем виновата война. Ничего подобного. На свете всякое случается, и войны бывают”.
Глядя на подлодку и нацелившуюся прямо на нее огромную пушку, Мускатный Орех не испытывала страха. Мать что-то кричала ей, но слов она не слышала. Потом почувствовала, как кто-то крепко схватил ее за запястья и потянул, но она не отпускала руки. Крик и шум вокруг стали постепенно отдаляться, будто кто-то убирал громкость радиоприемника. “Почему так хочется спать?” - промелькнуло в голове. Она закрыла глаза - сознание тут же потухло и унеслось с палубы куда-то далеко-далеко.

* * *

На глазах у Мускатного Ореха японские солдаты прочесывали обширную территорию зоопарка и одно за другим расстреливали животных, которые могли напасть на людей. Вот выпущенная по приказу офицера из “тридцатьвосьмерки” пуля пробивает тигриную шкуру и разрывает внутренности зверя. Небо сверкает синевой, и с окрестных деревьев, подобно внезапному ливню, обрушивается пронзительный стрекот цикад.
Солдаты делали свое дело молча. На их обожженных солнцем лицах не было ни кровинки, и они напоминали изображения на древних керамических сосудах. Через несколько дней, самое большее - через неделю, в Синьцзин должны были войти главные силы советской дальневосточной группировки. Остановить их было невозможно. За время войны почти все отборные подразделения Квантунской армии, некогда великолепно оснащенные, перебросили на юг, где боевые действия охватывали все новые районы, и теперь бульшая их часть лежала на морском дне или гнила в непроходимых джунглях. Были потеряны почти все противотанковые пушки и танки. Из грузовиков для перевозки войск на ходу оставалось всего ничего. Запчасти кончились. Хотя всеобщая мобилизация поставила под ружье достаточно солдат, не было возможности вооружить всех хотя бы старыми винтовками; патронов тоже не хватало. Квантунская армия, громко величавшая себя “несокрушимым оплотом Севера”, превратилась в “бумажного тигра”. Советский Союз, разгромив германскую армию, перебрасывал по железной дороге на Дальневосточный фронт мощные механизированные соединения. Они были прекрасно оснащены и имели высокий моральный дух. Разгром Маньчжоу-го становился неизбежным.
Все это понимали, и командование Квантунской армии - в первую очередь. Поэтому оно отвело главные силы в тыл, бросив, по сути дела, на произвол судьбы пограничные гарнизоны и местных крестьян. Многие из этих безоружных людей были убиты советскими войсками, которые наступали слишком быстро, чтобы позволить себе брать пленных. Многие женщины предпочли самоубийство изнасилованию - они кончали с собой целыми группами, а бывало, их к этому принуждали. Пограничные гарнизоны, запершись в бетонных бункерах укрепленного объекта под названием “Вечная крепость”, ожесточенно сопротивлялись, но без тыловой поддержки, под натиском противника, многократно превосходившего их, полегли почти целиком. Генеральный штаб и бульшая часть высшего командного состава Квантунской армии переехали в новую ставку в Тонхуа, у корейской границы, а император Маньчжоу-го Пу И со своим семейством спешно собрался и бежал из столицы на специальном поезде. Большинство китайских солдат из армии Маньчжоу-го, которые должны были оборонять столицу, узнав о вторжении Советской армии, тут же начали разбегаться или поднимали бунты и убивали своих японских командиров. Естественно, они не собирались сражаться с превосходившими советскими силами и отдавать жизни за Японию. В результате столица Маньчжоу-го, “особый город Синьцзин”, предмет гордости Японии, возведенный в дикой степи, оказался в непонятном политическом вакууме. Чтобы избежать бессмысленного хаоса и кровопролития, высшие китайские чиновники Маньчжоу-го настаивали, что Синьцзин нужно объявить демилитаризованной зоной и сдать его без сопротивления, но Квантунская армия отвергла такое предложение.
Солдаты, которых послали в зоопарк, смирились с судьбой: они считали, что через несколько дней их ждет смерть в бою с советскими войсками (хотя на самом деле после того, как они сложили оружие, их отправили в Сибирь, на шахты, где троих ждала смерть). Им оставалось только молиться, чтобы смерть оказалась не такой мучительной. Никому не хотелось гибнуть под гусеницами танка, гореть в окопе в пламени огнемета, долго корчиться в агонии от ранения в живот. Умирать - так от пули в голову или сердце. Но до этого нужно было убить зверей в зоопарке.
Первоначально для экономии дефицитных патронов планировалось ликвидировать животных с помощью яда. Молодой лейтенант, которого поставили руководить этой операцией, получил от начальства соответствующий приказ. Ему сказали, что необходимый яд уже доставили в зоопарк, и лейтенант во главе восьмерых вооруженных до зубов солдат направился туда. От штаба до зоопарка было всего двадцать минут ходьбы. С тех пор как началось наступление советских войск, зоопарк не работал - у ворот стояли два солдата с винтовками с примкнутыми штыками. Лейтенант показал им приказ, и его команду пропустили на территорию.
Директор зоопарка подтвердил, что получил от военных распоряжение в экстренном случае “ликвидировать” хищников, применив для этого яд, но, по его словам, никакого яда он так и не получил. От этого известия лейтенант растерялся. Вообще-то он служил при штабе бухгалтером, и ему ни разу не приходилось командовать другими людьми, пока того не потребовали чрезвычайные обстоятельства. Лейтенант уже несколько лет не держал в руках оружия и, спешно вытащив из ящика своего стола револьвер, вовсе не был уверен, исправен ли он.
- С бюрократами всегда так выходит, господин лейтенант, - посочувствовал ему директор-китаец. - Того, что нужно, никогда нет.
Чтобы разобраться, что к чему, вызвали главного ветеринара, и он рассказал, что в последнее время зоопарк снабжается очень плохо, поэтому яда у него осталось совсем мало - может, даже на одну лошадь не хватит. Ветеринару было под сорок. Высокий, с правильными чертами лица, на правой щеке - темно-синее родимое пятно, размером и формой напоминавшее ладошку младенца. “Наверное, оно у него с рождения”, - предположил лейтенант и решил из директорского кабинета позвонить в штаб, чтобы начальство дало ему новые инструкции. Но после того как несколько дней назад Советская армия перешла границу, командование Квантунской армии ударилось в панику. Многие старшие офицеры исчезли неизвестно куда, а те, кто остался, жгли во дворе штаба кипы важных документов или руководили рытьем противотанковых рвов на окраинах города. Майор, от которого получил приказ лейтенант, куда-то пропал, и где достать нужный яд, было совершенно непонятно. Кто мог отвечать за яды в Квантунской армии? Лейтенанта посылали по телефону от одного штабного чина к другому, пока, наконец, взявший трубку полковник медицинской службы не обозвал его идиотом и не стал кричать, что лейтенант лезет к нему с каким-то дурацким зоопарком, когда вся страна катится ко всем чертям.
- Откуда мне знать про ваш яд? - орал полковник.
“А мне откуда?” - подумал про себя лейтенант и, озадаченно повесив трубку, решил бросить попытки раздобыть яд. Оставалось два выхода. Можно не убивать зверей и убраться восвояси - или расстрелять их из винтовок. Строго говоря, и то и другое было нарушением приказа, однако лейтенант все-таки решился на вариант с расстрелом. Может, потом ему и достанется за то, что он потратил на это дело боеприпасы, но по крайней мере задание “ликвидировать” хищников будет выполнено. А если не убить зверей, за невыполнение приказа можно и под трибунал загреметь. Лейтенант, правда, сомневался, что трибуналы еще действуют, однако приказ есть приказ. Пока существует армия, приказы должны выполняться.
“Если б можно было бы, я вообще не стал бы убивать зверей”, - говорил себе лейтенант. Он действительно так думал, хотя в зоопарке животным уже не хватало корма, а дальше могло быть только хуже - во всяком случае, на лучшее рассчитывать не приходилось, и для самих зверей смерть от пули - наверное, лучший способ избавиться от страданий. А если во время ожесточенных боев или воздушных налетов они вырвутся в город? Это же будет трагедия.
Директор вручил лейтенанту список животных, которых приказали “ликвидировать в критический момент”, а также план зоопарка. Расстрельную команду сопровождали ветеринар с родимым пятном на щеке и двое рабочих-китайцев. Лейтенант взглянул на список - к счастью, подлежащих уничтожению животных оказалось не так много, как он думал. Зато в нем оказались два индийских слона. “Слоны! - скривился лейтенант. - Как, они себе думают, мы их будем убивать?”

* * *

Начинать “ликвидацию” пришлось с тигров - они оказались на пути первыми. Хорошо хоть слоны были в самом конце маршрута. Судя по табличке перед клеткой, тигров отловили на территории Маньчжурии, в горах Большого Хингана. Их было двое, и лейтенант разделил свою группу пополам - по четыре человека на каждого зверя, приказав солдатам целиться точно в сердце, хотя и сам не знал, где оно бывает у тигров. Вся восьмерка одновременно передернула затворы винтовок, досылая патроны в патронники, и от их сухого зловещего лязга мгновенно изменилось все вокруг. Тигры встревоженно поднялись и, бросая из-за решетки на солдат злобные взгляды, громко и угрожающе зарычали. Лейтенант на всякий случай тоже достал из кобуры автоматический пистолет и спустил предохранитель. Откашлялся, стараясь успокоиться. “Ничего в этом особенного нет, - говорил он себе. - Все сейчас творят такое...”
Солдаты встали на одно колено, хорошенько прицелились и по приказу лейтенанта спустили курки. Отдача сильно ударила в плечо, вместе с залпом из голов стрелявших как будто вылетели все мысли, и на какое-то мгновение их заполнила пустота. Грохот выстрелов разнесся по зоопарку, безлюдному и заброшенному, гулкое эхо, как отдаленные раскаты грома, перелетало от здания к зданию, от стены к стене, пронеслось сквозь рощицы и над водой, терзая сердца всех, кто его слышал. Все звери замерли. Даже цикады - и те умолкли. Эхо растаяло вдали, и все стихло - ни звука вокруг. Тигры подскочили, словно подброшенные мощным ударом огромной невидимой дубины, и с шумом повалились на пол. Забились в агонии - из горла хлынула кровь. Сразить зверей одним залпом не удалось - они беспокойно метались по клетке, мешая солдатам как следует прицелиться. Каким-то бесстрастным механическим голосом лейтенант приказал снова приготовиться к стрельбе. Солдаты быстро пришли в себя, быстро передернули затворы и еще раз навели винтовки на цель.

* * *

Лейтенант приказал одному из подчиненных войти в клетку и проверить, мертвы ли тигры. Те лежали не шевелясь, с закрытыми глазами и оскаленными зубами, и все-таки нужно было убедиться, что с ними все кончено. Ветеринар повернул ключ в замке клетки, и молодой - ему только исполнилось двадцать - солдат, выставив перед собой винтовку с примкнутым штыком, с опаской вошел туда. Вид у него был очень забавный, однако никто не засмеялся. Он легонько толкнул тигра в бок каблуком солдатского башмака. Животное не подавало признаков жизни. Солдат пнул в то же место еще раз, посильнее. Тигр был мертв. Другой зверь (это была тигрица) тоже не двигался. Солдат был молод, в зоопарке до этого ни разу не бывал и тигров видел впервые. Вот еще почему парень никак не мог поверить, что они только что сразили наповал настоящих тигров. Он думал только об одном: его притащили сюда против воли и заставляют делать то, что он делать совсем не хочет. Солдат стоял в море черной крови и как завороженный смотрел на распростертые перед ним трупы зверей. Мертвые они казались гораздо больше, чем живые. “Интересно, почему это?” - удивился он.
В клетке с бетонным полом специфический запах мочи большой кошки бил в нос и смешивался с тепловатым запахом крови. Изрешеченные пулями тела еще кровоточили, и под ногами у солдата образовалась липкая черная лужа. Винтовка в его руках вдруг налилась тяжестью и холодом. Захотелось бросить ее, нагнуться и вывернуть желудок наизнанку вместе с рвотой. Наверняка стало бы легче. Нет, блевать нельзя. Командир потом так отделает, что родная мать не узнает. (Солдат, конечно, не мог знать, что через семнадцать месяцев ему суждено погибнуть от руки советского охранника, который раскроит ему голову лопатой на шахте под Иркутском.) Он вытер пот со лба тыльной стороной запястья. Каска давила на него своей тяжестью. Цикады понемногу стали приходить в себя - сначала заверещала одна, за ней - другая... Потом к ним присоединилась птица. Кричала она как-то странно, по-особому, будто заводила пружину: кр-р-р-ри-и-и... кр-р-р-ри-и-и. Мальчиком, когда ему было двенадцать лет, солдат вместе с родителями переехал в Китай из горной деревушки на Хоккайдо и помогал им возделывать землю в деревне недалеко от Бэйана, пока год назад его не забрали в армию. Так что он знал в Маньчжурии всех птиц, но, как ни странно, такого крика ни разу не слышал. Может, это заморская птица? Сидит себе где-нибудь в клетке и орет. Нет, крик, похоже, раздавался с ближайшего дерева. Солдат обернулся и, прищурившись, посмотрел в ту сторону, но ничего не разглядел. Покрытый густой листвой огромный вяз лишь отбрасывал на землю прохладную, четко очерченную тень.
Солдат взглянул на лейтенанта, ожидая распоряжений. Тот кивнул и, приказав ему выйти из клетки, снова развернул план зоопарка. Ну что ж, с тиграми как-то разобрались. Дальше - леопарды, потом, наверное, волки. Еще медведи. И напоследок слоны, думал лейтенант. Ух и жарища! Лейтенант разрешил солдатам передохнуть, выпить воды. Все сделали по несколько глотков из фляжек, взяли на плечо винтовки и, построившись в колонну, молча направились к клетке с леопардами. Где-то на дереве неизвестная птица настойчиво продолжала заводить пружину. Гимнастерки с короткими рукавами почернели от пота на груди и спине. Солдаты шагали в полной амуниции, бряцая железом, и эти звуки гулко разносились по безлюдному зоопарку. Обезьяны, крепко вцепившись в прутья клеток, оглашали окрестности громкими воплями, словно что-то чувствовали и отчаянно предупреждали других животных в зоопарке, которые вторили им на свой манер. Волки протяжно выли, задрав кверху морды, птицы шумно хлопали крыльями, а в какой-то клетке крупный зверь со всей силы кидался на решетку, словно желая напугать кого-то. На небе неожиданно, будто о чем-то вспомнив, возникло облако, напоминавшее по форме кулак, и на какое-то время заслонило солнце. В тот августовский день все - и люди, и животные - думали о смерти. Сегодня эти люди убивали зверей, а завтра советские солдаты будут убивать их.

* * *

Мы всегда беседовали в одном и том же ресторане, сидя друг против друга за одним и тем же столиком. По счету все время платила она. Задний зал ресторана был разделен перегородками на отдельные кабины, и сидевшие в них люди не слышали, что говорят соседи. Столики отдавались в распоряжение посетителей на целый вечер, поэтому мы могли говорить сколько угодно, до самого закрытия ресторана, и никто нам не мешал - в том числе официанты, которые подходили только затем, чтобы сменить очередное блюдо. Каждый раз она заказывала бутылку бургундского, одного и того же года, причем половина постоянно оставалась недопитой.
- Птица заводила пружину? - Я поднял голову.
- Птица заводила пружину? - повторила за мной Мускатный Орех. - Не понимаю. О чем ты?
- Разве вы только что не рассказывали о птице, которая заводила пружину?
Она спокойно покачала головой:
- Хм! Не помню. Кажется, про птиц я ничего не говорила.
Бесполезно. Такая у нее манера разговаривать. Про родимое пятно я спрашивать ничего не стал.
- Значит, вы родились в Маньчжурии?
Она снова покачала головой:
- Родилась я в Иокогаме, а когда родители увезли меня в Маньчжурию, мне было три года. Отец преподавал в ветеринарном колледже. В Синьцзине задумали устроить зоопарк, и им понадобился главный ветврач. Отец сам вызвался туда ехать. Мать не хотела бросать налаженную жизнь в Японии и отправляться на край света, в какую-то дыру, но он настоял на своем. Может, ему хотелось испытать себя в каком-то большом деле, более значительном по сравнению с тем, чем он занимался в Японии. Я была еще маленькой. Япония, Маньчжурия - мне было все равно. Мне очень нравилось жить в зоопарке. От отца всегда так пахло... У каждого животного был свой запах, но отец приносил с собой один, вобравший в себя множество оттенков, и каждый день от него пахло чуточку по-другому. Так по-разному, в зависимости от того, что в них намешано, пахнут духи. Когда отец приходил домой, я забиралась к нему на колени и вдыхала этот запах.
Однако дела на войне шли все хуже, ситуация становилась угрожающей, и отец решил отправить нас с матерью обратно в Японию. Таких, как мы, было много: все поехали на поезде из Синьцзиня в Корею, где погрузились на ожидавший нас пароход. Отец остался один. В последний раз я видела его в Синьцзине, на вокзале: он стоял и махал нам рукой. Высунувшись из окна вагона, я смотрела, как его фигура становилась все меньше и меньше, пока не растворилась в собравшейся на платформе толпе. Что потом с ним стало - никто не знает. По всей видимости, отца захватили оккупировавшие Маньчжурию советские войска и отправили в Сибирь, где он умер, как многие другие, на принудительных работах, и кости его, должно быть, лежат где-нибудь в глуши, в стылой земле, и никакого знака нет на этой могиле.
До сих пор я отлично помню каждый уголок синьцзинского зоопарка. В голове осталась каждая дорожка, все, до последнего, его обитатели. Наш дом стоял прямо на территории, и те, кто там работал, знали меня и разрешали ходить везде, где захочется, - даже в выходные.
Мускатный Орех прикрыла глаза, восстанавливая в памяти эти картины. Ничего не говоря, я ждал продолжения.
- И все же почему-то я не уверена, что зоопарк в самом деле был таким, каким я его помню. Как бы это сказать?.. Иногда кажется, что все это представляется чересчур четко. И чем больше об этом думаю, тем больше одолевают сомнения: сколько в этой ясной, отчетливой картине правды, а на сколько она - плод моего воображения? Впечатление такое, будто я в лабиринте. С тобой так бывает?
Нет. Со мной такого не бывало.
- А сейчас там, в Синьцзине, есть зоопарк?
- Точно не знаю, - сказала Мускатный Орех, прикасаясь пальцем к сережке. - Я слышала, что зоопарк после войны закрыли, а что там сейчас - понятия не имею.

* * *

Мускатный Орех долго оставалась моим единственным в мире собеседником. Мы встречались каждую неделю, раз или два, шли в ресторан, садились за столик друг против друга и разговаривали. После нескольких таких встреч я обнаружил, что Мускатный Орех замечательно умеет слушать. Она сразу понимала, о чем речь, умело вставляла реплики и вопросы и знала, как вести разговор.
Готовясь к очередной встрече, я, чтобы не расстраивать ее, всегда старался выглядеть по возможности чистым и аккуратным. Рубашку надевал свежую, только что из прачечной, подбирал в тон галстук, начищал обувь до блеска. Увидев меня, она взглядом повара, выбирающего овощи, внимательно, с головы до ног, оглядывала, как я одет. Если ей что-нибудь не нравилось, даже какая-то мелочь, она немедленно вела меня в бутик, покупала нужный предмет гардероба и, если имелась возможность, тут же заставляла меня переодеться в новое. Во всем, что касалось одежды, она была очень требовательна.
Благодаря ее стараниям мой шкаф незаметно заполнялся одеждой. Новые костюмы, пиджаки, рубашки медленно, но уверенно захватывали территорию, которую прежде занимала одежда Кумико. Когда в шкафу стало тесно, я сложил ее вещи в картонную коробку с нафталином и убрал в другое место. “Трудно будет ей понять, что произошло, вернись она домой”, - подумал я.
Я долго, небольшими порциями, рассказывал Мускатному Ореху о Кумико, о том, что ее надо спасать, вернуть сюда. Облокотившись о стол и подперев голову рукой, она пристально смотрела на меня.
- Откуда же ты собираешься вызволять свою Кумико? Как это место называется?
Я попробовал отыскать в окружающем пространстве подходящие слова, но так и не нашел. Их не было нигде - ни в воздухе, ни под землей.
- Это где-то далеко, - проговорил я.
Мускатный Орех улыбнулась.
- Прямо как у Моцарта в “Волшебной флейте”. Там принцессу спасают из замка, который стоит за тридевять земель, с помощью волшебной флейты и колокольчиков. Ужасно люблю эту оперу. Сколько раз я ее слышала! Даже либретто наизусть помню: “Известный всем я птицелов...” А ты слышал?
Я покачал головой:
- Не приходилось.
- В опере принца и птицелова провожают к замку три волшебных мальчика, плывущие на облаке. Но главное - это борьба царства дня и царства ночи. Царство ночи все время пытается отвоевать принцессу у царства дня. По ходу действия главные герои перестают понимать, кто же прав, кого держат в заточении, а кого нет. В конце, понятное дело, принц соединяется с принцессой, Папагено с Папагеной, а злодеи проваливаются в ад.
Мускатный Орех провела пальцем по оправе очков.
- Но у тебя сейчас нет ни птицелова, ни волшебной флейты, ни колокольчиков.
- У меня есть колодец, - сказал я.
- Если ты сможешь его получить. - Мускатный Орех изобразила приветливую улыбку, будто развернула передо мной шикарный носовой платок. - Этот твой колодец. Но все имеет свою цену.

* * *

Когда я уставал от своих историй или не мог подобрать слов, чтобы продолжать дальше, Мускатный Орех, давая мне передохнуть, рассказывала о своем детстве, и ее истории оказывались куда длиннее и запутаннее. Вдобавок в них не было никакого порядка - в зависимости от настроения, она то и дело перескакивала с одного на другое, без всяких объяснений нарушала ход событий. Или вдруг в рассказе появлялся важный персонаж, о котором я прежде не слышал. Чтобы понять, к какому периоду ее жизни относился тот или иной эпизод, надо было изо всех сил шевелить мозгами, но и это не всегда помогало. Она рассказывала о том, что видела собственными глазами, и в то же время - о событиях, свидетельницей которых не была.

* * *

Они пристрелили леопардов, покончили с волками и медведями. Больше всего времени занял расстрел пары огромных медведей. Даже после того как в них всадили из винтовок несколько десятков пуль, звери яростно бросались на прутья клетки, скалили на солдат зубы и рычали, роняя слюну. Медведи вели себя не так, как кошачьи, как-то смирившиеся с судьбой (или, во всяком случае, так казалось со стороны), и, похоже, никак не могли понять, что их убивают. Может быть, потому потребовалось так много времени, чтобы они расстались с временной формой существования, называемой жизнью. Когда в конце концов солдаты добили медведей, они буквально валились с ног от усталости, измочаленные и выжатые этой экзекуцией. Лейтенант поставил пистолет на предохранитель и вытер фуражкой струившийся со лба пот. После того что произошло, кое-кто из солдат чувствовал себя очень скверно. Стараясь скрыть это, они громко плевали на землю в наступившей мертвой тишине. Рассыпанные у них под ногами стреляные гильзы напоминали сигаретные окурки. В ушах еще звенели выстрелы. Молоденький солдат, которого через семнадцать месяцев забьет насмерть на шахте под Иркутском советский охранник, часто и глубоко дышал, отводя глаза от медвежьих трупов, и изо всех сил боролся с подкатывавшим к горлу приступом рвоты.
Слонов они так и не убили. Просто потому, что, оказавшись рядом с ними, поняли: те слишком велики. Перед слонами винтовки в руках солдат выглядели несолидными мелкими игрушками. Лейтенант немного подумал и решил оставить их в покое. Весь отряд вздохнул с облегчением. Странное дело - хотя, может быть, в этом и не было ничего странного, - все подумали об одном и том же: человека в бою убить легче, чем зверя в клетке. Даже если, может статься, сам окажешься на месте убитого.
Только что звери были еще живы, а теперь рабочие зоопарка выволакивали их из клеток, грузили на тележки и свозили в пустой сарай. Там животных, разного вида и размера, свалили на пол. Проследив за этим, лейтенант зашел к директору зоопарка и попросил его подписать нужные документы. Затем солдаты выстроились в колонну и, маршируя, покинули зоопарк, оглашая окрестности тем же металлическим лязгом, с каким шли туда. Рабочие-китайцы смыли из шлангов черные пятна крови на полу клеток, соскребли щетками со стен прилипшие тут и там клочки плоти. Покончив с этим, они направились к ветеринару с синим пятном на щеке спросить, что он собирается делать с мертвыми зверями. Тот не знал, что ответить. В обычных обстоятельствах, когда в зоопарке умирал кто-нибудь из его обитателей, он вызывал специальную службу. Но сейчас, когда кровопролитные бои подкатывали к столице, надеяться, что по телефонному звонку кто-то приедет и заберет трупы, не приходилось. Лето было в разгаре, вокруг уже вились черные рои мух. Лучше всего было бы вырыть яму и похоронить в ней зверей, однако яма требовалась очень большая, и сотрудники зоопарка просто не справились бы с этой работой.
Тогда рабочие сказали ветеринарному врачу:
- Доктор, если вы отдадите нам убитых зверей, мы сами все решим. Вывезем их на тележках за город и уладим лучшим образом. У нас много друзей, которые помогут. Так что не беспокойтесь. А за это уступите нам шкуры и мясо - особенно медвежье мясо. Люди его очень ценят. Да и лекарство из медведей и тигров делают, хорошую цену дают. Сейчас уж поздно говорить, но солдатам надо было только в головы целиться. Тогда и за шкуры можно было бы порядочные деньги взять. Разве ж это дело - так стрелять? Поручили бы нам с самого начала - мы бы справились куда лучше. - Поразмыслив, врач согласился на эту сделку. Других вариантов не было. В конце концов, это их страна.
Через некоторое время в зоопарк явился десяток китайцев с порожними тележками. Убитых животных выволакивали из сарая, грузили и привязывали, накрывая циновками. Все это китайцы проделывали почти в полном молчании, с бесстрастными, ничего не выражающими лицами. Закончив погрузку, они покатили куда-то свои старые тележки, которые под тяжестью наваленных на них туш издавали резкий, похожий на дыхание астматика, скрип. Так в тот жаркий августовский день закончилась расправа над животными. Расправа, учиненная, по словам китайцев, ужасно неумело. Осталось лишь несколько чисто убранных пустых клеток. А обезьяны все продолжали в возбуждении выкрикивать что-то на своем непонятном языке. Лихорадочно метались по тесной клетке барсуки. Птицы отчаянно хлопали крыльями, разбрасывая в разные стороны перья. Не переставая, верещали цикады.

* * *

После расстрела солдаты вернулись в свой штаб, последняя пара рабочих-китайцев исчезла куда-то вместе с тележкой, нагруженной трупами зверей, и зоопарк опустел, как дом, откуда вывезли всю обстановку. Присев на бортик пересохшего фонтана, в котором уже давно не было воды, ветеринар поднял глаза на небо и принялся рассматривать четкие очертания облаков. Прислушался к стрекоту цикад. Заводной Птицы уже не было слышно - впрочем, ветеринар этого не заметил. Да он никогда и не слышал ее раньше. Ее голос знал только молодой солдат, которого потом убили лопатой на шахте в Сибири.
Ветеринар достал из нагрудного кармана промокшую от пота пачку сигарет, вытащил одну, чиркнул спичкой и тут заметил, что у него мелко дрожат руки. Дрожь не унималась - закурить удалось лишь с третьей спички. Нельзя сказать, что происшедшее в зоопарке стало для него таким уж сильным эмоциональным потрясением. Прямо у него на глазах почти мгновенно “ликвидировали” столько животных, а он - непонятно почему - почти не испытывал ни удивления, ни печали, ни гнева. Он вообще как бы ничего не чувствовал - просто был ошеломлен и потерян.
Ветеринар сидел, дымя сигаретой, и пытался разобраться, что с ним творится. Посмотрел на сложенные на коленях руки, потом снова перевел взгляд на плывущие в небе облака. Открывавшийся перед ним мир внешне оставался таким же, как всегда. Он не замечал никаких перемен. И все же это должен быть иной мир. Он сам есть его частица, частица мира, в котором “подверглись ликвидации” медведи, тигры, леопарды и волки. Еще утром все они жили, существовали, а сейчас, в четыре часа, их уже нет, их существование прекратилось. Солдаты с ними расправились, и даже трупов не осталось.
Между двумя этими разными мирами пролегла непреодолимая глубокая трещина. “Она должна быть, абсолютно точно”, - думал ветеринар, но никак не мог понять, в чем заключается эта разница. С виду все оставалось по-прежнему. Он был растерян: откуда в нем появилось незнакомое прежде равнодушие, безучастность ко всему?
Вдруг он почувствовал страшную усталость. Вспомнив, что почти не спал прошлой ночью, подумал: “Лечь бы сейчас где-нибудь под деревом, в прохладной тени и поспать хоть немного, чтобы ни о чем не думать, отключиться, провалиться в безмолвную темноту”. Ветеринар взглянул на часы. Надо позаботиться о корме для оставшихся животных, полечить бабуина, у которого поднялась температура. У него была куча дел, но сначала обязательно нужно поспасть. Все остальное - потом.
Ветеринар направился в ближнюю рощицу и вытянулся на траве в укромном месте, где его никто не видел. Накрытая тенью трава приятно холодила и пахла милыми воспоминаниями детства. Крупные маньчжурские кузнечики, жизнерадостно стрекоча, скакали через его лицо. Лежа, он еще раз закурил. Дрожь в руках, к счастью, унялась. Глубоко затягиваясь дымом, ветеринар представил, как китайцы снимают шкуры с убитых недавно животных, кромсают мясо. Раньше ему не раз доводилось видеть, как они это делают. Получалось очень ловко. Зверей разделывали за считанные минуты, отделяя шкуру, мясо, внутренности, кости. Казалось, все это с самого начала существовало по отдельности и лишь по какой-то случайности соединилось вместе. “Не успею я проснуться, - думал ветеринар, - как мясо уже будет на рынке. Раз-два - и готово”. Он вырвал пучок травы, подержал в руке, пробуя, какая нежная она на ощупь, потом погасил сигарету и, вздохнув, выпустил из легких остатки табачного дыма. Закрыл глаза, и крылышки скакавших вокруг кузнечиков зашуршали гораздо громче: казалось, что эти кузнечики - никак не меньше лягушек.
“А может, мир устроен как простая вращающаяся дверь? - мелькнуло в угасавшем сознании. - Куда в этот момент ступила твоя нога, в такой секции ты и окажешься. В одной секции тигры существуют, в другой - нет. Только и всего. И никакой здесь нет логической последовательности, поэтому выбор, по большому счету, не имеет смысла. Не потому ли я никак не могу ощутить этого разрыва между мирами?” Но дальше этого мысли ветеринара не пошли. Углубляться в такие материи он уже был не в состоянии. Скопившаяся в теле усталость, тяжкая и душная, давила, как сырое одеяло. Мыслей больше не было - он просто вдыхал ароматы трав, слушал, как шуршат кузнечики, и чувствовал, как густая, плотная тень словно плотной пленкой окутывает тело.
Наконец, он погрузился в тяжелый послеполуденный сон.

* * *

Подчиняясь приказу, на транспорте остановили машины, и судно замерло посреди моря. У него не было ни единого шанса улизнуть от новейшей быстроходной подлодки, по-прежнему державшей транспорт под прицелом орудия и пулеметов. Команда подлодки была готова открыть огонь в любую минуту. Но несмотря на это, в такой момент непонятное, необъяснимое спокойствие повисло в воздухе между двумя кораблями. Матросы с подлодки открыто стояли на палубе и смотрели на транспорт с таким видом, будто не знали, чем заняться. Многие даже касок не надели. Был безветренный летний день, корабли стояли с застопоренными машинами, и только слышно было, как лениво плещутся о борта волны. На лодку просигналили: “Мы - транспортное судно. Перевозим гражданских лиц без оружия. Военного снаряжения, припасов, персонала на борту нет. Спасательных шлюпок почти не имеем”. С подлодки ответили резко: “Это не наша проблема. Открываем огонь ровно через десять минут, независимо от того, покинете вы судно или нет”. На этом обмен сигналами закончился. Капитан транспорта решил не сообщать пассажирам о содержании переговоров. Что толку? Кому-то, может, посчастливится остаться в живых, но большинство пойдет на дно вместе с этой несчастной здоровенной посудиной. Капитану захотелось пропустить напоследок стаканчик виски, но бутылка скотча, которую он так берег, стояла в ящике стола в его каюте, и времени идти за ней не оставалось. Капитан снял фуражку и посмотрел на небо, надеясь, что каким-то чудом в небесах вдруг покажется эскадрилья японских истребителей. Но этого не произошло. Капитан сделал все, что мог. Он снова подумал о виски.
Когда отпущенное время истекло, на подлодке началась непонятная суета. Стоявшие на площадке над рубкой офицеры о чем-то торопливо разговаривали. Один из них быстро спустился на главную палубу и забегал перед матросами, громко выкрикивая какие-то команды. Среди матросов на огневых позициях прошло легкое движение. Один решительно тряхнул головой и несколько раз стукнул кулаком по стволу пушки. Другой снял каску и посмотрел на небо. Со стороны трудно было объяснить их поведение, трудно разобрать, что это - гнев или радость, досада или возбуждение. Люди на транспорте никак не могли понять, в чем дело и к чему все идет. Они наблюдали за матросами с таким видом, будто смотрели пантомиму, не имея перед собой сценария (но понимая, что разворачивавшееся у них на глазах действо содержит что-то очень важное для них), смотрели, затаив дыхание, в надежде уловить хоть какой-то намек на то, что происходит. Но скоро волнение среди команды улеглось, по приказу с мостика палубное орудие быстро разрядили. Вращая рукоять приводного механизма, матросы вернули в исходное положение пушку, которая держала под прицелом транспорт, - теперь ствол орудия был повернут прямо вперед, - и поставили заглушку на ее жуткое черное жерло. Снаряды спустили обратно вниз, команда бегом бросилась к люкам. Теперь матросы двигались совсем по-другому - быстро и энергично. Четкие, экономные движения, никакой болтовни.
На подлодке низко и уверенно взвыли машины, несколько раз прогудела сирена, подавая сигнал: “Команде покинуть палубу”. Лодка двинулась вперед и тут же стала погружаться, вздымая крупные клочья белой пены, словно только и дожидалась, пока матросы покинут палубу и задраят изнутри люки. Вода накрыла узкую и длинную палубу, поглотила установленную на ней пушку. Рубка уходила в глубину, рассекая густую синеву моря, вслед за ней, точно желая скрыть последние следы своего присутствия, из виду пропали антенна и перископ. Поднявшаяся было зыбь быстро улеглась, и осталось море - небывало тихое и спокойное в тот день летнее море.
Подлодка скрылась с такой же непостижимой быстротой, как появилась, а пассажиры, замерев, стояли на палубе, не сводя глаз с расстилавшейся морской глади. Никто даже не кашлянул. Капитан, придя в себя, отдал команду штурману, тот передал ее в машинное отделение, и древняя судовая машина застонала, завыла протяжно, как собака, получившая пинок от хозяина.
Затаив дыхание, команда транспорта ждала торпедной атаки. Американцы, видно, решили, что, чем тратить время на орудийный обстрел, быстрее будет выпустить по судну торпеду. Транспорт стал выписывать зигзаги, капитан и штурман, с биноклями в руках, вглядывались в сверкающую поверхность моря, боясь увидеть роковой белый след торпеды. Но торпеда так и не появилась. Лишь через двадцать минут после того, как подводная лодка скрылась из виду, люди, наконец, начали понимать, что избавились от смертельной угрозы. Сначала они никак не могли в это поверить, но мало-помалу до них дошло: смерть обошла их стороной. Даже капитан не мог понять, почему вдруг американцы решили не атаковать транспорт. Что произошло? (Только потом он узнал, что в тот момент, когда подлодка готовилась к атаке, из американского штаба пришел приказ - избегать столкновений с противником, пока он не нападет первым. 14 августа японское правительство сообщило союзникам, что оно принимает условия Потсдамской декларации и согласно на безоговорочную капитуляцию.) Когда напряжение спало, некоторые пассажиры тут же на палубе разразились рыданиями, но большинство не имело сил ни плакать, ни смеяться. Несколько часов, а кое-кто - и дней пассажиры оставались как бы не в себе. Долго не отпускавший их запредельный кошмар острыми шипами впился в легкие, сердце, позвоночник, мозг, чрево, оставив неизгладимый след навсегда.
А маленькая Мускатный Орех все это время крепко спала на руках у матери. Проспала как убитая двадцать с лишним часов. Мать громко окликала ее, хлопала по щекам. Все напрасно - девочка не просыпалась. Она будто погрузилась на морское дно. Дыхание становилось все реже - его было еле слышно, пульс - все медленнее. Но когда судно пришло в Сасэбо, она вдруг проснулась, словно неведомая мощная сила вернула ее обратно в этот мир. Мускатный Орех не видела, как американская подлодка сначала изготовилась к атаке, а потом развернулась и ушла. О том, что произошло, она узнала от матери гораздо позже.
Транспорт кое-как добрался до Сасэбо утром на следующий день, 16 августа, после десяти. В порту стояла жутковатая тишина, встречающих видно не было. На зенитной батарее у входа в гавань тоже ни души. Одно лишь немое летнее солнце неистово жарило своими лучами землю. Казалось, весь мир замер, пораженный параличом, и у людей на транспорте сложилось ощущение, что они по ошибке вступили в царство мертвых. Спустя годы, проведенные на чужбине, пассажиры в безмолвии смотрели на родную землю. В полдень 15 августа по радио передали императорский указ об окончании войны. За семь дней до этого атомная бомба сожгла дотла Нагасаки. А через несколько дней в истории растворилось государство-призрак - Маньчжоу-го. Судьбу его разделил ветеринарный врач с родимым пятном на щеке, неожиданно оказавшийся не в той секции вращающейся двери.

11
А теперь следующий вопрос (Рассуждения Мэй Касахары. Часть 3)

“Привет, Заводная Птица!
Помнишь, в конце прошлого письма я писала, чтобы ты подумал, где я нахожусь и чем занимаюсь? Ну, как? Придумал что-нибудь?
Ладно, допустим, ты так ни до чего и не додумался. Это уж наверняка. Так и быть, сама расскажу.
В общем, я работаю, как бы это сказать... на одной фабрике. Ничего себе фабрика, большая. В городке на берегу Японского моря, вернее, в горах, на окраине городка. Думаешь, наверное, это такой крутой завод, где все грохочет, вертятся здоровенные модерновые машины, ползут конвейеры, из труб дым валит? Ничего подобного. Территория здесь большая, везде светло и тихо. Дыма никакого нет. Никогда не думала, что бывают такие фабрики, где столько места. До этого я всего один раз была на фабрике - в начальной школе наш класс водили на экскурсию в одно место, где делают карамельки. Помню только шум, тесноту, все работают, молчат, лица мрачные. Слово “фабрика” мне напоминало картинку из учебника по теме “Промышленная революция”.
На фабрике почти одни девушки. Немного в стороне, в отдельном здании, - лаборатория, где мужики в белых халатах с озабоченным видом придумывают что-нибудь новенькое, но их совсем мало. А остальные - девчонки до двадцати или чуть старше, и процентов семьдесят, как и я, живут в общежитии на территории. Устанешь каждый день таскаться из города на работу на автобусе или на машине, да и общежитие классное. Здание новое, у всех отдельные комнаты, кормежка что надо - ешь, что хочешь, на выбор, все оборудовано, и платишь немного. Бассейн с подогревом, библиотека, хочешь - занимайся чайной церемонией или икэбаной (это, правда, все не по мне), хочешь - в спортивный кружок записывайся. Многие девчонки, которые сначала ездили на работу из дома, теперь перебрались в общагу. На субботу и воскресенье ездят домой, ходят в кино, с парнями встречаются. Приходит суббота - общежитие как вымирает. Таких, вроде меня, кому на выходные ехать некуда, почти нет. Но я люблю конец недели. Кругом пусто, никого нет. Я тебе уже об этом писала. Можно читать, музыку слушать громко, по горам лазить или, как сейчас, сесть за стол и написать тебе что-нибудь.
Девчонки, которые тут работают, - местные, значит, - крестьянские дочки. Не все, конечно, но большинство - крепкие, жизнерадостные, работают здорово. Промышленности в этих местах особой нет, поэтому девчонки после школы обычно уезжают искать работу в большие города. Молодых женщин в городке почти не осталось, мужчинам не на ком стало жениться, население сократилось. Тогда городские власти отрезали большой участок и предложили бизнесменам построить какой-нибудь завод или фабрику. После этого девчонкам уже не надо отсюда разбегаться. Мне кажется, совсем неплохо придумано. Теперь наоборот люди стали сюда приезжать. Вот я, например. А местные после школы (есть и такие, кто бросает учиться, как я) идут на фабрику, накопят денег, придет время - замуж выскакивают. Потом с работы уходят, родят пару-тройку детей и становятся все одинаковые - жирные, как тюлени. Бывают, конечно, исключения - кое-кто замуж выйдет и дальше работает. Но большинство все-таки увольняется.
Ну, что? Просек, что это за место?
А теперь следующий вопрос: что делают на этой фабрике?

* * *

Ладно, подскажу. Мы с тобой как-то занимались одним делом, имеющим отношение к этой фабрике. Помнишь, на Гиндзе людей опрашивали?
Ну же? Даже ты, Заводная Птица, должен бы догадаться!
Правильно! Я работаю на фабрике, где делают парики. Удивился?

* * *

Я уже рассказывала, как, сбежав через полгода из той самой лесной супершколы-тюрьмы, болталась без дела дома, как подбитая собака. Тогда мне и пришла вдруг в голову мысль о фабрике по изготовлению париков. “У нас на фабрике девушек не хватает. Захочешь поработать - мы тебя всегда примем”, - сказал мне как-то наполовину в шутку, наполовину всерьез мой начальник из париковой конторы. Он даже показывал классный рекламный буклет этой фабрики. Помню, она мне очень понравилась, и я подумала, что, может, и неплохо было бы там поработать. По его словам, девчонки на фабрике все делают вручную, прилаживают волосы к парикам. Парик - штука тонкая, это не алюминиевые кастрюли штамповать: раз - и готово, раз - и готово... Чтобы хороший парик сделать, нужно волосы, по пучочку, аккуратно-аккуратно иголкой закреплять. Окосеешь от такой работы. Тебе не кажется? Сколько, думаешь, у человека волос на голове? Сотни тысяч! И все надо прикрепить руками. Прямо как рис в поле сажаешь. Но девчонки не жалуются. Здесь бывает много снега, зима долгая, и девушки в деревне, чтобы подзаработать, всегда занимаются каким-нибудь рукоделием. Так что для них такая работа не в тягость. Поэтому, говорят, фирма и выбрала это место для своей фабрики.

* * *

Сказать по правде, мне всегда нравилось что-нибудь делать своими руками. По виду, может, не скажешь, но я здорово шить умею. В школе меня все время хвалили. Что? Не веришь? Правду говорю! Вот я и подумала: поеду в горы, на фабрику, буду работать с утра до вечера - займу руки делом, поживу немного так, чтобы мозги не напрягать. Школа мне надоела со страшной силой, а шататься дальше и от предков зависеть тошно стало (да и им это не нужно), а заниматься чем-нибудь всерьез не хотелось... так что ничего не оставалось, как рвануть на фабрику.
Предки за меня поручились, босс дал рекомендацию (ему нравилось, как я работала), я прошла у них в Токио собеседование, через неделю собралась - взяла только одежду и кассетник, - прыгнула в “синкансэн” и поехала. Потом пересела на электричку и добралась до этого захудалого городка. Мне тогда показалось, что я на другой конец света приехала. Сошла на станции - и такая меня охватила безнадега! Чего я сюда притащилась? Но в конце концов оказалось, что я не ошиблась. Почти полгода прошло, у меня все в порядке, никаких проблем, тихо, спокойно.

* * *

У меня к парикам интерес уже давно, а почему - сама не знаю. Нет, не интерес даже. Скорее, они меня притягивают чем-то. Ну, как некоторых парней - мотоциклы. Знаешь, раньше мне это как-то в голову не приходило, но когда я стала заниматься опросами на улицах и насмотрелась на лысых (в нашей фирме их называли “людьми с фолликулярными проблемами”), до меня дошло, как же их много. Я лично к лысым (или тем, у кого фолликулярные проблемы) никак не отношусь. Не скажу, что они мне нравятся, но и против я тоже ничего не имею. Вот взять, к примеру, тебя, Заводная Птица. Было бы у тебя волос меньше, чем сейчас (хотя, думаю, скоро так и будет) - и что? Я бы стала по-другому к тебе относиться? Ничего подобного. Я уже говорила: когда я вижу типа, у которого волосы вылезают, у меня такое чувство, что жизнь уходит. Страшно интересно!
Я как-то слышала, что люди растут только до какого-то возраста (то ли до девятнадцати, то ли до двадцати - не помню), а потом тело только изнашивается - и больше ничего. А раз так, что ж удивляться, что волосы выпадают или редеют. Это просто старение организма, обычная вещь, естественный процесс, так сказать. Одна только проблема: некоторые лысеют еще в молодости, а другие стареют-стареют и хоть бы что - никакой лысины. Была бы я лысой - обязательно стала бы жаловаться: “Разве это справедливо?” Лысиной-то светить! Меня эти проблемы не касаются, но я таких людей очень хорошо понимаю.
Ну, лысеет человек. В большинстве случаев он не виноват. Сколько у него волос выпадает: больше, чем у других, или меньше? Мне мой начальник, когда я у них подрабатывала, говорил, что процентов на девяносто это от генов зависит. Получил такой ген от деда или отца - и все. Что ни делай - рано или поздно все равно лысеть начнешь. Тут уж не скажешь: мол, от воли человека все зависит. Придет время - этот самый ген встает и говорит: “Ну что? Поехали потихоньку?” (не знаю, правда, способен ген на такие штуки или нет), и волосам ничего не остается - только выпадать. Разве это справедливо? Конечно, несправедливо.

* * *

Теперь ты знаешь, что я далеко-далеко, вкалываю на фабрике, каждый день, изо всех сил. Что к парикам и их производству у меня большой личный интерес. В следующий раз напишу побольше, как работаю, как живу.
Ну ладно. Пока. Бывай здоров!”

12
Эта лопата настоящая или нет? (Что было ночью. Часть 2)

Мальчик крепко уснул, и ему приснился сон, в котором все было как наяву. Он понимал, что это сон, и от этого становилось легче. Я знаю: это - сон, а вот до этого был не сон. Тогда все было взаправду, по-настоящему. Я запросто могу отличить, чем одно от другого отличается.
Во сне мальчик глубокой ночью оказался в саду. Вокруг ни души. Он взял лопату и принялся раскапывать ту самую яму, которую завалил землей долговязый. Лопата была прислонена к стволу дерева. Яму этот долговязый чудак засыпал только что, поэтому копать было не так трудно, но много ли надо пятилетнему мальчишке - подержал тяжелую лопату и уже запыхался. К тому же он был босиком, и ступни ужасно мерзли. Но мальчик пыхтел и орудовал лопатой, пока из земли не показалась та самая, закопанная верзилой тряпка.
Заводная Птица голоса больше не подавала. Взобравшийся на сосну коротышка не показывался. От висевшей в округе тишины звенело в ушах. Верзила и коротышка будто испарились. “Но в конце концов это же сон”, - думал мальчик. Заводная Птица, похожий на отца дядька, что залез на дерево, - это не сон, это все наяву было. И никакой связи между тем и этим нет. Но странное дело: выходит, он сейчас, во сне, раскапывает ту яму, которую вырыли на самом деле. Как же отличить, где сон, а где не сон. Вот, например, эта лопата - настоящая она или только снится?
Чем больше мальчик думал, тем меньше понимал, что к чему. Тогда он перестал ломать голову и принялся копать изо всех сил. Наконец лопата наткнулась на тряпичный сверток.
Мальчик осторожно обкопал землю вокруг тряпки, стараясь не повредить то, что в нее завернуто, потом опустился на колени и вытащил сверток из ямы. С ясного, без единого облачка, неба, не встречая на пути никаких преград, на землю струился холодный сырой свет полной луны. Странно, но во сне мальчику почти совсем не было страшно. Ужасное любопытство разбирало его. Развернув сверток, он обнаружил человеческое сердце. Оно оказалось такого же цвета и формы, как на рисунке в энциклопедии. Сердце еще жило и шевелилось, напоминая только что брошенного родителями ребенка, - энергично пульсировало, хотя крови из перерезанных артерий видно не было. В ушах у мальчика громко стучало: бум! бум! бум! Это колотилось его сердце. Два сердца - похороненное и его собственное - размеренно бились в унисон, будто о чем-то разговаривая друг с другом.
Переведя дух, мальчик решительно сказал себе: “Нечего бояться! Подумаешь, человеческое сердце. В энциклопедии такое же. У любого человека есть сердце. И у меня тоже”. Успокоившись, он снова завернул сердце в тряпку, положил в яму и засыпал землей. Потом утрамбовал землю босой ногой, чтобы не было заметно, что яму кто-то раскапывал, лопату прислонил к дереву там, где стояла. Ночью земля была холодная как лед. Покончив с делом, мальчик вскарабкался на подоконник и залез обратно в свою теплую, хорошо знакомую комнату. Отряхнул подошвы над ведерком для мусора, чтобы не запачкать простыню, и забрался в кровать, собираясь уснуть, но ту заметил, что в ней уже кто-то лежит. Этот кто-то спал на его месте, накрывшись одеялом.
Рассердившись, мальчик сильно дернул за одеяло. “Эй! Ну-ка уходи отсюда! Это моя кровать!” - хотел крикнуть он, но голос куда-то пропал. В постели мальчик увидел самого себя. Он лежал на кровати и мирно посапывал носом во сне. Мальчик замер как вкопанный, лишившись дара речи. “Если я уже сплю здесь, то где же спать другому я?” Мальчик впервые испугался по-настоящему. Страх был такой, что, казалось, пробирал до мозга костей. Мальчик хотел закричать. Как можно громче и пронзительнее, чтобы разбудить того себя, который спал, и вообще всех в доме. Но голоса не было. Как он ни напрягался, так и не смог издать ни звука. Тогда мальчик схватил себя спящего за плечо и стал трясти изо всех сил. Но спящий не просыпался.
Делать нечего. Мальчик скинул с себя кофточку на пуговицах, бросил ее на пол, потом, напрягая силенки, отодвинул спящего двойника и втиснулся с краешку на узкую кровать. Ведь надо же отвоевать себе место! “Иначе, - подумал мальчик, - меня могут выпихнуть из моего мира”. Лежать было неудобно - тесно, даже подушки не хватило, но все равно, стоило только лечь, как глаза тут же начали слипаться. Мысли путались, и через мгновение мальчик уже крепко спал.

* * *

Когда на следующее утро мальчик проснулся, выяснилось, что он лежит один посередине кровати. Подушка, как всегда, была у него под головой. Рядом никого. Он не спеша встал с постели и осмотрел комнату. На первый взгляд в ней ничего не изменилось. Стол - тот же, шкафы - те же, тот же торшер. Стрелки часов на стене показывали 6:20. Но мальчик знал: что-то здесь не так. Хотя с виду вроде ничего не изменилось, это было не то место, где он уснул прошлой ночью. Воздух, свет, звуки, запахи - все стало не таким, как раньше. Разница была едва уловима, другой бы и не заметил, но мальчик ее чувствовал. Он скинул одеяло и осмотрел себя. По очереди пошевелил пальцами. Все в порядке. С ногами тоже. Ничего не болит, не зудит, не чешется. Мальчик слез с кровати и пошел в туалет. Пописав, встал у умывальника, посмотрел в зеркало. Снял пижаму, взобрался на стул и оглядел свое незагорелое маленькое тело. Ничего необычного он не заметил.
И все же что-то было не так. Мальчику казалось, что его поместили в другую оболочку. Он еще не освоился как следует в своем новом теле. Было в нем нечто такое, что никак не вязалось с его натурой. Мальчик вдруг почувствовал себя беспомощным, ему захотелось крикнуть: “Мама!” Но голос пропал. Голосовые связки не слушались, сколько он их ни напрягал, не вызывали ни малейшего колебания воздуха. “Мама” - само это слово исчезло, испарилось, будто его больше не существовало в природе. Скоро, однако, мальчик понял, что на самом деле исчезло вовсе не слово.

13
Тайна исцеления госпожи М.

ЭПИДЕМИЯ ОККУЛЬТИЗМА В МИРЕ ШОУ-БИЗНЕСА
Из ежемесячника “...”, декабрь

В таких явлениях, как повальная мода на экстрасенсорные методы лечения, которая охватила сейчас мир шоу-бизнеса, обычно виновата поднимаемая вокруг них шумиха, но подчас в происходящем оказываются замешанными и какие-то тайные организации.
Речь идет о 33-летней актрисе М. Десять лет назад она снялась во второстепенной роли в одном телесериале, получила признание, а вместе с ним - и ведущие роли на телевидении и в кино. Шесть лет назад М. вышла замуж за одного “дельца”, у которого была крупная риэлторская фирма. Первые два года совместной жизни прошли нормально. Дела у ее мужа продвигались хорошо, да и она сама на артистическом поприще кое-чего добилась. Но потом начались проблемы с его побочным бизнесом - клубом на Роппонги и бутиком, открытыми на ее имя. Появились неоплаченные счета и долги, рассчитываться за которые формально должна была она. М. никогда не думала заниматься бизнесом, но мужу очень хотелось увеличить оборот, и он чуть не насильно заставил ее войти в дело. Поговаривали, что его кто-то втянул в аферу. В придачу ко всему у М. с самого начала не сложились отношения с родителями мужа.
Поползли слухи, что у супругов нелады. Скоро они разъехались, а два года назад развелись официально, уладив сначала проблему с долгами. После этого у М. началась депрессия; она почти перестала сниматься - ей требовалось постоянное лечение. По словам одного сотрудника студии, где работала актриса, после развода ее стали мучить тяжелые галлюцинации. Борясь с ними, М. принимала антидепрессанты, разрушившие ее здоровье. Дошло до того, что о ней как об актрисе стали говорить в прошедшем времени. “Она лишилась способности сосредоточиваться, без которой на съемочной площадке делать нечего. Все ее очарование куда-то пропало. Человек она по сути своей серьезный, поэтому много думала о том, что с нею происходит, и от этого ее психическое состояние становилось все хуже. Хорошо, что в финансовом плане все более-менее уладилось, и М. какое-то время могла жить, не думая о работе”.
У М. была дальняя родственница - жена известного политика, бывшего министра. Эта особа любила актрису как родную дочь и пару лет назад познакомила ее с одной женщиной - экстрасенсом, у которой, как говорят, лечились всего несколько человек - все из высшего общества. М. по рекомендации родственницы почти год регулярно ходила к ней на сеансы, но как та ее лечила, никто не знает. Сама М. говорить об этом категорически отказывается. Но как бы то ни было, от постоянного общения с этой женщиной состояние М. стало улучшаться, и скоро она отказалась от антидепрессантов. Пропала неестественная отечность, волосы снова стали густыми, она вновь стала привлекательной. Наладилась и психика, и М. постепенно вернулась к артистической карьере. После этого она посчитала, что лечение на этом можно закончить.
Однако в этом году, в октябре, когда воспоминания о пережитом кошмаре уже рассеялись, старая болезнь вдруг ни с того ни сего вернулась. К несчастью, это случилось за несколько дней до начала серьезной работы, справиться с которой в таком состоянии было невозможно. М. связалась с лечившей ее женщиной и попросила повторить лечение. Но та почему-то сказала, что больше этим не занимается: “Извините, но я ничего не могу для вас сделать. Мне это больше не по силам. Впрочем, если вы обещаете хранить все в секрете, могу познакомить вас с одним человеком. Скажете кому-нибудь хоть слово - потом пожалеете. Понимаете?”
Женщина объяснила М., как добраться до места, где ее представили мужчине лет тридцати, с синим пятном на лице. За время сеанса он не произнес ни слова. Лечение оказалось “необычайно эффективным”. Говорить, сколько было уплачено за сеанс, М. отказалась, но можно предположить, что “гонорар за консультацию” составил весьма значительную сумму.
Вот что известно о загадочном исцелении М. со слов ее “очень близкой подруги”, заслуживающей доверия. Сначала актриса встретилась в одном отеле в центре города с юношей, который проводил ее на подземный VIP-паркинг, откуда они на “большой черной машине” отправились на место. Что касается методов лечения, то о них так и не удалось ничего узнать. М. сказала своей подруге: “У этих людей потрясающая энергетика, и если я нарушу слово, мне точно не поздоровится”.
М. посетила то место всего один раз, и после этого приступы прекратились. Мы хотели расспросить саму М. о подробностях ее исцеления и о той таинственной женщине, но она, как и следовало ожидать, отказалась встречаться с нами. По словам одного информированного источника, эта “организация” обычно избегает контактов с людьми из шоу-бизнеса, предпочитая иметь дело с более закрытыми кланами политиков и финансистов, поэтому получить какую-то дополнительную информацию через наши связи в мире искусств пока не удалось...

14
Коротышка заждался * “Так просто вы от меня не отделаетесь” * Человек - не остров в океане

Предыдущая страница 22 Следущая страница


23 Харуки Мураками

Девятый час... Становится уже совсем темно, когда я тихонько отворяю калитку на заднем дворе и ступаю на дорожку. Калитка такая узкая и низкая, что протиснуться в нее удается с большим трудом. Высотой она не больше метра, и ее так умело замаскировали в самом углу забора, что ни на взгляд, ни на ощупь не найдешь. Дорожка выступает из темноты в холодном белом свете ртутной лампы на фонаре во дворе дома Мэй Касахары.
Быстро закрыв за собой калитку, я торопливо шагаю по дорожке. В выстроившихся вдоль нее домах, за оградами, мелькают силуэты людей, сидящих в гостиных и столовых за ужином или перед телевизором, по которому крутят какие-то сериалы. Из кухонных окон и вытяжек плывут запахи еды. Паренек, приглушив звук, разучивает на электрогитаре какой-то быстрый пассаж. На втором этаже маленькая девочка сидит с серьезным видом у окна за столом и делает уроки. Где-то ссорятся муж с женой. Надрывается плачем ребенок. У кого-то звонит телефон. Дорожка переполняется реальностью, как сосуд - стекающей в него водой. Переполняется звуками. Запахами, образами, призывами и отзвуками.
Чтобы заглушить шаги, я ношу свои любимые теннисные тапочки. Идти надо не очень быстро, но и не слишком медленно. Важно не привлекать к себе внимания без надобности, не расслабляться и не дать затянуть себя в заполнившую все вокруг “реальность”. Я помню здесь все уголки, все преграды и препятствия. Даже в темноте могу пройти по дорожке, ни на что не наткнувшись. Наконец подхожу к своему дому с тыла, останавливаюсь и, оглядевшись по сторонам, перемахиваю через невысокую стенку.
В темноте дом молчаливо горбится передо мной, как остов гигантской твари. Отперев черный ход на кухню, включаю свет и меняю воду в кошачьей миске. Извлекаю из буфета банку консервов, открываю. При этом звуке сразу, откуда ни возьмись, возникает Макрель. Трется головой о мою ногу и с аппетитом принимается за еду. Пока кот ест, я достаю из холодильника холодное пиво. Ужинаю всегда в “резиденции” - там еду готовит Корица, а дома хватает простого салата или куска сыра. Прихлебывая пиво, сажаю кота на колени, чтобы удостовериться, какой он теплый и мягкий. День мы провели в разлуке, и теперь оба хотим почувствовать себя дома.
Но в тот вечер, вернувшись домой и протянув, как обычно, руку, чтобы зажечь свет в кухне, я вдруг ощутил чье-то присутствие. Рука замерла и повисла в темноте, слух напрягся, дыхание стало едва слышным. Полная тишина, ни звука. И тут до меня донесся едва уловимый запах табака. Похоже, кроме меня в доме был еще кто-то - человек, который ждал моего возвращения, но за несколько минут до моего прихода не выдержал и закурил. Он сделал всего несколько затяжек и потом открыл окно, чтобы дым выветрился. В доме незнакомец. Дверь я запираю на ключ, а среди моих знакомых, кроме Мускатного Ореха, курящих нет. А уж она, если бы захотела со мной встретиться, не стала бы сидеть в потемках.
Рука инстинктивно принялась нашаривать в темноте биту. Бесполезно. Биту я оставил в колодце. Сердце забилось неестественно громко. Как будто выскочило из груди и колотится где-то возле самого уха. Я успокоил дыхание. Да, может, бита и не понадобится. Если кто-то залез сюда по мою душу, он не будет просто сидеть и ждать. При этой мысли у меня со страшной силой зачесались ладони. Бита так и просилась в руки. Откуда-то появился кот и по обыкновению начал с мяуканьем тыкаться головой в мою ногу. Но на сей раз этот вечно голодный тип не просил есть. Я по голосу догадался. Рука нащупала выключатель, и в кухне стало светло.
- Вы уж меня извините, но я покормил вашего котика, - довольно развязным тоном начал человек, расположившийся в гостиной на диване. - Я давно вас поджидаю, Окада-сан, а он все крутился под ногами, мяукал. Вот я похозяйничал - достал ему с полки еду. По правде сказать, я с кошками как-то не очень...
Человек и не думал подниматься с дивана. Я смотрел на него и молчал.
- Удивились, наверное, когда меня увидали. Залез не пойми кто, расселся, как у себя дома, и чего-то дожидается. Виноват. Честное слово, виноват. Но если бы я зажег свет, вы почуяли бы неладное и, может, и не вошли бы. Потому я в темноте и сидел. Ничего плохого я вам не сделаю. Что ж вы так испугались? Захотелось поболтать с вами немножко, только и всего.
Говоривший оказался наряженным в костюм человечком. В сидячем положении точно определить его рост было трудновато - наверное, метр пятьдесят с небольшим. Лет - сорок пять, пятьдесят; пухлый, как раздувшаяся лягушка, и лысый. Экспонат категории А, по классификации Мэй Касахары. Правда, над ушами, как приклеенные, торчали пучки волос, но их причудливый вид и вороненый окрас только подчеркивали лысину. Огромный нос, похоже, был заложен - при каждом вдохе и выдохе он с шумом сжимался и раздувался, как кузнечные мехи. На носу сидели капитального вида очки в металлической оправе. Когда коротышка говорил, его верхняя губа кривилась (причем такую реакцию вызывали только определенные слова), обнажая неровные прокуренные зубы. Определенно, гнуснее типа мне встречать не доводилось. И дело даже не в том, что он был уродом. Чувствовалось в нем что-то гадкое, скользкое - даже не знаю, как словами передать. Такое мерзкое чувство бывает, когда рука в темноте натыкается на неведомую крупную гусеницу. Он больше походил на порождение давно забытого кошмара, чем на реального человека.
- Можно мне покурить? - спросил он. - А то я совсем извелся. Пытка настоящая - сидеть, ждать... и ни одной сигаретки. Хотя это весьма вредная привычка, должен вам сказать.
Я не знал, что ответить, и просто кивнул. Странный коротышка вытянул из кармана пиджака пачку “Пис” без фильтра, достал сигарету и, громко, с сухим щелчком, чиркнув спичкой, закурил. Поднял стоявшую в ногах банку из-под кошачьих консервов, бросил в нее спичку. Ему, видно, было не привыкать к таким пепельницам. Со вкусом затянувшись - при этом его толстые волосатые брови вытянулись в одну линию, - коротышка не удержался и даже стал тихонько похрюкивать от удовольствия. С каждой глубокой затяжкой кончик его сигареты вспыхивал ярко-красной точкой. Я открыл стеклянную дверь на веранду, чтобы впустить свежий воздух. На улице моросил дождь - не слышный, не видимый; его можно было почувствовать по запаху.
Коричневый костюм, белая рубашка, вызывающе красный галстук - весь его наряд отдавал дешевой платяной лавкой и, как видно, уже порядком послужил своему владельцу. Костюм расцветкой напоминал кое-как перекрашенный старый драндулет. Пиджак и брюки - такие жеваные, что никаким утюгом не разгладить, - напоминали складки местности на аэрофотоснимке. Белая рубашка пожелтела, одна пуговица на груди еле держалась на нитке. Вдобавок рубашка была мала коротышке на пару размеров, верхняя пуговица, видно, давно оторвалась и воротник неряшливо загнулся. Галстук с непонятным рисунком, изображающим что-то вроде уродливой амебы, казалось, завязали давным-давно, где-то во времена братьев Осмонд, и с тех пор не развязывали. Одного взгляда хватило бы, чтобы понять: на одежду этот тип не обращает никакого внимания. Но уж коли на людях принято на себя что-то надевать, приходится подчиняться этому дурацкому правилу, хотя по всему было видно: коротышка таких порядков не одобряет. Он, похоже, настроился носить свое одеяние каждый день до тех пор, пока оно не рассыплется на нем в прах. Так крестьянин где-нибудь в горах ездит на своем осле с утра до вечера, пока тот под ним не околеет.
Засосав в легкие необходимую дозу никотина, коротышка облегченно вздохнул, то ли улыбнулся, то ли ухмыльнулся как-то странно и снова заговорил:
- Ой! Да, я же забыл представиться. Прошу прощения. Усикава. Два иероглифа: “уси”, который “бык”, и “река”. Легко запомнить, правда? Все зовут меня Уси: “Эй, Уси!” Интересная штука: чем чаще это слышу, тем больше мне кажется, что я и вправду бык. Увижу где-нибудь быка - прямо родственную душу чувствую. Чуднбя штука, эти имена. Вам не кажется, Окада-сан? Вот у вас имечко что надо - “холм” и “поле”. Я иногда думаю: хорошо бы и мне что-нибудь в этом роде, поприличнее, но вот беда - имена ведь не выбирают. Родился на этот свет Усикавой - всё: нравится или не нравится - так Усикавой на всю жизнь и останешься. С самого детского сада: “Уси, Уси...” Ну что ж поделаешь? Если человека зовут Усикава, как же его еще звать? Так ведь? Считается, что имя часто говорит о характере, а может, наоборот - кого этим именем назвали, тот все больше и больше на него походит. Так что фамилия моя Усикава. Можете Уси называть, я не против.
Я сходил на кухню, открыл холодильник и вернулся с бутылкой пива. Усикаве ничего предлагать не стал - я его не приглашал, в конце концов. Ничего не говоря, пил пиво прямо из бутылки, он тоже молчал и глубоко затягивался сигаретой. Я не стал садиться напротив коротышки на стул - так и остался стоять, прислонившись к подпорке, и глядел на него сверху вниз. Наконец, он потушил окурок в банке от кошачьего корма и поднял на меня глаза.
- Вы, Окада-сан, надо полагать, хотели бы знать, как я оказался в этом доме. Разве не так? Ведь вы же заперли дверь на ключ, когда уходили. Дверь действительно была заперта. Но есть одно “но”. У меня ключик имеется. Самый настоящий ключ. Да вот он. Смотрите.
Усикава сунул руку в карман пиджака и, вытащив висевший на ремешке ключ, продемонстрировал мне. Похоже, ключ в самом деле от нашего дома. Но мое внимание привлек не ключ, а ремешок. У Кумико был точно такой же. Простенький, кожаный, зеленый, с особым металлическим колечком.
- Настоящий. Вы же сами видите. И ремешок - вашей жены. Я хочу, чтобы не было никаких недоразумений: мне его ваша жена дала, Кумико. Сама. Не подумайте, что украл или отобрал.
- Где Кумико? - спросил я и не узнал своего голоса.
Усикава снял очки, посмотрел сквозь них, будто хотел проверить, не запотели ли стекла, и снова нацепил их на нос.
- Я знаю, где она. Вообще-то я за ней присматриваю.
- Присматриваете?
- Ой, да что вы! Я ничего такого не имел в виду. Будьте спокойны, - рассмеялся Усикава. При этом все лицо его заходило ходуном, очки съехали набок. - Не смотрите на меня так. Я помогаю Кумико-сан кое в чем, только и всего. Работа у меня такая. Поди-принеси, мелочи разные... Так, вроде мальчика на побегушках. Ведь жена ваша из дома не выходит.
- Не выходит? - снова, как попугай, повторил я за ним.
Чуть замявшись, человечек быстро облизал губы.
- Может, вы не в курсе. Ничего страшного. Но я не знаю: то ли она не может выходить, то ли не хочет. Вам, верно, хочется знать, но меня, пожалуйста, не спрашивайте. Я толком ничего не знаю. Хотя чего вам беспокоиться? Никто ее силком не держит. Это вам не в кино и не в книжке какой-нибудь. У нас такого не бывает.
Я аккуратно поставил пивную бутылку на пол.
- Ладно! Зачем вы сюда явились?
Усикава отбил ладонями барабанную дробь на коленях и решительно тряхнул головой.
- Ой, и правда! Я ж вам еще не сказал. Как это меня угораздило, надо же? Совсем забыл, пока представлялся. Есть у меня одна слабинка: наговорю всякой ерунды, а про главное - забуду. Поэтому у меня все время проколы. Ну, хоть поздно, но скажу: вообще-то я работаю на старшего брата Кумико-сан. Зовут меня Усикава... впрочем, я это уже говорил, и про Уси тоже... У господина Нобору Ватая я что-то вроде личного секретаря. Нет, не такой секретарь, как у депутатов. У них парни повыше классом работают, особая порода. Но ведь секретари тоже разные бывают, Окада-сан. Я из другой категории, из низов, так сказать. Предположим, на свете существуют домовые. Тогда я из тех, кто почумазей, кто забился куда-нибудь под ванну или в уголок шкафа. Но мне много не надо. Представьте: вылезет замухрышка вроде меня - что тогда будет со светлым образом Ватая-сэнсэя? Нет, на виду должен быть другой - стройный и чтоб лицо интеллигентное. А то заявится лысый коротышка: “Привет! Я личный секретарь господина Ватая”. Все ж со смеху умрут. Так я говорю, Окада-сан?
Я молчал.
- Значит, я для сэнсэя обделываю разные делишки... ну, то, что другим видеть не положено... темные, так сказать. Всякое такое... неофициальное. Скрипач за сценой. Я в таких делах спец. Кумико-сан, к примеру. Хотя, Окада-сан, вы, бога ради, не подумайте, что приглядывать за ней мне в тягость. Ничего подобного. Жалко, если от моих слов у вас такое впечатление сложилось. На самом-то деле все совсем наоборот. Ведь у сэнсэя, кроме Кумико-сан, другой сестры нет. Он так ею дорожит! Поэтому это поручение - присматривать за ней - такая честь для меня.... Честное слово!.. Не посчитайте за наглость, Окада-сан, нельзя ли попросить бутылочку пива? От этих разговоров в горле пересохло. Я знаю где - сам возьму. Похозяйничал тут немного, пока вас дожидался, - слазил в холодильник.
Я кивнул. Усикава поднялся, сходил на кухню и достал из холодильника пиво. Вернувшись на диван, он с видимым удовольствием присосался к бутылке. Его крупный кадык двигался под кожей над узлом галстука как живой.
- Что может быть лучше под конец дня, чем бутылочка хорошенько охлажденного пива? А, Окада-сан? Кое-кому, есть такие - чересчур разборчивые, слишком холодное пиво не нравится. Вот уж никогда не соглашусь. Первая бутылка должна быть такая холодная, чтобы даже вкус как следует нельзя было разобрать. Вторую можно так сильно не охлаждать, но первая как лед должна быть, чтоб аж в висках ломило. Вот как я люблю.
Не отрываясь от подпорки, я глотнул пива из своей бутылки. Усикава, плотно сжав губы, оглядел комнату.
- Должен отметить, Окада-сан, у вас здесь чистенько, даже без жены. Браво! А я, стыдно сказать, совсем свой дом запустил. У меня там настоящий бардак. Помойка, свинарник. Ванна больше года не мыта. Забыл сказать: моя жена тоже от меня ушла. Пять лет назад. Так что я вам сочувствую, Окада-сан. Вернее... может, я не точно выразился... я вас понимаю. Не-е... у меня так, как у вас получилось. Жена сбежала, а по-другому и быть не могло. Муж я никудышный оказался, хуже не придумаешь. Значит, и нечего жаловаться. Наоборот, шляпу надо перед ней снять за то, что столько лет меня терпела. Если бы вы знали, какой я отвратительный муж. Шлея под хвост попадала - бил ее часто. Никого другого пальцем не могу тронуть, а ее поколачивал. Каков подлец, а? Блошиная душонка! На людях я тише воды, ниже травы, меня можно и Быком называть, и как угодно. Все проглочу. А стоило домой прийти - сразу вымещал зло на жене, бил. Хе-хе-хе! Кошмар! И главное - понимал ведь, что делаю, а остановиться не мог. Это прямо болезнь какая-то. Так избивал, что жену потом узнать было нельзя. И не просто бил - колотил о стену, ногами пинал, обливал горячим чаем, бросал в нее что под руку попадется. Чего только не творил! Стоило детям за мать заступиться - и им доставалось. Малышам - семь, восемь лет им тогда было. Не жалел, бил со всей силы. Будто дьявол в меня вселился. И хотел остановиться, и не мог. Потерял контроль над собой. Думал: “Ну все! Хватит!” И не знал, как остановиться. Вот ведь как! И вот пять лет назад - дочери тогда пять исполнилось - я ей руку сломал. Жена больше терпеть не стала, забрала детей и ушла. С тех пор я их ни разу не видел. И ничего не слышал о них. Что поделаешь? Сам во всем виноват.
Я промолчал. Откуда-то вылез кот и игриво мяукнул.
- Наговорил вам всякой ерунды. Прошу прощения. Вы хотите знать, зачем я сюда явился. Есть одно дело. Конечно, я не за тем пришел, чтобы болтать о пустяках, Окада-сан. Я здесь по поручению сэнсэя, то есть господина Ватая. Он просил переговорить с вами. Послушайте, что я должен вам передать.
Во-первых, Ватая-сэнсэй не против, если вы с Кумико попробуете еще раз пересмотреть ваши отношения. Другими словами: помиритесь - он возражать не будет. Сейчас у Кумико-сан такого желания нет, так что сразу это не получится, но уж коли вы, Окада-сан, разводиться не желаете и собираетесь ждать неизвестно сколько - на здоровье. На разводе Ватая-сэнсэй больше не настаивает. Так что захотите связаться с Кумико-сан - пожалуйте, через меня. Короче, дипломатические отношения восстанавливаются, конфронтации из-за всяких пустяков - конец. Это - первое. Как вам, Окада-сан?
Я опустился на пол, погладил кота по голове, но ничего не сказал. Усикава посмотрел на меня и на кота и снова заговорил:
- Конечно, конечно! Вы ничего не можете сказать, пока до конца не выслушаете. Как там дальше будет? Правда? Хорошо, расскажу до конца. Значит, второе дело такое. Мудреная история, однако. Тут в одном журнале статью напечатали. “Дом с повешенными” называется. Не читали? Очень интересная статейка. Хорошо написано. “Проклятое место в шикарном жилом квартале в Сэтагая. Долгие годы здесь не своей смертью умирают люди. Кто тот таинственный человек, который купил недавно этот участок? Что происходит за высоким забором? Сколько загадок!..”
Прочитал Ватая-сэнсэй эту статью, и ему пришло в голову: а ведь дом этот, пруклятый, рядышком с вашим стоит, Окада-сан. И появилась у него мысль: а нет ли какой-нибудь связи между этим домом и вами. Он попробовал разобраться, в чем тут дело... вернее, на самом-то деле во всем разбирался ваш покорный слуга, недостойный Усикава, на своих маленьких ножках. Разбирался-разбирался - и вот результат: как и ожидалось, выяснилось, что вы, Окада-сан, каждый день ходите к тому самому дому, по дорожке, в обход. Похоже, вы и впрямь глубоко увязли в том, что там происходит. Какая же проницательность у сэнсэя! Просто поразительно!
Пока об этом всего одна статейка появилась, без продолжения. Но кто гарантию даст, что из этого целую историю не раздуют? Уж больно интересно! Сказать по правде, все это Ватая-сэнсэя слегка беспокоит. Представьте: имя его зятя всплывает вдруг в связи с таким делом. Это же скандал! Господин Ватая - человек влиятельный, а тут журналисты набегут. У вас с сэнсэем отношения сложные - Кумико-сан и прочее... тут такое раззвонят! А ведь у каждого за душой есть что-то такое... ну, не для публики. Особенно, когда касается личного. Сейчас у Ватая-сэнсэй важный момент в политической карьере. Ему очень нужно проскочить этот мостик, поэтому лучше подстраховаться. Давайте заключим маленькую сделку. Вы рвете все отношения с этим “домом с повешенными”, и Ватая-сэнсэй готов серьезно подумать, как вам помириться с Кумико-сан. Ну как? Уловили, что к чему?
- Да, вроде, - отозвался я.
- И что вы думаете? О том, что я сказал?
Почесывая горлышко коту, я немного подумал и сказал:
- А почему интересно, Нобору Ватая думает, что я имею какое-то отношение к этому дому? Что это ему взбрело в голову?
Усикава снова рассмеялся, жутковато скривив лицо. Странный у него был смех. Смеется, а глаза, если присмотреться, холодные - прямо ледяные. Он вытянул из кармана смятую пачку “Пис”, чиркнул спичкой.
- Окада-сан, ну и вопросики вы задаете! Не знаю, что и ответить. Повторяю: я же всего-навсего посыльный. Рассуждать - не по моей части. Глупый почтовый голубь: письмо доставил, ответ принес - и все. Понимаете? Но я вот что вам скажу: этот человек - не дурак, у него голова работает как надо. У него чутье есть, не как у обыкновенных людей. У него такая сила, Окада-сан! Куда больше, чем вы думаете. И с каждым днем она все прибывает и прибывает. Нельзя этого не видеть. Вы, похоже, его не любите. Наверное, есть причины, я не знаю, но это не страшно. Сейчас вопрос не в том, нравится или не нравится. Поймите!
- Если у Нобору Ватая такое влияние, почему он не надавит на этот журнал, чтобы там таких статей не печатали? Так проще будет.
Усикава хохотнул и опять глубоко затянулся сигаретой.
- Эх, Окада-сан, Окада-сан! Зачем вы противозаконные вещи говорите? Мы же с вами в Японии живем. Такая демократическая страна. Так? Это не какая-нибудь диктатура, где одни банановые плантации и футбольные поля. У нас зарубить статью в журнале не так просто, сколько бы влияния у политика ни было. Слишком опасно. Даже если удастся их как-нибудь обработать, все равно недовольные останутся. Может получиться наоборот - только лишнее внимание привлечешь. На рожон лезть не надо. В таких делах грубые методы не годятся. Честное слово!
И еще. Между нами говоря, Окада-сан, здесь могут быть замешаны такие крутые типы, что вы о них и знать не знаете. Тогда это будет касаться уже не только Ватая-сэнсэя. Это уже совсем другое дело будет. Ситуация прямо как с зубным врачом. Сейчас еще поможет, так сказать, местная анестезия. Поэтому никто особенно не жалуется. Но скоро бормашина дойдет до живого нерва, и тогда кое-кто в кресле подпрыгнет. А кое-кто может всерьез рассердиться. Понимаете, о чем я толкую? Я не угрожаю, Окада-сан, не подумайте, но послушайте Усикаву: вы, сами того не ведая, влезаете в серьезную заваруху.
Он, похоже, сказал все, что хотел.
- Вы намекаете, что мне лучше уступить, пока со мной ничего не случилось? - спросил я.
Усикава кивнул.
- Окада-сан, это все равно, что в мяч играть на скоростном шоссе. Весьма опасное занятие.
- Да и для Нобору Ватая беспокойство. Поэтому, если я выйду из игры, он свяжет меня с Кумико?
Последовал еще один кивок.
- Ну, в общем так.
Я хлебнул еще пива и сказал:
- Во-первых, я собираюсь вернуть Кумико сам, своими силами и в помощи Нобору Ватая не нуждаюсь. Мне от него ничего не нужно. Я и в самом деле не люблю его. Но вы правы: проблема не в том, кто кого любит, а кто кого - нет. Все началось раньше. Дело в том, что во мне все восстает против самого его существования. Сделки с ним не будет. Так и передайте. И еще одно. Прошу больше не появляться здесь без моего ведома. Это все-таки мой дом. Не холл гостиницы и не зал ожидания на вокзале.
Усикава прищурился и посмотрел на меня поверх очков. Глаза его смотрели в одну точку и по-прежнему не выражали никаких эмоций. Нет, какое-то выражение в них все-таки было, но его, казалось, слепили на время, специально к этому случаю. Усикава поднял кверху непропорционально большую ладонь правой руки, будто проверяя, нет ли дождя.
- Все понятно! - проговорил он. - Я с самого начала думал, что это будет нелегко, поэтому ваш ответ меня не особенно удивил. Меня вообще трудно удивить. Я вас понимаю, и хорошо, что разговор у нас вышел откровенный, без уверток, просто “да” или “нет”. Чем проще, тем понятнее. А то, знаете, как бывает: так с ответом закрутят, что и не поймешь - то ли белое, то ли черное. А я кто? Голубь почтовый. Язык сломаешь, пока объяснишь, о чем разговор-то был. Сколько хочешь таких случаев! Я не жалуюсь, но разве можно человеку каждый день загадки загадывать? Такая работа во вред здоровью, скажу я вам. Не заметишь, как станешь занудой от такой жизни. Понимаете, Окада-сан? Подозрительным делаешься, во всем видишь подвох, перестаешь верить в простые и понятные вещи. Страшное дело! Уж поверьте.
Ладно, Окада-сан. Значит, я передам сэнсэю ваш четкий и ясный ответ. Но вы не думайте, что разговор на этом закончен. Если вы, например, пожелаете с этим делом покончить, все не так просто. Очень может быть, что я опять к вам наведаюсь. Извините, что вам приходится иметь дело с таким замызганным, несимпатичным типом, но я советую вам попытаться хоть немного привыкнуть к факту моего существования. Лично против вас я ничего не имею, Окада-сан. Право слово! Но так легко вы от меня не отделаетесь, нравится вам это или нет. Вам мой совет странным может показаться, но попытайтесь с этим смириться. Зато я не буду больше нахально залезать к вам в дом. Верно вы говорите: разве так можно? Ай-ай-ай! Я на коленях должен у вас прощения просить. Но в этот раз по-другому никак нельзя было, поймите. Не подумайте только, что я всегда по-хамски себя веду. Внешность обманчива - я самый обыкновенный человек. В следующий раз, как и все, буду сначала звонить. Договорились? Два звонка, кладу трубку, потом еще - дзинь! дзинь! Вы сразу поймете, что это я. Подумаете: “Опять этот глупый Усикава!” - и возьмете трубку. Только обязательно берите, а то мне опять придется явиться сюда без спроса. Мне лично этого делать не хочется, но я же на зарплате - хочешь не хочешь, а надо хвостом вилять. Скажут “давай!” - я из кожи должен вылезти, но сделать. Понимаете?
Я не ответил. Усикава раздавил окурок в банке от кошачьих консервов и, точно вдруг что-то вспомнив, посмотрел на часы.
- Бог ты мой, поздно-то как! Вы уж меня извините - залез в чужой дом без разрешения, заговорил вас совсем да еще пива напился. Прошу прощения. Я уже говорил: у меня-то дома никого, поэтому когда выпадет случай с кем-нибудь пообщаться, меня не остановишь. Печальный факт! Знаете что, Окада-сан? Одному жить слишком долго не годится. Как это говорят? “Человек - не остров в океане...”<Парафраз известной строки английского поэта-метафизика Джона Донна (1572 - 1631).> Грех, в общем, от людей прятаться.
Стряхивая с колен несуществующие соринки, Усикава медленно поднялся.
- Не провожайте. Уж коли один сюда пришел, один и уйду. Дверь закрою. Может, я не вовремя со своими советами, но... Есть на свете вещи, о которых лучше не знать. А люди почему-то ими только и интересуются. Странно! Все это общие слова, конечно... Интересно, когда мы теперь с вами увидимся? Буду рад, если к тому времени все изменится к лучшему. Спокойной ночи!

* * *

Дождь тихо шел всю ночь и перестал только под утро, как стало светать. Но нелепый коротышка еще долго незримым липким призраком витал в доме вместе с запахом дешевых сигарет и повисшей в воздухе сыростью.

15
Корица и его удивительный язык жестов * Музыкальное приношение

- Корица перестал разговаривать перед самым днем рождения, когда ему исполнилось шесть лет, - рассказывала Мускатный Орех. - В тот год он как раз должен был идти в школу. И тут вдруг в феврале мальчик онемел. Странно, но тогда мы только к вечеру заметили, что за целый день он не сказал ни слова. Правда, он вообще был не очень разговорчив, но ведь говорил все-таки! Сообразив, что Корица молчит с самого утра, я попробовала его разговорить. Говорила ему что-то, трясла - все напрасно. Он молчал - камень, а не человек. Случилось ли что, от чего он лишился языка, или он сам решил больше не говорить? Тогда я этого не знала. Да и сейчас не знаю. С тех пор Корица не только не произнес ни единого слова - даже звука не издал. Понимаешь? Больно ему - ни разу не пикнет и никогда не засмеется, хоть защекочи.
Несколько раз Мускатный Орех водила сына к врачам-отоларингологам, но они так и не определили причину. Сказали только, что это не физический дефект и не болезнь. Никакой патологии голосовых связок. Со слухом все в порядке - только нарушение речи. Врачи пришли к выводу, что причину надо искать в психологии. Мать повела Корицу к знакомому психиатру, но и тот не разобрался, почему мальчик онемел. Его проверили: оказалось, что с умственными способностями все в порядке. Больше того, выяснилось, что у Корицы очень высокий уровень умственного развития. Не нашли отклонений и в эмоциональных реакциях. “Не было ли у мальчика каких-нибудь потрясений? - поинтересовался врач у Мускатного Ореха. - Вспомните хорошенько. Может, он что-то странное увидел или его дома сильно наказали?” Но она так ничего и не вспомнила. Все было как обычно: сын поужинал, разговаривал с ней, потом лег в постель и спокойно уснул. А на следующее утро его поглотил мир полного молчания. Дома никаких проблем не было, Мускатный Орех со своей матерью внимательно присматривали за мальчиком, воспитывали его. Никто ни разу пальцем не тронул. “Тогда остается только наблюдать, что будет дальше, - сказал врач. - Не зная причины, лечения я назначить не могу. Заходите каждую неделю. Может быть, со временем выяснится, что же произошло. Или мальчик снова заговорит, как проснется. Остается набраться терпения и ждать. Он не говорит, конечно, но в остальном у него все в порядке...”
Но сколько они ни ждали, Корица так и не выбрался на поверхность из глубин немого океана.

* * *

В девять утра под низкое гудение электродвигателя отворились внутрь парадные ворота, и во двор въехал “мерседес-бенц 500 SEL” с Корицей за рулем. Антенна установленного в машине телефона торчала позади заднего стекла, как отросшее щупальце. Я наблюдал из окна, через щель между шторами. Машина напомнила мне огромную, приплывшую из далеких морей бесстрашную рыбу. Новехонькие угольно-черные шины бесшумно очертили дугу на бетонной площадке и остановились. Они описывали одну и ту же траекторию каждый день и замирали на одном и том же месте, плюс-минус сантиметров пять, не больше.
Я пил только что сваренный кофе. Дождь перестал, но небо все еще затягивали пепельные тучи, земля была черной, холодной и мокрой. Птицы с резкими криками носились туда-сюда, высматривая червяков. После короткой паузы водительская дверь отворилась и появился Корица в темных очках. Внимательно осмотревшись и убедившись, что все в порядке, он снял очки, сунул их во внутренний карман пиджака и захлопнул дверцу. Звук, с которым защелкивается дверной замок большого “мерседеса”, не перепутать ни с какой другой машиной. Для меня этот щелчок был сигналом: в “резиденции” начинается новый день.
Все утро я думал о вчерашнем визите Усикавы, ломая голову над тем, стоит ли рассказывать Корице, что он явился от Нобору Ватая и потребовал, чтобы я порвал все связи с этим домом. В конце концов решил ничего ему не говорить, по крайней мере - какое-то время. Это касается только меня и Нобору Ватая, и не стоит больше никого втягивать в это дело.
Костюм на Корице как всегда выглядел превосходно. У него все костюмы были первоклассно сшиты и сидели как влитые. Одевался он консервативно и неброско, но на нем, как по волшебству, любая одежда приобретала молодежную стильность.
Галстук на Корице, конечно же, был новый, в тон костюму. Костюм и туфли тоже не те, что он надевал вчера. Все это, скорее всего, по обыкновению, выбрала и купила ему мать. На его одежде и обуви, как и на “мерседесе”, на котором он ездил, не было ни пятнышка. Он каждое утро восхищал меня своим видом. Нет, можно даже сказать - волновал. Интересно, что может скрываться за такой безупречной внешностью?

* * *

Корица достал из багажника два бумажных пакета с покупками - едой и всякой всячиной и, держа их в обеих руках, вошел в дом. В его руках даже обыкновенные пакеты из супермаркета смотрелись элегантно и артистично. В том, как парень их нес, было нечто... неординарное. А может, дело в чем-то другом, более серьезном? Увидев меня, Корица прямо-таки засиял улыбкой. Улыбка у него была замечательная, будто он долго бродил по дремучему лесу и вдруг вышел на ярко освещенную поляну.
- Доброе утро! - произнес я.
- Доброе утро! - беззвучно шевельнулись в ответ его губы.
Корица доставал из пакетов продукты, ловко раскладывая их в холодильнике по полкам, как способный ученик распределяет по ячейкам памяти новые знания. Остальные покупки уложил в шкаф. Потом мы выпили сваренный мною кофе и сидели за столом на кухне друг против друга. Прямо как когда-то по утрам с Кумико.

* * *

- Вышло так, что Корица ни дня не ходил в школу, - рассказывала Мускатный Орех. - В обычные школы детей, которые не могут говорить, не принимают, а отдавать сына туда, где учатся ребята с отклонениями в развитии, будет неправильно, подумала я. Ведь причина его немоты - в чем бы она ни заключалась - совсем не та, что у других детей. Да и у Корицы никакого желания идти в школу не было. Ему больше нравилось сидеть одному дома, тихонько читать, слушать пластинки с классикой или играть во дворе с дворнягой, которую мы тогда держали. Иногда он выходил погулять на улицу, но без большого желания - сын не любил общаться со сверстниками.
Мускатный Орех научилась разговаривать на пальцах и стала так общаться с Корицей. Когда языка жестов не хватало, они переписывались на листках из блокнота. Но однажды она заметила, что они с сыном могут передавать друг другу свои мысли и чувства, не пользуясь окольными путями. Она понимала, о чем он думает, что ему нужно, по едва заметному жесту, смене настроения. Теперь Мускатный Орех уже не так переживала из-за того, что сын не говорил. Получалось, что их общение на уровне подсознания не прерывалось. Конечно, то, что они не могли нормально, вслух, разговаривать, причиняло физический дискомфорт, но это был всего лишь “дискомфорт”, и не более; в некотором смысле благодаря этому чувству связь между сыном и матерью приобретала новое, более высокое качество.
В свободную минуту, когда не было работы, мать учила Корицу чтению, письму, арифметике. Впрочем, ей не приходилось особенно усердствовать. Сын любил читать и сам получал из книг те знания, в которых нуждался. Функция Мускатного Ореха скорее заключалась в том, чтобы подбирать необходимые книги, а не учить мальчика. Ему очень нравилась музыка и хотелось научиться играть на пианино. С профессиональным преподавателем мальчик занимался лишь несколько месяцев, освоив за это время основные упражнения для пальцев. Дальше он пользовался только учебными пособиями и магнитофонными записями и для своего юного возраста овладел очень хорошей исполнительской техникой. Больше всего он любил играть Баха и Моцарта - все, что было создано после “романтиков”, оставляло его равнодушным. Исключение составляли Пуленк и Барток. Шесть лет интерес Корицы привлекали музыка и книги, а когда его сверстники перешли в среднюю школу, он переключился на иностранные языки - сначала английский, потом - французский. Позанимавшись полгода каждым языком, мальчик уже мог читать несложные книжки. Говорить на этих языках он, конечно, не мог, но ему хотелось научиться читать книги. Еще Корица полюбил возиться с разными сложными механизмами. Накупив специальных инструментов, он собирал радиоприемники и ламповые усилители, разбирал и чинил часы.
Окружавшие его люди - те, с кем он был связан: мать, отец и бабушка - привыкли к тому, что он все время молчит. Молчание уже не казалось им противоестественным и ненормальным. Прошло несколько лет, и Мускатный Орех перестала ходить с сыном к психиатру. Еженедельные походы к врачу на состояние Корицы никак не влияли, да у него, как с самого начала говорили специалисты, кроме проблем с речью, все было в порядке. В каком-то смысле он был идеальным ребенком. Мускатный Орех не помнила случая, чтобы ей приходилось заставлять его что-нибудь делать или отчитывать за какой-то поступок. Он сам решал, что ему нужно, и выполнял задуманное до конца, так, как хотел. Корица настолько отличался от обычных детей, что сравнивать его с ними не имело смысла. Когда ему исполнилось двенадцать, умерла бабушка (когда это случилось, он беззвучно плакал несколько дней кряду). После этого он взял на себя домашние дела - готовил, стирал, убирал дом, пока мать была на работе. После смерти матери Мускатный Орех собиралась нанять домработницу, но Корица решительно затряс головой. Ему не хотелось, чтобы дома появился посторонний человек и начал менять их уклад. Вышло так, что Корица принял на себя бульшую часть забот по дому и поддерживал его в идеальном порядке.

* * *

Корица разговаривал жестами. Пальцы у него были тонкие и красивые, как у матери, в меру длинные. Пальцы, как послушные живые существа, легко, без остановки, порхали в воздухе перед его лицом, передавая все, что он хотел сказать.
“Сегодня в два часа приедет клиент. И все. До приезда этой женщины дел у вас никаких. Я поработаю тут еще часок, потом уеду и в два вернусь вместе с ней. Сегодня по прогнозу весь день будет пасмурно, и, пока светло, вы можете наведаться в колодец. Думаю, глаза не заболят”.
Мускатный Орех была права: я без труда понимал то, что Корица хотел передать мне. Языка жестов я совсем не знал, но легко улавливал смысл плавных замысловатых движений его пальцев. Вероятно, он так здорово владел этим языком, что одного зрительного восприятия было достаточно, чтобы понять суть. Ведь бывает, что задевает за живое какая-нибудь незнакомая пьеса на чужом языке. Или мне только казалось, что я наблюдаю за движениями его рук, а на самом деле ничего этого не было? Вдруг его пальцы - только декоративный фасад здания, а в действительности я, сам того не сознавая, вижу нечто иное, скрытое за этим фасадом? Всякий раз, когда по утрам мы оказывались с Корицей за одним столом, я пытался разглядеть границу между фасадом и тем, что лежит за ним, но ничего не получалось, как будто линия, что могла пролегать по этой грани, все время перемещалась и меняла свои очертания.
Поговорив со мной немного - вернее, передав мне свои мысли, - Корица снимал пиджак, вешал его на плечики, заправлял галстук в сорочку между пуговицами на груди и принимался за уборку или готовил мне в кухне что-нибудь перекусить. За работой он включал портативный стереоплейер и слушал музыку. Одну неделю это мог быть Россини, его церковная музыка, другую - концерты Вивальди для духовых инструментов. Он мог слушать одно и то же раз за разом, так часто, что эти мелодии прочно застревали у меня в голове.
Работал Корица замечательно - сноровисто, без лишних движений. Поначалу я предлагал ему свою помощь, но он только улыбался и качал головой. Глядя на то, как здорово у него получается, я пришел к выводу, что, наверное, будет лучше положиться во всем на юношу, и решил ему не мешать. Пока он по утрам занимался своими делами, я сидел за книгой на диване в “примерочной”.
Небольшой дом был обставлен лишь самым необходимым. Постоянно в нем никто не жил, поэтому откуда, собственно говоря, там было взяться пыли и беспорядку? И все же Корица каждый день тщательнейшим образом все пылесосил, проходился тряпкой по мебели и полкам, протирал специальным средством окна. Полировал стол, смахивал пыль с лампочек, расставлял и раскладывал по местам вещи. Разбирался с посудой в буфете, сортировал по размеру кастрюли и сковороды, наводил порядок на полках, где хранились белье и полотенца. Переставлял кофейные чашки, следя за тем, чтобы ручки смотрели строго в одну сторону, поправлял кусочек мыла на полочке в ванной, менял полотенца, даже если никто ими не пользовался. Собирал мусор в пакет, завязывал его и уносил. Сверял настольные часы по своим, наручным (а у них, об заклад могу побиться, отклонение от точного времени не превышало и трех секунд). Стоило ему заметить, что какая-то вещица стоит не там, где положено, - пусть даже это едва заметно, - как ее элегантными и точными движениями отправляли на свое место. В порядке эксперимента я как-то сдвинул стоявшие на шкафу часы на пару сантиметров влево, и на следующее утро Корица передвинул их вправо на те же два сантиметра.
При всем том Корица не производил впечатления человека с отклонениями. Что бы он ни делал, все выглядело естественным и правильным. Может, у него в голове запечатлелась живая картина того, как должен быть устроен этот мир, или, по крайней мере, здешний мирок, и поддерживать его в таком состоянии было для него так же естественно, как дышать. Или он лишь чуть помогал ходу вещей, когда мир охватывало страстное и непреходящее желание вернуться к своей первозданной форме?
Поместив приготовленную еду в холодильник, Корица сообщил мне, что будет на обед. Я поблагодарил. Затем, подойдя к зеркалу, он поправил галстук, проверил сорочку и надел пиджак. Чуть улыбнувшись, шевельнул губами: “До свидания”. Оглядевшись вокруг напоследок, вышел через парадный вход. Сел в “мерседес”, вставил в магнитофон кассету с классикой, нажал на кнопку пульта дистанционного управления. Ворота распахнулись, и машина, описав такую же дугу, как при въезде, выехала со двора. Ворота за ней закрылись. С чашкой кофе в руке я смотрел во двор через щель в занавеске. Птицы больше не кричали так громко. Ветер гнал рваные низкие тучи, небо над ними затягивал другой, плотный слой облачности.

* * *

Из кухни, сидя перед стоявшей на столе чашкой, я обводил глазами комнату, где Корица навел замечательный порядок. Она напоминала большой натюрморт в трехмерном изображении. Тишину нарушало только тиканье настольных часов. Стрелки показывали двадцать минут одиннадцатого. Глядя на стул, на котором только что сидел Корица, я снова спросил себя: а верно ли я поступил, не рассказав им о визите Усикавы накануне вечером. Правильно я сделал или нет? Не подорвет ли это своего рода доверие, установившееся у меня с Корицей и Мускатным Орехом?
Но мне хотелось немного посмотреть, как будут развиваться события дальше. Узнать, что в моих действиях вызвало такое раздражение у Нобору Ватая и почему. На какой хвост я ему наступил? Какие контрмеры он собирается принять? Может, мне удастся хоть немного приблизиться к его тайне, если я найду ответ на эти вопросы. И к тому месту, где находится Кумико.
Стрелки часов (тех самых, что Корица вернул на место, передвинув на два сантиметра вправо) уже почти подобрались к одиннадцати. Я вышел в сад, чтобы спуститься в колодец.

* * *

- Когда Корица был еще маленький, я рассказала ему о подводной лодке и зоопарке. О том, что я видела в августе 45-го с палубы транспорта. О том, как японские солдаты расстреливали зверей в зоопарке, где работал отец, пока американская подлодка нацеливала пушку на наше судно, чтобы его потопить. Я долго никому не рассказывала эту историю, держала в себе. Молча блуждала в мрачном лабиринте между иллюзией и реальностью. Но когда родился Корица, я поняла, что он единственный, кому я смогу это поведать. Он еще не понимал слов, а я уже начала ему рассказывать, снова и снова передавая полушепотом подробности того, что тогда произошло, и эти картины живо вставали передо мной, как будто я открывала крышку и выпускала их наружу.
Став понимать речь, Корица все настойчивее просил меня еще и еще рассказывать об этом. Я повторяла эту историю сто, двести, а может быть, и пятьсот раз. Но не просто повторяла одно и то же. Корицу интересовали включенные в мой рассказ маленькие истории. Мальчик хотел знать и о других ветвях дерева. Мы то и дело уходили в разные стороны, и я все говорила, говорила... Моя история разрасталась все больше и больше.
Так у нас родилось нечто вроде собственной мифологии. Понимаешь? Каждый день мы пускались в разговоры как одержимые. О чем только не говорили! Как звали зверей в зоопарке, как блестел у них мех, какого цвета были глаза. О наполнявших воздух запахах. О том, как звали каждого солдата и как они выглядели. Об их рождении и детстве. Какие у них были винтовки, какие тяжелые патроны им приходилось нести на себе, о страхах и жажде, которые их одолевали. Какой формы были плывшие по небу облака... Когда я обращалась к Корице, у меня перед глазами складывались четкие картины, цвета и образы. Я облекала в слова то, что видела, и передавала сыну. Подходящие слова тут же находились. Этому не было конца. Все время появлялись какие-то новые детали, история разрасталась и уходила в глубину...
Вспоминая о том времени, Мускатный Орех улыбнулась. Я впервые видел на ее лице такую естественную улыбку.
- Но однажды вдруг все кончилось, - проговорила она. - В то февральское утро, когда сын перестал говорить, наша общая история кончилась.
Мускатный Орех сделала паузу, чтобы закурить.
- Теперь я знаю, что произошло. Его слова поглотил лабиринт того мира, который жил в наших рассказах. Сына лишило языка нечто такое, что вышло из этих самых рассказов. А через несколько лет это нечто убило моего мужа.

* * *

Ветер задувал сильнее, чем утром, без устали унося на восток тяжелые серые тучи. Они напоминали мне безмолвных путешественников, стремящихся куда-то на край света. Доносившиеся из сада завывания ветра, гулявшего в голых, оставшихся без единого листочка ветвях деревьев, напоминали невнятные короткие стоны. Я постоял немного у колодца, глядя на небо, и подумал: “Может, и Кумико сейчас где-то смотрит на эти облака”. Эта мысль пришла в голову просто так, без причины. Вдруг возникла ниоткуда.
Спустившись по лестнице в колодец, я потянул за веревку и закрыл крышку. Несколько раз глубоко вдохнул, крепко сжал в руке бейсбольную биту и в навалившейся темноте медленно опустился на пол. Полный, абсолютный мрак. Вот в чем дело. Вот оно - самое главное! Ключ в этой непроглядной тьме. Смахивает на урок кулинарии по телевизору: “Итак, главное в этом рецепте - полный мрак. Надо, чтобы он был как можно гуще”. “А бита как можно крепче”, - подумал я и чуть улыбнулся в темноту.
Пятно на щеке понемногу стало теплеть. Оно давало знать, что разгадка всего, что происходит со мной, становится ближе с каждым шагом. Я закрыл глаза. В ушах засела мелодия, которую за работой все утро слушал Корица. “Музыкальное приношение” Баха. Оно звучало в голове, напоминая приглушенный шум голосов в зале с высокими сводами. Но вскоре все стихло, и тишина стала забираться в мозговые извилины, как насекомое, откладывающее яйца, охватывая один участок мозга за другим. Я открыл глаза, потом опять закрыл. Тьма смешалась, и я начал постепенно отделяться от своей телесной оболочки.
Все было как всегда.

16
Может статься, что дороги дальше нет (Рассуждения Мэй Касахары. Часть 4)

“Привет, Заводная Птица!
В прошлый раз я закончила на том, как устроилась далеко в горах на фабрику, где делают парики, и стала там работать вместе с местными девчонками, которых здесь много. Теперь слушай дальше.
Ты знаешь, у меня в последнее время внутри все закипает, когда подумаешь, что люди вот так, с утра до вечера, работают, не покладая рук. И так каждый день. Чудну малость, тебе не кажется? Как бы это сказать?.. Вся моя работа здесь - делай, как начальство прикажет. Думать ни о чем не надо. Как будто перед началом рабочего дня запираешь мозги в шкафчик, а под конец достаешь обратно и идешь домой. Сидишь семь часов за столом, втыкаешь в парик волосы, потом обедаешь в столовой, моешься, потом глядишь - все уже спать ложатся. Вот и выходит: в сутках двадцать четыре часа, а на себя времени совсем не остается. Так устаешь от работы, что почти все “свободные часы” лежишь на койке, как в тумане. Посидеть спокойно, подумать - и не мечтай. В уикенд, конечно, не работаем, но тут стирка, уборка... сходишь куда-нибудь в город - глядь, выходные и кончились. Решила вести дневник, но что в него писать? Через неделю забросила. И так день за днем, день за днем одно и то же.
Но хоть так все и вышло, я как бы приросла к этой работе и ничего против нее не имею. Не похоже, чтоб я от жизни оторвалась. Кажется даже, что из-за того, что я пашу здесь без роздыху, как муравей, я постепенно приближаюсь к “себе настоящей”. Не знаю, как бы получше объяснить... но, похоже, когда о себе не думаешь, все ближе к себе становишься. Вот почему я сказала “чудну”.
На работе я изо всех сил стараюсь. Не люблю хвастаться, но мне даже звание присудили - “Лучшая работница месяца”. Я же тебе говорила: когда надо что-нибудь руками делать, у меня здорово получается, хотя с виду, может, и не скажешь. У нас тут несколько бригад, и куда бы меня ни поставили, везде показатели растут. Как закончу свою работу, тут же начинаю отстающим девчонкам помогать. Поэтому все меня ценят. Веришь? Меня ценят! Ну ладно! Вот что хочу тебе сказать, Заводная Птица. Как я приехала на эту фабрику, так работаю, работаю, работаю... Как муравей. Как кузнец деревенский. Понятно излагаю?

* * *

Но место, куда я каждый день хожу на работу, я тебе скажу, - довольно странного вида. Огромное, как самолетный ангар, сооружение с высоченным потолком и просторное-просторное. Сидят здесь рядами, наверное, полторы сотни девчонок. Ты бы видел! Зачем только построили такую громадину? Мы же не подводные лодки делаем. Лучше бы разгородили на несколько помещений. А может, так нам легче внушить, что у нас тут эта самая... солидарность - вот, мол, девушки, сколько вас и работаете все вместе. Или начальству так проще за порядком следить, за всеми сразу. Тут это... как ее... психология. Столы расставлены так, что вместе сидят по несколько человек, как в кабинете биологии на уроке, когда вскрывают лягушку. А с краю - старшая из девчонок, вроде старосты класса. Разговаривать за работой - если не останавливаешься - не запрещено (нельзя же как в рот воды набрать и молчать целый день), но только начнешь громко говорить или смеяться, или заговоришься - тут же староста с недовольным видом подбегает: “Юмико! Руками работать надо, а не языком. Смотри не отставай!” Поэтому все друг с другом шепчутся, как ночные воры.
Пока работаем, включают музыку. Разную, зависит от того, который час. Если ты фанат Барри Манилова или “Эйр Сапплай”, тебе, наверное, тут бы понравилось.
Чтобы один парик сделать, нужно несколько дней. От качества, конечно, зависит, но все равно за день не управишься. Основу парика делишь на квадраты, как на шахматной доске, и в каждый квадратик, по очереди, вшиваешь волосы. Но это не конвейер. Я видела Чарли Чаплина в кино - только одну гайку закрутит, как сразу другая подъезжает. У нас не так - весь парик я одна делаю, сама, несколько дней. Моя работа. Когда парик готов, хочется даже где-нибудь на нем написать: “Такой-то день, такой-то месяц. Мэй Касахара”. Но я, конечно, так не делаю. Знаю: если заметят - наверняка достанется. И все-таки приятно знать, что где-нибудь на земле кто-то твой парик носит. Выходит, я теперь к делу привязана.
А вообще чудну в жизни получается. Сказали бы мне три года назад: “Через три года ты будешь с деревенскими девчонками работать на фабрике, в горах, - делать парики”, - я бы посмеялась. Представить такого нельзя было. А сейчас? Разве кто знает, чем я буду заниматься еще года через три? Вот ты, Заводная Птица, знаешь, что с тобой будет через три года? Не знаешь, понятное дело. Могу поспорить... все, что здесь заработала, ставлю - какие три года? Что через месяц случится, и то неизвестно.
Хотя девчонки, с которыми я общаюсь, в общем, знают, что с ними через три года будет. Или думают, что знают. Думают: “Вот поработаем, деньжат накопим, пройдет несколько лет - подходящий парень отыщется, а там - бац! - и счастливая свадьба”.
Женихи у них - сынки фермеров или лавочников и еще парни из местных фирмешек. Я уже писала: здесь молоденьких девушек хронически не хватает, идут нарасхват. Чтобы на бобах остаться, уж такой невезучей быть надо! Поэтому все в конце концов кого-нибудь находят и замуж выскакивают. Это что-то! выйдут замуж и тут же работу бросают. Я про это тоже писала. Для них фабрика - такая ступенька, промежуток в несколько лет между окончанием школы и свадьбой. Как проходная комната - войдут, постоят немного и выходят.
Правда, фирма, которая этой фабрикой владеет, не против. Похоже, им даже лучше, что, поработав несколько лет, девчонки выходят замуж и увольняются. Чем с зарплатой, пособиями, профсоюзами возиться, куда выгодней, когда рабочие все время меняются. У кого способности, кто бригадиром, может, станет - к таким получше относятся, а остальные, обычные девчонки для них - расходный материал. Фирма согласна, девчонки тоже. Ничего не обсуждают - поработают до свадьбы, и хватит. Что через три года будет? Они могут только два варианта представить: или они работают и строят парням глазки, чтобы жениха найти, или выходят замуж и работу бросают. Легко и просто, правда?
Таких, как я, кто думает: “Что же со мной через три года будет?” - здесь больше нет. Все работают хорошо. Никто не халтурит, на работу не жалуется. Ну, может, в столовой кому-нибудь меню иногда не понравится. Это же работа, а работа есть работа - нельзя все время шутки шутить и веселиться. Может, и хочется кому-нибудь денек погулять как следует. Ну и что? С девяти до пяти, из них два часа перерыв, отдай без разговоров. Но все равно, большинство, мне кажется, довольны. Потому, наверное, что знают: дело это временное, мостик из одного мира в другой. Вот и хотят это время провести получше. Для девчонок фабрика - переходный пункт, всего-навсего.
Но не для меня. Для меня это не временно и не переходный пункт. Понятия не имею, куда я отсюда пойду. Вдруг окажется, что дороги дальше нет? Понимаешь? Поэтому, по правде сказать, удовольствия здесь, конечно, мало. Просто стараюсь принимать все, как есть. По полной программе. Делаю парики - думаю только об этом, отношусь серьезно. От пота вся мокрая бываю.

* * *

Не знаю, как лучше сказать... но в последнее время я часто думаю о том парне, который на мотоцикле разбился. Честно говоря, раньше я редко о нем вспоминала. Может, после аварии у меня с памятью что-то сделалось: в голову одна ерунда лезла, чушь всякая - как у него воняло из подмышек, какой он был тупой, куда он все время норовил руками залезть... Но теперь почему-то я все больше думаю, что он был совсем неплохой парень. Такие мысли оживают вдруг просто так, без всякой причины, особенно когда сидишь - голова пустая-пустая - и прикрепляешь волоски к парику. Да, так оно и есть. Время, похоже, течет как-то не по порядку - “а”, “б”, “в”... так не выходит. Вихляет туда-сюда.

* * *

Я тебе прямо скажу, Заводная Птица. Честно-честно. Иногда мне очень страшно бывает. Просыпаюсь среди ночи одна, на полтысячи километров - никого. Темнотища! И впереди мрак полный: что дальше будет - понятия не имею. Страшно так, что прямо заорала бы. У тебя так не бывает, Заводная Птица? Когда на меня такое находит, я стараюсь привязать себя к чему-то или к кому-то. Твержу в голове имена знакомых. Ты, конечно, тоже в этом списке, Заводная Птица. И наша дорожка, и колодец, и хурма, что у нас растет, и разное другое. И парики, которые я своими руками сделала. И все мелочи, которые я вспоминаю про своего погибшего парня. Все эти мелочи (ты, Заводная Птица, конечно, не “мелочь”, это я так, в общем...) помогают постепенно возвращаться “сюда”. Теперь вдруг я начинаю жалеть, что не разделась перед ним, такой недотрогой была. Я ведь даже дотрагиваться до себя ему не позволяла. Думаю, может, мне так девушкой и остаться, на всю жизнь. А? Я серьезно! Как тебе идея?
Пока, Заводная Птица. Желаю, чтобы Кумико-сан вернулась поскорее”.

17
Тяготы и невзгоды бренной жизни * Волшебная лампа

Вечером, полдесятого, зазвонил телефон. После двух звонков смолк, чуть погодя снова ожил. Я вспомнил, что так должен звонить Усикава.
- Алло! - послышался в трубке его голос. - Добрый вечер, Окада-сан. Усикава говорит. Я тут от вас недалеко. Нельзя ли к вам сейчас заглянуть? Знаю, что поздно, но есть один личный разговорчик. Ну как? Дело касается Кумико-сан. Я подумал, что вам, наверное, интересно...
Слушая Усикаву, я представил его лицо на другом конце линии. Довольная кривая ухмылка, как бы говорящая: “Попробуй только отказаться!”, отвратительные оскаленные зубы. И он был прав - отказаться я не мог.

* * *

Усикава явился ровно через десять минут. На нем была та же самая одежда, что три дня назад. А может, и не та, хотя и костюм, и рубашка, и галстук - все было точно такое же. Все несвежее, жеваное, сидело кое-как. Глядя на Усикаву, казалось, будто на его жалкий наряд по несправедливости взвалили все тяготы и невзгоды бренной жизни. Если бы существовало что-то вроде реинкарнации и в следующей жизни мне гарантировали необыкновенные почести в обмен на то, чтобы я на время принял облик его одежды, я бы отказался. Извинившись, Усикава открыл холодильник и извлек оттуда бутылку пива. Проверив, хорошо ли она охладилась, наполнил стоявший рядом стакан. Мы сели в кухне за столом друг против друга.
- Для экономии времени сразу без лишних разговоров перехожу к делу, - начал Усикава. - Не хотите ли с Кумико-сан пообщаться? Напрямую. Вдвоем. Ведь вам давно этого хочется. Так ведь, Окада-сан? Правильно?
Я задумался. Или взял короткую паузу, сделав вид, что думаю.
- Разумеется, хочу, если это возможно.
- Ничего невозможного нет, - спокойно проговорил Усикава, кивнув головой.
- Но если вы ставите какие-то условия...
- Никаких условий, - бросил Усикава и отхлебнул пива из стакана. - Но сегодня я к вам с новым предложением. Послушайте, что я скажу, и подумайте хорошенько. Это не имеет никакого отношения к тому, будете вы говорить с Кумико-сан или нет.
Я смотрел на него и молчал.
- Ну что же? Начнем, пожалуй. Окада-сан, вы арендуете участок у некой фирмы. Так? Тот самый, где “дом с повешенными”. Каждый месяц платите за него порядочную сумму. Но это не обычная аренда, а специальная - с возможностью последующей покупки. Так? Договор, естественно, никому не показывают, поэтому ваше имя нигде не фигурирует. В этом и хитрость. А на самом деле вы, Окада-сан, фактический владелец участка, и арендная плата, которую вы вносите, - то же самое, что погашение ссуды. Всего вы должны заплатить, дай бог памяти, вместе с домом что-то около восьмидесяти миллионов. Будете расплачиваться в нынешнем темпе - земля и дом станут вашими меньше чем через два года. Как замечательно! Вот это скорость! Я восхищен!
Усикава взглянул на меня, словно дожидаясь подтверждения своих слов.
Однако я промолчал.
- Не спрашивайте, пожалуйста, откуда мне все это известно. Было бы желание. Если покопаться как следует, все, что угодно, можно раскопать. Надо только знать, как это делается. И я примерно представляю, кто стоит за этой подставной фирмой. Вот тут уж пришлось повозиться, изрядно порыскать. Это все равно что угнанную машину разыскивать - ее уже перекрасили, заменили шины и сиденья, перебили номер двигателя. Все продумано очень здорово. Сразу видно - профессиональная работа. Но все равно: сейчас я в общем разобрался, что к чему. А вот вы скорее всего не в курсе, Окада-сан. Не знаете, верно, даже кому деньги отдаете?
- У денег нет имени, - ответил я.
Усикава рассмеялся.
- Совершенно верно. Это вы хорошо сказали: “У денег нет имени”. Золотые слова! Я, пожалуй, запишу. Однако, Окада-сан, не всегда все гладко выходит. Возьмем, к примеру, налоговое управление. Не больно сообразительный там народ, я вам скажу. Налоги сдирают только с тех, кто у них записан. А кто не записан, того норовят насильно записать. И не просто записать, а еще и номер присвоить. Никаких эмоций, все тихо, спокойно. Так уж устроено в мире современного капитализма, где мы с вами живем. Выходит, у денег, про которые мы с вами говорим, имя есть - и очень достойное.
Усикава говорил, а я молча рассматривал его голову. Падавший свет выделял странные неровности на его черепе.
- Не беспокойтесь! Никто из налогового управления к вам не придет, - сказал Усикава, смеясь. - Да если бы и пришли, сколько б шишек себе набили, пробираясь по этому лабиринту. Здоровенных шишек. Для налоговиков это - всего лишь работа, да и только. Им лишние шишки ни к чему. Надо деньги содрать - найдут и полегче способ. Чем легче, тем лучше. Был бы результат, а откуда деньги - какая разница. А уж если начальник по доброте душевной скажет: двигай, мол, туда, там проблем меньше, - всякий нормальный человек так и сделает. Я раскопал это дело, потому что это я. Не буду хвастаться, но я в таких вещах ловкач. Знаю, как без шишек обойтись. Ночью ужом проползу. Я все-е-е насквозь вижу.
Но, по правде сказать, Окада-сан, - а вам я всегда как на духу - даже мне непонятно, чем вы здесь занимаетесь. Люди, которые к вам приходят, платят порядочные деньги. Это точно. Значит, вы для них делаете что-то такое, что стоит этих денег, что-то для них важное. Это ясно как божий день. Однако что конкретно вы делаете и почему так прикипели к этому участку, никак понять не могу. Вот что самое главное в этой истории. Но оно так ловко запрятано, что ничего не разберешь. Точно глядишь на таблички, которые перед тобой раскладывает гадальщик. Это-то меня и беспокоит.
- А значит, и Нобору Ватая тоже, - сказал я.
Вместо ответа Усикава принялся теребить себя за остававшиеся над ушами редкие клочки волос.
- Только между нами, Окада-сан, вы меня в самом деле восхищаете, - проговорил он наконец. - Правда-правда. Это не лесть. Я вот что скажу: вы, в сущности, самый обыкновенный человек. А уж если совсем откровенно, в вас вообще ничего такого нет. Извините, что так говорю, не подумайте плохого. Это же на самом деле так, в глазах общественности, так сказать, - вы никто. Но когда мы с вами встречаемся, разговариваем вот так по-простому, лицом к лицу, я под впечатлением. Это ж надо! Вы Ватая-сэнсэя до трясучки доводите. Вот меня и послали как почтового голубя - на переговоры. Да! Обычному человеку такое не под силу.
Вы мне нравитесь, Окада-сан. Честное слово! Субъект я, конечно, неприятный, что говорить. Барахло! Но в таких вещах врать не стану. Вы для меня - человек не посторонний. Вот я, если посмотреть, совсем никудышный тип. Куда мне до вас! Малограмотный, невоспитанный коротышка. Мой папаша делал татами в Фунабаси, еще тот был алкаш. Ребенком я очень хотел, чтобы он умер поскорее, что он и сделал, - уж не знаю, хорошо это или плохо. А потом была нужда, классическая, так сказать, как в книжках. Мне из детства и вспомнить нечего. Хоть бы родители слово доброе сказали! Вот я с рельсов и съехал. Школу кое-как закончил, а дальше жизнь учила. Все больше темными тропками пробирался, в обход. Жил своей головой, какая ни есть. Вот почему я терпеть не могу это высшее общество, чиновников разных. Какое “не люблю” - ненавижу. И дверь им в общество открыта - пожалуйста, входите, - и жены у них красавицы, и все у них замечательно. Мне нравятся такие, как вы, Окада-сан. Толковые люди, способные.

Предыдущая страница 23 Следущая страница


Хроники Заводной Птицы 24

Усикава чиркнул спичкой и закурил новую сигарету.
- И все же, Окада-сан, вечно это продолжаться не может. Вы ведь все равно свалитесь, рано или поздно. Нет таких, кто бы не падал. С точки зрения истории эволюции человек только-только встал на две ноги, научился ходить и сразу стал забивать себе голову всякой мудростью. Так что, Окада-сан, и вы споткнетесь, будьте уверены. Тем более что в мире, с которым вы связались, все сгорают, как мотыльки. В нем слишком много намешано. Он весь из головоломок. Я кручусь в этом мире с того времени, когда дядюшка Ватая-сэнсэя был в самой силе. А теперь всем его наследством распоряжается сэнсэй. До этого я опасными делами занимался. Продолжал бы в том же духе - сидел бы сейчас в тюрьме, а то и сдох бы где-нибудь. Я не преувеличиваю. На мое счастье, старый сэнсэй меня подобрал. Так что мои маленькие глазки всякое повидали. В этом мире всем крепко достается - и лохам, и тем, кто пошустрее, и сильным, и слабым. Никто на ногах удержаться не может. Поэтому все хотят подстраховаться. И мелкие сошки, вроде меня, тоже. Хоть упадешь, но жив останешься. Но если ты сам по себе, одиночка, тогда - конец. Свалишься и все - аут! Больше не поднимешься. Кранты.
И вы, Окада-сан, - может, не надо вам это говорить - тоже скоро под откос покатитесь. Сто процентов. Так в моей книжке написано. Через две-три страницы, большими черными буквами: “Тору Окаде скоро каюк”. Точно. Я не пугаю, нет. Просто у меня об этом мире информация точнее, чем в прогнозе погоды по телевизору. Я вот что хочу сказать: пришло вам время из игры выходить.
Усикава умолк, посмотрел на меня и продолжал: - Знаете что, Окада-сан? Давайте-ка бросим взаимные подозрения и поговорим о деле... Предисловие длинноватое получилось, так что перехожу к предложению, с которым пришел.
Усикава положил руки на стол и быстро облизал губы кончиком языка.
- Итак, Окада-сан, я сказал, что вам лучше развязаться с этим участком и бросить это дело. Хотя, может, вы и рады бы, да ситуация не позволяет. Может, у вас какие-то обстоятельства и вы ничего не можете сделать, пока долг не вернете.
Он сделал паузу и искательно заглянул мне в глаза.
- Если проблема в деньгах - пожалуйста, у нас есть. Скажите: “Мне нужно восемьдесят миллионов”, - и они у вас будут. Восемь тысяч бумажек по десять тысяч иен. Вы расплачиваетесь с долгом, а остаток кладете в карман. Все шито-крыто, и вы свободный человек. Ну как? Здорово, правда?
- Тогда участок и дом перейдут к Нобору Ватая? Так?
- Наверное. Думаю, так и получится. Хотя еще предстоят всякие мудреные формальности...
Немного поразмыслив, я сказал:
- Послушайте! Что-то я не пойму. Зачем Нобору Ватая все это? Почему он хочет выжить меня с этого участка? Что с участком и домом делать собирается?
Усикава осторожно провел ладонью по щеке.
- Нет-нет, Окада-сан. Об этом я абсолютно ничего не знаю. Я же с самого начала вам сказал: “Я всего-навсего глупый почтовый голубок”. Что хозяин скажет, то я и делаю. А поручения по большей части хлопотные, должен сказать. В детстве я читал книжку про Аладдина и волшебную лампу и очень джинну сочувствовал - уж так его заездили. И не думал, что вырасту и окажусь на его месте. Тяжелый случай. Ну да ладно. У меня задание - передать предложение от Ватая-сэнсэя, и я его выполнил. А там уж ваше дело. Что скажете? С каким ответом мне возвращаться?
Я не ответил.
- Конечно, вам нужно подумать. Нет проблем. У вас есть время. Прямо сейчас ничего решать не надо. Я бы с радостью сказал: “Думайте сколько хотите, не торопитесь”, - но, по правде сказать, нет у нас такой возможности. Послушайте, Окада-сан, моего совета. Такие щедрые предложения на столе долго не лежат. Может статься, обернетесь на секундочку - глянь, ан и нет ничего. Испарилось, как влага на запотевшем стекле. Думайте хорошенько - и побыстрее. Неплохое же предложение. Хорошо?
Усикава вздохнул и посмотрел на часы.
- Ай-ай-ай, мне пора. Опять я у вас засиделся. Спасибо, что пивком угостили. Снова я почти все время один говорил. Ни стыда, ни совести. Не подумайте, что оправдываюсь, но у вас я себя прямо как дома чувствую. Уж очень уютно.
Усикава поднялся, поставил в мойку стакан, пивную бутылку и пепельницу.
- Скоро я опять позвоню, Окада-сан. Надо кое-что подготовить, чтоб вы с Кумико-сан пообщались. Я же обещал. Желаю всего хорошо.

* * *

Когда Усикава убрался восвояси, я открыл окно, чтобы выветрился повисший в помещении табачный дым. Налил воды в стакан, выпил и, усевшись на диван, посадил на колени Макрель. В уме нарисовалась картина: Усикава, выйдя от меня, тут же скинул свой маскарад и побежал к Нобору Ватая. Какая чушь в голову лезет!

18
“Примерочная” * Замена

Мускатный Орех ничего не знала о женщинах, которые к ней приходили. Они о себе не рассказывали, а сама она не спрашивала. Имена, которыми женщины назывались, совершенно очевидно были вымышленными. Однако вокруг них витала особая аура - смесь денег и власти. Они совершенно этого не показывали, но по одежде и манере одеваться Мускатный Орех сразу могла сказать, к каким слоям общества они принадлежат.
Мускатный Орех арендовала помещение в офисном здании на Акасаке. Большинство клиентов сверхчувствительно относились к своей частной жизни, поэтому место и само здание она старалась выбрать как можно неприметнее. После долгих размышлений решили устроить в снятом помещении ателье мод. Раньше Мускатный Орех была модельером, и никто ничего не заподозрил бы в том, что к ней наведывается много заказчиц. Тем более что всем посетительницам было от тридцати до пятидесяти, а это возраст, в котором женщины шьют себе наряды у дорогих портных. Мускатный Орех развесила в ателье образцы одежды, разложила эскизы, выкройки, журналы мод, завела портновский инструмент, столы и манекены и для пущей убедительности даже кое-что скроила. В другой, небольшой комнате устроили примерочную. Посетительниц провожали туда, и Мускатный Орех устраивала им там “примерки”.
Список клиентов вела жена владельца одного крупного универмага. Особа довольно известная, она отбирала клиентуру с повышенной осторожностью. В этот узкий круг могли войти только надежные люди. Такой “клуб”, члены которого проходили тщательный отбор, был нужен, чтобы исключить возможность скандала. Иначе сразу бы поползли слухи, начались разговоры. Женщин, ставших членами “клуба”, строго предупреждали, чтобы они ни в коем случае не рассказывали о “примерках” непосвященным. Избранные умели держать язык за зубами, да и знали, что стоит нарушить обещание, как их тут же исключат из “клуба” навсегда.
Время посетительницам назначали заранее, по телефону, и в условленный час они являлись “на примерку”. Конфиденциальность гарантировалась на сто процентов - клиентки никогда не встречались друг с другом. Вознаграждение вносили на месте, наличными. Его сумма, которую определяла жена владельца универмага, оказывалась гораздо выше, чем могла представить Мускатный Орех. Но несмотря на это, раз побывав у нее “на примерке”, женщины обязательно звонили и снова записывались. Все без исключения. “Да не беспокойтесь вы о деньгах, - сказала в самом начале Мускатному Ореху ее компаньонка. - Чем больше они будут платить, тем спокойнее будут себя чувствовать”. Мускатный Орех бывала в своем офисе три раза в неделю, и в день могла “обслужить” одного клиента - максимум, на что была способна.
Корица стал помогать матери, когда ему исполнилось шестнадцать. Одной ей стало трудно справляться со всеми делами, а нанять в помощники незнакомого человека было нельзя. В конце концов, подумав, Мускатный Орех предложила сыну помочь ей, и он согласился, не спросив даже, чем она занимается. По утрам, к десяти, он приезжал на такси в офис (он терпеть не мог ездить в метро или на автобусе), убирал комнаты, расставлял все по местам, ставил в вазы живые цветы, готовил кофе, ходил, если надо, за покупками, негромко слушал кассетник с записями классической музыки, вел бухгалтерию.
Скоро офис стало невозможно представить без Корицы. Были клиенты или нет - безразлично: он неизменно занимал свое место за столом в приемной, облаченный в костюм с галстуком. Никто из визитеров не жаловался, что он все время молчит. Никаких неудобств это не причиняло, скорее им даже нравилось, что юноша не говорит ни слова. Заявки по телефону тоже принимал Корица. Выслушав, в какой день и час клиент хотел бы прийти, Корица отвечал на эти пожелания стуком по столу. Один удар - “нет”, два удара - “да”. Женщинами такая лаконичность пришлась по вкусу. С Корицы впору было бюст лепить и выставлять в музее - такое правильное было у него лицо. Кроме того, в отличие от многих других молодых людей, он не говорил ерунды, которая могла испортить впечатление от его внешности. Приходя и уходя, посетительницы заговаривали с ним. В ответ Корица улыбался, слушал, кивая головой. Такая “беседа” действовала на женщин расслабляюще, снимала напряжение, которое они приносили с собой из мира, простиравшегося за стенами этой комнаты, рассеивала неловкость, остававшуюся после “примерки”. Да и Корице, избегавшему контактов с другими людьми, общение с женщинами, посещавшими офис, похоже, было не в тягость.
В восемнадцать Корица получил водительские права. Мускатный Орех подыскала для немого сына подходящего автоинструктора для индивидуальных занятий, а Корица к тому времени уже проштудировал все книги по автоделу, которые смог отыскать, и назубок выучил теорию. Получив за несколько дней за рулем практические навыки, которые нельзя приобрести по книжкам, он быстро превратился в умелого водителя. Когда юноше выдали права, он стал рыться в журналах с объявлениями о продаже подержанных автомобилей и приобрел “порш-каррера”, выложив все скопленные деньги, которые каждый месяц получал от матери за работу (на жизнь Корица не тратил ничего). Обзаведясь машиной, он начистил до блеска двигатель, назаказывал новых деталей, почти все в ней заменил, поставил новые шины. Машина стала - хоть на гонки выезжай. Корица каждый день ездил на ней по одному и тому же маршруту, по вечно забитой транспортом дороге от своего дома в Хироо до офиса на Акасаке и редко когда разгонялся выше шестидесяти. Таких “поршей-911”, как у него, нашлось бы в мире немного.

* * *

Так продолжалось семь с лишним лет. За это время Мускатный Орех лишилась трех клиентов (одна женщина погибла в автомобильной катастрофе, другую “исключили навсегда” за какую-то провинность, еще одна уехала куда-то далеко вместе с мужем), но приобрела четырех новых - таких же привлекательных женщин средних лет, дорого одевавшихся и называвших себя вымышленными именами. За семь лет “работа” Мускатного Ореха в сути своей не изменилась. Она продолжала устраивать “примерки” клиентам, а Корица поддерживал чистоту в офисе, занимался бухгалтерией и ездил на своем “порше”. Ни прогресса, ни регресса - лишь все постепенно прибавляли в возрасте. Мускатный Орех приближалась к пятидесяти, Корице исполнилось двадцать. Ему, похоже, нравилось, чем он занимается, но Мускатный Орех мало-помалу охватывало чувство бессилия. Годами она “примеряла”, “подгоняла” нечто, что ее клиенты несли в себе, толком не зная, что делает, но продолжая тем не менее делать все, на что способна. Однако избавить их от этого она была не в состоянии. Ее целительных способностей хватало лишь на то, чтобы на время ослабить действие этого нечто. Проходило несколько дней (обычно три, самое большое - десять), и оно вновь оживало, неотступно набирало силу, то приближаясь, то отступая. Разрасталось, как раковая клетка. Мускатный Орех чувствовала, как оно вспухает у нее под руками, как бы говоря: “Напрасный труд! Что бы ты ни делала, все равно победа останется за мной”. И это было правдой. Мускатный Орех не имела шансов. Она могла всего лишь чуть замедлить наступление, дать клиентам небольшую передышку.
Мускатный Орех часто спрашивала себя: “Неужели не только эти, но и все в мире женщины несут в себе это? Почему все, кто приходит сюда, - женщины средних лет? Не сидит ли это и во мне тоже?”
Впрочем, ответы на эти вопросы не очень ее интересовали. Ясно, что по каким-то неведомым причинам она оказалась запертой в этой “примерочной”. Люди нуждались в ней, и пока это так, ей оттуда не выбраться. Временами ее охватывало страшное, непереносимое бессилие, она казалась себе брошенной, пустой оболочкой. Она словно таяла, растворяясь во мраке неизвестности и пустоты. В такие минуты Мускатный Орех открывала душу своему молчаливому сыну. Корица слушал мать с увлечением, кивал головой. И хотя она не слышала от него ни слова, уже само общение с сыном действовало необычно - успокаивало ее. “Я не одинока, не беспомощна”.
“Странно, - думала Мускатный Орех. - Я исцеляю других людей. Корица исцеляет меня. А кто же исцеляет Корицу? Неужели он - вроде “черной дыры”? Один поглощает все горести и страдания, все одиночество?”
Только однажды Мускатный Орех попробовала понять, что творится в душе сына, положив руку ему на лоб, как она делала со своими клиентами, но ладонь ничего не ощутила.
Мускатный Орех начала все чаще думать о том, чтобы оставить “практику”. “У меня уже не так много сил. Если я и дальше буду этим заниматься - потеряю последние. Сожгу себя без остатка”. Однако люди очень нуждались в ее “примерках”, и она не могла просто так, ради собственного удобства, бросить клиентов.

* * *

И вот в тот год, летом, Мускатный Орех отыскала себе замену. Она поняла это сразу, как только увидела родимое пятно на лице парня, сидевшего на скамейке перед зданием в Синдзюку.

19
Глупая дочь жабообразных родителей (Рассуждения Мэй Касахары. Часть 5)

“Привет, Заводная Птица!
Сейчас полтретьего ночи. Мои соседки спят как убитые, а мне что-то не спится. Сижу и пишу. Сказать по правде, бессонная ночь для меня - такая же редкость, как борец сумо в беретике. Обычно подходит время - и я сразу вырубаюсь, а когда вставать надо, так же просыпаюсь, сама. Будильник есть, но я им почти не пользуюсь. Хотя иногда просыпаюсь посреди ночи и не могу спать - хоть тресни.
Буду сидеть за столом и писать, пока спать не захочется. Может, хоть так засну. Так что не знаю, какое письмо выйдет - длинное, короткое... Да у меня всегда так, не только сейчас. Не знаю, что получится, пока до конца не допишу.

* * *

Я вот что подумала. Как живет большинство людей? Думают, что жизнь и мир, в котором они живут, в основном, от начала до конца, устроены логично и последовательно (или, по крайней мере, им кажется, что так должно быть). Бывают и исключения, конечно, но мне часто приходит в голову эта мысль, стоит только с соседками поболтать. Вот, например, случилось что-то - для общества важное или для какого-нибудь человека, - люди говорят: “Это произошло потому-то и потому-то”. И почти всегда все соглашаются: “Ах, вот оно что? Ясное дело”. Ясное-то оно, может, и ясное, да вот что непонятно. “Было так, теперь станет этак” - это же ничего не объясняет. Разве нет? То же самое бывает, когда готовишь тяванмуси<Блюдо, приготовленное в горшочке на пару.> в микроволновке. Ставишь в нее горшок, нажимаешь кнопку, дзинь! - открываешь крышку и еда готова. А что происходит в промежутке между включением печки и этим самым “дзинь”? Что творится там, под крышкой? Никто не знает. Вдруг тяванмуси, пока никто не видит, в темноте превращается сначала в макаронную запеканку, а потом обратно тяванмуси получается? Мы думаем, что раз поставили в микроволновку тяванмуси, значит, само собой, прозвенит звоночек - и вот вам, пожалста, - тяванмуси. Но по-моему, это всего-навсего предположение. Мне, к примеру, было бы легче, если бы я открыла крышку, а в горшке - макаронная запеканка. Удивилась бы, конечно, но, наверное, и полегчало бы от этого. Во всяком случае, я б не сильно расстроилась, потому что такой вариант мне в каком-то смысле кажется гораздо правдоподобнее.
Спросишь: почему? Трудно объяснить логикой, словами, но возьмем, например, мою жизнь, как у меня дела идут. “Последовательностью” и не пахнет. Во-первых, полная загадка, как у таких скучных, жабообразных родителей родилась такая дочь, как я. Вот уж загадка! Странно о себе такое говорить, но я честнее, чем отец и мать, вместе взятые. Я не хвастаюсь, правда. Не хочу сказать, что я лучше их, - просто честнее. Если б ты их видел, Заводная Птица, то обязательно бы понял, что я имею в виду. Они верят, что мир устроен логично и последовательно, и все в нем можно объяснить, как в плане выставленного на продажу нового дорогого дома. Им кажется, что все нужно делать только логично и последовательно - и все будет замечательно. И когда я веду себя не так, у родителей голова идет кругом, они переживают и сердятся.
Почему я родилась у таких твердолобых предков? Как вышло, что их дочь не стала такой же древесной лягушкой, несмотря на все их воспитание? Сколько же я об этом думала! Не знаю. Сколько себя помню. А толку никакого - ответа так и нет. Должно же быть какое-то объяснение, но я никак не могу его найти. Да и еще много чего не объяснишь логикой. Например: почему окружающие так меня не любят? Причем все. Ведь я ничего такого не делала. Жила себе обыкновенно. И вдруг в один прекрасный день заметила, что никто меня не любит. Почему? Непонятно.
Одно потянуло за собой другое, совсем с ним не связанное, и вот что вышло. Я познакомилась с тем парнем, на мотоцикле, потом эта проклятая авария... Нет! У меня в памяти, в голове то есть, так складно не получается: “Раз так, значит, будет этак”. Как услышу “дзинь!” - открою крышку, и каждый раз получается что-нибудь новенькое, совершенно незнакомое.

* * *

Ничего не понимая в том, что происходит вокруг, я бросила школу, без дела болталась дома и, наконец, встретила тебя, Заводная Птица. Хотя нет. До этого я начала подрабатывать на фирме, которая делает парики. Но почему парики? Еще одна загадка. Почему? Не помню. Может, когда я головой ударилась во время аварии, у меня в мозгах что-то сдвинулось. Или от психического шока я стала запихивать все, что откладывалось в памяти, неизвестно куда. Как белка, которая спрячет где-нибудь орех, а потом найти не может. (Ты никогда такого не видел, Заводная Птица? Я видела, в детстве. Еще смеялась над этой глупой белкой. Не знала, что со мной то же самое будет.)
В общем, я стала готовить отчеты для этой париковой фирмы, и это дело так мне понравилось, что поневоле подумаешь: парики - это судьба. Вот уж точно - ни с того ни с сего. Почему парики? А не колготки? Не совочки, которыми рис из мешков насыпают? Были бы колготки или совочки, я, наверное, не вкалывала бы сейчас на фабрике париков. Так ведь? А если бы из-за меня не случилась эта идиотская авария, тем летом я не встретилась бы с тобой у нас на заднем дворе, на дорожке. А если бы мы не встретились, ты скорее всего никогда бы не узнал о колодце Мияваки, значит, не было бы у тебя на лице родимого пятна и не затянуло бы тебя во все эти странные дела... Вот как могло получиться. Поневоле подумаешь: “Где ж они, логика и последовательность?”
Не знаю... Может быть, в мире есть разные породы людей. У одних в жизни все последовательно и логично, как горшок с тяванмуси, у других все идет как попало и получается макаронная запеканка. Возьмем моих предков. Мне кажется, даже если они сунут разогревать в микроволновку тяванмуси, а вынут готовую запеканку, все равно скажут: “Надо же! Поставили по ошибке запеканку!” А может, и вообще начнут изо всех сил убеждать себя, что запеканка им только мерещится, а на самом деле это тяванмуси. Начни я им по-хорошему объяснять, что бывают иногда случаи, когда тяванмуси в запеканку превращается, они ни за что не поверят и только разозлятся. Понимаешь, о чем речь, Заводная Птица?

* * *

Я уже как-то писала, что мы еще поговорим про твое родимое пятно. Про то, как я его поцеловала. По-моему, это в самом первом письме было. Помнишь? С тех пор как мы расстались с тобой прошлым летом, я все время вспоминаю то время, думаю о том, что было, без остановки - так же, как кошка, что не отрываясь смотрит на дождь за окном. Что это было, собственно говоря? Не могу объяснить, скажу откровенно. Может, потом когда-нибудь, лет через десять или двадцать, при случае, когда повзрослею и поумнею, то смогу, а сейчас - нет. К сожалению, у меня ни способностей, ни мозгов не хватает, чтобы найти нужные слова.
Скажу честно, Заводная Птица: без пятна ты мне больше нравился. Нет, я не так выразилась. Это несправедливо. Ведь ты же не сам посадил себе эту отметину. Может, лучше сказать, что и без пятна ты меня вполне устраивал? Хотя все равно это ничего не объясняет.
Знаешь, что я думаю? Быть может, это пятно дает тебе что-то важное. Но оно же и чего-то тебя лишает. То есть здесь какой-то обмен идет. Но если каждый будет вот так что-то у тебя забирать, от тебя же, в конце концов, ничего не останется. На самом деле, я хочу сказать, что не было бы его у тебя - ну и ладно, мне без разницы.
По правде сказать, я иногда думаю, что делаю тут каждый день парики, потому что поцеловала тогда твое пятно. Из-за этого я решила уехать куда-нибудь подальше. Тебе, может, неприятно такое слышать, но, похоже, так оно и есть. Зато я нашла здесь свое место. Так что в каком-то смысле я тебе благодарна, Заводная Птица. Хотя, наверное, приятного мало, если тебя благодарят только “в каком-то смысле”.

* * *

Что ж, кажется, написала все, что нужно. Уже скоро четыре, в полвосьмого вставать. Может, посплю еще часика три. Хорошо бы уснуть поскорее. В общем, я закругляюсь. Пока, Заводная Птица. Пожелай мне спокойной ночи”.

20
Подземный лабиринт * Две двери Корицы

- В вашей “резиденции” есть компьютер, не так ли, Окада-сан? Не знаю только, кто им пользуется, - сказал Усикава.
Было девять вечера. Я сидел за столом на кухне, прижав к уху телефонную трубку.
- Есть, - отозвался я коротко.
Усикава шмыгнул носом и продолжал:
- Разведка, что ж вы хотите. Дело обыкновенное. Не подумайте только, что я что-то против компьютеров имею. Нет-нет. В наше время головастым людям без компьютера не обойтись. Есть, значит, есть, ничего удивительного.
Короче, Окада-сан, я подумал, что хорошо бы установить с вами связь через этот компьютер. Разузнал кое-что, и выяснилось, что это совсем не простое дело. По обычной телефонной линии соединиться нельзя. Да еще специальный пароль нужен. Без пароля доступа не получишь. Тук-тук! А дверь-то и не откроется. И ничего не сделаешь.
Я молчал.
- Только поймите меня правильно. Я не собираюсь залезать в этот компьютер и какие-нибудь гадости делать. У меня и в мыслях такого нет. Там такая стоит защита - система доступа к связи, - что никакой информации из него не добудешь, даже если захочешь. Об этом я и не мечтаю. А думаю всего-навсего о том, как устроить ваш разговор с Кумико-сан. Я же обещал, помните? Что постараюсь, чтобы вы поговорили напрямую. Сколько уже времени прошло, как Кумико-сан ушла из дома, и не нужно оставлять это дело незаконченным. А то вся ваша жизнь, Окада-сан, наперекосяк пойдет. Как бы ни было, всегда лучше поговорить откровенно, открыться друг другу. Без этого такая неразбериха... А людям одни несчастья... Вот что я пытался объяснить Кумико-сан, чтобы убедить ее.
Но она все никак не соглашалась. Говорила, что не хочет с вами разговаривать. Даже по телефону, не говоря уж о том, чтобы встретиться. Даже на телефон не соглашалась. Дошло до того, что я растерялся, не знал, что дальше делать. Как только я ее ни убеждал... Уперлась - и ни в какую. Прямо кремень, а не женщина.
Усикава подождал, что я скажу на это, но так ничего и не дождался.
- Не мог же я ей сказать по-простому: “Ну что ж! Не хотите - как хотите”. Мне бы тогда от сэнсэя крепко досталось. Человек может быть как скала, как стена, и все равно надо найти с ним общий язык. Работа у меня такая - искать компромиссы. Не хотят продать холодильник - надо хотя бы лед прикупить. Вот как должно быть. Я стал голову ломать, чтобы найти выход. Человек на то и человек, чтобы мозгами шевелить. И в моей бестолковой, темной голове одна идейка появилась. Будто звездочка в тучах мелькнула. А почему бы вам не пообщаться по компьютеру? Садитесь за клавиатуру, печатайте - и пожалуйста: все слова на экране. Вы ведь умеете на компьютере работать, Окада-сан?
В юридической фирме я пользовался компьютером для проверки судебных прецедентов и поиска персональных данных клиентов, переписывался по электронной почте. Да и у Кумико на работе был компьютер. В журнале о здоровом питании, где она работала редактором, в базе данных хранились анализы калорийности продуктов и рецепты.
- Так вот. Обычный компьютер тут не подойдет, но если взять ту машину, что стоит у вас, и нашу, то можно переписываться с приличной скоростью. И Кумико-сан говорит, что согласна общаться через компьютер. Я ее уговорил. Переписка будет в реальном времени, а это почти то же самое, что разговор. Это максимум, что можно было сделать в порядке компромисса. Мудрость победила. Ну, как вам такой вариант? Может быть, он вам не очень по душе, но знали бы вы, сколько я над ним головушку ломал. А голова-то пустая. Подумайте, чего мне это стоило.
Ничего не говоря, я переложил трубку в левую руку.
- Алло! Окада-сан! Вы слышите меня? - донесся встревоженный голос Усикавы.
- Слышу, - откликнулся я.
- Тогда, чтобы не затягивать это дело, мне нужен пароль доступа к вашему компьютеру. Как только он у меня будет, я сразу устрою разговор с Кумико-сан. Что скажете, Окада-сан?
- Скажу, что здесь есть кое-какие загвоздки.
- Интересно! Какие же? - оживился Усикава.
- Во-первых, как я буду знать, что разговариваю в самом деле с Кумико, а не с кем-нибудь еще? При компьютерной переписке не видишь ни лица того, кому пишешь, ни голоса не слышишь. Может, на том конце за клавиатурой совсем другой человек сидит.
- Ах, вот оно что! - Мои слова, похоже, произвели на Усикаву впечатление. - Об этом я и не подумал. Действительно, такую возможность отрицать нельзя. Не хочу вам льстить, но вы правильно делаете, что меня подозреваете. “Я сомневаюсь - следовательно, я существую”. Тогда давайте так сделаем. Вы сразу спросите Кумико-сан о чем-нибудь. Что-нибудь такое, чего, кроме нее, никто не знает. Если получите ответ - значит, с вами Кумико-сан разговаривает. Вы вместе столько лет прожили, должны же быть вещи, о которых, кроме вас двоих, никому не известно.
В словах Усикавы была логика.
- Хорошо. Но дело в том, что я не знаю пароля. Я к этому компьютеру не притрагивался ни разу.

* * *

Мускатный Орех говорила мне, что Корица знал стоявшую у нас компьютерную систему как свои пять пальцев. Он сам ее усовершенствовал и придумал сложную базу данных, защитив доступ к ней секретным кодом и другими хитрыми штуками. Так что постороннему проникнуть в систему было непросто. Сидя за клавиатурой, Корица был полноправным хозяином этого запутанного подземного лабиринта, протянувшегося через три измерения, держал все под полным контролем. В его голове были вычерчены все ходы, все закоулки этого лабиринта, что давало возможность одним нажатием кнопки переноситься в любое место, куда бы он ни захотел. Не знающему этого компьютерному взломщику (то есть любому другому человеку, кроме Корицы) пришлось бы бродить по этому лабиринту несколько месяцев, чтобы добраться до важной информации, минуя расставленные на пути сигнальные устройства и ловушки. Об этом мне рассказывала его мать. Нельзя сказать, что в “резиденции” стоял какой-то особенный компьютер. Нет - примерно такой же, как и в офисе на Акасаке. Но и тот и другой были соединены в сеть с главной машиной, которая стояла у Мускатного Ореха и Корицы дома, благодаря чему можно было обмениваться информацией. В главном компьютере Корицы, должно быть, хранились секреты их с матерью работы - от списка клиентов до замысловатой двойной бухгалтерии, которую они вели. Но я полагал, что в его недрах содержалось не только это.
Почему я так думал? Уж больно крепко Корица был привязан к этой железке. Приезжая в “резиденцию”, он обычно запирался в своей комнатушке, но иногда дверь оставалась открытой, и я краем глаза видел, как он работает. При этом меня не оставляло чувство, что я подглядываю за ним. Корица будто сливался с компьютером в одно целое. Казалось, между ними существует какая-то интимная связь. Энергично отстучав что-то на клавиатуре, он переводил взгляд на экран, чтобы проверить написанное, и недовольно кривил губы или улыбался еле заметно. То впадал в задумчивость и не спеша нажимал на клавиши, то вдруг его пальцы начинали порхать по клавиатуре с бурной энергией музыканта, исполняющего на фортепиано этюд Листа. Погружаясь в безмолвный диалог с компьютером, юноша точно вглядывался сквозь экран монитора в другой, важный и близкий ему мир. Я не мог избавиться от мысли, что реальность, в которой существовал Корица, лежала не в земном мире, а в том самом подземном лабиринте. Может быть, там у него был звонкий чистый голос, он мог дать выход своему красноречию, умел громко плакать и смеяться.

* * *

- А могу я получить доступ к вашему компьютеру отсюда? - спросил я Усикаву. - Тогда вам никакого пароля не понадобится.
- Ничего не получится. Ваше сообщение до нас дойдет, а отсюда к вам - ничего. Проблема в пароле - Сезам, откройся! Без него ничего не получится. Не откроется волку дверь, сколько голос не меняй. “Тут-тук-тук! Это я - твой друг кролик!” Но раз пароль не тот - будет тебе от ворот поворот.
Но том конце провода Усикава чиркнул спичкой и закурил. Мне тут же представились его желтые кривые зубы, вялый обвисший рот.
- В пароле должно быть три знака - буквы или цифры, а может, комбинация букв и цифр. После появления надписи “Введите пароль” у вас будет десять секунд. Если три раза подряд ошибетесь, доступ закроется и система поднимет тревогу. Никаких звуковых сигналов, просто сразу будет ясно: ага! заходил волк и наследил. Здорово придумано, а? Посчитаем число возможных комбинаций: двадцать шесть знаков алфавита и десять цифр - величина, близкая к бесконечности. Нет, тому, кто не знает пароля, эта загадка не по зубам.
Я задумался в молчании.
- Ну как? Есть какие-нибудь идеи, Окада-сан?

* * *

На следующий день после обеда, когда Корица повез домой на “мерседесе” очередную посетительницу, я зашел в его комнатку, уселся за стол перед компьютером и включил его. Экран монитора озарило холодное голубое сияние. Появилась надпись:

Введите пароль для открытия доступа.
Вам дается 10 секунд.

Я набрал на клавиатуре три буквы. Я заранее решил, какое это будет слово.

zoo

Раздался звуковой сигнал, система не открылась.

Пароль неправильный.
Введите правильный пароль. Вам дается 10 секунд.

На мониторе пошел отсчет времени. Я нажал клавишу “смена регистра” и ввел то же слово заглавными буквами:

ZOO

Компьютер опять ответил отказом:

Пароль неправильный.
Введите правильный пароль. Вам дается 10 секунд.
Если будет опять введен неправильный пароль, доступ будет автоматически закрыт.

Начался отсчет времени. Десять секунд. Я сделал первую букву заглавной, остальные две набрал строчными. Последняя попытка.

Zoo

Послышалось бодрое “бип”, и на экране высветилось сообщение:

Пароль правильный.
Выберите программу в меню.

Открылось меню. Я сделал глубокий вдох и, справившись с дыханием, пробежал длинный перечень, пока не наткнулся на программу “Связь”. На экране беззвучно возникло новое меню.

Выберите в меню программу связи.

Я щелкнул мышкой по строке “Сеанс беседы”.

Введите пароль для приема сообщений.
Вам дается 10 секунд.

Я подобрался к важному для Корицы элементу системы. Чтобы защититься от опытного хакера, он должен был наглухо запечатать вход в систему. И здесь пароль должен иметь очень большое значение. Я набрал:

SUB

Неудача.

Пароль неправильный.
Введите правильный пароль. Вам дается 10 секунд.

Опять пошел отсчет. 10, 9, 8... Я решил пойти испытанным путем. Сначала заглавная буква, потом маленькие...

Sub

Радостное “бип”.

Пароль правильный.
Введите телефонный номер.

Сцепив руки, я не сводил глаз с команды, отданной компьютером. Неплохо. Мне удалось открыть две двери в лабиринте Корицы. Совсем неплохо. “Зоопарк” и “подводная лодка”. Я нажал кнопку “Выход” и вернулся в главное меню. Потом щелкнул по прямоугольнику “Завершить работу” - и на экране появилась надпись:

По умолчанию ваши операции будут автоматически занесены в регистрационный журнал.
Если в этом нет необходимости, нажмите “нет”.

Я поступил так, как сказал Усикава, - щелкнул мышкой туда, где было написано “нет”.

Операции в журнал не занесены.

Монитор тихо погас. Утерев пот со лба, я убедился, что клавиатура и мышь остались на столе в том же положении, в каком были до моего вторжения (упаси бог, сдвинуть их с места хотя бы на пару сантиметров), и удалился, оставив за спиной остывающий монитор.

21
История Мускатного Ореха

Мускатный Орех рассказывала мне о своей жизни несколько месяцев. История получилась длинная, с множеством сюжетных ответвлений. Поэтому я излагаю здесь ее упрощенную (впрочем, не такую уж короткую) версию, хотя, по правде сказать, у меня нет уверенности, что мне в полной мере удалось передать суть ее рассказа. Во всяком случае, она должна содержать изложение главных событий в ее жизни.

Предыдущая страница 24 Следущая страница


25 Харуки Мураками

* * *

При бегстве из Маньчжурии в Японию Мускатный Орех Акасака и ее мать из всего имущества увезли только драгоценности, которые на них были. Из Сасэбо они перебрались в Иокогаму, в отчий дом матери. Ее семья давно занималась торговлей, главным образом - с Тайванем, и до войны пользовалась большим влиянием, но за долгие военные годы лишилась большинства партнеров. Управлявший бизнесом глава семьи умер от сердечного приступа, его второй сын, главный помощник в делах, погиб во время воздушного налета перед самым окончанием войны. Руководство семейным бизнесом принял старший сын, который ради этого бросил учительствовать, но коммерция была не в его характере, и наладить дело ему не удалось. У семьи еще оставался большой дом и участок земли, но жить там нахлебниками после войны, когда всего не хватало, было не очень приятно. Мать с дочерью все время старались держаться как можно незаметнее - ели меньше других, раньше всех вставали по утрам, брали на себя больше работы по дому. Девочкой Мускатный Орех носила только обноски. Все - от перчаток и чулок до нижнего белья - доставалось ей от двоюродных сестер. Рисовать приходилось огрызками карандашей, брошенными другими детьми. Просыпаться по утрам было настоящей мукой - грудь сжимало от одной мысли, что начинается новый день. “Только бы жить вдвоем, никого не стесняясь, пусть в бедности!” Но мать не могла найти в себе сил покинуть этот дом.
- Прежде она была очень энергичной и жизнерадостной, - вспоминала Мускатный Орех, - но после возвращения из Маньчжурии от нее осталась одна тень. Все жизненные силы ушли куда-то. - Мать так и не смогла больше распрямиться и только и делала, что допекала дочь рассказами о том, как замечательно они жили раньше. Так что Мускатному Ореху приходилось самой заботиться о будущем.
Нельзя сказать, что она не любила учиться. Однако школьные предметы ее мало интересовали. “Какой толк забивать голову историческими датами, правилами английской грамматики или разными формулами. Вряд ли они когда-нибудь мне пригодятся”, - думала она, мечтая научиться чему-нибудь стоящему и поскорее стать самостоятельной. С беззаботными одноклассницами, находившими в школьной жизни удовольствие, близости у нее не было.
Единственное, чем она тогда интересовалась по-настоящему, - это мода. Все ее мысли с утра до вечера были заняты фасонами одежды. Жизнь лишила ее возможности наряжаться, поэтому оставалось лишь снова и снова рассматривать неведомо откуда раздобытые журналы мод и, подражая им, вычерчивать в тетрадках похожие силуэты или заполнять страницы рисунками фасонов собственного изобретения. Мускатный Орех сама не понимала, почему наряды так притягивают ее. Скорее всего потому, что, когда их семья жила в Маньчжурии, она вечно копалась в маминых платьях. Тогда ее мать была настоящей щеголихой. Шкафы с трудом вмещали бесчисленные платья и кимоно, и как только появлялась возможность, девочка доставала их, чтобы рассмотреть и потрогать. Однако при отъезде бульшую часть одежды пришлось бросить, а то, что, уезжая, они запихали в рюкзаки, потом обменяли на еду. Доставая очередную вещь для продажи, мать всякий раз разворачивала ее и вздыхала.
- Я выдумывала новые фасоны. Это было для меня потайной дверцей в другой мир, - рассказывала Мускатный Орех. - Я открывала ее, и передо мной открывался мир, который принадлежал только мне, мне одной. Царство воображения. Фантазии позволяли уйти от реальности. Чем яснее вырисовывалась в голове картина, которую мне хотелось вообразить, тем дальше я отдалялась от того, что меня окружало. Больше всего я радовалось тому, что это не стоило ничего - ни единого гроша. Полный восторг! Я выдумывала великолепные наряды, переносила их из головы на бумагу. Это было не просто бегство от реальности, не просто погружение в мечты. Я не могла жить без этого. Все равно что дышать - так же естественно. Мне казалось, что такое происходит со всеми, с одними - больше, с другими - меньше, но, осознав, что это не так: не у каждого это получается, даже если очень захотеть, - я думала: “Я не такая, как другие, поэтому и жизнь моя должна быть не такой, как у других”.
Она бросила школу и поступила на курсы кройки и шитья. Чтобы платить за них, уговорила мать продать кое-что из оставшихся украшений. Денег хватило на два года. За это время девушка научилась шить, кроить и моделировать одежду. По окончании курсов сняла квартиру и стала жить одна. Подрабатывала шитьем и вязанием, по вечерам - официанткой в кафе, пока не устроилась в школу профессиональных модельеров, после которой, как она и хотела, ее взяли в фирму, занимавшуюся пошивом модной женской одежды, в отдел, где создавались новые модели.
Талант у нее был, без всяких сомнений, причем весьма оригинальный. Мускатный Орех не просто великолепно передавала на бумаге стиль, она думала и смотрела на окружающий мир по-своему, не так, как другие люди. В голове ее возникала совершенно четкая картина: “Вот что я хочу сделать”. В этих образах не было ничего чужого, заимствованного, они целиком рождались в ней, органично складывались сами собой. Она могла отследить любую, самую мелкую деталь возникшего образа от начала до конца так же, как идущий на нерест против течения большой реки лосось добирается до истока. Работала не покладая рук, времени на сон почти не оставалось, но ей это нравилось, и она мечтала только о том, чтобы поскорее заняться самостоятельной работой. Развлечения ее не интересовали, да она и не знала, что это такое.
Довольно скоро руководство фирмы признало ее труд, заинтересовалось плавными и экстравагантными линиями ее силуэтов. Через несколько лет она возглавила небольшой отдел, где все предоставили на ее усмотрение. Такой карьеры в этой фирме не делал никто.
С каждым годом успехи становились все внушительнее. Талант и энергию Мускатного Ореха оценили не только в ее фирме - на нее стали обращать внимание в кругах, связанных с высокой модой. Закрытый мир моды, проникнуть в который дано не каждому, в каком-то смысле устроен справедливо - в нем правит конкуренция. Способности модельера определяет одно - сколько заказов на свои модели он получает. А это выражается в конкретных цифрах, по которым легко понять, кто выиграл, а кто проиграл. Мускатный Орех ни с кем не соперничала, однако ее успехов не мог отрицать никто.
Почти до тридцати лет она работала с полной отдачей, познакомившись за эти годы с множеством людей. У нее было несколько романов, скоротечных и несерьезных. Ее не очень тянуло к людям, голову заполняли идеи и образы, и модели одежды вызывали у нее более живые чувства, чем сами люди.
Но в 27 лет на новогоднем вечере, куда собрался весь бомонд мира моды, ее познакомили со странным на вид человеком. Правильные черты лица, но дико всклокоченные волосы, острый, как каменный топор, подбородок и такой же нос. Его облик больше подошел бы какому-нибудь фанатичному проповеднику, нежели кутюрье. Он был на год моложе Мускатного Ореха - тонкий, как проволока, с глубокими, бездонными глазами, которые так грозно косились на окружающих, будто имели цель испортить им настроение. Однако Мускатный Орех увидела в них свое отражение. В то время она была растущим, еще мало известным модельером, и раньше они никогда не встречались. Впрочем, кое-что о нем ей приходилось слышать. Говорили о его редкостном таланте, но в то же время за ним закрепилась репутация человека высокомерного, своенравного, готового в любой момент завязать ссору, человека, которого мало кто любил.
- Мы были с ним похожи. И он, и я родились на материке. Его, как и меня, после войны вывезли морем в Японию, только из Кореи, почти без всего. Его отец служил в армии, и их семья испытала в послевоенные годы настоящую нужду. Мать умерла от тифа, когда он был совсем маленьким, и потому, верно, у него появился такой интерес к женской одежде. Человек несомненно талантливый, он совершенно не умел устраиваться в жизни. Даже с людьми говорить было ему в тягость. Создавал наряды для женщин, но в их присутствии моментально краснел и превращался в грубияна. Короче говоря, мы с ним напоминали отбившихся от стада животных.
Через год, в 1963 году, они поженились, а еще через год (в Токио тогда проходили Олимпийские игры), весной, родился ребенок. Корица. “Неужели Корица - его настоящее имя?” Как только он появился на свет, Мускатный Орех вызвала мать, чтобы та ухаживала за мальчиком. У нее самой не было времени смотреть за малышом, все съедала работа, продолжавшаяся с утра до позднего вечера. Так что Корицу растила главным образом бабушка.

* * *

Мускатный Орех не знала, любила ли она по-настоящему мужа как мужчину. Объективно оценить этого она не могла. О муже можно было сказать то же самое. Они встретились случайно, на волне общей страсти к моде, но, несмотря на это, первые десять лет, прожитые вместе, оказались плодотворными для обоих. Сразу после свадьбы супруги ушли из фирм, где работали, и открыли собственное ателье. Помещалось оно в районе Аояма, в стороне от главного проспекта, в тесноватой комнатке окнами на запад, в небольшом здании в несколько этажей. Из-за плохой вентиляции и отсутствия кондиционера летом в ателье стояла страшная духота, даже карандаш в руках не держался, выскальзывал из мокрых от пота пальцев. Не все, конечно, получалось гладко - особенно поначалу. И Мускатный Орех, и ее муж были почти начисто лишены деловой сметки, их легко обманывали непорядочные партнеры; из-за незнания законов, по которым жил мир моды, его обычаев, заказы уходили к другим, они делали невероятные элементарные ошибки и никак не могли встать на ноги. Долги росли, и однажды дело дошло до того, что супруги всерьез стали подумывать о том, чтобы пуститься в бега. Все переменилось, когда Мускатный Орех по чистой случайности встретила одного способного менеджера, оценившего их талант и поклявшегося им в верности. После этого дела пошли так хорошо, что все одолевавшие их прежде проблемы рассеялись, как дурной сон. Выручка удваивалась с каждым годом, и к 1970 году фирма, начатая почти с нуля, добилась поразительного успеха - такого, какой и не снился самонадеянным, но не знавшим жизни супругам. Они взяли новых работников, переехали в большое здание на главном проспекте, открыли свои магазины на Гиндзе, Аояме, в Синдзюку. Фирма заработала себе имя, о ней часто писали журналисты, ее марка стала очень популярна.

* * *

Фирма росла, менялся и характер работы, которой они занимались. Создание новых моделей одежды - процесс, конечно, творческий, но в то же время, в отличие от работы скульптора или писателя, это еще и бизнес, с которым связаны интересы многих людей. В деле этом нельзя запереться и творить, что захочешь. Кому-то нужно выходить на люди, представлять окружающим “лицо” фирмы. Потребность в этом растет, становится все больше по мере увеличения оборота. Кто-то должен мелькать на приемах и показах мод, говорить речи, вести светские беседы, давать интервью. Мускатный Орех совсем не хотела брать на себя такую роль, поэтому представительские функции легли на мужа. Он ничуть не уступал жене в неумении налаживать контакты и поначалу очень мучился. Совсем не умея говорить в присутствии незнакомых людей, муж возвращался домой после таких мероприятий выжатый, как лимон. Но через полгода он вдруг заметил, что выходить на люди - уже не такая мука, как раньше. С красноречием проблемы оставались по-прежнему, но если прежде, в молодости, его резкая косноязычная манера разговаривать отталкивала людей, то теперь, похоже, их что-то в ней привлекало. Его грубоватые, отрывистые ответы (во всем была виновата природная застенчивость) воспринимались не как отчужденность и заносчивость, а как проявление очаровательного артистического темперамента. Мужу Мускатного Ореха даже стала нравиться та роль, которую приходилось играть, и как-то незаметно он сделался фигурой культовой.
- Тебе, наверное, приходилось слышать его имя, - говорила Мускатный Орех. - Хотя, сказать по правде, на две трети разработкой моделей занималась я. У мужа было много смелых, оригинальных идей с коммерческой начинкой, даже чересчур много, и моя работа заключалась в том, чтобы развивать их, придавать им форму. Хотя фирма наша росла, модельеров со стороны мы не брали. Помощников становилось все больше, но главная работа все равно ложилась на наши плечи. Мы хотели только одного - делать то, что нам нравится, не думая, для какого класса предназначена наша одежда. Не изучали рынок, не высчитывали себестоимость, не проводили совещаний - ничего этого у нас не было. Задумав какую-нибудь вещь, сразу принимались за нее, брали самое лучшее, что могли отыскать, и работали, работали, работали, не жалея времени. То, что другим удавалось одним махом, мы делали вдвое дольше. У них уходило три метра ткани, у нас - четыре. Мы дотошно проверяли каждую вещь, выходившую из наших рук, выпуская в продажу только то, что нам нравилось. Что не продавалось - выбрасывали. Никаких распродаж. Стоили наши вещи, конечно, дорого. Коллеги-конкуренты считали нас чудаками, думали, что у нас ничего не получится, но одежда, которую мы делали, стала одним из символов того времени, как картины Питера Макса и Вудсток, Твигги и фильм “Беспечный ездок”. Какое удовольствие мы получали от работы! Могли позволить себе все, что угодно, - что и в голову никому не придет, - и от клиентов отбою не было. За спиной словно выросли большие крылья, и можно лететь куда захочешь.

* * *

Дела шли как по маслу, а они постепенно начали отдаляться друг от друга. Даже за работой рядом с мужем Мускатный Орех подчас не могла избавиться от ощущения, что сердцем он где-то далеко-далеко. Пропал прежний голодный блеск в его глазах, перестал прорываться наружу бешеный темперамент, хотя раньше, придись ему что-то не по вкусу, он запросто мог запустить любым попавшимся под руку предметом в первого встречного. Теперь он часто сидел с отсутствующим видом, глядя куда-то вдаль, погруженный в свои мысли. Они почти перестали разговаривать, обращаясь друг к другу только на работе. Все чаще муж не ночевал дома. Мускатный Орех догадывалась, что у него появились другие женщины, но не особенно переживала. С любовницами мужа она смирилась, ведь у них уже давно не было физической близости (главным образом из-за того, что она сама потеряла интерес к сексу).

* * *

Мужа убили в конце 1975 года. Тогда ей было сорок, а Корице только исполнилось одиннадцать. Искромсанное тело нашли в номере отеля на Акасаке. Труп в 11 часов утра обнаружила горничная, открывшая дверь своим ключом, чтобы убраться в номере. Ванная была буквально залита кровью, в теле почти ни капли не осталось. Сердце, желудок, печень, почки, поджелудочная железа исчезли без следа. Похоже, убийца вырезал внутренние органы, сложил их в пластиковый пакет или еще во что-нибудь и унес с собой. Отделенную от туловища голову поставил на крышку унитаза, повернув к двери лицом, на котором нож не оставил живого места. Преступник, видимо, сначала отрезал и изуродовал голову, а потом принялся за внутренности.
Чтобы извлечь органы из человека, нужны особо острые инструменты и специальная сноровка. Добираясь до них, убийца вырезал пилой несколько ребер, не пожалев времени на эту кровавую операцию. Никто не понимал, зачем ему это понадобилось.
Гостиничный портье вспомнил, что муж Мускатного Ореха зарегистрировался накануне около десяти вечера. С ним была женщина. Им дали номер на двенадцатом этаже. Из-за предновогодней горячки портье заметил только, что женщина, лет тридцати на вид, была красива, одета в красный плащ, невысока ростом, имела в руках только маленькую сумочку. На кровати обнаружили следы бурной ночи. Волоски и пятна спермы на простыне принадлежали мужу Мускатного Ореха. В номере нашли уйму отпечатков пальцев - их оказалось слишком много для того, чтобы начать серьезное расследование. В миниатюрном кожаном чемоданчике убитого лежала смена белья, туалетные принадлежности, папка с деловыми бумагами и какой-то журнал. Сто тысяч иен и кредитные карточки в бумажнике никто не тронул, зато пропала записная книжка, которая должна была быть при нем. Следов борьбы в номере не обнаружили.
Полиция проверила всех его знакомых, но женщины с приметами, описанными портье, среди них не оказалось. В ходе следствия всплыли имена нескольких женщин, но у всех было алиби, а оснований ненавидеть его или ревновать - никаких. Конечно, кое-кто из их круга - модельеров и дизайнеров - его не любил (такие люди имелись, все-таки мир, в котором они вращались, не отличался добротой и сердечностью), но не настолько, чтобы решиться отправить его на тот свет. Да и особой сноровкой, необходимой для того, чтобы извлечь из человека шесть важнейших органов, они не обладали.
Убили знаменитого модельера, об этом случае много писали в газетах и журналах, разразился изрядный скандал, но полиция, не желая привлекать лишнего внимания к столь экзотическому убийству, под каким-то техническим предлогом утаила информацию о том, что убийца унес с собой органы своей жертвы. Поговаривали, что и отель, где все произошло, - очень известный - приложил к этому руку, опасаясь широкой огласки и ущерба для своей репутации. В итоге объявили лишь о том, что муж Мускатного Ореха скончался от ран, нанесенных холодным оружием в одном из номеров отеля. Какое-то время после этого ходили слухи, что “здесь что-то не так”, но на этом все кончилось. Несмотря на тщательное расследование, проведенное полицией, преступника так и не нашли, не удалось установить и мотивы убийства.
- А номер, где оно совершилось, наверное, опечатан до сих пор, - сказала Мускатный Орех.

* * *

На следующий год после убийства мужа, весной, Мускатный Орех продала их фирму одному крупному дому моделей. Продала все - магазины, весь товар, торговую марку. Когда адвокат, который вел переговоры о продаже, принес ей документы, она без слов поставила на них печать, едва взглянув на сумму контракта.
Расставшись с фирмой, она обнаружила, что ее страстное увлечение модой растаяло без следа. Бурный поток желания творить, в чем раньше она видела смысл жизни, высох как-то разом - весь, до последней капли. Редко-редко, откликаясь на чью-нибудь просьбу, она бралась за дизайнерскую работу и выполняла ее первоклассно, но радости от этого не испытывала. Работа напоминала безвкусную жвачку. Мускатному Ореху казалось, что они добрались и до нее, вынули все ее внутренности. Для тех, кто знал ее прежнюю энергию и оригинальный изобретательный талант, она была своего рода легендой. Заказы от таких людей шли непрерывно, однако Мускатный Орех почти всем отказывала. Исключение составляли случаи, когда отказаться было невозможно. По совету налогового бухгалтера деньги от продажи фирмы она вложила в акции и недвижимость, и ее состояние в годы экономического бума росло как на дрожжах.
Вскоре после продажи фирмы от сердечного приступа умерла мать Мускатного Ореха. Жарким августовским днем поливала тротуар у входа в дом, и вдруг ей стало плохо. Она прилегла, во сне сильно храпела - и не проснулась. Мускатный Орех и Корица остались вдвоем. После этого она год с лишним просидела дома, почти не выходя на улицу. День за днем проводила на диване, глядя в сад, словно хотела вернуть тишину и спокойствие, которых так не хватало в жизни. Она почти не ела, спала по десять часов в день. А Корица, который, будь у него все нормально, уже должен был ходить в средние классы, занимался вместо матери домашними делами, а в перерывах играл сонаты Моцарта и Гайдна, учил сразу несколько языков.
Этот тихий, похожий на пустое место год миновал, и Мускатный Орех вдруг совершенно случайно обнаружила, что обладает некими исключительными способностями - необыкновенным даром, о котором она и не подозревала. “Неужели это пришло вместо моей страстной тяги к моде, испарившейся без остатка?” - гадала она. Как бы то ни было, неожиданно обретенный дар стал ее новой профессией, хотя она к этому вовсе не стремилась.

* * *

Первой была жена директора крупного универмага, женщина умная, энергичная, бывшая в молодости оперной певицей. Она поняла, что Мускатный Орех талантлива еще до того, как стала известным модельером, и внимательно наблюдала за ее карьерой. Если бы не поддержка этой женщины, их фирма, вполне возможно, прогорела бы в самом начале. Поэтому Мускатный Орех взялась выбрать фасон и подогнать по фигуре наряды к свадьбе ее дочери, что, впрочем, не составило большого труда.
Мускатный Орех и мать невесты сидели и болтали, дожидаясь, когда девушка явится на примерку, как вдруг женщина ни с того ни с сего схватилась руками за голову, зашаталась и сползла на пол. Испугавшись, Мускатный Орех подхватила ее и принялась массировать правый висок. Она делала это бессознательно, чисто рефлекторно, но с первым же прикосновением ладонь ощутила под собой нечто. Чувство было такое, точно ощупываешь незнакомый предмет, лежащий в матерчатой сумке.
Не зная, что делать дальше, Мускатный Орех закрыла глаза и постаралась думать о чем-то другом. В памяти возник зоопарк в Синьцзине. Выходной день, ни одного посетителя, только она одна - дочь главного ветврача пускали там повсюду. Это было самое счастливое время в жизни, когда ее защищали, любили, утешали. Первое, что пришло в голову. Безлюдный зоопарк. Вспомнились запахи, ослепительно яркий свет, форма проплывавших в небе облаков. Она идет одна, от одной клетки к другой. Осень. Небо высокое-высокое, маньчжурские птицы собираются в стаи, перелетают с дерева на дерево. Таков был мир ее детства, мир, во многом потерянный навсегда. Неизвестно, сколько прошло времени, пока наконец женщина не поднялась и не начала извиняться перед Мускатным Орехом. Она еще не полностью пришла в себя, но страшная, раскалывавшая голову боль, похоже, отступила. Через несколько дней Мускатный Орех получила от нее за работу куда больше, чем могла ожидать.
Спустя примерно месяц после того случая раздался звонок от жены хозяина универмага. Она пригласила ее на ленч, а потом к себе домой, где обратилась с просьбой:
- Не могли бы вы, как в прошлый раз, прикоснуться к моему лицу. Мне хочется кое-что проверить.
Причин для отказа не было. Мускатный Орех согласилась и, сев рядом, приложила ладонь к виску женщины и тут же почувствовала то самое нечто, с которым столкнулась в прошлый раз. Сосредоточившись, она попыталась точнее определить его форму, и нечто тут же начало извиваться, превращаясь во что-то иное, отличное от того, чем оно только что было. Оно живое! Ее охватила легкая паника. Мускатный Орех зажмурилась и стала думать о зоопарке в Синьцзине. Это нетрудно. Надо было просто вспомнить, что она раньше рассказывала Корице. Сознание покинуло телесную оболочку и вошло в нее обратно, поблуждав между воспоминаниями и историей, которую Мускатный Орех рассказывала сыну. Все встало на свои места, женщина взяла ее за руку и принялась благодарить. Мускатный Орех не стала ничего спрашивать, женщина - объяснять. Как и в первый раз, новоявленная целительница чувствовала легкую усталость, лоб покрылся испариной. “Спасибо, что пришли”, - сказала женщина при расставании и попыталась всунуть ей в руку конверт с деньгами, однако Мускатный Орех вежливо, но твердо отказалась его взять.
- Ведь это же не работа, тем более что в прошлый раз вы слишком много заплатили, - сказала она.
Женщина настаивать не стала.
Прошло несколько недель, и первая клиентка познакомила Мускатного Ореха с еще одной женщиной - лет сорока пяти, небольшого роста, с колючими, глубоко посаженными глазами. Одета она была очень дорого, но украшений, кроме серебряного обручального кольца, не носила. Весь ее облик говорил: не простой человек. Жена хозяина универмага заранее предупредила:
- Она хочет, чтобы вы повторили то, что сделали для меня. Не отказывайтесь. И ничего не говорите, когда получите гонорар. Просто возьмите - и все. В дальнейшем она нам очень пригодится.
Мускатный Орех уединилась с посетительницей в дальней комнате и, как она это делала, прижала ладонь к ее виску. В этот раз ощущение было совсем другим, не таким, как от жены владельца универмага, - нечто оказалось сильнее и проворнее. Закрыв глаза и сдерживая дыхание, Мускатный Орех пыталась усмирить его, успокоить. Для этого потребовалось сосредоточить всю волю, оживить всплывавшие в голове картины. Забираясь в самые тесные закоулки своих воспоминаний, она боролась с неведомой силой, излучая волны поднимавшегося из глубин памяти тепла.
- Так незаметно это стало моей работой, - говорила Мускатный Орех. Понятно, что ее подхватил и понес какой-то мощный поток. Корица, когда вырос, стал помогать матери.

22
Тайна дома с повешенными. Часть 2

СЭТАГАЯ:
ОБИТАТЕЛИ ДОМА С ПОВЕШЕННЫМИ

Тень известного политика - то появляется, то исчезает.
Удивительная и хитроумная шапка-невидимка - какие секреты скрываются под ней?

Из еженедельника “...”, 21 декабря
7 декабря мы рассказали читателям о доме в тихом жилом квартале в Сэтагая, который местные жители между собой называют “домом с повешенными”. Все, кто когда-то в нем жил, по трагическому стечению обстоятельств, будто сговорившись, наложили на себя руки, причем большинство из них повесились.
(Изложение содержания предыдущей статьи на эту тему опущено.)

Проведенное нами расследование показало только одно: все попытки выяснить что-нибудь о новом хозяине “дома с повешенными”, все время натыкались на прочную стену, закрывающую все подступы к дому. Мы отыскали возводившую его строительную фирму, однако разговаривать с нами в ней наотрез отказались. С подставной компанией, через которую был куплен земельный участок, юридически все в полном порядке, так что получить здесь какую-либо информацию тоже невозможно. При заключении сделки было учтено все до мельчайших деталей, поэтому можно предположить, что для этого имелись свои основания.
Внимание также привлекла бухгалтерская фирма, участвовавшая в создании той самой фиктивной компании, которая приобрела участок. Как выяснилось, ее учредили пять лет назад как теневую субподрядную структуру одной крупной финансово-аудиторской фирмы, хорошо известной в политических кругах. У фирмы есть несколько подобных “субподрядчиков”, и каждый предназначен для решения своих задач. Стоит возникнуть какой-нибудь проблеме, такому “субподрядчику” сразу настает конец. Действует принцип ящерицы: чуть что, она тут же отбрасывает хвост. Хотя прокуратура еще не добралась до этой компании, по словам сотрудника политического отдела одной ведущей газеты, “она не раз упоминалась в связи с политическими скандалами и, конечно, находится в поле зрения властей”. Поэтому естественно предположить, что новый владелец “дома с повешенными” может быть каким-то образом связан с неким политическим деятелем. Высокие стены, начиненная новейшей электроникой система безопасности, взятый в лизинг черный “мерседес”, умно организованная подставная фирма... такое ноу-хау наводит на мысль о причастности ко всему этому какой-то крупной политической фигуры.

Полная секретность

Отдел расследований нашего еженедельника, заинтересовавшись открывшимися фактами, проследил за “мерседесом”, посещающим “дом с повешенными”. За десять дней автомобиль совершил двадцать один рейс - примерно по два рейса в день. У этих поездок есть определенная система. Машина въезжает в ворота в девять утра, уезжает в пол-одиннадцатого. Водитель очень пунктуален, отклонение от графика у него - не больше пяти минут. Но точность соблюдается только по утрам, а потом регулярность нарушается. Самая высокая активность - между часом и тремя часами дня, хотя время, которое “мерседес” простаивает во дворе, очень отличается от случая к случаю. Может быть двадцать минут, а может быть час.
На основе этих фактов мы можем предположить следующее: 1. Регулярные рейсы по утрам. Они означают, что кто-то ездит в этот дом как на работу. Все стекла у машины тонированные, поэтому личность этих людей установить невозможно.
2. Нерегулярные рейсы днем. Возможно, это визиты гостей. “Мерседес”, видимо, совершает свои рейсы так, чтобы им было удобно по времени. Сколько приезжает гостей - один или несколько, - неизвестно.

3. По ночам жизнь в доме, похоже, замирает. Живет ли там кто-нибудь постоянно - тоже неизвестно. Горит там свет или нет, выяснить невозможно из-за забора, которым обнесен дом.

* * *

Еще одно важное обстоятельство: за все десять дней, кроме черного “мерседеса”, на участок не заехала ни одна машина, не зашел ни один человек. С точки зрения здравого смысла это довольно странно. Значит, люди, живущие в этом доме, не выходят ни за покупками, ни на прогулки. Они передвигаются только на большом “мерседесе” с затемненными стеклами. Другими словами, они категорически не желают, чтобы их лица увидели посторонние. Какие здесь могут быть причины? Зачем этим людям понадобилось тратить столько времени и денег, чтобы наглухо засекретить то, что у них происходит?
Надо добавить, что войти на участок и выйти можно только через ворота. Позади участка проложена узкая дорожка, но она никуда не выходит. Выбраться на нее можно только через чужие участки. Соседи говорят, что сейчас дорожкой никто не пользуется, поэтому, наверное, выхода туда из дома нет. Там только забор, высокий, как крепостная стена.
Несколько раз за эти десять дней у ворот появлялись люди - с виду охотники за газетными подписчиками или уличные дистрибьюторы, нажимали кнопку переговорного устройства на воротах, но ответа, судя по всему, не получали - ворота не открывались. Если в доме были люди, они, видимо, наблюдали за происходящим за воротами с помощью видеокамеры и без необходимости не отвечали. Ни почты, ни посылок в дом не доставляли.
Таким образом, в нашем расследовании остался лишь один путь: выяснить, куда ездит тот самый “мерседес”. Держаться за сверкающим лимузином, медленно прокладывающим себе дорогу в потоке машин, было нетрудно, однако проследить его мы смогли лишь до подземного паркинга, принадлежащего одной шикарной гостинице на Акасаке. У въезда стоял охранник в униформе и никого без специальной карточки не пропускал, так что дальше проехать мы не смогли. В этом отеле регулярно проводятся международные конференции, а это значит, что среди постояльцев немало VIP-персон. Плюс всякие знаменитости из-за рубежа. Для обеспечения их безопасности и спокойствия в отеле есть специальный VIP-паркинг, устроенный отдельно от автостоянки для обычных клиентов, и несколько лифтов без всякой индикации, чтобы со стороны нельзя было узнать, на какой этаж поднимается посетитель. То есть особо важные гости отеля имеют возможность без посторонних глаз вселиться и так же незаметно уехать. Водитель “мерседеса” воспользовался тем самым VIP-паркингом. В ответ на вопрос нашего еженедельника явно осторожничавший представитель администрации отеля сказал только, что места на этом паркинге “после строгой проверки” сдаются “обычно” по специальному тарифу юридическим лицам, имеющим соответствующую репутацию. Получить какие-либо сведения об условиях пользования стоянкой и тех, кто оставляет на ней автомобили, не удалось.
В отеле - галерея с бутиками и магазинами, несколько кафе и ресторанов, четыре зала для свободных церемоний, три конференц-зала. Везде с утра до вечера толпится народ, и отыскать в таком месте людей, приехавших на черном “мерседесе”, не имея особых полномочий, невозможно. Они могли выйти из машины, сесть в один из спецлифтов, остановиться на любом этаже и смешаться с толпой. Хочется, чтобы наши уважаемые читатели поняли, как тщательно в этом отеле соблюдается конфиденциальность. Чувствуется, что за всем этим стоят очень большие деньги и власть политиков. Как следует из объяснений администрации отеля, получить право пользоваться VIP-паркингом очень нелегко. Вполне возможно, что “строгая проверка”, о которой упомянул служащий отеля, каким-то образом связана с планами спецслужб, отвечающих за безопасность высокопоставленных официальных лиц зарубежных государств. Значит, в этом замешана политика. Одних денег здесь недостаточно, хотя смело можно сказать, что без больших денег в таких делах не обойтись.
(Опущено приведенное в заключение статьи предположение, что особняк в Сэтагая использует некая религиозная организация, за спиной которой стоит один влиятельный политик.)

23
Медузы со всего света * Трансформация

В назначенное время я сидел за компьютером Корицы. Ввел пароль для доступа к программе удаленной связи, потом телефонный номер, который мне дал Усикава. Соединения надо было дожидаться пять минут. Я сделал глоток приготовленного заранее кофе, постарался успокоить дыхание. Кофе, однако, не имел вкуса, а воздух почему-то показался шершавым, как наждачная бумага.
Связь наконец установилась, компьютер подал негромкий сигнал, и на мониторе появилась надпись, что система приема и отправки сообщений готова к работе. Я перевел систему в режим “оплаченного вызова”, чтобы уведомление об оплате связи пришло не сюда, а к абоненту на том конце. Надо постараться, чтобы мои операции не остались в памяти компьютера, - тогда Корица не узнает, что я им пользовался. (Хотя такой уверенности у меня не было, ведь это его лабиринт, и я в нем - всего лишь беспомощный чужак.)
Пауза затянулась дольше, чем я думал, но в конце концов компьютер на том конце отозвался: “Оплаченный вызов принят”. Где-то по ту сторону экрана, там, куда во мраке токийского подземелья тянулся длинный кабель, могла находиться Кумико. Должно быть, как и я, сидит у компьютера, положив руки на клавиатуру. Но здесь перед собой я видел только экран монитора, от которого исходило едва слышное монотонное гудение. Выбрав режим “Отправка сообщений”, я начал набирать слова, которые до этого не раз прокручивал в голове:

> У меня к тебе один вопрос. Ничего особенного. Просто я хочу убедиться, что это в самом деле ты. Итак, вопрос: когда-то давно, еще до свадьбы, мы в первый раз решили сходить куда-нибудь вместе и выбрали аквариум. Скажи: что там тебя больше всего заинтересовало?

Написав вопрос (“Что там тебя больше всего заинтересовало?”), я нажал клавишу “Ввод”, чтобы отправить его адресату и переключился на “Прием сообщений”.
> Медузы. Медузы со всего света.

Я не сводил глаз со строк на экране - моего вопроса и ее ответа на него. Медузы со всего света. Да, это, без сомнения, Кумико. Но оттого, что это была она, настоящая Кумико, на душе стало, наоборот, тяжелее. Казалось, из меня вырвали все внутренности. Почему мы можем только так разговаривать друг с другом? Впрочем, других вариантов все равно не было. Я придвинул к себе клавиатуру.

> Начну с хорошей новости. Весной совершенно неожиданно объявился наш кот. Худющий, но целый и невредимый. С тех пор он из дома ни ногой. Я дал ему новую кличку, хотя надо было, конечно, с тобой посоветоваться. Теперь его зовут Макрель. Как рыбу. Мы с ним живем душа в душу. Это что касается хороших новостей.

Наступила пауза - то ли так работала связь, то ли Кумико задерживалась с ответом.

> Я так рада, что кот жив и с ним все в порядке. Я очень из-за него переживала.

Я глотнул кофе из чашки, чтобы смочить пересохший рот, и снова забарабанил по клавишам.

> А теперь о плохих новостях. Собственно говоря, кроме того, что кот вернулся, в остальном все плохо. Во-первых, я до сих пор не могу разгадать ни одной загадки...

Прочитав, что получилось, я стал печатать дальше.

> Загадка первая: где ты? что ты там делаешь? почему ушла от меня? почему не хочешь меня видеть? какие тут причины? Ведь нам есть о чем поговорить. Разве не так?

Кумико ответила не сразу. Я представил, как она сидит перед компьютером, кусает губы и думает. Наконец, курсор быстро запорхал по монитору, подчинясь движениям ее пальцев.

> Все, что мне хотелось тебе сказать, я написала в письме. Пойми, наконец: во многом я уже не та Кумико, которую ты знал. Люди меняются, для этого есть разные причины, и иногда получается, что, пройдя через такую трансформацию, человек становится ни к чему не годным. Вот почему я не хочу с тобой встречаться и возвращаться к тебе тоже не хочу...

Курсор застыл и замигал на одном месте, подбирая слова. Пятнадцать секунд, двадцать... Я не открываясь смотрел на электронное перо, дожидаясь, когда из под него выйдут еще слова. Пройти через трансформацию и стать ни к чему не годным?

> Забудь меня поскорее, если сможешь. Нам надо оформить развод, тогда ты начнешь совсем другую, новую жизнь. Так будет лучше для нас обоих. Где я сейчас и что делаю? Это все не имеет значения. Важно другое: мы с тобой, уж не знаю почему, относимся теперь к разным мирам. И обратно вернуться уже невозможно. Пойми, как тяжело мне общаться с тобой таким способом. Ты и представить не можешь, как это меня терзает.

Я несколько раз прочел то, что она написала. В этих словах не было ни капли сомнений - я чувствовал в них полную, почти болезненную убежденность. Может быть, она много раз повторяла их про себя перед тем, как высказать. Но так или иначе, надо раскачать эту непроницаемую преграду - стену ее убежденности. Поколебать хоть немного. И я стал писать дальше.

> Мне трудно понять тебя. Ты как-то смутно выражаешься. “Стала ни к чему не годной...” Что это значит конкретно? Не понимаю, какой в этих словах смысл. Помидоры не годятся, зонтик никуда не годится... С этим все ясно. Помидоры сгнили, зонтик сломался. А это... “Стала ни к чему не годной...” Никак не могу представить, что это такое. Ты писала, что кроме меня у тебя был еще кто-то. Может, из-за этого ты думаешь, что “никуда не годишься”? Конечно, меня это известие шокировало, что и говорить. Но не может это сделать человека “ни к чему не годным”.

Последовала затяжная пауза. Мне стало не по себе: что там с Кумико? куда она пропала? Но вот по экрану вновь побежали ее строчки:

> Может, ты и прав. Но дело не только в этом...

Повисла очередная пауза. Кумико осторожно подбирала слова, словно вытаскивая их из выдвижного ящика.

> Просто я так выразилась. Нет, человек не сразу становится “ни к чему не годным”. На это побольше времени требуется. Со мной все решилось без моего участия, где-то в заполненной мраком комнате, кем-то, кто не имеет ко мне никакого отношения. Когда мы познакомились и поженились, появились новые возможности и мне показалось, что с этим можно как-то справиться. Я надеялась, что удастся быстро отыскать выход, выскользнуть из ловушки. Но в том-то и дело, что всего лишь показалось. Нас окружают знаки и символы, поэтому тогда я так хотела отыскать нашего пропавшего кота...

Я долго смотрел на светившиеся на экране слова, дожидаясь, когда появится надпись “Сообщение отправлено”. Мой компьютер по-прежнему работал “на прием”. Значит, Кумико хотела написать еще что-то. Чтобы “стать ни к чему не годной”, побольше времени требуется. Что все-таки она хотела сказать? Я впился глазами в монитор, но передо мной точно выросла невидимая стена. Наконец появились новые строчки:

> Если сможешь, представь, что я медленно умираю, что у меня какая-нибудь неизлечимая болезнь, от которой разлагаются тело и лицо. Мне бы хотелось, чтобы ты так думал. Это, конечно, метафора. С телом и лицом у меня на самом деле все в порядке. И все же то, что я говорю, очень похоже на правду. Вот почему я не хочу показываться тебе на глаза. Вряд ли эта туманная метафора поможет тебе понять, что со мной происходит. Не думаю, что она убедит тебя. Извини, но больше сейчас я ничего сказать не могу. Придется довольствовать этим.

Неизлечимая болезнь.
Убедившись, что компьютер переключился на “передачу”, я снова принялся печатать.

> Хорошо. Я согласен. Раз ты предлагаешь довольствоваться этой метафорой, пусть так и будет. Но я никак не могу понять одного. Предположим, ты действительно “стала ни к чему не годной” и заболела “неизлечимой болезнью”. Но зачем надо было идти со всем этим к Нобору Ватая? Почему ты не осталась здесь, со мной? Разве не для этого мы поженились?

Молчание. Казалось, его гнетущую тяжесть можно было потрогать руками. Сплетя пальцы, я положил руки на стол и сделал медленный глубокий вдох. Но мониторе появился ответ:

> Почему я здесь? Да потому, что для меня это самое подходящее место, нравится мне оно или нет. Я должна быть здесь. У меня нет права привередничать. Мы не можем с тобой увидеться, даже если бы я захотела. Неужели ты думаешь, что мне не хочется тебя увидеть?..

Кумико, казалось, на несколько мгновений затаила дыхание, и ее пальцы снова забегали по клавиатуре.

> Так что, пожалуйста, не мучай меня больше. Если ты и можешь что-то для меня сделать - так это как можно скорее забыть о моем существовании, вычеркнуть из памяти время, которое мы прожили вместе, как будто его и не было. Так будет лучше всего для нас обоих. Я уверена.

Я ответил:

> Ты хочешь, чтобы я обо всем забыл, оставил тебя. Но в то же самое время из какого-то уголка этого мира зовешь меня, просишь помочь. Голос твой еле слышен, но по ночам, когда тихо, мне удается его разобрать. Это твой голос, тут не может быть ошибки. Я вот что думаю. Одна Кумико и вправду стремится отдалиться от меня, и у нее, наверное, есть причины для этого. Но существует и другая Кумико, та, которая отчаянно пытается пробиться ко мне. Я в этом убежден. И что бы ты сейчас мне ни говорила, я должен верить той Кумико, которая обращается ко мне за помощью, хочет стать ко мне ближе. Какие бы слова ты ни произносила, какие бы ни приводила доводы, я никогда не смогу так просто взять и забыть тебя, стереть из памяти годы, что мы с тобой прожили. Зачеркнуть это невозможно, ведь это было, в этом - моя жизнь. Это все равно что зачеркнуть самого себя. Чтобы сделать такое, я должен знать, какие для этого есть причины.

Наступила новая пауза. Кумико молчала, на том конце провода воцарилась тишина, и монитор лишь помогал мне чувствовать ее острее. Молчание Кумико просачивалось из угла экрана и, как тяжелый дым, низко растекалось по комнате. Я хорошо знал, как она умеет молчать. За годы совместной жизни я не раз сталкивался с этим, испытал на себе. Кумико сидела, затаив дыхание, сосредоточенно глядя на экран. Я протянул руку к чашке, сделал глоток остывшего кофе и, не выпуская пустую чашку из рук, задержал дыхание и тоже уставился на монитор. Молчание связывало нас крепкими узами, преодолевая стену, разделявшую два наших мира. Мы были нужны друг другу больше всего на свете. Точно.

> Я не знаю.

> Зато я знаю...

Я отставил чашку и торопливо застучал по клавишам, словно хотел схватить убегающее время за хвост.

> Да, я знаю. И хочу так или иначе добраться туда, где находишься ты - та Кумико, которая просит моей помощи. Пока я, к сожалению, не знаю, как туда попасть и что ждет меня там. С тех пор как ты ушла, я долго жил с чувством, будто меня бросили в темницу, куда не в силах пробиться ни один лучик света. Но теперь понемногу, шаг за шагом, я приближаюсь к сути происходящего, к тому самому месту, где лежит начало всего. Мне хотелось сказать тебе это. Я подбираюсь все ближе к этому месту и буду идти дальше и дальше.

Не убирая пальцы с клавиатуры, я ждал ответа Кумико.

> Я не понимаю, о чем ты.

Напечатав эти слова, Кумико подвела под разговором черту:

> До свидания.

Компьютер выдал сообщение, что связь прервана. Разговор закончен. Но я по-прежнему не сводил глаз с монитора: а вдруг это еще не все. Может, Кумико передумает и вернется. Может, забыла что-нибудь сказать и теперь вспомнила. Но Кумико не возвращалась. Через двадцать минут я понял, что ждать больше нечего. Сохранив файл, я встал и пошел на кухню, захотелось холодной воды. Задержался у холодильника, выравнивая дыхание. В голове - ни единой мысли. Вокруг пугающая тишина. Весь мир словно прислушивался, пытаясь уловить, о чем я думаю. Но я не мог ни о чем думать. Не думалось - и все тут.
Я вернулся к компьютеру, сел на стул и внимательно, от начала до конца, перечитал сохранившуюся на экране переписку: что сказал я, что - Кумико, кто что на какой вопрос ответил. Монитор хранил наш разговор, который странным образом оживал у меня на глазах. Пробегая по строчкам, я слышал голос Кумико, улавливал его интонации, едва ощутимые оттенки, манеру вставлять паузы между словами. Курсор, остановивший свой бег в самом конце последней строки, продолжал размеренно мигать, точно хотел подстроиться под биение сердца, в затаенном ожидании момента, когда на экране возникнет следующее слово. Но слов больше не было.
Запомнив весь разговор (я решил, что лучше его не распечатывать), я нажал клавишу и вышел из программы удаленной связи. Потом позаботился о том, чтобы не оставить следов в памяти компьютера и, убедившись, что он выполнил мою команду, выключил его. Монитор коротко пискнул и погас, по экрану разлилась мертвенная бледность. Его монотонное механическое жужжание растворилось в тишине, наполнившей комнату подобно тому, как живая яркая мечта тонет в небытии, поглощенная пустотой.

* * *

Не знаю, сколько времени прошло после этого. Очнувшись, я обнаружил, что сижу за столом, впившись глазами в свои руки. На них остались отметины от моего долгого прожигающего взгляда.
Чтобы стать ни к чему не годным, побольше времени требуется.
Интересно: сколько же?

24
Как считали овец * В центре замкнутого круга

Спустя несколько дней после первого визита Усикавы я попросил Корицу привозить мне каждый день газеты. Пришло время вступить в контакт с окружающей действительностью. Можно избегать ее сколько угодно, но приходит время, и никуда от нее не скроешься.
Корица согласно кивнул и с тех пор каждое утро привозил в “резиденцию” три газеты.
Я стал просматривать их после завтрака. После долгого перерыва газеты произвели на меня странное впечатление - безразличные и пустые. Запах типографской краски действовал на нервы, от него болела голова, мелкие черные иероглифы сбивались в кучу и враждебно косились на меня. Верстка, шрифты заголовков, сам тон газетных материалов казались мне абсолютно запредельными. Я откладывал газету, закрывал глаза и вздыхал. Раньше со мной такого не было. Должно быть, тогда я смотрел на газеты по-другому, проще. Что в них так изменилось? Нет, газеты здесь ни при чем. Изменился я сам.
Из газет я узнал одну вещь, имевшую отношение к Нобору Ватая: его положение в обществе становилось все прочнее. В палате представителей за ним закрепилась репутация растущего и многообещающего депутата, он занимался политикой без устали, одновременно вел колонку в журнале, излагая свои мысли и взгляды, постоянно что-то комментировал на телевидении. Я все время натыкался на его имя и никак не мог понять, почему люди слушают его, да еще с таким увлечением. Нобору Ватая возник на политической арене совсем недавно, но его уже записали в молодые политики, от которых можно многого ждать в будущем, а один женский журнал провел среди читательниц опрос, и самой популярной личностью в политике они выбрали именно Нобору Ватая. Деятельный интеллигент, представитель нового типа политиков-интеллектуалов, каких не было доныне в общественной жизни, - вот какой имидж у него сложился.
Я попросил Корицу купить журнал, в который Нобору Ватая пописывал свои статейки, а чтобы не привлекать внимания юноши, составил для него целый список, куда включил и несколько журналов, не имевших к брату Кумико никакого отношения. Корица без особого интереса пробежал его глазами и сунул в карман пиджака. На следующий день журналы лежали на столе вместе с газетами, а Корица, как обычно, включил классическую музыку и принялся за уборку.
Я начал собирать досье на Нобору Ватая - вырезал из журналов и газет его собственные опусы и то, что писали о нем. Досье скоро распухло от бумаг. Читая собранные вырезки, я пытался разобраться, что за человек политик Нобору Ватая, и понять его, так сказать, с чистого листа - как обыкновенный читатель, забыв неприязнь, которую мы испытывали друг к другу, отбросив предубеждения.
Однако понять сущность Нобору Ватая оказалось не просто. Сказать по справедливости, в его “творчестве” ничего плохого не было. Статьи написаны довольно хорошо, логично, а некоторые - так и просто здорово. Умело подобранный фактический материал и даже кое-какие выводы. По сравнению с тем, как он писал раньше - наукообразно, напыщенно, - все стало гораздо проще и откровеннее. Во всяком случае, понятно для таких людей, как я. Но за всей простотой и доброжелательностью его писаний нельзя было не заметить эдакой надменности, позы человека, который видит других насквозь. От таившейся в нем злой воли по спине бежал холодок. Но это было понятно мне - я знал, что он за тип, какой у него пронзительный ледяной взгляд, какая манера разговаривать, а обычному человеку и невдомек было, что скрывается за его словами. Поэтому я старался об этом не думать и лишь стремился понять ход мыслей в оказавшихся под рукой его статьях.

Предыдущая страница 25 Следущая страница


Хроники Заводной Птицы 26

Но сколько я в них ни вчитывался, сколько ни пытался быть беспристрастным, разобраться в его политических взглядах так и не сумел. Каждый его довод в отдельности, сам по себе, казался по-своему логичным и осмысленным, но стоило соединить их вместе и задуматься, что же он, в конце концов, хотел сказать, как я оказывался в тупике. Суммировал детали, обобщал подробности, но цельная картина никак не складывалась. И вовсе не потому, что у него не хватало четких и ясных выводов. Выводы как раз были. Но он их скрывал. Нобору Ватая казался мне человеком, который, когда ему удобно или выгодно, приоткрывает нужную дверцу и, высунувшись наружу, громогласно о чем-то заявляет, а потом, захлопнув дверцу, прячется обратно.

* * *

В одной из своих журнальных статей он написал, что современный мир не может до бесконечности использовать политику и другие искусственные силы, чтобы сдерживать ту разрушительную энергию, которую порождают гигантские различия в уровне экономического развития разных регионов. В конце концов все это обрушится на миропорядок, как снежная лавина, и все переменится.
“Если сбить обручи с этой бочки, в мире все перемешается, свалится в огромную общую кучу и международный язык морали (назовем его “едиными принципами”), существовавший прежде как аксиома, перестанет или почти перестанет выполнять свою функцию. Сколько времени понадобится, чтобы из наступившей неразберихи выросли “единые принципы” нового поколения? Может статься, гораздо больше, чем многие думают. Короче говоря, мы стоим перед лицом хаоса таких масштабов, что дух захватывает. Как только это произойдет, Япония окажется перед необходимостью коренного передела послевоенного политического и общественного устройства, духовных основ. Многое придется начинать сначала, будет масштабная перестройка - в политике, экономике, культуре. То, что раньше было ясно каждому, ни у кого не вызывало сомнений, утратит ясность, лишится первоначального смысла. Конечно, в этом есть и шанс для нас - появится возможность переделать Японию, государство. Однако, по иронии судьбы, в такой исключительный момент у нас не оказывается под рукой тех самых единых принципов, которые нужны как ориентиры в этой “перестройке”. Столкнувшись с этим роковым парадоксом, мы замрем в оцепенении. Откуда же возникла ситуация, когда нам так стали нужны единые принципы? Из того простого факта, что эти принципы утрачены”.
Вот к чему вкратце сводилось это довольно пространное сочинение.
Человек не в состоянии жить и работать вообще без всяких ориентиров, писал Нобору Ватая. Он нуждается по крайней мере во временной модели, заключающей в себе некие принципы. Модель, которую может сейчас предложить Япония, - наверное, “эффективность”. Если “экономическая эффективность” долгие годы била по коммунизму и привела к его краху, разве не естественно теперь, когда мы переживаем хаос, подробно порассуждать о ней как о модели, как о руководстве к действию? Давайте поразмышляем: что нужно сделать, чтобы повысить эффективность? Породили ли мы, японцы, за послевоенные годы какую-нибудь другую философию или нечто подобное философии? Однако эффективность имеет силу, пока существует четкая направленность действий. Стоит утратить эту четкость, как эффективность в тот же момент станет беспомощной. То же самое происходит с потерпевшими кораблекрушение: даже тренированные гребцы, собравшиеся в одной лодке, ничего не смогут сделать, если не знают, куда грести. Двигаться с высокой эффективностью в неверном направлении еще хуже, чем вообще никуда не двигаться. Определение верного курса - всего лишь принцип с функцией более высокого уровня. Но именно его нам сейчас и не хватает. Решительно не хватает.
Логика, которую выстраивал Нобору Ватая, была по-своему убедительной и прозорливой. Приходилось это признать. Но сколько я его ни перечитывал, так и не смог понять, какие личные цели он преследует, чего добивается как политик. Может, поэтому он и задает вопрос: что надо сделать?

* * *

В одной из статей Нобору Ватая коснулся Маньчжурии, и я прочел ее с интересом. Он писал, что во второй половине 20-х годов, готовясь к большой войне с Советским Союзом, императорская армия рассматривала возможность закупки крупных партий теплой одежды для личного состава. Армии еще не приходилось серьезно воевать в таких районах, как Сибирь, где бывают страшные холода, поэтому подготовка к ведению боевых действий суровой зимой считалась неотложной задачей. Начнись с Советами настоящая война, которая могла вырасти из пограничного конфликта (такое тогда вполне могло случиться) - и зимой армия просто бы не выстояла. Поэтому при Генштабе сформировали группу подготовки к гипотетической войне с СССР, и созданный при ней отдел материального снабжения всерьез занялся спецобмундированием для условий холодной зимы. Чтобы на себе ощутить холод, сотрудники отдела даже отправились на Сахалин, где стояла настоящая зима, и испытывали в действующих частях, как в таких условиях чувствуют себя солдаты в утепленной обуви, шинелях и нижнем белье. Они во всех подробностях изучили обмундирование, которое было в советской армии, и даже форму армии Наполеона в русскую кампанию. Вывод оказался такой: “В том, во что одета японская армия, она сибирскую зиму не переживет”. По прикидкам, примерно две трети солдат на передовой пришлось бы комиссовать из-за обморожений. Их утепленная одежда могла защитить только от более мягкой зимы Северного Китая, да и ее хватало не всем. Отдел первым делом подсчитал, сколько овец понадобится, чтобы пошить теплую форму на десять дивизий (в отделе ходила шутка, что из-за подсчета этих овец даже поспать времени не остается), и составил об этом доклад, куда включили расчеты, сколько станков и другого оборудования нужно для переработки овечьей шерсти.
По всей Японии не найти было такого количества овец, чтобы вести с Советами длительную войну на севере, да еще в условиях экономических санкций или фактической блокады страны. Поэтому, говорилось в докладе, совершенно необходимо наладить в Маньчжурии и Монголии стабильное снабжение шерстью (а заодно мехом кроликов и других животных) и обеспечить оборудование для переработки. В 1932 году, сразу после образования Маньчжоу-го, туда с инспекцией отправился дядя Нобору Ватая. Ему поставили задачу подсчитать, сколько времени займет организация таких поставок на территории Маньчжоу-го. Это было первое серьезное задание для молодого технократа, окончившего армейское военное училище по специальности “тыловое обеспечение”. Взявшись за проблему утепления армии, он рассматривал ее как современную модель работы тыла и сделал исчерпывающий математический анализ.
В Мукдене Ёситака Ватая познакомился с Кандзи Исиварой<Один из идеологов японского национализма, способствовавший в 1930-е гг. распространению агрессивных устремлений среди офицеров японской армии.>, и они вдвоем пили всю ночь напролет. Исивара, исколесивший Китай вдоль и поперек, убедительно и горячо доказывал, что тотальная война с Советским Союзом неизбежна и ключ к победе лежит в укреплении тыла или, иначе говоря, в быстрой индустриализации созданного недавно Маньчжоу-го и в переводе местной экономики на самообеспечение. Чтобы организовать сельское хозяйство, животноводство, поднять их продуктивность, надо переселять в Маньчжоу-го японских крестьян. Не следует превращать Маньчжоу-го в еще одну колонию на манер Кореи и Тайваня, говорил он. Маньчжоу-го должно стать прообразом азиатского государства нового типа. В то же время Исивара целиком отдавал себе отчет в том, что в конечном счете Маньчжоу-го предстоит сыграть роль базы тыловой поддержки в войне против Советского Союза, а потом - и против Англии и Америки. Он считал, что в Азии только Япония способна воевать с Западом (у Исивары был даже специальный термин - “последняя война”), а другие страны обязаны ей помогать во имя собственного освобождения от гнета западных держав. Ни один офицер императорской армии не относился с таким интересом к вопросам тылового обеспечения и не обладал такой эрудицией, как Исивара. Большинство военных не воспринимали тыловую науку всерьез, считали ее “немужественной”. Они считали, что солдат Императора должен отважно сражаться, не думая о себе, даже если он плохо одет, обут, вооружен. Настоящая воинская доблесть - в победе над сильным противником, который превосходит тебя числом и вооружением. Атаковать врага стремительно и преследовать, оставляя обоз далеко позади, - только так можно заслужить славу. Высококлассному технократу, каким был дядя Нобору Ватая, такая философия представлялась полной чепухой. Он считал, что начинать длительную войну без тыловой поддержки равносильно самоубийству. Сталинская пятилетка интенсивного экономического развития позволила Советскому Союзу резко усилить и модернизировать свою военную машину. Пять кровавых лет Первой мировой войны не оставили камня на камне от ценностей старого мира, механизированная война в корне изменила существовавшие в Европе представления о стратегии и роли тыла. Пожив в Берлине, где он два года проработал военным атташе, Ёситака Ватая очень хорошо это понял, однако у большей части японских военных отрезвление от победы в русско-японской войне еще не наступило.
На родину Ёситака Ватая вернулся убежденным поклонником четкой логики и мировоззрения Исивары, его харизматической личности. Они продолжали дружить и после возвращения Ватая-старшего в Японию. Ватая даже не раз навещал Исивару в Майдзуру, куда того через несколько лет перевели из Маньчжурии командиром крепости. Приехав из Маньчжурии, Ватая тут же представил в штаб скрупулезный отчет о разведении овец в Маньчжоу-го и переработке шерсти, который получил высокую оценку. Однако 1939 год принес болезненное поражение у Номонхана, американцы и англичане ужесточили экономические санкции против Японии, и военное командование все чаще стало бросать взгляды на юг; группа, готовившая войну с СССР, сама собой распалась, но ее доклад и содержавшийся в нем вывод, что “при нынешнем уровне оснащенности войск воевать зимой с советской армией невозможно”, сыграли свою роль в том, что военные действия у Номонхана быстро, уже в начале осени, закончились и не переросли в большую войну. Как только задули осенние ветры, “дайхон'эй”<Высший военный совет, созывавшийся в тот период истории Японии во время ведения страной военных действий. Находился в прямом подчинении императору. Его членами были высшие командиры армии и флота.>, всегда дороживший престижем армии, вдруг на удивление легко все бросил, и после дипломатических переговоров Япония уступила монгольским и советским войскам часть бесплодной степи Хулунбуир.
В своей статье Нобору Ватая сначала привел этот эпизод, услышанный от покойного дяди, а потом, вооружившись идеями о роли тыла, пустился в геополитические рассуждения о региональной экономике. Но меня куда больше заинтересовало то, что его дядюшка-технократ служил в Генштабе императорской армии и имел непосредственное отношение к Маньчжоу-го и конфликту у Номонхана. После войны он попал под чистку, организованную оккупационными властями во главе с Макартуром<Дуглас Макартур (1880 - 1964) - американский генерал, с 1945 г. командующий оккупационными войсками в Японии.>, лишился права занимать государственные должности и на какое-то время уединился у себя на родине, в Ниигате. Но когда указ о чистках был отменен, Ёситака Ватая уговорили заняться политикой. Он дважды избирался в парламент, в палату советников, а потом, сменив специализацию, стал депутатом в палате представителей. На стене в его офисе висел свиток с каллиграфическим экзерсисом Кандзи Исивары. Каким он был депутатом и чего добился в политике - сказать трудно. Занимал пост в правительстве, наверняка пользовался большим влиянием у себя на родине, но политическим лидером национального масштаба не стал. И вот теперь весь его политический капитал достался племяннику - Нобору Ватая.

* * *

Я закрыл папку с досье, убрал в ящик стола и, заложив руки за голову, рассеянно поглядел из окна на ворота. Скоро они отворятся, и появится “мерседес” Корицы с очередным “клиентом”. Я был связан с этими людьми отметиной на щеке. Она же соединяла меня с дедом Корицы (отцом Мускатного Ореха). Деда Корицы с лейтенантом Мамия связывал Синьцзин, а Мамия с прорицателем Хондой - спецзадание на маньчжуро-монгольской границе. С Хондой мы с Кумико познакомились через семейство Нобору Ватая. С лейтенантом Мамия меня объединяли колодцы, его - в Монголии, мой - в саду “резиденции”. Когда-то здесь жил офицер, командовавший японскими войсками в Китае. Получился какой-то замкнутый круг, в центре которого - довоенная Маньчжурия, Китай, война у Номонхана в 39-м. Как нас с Кумико угораздило оказаться в этой цепочке связанных между собой исторических событий? Непонятно. Ведь все они произошли задолго до нашего рождения.
Я сел за стол Корицы, положил руки на клавиатуру. Пальцы еще помнили разговор с Кумико. Наверняка Нобору Ватая известно, о чем мы говорили, и он пытался что-то узнать из наших слов. Не по доброте же душевной он организовал этот разговор. Очень может быть, что его люди, подключившись к компьютеру Корицы, хотели взломать его и выведать наши секреты. Но это меня мало беспокоило. Глубины, скрытые в этом компьютере, есть глубины души самого Корицы, а им не дано знать неизмеримость этих глубин.

* * *

Я позвонил в офис Усикавы. Он был на месте и сразу взял трубку.
- Это вы, Окада-сан? Как хорошо, что застали меня. Я только-только из командировки. Десять минут как вошел. Ехал из Ханэды<Один из двух крупных токийских аэропортов.> на такси, в такую здоровенную пробку попал, времени совсем нету, я забежал только бумаги забрать и сразу дальше. Такси даже не отпускал. Удачно позвонили. Как знали. Как зазвонил телефон, я подумал: “Кто это такой везучий?” Так зачем вам понадобился мелкий, ничтожный Усикава?
- Нельзя ли сегодня вечером переговорить по компьютеру с Нобору Ватая? - спросил я.
- С сэнсэем? - понизив голос, осторожно уточнил Усикава.
- Да.
- Не по телефону, а через компьютер? Как с Кумико-сан?
- Именно, - сказал я. - Так будет проще обоим. Думаю, он не откажется.
- Вы уверены?
- Не уверен. Просто мне так кажется.
- Так кажется, - тихо повторил за мной Усикава. - Извините за нескромный вопрос, Окада-сан. Вам часто так “кажется”?
- Что-что? - проговорил я каким-то чужим голосом.
Усикава не отвечал, думал, будто что-то быстро высчитывая в уме. Хороший признак. Заставить Землю вращаться в другую сторону - задачка, конечно, посложнее, но и этого типа заткнуть хоть на минуту тоже не просто.
- Ау-у? Усикава-сан? Вы здесь? - позвал я.
- Здесь. Конечно, здесь, а где же, - тут же отозвался Усикава. - Как солдат на часах. С поста ни на шаг. Дождь, снег... все равно. Стою, казну охраняю. - Он опять заговорил в своей обычной манере. - Я все понял. Будь по-вашему. Попробую как-нибудь надавить на сэнсэя. Но сегодня вечером точно не получится. Как насчет завтра? Завтра все организуем, лысиной клянусь. В десять вечера положу перед компьютером дзабутон<Плоская подушка для сидения на полу.>, усажу сэнсэя. Подходит?
- Завтра так завтра, - сказал я, немного помолчав.
- Доверьте это дело хитрецу Усикаве. Я - мастер на все руки, сделаю все как надо. Хотя попробовали бы вы сами убедить сэнсэя что-нибудь сделать, когда он не хочет! Не подумайте только, что жалуюсь, Окада-сан. Но это так же трудно, как остановить поезд “синкансэн” на станции, где остановки нет. Что ни говори, а он ужас какой занятой. На телевидении записывается, все время что-то сочиняет, интервью дает, материалы разные собирает, с избирателями встречается, на заседаниях в парламенте заседает, все время с кем-нибудь обедает или ужинает. Работает так, что вздохнуть некогда. Каждый день переезды, переодевания. Столько шума! Дел больше, чем у какого-нибудь министра. Вы что же думаете? Я скажу: “Сэнсэй! Завтра в десять вечера телефон зазвонит. Посидите у компьютера, подождите”. А он мне в ответ: “Неужели, Усикава-кун? Вот здорово! Хорошо. Попью чайку, подожду”. Нет, так не получится.
- Он не откажется, - повторил я.
- Вам просто так кажется?
- Да.
- Отлично! Замечательно! Спасибо за моральную поддержку, - судя по голосу, Усикава был в прекрасном расположении духа. - Значит, решено. До завтра, до двадцати двух ноль-ноль. Пароль не забудьте. Извините, мне надо бежать. Такси ждет. Прошу прощенья. Времени правда ни минутки нет.
Телефон умолк. Я положил трубку и снова коснулся пальцами клавиатуры. Попробовал представить, что там - за темным экраном монитора, у того компьютера. Хотелось еще раз поговорить с Кумико, но перед этим во что бы то ни стало надо пообщаться с глазу на глаз с Нобору Ватая. Прорицательница Мальта Кано, пропавшая неизвестно куда, напророчила, что нам с ним не жить друг без друга. Вообще-то до сих пор ничего плохого она мне не предсказывала. Хотя многое из того, что говорила Мальта, уже было не вспомнить. Почему-то мне казалось, что она осталась в далеком прошлом.

25
С желтого на красный * Длинная рука из невидимой дали

На следующее утро, в девять, Корица приехал в “резиденцию” не один. Рядом в машине сидела мать. Последний раз Мускатный Орех показывалась здесь больше месяца назад - тоже явилась с сыном без предупреждения. Мы позавтракали, поговорили с час о каких-то пустяках, и она уехала.
Сняв куртку, Корица поставил кассету с Большим концертом Гайдна (он слушал его третий день подряд), приготовил на кухне чай и поджарил тосты для матери, которая еще не завтракала. Тосты у него получались отменные - хоть на выставку. Пока он, как обычно, наводил порядок на кухне, мы с Мускатным Орехом пили чай за маленьким столиком. Она съела всего один тост, тонко намазанный маслом. Утро было промозглое, шел снег с дождем. Мы почти не разговаривали, едва обмениваясь репликами о погоде. Хотя по ее лицу и тому, как она говорила, я видел, что ей хочется мне что-то сказать. Отламывая от тоста кусочки размером с почтовую марку, Мускатный Орех не спеша отправляла их в рот. Мы то и дело поглядывали за окно, на дождь. Казалось, и она, и я давным-давно с ним знакомы.
Когда Корица закончил свои дела на кухне и принялся за уборку комнат, Мускатный Орех повела меня в “примерочную”. Она была устроена точь-в-точь, как в офисе на Акасаке, - такая же по размеру, по форме. Двойные шторы на окнах, из-за которых даже днем в комнате стоял полумрак. Корица открывал их только на десять минут, пока убирался в “примерочной”. Кожаный диван, стеклянная ваза с цветами на столе, высокий торшер. Посередине - широкий рабочий стол, на котором разложены ножницы, разные лоскуты, деревянный ящичек с нитками и иголками, карандаши, альбом (несколько страниц в нем даже были заполнены эскизами), какие-то специальные штуковины, названия и назначения которых я не знал. На стене висело большое, в рост человека, зеркало, один из углов “примерочной” отгорожен ширмой, за которой можно переодеваться. Посетительниц “резиденции” приводили именно в эту комнату.
Трудно сказать, зачем Мускатному Ореху и Корице понадобилось устраивать точную копию “примерочной”, что на Акасаке. В этом доме в такой маскировке нужды не было. Не иначе, они (да и клиенты тоже) так привыкли к той “примерочной”, что ничего другого для украшения и обстановки комнаты придумать не сумели. А может, им такой дизайн - под “примерочную” - по вкусу пришелся. Мне лично комната нравилась. Настоящая “примерочная”. В окружении разного портновского инвентаря я чувствовал себя на удивление спокойно. Интерьер слегка сюрреалистический, но не противоестественный.
Мускатный Орех усадила меня на кожаный диван и присела рядом.
- Ну, как ты себя чувствуешь?
- Нормально, - ответил я.
На ней был изумрудно-зеленый костюм. Короткая юбка, большие шестигранные пуговицы на жакете застегнуты под самое горло на манер кителя, который носил Неру, накладные плечики размером с небольшую сковороду. Мне сразу вспомнился один давнишний фантастический фильм, изображавший ближайшее будущее. В нем почти все женщины в футуристическом городе щеголяли в похожих нарядах. В ушах у Мускатного Ореха красовались огромные пластмассовые клипсы такого же цвета, что и костюм, - какой-то особо яркой зелени, словно намешанной из нескольких красок специально в тон костюму. Впрочем, могло быть и наоборот: костюм сшили специально под клипсы. Бывает ведь иногда, что нишу в стене устраивают так, чтобы в нее как раз поместился холодильник. Что ж, может, так и надо, подумал я. Несмотря на дождь, Мускатный Орех была в очках - конечно же, с зелеными стеклами. Чулки тоже были зеленые. Похоже, сам день сегодня выдался зеленым.
Привычными мягкими движениями Мускатный Орех достала из сумочки сигареты и, чуть скривив губы, прикурила от зажигалки. По крайней мере хоть зажигалка оказалась не зеленой - это была ее любимая плоская золотая вещица, с виду очень дорогая, которая замечательно подходила к зеленому. Мускатный Орех положила одну ногу в плотно облегающем зеленом чулке на другую, бросила критический взгляд на свои колени и, одернув юбку, тут же перевела глаза на меня.
- Неплохо, - повторил я. - Всё так же.
Она кивнула:
- Не устал? Может, отдохнуть хочешь?
- Да нет. Привык уже. Сейчас куда легче, чем раньше.
Мускатный Орех помолчала. Дым ее сигареты вертикально поднимался к потолку, напоминая веревку, которую индийский факир своими заклинаниями заставляет тянуться вверх, и вытягивался в вентиляционное отверстие. Бесшумнее и мощнее установленного там вентилятора в мире, наверное, не было.
- А у вас как дела? - поинтересовался я.
- У меня?
- Не устали?
- Что, похоже? - Мускатный Орех посмотрела на меня.
Она действительно показалась мне уставшей, когда вошла. В ответ на мои слова слабо вздохнула.
- В журнале, который сегодня утром принесли, опять про нас написано. Из серии “Тайна дома с повешенными”. Как тебе заголовок? Фильм ужасов, право слово.
- Уже вторая статья? - спросил я.
- Точно, вторая, - сказала Мускатный Орех. - Хотя не так давно еще один журнал писал на ту же тему. К счастью, связи между ними никто не заметил. Во всяком случае, пока.
- Ну и как? Что-нибудь новенькое? О нас?
Она потянулась к пепельнице, аккуратно потушила сигарету и слегка покачала головой. Зеленые клипсы едва качнулись, словно крылышки бабочки ранней весной.
- Ничего особенного, - ответила она и после короткой паузы продолжала: - Кто мы, чем занимаемся - пока никто не знает. Я оставлю журнал, прочтешь потом, если интересно. Кстати, хотела тебя спросить... тут мне шепнули, что у тебя есть шурин, известный политик, из недавно выдвинувшихся. Правда?
- Правда. К сожалению. Старший брат жены.
- Той, что пропала? - уточнила Мускатный Орех.
- Той самой.
- Он в курсе, что ты здесь делаешь?
- Знает, что я каждый день сюда прихожу. Знает, что я что-то здесь делаю. У него есть человек, который меня выслеживал. Мне кажется, он очень переживает из-за того, что я здесь. Но больше ничего он пока знать не должен.
Мускатный Орех задумалась, потом подняла глаза и спросила:
- Вижу, ты не больно жалуешь своего шурина?
- Что правда, то правда.
- Он тебя тоже, наверное, недолюбливает?
- Это слабо сказано.
- И ты говоришь, он переживает из-за того, что ты делаешь здесь? Почему?
- Это же для него скандал - если окажется, что его родственник замешан в каком-нибудь сомнительном деле. Ведь он - личность влиятельная, ему положено волноваться из-за таких вещей.
- Он не может специально слить газетчикам информацию - я имею в виду то, что ему известно? Как думаешь?
- Бог знает, что у Нобору Ватая на уме. Но давайте рассуждать здраво: чего он таким образом добьется? Скорее захочет сохранить это в тайне, не привлекая внимания посторонних.
Мускатный Орех долго вертела в пальцах маленькую золотую зажигалку. Казалось, в ее руках под порывами ветерка крутится золотая мельница.
- А почему ты раньше ничего не рассказывал нам о своем шурине? - поинтересовалась она.
- Не только вам. Я вообще о нем никому не рассказываю. Между нами с самого начало как-то не заладилось, а теперь почти до ненависти дошло. Я не собирался скрывать его от вас. Просто не думал, что эта тема заслуживает внимания.
Мускатный Орех снова вздохнула, на этот раз глубже.
- Все-таки надо было о нем рассказать.
- Может быть, - согласился я.
- Надеюсь, ты понимаешь: среди наших клиентов есть люди из большой политики и бизнеса. Очень влиятельные люди. Разные знаменитости. Все, что их касается, должно быть строго конфиденциально. Вот почему мы так заботимся об этом. Понимаешь?
Я кивнул.
- Сколько времени и сил Корица потратил на эту сложную систему. Благодаря ей мы можем держать наши дела в тайне. Он все продумал самым тщательным образом: лабиринт из подставных фирм, запутанная двойная, даже тройная бухгалтерия, анонимный паркинг в отеле на Акасаке, безупречная работа с клиентурой, контроль за доходами и расходами, устройство этой “резиденции”... ведь все здесь он придумал. До сих пор система работала практически безупречно - так, как он рассчитал. Конечно, денег на нее уходит много, но дело не в деньгах. Важно, чтобы женщины, которые сюда приезжают, чувствовали себя спокойно. Они должны быть уверены, что защищены самым надежным образом.
- Ты хочешь сказать, что сейчас эта система под угрозой?
- Да, к сожалению, - сказала Мускатный Орех.
Она взяла ящичек, в котором лежали сигареты, достала одну, но долго не зажигала, мяла в пальцах.
- А тут еще у меня объявляется шурин, довольно известный политик, и из-за этого может разразиться настоящий скандал?
- Совершенно верно. - Ее губы слегка дрогнули.
- И что обо всем этом думает Корица? - решил поинтересоваться я.
- Он молчит. Как большая устрица на дне моря. Закрылся в себе, плотно затворил дверь и серьезно о чем-то размышляет.
Мускатный Орех пристально посмотрела на меня и, наконец, будто вспомнив о сигарете, закурила и продолжила:
- Я до сих пор часто думаю об этом. Я имею в виду убийство мужа. Зачем им понадобилось его убивать? Кто заставил их залить гостиничный номер кровью, вырвать внутренности и унести с собой? У меня это в голове не укладывается. Муж был не из тех, кого убивают таким изощренным способом.
Но смерть мужа - еще не все. Необъяснимые вещи, которые случались в моей жизни до сих пор, - вдруг возникшая страсть придумывать новые фасоны и желание стать дизайнером, которое так же внезапно угасло; то, что Корица лишился речи, а меня затянуло в такие странные события - все это похоже на чей-то замысел, запрограммированный заранее, спланированный во всех деталях с одной целью. Чтобы я оказалась здесь. Никак не могу избавиться от этой мысли. Такое ощущение, будто мною руководит невероятно длинная рука, она тянется ко мне из неведомой дали, а жизнь моя - лишь подходящий транзитный маршрут, которым следуют все эти события.
Из соседней комнаты доносился едва слышный шум - Корица пылесосил пол. Как всегда, он выполнял свою работу тщательно и методично.
- У тебя никогда не было такого чувства? - обратилась ко мне Мускатный Орех.
- Я не считаю, что меня куда-то затянуло. Я здесь, потому что мне надо быть здесь.
- Чтобы дунуть в волшебную флейту и разыскать Кумико?
- Да.
- Тебе есть что искать. - Она не спеша сменила позу. Теперь ее ноги, затянутые в зеленые чулки, лежали по-другому. - И все имеет свою цену.
Я слушал ее молча.
В конце концов она подвела черту.
- Пока клиентов приглашать сюда не будем. Корица так решил. Сначала статьи в журналах, теперь еще твой шурин... Сигнал светофора сменился с желтого на красный. Вчера мы полностью отменили прием, начиная с сегодняшнего дня.
- И сколько продлится это “пока”?
- Пока Корица не залатает образовавшиеся в системе дыры и мы не убедимся, что кризис миновал. Извини, но мы не можем пренебрегать опасностью, какой бы незначительной она ни казалась. Корица будет приезжать сюда как обычно. Но клиентов не будет.

* * *

Когда Корица и Мускатный Орех собрались уезжать, дождь, который шел с самого утра, совсем перестал. Сгрудившиеся на парковке в стайку пять воробьев чистили в лужах перышки. “Мерседес” Корицы уехал, автоматические ворота медленно затворились, а я остался сидеть у окна, глядя поверх ветвей на затянутое облаками зимнее небо. Вспомнились слова Мускатного Ореха о длинной руке, которая тянется из неведомой дали. Я представил руку, высунувшуюся из низко висевших над землей темных туч. Ничего себе картинка... Настоящая книжная иллюстрация - в самый раз для какой-нибудь зловещей истории.

26
Вредоносная личность * Созревший плод

Вечером, без десяти десять, я сидел за компьютером Корицы. Включил его, ввел пароли, по порядку обойдя установленные блокировки, получил доступ к удаленной связи. Подождав десять минут, набрал номер и послал запрос на “оплаченный вызов”. Через несколько минут на экране загорелось уведомление, что на том конце согласны оплатить связь. Теперь мы - Нобору Ватая и я - сидели у мониторов как бы друг против друга. Последний раз я говорил с ним в прошлом году, летом, когда мы вместе с Мальтой Кано встречались в отеле на Синагаве. Разговор тогда шел о Кумико, и мы расстались, пылая взаимной ненавистью. С тех пор не обменялись ни единым словом. В то время он еще не был политиком, а у меня еще не появилась на щеке отметина. Все это, казалось, происходило так давно, словно в прошлой жизни.
Я вошел в режим “Отправка сообщений” и, выровняв дыхание, как теннисист перед подачей, положил пальцы на клавиатуру.

> До меня дошли разговоры, что ты хочешь, чтобы я убрался из “резиденции”. Что ты купил бы участок и дом и при этом условии можно было бы поговорить о том, чтобы Кумико вернулась ко мне. Это так?

Я нажал “Ввод”, чтобы отправить написанное.
Через некоторое время по экрану быстро побежали строчки - это был ответ.
> Сразу хочу сказать, чтобы не было недоразумений: вернется к тебе Кумико или нет - не мне решать. Она как-нибудь сама разберется. Поговорив с ней на днях, ты сам должен был в этом убедиться. Я ее в тюрьме не держу. Просто по-родственному предоставил ей место, чтобы она могла успокоиться, временное убежище. Единственное, что в моих силах, - уговорить Кумико и дать шанс вам побеседовать. Это я организовал ваш разговор через компьютер. Это я могу.

Я переключился на “Отправку”:
> У меня совершенно однозначное условие. Если Кумико вернется, я согласен: больше в “резиденции” ничего не будет. Но если нет, тогда все останется как есть, надолго. Вот мое условие - одно-единственное.

Нобору Ватая отвечал коротко и ясно:

> По-моему, я уже сказал: мы не торгуемся. Не тебе в твоем положении ставить мне условия. Мы обсуждаем возможность, только и всего. Конечно, если ты уберешься из “резиденции”, я попробую убедить Кумико, но обещать, что она к тебе вернется, не могу. Она самостоятельный взрослый человек, и заставить ее что-то сделать мне не под силу. Но одно я могу гарантировать абсолютно точно: будешь и дальше там мелькать - Кумико никогда больше не увидишь.

Я ответил:

> Послушай! Не надо ничего мне гарантировать. Я все прекрасно понимаю. Ты хочешь, чтобы я расстался с “резиденцией”. Очень хочешь. Но Кумико ни в чем убеждать не собираешься. Даже если я и сделаю что-нибудь. Ты ведь с самого начала не думал выпускать ее из своих рук.

Ответ последовал незамедлительно:

> Разумеется, ты волен думать что угодно. Твое право. Запретить я не могу.

Вот именно. Я волен думать что угодно.
Я стал печатать дальше:

> И еще. Я бы не сказал, что мое положение не позволяет мне ставить вообще никаких условий. То, что я здесь делаю, всерьез тебе не дает покоя. Чем же я все-таки занимаюсь? Ты никак до этого не доберешься. Это-то тебя и бесит, наверное.

Словно желая подразнить меня, Нобору Ватая надолго замолчал. Похоже, ему очень хотелось козырнуть своими возможностями.

> Мне кажется, ты неправильно понимаешь ситуацию, в которой оказался. Точнее, слишком переоцениваешь себя. Не знаю, чем ты там занимаешься, да и не очень хочу знать. Не в этом дело. У меня такое положение в обществе, что я не имею ни малейшего желания впутываться в какие-то темные делишки. Поэтому я и решил позаботиться о Кумико. Не подходит тебе мое предложение - ладно. Меня это, в общем, не волнует. Дальше между нами ничего не будет, каждый играет за себя. Наш сегодняшний разговор - последний, да и с Кумико, боюсь, ты больше не поговоришь. Значит, так. Если тебе больше нечего добавить, давай закругляться. Мне еще с одним человеком встретиться надо.

Нет, разговор еще не окончен.

> Разговор еще не окончен. Я и Кумико уже об этом сказал: постепенно я все ближе подхожу к сути того, что происходит. Что заставило Кумико уйти из дома? Все эти полтора года я не переставал думать об этом. Ты занялся политикой, быстро пошел в гору, а я сидел в темном тихом уголке и строил догадки. Прослеживал разные возможности, громоздил гипотезы одну на другую. Вообще, я соображаю довольно медленно, но чего-чего, а времени для раздумий у меня было сколько угодно. И вот до чего я додумался. За внезапным исчезновением Кумико стоит что-то серьезное, тайна, мне недоступная. Это совершенно точно. И пока я не доберусь до этой скрытой причины, Кумико ко мне не вернется. Мне кажется, что ключ к разгадке - в твоих цепких руках. Прошлым летом я уже говорил тебе это. Что хорошо знаю, что скрывается под твоей маской. Что я выведу тебя на чистую воду, если захочу. По правде сказать, тогда я блефовал - у меня не было оснований так говорить. Просто хотелось врезать тебе хорошенько. Но я не ошибся. Скоро я докопаюсь до самой сути, разберусь, что у тебя за душой, и ты это чувствуешь. Потому-то тебя и бесит то, что я делаю, ты даже денег не жалеешь - хочешь весь участок купить. Ну что? Разве не так?
Теперь заговорил Нобору Ватая. Сцепив пальцы, я следил за бежавшими по экрану монитора строчками.

> Не пойму, о чем ты. Мы как на разных языках говорим. Я уже сказал: ты Кумико опротивел, она нашла другого и в конце концов ушла из дома. Теперь хочет с тобой развестись. Тяжелый случай, но что поделаешь? Бывает. А ты накручиваешь какие-то дурацкие теории, сам запутываешь ситуацию. Но что бы ты ни выдумывал, это пустая трата времени - и для меня, и для тебя.
О том, чтобы выкупить у тебя этот участок, и речи быть не может. Как это ни печально, но таких планов у меня больше нет. Знаешь, наверное, - сегодня в одном журнале напечатали вторую статью про вашу “резиденцию”. Она начинает привлекать внимание, и сейчас я не могу этим заниматься. По моей информации, скоро твоим делам настанет конец. Ты встречаешься там с сектантами, клиентами, уж не знаю с кем, они что-то от тебя получают и платят за это. Но больше они у вас вряд ли появятся. Это становится опасно. А не будет людей - не будет и денег. Значит, ты не сможешь больше выплачивать ежемесячные взносы в счет погашения долга, и рано или поздно содержать дом и участок станет тебе не под силу. Так что мне остается просто подождать, когда плод созреет и упадет с ветки. Разве не так?

Пришла моя очередь задуматься. Отпив воды из стакана, я несколько раз перечитал послание Нобору Ватая и медленно начал писать ответ:

> Ты прав: я действительно не знаю, сколько еще продержусь в этом доме. Но денег еще на несколько месяцев хватит, и за это время я много что смогу сделать. Ты и представить себе не можешь. Я не преувеличиваю. Хочешь пример? Тебе в последнее время кошмары не снятся?

Нобору Ватая молчал, и его молчание как магнитное поле притягивало меня к монитору. Чувства обострились до предела, я не сводил глаз с экрана, пытаясь уловить в его глубине хоть какие-то эмоции моего оппонента. Все напрасно.
Наконец, на экране появились новые строчки:

> Ты уж извини, но угрозы на меня не действуют. Прибереги свою многословную бредятину для щедрых клиентов, в блокнот запиши. Как они будут холодным потом обливаться, отсчитывая тебе денежки! Правда, если только они еще заглянут к тебе когда-нибудь. Больше нам разговаривать не о чем. Давай заканчивать. У меня дела - я уже говорил.

Последовал мой ответ:

> Погоди немного и послушай хорошенько. Хуже не будет, это точно. Ладно? Я могу избавить тебя от этих снов. Для этого ты и предлагал мне сделку? Так? Что касается меня, то мне вполне достаточно, если Кумико вернется. Вот какую сделку _я_ хочу предложить. Как тебе она?
Я для тебя не существую. Ты так хочешь, и это понятно. И никаких сделок со мной заключать не желаешь. Тоже понять можно. Ты волен думать что угодно. Твое право. С этим я ничего поделать не могу. На твой взгляд, я ноль без палочки. Извини, но это не совсем так. Может, ты и в самом деле гораздо сильнее меня. Согласен. Но наступает ночь, приходит время ложиться спать и тебе обязательно снится сон. Это наверняка, с гарантией. А штука в том, что выбирать сны человек не может. Так? Я вот что хотел спросить: сколько раз за ночь ты пижаму меняешь? Стирать за тобой не успевают, наверное...

Я решил дать рукам отдохнуть, вдохнул и медленно выдохнул. Потом перечитал написанное. Поискал слова для продолжения. Во мраке, отгороженном от меня экраном монитора, как в мешке, кто-то бесшумно копошился. Я ощущал это подспудно, шестым чувством, и компьютер приближал меня к тому, что скрывалось в этих непроницаемых глубинах.

> Теперь я знаю и то, что ты сделал с сестрой - той, которая умерла. Это правда. Ты все время вредил людям, видно, и дальше будешь вредить. Но от своих снов тебе не убежать. Поэтому брось-ка ты все это и верни мне Кумико. Больше мне от тебя ничего не надо. Ну и, конечно, никаких козней против меня. Бесполезно. Потому что я все ближе подбираюсь к тайне, которая скрыта за твоей маской. И ты в глубине души боишься этого. Не обманывай себя, не надо.

Я нажал “Ввод”, чтобы отправить сообщение, и почти в тот же миг Нобору Ватая разорвал связь.

27
Треугольные уши * Сани с колокольчиками

Домой можно было не спешить. Собираясь утром, я подумал, что могу задержаться, и насыпал Макрели сухого корма побольше, дня на два. “Может, не очень обрадуется, но хоть голодным не будет”. Тащиться по дорожке домой, лезть через стенку совсем не хотелось. Да и сказать по правде, я не был уверен, что у меня это получится. Разговор с Нобору Ватая основательно меня вымотал. Тело налилось тяжестью, голова отказывалась как следует работать. Почему я всегда так устаю от него? Захотелось прилечь. Подремлю немного, отдохну, а потом можно и домой.
Достав из шкафа одеяло и подушку, я устроился на диване в “примерочной”, потушил свет. Закрыл глаза и, засыпая, думал о Макрели. Мне хотелось уснуть, думая о нем. Хоть кот ко мне вернулся. Ухитрился как-то. Издалека, бог знает откуда. Своего рода благословение, не иначе. Лежа с закрытыми глазами, я вспоминал мягкие подушечки на кошачьих лапах, прохладные треугольные уши, розовый язычок. Воображал, как Макрель мирно спит, свернувшись клубком. Ладонь чувствовала его тепло, слух ловил спокойное дыхание во сне. Хотя я порядком перенервничал в тот вечер, но уснул довольно быстро. Глубоко и без сновидений.
Среди ночи я вдруг проснулся. Мне послышалось, что где-то вдалеке зазвенели колокольчики проезжавших саней, напомнив звуки рождественских мелодий.
Откуда здесь сани с колокольчиками?
Я сел на диване, пошарил по столику, пытаясь нащупать часы, которые снял с руки перед тем, как улечься. Светящиеся стрелки показывали полвторого. Что-то крепко я заснул - и не думал, что просплю так долго. Я сидел и напряженно прислушивался, но ничего не услышал. Только сердце напоминало о себе отрывистыми, еле слышными толчками в груди. Показалось, наверное. А может, приснилось? На всякий случай я решил осмотреть дом. Натянув брюки, на цыпочках двинулся в кухню. За пределами комнаты звон стал отчетливее. Точно - как колокольчики на санях. Звук, похоже, шел из комнаты Корицы. Я постоял немного у двери, напрягая слух, потом постучал. Видно, пока я спал, Корица вернулся. На стук, однако, никто не отозвался. Чуть приоткрыв дверь, я через щель заглянул в комнату.
В темноте, примерно на уровне пояса, плавал светящийся белый квадрат. Это был включенный монитор, а разбудивший меня звон колокольчиков раздавался из динамика компьютера. (Какой-то новый сигнал, раньше я его не слышал). Меня вызывал компьютер. Как сомнамбула, я сел напротив излучавшего сияние экрана и прочел:

Доступ к программе “Хроники Заводной Птицы” открыт.

Предыдущая страница 26 Следущая страница


27 Харуки Мураками

Выберите документ (1-16).

Кто-то включил компьютер и открыл доступ к документам - “Хроникам Заводной Птицы”. Кроме меня, в доме никого быть не должно. Выходит, систему привели в действие извне? Если так, то это мог сделать только Корица.
“Хроники Заводной Птицы?”
Легкий, мелодичный перезвон, напоминавший переливы колокольчиков на скользящих по снегу санях, не смолкал. Утро на Рождество, да и только. Похоже, меня торопили с выбором. Поколебавшись немного, я выбрал “восьмерку” - просто так, без всякой причины. Компьютер тут же затих, и на экране, словно свиток, развернулся выбранный документ.

28
Хроники Заводной Птицы № 8 (или Опять палачи поневоле)

Ветеринар поднялся, когда еще не было шести, умылся холодной водой, приготовил завтрак. Летом светало рано, и большинство зверей в зоопарке уже проснулись. Из окна, как всегда, доносились их крики, ветер приносил запахи. Этих звуков и запахов ветеринару было достаточно, чтобы, не глядя за окно, точно сказать, какая погода на улице. Так повторялось каждое утро и вошло в привычку. Так он встречал новый день: послушает, вдохнет утренний воздух и вперед.
Но сегодняшний день - не такой, как всегда. Он не может не быть другим. Сколько звериных голосов смолкло, сколько запахов улетучилось навсегда! Тигры, леопарды, волки, медведи: их всех вчера днем ликвидировали - перестреляли - солдаты. Сейчас, после того как ветеринар проспал целую ночь, происшедшее накануне казалось частью виденного давным-давно, нескончаемого, кошмарного сна. Однако все произошло на самом деле. Винтовочные выстрелы до сих пор болезненным эхом отдавались в ушах. Нет, это был не сон. Сейчас август 45-го, он в Синьцзине, и прорвавшиеся через границу советские танковые колонны с каждым часом все ближе подходят к городу. Это почти такая же реальность, как умывальник или зубная щетка, которые всегда на глазах.
Затрубил слон, и ветеринар вздохнул с облегчением. Ах да! - слоны как-то уцелели. К счастью, командовавший солдатами молодой лейтенант оказался нормальным парнем и под свою ответственность хотя бы слонов вычеркнул из списка на ликвидацию, думал он, пока умывался. В Маньчжурии ему довелось встречать немало твердолобых фанатичных молодых офицеров, и они всегда ставили его в тупик. В большинстве это были деревенские ребята, юность которых пришлась на 30-е годы, время депрессии, - пережившие нищету, с головой, забитой дремучим национализмом. Готовые выполнить любой приказа начальства без всяких сомнений. Прикажи им от имени императора прорыть туннель до Бразилии - тут же схватят лопаты и примутся копать. “Святая простота”, - скажут некоторые, но ветеринар назвал бы это другим словом. А пристрелить из винтовки парочку слонов куда легче, чем в Бразилию туннель копать. Сыну врача, выросшему в городе и получившему образование в относительно либеральные 20-е годы, понять этих людей невозможно. Однако лейтенант, которого поставили во главе расстрельной команды, несмотря на просторечный говорок, по сравнению с другими офицерами его возраста казался более нормальным, образованным и разумным. Ветеринар понял это по разговору и по тому, как тот держал себя.
“Слонов, в любом случае, убивать не стали - уже за это надо спасибо сказать”, - подумал ветеринар. Да и у солдат, должно быть, с души камень упал. А вот рабочие-китайцы, очень даже может быть, и пожалели - сколько мяса и слоновой кости досталось бы им, если бы слонов все-таки прикончили.
Ветеринар вскипятил воду в чайнике, распарил лицо горячим полотенцем и побрился. Потом в одиночестве позавтракал: выпил чай и съел тост с маслом. Нельзя сказать, что с продовольствием в Маньчжурии проблем не было, хотя пока продуктов более-менее хватало, к счастью для ветеринара и его подопечных в зоопарке. Сокращение рациона животным, естественно, не нравилось, однако по сравнению с зоопарками в самой Японии, где продовольствие подходило к концу, у них ситуация была значительно лучше. Что будет дальше - никому не известно, но пока и люди, и звери от голода не страдали.
Он подумал о жене и дочери. По расписанию, их поезд должен подходить к Пусану. Там жил его двоюродный брат, служивший на железной дороге, и в ожидании транспорта, который доставит их в Японию, они поживут у него. Проснувшись и не увидев их рядом, ветеринар почувствовал, как пусто стало вокруг, какая тоска без их веселых голосов на кухне, когда они готовят завтрак. Дом заполнила пустота. Это был уже другой дом, не тот, который он любил, частью которого считал себя. И в то же время он испытывал какую-то странную радость от того, что его оставили в этой казенной квартире одного. Теперь он мог в полной мере ощутить на себе непоколебимую силу того, что называется судьбой.
Судьба - недуг, которым наделила ветеринара его карма. В самом раннем детстве он непостижимым образом открыл для себя, что его жизнью управляет неведомая внешняя сила. Может быть, все дело в родимом пятне, в бросающейся в глаза синей отметине на его правой щеке. Ребенком он жутко ненавидел это клеймо, отличавшее его от других. Когда приятели насмехались, а незнакомые люди пялились на пятно, ему хотелось умереть. Если бы только можно было срезать ножом этот кусок плоти! Но время шло, он взрослел и постепенно стал относиться к родимому пятну спокойно - как к частице самого себя, избавиться от которой нельзя. Возможно, из этого и выросла его покорность судьбе.
Обычно судьба была тиха и монотонна, она окрашивала негромкими тонами лишь самые края полотна, на котором рисовалась картина его жизни, и редко напоминала о своем существовании. Но всякий раз, когда по неведомому стечению обстоятельств (как это получалось, он не мог понять; найти здесь какую-нибудь закономерность было практически невозможно) эта сила нарастала, его охватывало полное, почти парализующее смирение. В такие моменты ничего не оставалось, как все бросить и довериться подхватившему его течению. Он знал по опыту: что бы ни делал, что бы ни думал - изменить все равно ничего невозможно. Судьба требовала своего и не успокаивалась, пока не получала того, что ей положено. Он был убежден в этом.
Не сказать, чтобы он был пассивным или что ему не хватало жизненных сил. Скорее наоборот: натура решительная, он привык добиваться своего, раз что-то решил. Замечательный ветврач, с увлечением учивший других своей профессии. Может, ему не хватало творческой искры, но в школе он учился превосходно и считался в классе лидером. Был на первых ролях и на работе, молодежь его уважала. Слово “фаталист” в общепринятом смысле к нему не подходило, и все же за всю жизнь, с самого рождения, он ни разу не мог уверенно сказать: “Это я сам, я и только я так решил”. Ему всегда казалось, что это судьба заставляла его принимать те или иные решения. Стоило только подумать: “Как здорово я это решил!” - как через некоторое время приходила мысль, что на самом-то деле все заранее решила какая-то посторонняя сила, ловко маскировавшаяся под его “собственную волю”. Получается самая обыкновенная приманка, нужная для того, чтобы приручить его, сделать послушным. Самостоятельно он принимал решения только по пустякам, которые, если подумать, в общем-то никакого решения не требовали. Он сравнивал себя с номинальным правителем, который, подчинясь воле регента, прибравшего к рукам реальную власть, лишь прикладывал, когда нужно, государственную печать. Что-то вроде императора Маньчжоу-го.
Ветеринар очень любил жену и дочь, считал их самым главным своим богатством. Любовь к дочери граничила у него с одержимостью. За них он, не раздумывая, отдал бы жизнь. Доктор много раз представлял, как жертвует собой. Какой бы сладкой была эта смерть! И в то же время, возвращаясь домой с работы и видя жену и дочь, он думал иногда: “В конце концов, они же сами по себе. Меня с ними ничто не связывает. Они существуют где-то далеко-далеко от меня, и на самом деле я ничего о них не знаю”. Но несмотря на такие мысли, ветеринар обожал их, отдаваясь этому чувству целиком, без малейшего сомнения. В этом для него заключался великий парадокс, неразрешимое, как он чувствовал, внутреннее противоречие, гигантская западня, которую устроила ему жизнь.
Теперь он остался один в этом доме при зоопарке, и мир, которому он принадлежал, стал намного проще и понятнее. Оставалось заботиться только о животных. Жена и дочь уехали, и сейчас о них можно не думать. Ничто не могло помешать ветеринару остаться наедине со своей судьбой.
В августе 45-го город Синьцзин оказался во власти судьбы, ощутил на себе ее чудовищную силу. Именно судьбе - не Квантунской и не советской армиям, не коммунистам и не Гоминьдану - принадлежала теперь самая главная роль, и дальше она будет значить еще больше. Это видно каждому. Отдельная личность не имеет почти никакого значения. Именно судьба похоронила накануне тигров, леопардов, волков и уберегла слонов. Кого она еще похоронит, кого сбережет? На этот вопрос никто не мог ответить.

* * *

Ветеринар вышел из дома, чтобы позаботиться об утренней кормежке. Он боялся, что на работу уже никто не выйдет, но как выяснилось, напрасно - в конторе его дожидались двое мальчишек китайцев. Раньше ему не приходилось их видеть. Лет тринадцати-четырнадцати, смуглые, худые, с бегающими, как у зверьков, глазами.
- Нам сказали прийти и помочь вам, - заявили мальчишки.
Ветеринар кивнул и спросил, как их зовут, но ответа не получил. На лицах мальчишек не дрогнул ни один нерв - казалось, что они глухие. Ясно, что ребят послали китайцы, работавшие здесь до вчерашнего дня. Решив позаботиться о будущем, они порвали все связи с японцами, рассудив, однако, что детям за это ничего не будет. С их стороны это был акт дружеского расположения. Рабочие понимали, что доктору не под силу одному ухаживать за животными.
Он дал мальчишкам по два печенья, и они вместе принялись кормить зверей. На запряженной мулом тележке они передвигались от клетки к клетке, давая каждому животному свой корм и меняя воду. Об уборке клеток речи не было. Максимум, что они могли сделать, - смыть из шланга экскременты. В конце концов зоопарк был закрыт, и неприятный запах вряд ли кого беспокоил.
Выяснилось, что из-за отсутствия тигров, леопардов, медведей и волков работы значительно поубавилось. Ухаживать за крупными хищниками было очень тяжело, да и опасно. Доктор с тяжелым сердцем проходил мимо опустевших клеток и в то же время в глубине души не мог не чувствовать облегчения.
Они начали в восемь и закончили в одиннадцатом часу. Тяжелая физическая нагрузка порядком утомила ветеринара. Мальчишки тут же исчезли, не сказав ни слова, а он пошел обратно в контору, чтобы доложить директору зоопарка об окончании утренних работ.

* * *

Незадолго до полудня в зоопарк явился вчерашний лейтенант в сопровождении той же восьмерки солдат. Они пришли в полной амуниции, бряцая металлом, и этот звук было слышно издалека. Гимнастерки опять потемнели от пота. На деревьях, как и вчера, изо всех сил надрывались цикады. Но на этот раз солдаты пришли не убивать. Лейтенант козырнул директору и спросил:
- Как у вас обстоят дела с повозками и тягловой силой?
Директор ответил, что в зоопарке остались только мул и тележка.
- Две недели назад мы сдали наш грузовик и двух лошадей, - сказал он.
Лейтенант кивнул в ответ и объявил, что по приказу командования Квантунской армии и мул, и тележка подлежат немедленной реквизиции.
- Подождите! - вмешался ветеринар. - На этом муле и тележке мы два раза в день развозим животным корм. Все работники разбежались. Без мула и тележки звери с голоду околеют. Они и так еле ноги волочат.
- Сейчас всем очень тяжело, - сказал лейтенант. Глаза у него были красные, лицо заросло щетиной. - Самое главное - отстоять столицу. Животных можете выпустить, если нужно. С опасными хищниками мы уже разобрались, а остальные ничего никому не сделают, даже если очутятся на воле. Это приказ военного времени. Дальше вы должны действовать по обстоятельствам.
Больше не распространяясь на эту тему, лейтенант и солдаты забрали мула и тележку. Когда они ушли, ветврач и директор посмотрели друг на друга. Директор отхлебнул чаю, покачал головой и ничего не сказал.

* * *

Часа через четыре солдаты вернулись, ведя запряженного в тележку мула. На тележке был какой-то груз, затянутый испачканным армейским брезентом. От жары и тяжелой поклажи мул дышал как загнанный, его шкура блестела от пота. Восемь солдат со штыками наголо вели четырех китайцев - молодых, лет по двадцать, одетых в бейсбольную форму. Руки у них были связаны за спиной. Судя по иссиня-черным кровоподтекам на лицах, их жестоко били. У одного правый глаз так заплыл, что его почти не было видно, у другого сочившаяся из разбитых губ кровь бурыми пятнами засохла на груди. Никаких надписей спереди на форме не было, остались только следы от оторванных лоскутков с именами. У каждого из четверки на спине нашит номер: один, четыре, семь и девять. Ветеринар представить не мог, как китайцы в такой критический момент оказались в бейсбольной форме и почему солдаты их так избили и привели в зоопарк. Картина словно из другого мира - плод творчества душевнобольного художника.
Лейтенант попросил у директора зоопарка одолжить на время кирки и лопаты. Офицер казался еще более бледным и измученным, чем в прошлый раз. Ветеринар отвел маленький отряд в сарай за конторой, где хранились инструменты. Лейтенант выбрал две лопаты и две кирки и вручил их солдатам. Потом сказал, чтобы доктор следовал за ним и, оставив своих людей, направился к зарослям кустарника в стороне от дороги. Ветеринар двинулся следом. Из-под ног лейтенанта со стрекотом выпрыгивали большущие кузнечики. Воздух был напитан ароматами летних трав. Время от времени к оглушающему пиликанью цикад издалека присоединяли свой трубный рев слоны, будто желая предупредить кого-то.
Не говоря ни слова, лейтенант шагал меж деревьев, пока не вышел на открытое место. В свое время здесь собирались построить площадку молодняка, где дети могли бы играть со зверушками. Однако положение на фронтах ухудшалось, начались перебои со стройматериалами, и этот план отложили на неопределенный срок. Лейтенант и ветеринар стояли на очищенной от деревьев круглой площадке, на голой, вытоптанной земле, и солнце, словно выбрав в лесу именно этот участок, высвечивало только его, как направленный на сцену прожектор. Остановившись в самом центре круга, лейтенант огляделся по сторонам и ковырнул землю каблуком армейского ботинка.
- Мы побудем у вас в зоопарке какое-то время, - проговорил он, наклонившись и захватив пригоршню земли.
Ветеринар молча кивнул в ответ. “Непонятно, что они тут делать собираются”, - подумал он, но спрашивать не стал. Военным лучше вопросов не задавать. Этому правилу он научился здесь, в Синьцзине, на собственном опыте. Вопросы их только раздражают, а нормального ответа все равно не получишь.
- Для начала выроем здесь большую яму, - сказал лейтенант, как будто про себя. Выпрямившись, достал из нагрудного кармана пачку сигарет, взял одну, другую предложил доктору. Они прикурили от одной спички и стали сосредоточенно курить, чтобы чем-то заполнить наступившую паузу. Лейтенант снова ковырнул ботинком землю, начертил каблуком какую-то фигуру и стер.
- Вы откуда родом? - наконец спросил он у ветеринара.
- Из Канагавы. Город Офуна, недалеко от моря.
Лейтенант кивнул
- А вы где родились? - поинтересовался доктор.
Вместо ответа офицер прищурился и стал наблюдать за поднимающимся сигаретным дымком. “Бесполезное дело - военным вопросы задавать”, - снова подумал ветврач. Сами они вопросы задавать мастера, но очень не любят на них отвечать. Спросишь, который час, - и то, наверное, не скажут.
- Там есть киностудия, - произнес лейтенант.
Ветеринар не сразу сообразил, что речь идет об Офуна.
- Да-да. Большая киностудия. Впрочем, я там ни разу не бывал.
Лейтенант бросил окурок на землю и наступил на него.
- Хорошо бы домой вернуться. Хотя для этого еще надо море переплыть. А может, мы все здесь останемся. - Он не поднимал глаза от земли. - Скажите, доктор, вы боитесь смерти?
- Наверное, это зависит от того, как умирать, - подумав, ответил ветеринар.
Подняв голову, лейтенант с интересом взглянул на собеседника. Похоже, он ждал другого ответа.
- Вы правы. Дело действительно в том, как умирать.
Они снова помолчали. Лейтенант буквально засыпал на ногах от усталости. Здоровенный кузнечик перепорхнул через них, как птичка, и, громко шелестя крыльями, скрылся в густой траве поодаль. Офицер взглянул на часы.
- Ну что ж, надо начинать, - пробормотал он, будто обращаясь к кому-то, и, обернувшись к ветврачу, добавил: - Я попросил бы вас пока не уходить. Может, у меня еще какая-нибудь просьба будет.
Доктор кивнул.

* * *

Солдаты привели китайцев на вырубку, развязали веревки, которыми были стянуты их руки. Капрал взял в руки бейсбольную биту (для ветеринара оставалось загадкой, зачем она здесь понадобилась), начертил большой круг и по-японски приказал рыть яму такого диаметра. Взяв кирки и лопаты, четверо китайцев в бейсбольной форме принялись копать. Солдаты тем временем разделились на две четверки, чтобы отдыхать по очереди. Первая тут же растянулась в тени деревьев. Видно, у них был страшный недосып - они повалились на траву и тут же захрапели. Те, кто остался бодрствовать, расположились рядом и наблюдали, как продвигается работа у китайцев. Винтовки с примкнутыми штыками держали наизготовку у пояса. Лейтенант и капрал также, сменяя друг друга, дремали под деревьями.
Не прошло и часа, как яма была готова. Метра четыре в диаметре, глубиной - китайцам по шею. Один из них по-японски попросил напиться. Лейтенант кивком разрешил, и солдат принес ведро воды. Китайцы стали жадно пить, передавая друг другу черпак. Вчетвером они выпили почти целое ведро. Форма на них почернела от крови, пота и грязи. Тем временем лейтенант приказал двум солдатам прикатить тележку. Капрал снял с нее брезент, под которым лежали четыре трупа в такой же бейсбольной форме, на вид - тоже китайцы. Похоже, их застрелили, вся одежда была в черных кровяных пятнах. Вокруг уже роились мухи. Судя по засохшей крови, они умерли около суток назад.
Лейтенант приказал выкопавшим яму китайцам опустить в нее трупы. Ничего не говоря, с бесстрастным выражением на лицах, они стащили убитых с тележки и спихнули в яму. Трупы глухо стукнулись о дно. Ветеринару запомнились номера на их спинах - два, пять, шесть, восемь. После того как китайцы разобрались с мертвыми, солдаты крепко привязали их к росшим поблизости деревьям.
Офицер поднял руку и с мрачным видом посмотрел на часы. Потом перевел глаза на открывавшийся над головой клочок неба, словно надеялся отыскать там что-то. Он походил на станционного смотрителя, ожидавшего безнадежно опаздывающий поезд. Но в действительности ничто не привлекало его взгляд. Лейтенант просто тянул время. Наконец он повернулся к капралу и отдал короткий приказ: заколоть штыками троих пленных - с номерами один, семь и девять. Тот отобрал тройку солдат и велел каждому встать напротив своей жертвы. У солдат лица были еще бледнее, чем у китайцев, которые так измучились, что уже ни на что не надеялись. Капрал предложил им закурить, но китайцы отказались, и он спрятал сигареты в нагрудный карман.
Лейтенант вместе с доктором стояли чуть в стороне.
- Хочу, чтобы вы тоже посмотрели, - сказал он. - Смерть и такая бывает.
Ветеринар кивнул, не проронив ни слова. “Это он не мне говорит. Это он себе говорит”, - мелькнуло в голове.
Лейтенант принялся спокойно объяснять:
- Легче всего и надежнее их расстрелять, но у нас приказ: беречь патроны. Беречь для русских, и на китайцев ни одного не тратить. А штыком человека заколоть - это проще сказать, чем сделать. Вас учили в армии штыковым приемам?
Доктор ответил, что служил ветеринаром в кавалерии и штыковому бою не обучен.
- Чтобы убить наверняка, нужно бить вот сюда - под ребра. - Лейтенант ткнул себя пальцем чуть выше живота. - Вонзаете глубоко и проворачиваете штык в кишках. Потом толкаете штык кверху, чтобы попасть в сердце. Если просто пырнуть, толку не будет. Солдат все время учат этим приемчикам. Рукопашный и штыковой бой, ночные вылазки - вот гордость императорской армии. А еще это дешевле, чем танки, самолеты, пушки. Впрочем, можно тренироваться сколько угодно, но на учениях колешь чучело из соломы, а не живого человека. Ни крови, ни криков, ни вываливающихся кишок. Моим солдатам еще не приходилось никого убивать. Да и мне тоже.
Лейтенант взглянул на капрала и тряхнул головой. Капрал скомандовал, солдаты сначала напряженно застыли, потом, отступив на полшага, выставили вперед штыки, нацелив оружие на пленных. Один китаец (№ 7) пробормотал что-то на своем языке - наверное, проклятие - и сплюнул. До земли плевок не долетел, бессильно повис у него на груди, на майке.
Раздалась новая команда, и солдаты с силой вонзили штыки китайцам под ребра. Дальше, как и говорил офицер, штыки в их руках, как на резьбе, провернулись во внутренностях, дернулись вверх. Китайцы закричали, но негромко. Скорее это были не крики, а всхлипы, вместе с которыми, казалось, через невидимые щели из их тел уходил последний вздох. Солдаты выдернули штыки, сделали по шагу назад. Послышалась команда капрала, и они с точностью повторили все снова - удар, поворот штыка, рывок кверху, штык к себе. Ветеринар безучастно наблюдал за происходящим, поддавшись иллюзии, что у него раздвоение личности. Он вонзал штык в человеческую плоть и в то же время сам получал удар штыком. Одновременно ощущал, как штык входит в жертву и как острая сталь разрывает его кишки, парализуя тело болью.
Китайцы умирали дольше, чем он мог представить. Их тела, исколотые штыками, с распоротыми внутренностями, потерявшие огромное количество крови, еще несколько минут подрагивали в конвульсиях. Капрал перерезал своим штыком веревки, которыми китайцев привязали к деревьям, и вместе с солдатами, не участвовавшими в расправе, отволок рухнувшие на землю тела к яме и столкнул их вниз. Снова донеслись глухие удары, но, как показалось доктору, не совсем такие, когда в яму сбрасывали первые трупы. “Наверное, потому, что кто-то еще жив”, - подумал он.
Оставался последний китаец с номером четыре на спине. Трое бледных солдат принялись оттирать перепачканные кровью штыки пучками травы, росшей под ногами. Вместе с кровью к лезвиям прилипла еще какая-то жидкость странного цвета и кусочки плоти, и чтобы очистить их до блеска, пришлось извести немало травы.
Ветеринар был озадачен (“Почему они оставили в живых пленного с номером четыре?”), но решил больше ни о чем не спрашивать. Лейтенант достал еще сигарету, закурил и предложил доктору. Тот молча взял ее, сунул в рот, зажег свою спичку. Руки не дрожали, но словно онемели - как будто он пытался чиркать спичкой, не снимая толстых перчаток.
- Эти парни - из офицерского училища армии Маньчжоу-го, курсанты. Не захотели защищать Синьцзин, вчера ночью убили двух инструкторов-японцев и решили удрать. Их обнаружили во время ночной облавы, четверых застрелили на месте, еще четверых поймали. Только двое ушли - темнота помогла. - Лейтенант потер ладонью заросшую щеку. - Бейсболистами нарядились. Подумали, что в военной форме их сразу схватят как дезертиров. А может, коммунистов боялись, не хотели попасть к ним в руки в форме Маньчжоу-го. Короче, в казармах, кроме формы бейсбольной команды училища, больше не во что было переодеться. Вот они ее и нацепили, таблички с именами оторвали и пустились в бега. Между прочим, у них очень сильная команда была. Даже ездили играть на Тайвань, в Корею. А этот, - лейтенант ткнул пальцем в сторону привязанного к дереву китайца, - капитан команды, отбивающий. Думаю, что он-то и был у них заводилой, организовал побег. Уложил наповал битой двух инструкторов. Они знали, что в казармах неспокойно, и решили оружия курсантам не раздавать, ждать до последнего. А про бейсбольные биты забыли. Он им раскроил голову - раз! два! - и оба на том свете. Два хоум-рана подряд! Вот этой самой битой.
Лейтенант попросил у капрала биту и передал ее ветеринару. Тот взял ее обеими руками и поднял на уровень глаз, точно примериваясь для удара. Обыкновенная бита, сделана так себе, в общем - грубая работа. Тяжелая, много повидавшая штуковина. Рукоятка почернела от пота. Никогда не скажешь, что совсем недавно этой штукой убили двух человек. Подержав биту в руках, ощутив ее тяжесть, доктор вернул ее лейтенанту, который привычным движением сделал несколько замахов, имитируя удар.
- Вы играете в бейсбол, доктор?
- В детстве часто играл.
- А сейчас?
- Сейчас - нет. - Ветеринар чуть было не спросил: “А вы, лейтенант?” - но спохватился и промолчал.
- У меня приказ: прикончить его этой же битой, - сухо проговорил офицер, постукивая битой по земле у себя под ногами. - Око за око, зуб за зуб. Только между нами: меня от этого приказа воротит. Ну уложим мы их всех сегодня, а что дальше? Самолетов у нас не осталось, кораблей тоже, самые лучшие части полегли. На Хиросиму сбросили какую-то специальную новую бомбу, и от города вмиг ничего не осталось. Из Маньчжурии нас выпрут со дня на день или всех перебьют, и Китай опять будет китайским. Сколько уже мы китайцев на тот свет отправили, еще несколько трупов ничего не изменят. Но приказ есть приказ. Я солдат и должен подчиняться приказам. Порешили тигров и леопардов, а сегодня настала очередь этих парней. Смотрите хорошенько, доктор. Вот еще как можно умереть. Вы врач, режущие инструменты, кровь, кишки, должно быть, вам не в диковинку. Но видели вы, как человека убивают бейсбольной битой? Нет, наверное.
Он приказал капралу подвести номер 4, отбивающего, к краю ямы. Ему снова связали руки за спиной, завязали глаза и поставили на колени. Китаец был высок и крепок, с мощными руками - у обычного человека ляжка толщиной с его руку. Лейтенант подозвал молодого солдата и вручил ему биту со словами:
- Убей его этой штукой.
Солдат вытянулся перед офицером, козырнул и взял биту, но так и застыл с нею в руках, как парализованный. Похоже, до него не доходило, что это такое - убить китайца битой.
- Тебе в бейсбол играть приходилось? - спросил лейтенант солдата (того самого, кому потом надсмотрщик раскроит лопатой голову на шахте под Иркутском).
- Никак нет, - громко ответил солдат. И в деревушке на Хоккайдо, где он родился, и в Маньчжурии, в поселке, где вырос, была такая бедность, что ни одна семья не могла себе позволить такую роскошь, как мячи или биты для бейсбола. В детстве он носился по полям, бился на палках с другими мальчишками, воображая себя самураем, ловил стрекоз. В бейсбол не только никогда не играл, но даже ни разу не видел этой игры и биту, естественно, держал в руках в первый раз в жизни.
Лейтенант показал ему правильный хват, объяснил, как надо бить, показал несколько раз.
- Понял? Самое главное - поворот поясницы, - проговорил он сквозь зубы. - Когда замахиваешься, отводишь корпус назад. Поворачиваешь таз, и корпус идет в ту же сторону. Бита пошла, пошла... вот так, из-за спины. Понимаешь? Не думай все время о замахе, если будут работать только руки, замах слабый получится. Корпусом работай, не руками.
Вряд ли солдат все понял в объяснениях лейтенанта, но все же снял, как было приказано, тяжелую амуницию и стал отрабатывать замах. Все наблюдали за ним, а лейтенант поправлял, водя, когда надо, его руками. Он оказался отличным учителем. И хотя двигался солдат довольно неуклюже, бита в его руках уже со свистом рассекала воздух. Руки у него были крепкие - недаром он с самого детства каждый день работал на ферме.
- Ладно, сойдет, - сказал лейтенант, вытирая пилоткой пот со лба. - Давай, постарайся сразу, одним ударом... Чтоб не мучился.
Ему хотелось сказать: “У меня тоже нет никакого желания это делать. Человека битой убивать... Как такое в голову могло прийти!” Но разве может офицер сказать такое подчиненному?
Солдат подошел сзади к стоявшему на коленях с завязанными глазами китайцу и занес биту у него над головой. В этот миг блеснули слепящие лучи заходящего солнца, и от биты на землю упала вытянутая раздутая тень. “Это невероятно! - мелькнуло в голове ветврача. - Прав лейтенант: я никогда не видел, чтобы человека убивали бейсбольной битой”. Солдат долго держал биту на весу. Доктор заметил, как она дрожит в его руках.
Лейтенант кивком подал сигнал солдату. Тот замахнулся, сделал глубокий вдох и изо всех сил ударил сзади китайца по голове. Удар получился на удивление точным - солдат резко развернулся, и он пришелся позади уха, как раз тем местом биты, где стояло фабричное клеймо. Бита сделала свое дело - послушался тупой хруст раздробленных костей. Китаец даже не вскрикнул. Застыл на мгновение в какой-то странной позе и тяжело повалился вперед. Из уха хлынула кровь. Он лежал, уткнувшись щекой в землю, и не двигался. Лейтенант посмотрел на часы. Молодой солдат, не выпуская биты из рук, с открытым ртом уставился в пространство.
Лейтенант был человек осторожный. Подождав минуту и убедившись, что китаец не шевелится, он обратился к ветеринару:
- Не сочтите за труд, доктор. Не могли бы вы проверить, мертв он или нет?
Ветеринар кивнул, подошел к китайцу и, наклонившись, снял повязку с глаз. Они были широко открыты, зрачки смотрели куда-то вверх, из уха струилась алая кровь. Заглянув в полуоткрытый рот, доктор увидел запавший перекрученный язык. Шея от удара неестественно вывернулась, в ноздрях застывали сгустки крови, хлынувшей из носа и расплывшейся по высохшей земле черными пятнами. Большая, особенно расторопная муха уже забралась в ноздрю, видно, собравшись отложить там яйца. На всякий случай врач взял руку китайца и пощупал пульс. Пульса не было - по крайней мере, там, где должен быть, он не прощупывался. Удар биты (первый в жизни молодого солдата) - и дух вон. Такого здоровяка уложил. Взглянув на лейтенанта, ветеринар кивнул - мол, нет вопросов, он умер - и хотел было выпрямиться в полный рост, как внезапно почувствовал, что солнце, светившее ему в спину, вспыхнуло еще ярче.
В тот самый миг номер 4 вдруг приподнялся, будто стряхивая с себя сон, и тут же без малейшего колебания - так показалось всем, кто наблюдал эту сцену, - схватил доктора за руку. Все произошло в одно мгновение. Ветеринар ничего не понимал: этот человек был мертв, не могло быть никаких сомнений. Однако китаец на последнем выдохе уходившей из него жизни словно стальными тисками сжал кисть доктора и, выпучив глаза с устремленными кверху зрачками, рухнул в яму, увлекая его за собой. Ветеринар упал на китайца всем своим весом, услышал, как у того хрустнули ребра. Однако и после этого несчастный не отпустил его руку. Все это произошло на глазах у солдат, но они были так поражены, что даже не успели пошевелиться. Лейтенант первым пришел в себя. Он спрыгнул в яму, выхватил из кобуры на поясе пистолет и, приставив его к голове китайца, дважды нажал на курок. Выстрелы слились в один резкий, сухой хлопок, и на месте виска у китайца образовалась большая черная дыра. Жизнь окончательно оставила его, но руку доктора он так и не отпустил. Лейтенант нагнулся и, не выпуская из руки пистолета, принялся один за другим разжимать пальцы убитого. Пока он этим занимался, ветеринар сидел в яме в окружении восьми безмолвных мертвых китайцев, одетых в бейсбольную форму. Наверху не умолкали цикады, в яме их непрерывное пиликание звучало по-особому, совсем иначе.
Как только ветеринару удалось освободиться от железной хватки мертвеца, солдаты вытащили их с лейтенантом из могилы. Доктор присел на траву, сделал несколько глубоких вдохов, потом посмотрел на свою руку. На кисти отчетливо краснели пятна, оставленные пятерней убитого. Несмотря на августовский зной, его до костей пробирал жуткий озноб. “Теперь мне никогда не избавиться от этого холода, - подумал он. - А ведь этот китаец и вправду хотел утащить меня с собой”.
Лейтенант поставил пистолет на предохранитель и осторожно опустил его в кобуру. Сегодня он впервые выстрелил в человека. “Не надо думать об этом. Война еще не кончилась, люди и дальше будут умирать. Думать будем потом”. Он вытер потную правую ладонь о штанину и приказал солдатам, которые не участвовали в казни, засыпать яму с убитыми. Над ней уже по-хозяйски роились тучи мух.
А молодой солдат все стоял как завороженный, вцепившись в биту, и никак не мог разжать ладони. Ни лейтенант, ни капрал не обращали на него внимания. Он как завороженный наблюдал за тем, что происходило у него на глазах, - мертвый китаец неожиданно хватает доктора за руку, они вместе падают в могилу, лейтенант прыгает туда за ними, чтобы пристрелить китайца, потом его товарищи берутся за лопаты и забрасывают яму землей. Солдат смотрел на все это невидящим взглядом, только слышал голос Заводной Птицы. Как и вчера днем, из листвы, где она пряталась, доносилось кр-р-р-ри-и-и... кр-р-р-ри-и-и... Как будто кто-то заводил пружину. Он поднял голову и стал прислушиваться, пытаясь разобрать, откуда эти звуки, но птицы не было видно. Его замутило, хотя не так сильно, как вчера. Тошнота засела где-то глубоко в горле.
Солдат слушал, как заводят пружину, и перед ним, словно в калейдоскопе, мелькали отрывочные картины. Мелькали и пропадали... Он увидел их молодого командира-лейтенанта, которого после разоружения японских частей советскими войсками передадут китайцам, а те его повесят за сегодняшнюю казнь. Капрал умрет в сибирском лагере от чумы. Его поместят в чумной барак и бросят умирать, хотя никакой чумы у него не будет - во всяком случае до того, как он окажется в этом бараке. Он просто упадет в обморок от недоедания. Ветеринар с родимым пятном на лице погибнет через год. Его, гражданского человека, советские власти арестуют за пособничество военным, отправят в Сибирь, в лагерь и определят вместе с солдатами на принудительные работы на шахту. В глубокий шурф прорвется вода, и он захлебнется вместе со многими другими. А он сам... нет, что будет с ним, молодой солдат не увидел. Да что там будущее... Почему-то он не видел даже того, что творилось прямо перед ним. Работал только слух. Закрыв глаза, он слушал Заводную Птицу.
И вдруг ему вспомнился океан. Океан, который он видел с палубы судна, когда плыл из Японии в Маньчжурию. Видел в первый и последний раз. Это было восемь лет назад. Он до сих пор помнил, как пахнет напитанный солью морской воздух. Ничего прекраснее в своей жизни он не видел. Такой необъятный, глубокий, что представить невозможно. Океан всегда разный - меняет цвет, облик, характер. Все зависит от времени, погоды, места. Океан наполнял его душу глубокой печалью и в то же время исцелял ее, успокаивал. Увидит ли он это еще раз? При этой мысли пальцы разжались, и бита выпала из рук, со стуком ударившись о землю. Выронив биту, солдат снова почувствовал приступ тошноты, на этот раз более сильный.
А Заводная Птица не умолкала, хотя никто больше не слышал ее криков.

* * *

Так заканчивались “Хроники Заводной Птицы № 8”.

29
Корица: недостающие звенья * Так заканчивались “Хроники Заводной Птицы № 8”.

Я закрыл документ, перешел в меню и выбрал из списка “Хроники Заводной Птицы №9”. Мне хотелось знать продолжение этой истории. Однако файл не открывался. Вместо него на мониторе появилось следующее сообщение:

Доступ к “Хроникам Заводной Птицы № 9” закрыт. Код R24.
Выберите другой документ.

Я выбрал № 10. Результат оказался тем же:

Доступ к “Хроникам Заводной Птицы № 10” закрыт. Код R24.
Выберите другой документ.

С № 11 получилось то же самое. Понятно, что доступ закрыт ко всем документам. Что это за код R24? Похоже, он полностью блокирует доступ к компьютеру. Когда открылись “Хроники Заводной Птицы № 8”, остальные файлы тоже были доступны, но после того как я открыл и закрыл № 8, все ходы оказались перекрыты. Или эта программа не дает постоянного доступа к документам?
Сидя перед компьютером, я размышлял, что бы такое придумать. Нет, ничего не поделаешь. Это тщательно выверенная система, мир, что родился в голове Корицы и функционирует по его принципам. Мне не знакомы правила игры. Я сдался и выключил компьютер.

* * *

Сомневаться не приходилось: автор “Хроник Заводной Птицы № 8” - Корица. Он поместил в компьютер шестнадцать историй под общим названием, я по чистой случайности выбрал и прочитал восьмую. Окажись они все такие длинные - если их напечатать, может получиться довольно толстая книжка.
Интересно, что означает № 8? Судя по названию - “Хроники”, - история построена в хронологическом порядке. За № 7 следует № 8, потом идет № 9 и так далее. Логично, хотя, может быть, и не так. Вдруг события в этой истории разворачиваются совсем по-другому? В обратном направлении - из настоящего в прошлое. А если пойти еще дальше, почему не предположить, что есть шестнадцать разных вариантов одной и той же истории, которые рассказываются параллельно. В любом случае, № 8, который я выбрал, - продолжение того, что раньше рассказывала мне Мускатный Орех об августе 1945 года и синьцзинском зоопарке, обитателей которого перестреляли солдаты. Тот же зоопарк, куда на следующий день опять приходят солдаты, главный герой истории - отец Мускатного Ореха или дед Корицы, безымянный ветеринарный врач.
Трудно сказать, сколь правдива эта история. Может, Корица все придумал - от начала до конца, а может, что-то происходило на самом деле. Мускатный Орех говорила, что после расставания ей об отце ничего не известно. Так что не все в этом рассказе правда. Но вполне возможно, что какие-то подробности основаны на реальных исторических фактах. Когда все рушилось, всякое могло быть - и расправа над курсантами офицерского училища Маньчжоу-го, и их похороны в яме, и казнь японского офицера, который этим командовал, после войны. Побеги и бунты в армии Маньчжоу-го случались нередко, да и то, что убитые китайцы переоделись в форму бейсболистов, тоже могло быть, хотя это довольно странно. Зная о таких вещах, Корица запросто мог придумать всю историю, вставив в нее своего деда.
Но зачем это ему понадобилось? Зачем придумывать рассказ? Зачем называть его “хрониками”? Я сидел на диване в “примерочной”, вертел в руках цветной карандаш и думал.
Может, чтобы ответить на эти вопросы, и не нужно читать все шестнадцать историй? Прочитав всего одну “хронику” - № 8, - я пусть и смутно, но представлял, чего мог добиваться Корица. Он очень хотел знать, в чем смысл его существования, и, без сомнения, искал его в прошлом - в событиях, которые происходили до того, как он появился на свет.
Для этого нужно было заполнить несколько пробелов в прошлом, до которых он никак не мог дотянуться, и в своей истории Корица пытался выдумать эти недостающие звенья. Из историй, которые ему много раз доводилось слышать от матери, появлялись новые; в них он пробовал восстановить образ своего загадочного деда. Ничего не меняя, он перенял у матери стиль ее рассказов. А суть их была в том, что факт может и не быть истиной, а истина не всегда имеет под собой факт. Для Корицы скорее всего было не так уж важно, что в его рассказах опиралось на факты, а что нет. Важно не то, что совершил его дед, а то, что он мог совершить. Юноша узнавал об этом из собственных историй.
Ключевое слово в них - “Заводная Птица”, а повествование в форме хроник (или в какой-нибудь другой) почти наверняка доходит до наших дней. Однако “Заводную Птицу” не Корица придумал. Еще раньше в ресторане на Аояме о ней без всякого умысла упомянула Мускатный Орех. Тогда она еще не знала о моем прозвище - Заводная Птица. А это значит, что по случайному совпадению я каким-то образом оказался связан с их историей.
Хотя полной уверенности у меня не было. Могло случиться, что Мускатный Орех каким-то образом узнала о прозвище, и эти два слова подсознательно повлияли на ее (вернее, их с сыном) историю, как бы вросли в нее. Может, нет у этой истории определенной, законченной формы и она живет, видоизменяясь и разрастаясь, как бывает, когда рассказ передается из уст в уста.
По стечению обстоятельств или какой-то иной причине “Заводная Птица” в истории Корицы обладала могучей силой. Не все, а лишь особые люди слышали ее голос, который вел их к неминуемой гибели. Воля человека ничего не значит, как и думал всегда ветеринар. Люди - как заводные куклы на столе - не имеют выбора. Повернешь ключик на спине, заведешь пружинку - и они будут двигаться как положено, пойдут куда надо. Почти на всех, кто находился поблизости, когда кричала эта птица, наваливались разные несчастья. Кто-то пропал, многие погибли. Просто свалились со стола.

* * *

Корица наверняка знал содержание моего разговора с Нобору Ватая. Знал, и о чем несколькими днями раньше мы говорили с Кумико. Компьютер был для него открытой книгой. Он подождал, когда мы с Нобору Ватая закончим разговаривать, и подсунул мне “Хроники Заводной Птицы”. Ясное дело, что это не случайно. Корица запустил свой компьютер с совершенно очевидной целью и показал мне одну историю, а заодно намекнул, что у него таких историй - целая куча.
Я прилег на диван и стал смотреть в потолок полутемной “примерочной”. Глухая, гнетущая ночь обступала со всех сторон, тишина давила, больно сжимая грудь. Белый потолок нависал над комнатой, словно толстая ледяная шапка.
У меня и у безымянного ветврача, приходившегося Корице дедом, оказалось на удивление много общего - синяя отметина на лице, бейсбольная бита, крик Заводной Птицы. Еще лейтенант в истории Корицы... Он напомнил мне лейтенанта Мамия. Мамия служил в штабе Квантунской армии в Синьцзине в то же самое время. Правда, он никогда никем не командовал, а был приписан к картографическому отделу; после войны его не повесили (судьба вообще отказала ему в смерти) - он только потерял руку на фронте и вернулся в Японию. Но все равно я никак не мог избавиться от ощущения, что казнью китайцев командовал именно лейтенант Мамия. По крайней мере, не было бы ничего удивительного, если б это в самом деле был он.
Потом еще проблема с бейсбольными битами. Корице известно, что в колодце у меня есть бита. Выходит бита, как и Заводная Птица, перекочевала в его историю, вросла в нее. Пусть так, но все равно с этими битами не все так просто. Парень с чехлом от гитары, набросившийся на меня с битой в подъезде того заброшенного дома... В баре, в Саппоро, он устроил шоу со свечой, принявшись поджаривать на ней ладонь. Потом налетел со своей битой, ею же сдачи получил и ее лишился.
И еще. Как вышло, что у меня на лице отпечаталось такое же пятно, как у деда Корицы? Неужели я опять вклинился в их историю? След оставил? Может, на самом деле у ветеринара никакого пятна и не было. Хотя какая необходимость Мускатному Ореху сказки про своего отца рассказывать? Ведь она и нашла-то меня в Синдзюку по этому пятну - точно такому, какое было у ее отца. Все переплелось и запуталось, как в стереоскопической головоломке, где истина не обязательно факт, а факт не всегда есть истина.

* * *

Я поднялся с дивана и снова прошел в комнату Корицы. Сел перед экраном компьютера, поставив локти на стол. Корица был здесь, рядом. Его слова, которые никто не мог слышать, превращались в истории, жили, дышали. В них бились мысль и желание, они росли, излучали тепло. Но экран, безжизненный, как луна, хранил мертвое молчание, пряча словно в лабиринте слова Корицы. Ни монитор, ни скрывавшийся за ним Корица больше ничего не хотели мне сказать.

30
Разве можно доверять такому дому? (Рассуждения Мэй Касахары. Часть 6)

“Привет! Как жизнь?
В прошлом письме, в самом конце, я писала, что сказала тебе почти все, что хотела. Вполне достаточно, чтобы написать: “Конец”. Помнишь? Но потом подумала немножко и поняла, что надо кое-что добавить. Вот я и вскочила посреди ночи и шуршу с этим письмом за столом, как таракан.

* * *

Последние дни - не знаю почему - я часто думаю о Мияваки. Об их несчастной семье. Они жили в том самом доме, который потом опустел, и, сговорившись, покончили с собой, когда кредиторы стали их доставать. Где-то писали, что в живых осталась только старшая дочь, она тоже потом куда-то пропала. Они из головы у меня не выходят, все время вспоминаю о них - за работой, в столовой, когда музыку в комнате слушаю, книжки читаю. Не то чтобы у меня мания преследования на этой почве развилась. Нет. Но чуть только место в голове освободится (вообще-то у меня там места полно), так сразу эти мысли под корочку лезут, прямо как дым в оконную щель. Уже неделю, а то и две так продолжается.
В нашем доме, на дорожке, я жила с самого рождения. Соседи на той стороне все время были на виду. Мое окно прямо на их дом выходило. Когда я в школу пошла, родители выделили мне отдельную комнату, а Мияваки к тому времени уже новый дом построили на своем участке. Мне всегда кто-нибудь из их семейства на глаза попадался. В хорошую погоду во дворе у них всегда белье сушилось. Две девчонки все время кричали - собаку свою звали. У них немецкая овчарка была. Здоровая такая, черная (только не могу вспомнить, какая у нее была кличка). Когда солнце садилось, в доме зажигали свет - он так тепло и уютно лился из окон. Потом, ближе к ночи, они гасли, одно за другим. Старшая дочь училась на пианино, младшая - на скрипке (первая была старше меня, вторая - младше). Отмечали дни рождения, Рождество, друзья приходили толпами, веселились. Кто их дом видел, когда он уже в заброшенную развалину превратился, и представить не могут, как там было.
По выходным хозяин за деревьями в саду ухаживал. Большой любитель был с чем-нибудь возиться, времени на это не жалел. То водостоки чистил, то собаку выгуливал, то машину чем-то натирал до блеска. Почему людям нравится такая канитель? Хоть убей - не пойму. Как говорится: вольному - воля, да и хорошо, когда в семье есть такой человек. А еще все они любили на лыжах кататься. Каждую зиму привязывали лыжи на крышу - у них такая здоровая машина была - и уезжали куда-то. Обожали кататься (хотя я лично лыжи терпеть не могу).
Короче, со стороны казалось: обыкновенная счастливая семья. И не казалось, а так оно и было на самом деле, как ни посмотри - обыкновенная счастливая семья. Знаешь, как бывает? Смотришь на кого-нибудь - вроде все в норме, человек как человек. И вдруг подумаешь: ну и дела! Так глаза и вытаращишь. Так вот, у Мияваки ничего такого не было.
Соседи у них за спиной говорили, что ни за какие коврижки на таком жутком месте жить бы не стали. А Мияваки жили да так тихо-мирно, как на картине в рамочке, без единой пылинки. Счастливо. Как в сказке: “стали жить-поживать да добро наживать”. Во всяком случае, по сравнению с нашей семейкой в десять раз счастливее. И дочки их мне нравились, мы иногда встречались на улице. Я всегда думала: были б у меня такие сестры. Казалось, они всегда смеются - все, даже собака. Вот какая семья была.
Мне и в голову не приходило, что наступит время и вдруг - раз! - и всему конец. Но так и вышло. Пришел день, и вся семья (включая немецкую овчарку) пропала, будто их ветром сдуло. Один дом остался. Какое-то время - неделю, наверное, - никто исчезновения Мияваки не замечал. Я обратила внимание, что по вечерам в доме свет не зажигают, но подумала: опять, видно, уехали всей семьей. Потом мать узнала от кого-то, что Мияваки вроде бы “скрылись под покровом ночи”. Помню, я спрашивала: что это значит - “скрыться под покровом ночи”? Сейчас сказали бы - “сбежали”.
“Скрылись” или “сбежали” - невелика разница, но как только Мияваки пропали, их дом сразу изменился, стал каким-то странным. До этого я никогда брошенных домов не видала и не представляла, как они выглядят. Мне казалось, они должны быть жалкие, несчастные, напоминать бездомную собаку или сброшенный цикадой панцирь. Но дом Мияваки совершенно по-другому выглядел. Совсем не несчастный. Как только хозяев не стало, он сразу принял безразличный вид: мол, знать не знаю ни о каких Мияваки. Или мне так показалось? Прямо неблагодарный глупый пес, да и только. Без хозяев разом превратился в Брошенный Дом Сам По Себе, которому семейное счастье Мияваки - до лампочки. Меня это взбесило. Когда Мияваки в нем жили, всем было хорошо, и дому - тоже. Его чистили, убирали. Да его вообще бы не было, если б Мияваки его не построили. Согласись? Разве можно доверять такому дому?
Ты не хуже меня знаешь, что больше в доме никто не жил, он стоял заброшенный, загаженный птицами. Несколько лет я наблюдала из окна эту картину. Сидела за столом, занималась или делала вид, что занимаюсь, и то и дело поглядывала на него. В ясную погоду, в дождь или снег, в сезон тайфунов дом всегда был там, за окном, - достаточно было чуть поднять глаза - и вот он, пожалуйста. И знаешь, как странно... я глаз не могла от него оторвать. Положишь локти на стол и смотришь полчаса, не отрываясь. А еще совсем недавно там громко смеялись, хлопало на ветру развешанное белоснежное белье, прямо как в рекламе стирального порошка по телику. (Не скажу, чтобы мадам Мияваки была не в себе, но со сдвигом на почве стирки - это точно: нормальные люди столько не стирают.) И вдруг все куда-то исчезло, сад сорняками зарос, и о их счастливых днях никто больше не вспоминает. Как странно!

* * *

Сразу скажу: я их мало знала. Мы даже почти не разговаривали. Встречались на улице - “здрасьте-здрасьте” - и пошли дальше. Но они так долго мелькали у меня перед глазами каждый день, что появилось ощущение, будто я - тоже из их счастливой жизни. Это как на семейных фотографиях - в уголке обязательно кто-нибудь чужой пристроится. Такое чувство иногда, что вместе с Мияваки часть меня “скрылась под покровом ночи” и исчезла. Дикость! Скрыться и исчезнуть с людьми, которых почти не знаешь! Как тебе?

* * *

В общем, бредятина. Но это еще не все. Сейчас я тебе такое расскажу!
Мне стало казаться, что я превратилась в Кумико. Что я - твоя жена, Заводная Птица, что я непонятно зачем от тебя сбежала и прячусь в горах, на фабрике, где делают парики. Живу под чужим именем, называюсь Мэй Касахара и прикидываюсь, что я не Кумико. А ты сидишь на своей верандочке и ждешь, когда я вернусь... Вот что мне мерещится.
Слушай, тебя случайно так не клинит? А у меня, не вру, часто такое бывает. Всю дорогу. Когда особенно прижмет, целый день сидишь на работе как в тумане. Хорошо, работа не сложная, поэтому на нее не влияет, но иногда я замечаю, что люди на меня как-то странно смотрят. А может, я вслух чего-нибудь говорю. Привязалась какая-то зараза, и ничего с ней не сделаешь. Этот бред, как месячные, накатывает, время подошло - и никуда не денешься. Его не встретишь в дверях и не скажешь: “Извините, я сейчас занята, загляните попозже”. Ты не злишься, что я иногда под Кумико кошу? А, Заводная Птица? Я же не нарочно.

* * *

Ох, как я устала... Спать охота. Сейчас отрублюсь часика на три-четыре, потом подъем - и снова на работу на целый день. Буду с другими девчонками под какую-нибудь безобидную музыку возиться с париками. Обо мне можешь не беспокоиться. У меня все о'кей. Даже когда бред. И тебе того желаю, Заводная Птица. Чтобы Кумико вернулась и вы зажили спокойно и счастливо, как раньше.
Ну ладно, пока”.

31
Опустевший дом * Смена лошадей

На следующее утро ни в полдесятого, ни в десять Корица не появился. Что-то небывалое. С тех пор как я начал здесь “работать”, он не пропустил ни дня. Каждое утро, ровно в девять, открывались ворота и появлялся сверкающий капот “мерседеса”. С приезда Корицы - такого привычного и в то же время несколько театрального - для меня начинался новый день. Я привык к этому ежедневному распорядку, как люди привыкают к силе тяжести и атмосферному давлению. В неизменно повторяющемся явлении Корицы было нечто большее, чем механическая пунктуальность, - оно успокаивало, подбадривало и согревало. Поэтому утро без Корицы напомнило мне посредственный пейзаж - выписан тщательно, но глазу не за что зацепиться.
Стоять так дальше не имело смысла. Я отошел от окна и вместо завтрака очистил и съел яблоко, после чего заглянул в комнату Корицы - проверить, нет ли каких-нибудь сообщений на компьютере. Но никто ничего не прислал. Оставалось последовать примеру Корицы и под музыку барокко начать убираться в кухне, пылесосить пол, протирать окна. Чтобы убить время, я нарочно делал все медленно и аккуратно. Даже вычистил вытяжку на кухне. Но время все равно ползло еле-еле.
К одиннадцати я переделал все дела и, вытянувшись на диване в “примерочной”, отдался вялому течению времени. В чем дело? Почему Корицы до сих пор нет? Да мало ли что может быть. Может, у него машина сломалась или попал в какую-нибудь жуткую пробку. Нет, это невозможно, могу спорить. Машина у Корицы никогда не ломалась, и он всегда выезжает заранее, зная, что может где-нибудь застрять. Даже если и случилось что-то непредвиденное, он должен позвонить. Ведь у него в машине есть телефон. Нет, он не приехал, потому что так решил.

* * *

Предыдущая страница 27 Следущая страница


Хроники Заводной Птицы 28

Без чего-то час я позвонил в офис Мускатного Ореха на Акасаке, но никто не отозвался. Попробовал еще раз, еще... бесполезно. Набрал номер Усикавы и услышал записанный на пленку голос, сообщивший, что телефон отключен. Странно. Всего два дня назад я говорил с ним по этому номеру. Поняв, что дальше звонить бесполезно, вернулся на диван. За пару дней все будто сговорились держаться от меня подальше.
Я снова подошел к окну и посмотрел через неплотно прикрытые занавески. Во двор прилетели две веселые зимние птички, уселись на ветку и принялись вертеть головами, осматриваясь, но вдруг, словно разочаровавшись в увиденном, вспорхнули и улетели. Как только они исчезли, все вокруг словно замерло. Такое ощущение, будто дом опустел, освободился от своих обитателей.

* * *

После этого я не показывался в “резиденции” пять дней. Почему-то сразу расхотелось лезть в колодец. Прав Нобору Ватая: скоро я лишусь своего колодца. Если клиентов больше не будет, максимум, на сколько у меня хватит денег, сколько я смогу здесь продержаться, - это пара месяцев. У меня перехватило дыхание. Все в этом доме показалось вдруг чужим и неестественным.
Я бродил по окрестностям, обходя “резиденцию” стороной. К обеду отправлялся в Синдзюку, садился на свою скамейку на площади у западного вестибюля и тупо сидел, убивая время. Но Мускатный Орех не появлялась. Я отправился в ее офис на Акасаке. Нажал кнопку вызова рядом с лифтом и долго смотрел в глазок видеокамеры, но ответа так и не дождался. Все! Больше можно не трудиться. Мускатный Орех и Корица решили порвать со мной. Ясно, как божий день. Чуднбя мамаша и ее чуднуй сынок сбежали с тонущего корабля, перебрались в безопасное место. Я не ожидал, что от этого мне будет так тяжело. Как будто меня предали родные.

* * *

На пятый день после обеда я оказался в кафе в отеле “Пасифик” на Синагаве - том самом, где в прошлом году, летом, встречался с Мальтой Кано и Нобору Ватая. Приятных воспоминаний от той встречи у меня не осталось, да и кафе не нравилось. Но почему-то, без всякой цели и причины, почти бессознательно я сел в Синдзюку на электричку и по линии Яманотэ доехал до станции Синагава. Перейдя по галерее в здание отеля, я занял в кафе столик у окна. Заказал бутылку пива и решил пообедать, хотя время обеда уже прошло. Покончив с едой, я рассеянно поглядывал на сновавших туда-сюда по галерее людей: они напоминали длинные цепочки бессмысленных цифр.
Возвращаясь из туалета, я заметил в глубине заполненного посетителями зала красную шляпу. Клеенчатую и точно такого же цвета, как та, что всегда носила Мальта Кано. Как намагниченный, я двинулся к тому столику, но, подойдя ближе, понял, что обознался. Обладательницей шляпы оказалась иностранка, моложе и крупнее Мальты. Да и шляпа была не из клеенки, а из кожи. Я расплатился по счету и вышел из кафе.
Засунув руки в карманы короткого пальто, я шагал по улице. На голове у меня была шерстяная шапочка в тон пальто. Благодаря темным солнечным очкам мое родимое пятно не так бросалось в глаза. Стоял декабрь, в городе царило обычное для этого времени оживление. В торговом центре у станции толпились тепло одетые покупатели. Спокойный зимний день. Улицу заливал яркий свет; мне показалось, что городской шум звучит в ушах резко и отчетливо - не так, как всегда.

* * *

Усикаву я увидел, когда стоял на платформе станции Синагава в ожидании своей электрички. Он стоял как раз напротив меня - нас разделял железнодорожный путь - и тоже поджидал поезд, собираясь ехать по Яманотэ, только в противоположную сторону. На нем, по обыкновению, был совершенно немыслимый наряд, кричащий галстук. Склонив набок лысую шишковатую голову, он с увлечением читал какой-то журнал. Разглядеть Усикаву в бурлившем на станции людском водовороте удалось потому, что он выделялся на общем фоне. До этого я видел его только у себя в кухне. Встречались мы один на один, и оба раза - поздно вечером. Тогда он мне казался ненастоящим, существом из иного мира. Но, как выяснилось, и на улице, средь бела дня, в хаотической толчее Усикава смотрелся так же противоестественно и дико, и его можно было различить в толпе издалека. Его нелепый облик напрочь выпадал из действительности, никак не хотел укладываться в окружающий реалистический пейзаж.
Расталкивая толпу, натыкаясь на кого-то, я с криком метнулся к лестнице и, сбежав по ней на противоположную платформу, бросился искать Усикаву. Где же он? Станция большая, платформы длинные, народу полно. Подлетела электричка, двери отворились, извергнув безликую людскую массу и поглотив новую порцию таких же безымянных пассажиров. Прозвучал сигнал к отправлению, а Усикавы все не было видно. Я вскочил в поезд, следовавший через Юракутё<Крупная узловая станция в центре Токио.>, и решил пройти по вагонам в надежде отыскать его. Усикава стоял у двери во втором вагоне и не отрывался от своего журнала. Стараясь дышать ровно, я подошел и встал рядом, но он, похоже, ничего вокруг не видел.
- Усикава-сан! - окликнул я его.
Усикава оторвался от журнала, взглянул на меня поверх очков с толстыми линзами, и в глазах его что-то сверкнуло. При дневном свете, вблизи, он показался не таким, как в прошлый раз, - более усталым, замученным. Усталость прямо-таки сочилась из него, как невысыхающий липкий пот на коже. В глазах, словно залитых грязной водой, плавала тусклая муть; пучки редких волос топорщились над ушами, напоминая сорняки, что пробиваются сквозь черепицу на крыше заброшенного дома. Видневшиеся за вывороченными губами зубы со времени нашей последней встречи пожелтели еще больше и торчали вкривь и вкось. В одежде он был верен себе - измятая, вся в складках, она будто долго дремала, свернувшись клубочком, в дальнем уголке вещевого склада и только что проснулась. Плечи покрывала похожая на опилки труха. Я снял свою шерстяную шапочку, запихал в карман пальто очки.
- Окада-сан? Вы? - сухо сказал Усикава, сосредоточившись, выпрямился, поправил очки и легонько кашлянул. - Какая встреча. В таком месте. Что же вы сегодня... э-э-э... туда не ходили?
Я молча покачал головой.
- Вот ведь как, - выдавил из себя Усикава. Судя по всему, вопросов ко мне у него не было. В голосе Усикавы не чувствовалось знакомой мне твердости. Говорил он с расстановкой, не частил, все его многословие куда-то подевалось. Может, потому, что при дневном свете из него энергия уходит? Или он и вправду устал? Мы стояли рядом, и я смотрел на Усикаву сверху вниз. Нависая над ним, я обратил внимание, что при хорошем освещении бугры на его голове становятся еще заметнее. Она напоминала мне фрукт, который перекормили удобрениями и забраковали, потому что он потерял форму. В голове промелькнула картина: кто-то хватает биту и одним ударом разбивает его вдребезги. Я вообразил, что это не плод, а череп Усикавы. Вообразил, сам того не желая, и теперь эта картинка отпечаталась в мозгу, стала четче и объемнее.
- Послушайте, у меня к вам есть разговор. Может, сойдем и посидим где-нибудь?
Усикава слегка нахмурился; видно было, что он колеблется. Быстро поднял коротенькую толстую руку и посмотрел на часы.
- Э-э-э... Я бы тоже не прочь с вами потолковать. Не спеша. Честное слово. Но вот беда - мне сейчас надо в одно местечко заехать. Неотложное дело, так сказать. Поэтому сегодня не получится. Давайте как-нибудь в другой раз. А?
Я мотнул головой.
- Совсем ненадолго, - проговорил я, пристально глядя на него. - Разговор много времени не займет. Вы очень заняты. Я понимаю. Однако “другого раза” может и не быть. Вам не кажется?
Усикава легонько кивал головой, будто разговаривая сам с собой, потом свернул в трубку журнал и засунул его в карман пальто. Секунд тридцать он высчитывал что-то в уме и наконец заявил:
- Ладно. Сойдем на следующей станции, выпьем кофейку и поболтаем. Полчасика у меня есть. А со срочным делом я как-нибудь вывернусь. Это судьба, что мы с вами встретились.

* * *

Мы сошли на станции Тамати и, выйдя на улицу, заглянули в первое же попавшееся на глаза кафе.
- Сказать по правде, я не собирался с вами больше встречаться, - начал Усикава, когда принесли кофе. - Ведь в каком-то смысле наши дела уже кончились.
- Кончились?
- Дело в том, что я больше у Ватая-сэнсэя не работаю. Уже четыре дня как не работаю. Сам ему сказал, что ухожу, и он меня отпустил. Я уже давно собирался.
Сняв шапку и пальто, я положил их рядом на стул. В кафе было жарко, однако Усикава оставался в пальто.
- Вот оно что. То-то я вчера звонил вам в офис и никого не застал, - сказал я.
- Совершенно верно. Телефон отключили, офис закрыли. Когда уходишь, надо сразу все делать. Чего уж резину тянуть? Так что теперь я человек свободный. Выведен за штат, так сказать, или, иначе выражаясь, - безработный, - говорил Усикава, улыбаясь, как всегда, одними губами. Глаза оставались холодными. Добавив в чашку сухие сливки и сахар, он помешал кофе ложечкой.
- Ну что, Окада-сан? Хотите, наверное, спросить у меня о Кумико? Где она? Чем занимается? Правильно я говорю?
Я кивнул:
- Но сначала хотелось бы знать, почему вы ни с того ни с сего ушли от Нобору Ватая.
- Вам в самом деле это интересно?
- Интересно.
Отпив кофе, Усикава насупился и уставился мне прямо в глаза.
- Ага. Ну ладно, расскажу, раз вы хотите. Хотя ничего интересного в этом нет. Вообще-то я с самого начала не собирался делить судьбу с сэнсэем, бегать за ним, как нитка за иголкой. Я уже говорил вам: когда сэнсэй решил участвовать в выборах, к нему от дяди все-все перешло, весь “электоральный ресурс”, как говорят. И я в той же куче оказался. Это было совсем неплохо. Если судить объективно, у Нобору-сан перспективы куда лучше, чем у его дядюшки, и при нем состоять - гораздо выгоднее. “Из него большой человек получится, коли дела и дальше так пойдут”, - думал я.
Казалось бы, за таким хоть в огонь, такому человеку верным надо быть. А вот и нет! Не было у меня такого чувства. Почему? Сам не знаю. Может, вы не поверите, но я верность хранить умею. Чего только старый Ватая-сэнсэй со мной не вытворял! Бил, ногами пинал, обращался как с мусором, как с дерьмом последним. Молодой по сравнению с ним - просто душка. И все же... странное дело, Окада-сан, за старым я без разговоров готов был идти куда угодно, а вот с молодым как-то не сложилось. Знаете почему?
Я пожал плечами.
- Видите, я от вас ничего не скрываю. А все дело в том, что мы с Ватая-сэнсэем по сути своей похожи, - заявил Усикава, достал из кармана сигареты, чиркнул спичкой и закурил. Не спеша затянулся и так же медленно выдохнул дым. - Разумеется, мы с Ватая-сэнсэем с виду разные - и происхождением не схожи, и головой. Разница просто неприличная, даже если в шутку нас сравнить. И все же, все же... Стоит нас чуть-чуть поскрести - и станет ясно, что мы, в общем-то, из одного гнезда. Я это сразу понял - прямо осенило, будто в солнечный день надо мной вдруг зонтик раскрылся. Он, конечно, интеллигента из себя строит, а на самом деле плут еще тот. Совершенно ужасный тип.
Хотя нет. Нельзя сказать: раз он плут - значит, ни на что не годится. Мир политики, Окада-сан, - это алхимия своего рода. Мне не раз приходилось видеть, как совершенно несуразные и вульгарные желания приносят великолепные результаты. А есть и другие примеры: когда благородные великие цели оборачиваются продажностью и коррупцией. Политика - такая штука... В ней не рассуждают. В ней все решает результат. Но Нобору Ватая даже в моих глазах - полный подонок. Уж на что я отмороженный - и то пигмей по сравнению с ним. Мне его ни за что не одолеть. Так что я сразу понял, в момент: мы одного поля ягода. Что он, что я - один хер. Извините за грубое слово. Понятно?
Хочу спросить, Окада-сан. Например, человек кого-то ненавидит. Как вы думаете, от чего он бесится больше всего? Когда видит, что другой человек без всякого труда получает то, о чем он сам безумно мечтает, но не может иметь. Когда с завистью смотрит, как кто-то запросто входит туда, куда ему хода нет. И чем ближе этот счастливчик, чем лучше он знаком, тем сильнее к нему ненависть. Вот так. Для меня такой человек - это как раз Ватая-сэнсэй. Услышь он такое - удивился бы, наверное. А вы, Окада-сан, испытывали когда-нибудь такую ненависть?
Я действительно ненавидел Нобору Ватая, но совсем не так, как говорил Усикава, поэтому лишь покачал головой.
- Что ж, вот мы и подошли к Кумико-сан. Сэнсэй вызвал меня как-то и велел приглядеть за ней. Обещал отблагодарить, но мало что рассказал о ее тяжелом положении. Только что она - его сестра, что у нее не сложилась жизнь с мужем и что живет она отдельно, одна. И что не очень хорошо себя чувствует. Стал я делать что приказано. Каждый месяц оплачивал через банк аренду ее квартиры, подыскал подходящую домработницу. В общем, ерундой всякой занимался. Других дел было полно, поэтому первое время Кумико-сан меня мало интересовала. Ну поговоришь по телефону, когда что-то нужно, и все. Да и она большей частью помалкивала. Как бы это сказать... Такое было впечатление, будто она забилась в угол комнаты и нос оттуда не показывает.
Усикава сделал паузу, чтобы глотнуть воды, мельком взглянул на часы и аккуратно прикурил новую сигарету.
- Но этим дело не кончилось. Тут ни с того ни с сего возникли вы, Окада-сан. Всплыла история про дом с повешенными. Когда появилась эта статья в журнале, Ватая-сэнсэй меня вызвал и попросил разобраться, нет ли какой-нибудь связи между вами и домом, о котором там говорилось. Его этот вопрос волновал, и он хорошо знал, что секретное расследование лучше поручить мне. Ясное дело - пусть бедный Усикава отдувается. Я принялся копать изо всех сил и откопал. А дальше вы уже все знаете. Результат оказался поразительный, надо сказать. Взявшись за это дело, я, конечно, нацеливался на политиков, думал: а вдруг и они замешаны? Но даже мне в голову не приходило, какая крупная рыба на крючок попадется. Вы уж извините за такие слова, но получилось, что я на мелкую креветку окуней наловил. Правда, сэнсэю не стал об этом говорить, решил все при себе оставить.
- Выходит, собрали улики и решили лошадь поменять? - спросил я.
Усикава выпустил в потолок струйку дыма и перевел взгляд на меня. В его глазах мелькнула странная тень, которую я раньше не замечал.
- Как здорово вы все схватываете, Окада-сан! В общем, так оно и есть. Вот я себе и сказал: “Эй! Усикава! Уж если менять место работы, то сейчас - самое время”. Так что я теперь – ронин<Самурай без сюзерена.>, на какое-то время, хотя уже почти решено, где дальше буду работать. Но сначала надо остыть немножко, передохнуть, ведь что ни говори, слишком резкая смена курса получается.
С этими словами Усикава извлек из кармана пиджака пачку бумажных салфеток и высморкался. Свернув из использованной салфетки шарик, запихал его в карман.
- Ну хорошо. А что же Кумико?
- Ах да! Конечно-конечно. Мы же о Кумико-сан говорили, - опомнился Усикава. - Признаюсь честно: я так ни разу Кумико-сан и не видел. Так сказать, не был удостоен личной встречи. Мы с ней только по телефону общались. Кумико-сан вообще ни с кем не встречается - не только со мной. Даже с Ватая-сэнсэем видится ли... не знаю. Это для меня тайна. Но ни с кем другим не видится, даже с домработницей, которая к ней ходит. Домработница сама мне сказала. Между собой они общаются только записками - если Кумико-сан нужно что-то купить или еще какое дело, она ей пишет. Без надобности домработница к ней не ходит, они почти не разговаривают. Я как-то заглянул в ее квартиру посмотреть, как дела. Кумико-сан, должно быть, дома была, но мне показалось, что никто там не живет. Уж больно тихо. Другие жильцы тоже, похоже, ни разу ее не видали. А ведь она уже давно в том доме. Больше года. Если точно - год и почти пять месяцев. А на улицу выходить не хочет. Видно, есть причины.
- Где же ее дом находится? Может, скажете?
Усикава медленно покачал головой:
- Извините. Все, что угодно, но только не это. Знаете, как тесен мир! Мне же верить перестанут.
- Что же произошло с Кумико? Хоть это вы знаете или нет?
Усикава, похоже, не знал, что ответить. Я молчал и не сводил с него глаз. Обтекавшее нас со всех сторон время, казалось, замедлило бег. Он еще раз громко высморкался. Поерзал на месте, слегка приподнялся и снова утонул в кресле. Вздохнул.
- Хорошо. Но это лишь мои предположения. Так вот: мне кажется, что когда-то давно в семействе Ватая случилось что-то такое... Что это было, точно не знаю, но Кумико-сан с самого начала то ли знала об этом, то ли чувствовала и собиралась уйти из дома. А тут как раз возникли вы, Окада-сан. Два человека встретились, полюбили и поженились. Решили жить долго и счастливо. Но не тут-то было. Ватая-сэнсэй по какой-то причине не хотел отпускать от себя Кумико-сан. Ну как, Окада-сан? Не вспоминается вам что-нибудь в связи с этим?
- Да, есть кое-что, - сказал я.
- Что ж, тогда продолжим. Дам волю воображению. Задумал Ватая-сэнсэй отвоевать у вас Кумико-сан. Очень может быть, что когда она за вас выходила, он ею не очень дорожил, но время шло, и она стала ему совершенно необходима. Может такое быть? Сэнсэй твердо решил вернуть ее, не пожалел усилий и добился своего. Какими средствами - не знаю. Но пока вы с ним занимались перетягиванием каната, в Кумико-сан что-то могло сломаться. Опора, на которой в ней все держалось, в каком-то месте - раз! - и треснула. Но это всего-навсего мои догадки.
Я молчал. Появилась официантка, подлила в стаканы воды и унесла пустую кофейную чашку. Усикава разглядывал стену и курил.
Я взглянул на него:
- То есть вы хотите сказать, что у Нобору Ватая с Кумико была половая связь?
- Ну что вы? Ничего такого я не говорю, - Усикава замахал зажженной сигаретой. - Ни на что не намекаю. Было у сэнсэя что-то с Кумико-сан или нет - об этом я ни малейшего понятия не имею. И представить не могу. Но мне кажется, есть здесь что-то... отклонения какие-то... И вот еще что. Ватая-сэнсэй совсем не жил со своей женой, с которой развелся... ну, как мужчина с женщиной. Хотя это все тоже слухи.
Он взялся было за чашку с кофе, но передумал и отпил воды из стакана. Потом погладил рукой по животу.
- Эх, желудок у меня не в порядке. Плохо дело! Что-то колет, рези какие-то. Наследственное. У нас в семье все с больным желудком. Из-за ДНК. И ведь передается только всякая дрянь - лысина, плохие зубы, несварение желудка, близорукость. Не повезло так не повезло. По врачам ходить - бесполезно, они только гадости говорить мастера.
Знаете, Окада-сан? Может, я и лишнего скажу, но непросто вам, пожалуй, будет отобрать Кумико-сан у сэнсэя. Начнем с того, что пока она к вам возвращаться не хочет. Да еще может статься, что она не та Кумико, которую вы знали. Она ведь могла измениться. И потом... уж вы не обижайтесь, но если даже вы ее отыщете и умудритесь уговорить, ноша может оказаться вам не по плечу. Такого тоже исключать нельзя. А раз так, значит, толку от этого не будет. Может, поэтому Кумико-сан к вам и не возвращается.
Я по-прежнему хранил молчание.
- Ну, Окада-сан, несмотря ни на что, очень интересно было с вами встретиться. Вы для меня - загадочная личность. Буду писать автобиографию - посвящу вам отдельную главу. Жаль, не придется, наверное. Что ж, давайте расстанемся с добрыми чувствами.
Усикава устало откинулся на спинку кресла и медленно покачал головой:
- Заболтался я что-то. Извините, может, и за мой кофе заплатите? Что ни говори, а я все-таки безработный. Вы ведь тоже безработным были. Ну, чтобы у нас все было. Желаю счастья. Пожелайте мне тоже удачи, если будет настроение.
Усикава поднялся, свернул к выходу и вышел из кафе.

32
Хвост Мальты Кано * Борис Живодер

Во сне (хотя, конечно, я не подозревал, что это сон) мы сидели за чаем с Мальтой Кано друг против друга. Прямоугольный зал был так велик - и в ширину, и в длину, - что я не мог охватить его взглядом из конца в конец. Вокруг тянулись ровные ряды квадратных столиков - штук пятьсот, а то и больше. Мы сидели за столом в самой середине, одни - кроме нас, в зале никого не было. По высокому, как в буддистском храме, потолку тянулось бесчисленное множество толстых деревянных балок, с которых наподобие растений в горшках свешивалось нечто вроде париков. Но приглядевшись, я понял, что это совсем не парики, а настоящие человеческие скальпы. Понял, когда заметил запекшуюся на них изнутри черную кровь. Видимо, скальпы сняли совсем недавно и развесили по балкам сушиться. Я с дрожью ждал, как бы еще не высохшая кровь не накапала к нам в чай. Кап! кап! кап! - кровь сочилась с потолка, как капли дождя, и звуки этой капели наполняли гулкое пространство зала неожиданно громким эхом. Но скальпы, висевшие над нашим столом, похоже, уже высохли, и на нас ничего не капало.
Чай был горячий, как кипяток. На блюдечках рядом с ложками лежали по три кубика сахара ярко-зеленого цвета. Мальта Кано положила два кусочка в свою чашку, помешала чай ложечкой, но сахар никак не хотел растворяться. Откуда ни возьмись, появилась собака и уселась рядом с нашим столиком. У нее была голова Усикавы. Туловище большой черной собаки - плотное, крепкое, но от шеи начинался Усикава. Правда, на его голове и лице росла лохматая, короткая черная шерсть - такая же покрывала и туловище.
- Ой! Окада-сан! - промолвил собакоподобный Усикава. - Посмотрите, какая шерсть у меня на голове! В один момент выросла, как только я превратился в собаку. Вот здорово! Какие у меня теперь большие яйца, и желудок совсем не болит. Ни очки не нужны, ни одежда. Какая радость! Как же я раньше об этом не думал? Давно надо было стать собакой. А что, Окада-сан? Может, и вы попробуете?
Тут Мальта схватила оставшийся зеленый кусочек и изо всех сил запустила им в голову собаке. Сахар стукнулся о голову Усикавы, из рассеченного лба пошла кровь и словно черными чернилами залила ему лицо. Впрочем, особой боли, похоже, ему это не причинило. Глумливо улыбаясь, пес поднял хвост и без слов удалился куда-то. Его кобелиное достоинство и вправду оказалось непропорциональной величины.
На Мальте было теплое полупальто, и хотя она плотно запахнула воротник, по едва уловимому аромату обнаженного тела я понял, что под пальто у нее ничего нет. Голову, разумеется, венчала красная клеенчатая шляпа. Я отпил из чашки, но вкуса не почувствовал. Обычный горячий чай, и больше ничего.
- Как хорошо, что вы пришли! - приветливо начала Мальта. Я давно не слышал ее голос, и после долгого перерыва он показался мне более жизнерадостным. - Эти дни я столько раз вам звонила и никак не могла застать. Уже начала беспокоиться, не случилось ли чего. Самое главное - что с вами все в порядке. Услышала ваш голос и успокоилась. Извините, что надолго пропала. Как я жила это время, подробно рассказывать не стану. Длинная история получится, да и не телефонный это разговор. Если коротко - я долго путешествовала. Вернулась всего неделю назад. Окада-сан! Алло! Вы слышите меня?
- Слышу! Алло? - Тут только я заметил, что держу возле уха телефонную трубку. Мальта сидела напротив за столиком тоже с трубкой в руке. Ее голос по телефону доносился как будто издалека. Так бывает, когда говоришь с заграницей и связь не очень хорошая.
- Все это время я жила за границей, на острове Мальта в Средиземном море. В один прекрасный день мне вдруг пришла в голову мысль: “Да! Нужно снова ехать на Мальту и припасть к этому источнику. Время пришло”. Это случилось после нашего последнего телефонного разговора, Окада-сан. Помните? Я разыскивала тогда Криту и позвонила вам. Вообще-то я не собиралась уезжать так надолго. Думала, вернусь недели через две, потому и не позвонила вам перед отъездом. Почти никому не сказав, в чем была, села в самолет и улетела. Но приехав туда, поняла, что не могу вернуться. Вы когда-нибудь бывали на Мальте?
- Нет, - ответил я и вспомнил, что когда-то мы уже с ней об этом говорили.
- Алло? - послышался ее голос.
- Да-да, - отозвался я и подумал, что должен ей что-то сказать, но никак не могу вспомнить, что именно. Напряг извилины - и все-таки вспомнил. Я переложил трубку в другую руку. - Вот что! Давно собирался вам позвонить: кот вернулся.
Помолчав несколько секунд, Мальта спросила:
- Вернулся?
- Да. Ведь мы с вами, в общем-то, из-за него познакомились. Я и подумал, что надо вам об этом сказать.
- Когда же?
- Весной. И с тех пор он все время дома.
- Внешне он все такой же? Каких-нибудь изменений вы в нем не заметили?
Изменений?
- Вроде у него хвост стал немножко не такой... Я его гладил, когда он появился, и вдруг подумал, что хвост загнут сильнее, чем раньше. Хотя, может, просто показалось. Все-таки его почти целый год не было...
- А вы уверены, что это ваш кот?
- Естественно. Он давно у меня живет. Сложно перепутать.
- Хорошо, - сказала Мальта. - Но... вы извините меня, конечно, но настоящий хвост вашего кота здесь. Вот он.
С этими словами она положила трубку на стол и легким движением сбросила с себя плащ. Никакой одежды под ним и в самом деле не оказалось. Ее груди и треугольник волос на лобке напомнили мне Криту. Свою клеенчатую шляпу она снимать не стала. Мальта повернулась спиной и... Прямо над ягодицами у нее я увидел кошачий хвост. Гораздо больше, чем те, что бывают у обычных кошек, он соответствовал размерам обладательницы, зато по форме это была точная копия хвоста Макрели. Он так же резко загибался на кончике и куда больше походил на настоящий, чем у Макрели.
- Посмотрите получше. Вот настоящий хвост того кота, который пропал. А то, что у него сейчас, - подделка. Потом приделали. С виду одинаковые, но если приглядеться, сразу заметно, что это не то.
Я собрался потрогать хвост, протянул было руку, но она, вильнув им, ускользнула от меня и, голая, вспрыгнула на один из столиков. На мою схватившую воздух ладонь с потолка капнула кровь - такая же алая, как шляпа Мальты Кано.
- Окада-сан! Ребенка Криты назвали Корсикой, - изрекла она со стола, резко махнув хвостом.
- Корсикой?
- “Человек - не остров в океане...” Помнишь? Вот какой ребеночек! - раздался откуда-то голос черного пса Усикавы.
Ребенок Криты?
Я проснулся весь мокрый от пота.

* * *

Уже давно я не видел ничего подобного. Сон - яркий, как наяву, долгий и связный. И очень странный. Даже освободившись от него, я долго не мог унять громко колотившееся в груди сердце. Захотелось принять горячий душ, сменить пижаму. Шел второй час ночи, но сон как рукой сняло. Чтобы успокоиться, я отыскал в кухонном шкафчике бутылку бренди, стоявшую там с незапамятных времен, налил в стакан и выпил.
Потом направился в спальню посмотреть, нет ли там Макрели. Кот, свернувшись клубком, беззаботно дрых под одеялом. Откинув одеяло, я внимательно ощупал кошачий хвост, силясь вспомнить, как он загибался раньше. Макрель с недовольным видом потянулся и снова уснул. Теперь я уже не мог с уверенностью сказать, какой хвост был у него в те времена, когда его звали Нобору Ватая, - этот же самый или какой-то другой. Зато хвост, который продемонстрировала мне во сне Мальта Кано, точь-в-точь походил на тот, что был у кота по кличке Нобору Ватая. Цвет, форма... все то же. Эта картина до сих пор стояла у меня перед глазами.
“Ребенка Криты зовут Корсика”, - сказала во сне Мальта Кано.

* * *

Весь следующий день я не отходил далеко от дома. С утра закупил продукты в супермаркете на станции, приготовил на кухне ленч. Покормил кота крупными свежими сардинами. Потом решил после долгого перерыва сходить в муниципальный бассейн. Народу в бассейне было мало - наверное, потому, что приближался Новый год. Из динамиков под потолком лились рождественские мелодии. Я не спеша отмерил на дорожке тысячу метров, но решил не увлекаться - заболела нога. К Рождеству бассейн украсили, развесив по стенам всякую мишуру.
Дома в почтовом ящике я обнаружил необычно толстое письмо и сразу понял, от кого оно. Не нужно было смотреть на адрес отправителя. Никто больше не способен изобразить на конверте кистью такие красивые иероглифы, кроме лейтенанта Мамия.

* * *

Лейтенант начал с извинений за долгое молчание и, как обычно, был необыкновенно вежлив и учтив, из-за чего мне сразу захотелось покаяться по всех грехах.
“Я все время собирался рассказать вам дальше свою историю, но разные дела мешали сесть за стол и взяться за перо. Так незаметно еще один год подошел к концу. Я все старею, один бог знает, когда меня настигнет смерть, поэтому больше откладывать это дело не могу. Боюсь, письмо получится длинное. Буду счастлив, если оно не слишком вас утомит.
Прошлым летом, доставив вам прощальный подарок от Хонды-сан, я долго рассказывал о том, что делал в Монголии, и теперь хотел бы продолжить свой рассказ. Позвольте поделиться с вами воспоминаниями. Вы спросите: почему в прошлом году я не рассказал все до конца? Этому есть несколько причин. Во-первых, тогда история получилась бы слишком длинной. Не знаю, помните вы или нет, Окада-сан, но у меня были неотложные дела и просто не хватило времени. И потом, тогда я был не готов к тому, чтобы сказать всю правду.
Однако, покинув ваш дом, я понял, что должен отбросить повседневные дела и честно открыть вам все до конца.

* * *

13 августа 1945 года в жестоком бою под Хайларом меня задело пулеметной очередью и, когда я лежал на земле, танк Т-34 гусеницей раздавил мне левую руку. Меня без сознания отправили в советский военный госпиталь в Чите, сделали операцию, в общем - спасли жизнь. Раньше я уже говорил о службе в топографической команде Генштаба в Синьцзине. Нам было предписано при вступлении Советского Союза в войну немедленно передислоцироваться в тыл. Но я тогда считал, что лучше умереть, и добился, чтобы меня перевели поближе к границе, в хайларский гарнизон. Полез на передовую, бросился на советский танк с миной в руках. Однако пророчество Хонды-сан на берегу Халхин-Гола сбылось - умереть легкой смертью мне было не суждено. Я лишился только левой руки, но не жизни. Все, кем я тогда командовал, скорее всего, погибли. Конечно, мы действовали по приказу, но совершенно без толку. Это было бессмысленное самоубийство. Что могли мы сделать своими игрушечными минами против этих махин - Т-34?
Русские расщедрились на мою операцию по одной-единственной причине - в бреду я пробормотал что-то по-русски. Об этом мне потом сказали. Я уже говорил, что знал азы русского языка. Служба в Синьцзине при штабе оставляла достаточно свободного времени, чтобы старательно его штудировать, и к концу войны я уже мог бегло говорить на нем. В Синьцзине жило много белогвардейцев; у меня были знакомые русские официантки, поэтому возможностей для языковой практики мы имели достаточно. Этим можно объяснить, почему русские слова выскочили у меня, когда я лежал без сознания.

У советской армии с самого начала был план: оккупировав Маньчжурию, отправить захваченных в плен японских солдат и офицеров в Сибирь на принудительные работы. Так поступили с немцами после окончания военных действий в Европе. СССР одержал победу, но война поставила советскую экономику на грань глубокого кризиса; всюду ощущалась острая нехватка рабочих рук. Недостаток взрослого мужского населения хотели компенсировать за счет военнопленных. В этом видели одну из важнейших задач. Чтобы ее решать, требовалось много переводчиков, а их катастрофически не хватало. Когда им показалось, что я говорю по-русски, меня срочно переправили в Читу, в госпиталь, не дали умереть. Не услышали бы они русских слов, остался бы я лежать под Хайларом и дождался бы смерти. Закопали бы где-нибудь у реки в безымянной могиле - и дело с концом. Странная штука - судьба!
Потом меня долго и тщательно проверяли на предмет того, гожусь ли я в переводчики, несколько месяцев идеологически перевоспитывали и отправили в Сибирь, на шахту. Дальнейшие подробности опустим. В студенческие годы я тайком прочел несколько работ Маркса. Нельзя сказать, чтобы я принципиально был против коммунистических идей. Просто мне довелось слишком много повидать, чтобы я мог попасться на этот крючок. Благодаря связям нашей команды с разведкой, мы хорошо знали, какие кровавые порядки установили в Монголии Сталин и его марионеточные диктаторы. После революции в концлагеря отправились десятки тысяч человек - ламаистских монахов, землевладельцев, противников нового режима. Там их ожидала жестокая расправа. То же самое происходило в самом Советском Союзе. Так что если в идеологию еще можно было поверить, то люди и система, воплощавшие эти идеи и принципы, уж точно не вызывали у меня доверия. Равно как и то, что мы, японцы, делали в Маньчжурии. Вы представить не можете, сколько рабочих-китайцев было уничтожено, пока строились секретные укрепления в Хайларе, и позже, когда стройка закончилась, - чтобы заткнуть им рот и сохранить в тайне план этих сооружений.
И еще одно. Я был свидетелем той дьявольской сцены, когда русский офицер и монголы содрали кожу с живого человека. После этого меня бросили в глубокий колодец в монгольской степи, где в потоке невиданного ослепительного света я без остатка утратил интерес к жизни. Как же после всего этого такой человек, как я, может сохранить в себе веру в идеи и политику?
Я стал переводчиком, помогая советским властям контактировать с работавшими на шахте пленными. Не знаю, как в других сибирских лагерях, но на шахте, куда меня определили, люди гибли каждый день. От чего только не умирали: от недоедания, от непосильного труда, погибали под завалами, тонули, когда в забой прорывалась вода. Из-за жуткой антисанитарии свирепствовала всякая зараза, зимой стояли лютые морозы. Охранники зверствовали, малейшее сопротивление жестоко подавлялось. Случалось, пленных линчевали их же соотечественники, японцы. Что поделаешь, иногда люди ненавидят, подозревают, боятся друг друга, теряют надежду и отчаиваются.
Люди умирали, рабочих рук начинало не хватать, и тогда по железной дороге доставляли новую партию военнопленных. Одетые в какое-то тряпье, изможденные... Процентов двадцать умирали в первые недели, не выдержав кошмарных условий на шахте. Трупы сбрасывали в заброшенные шурфы. Копать могилы было бесполезно - земля так промерзала, что лопата ее не брала почти весь год. Так что шурфы для этого подходили лучше всего. Глубоко, темно и никакого запаха, потому что холодно. Время от времени мы подсыпали туда угля. Когда шурф наполнялся, его забрасывали сверху землей и гравием и переходили к следующему.
В шахты сбрасывали не только мертвецов. Иногда, чтобы запугать остальных, туда отправляли и живых. Стоило японскому солдату хоть в чем-то не подчиниться охране, как его хватали, избивали, ломали руки и ноги, а потом бросали в черную дыру. До сих пор в ушах у меня стоят жалобные стоны этих несчастных. То был настоящий ад.
Шахта считалась важным стратегическим объектом, ею руководили люди, которых присылали из партийного ЦК. Она усиленно охранялась войсками. Говорили, что поставленный во главе этого дела “член Политбюро” был земляком Сталина, человеком еще не старым, полным амбиций и вместе с тем - строгим и безжалостным. Его заботило лишь одно - увеличение добычи угля на шахте, поэтому то, как расходовалась рабочая сила, имело для него значение. Пока добыча росла, ЦК считал шахту образцово-показательной и в качестве поощрения направлял туда больше рабочих, чем на другие объекты. Так что сколько бы людей ни умирало, на их место в необходимом количестве привозили других. Для повышения производственных показателей начальство требовало вести добычу в таких местах, где в обычных условиях работа считается опасной. На шахте участились несчастные случаи, но директор не обращал на это внимания.
Жестокостью отличалось не только начальство. Большинство охранников на шахте набирали из бывших заключенных. Люди без всякого образования, злопамятные, патологические садисты, не знавшие ни сострадания, ни привязанности, ни любви. Как будто, живя здесь, на краю света, среди сибирских морозов они выродились в какую-то особую породу, не имевшую ничего человеческого. Отсидев в тюрьмах Сибири по много лет за разные преступления, эти нелюди потеряли свои семьи. Возвращаться им было некуда, и они остались в Сибири, завели новых жен, детей.
На шахте работали не только японские военнопленные, но и много русских - политзаключенные и бывшие офицеры советской армии, попавшие под сталинские чистки. Среди них встречались хорошо образованные, очень достойные люди. Было несколько женщин и детей - наверное, члены разлученных семей политических преступников. Их заставляли работать на кухне, убирать мусор, стирать белье. Из молодых девушек нередко делали проституток. Кроме русских по железной дороге привозили поляков, венгров, каких-то людей со смуглой кожей (может быть, армян или курдов). Лагерь делился на три зоны. В первой, самой большой, содержались пленные японцы, во второй - другие заключенные и пленные. В третьем секторе жили те, кто находился на свободе, - шахтеры, специалисты, офицеры охраны и надсмотрщики с семьями и другие русские. Недалеко от железнодорожной станции стояла большая воинская часть. Пленным и заключенным запрещалось покидать отведенные им зоны. Сектора лагеря разделял прочный забор из колючей проволоки, который патрулировали солдаты с автоматами.
Впрочем, мне как переводчику приходилось каждый день ходить в шахтоуправление, поэтому у меня был пропуск, и, в принципе, я мог свободно перемещаться из зоны в зону. Дирекция находилась рядом со станцией, к которой лепились ряды домов - несколько убогих магазинчиков, пивная, общежитие, куда селили приезжавших из Центра чиновников и армейских начальников. На площади, где поили лошадей, развевался большой красный флаг Советского Союза. Под ним стояла бронемашина, возле которой все время со скучающим видом, облокотившись о пулемет, дежурил молодой беззаботный солдат в полной боевой выкладке. На другом конце площади стоял недавно построенный военный госпиталь. У входа возвышалась большая скульптура Иосифа Сталина.

* * *

С этим человеком я случайно встретился весной 47-го года - приблизительно в начале мая, когда уже сошел снег. К тому времени прошло полтора года, как меня занесло на эту шахту. Одет он был так же, как и другие заключенные, занимавшиеся в тот день ремонтными работами на станции. Всего их было человек десять. Наполняя грохотом окрестности, они дробили кувалдами камни и мостили их обломками и крошкой дорогу. Я шел мимо станции из шахтоуправления после доклада, как вдруг меня окликнул надзиравший за работой сержант и приказал предъявить пропуск. Я вытащил его из кармана и протянул ему. Сержант, здоровенный детина, принялся с подозрением его рассматривать, хотя сразу было видно, что он неграмотный. Наконец, подозвал одного из ремонтировавших дорогу заключенных и приказал прочитать, что написано на пропуске. Этот заключенный выделялся из всей бригады: образованный человек, судя по внешности. Это был он. Увидев его, я почувствовал, как кровь отлила от лица. Перехватило дыхание, легкие жадно требовали воздуха, но вдохнуть никак не получалось. Мне показалось, что я тону.
Русский офицер, приказавший тогда монголам на берегу Халхин-Гола содрать кожу с Ямамото. Да, это был он. Исхудавший, полысевший, с дыркой на месте переднего зуба. Безукоризненную офицерскую форму сменила грязная арестантская роба, начищенные до блеска сапоги - дырявые валенки. Исцарапанные, заляпанные стекла очков, погнутые дужки. И все же, без сомнения, это был он - тот самый офицер. Ошибиться я не мог. Он тоже пристально посмотрел на меня: видно, его удивило, что какой-то странный тип, проходя мимо, вдруг растерянно замер на месте. Девять лет прошло, и я, так же как и он, высох и состарился. В волосах появилась седина. Но, похоже, он меня тоже узнал - на его лице промелькнуло изумление. Еще бы! Человек, который, как он думал, сгнил в колодце в Монголии, - и вдруг здесь... Конечно, мне тоже и во сне не могло присниться, что я повстречаю в горняцком сибирском поселке этого офицера, да еще в арестантской одежде.
Он справился с замешательством в один момент и спокойно стал зачитывать неграмотному сержанту, на шее у которого висел автомат, что было в пропуске: как меня зовут, что я переводчик, что мне разрешено свободно перемещаться между лагерными зонами. Сержант отдал пропуск и мотнул подбородком: можешь идти. Пройдя несколько шагов, я обернулся. Офицер смотрел мне вслед, на лице его мелькнула улыбка, хотя, может, мне просто показалось. Я долго не мог унять дрожь в ногах, которая мешала идти. Весь пережитый тогда, девять лет назад, кошмар в одно мгновение снова ожил во мне.
“Как он здесь оказался? - думал я. - Наверное, не угодил начальству, вот и загремел в лагерь”. В те времена в СССР такое случалось часто. Внутри правительства и партии, в армии шла ожесточенная борьба, и Сталин, страдавший патологической подозрительностью, безжалостно преследовал тех, кто попадал в немилость. Их лишали всех постов и званий, устраивали показательные судебные процессы и немедленно расстреливали или отправляли в лагеря. Что лучше - одному богу известно. Потому что уделом избежавших казни мог быть только рабский, каторжный труд до самой смерти. У нас, японских военнопленных, оставалась хотя бы надежда выжить и когда-нибудь вернуться на родину, а у оказавшихся в лагерях русских и ее не было. Этому офицеру, скорее всего, тоже суждено оставить свои кости в сибирской земле.
Но одно не давало мне покоя. Теперь он знал мое имя и где меня найти. До войны я, сам того не зная, участвовал вместе с Ямамото в секретной разведывательной операции на монгольской территории, куда мы проникли, переправившись через Халхин-Гол. Если офицер сболтнет об этом кому-нибудь, положение мое станет незавидным. Но он на меня так и не донес. Как я потом понял, он имел на меня куда более серьезные виды.
Через неделю я снова увидел его на станции. Одетый в ту же заношенную робу, со скованными цепью ногами, офицер дробил кувалдой камни и тоже меня заметил. Положил кувалду на землю и, вытянувшись, как будто на нем был офицерский мундир, повернулся в мою сторону. Он улыбался - на этот раз сомнений быть не могло - еле заметно, но улыбался, и в этой улыбке затаилась жестокость, от которой у меня по спине пробежал холодок. И глаза... в них застыло такое же выражение, с каким он взирал на Ямамото, когда с того сдирали кожу. Я ничего не сказал и прошел мимо.
В военном штабе при лагере был один офицер, с которым у меня установились приятельские отношения. По специальности тоже географ, учился в Ленинградском университете, примерно моих лет. Нас связывал интерес к картографии, мы сошлись на этой почве и часто вели профессиональные разговоры. Его интересовали оперативные карты Маньчжурии, составленные Квантунской армией. Разумеется, при его начальстве мы об этом не говорили, но, стоило двум картографам остаться одним, как нас было не остановить. Иногда он приносил мне что-нибудь поесть, показывал фото жены и детей, оставшихся в Киеве. За все время плена среди русских это был единственный человек, с которым мне удалось как-то сблизиться.
Однажды, как бы между прочим, я спросил у него о заключенных, работавших на станции, сказав, что обратил внимание на одного из них:
- Что-то он на обычных заключенных не похож. Такое впечатление, что с порядочной высоты сюда загремел. - Когда я подробно описал его внешность, Николай - так звали моего знакомого - хмуро посмотрел на меня.
- Это, наверное, Борис, по кличке Живодер. Тебе лучше держаться от него подальше.
Я поинтересовался, почему. Николаю, судя по всему, не очень хотелось распространяться на эту тему, но я был ему нужен, поэтому он, хоть и с неохотой, но рассказал, как Борис Живодер оказался на шахте.
- Только не вздумай передавать кому-нибудь, что я тебе скажу, - предупредил Николай. - Он очень опасный человек. Кроме шуток - я бы и близко к нему не подошел.
Вот что рассказал Николай. Настоящее имя Живодера - Борис Громов. Майор НКВД, как я и предполагал. В 1938 году, когда Чойбалсан захватил в Монголии власть, а потом стал премьер-министром, Громова послали в Улан-Батор военным советником. Там он взялся за организацию госбезопасности по образцу бериевского НКВД, отличился в подавлении контрреволюционных элементов. Он и его подручные устраивали облавы, бросали людей в лагеря, пытали и при малейшем подозрении без всяких колебаний отправляли на смерть.
После окончания военных действий у Номонхана, когда кризис на Дальнем Востоке миновал, его отозвали в Москву и направили в оккупированную Советским Союзом Восточную Польшу с заданием провести чистку в польской армии. Там он и заработал прозвище - Живодер. Пытал своих жертв, сдирая с живых людей кожу. Для этого у него был специальный человек, вывезенный из Монголии. Понятно, что поляки смертельно его боялись. Человек, на глазах у которого сдирают кожу с другого человека, готов признаться в чем угодно. Когда немецкие войска неожиданно перешли границу и между Германией и СССР началась война, он вернулся из Польши в Москву. Там уже шли массовые аресты по подозрению в тайных связях с гитлеровским режимом, людям подписывали смертные приговоры, отправляли в лагеря. Живодер стал правой рукой Берии и вовсю развернулся со своими “фирменными” пытками. Сталину и Берии, чтобы снять с себя ответственность за то, что они прозевали нападение нацистов, и укрепить свою власть, пришлось сфабриковать теорию внутреннего заговора. Множество людей ни за что погибли под зверскими пытками. Не знаю, правда или нет, но говорили, что Борис со своим напарником-монголом ободрали заживо минимум пять человек. Ходили слухи, что он похвалялся своими “подвигами”, горделиво развесив по стенам своего кабинета человеческую кожу.
Борис был жесток, но в то же время чрезвычайно осторожен и предусмотрителен, поэтому его не брали ни интриги, ни чистки. Берия любил его, как сына. Однако он слегка переоценил себя и однажды перестарался. Эта ошибка оказалась для него роковой. Борис арестовал командира танкового батальона, обвинив его в том, что во время боев на Украине он тайно сотрудничал с одним из элитных механизированных подразделений германской армии. Комбата запытали до смерти горячим утюгом. Сожгли уши, нос, задний проход, гениталии. Потом выяснилось, что этот офицер приходился племянником какому-то высокопоставленному партийному деятелю. Больше того, Генштаб Красной армии провел тщательное расследование этого дела: оно показало, что комбат абсолютно ни в чем не виноват. Партработник, понятно, пришел в ярость, армейское командование, на которое легло пятно, тоже молчать не захотело. На этот раз даже сам Берия не смог помочь Борису. Его тут же разжаловали, и трибунал приговорил к смерти и его, и его заместителя-монгола. Но НКВД сделал все, чтобы смягчить его участь, и добился своего - Бориса отправили в лагерь на каторжные работы (а монгола все-таки повесили). Берия тайком переслал Борису в тюрьму записку, в которой обещал вытащить из лагеря на прежнее место и просил потерпеть год, чтобы он мог разобраться с военным и партийным руководством. По крайней мере, так рассказывал Николай.
- Теперь вы все знаете, Мамия, - понизив голос, продолжал Николай. - Здесь все думают, что Борис когда-нибудь вернется в Москву, что Берия скоро выручит его. Хотя даже Берии приходится быть осторожным - ведь в лагере всем заправляют партийные и военные власти. Но кто знает, что может случиться? Ветер в любую минуту может подуть в другую сторону. И уж тогда он отыграется на тех, из-за кого сейчас ему приходится туго. Дураков в мире много, но какой идиот станет самому себе смертный приговор подписывать? Поэтому здесь все на цыпочках вокруг него ходят. Почетный гость! Конечно, слуг к нему приставить и устроить жизнь, как в гостинице, нельзя. Для вида ему даже кандалы надевают, дают слегка кувалдой помахать. При этом у него отдельная комната, водки и папирос - сколько угодно. По мне, он - не человек, а ядовитая змея. Таких нельзя в живых оставлять. Хоть бы ночью ему кто-нибудь горло перерезал, что ли.

* * *

Через несколько дней мне снова пришлось проходить мимо станции, и меня опять остановил тот же верзила-сержант. Я полез было за пропуском, но он тряхнул головой и сказал, чтобы я немедленно отправлялся к начальнику станции. Не понимая, в чем дело, я пошел на станцию; в комнате начальника меня ждал не он, а Громов. Он сидел за столом и пил чай. Я так и застыл в дверях. Кандалы с его ног исчезли. Он подал мне знак рукой, приглашая войти.
- А-а-а! Лейтенант Мамия! Сколько лет, сколько зим! - добродушно начал Громов, так и сияя улыбкой, и предложил мне папиросу. Я покачал головой.
- Девять лет прошло, бог ты мой, - продолжал он, доставая спички и закуривая. - Или восемь? Впрочем, какая разница? Главное - ты жив и здоров. Какое счастье - встретить старого друга. Тем более после такой ужасной войны. Правильно? Послушай, как же ты вылез из того чертова колодца.
Я молчал, точно язык прикусил.
- Ну да ладно. Выбрался - и молодец! Смотри, руку где-то потерял. И по-русски навострился. Отлично! Просто замечательно! А рука? Ну что рука... Самое главное - что ты живой.
- Это не от меня зависело. Жив я не потому, что мне так захотелось, - отозвался я.
Громов рассмеялся во весь голос.
- Интересный ты малый, Мамия. Здорово у тебя получается: вроде и жить не хотел, а выжил. В самом деле интересно. Но меня не проведешь, нет! Обыкновенный человек один из такого глубокого колодца никогда не вылезет. А потом надо было еще через реку переправиться, в Маньчжурию. Да ты не бойся. Я никому не скажу.
Ну, все. Хватит об этом. А меня, видишь, разжаловали, теперь я простой заключенный. Но вечно торчать в этой дыре, камни здесь дробить не собираюсь. У меня и сейчас там, в Центре, сил хватает, за счет этого я и здесь с каждым днем вес набираю. Скажу откровенно: мне нужны хорошие отношения с японскими пленными. В конце концов, показатели шахты зависят от того, сколько вас и как вы будете выкладываться. Нет, с вашим братом нужно считаться, иначе дело не пойдет. Хочу, чтобы ты мне помог. Ты служил в Квантунской армии, в разведке. Храбрец, по-русски говоришь. Согласишься быть у меня на связи - смогу вам помочь кое в чем. По-моему, неплохое предложение, а?
- Шпионить мне никогда не приходилось, и заниматься этим я не буду, - объявил я.
- Разве я прошу на меня шпионить? - примирительно сказал Борис. - Ты не так меня понял. Я говорю, что по возможности постараюсь облегчить вам жизнь. Предлагаю ладить и чтобы ты помог в этом деле, стал посредником, что ли. Только и всего. Послушай, лейтенант! Я могу вышибить отсюда этого грузинского говнюка, “члена Политбюро”. Правда! Вы же его лютой ненавистью ненавидите. Если мы его спихнем, вы сможете получить частичное самоуправление, создавать комитеты, иметь свою организацию. По крайней мере, охранники не будут издеваться над вами, как сейчас, когда они творят, что хотят. Ведь вы сами этого добиваетесь. Так?
Борис был прав. Мы давно уже ставили эти требования перед лагерным начальством, но неизменно получали категорический отказ.
- И что для этого нужно? - спросил я.
- Почти ничего, - сказал он, широко улыбаясь и разводя руками. - Мне нужны тесные, хорошие отношения с японцами. Нужна их помощь, чтобы выпроводить отсюда группу товарищей, с которыми, мне кажется, будет трудновато найти общий язык. Интересы у нас, во многом, - одни и те же. Почему бы тогда нам не объединиться? Как американцы говорят? Give and take. Ты мне - я тебе. Ты мне помогаешь - я тебе ничего плохого не делаю. Жульничать никто не собирается. Я не прошу, чтобы ты меня любил. Были между нами недоразумения, что и говорить. Но я за свои слова отвечаю. Если что обещаю, значит, так оно и будет. А что было, то быльем поросло.
Давай-ка подумай как следует, и чтобы через несколько дней был четкий и ясный ответ. Стоит попробовать, вы же ничего не теряете. Согласен? И запомни, лейтенант: этот разговор должен оставаться между нами. Можешь рассказать о нем только тем людям, которым доверяешь на все сто. Несколько человек из ваших ходят у начальства в доносчиках, стучат обо всем. Смотри, чтобы до них это не дошло. Если они узнают - плохо дело. Я здесь пока не всесилен.
Вернувшись в зону, я решил тайком переговорить кое с кем о беседе с Борисом и остановил свой выбор на одном подполковнике - человеке смелом и решительном, с хорошей головой. Он командовал войсками, которые заперлись в горной крепости на Хингане и до последнего, даже когда Япония уже капитулировала, отказывались поднять белый флаг. В лагере среди японских военнопленных он слыл главным авторитетом; русским тоже приходилось с ним считаться. Утаив то, что случилось на Халхин-Голе с Ямамото, я рассказал ему о Громове - о том, что раньше он был офицером госбезопасности и какое предложение сделал. Идея избавиться от командовавшего шахтой и лагерем партийного начальника и добиться для японцев хоть какого-то самоуправления, похоже, его заинтересовала. Я предупредил, что Борис крайне опасен, настоящий зверь, мастер плести интриги, ему нельзя безоглядно доверять. “Может, ты и прав, - отвечал подполковник. - Но он правильно сказал: терять нам нечего”. Я не нашел, что возразить. Действительно, если из этой сделки что-то получится, хуже, чем сейчас, не будет. Как же я ошибался! Верно говорят: ад - все равно что бездонный омут.
Несколько дней спустя я устроил подполковнику встречу с Борисом в укромном месте и был у них переводчиком. Поговорив с полчаса, они договорились, условившись держать все в тайне, и пожали друг другу руки. Как дальше пошли дела - не знаю. Прямых контактов они избегали, чтобы не привлекать внимания, вместо этого часто обменивались по какому-то тайному каналу шифрованными посланиями. На этом моя посредническая миссия закончилась. И подполковник, и Борис соблюдали строгую конспирацию, и это меня во всех отношениях устраивало. Будь моя воля, я бы с Громовым больше никаких дел не имел. Но, как позже выяснилось, это было невозможно.
Спустя месяц, как и обещал Борис, грузинского “члена Политбюро” отстранили по распоряжению из Центра, и через пару дней вместо него прислали из Москвы другого партработника. Прошло еще два дня, и за одну ночь кто-то задушил сразу трех японских пленных. Для имитации самоубийства их повесили на балках потолка, но никто не сомневался, что с ними расправились сами японцы. Скорее всего, это были те самые стукачи, о которых говорил Громов. Виновных искать не стали, спустили дело на тормозах. К тому времени власть в лагере уже почти целиком перешла в руки Бориса”.

33
Исчезнувшая бита * Возвращение “Сороки-воровки”

Надев свитер и короткое пальто, надвинув на глаза шерстяную вязаную шапочку, я перелез через стенку за домом и бесшумно спрыгнул на безлюдную дорожку. Еще не рассвело, и народ вокруг спал. Неслышными шагами я двинулся по дорожке к “резиденции”.
В доме ничего не изменилось: все было так, как я оставил шесть дней назад. Немытая посуда по-прежнему лежала в мойке. Ни записок, ни посланий на автоответчике. Холодный, мертвый экран компьютера в комнате Корицы. Кондиционер поддерживал в доме установленную температуру. Я снял пальто, перчатки, вскипятил воду и приготовил чай. Съел вместо завтрака несколько сырных крекеров, вымыл посуду и поставил на полку. Пошел десятый час, а Корица все не появлялся.

* * *

Выйдя в сад, я отодвинул крышку колодца, наклонился, чтобы посмотреть вниз. Оттуда на меня, как обычно, глянул густой мрак. Колодец я знал как свои пять пальцев, и он казался частью моего собственного тела. Пропитывавшая его темнота, запахи, гулкая тишина стали частью меня самого. В некотором смысле о колодце я знал больше, чем о Кумико. Конечно, память о ней была еще очень свежа. Стоило закрыть глаза, и я слышал ее голос, до мельчайшей черточки вспоминалось ее лицо, тело, жесты. В конце концов, мы шесть лет прожили с ней под одной крышей. Но теперь я заметил, что уже не все в ней представлялось мне таким же, как раньше. А может, просто пропала уверенность, что картинки не расплылись в голове и память по-прежнему цепко удерживает образ Кумико. Точно так же я никак не мог вспомнить, как загибается хвост у вернувшегося домой кота.

Предыдущая страница 28 Следущая страница


29 Харуки Мураками

Я сел на край колодца, засунув руки в карманы пальто, и посмотрел по сторонам. Собирался холодный дождь, а то и снег. Было тихо и очень прохладно. В небе, закладывая немыслимые виражи, словно вычерчивая какие-то закодированные письмена, металась стайка птичек и вдруг исчезла. До слуха донесся низкий протяжный гул большого реактивного самолета, скрытого плотным слоем туч. В такой хмурый облачный день можно спокойно спускаться в колодец, не боясь, что яркий солнечный свет будет резать глаза, когда придет время выбираться.
Но я не двигался с места. Спешить было некуда. День только начался, до полудня еще далеко. Я сидел словно приклеенный, дав полную свободу беспорядочно теснившимся в голове мыслям. Интересно, куда увезли стоявшую здесь птицу? Не красуется ли она теперь в каком-нибудь другом саду, навеки застыв в тщетном порыве взмыть в небо? Или ее отправили на свалку, когда прошлым летом сносили дом Мияваки? Дорогие воспоминания связаны у меня с этой птицей. Казалось, без нее сад потерял свою прежнюю хрупкую гармонию.
Было начало двенадцатого, голова уже ничего не соображала. Пора спускаться в колодец. Ступив на дно, я по обыкновению сделал глубокий вдох, проверяя, в порядке ли воздух. Вроде все нормально, как всегда - затхлый немного, но дышать можно. Я пошарил рукой по стене, нащупывая бейсбольную биту. Бита исчезла. Ее нигде не было. Пропала. Без следа растворилась.

* * *

Я опустился на землю, прислонился к стене.
Несколько раз вздохнул. Вздохи напоминали капризный ветерок, бесцельно гуляющий по безымянной высохшей долине. Когда вздыхать надоело, я принялся с силой тереть щеки. Кто же утащил биту? Неужели Корица? Кроме него, некому. Он один знает о ее существовании, да и кто еще мог залезть в колодец? Но зачем это ему понадобилось? Я недоуменно покачал головой. Совершенно непонятно. Еще одна загадка, на которую у меня нет ответа.
Что ж, обойдемся сегодня без биты. Ничего страшного. В конце концов, бита - всего-навсего что-то вроде талисмана. Можно и без нее. Проникал я раньше в эту комнату и без биты. Настроившись таким образом, я потянул за веревку и задвинул крышку колодца. Мрак обнял меня со всех сторон, я обхватил руками колени и медленно закрыл глаза.
Как и в прошлый раз, никак не удается сосредоточиться. В голову лезет всякая чепуха. Чтобы избавиться от этой мути, я думаю о бассейне - том самом, двадцатипятиметровом муниципальном бассейне, куда хожу плавать. Воображаю, как раз за разом проплываю дорожку из конца в конец, туда и обратно. Скорость значения не имеет, просто я снова и снова повторяю в воде привычные, размеренные и неторопливые движения. Не надо лишних звуков, лишних брызг - локти, показываясь из воды, движутся плавно, руки работают бесшумно, рассекая воду. Набираю воду в рот и не спеша выпускаю, будто дышу под водой. Скоро тело свободно скользит в воде, словно подгоняемое легким ветерком. Ухо улавливает только мое размеренное дыхание. Я плыву по ветру, как птица в небесах, оглядывая расстилающуюся внизу землю. Вижу далекие города, крошечных человечков, текущие реки. Меня охватывает спокойствие, умиротворение, близкое к восторгу. Я очень люблю плавание. Одно из главных моих увлечений. Правда, в смысле решения моих проблем толку от него нет, зато и вреда никакого не причиняет. Вот что такое плавание.
И тут я услышал этот звук.
Из темноты слышалось низкое монотонное гудение, напоминавшее шум крыльев насекомого. Нет, для насекомого звук чересчур искусственный, механический какой-то. Тон его едва уловимо колебался, точно кто-то подкручивал ручку микронастройки коротковолнового приемника. Я затаил дыхание и прислушался, пытаясь понять, откуда доносится звук. Он исходил из невидимой точки во мраке, но одновременно, казалось, рождался прямо в моей голове. Нащупать эту грань в окружавшей меня кромешной тьме нечего было и думать.
Собирая нервные импульсы в пучок, стараясь сосредоточиться на этом звуке, я не заметил, как заснул. Причем - сразу, даже не успев почувствовать сонливости. Отключился совершенно неожиданно, будто шел по коридору, шел просто так, без всякой цели, и вдруг кто-то дернул меня за руку и втянул в незнакомую комнату. Сколько времени пребывал я в этом вязком, как болотная трясина, забытьи? Не знаю. Думаю, недолго. Может быть, какое-то мгновение. Но когда сознание так же неожиданно вернулось, я сразу понял, что темнота вокруг меня изменилась. Все стало другим - воздух, температура; темнота приобрела новое качество, получила иную насыщенность. В разлитый чернильный мрак подмешивался тусклый, неясный свет. Ноздри дрогнули, уловив знакомый резкий аромат цветочной пыльцы. Я очутился в том странном гостиничном номере.
Поднял голову, огляделся, задержал дыхание.
Да, я прошел сквозь стену.
Я сидел на застеленном ковром полу, привалившись к обитой тканью стене и положив руки на колени. Меня будто вытолкнуло на поверхность из пугающей бездны сна, в которую я провалился. Сознание вернулось полностью, было четким и ясным. Контраст между сном и пробуждением оказался таким резким, что я не сразу вошел в новое состояние. Сердце лихорадочно колотилось в груди, громко отдаваясь в ушах. Сомнений быть не могло. Та самая комната. Наконец мне удалось в нее проникнуть.

* * *

В полумраке, казалось сотканном из нескольких слоев мелкоячеистой сетки, комната выглядела такой же, какой я увидел ее в первый раз. Но привыкнув, глаза стали различать небольшие отличия. Во-первых, не на своем месте был телефон, перекочевавший со столика у кровати на подушку и утонувший в ней под собственной тяжестью. Заметно убавилось виски в бутылке - осталось немножко, на самом донышке. Лед в ведерке растаял, превратившись в мутноватую несвежую воду. Жидкость в стакане высохла; прикоснувшись к нему, я заметил на нем белый налет пыли. Подойдя к кровати, я взял телефон и поднес трубку к уху. Линия была мертва. Похоже, комнату давным-давно забросили, забыли про нее. В ней не осталось никаких признаков человеческого присутствия. И только цветы в вазе непонятным образом сохраняли прежнюю свежесть.
До моего появления на кровати кто-то лежал - простыня, покрывало и подушки были смяты. Я откинул покрывало и убедился, что постель давно остыла. Ни запаха духов, ничего... все улетучилось. Судя по всему, с тех пор как здесь кто-то был, прошло немало времени. Присев на край кровати, я еще раз внимательно оглядел комнату и напряг слух в надежде услышать хоть что-нибудь. Напрасно. Комната походила на древнюю гробницу, из которой грабители вынесли похороненное в ней тело.

* * *

В этот момент совершенно неожиданно затрещал телефон. Сердце застыло, словно сжавшаяся перед прыжком за добычей кошка. От резкого звука дрейфовавшие в воздухе мельчайшие частицы цветочной пыльцы пришли в движение; еле заметно шевельнулись, устремляясь кверху, лепестки цветов. Телефон? Ведь только что он был мертв, как заваленный землей камень. Уняв дыхание и справившись с сердцебиением, я убедился, что нахожусь все в той же комнате. Протянул руку к телефонной трубке, прикоснулся к ней и после секундного колебания снял с рычага. Телефон успел прозвонить три или четыре раза.
- Алло? - Никакой реакции. Трубка умерла, как только оказалась в моей руке. К руке будто привязали мешок с песком - она налилась тяжестью, тяжестью неотвратимой смерти. - Алло! - повторил я - только для того, чтобы мой хриплый голос вернулся обратно, словно отразившись от толстой стены. Я положил трубку на место, потом снова приложил к уху. Тишина. Опустившись на край кровати, затаив дыхание, я стал ждать, когда телефон зазвонит снова. Но он молчал. Потревоженные пылинки опять впали в кому и растворились во мраке. Я попробовал воспроизвести его звон в голове. Да звонил ли он в самом деле? Уверенности в этом у меня не было. Но если я и дальше буду во всем сомневаться, конца и краю этому не будет. Где-то надо остановиться, подвести черту. Иначе и в самум моем присутствии в этой комнате можно начать сомневаться. Телефон звонил. Это точно. Ошибки быть не может. Позвонил и тут же отключился. Я кашлянул, но и этот звук тут же умер - растворился в воздухе.
Поднявшись с кровати, я сделал круг по комнате. Исследовал пол, посмотрел в потолок, присел на стол, прислонился к стене. Попробовал зачем-то покрутить дверную ручку, пощелкал выключателем торшера. Ручка, конечно же, не поворачивалась, лампочка не горела. Окно было заблокировано снаружи. Я прислушался, но тишина окружала меня высокой гладкой стеной, не пропускавшей ни единого звука. И все же не оставляло ощущение, что в комнате кто-то есть и этот кто-то (или что-то) пытается обмануть меня. Не дыша, оно (а может быть, они) старалось вжаться в стену, маскировалось, только чтобы я не заметил его. И я делал вид, что не замечаю. Мы ловко дурачили друг друга. Я опять тихонько кашлянул, приложил пальцы к губам.
Надо еще раз осмотреть комнату. Я щелкнул выключателем торшера - свет не загорелся. Открыл бутылку виски, понюхал. Запах тот же самый. “Катти Сарк”. Завернув пробку, поставил бутылку обратно на стол. На всякий случай снова снял трубку, чтобы проверить, нет ли гудка. Гробовое молчание. Потоптался на ковре, прижался ухом к стене и сосредоточился, надеясь хоть что-нибудь услышать. Напрасные старания. Остановился у двери и, ни на что уже не надеясь, взялся за ручку... Она без всякого усилия повернулась вправо. Я не сразу понял, что произошло. Ведь только что ручка не поддавалась, будто залитая цементом. Повторим все сначала. Я отпустил ручку, снова взялся за нее, покрутил вправо-влево. Она вращалась абсолютно свободно. У меня появилось странное чувство - язык точно стал распухать во рту.
Дверь открыта.
Я слегка потянул за ручку и через образовавшуюся щель в комнату тут же пробилась полоска яркого света. Невольно вспомнилась бита. С ней сейчас было бы куда спокойнее. Хватит! Наплевать на эту биту. Я решительно распахнул дверь. Посмотрел налево, потом направо и, убедившись, что никого нет, вышел из номера в длинный, покрытый ковровой дорожкой коридор. Чуть поодаль стояла большая ваза, полная цветов, - та самая, за которой я прятался, когда беззаботно насвистывавший коридорный стучал в дверь номера. Коридор был очень длинный, с поворотами и ответвлениями. Я случайно наткнулся на того свистуна, он фактически и привел меня к двери с табличкой - № 208.
Осторожно ступая, я двинулся к вазе. Хорошо бы добраться до вестибюля отеля, где тогда показывали по телевизору Нобору Ватая и толкалось полно народу. Может, я найду там ключ ко всем загадкам. Однако бродить по отелю, не зная точно, куда нужно идти, - все равно что путешествовать без компаса по бескрайней пустыне. Может получиться, что, не найдя вестибюль и потеряв дорогу обратно, к номеру 208, я окажусь запертым в этом отеле-лабиринте и не смогу вернуться в реальный мир. Но сейчас не время для сомнений. Скорее всего, это мой последний шанс. Полгода каждый день я спускался в колодец и ждал. И наконец дождался - дверь отворилась передо мной. Да и колодца я скоро лишусь. Так что стоит сейчас оступиться - и все мои усилия и потраченное время пропадут зря.
Я шел по коридору, куда-то поворачивал. Мои замызганные теннисные тапочки тихо ступали по ковру. Ни людских голосов, ни музыки, ни звуков телевизора. Не гудели кондиционеры, не шумели вентиляторы, лифтов тоже не было слышно. Мертвая тишина стояла в отеле, напоминавшем затерянные во времени руины. Поворотов становилось все больше, двери тянулись нескончаемыми рядами. Коридор разветвлялся, и я всякий раз забирал вправо. Захочу вернуться - буду держаться все время левее, так и выйду к номеру, от которого начал поиски. Но ориентировку я уже потерял. Предчувствие, что я приближаюсь к чему-то, отсутствовало напрочь. Нумерация гостиничных номеров была такой невразумительной, что рассчитывать на нее не приходилось. Цифры, не успевая отпечататься в памяти, тут же вылетали из головы. Стало казаться, что какие-то номера мне уже попадались. Я остановился посреди коридора передохнуть. Неужели заблудился? Хожу кругами, как в лесу, по одному и тому же месту?

* * *

Я стоял и ломал голову, что делать дальше, как вдруг вдалеке послышался хорошо знакомый звук. Коридорный. Это он - я узнал его по свисту. Свистел он замечательно, без единой фальшивой ноты, одно слово - виртуоз. Как и в прошлый раз, парень исполнял увертюру из “Сороки-воровки” Россини. Сложная мелодия, но мастер справлялся с ней без труда. Я пошел по коридору на свист, становившийся все громче и чище. Похоже, он двигался в мою сторону. Я решил укрыться за колонной.
В руках коридорный опять держал серебряный поднос, на нем стояла бутылка “Катти Сарк”, ведерко со льдом и пара стаканов. Он торопливо прошел мимо, лицо его светилось - свист доставлял ему удовольствие. В мою сторону даже не посмотрел - так спешил, что берег каждую секунду. Все как тогда, подумал я. Выходит, мое тело перенеслось во времени назад.
Я последовал за коридорным. Серебряный поднос покачивался в его руках в такт мелодии, разбрасывая сверкающие блики от светильников под потолком. Коридорный повторял увертюру, как заклинание. Интересно, о чем эта опера? Я знал только название да еще эту довольно однообразную увертюру. Помню, в детстве у нас дома была пластинка, где ею дирижировал Тосканини. По сравнению с модерновым исполнением Клаудио Аббадо - живым, легким - Тосканини волновал кровь, переворачивал все внутри: как будто, сцепившись в смертельной схватке с могучим противником, ты прижимаешь его к земле и начинаешь медленно душить. А сама опера-то о чем? Не о погрязшей же в воровстве сороке. Если все утрясется, надо будет сходить в библиотеку и посмотреть в музыкальной энциклопедии. А может, диск купить со всей оперой? Или не надо? Может, к тому времени мне все уже будет до лампочки.
Коридорный, не прекращая свистеть, как робот, шагал вперед. Я держался за ним на некотором расстоянии и уже знал, куда он направляется. Новая бутылка “Катти Сарк”, лед и стаканы предназначались для номера 208. Я оказался прав: здесь он и остановился. Перехватил поднос в левую руку, убедился, что перед ним нужная дверь, подтянулся и по-деловому постучал. Три раза, потом еще столько же.
Отозвался кто-нибудь на стук или нет, не знаю - не расслышал. Я стоял за вазой и наблюдал за коридорным. Время шло, а он все стоял у двери, как истукан, словно решил испытать пределы своего терпения. Не стучал больше - лишь тихо ждал, когда ему откроют. В конце концов дверь вняла его молитвам и приоткрылась внутрь.

34
Оставь фантазии другим (Продолжение рассказа о Борисе Живодере)

“Борис свое слово сдержал. Японским военнопленным предоставили кое-какое самоуправление, разрешили выбрать из своих представителей комитет, во главе которого встал подполковник. После этого лагерной охране запретили издеваться над заключенными, и отвечать за порядок в лагере стал комитет. Если все было тихо и норма выполнялась, нас не трогали. Такую линию проводило новое начальство (или, другими словами, Борис). Эти на первый взгляд демократические новации мы, японцы, конечно, встретили с одобрением.
Но, как выяснилось, все оказалось не так просто. Обрадовавшись реформам, мы все, и я в том числе, по наивности не заметили коварную ловушку, приготовленную Громовым.
Борис, имея за собой поддержку госбезопасности, полностью подмял под себя вновь назначенного “члена Политбюро” и установил в лагере и шахтерском городке свои порядки. Интриги и террор расцвели буйным цветом. Борис стал отбирать из заключенных и охранников самых сильных и жестоких (а таких людей там хватало), подготовил их и сколотил своего рода личную гвардию. Вооруженные пистолетами, ножами, топорами, эти головорезы запугивали и избивали тех, кто отказывался подчиняться Громову. Несколько человек по его приказу они замучили до смерти. Вмешиваться никто не решался. Солдаты караульной роты, приставленные охранять шахту, делали вид, что не замечают, что творит эта банда. Даже военные уже ничего не могли поделать с Борисом и предпочитали держаться в стороне, ограничиваясь охраной станции и своих казарм. То, что происходило на шахте и в лагере, их не интересовало.
В этой гвардии у Бориса был любимчик - заключенный-монгол, которого все звали Татарином. Он всегда и везде тенью следовал за Громовым. Когда-то Татарин был чемпионом по борьбе. Всю его правую щеку покрывал след от ожога - ходили слухи, что он прошел через пытки. Борис арестантской робы больше не носил, жил в ухоженном домике, в котором убирала женщина из заключенных.
Николай рассказал мне (хотя в последнее время он стал избегать разговоров), что несколько его знакомых куда-то пропали. Исчезли ночью, как сквозь землю провалились. По документам они проходили как без вести пропавшие или погибшие в результате несчастного случая, но никто не сомневался, что их убрали подручные Бориса. Стоило не подчиниться его воле или приказанию - и человек подвергал себя смертельной опасности. Были случаи, когда недовольные пробовали жаловаться на творимый произвол напрямую в ЦК, и больше их никто не видел. “Я слышал, это зверье не остановилось даже перед убийством семилетнего ребенка, чтобы сломить его родителей, - шептал побледневший Николай. - Забили его насмерть у них на глазах”.
Первое время Громов особенно не вмешивался в жизнь зоны, где содержались японцы. Для начала он сосредоточил усилия на том, чтобы полностью подчинить себе русских охранников и взять зону под контроль, дав японцам возможность пока разбираться между собой. Так что первые месяцы после происшедших перемен стали для нас короткой передышкой, когда можно было жить спокойно. Я вспоминаю эти мирные, как штиль на море, дни. Нашему комитету удалось добиться некоторого, пусть и незначительного, смягчения режима. Не надо было больше бояться, что на тебя набросятся охранники. Впервые с тех пор, как мы оказались в лагере, у людей появилась какая-то надежда. Они думали, что жизнь понемногу стала меняться к лучшему.
Впрочем, это не означало, что те недели, что длился наш “медовый месяц”, Борис вообще не обращал на нас внимания. Просто он медленно и уверенно готовился к игре, расставляя на доске нужные ему фигуры. Обрабатывал по очереди членов комитета - кого запугивал, кого подкупал - и незаметно, потихоньку подчинял себе. Открытого насилия он избегал, действовал крайне осторожно, поэтому мы ничего не замечали. А когда заметили, было уже поздно. Разговорами о самоуправлении Борис усыплял нашу бдительность, а сам тем временем устанавливал железный порядок. Он был дьявольски хладнокровен и точен в своих расчетах. Бессмысленное, ненужное насилие над японскими пленными действительно прекратилось, но лишь затем, чтобы уступить место новому насилию - холодному и расчетливому.
Прошло примерно полгода. Теперь, когда Борис полностью господствовал на доске, он сменил тактику и принялся давить на нас. Первой его жертвой стал подполковник - главная фигура в комитете. Он несколько раз напрямую сталкивался с Громовым, отстаивая интересы японских пленных, за что его и убрали. К тому времени в комитете оставалось всего несколько человек, не подчинявшихся Борису. Это были подполковник и его сторонники. Однажды ночью на него навалились, заткнули рот и задушили, накинув на лицо мокрое полотенце. Расправились с подполковником, конечно же, по приказу Бориса, хотя он сам рук не запачкал. Его ликвидировали руками японцев; комитет выполнил его команду - и все. Смерть подполковника списали на болезнь. Все знали, кто его убил, но говорить об этом не смели. Было известно, что среди нас есть доносчики, работавшие на Бориса; открыто высказывать свои мысли стало невозможно. Новый председатель комитета, которого выбрали после расправы над подполковником, послушно плясал под громовскую дудку.
Изменился комитет - и тут же начали быстро ухудшаться условия, в которых приходилось работать японским пленным. Скоро они стали совершенно невыносимыми. В обмен на самоуправление мы обещали Борису выполнять норму, и это нам дорого обошлось. Под разными предлогами норму все время повышали, и работа превратилась в каторгу. Пошли чередой несчастные случаи, много японцев оставили кости в чужой земле, став жертвами безудержной гонки за все новыми тоннами угля. Самоуправление в итоге обернулось тем, что вместо русских надзирать за работой стали японцы.
Среди пленных, естественно, зрело недовольство. В лагерном мирке, где прежде мы поровну делили все лишения, стала править несправедливость, прорастала глубокая ненависть и подозрительность. Прислужников Громова ставили на легкие работы, они имели привилегии; уделом остальных стала невыносимая жизнь или даже смерть. Жаловаться было нельзя - открытый протест означал гибель. Могли бросить в карцер умирать от холода и голода, удушить ночью во сне мокрым полотенцем, раскроить в шахте череп ударом кирки и столкнуть тело в шурф. Кто будет разбираться, что делается там, под землей, в темной шахте? Подумаешь, пропал человек! Ну и что?
Меня не переставала мучить мысль, что это я свел подполковника с Борисом. Конечно, не будь меня, Громов все равно каким-нибудь другим путем рано или поздно пролез бы в наши ряды - и результат был бы тот же самый. Но мне от этого легче не становилось. Я тогда жестоко просчитался.

* * *

Вдруг меня однажды вызвали в барак, где обосновался Борис. С тех пор как мы встречались последний раз, времени прошло порядочно. Он сидел за столом и пил чай, как тогда, у начальника станции. За его спиной по обыкновению, как шкаф, возвышался Татарин, и у него на поясе висел большой автоматический пистолет. Когда я вошел, Борис обернулся и жестом приказал монголу покинуть помещение. Мы остались одни.
- Ну что, лейтенант? Сдержал я свое слово?
Сдержал, ничего не скажешь. Выполнил все, что мне обещал. Я словно заключил сделку с дьяволом.
- Вы получили самоуправление, я - власть, - проговорил сияющий Борис, широко разводя руками. - Мы оба получили, что хотели. Добыча угля растет, в Москве довольны. Что еще нужно? Ты мне очень помог, и я должен как-то тебя отблагодарить.
- В этом нет необходимости, мне ничего не нужно, - сказал я.
- Мы же старые знакомые, лейтенант. Не надо так, - продолжал улыбаться Борис. - Буду краток. Я хочу, чтобы ты находился при мне, стал моим помощником. К сожалению, с мозгами у нас здесь плохо, соображать мало кто умеет. Я вижу: хоть ты и без руки, зато голова у тебя варит. Согласишься стать моим секретарем - не пожалеешь, устрою тебе жизнь полегче. Тогда наверняка выживешь и, может, вернешься в свою Японию. Держись за меня - тебе от этого одна польза.
Вообще-то, нужно было сразу прекратить этот разговор. Я не собирался поступать в прислужники к Громову, продавать своих товарищей, хорошо жить за их счет. Откажись я от его предложения, Борис убил бы меня. Смерть бы все решила. Но когда он заговорил об этом, в голове моей родился план.
- Что я должен делать? - спросил я.

* * *

Работа, которую собирался взвалить на меня Борис, была не из легких. Дел, где требовалось навести порядок, накопилась уйма, и самое главное - надо было разобраться с накопленным Громовым богатством. Он присваивал часть (порядка сорока процентов) продовольствия, одежды, медикаментов, которые присылали в лагерь из Москвы и от Международного общества Красного Креста, прятал это добро на подпольных складах и сбывал на сторону. Еще он целыми вагонами отправлял на черный рынок уголь. Топлива хронически не хватало, и нужда в нем была очень большая. Подкупив железнодорожников и начальника станции, Борис практически распоряжался составами как хотел и на этом наживался. Солдаты, охранявшие железную дорогу, за продукты и деньги закрывали глаза на все. Благодаря своей предприимчивости Борис разбогател страшно. Мне он говорил, что все деньги в конечном итоге пойдут госбезопасности. Мол, органам в их работе требуются очень крупные суммы, не учтенные ни в каких официальных документах, и он здесь занимается тайным сбором этих средств. Но Борис лгал. Какая-то часть денег в Москву, конечно, уходила. Однако больше половины Громов наверняка оставлял себе. Деталей я не знал, но, по-моему, он тайными каналами переправлял деньги в банки за границу или обращал их в золото.
По каким-то непонятным причинам Борис, похоже, полностью мне доверял. Кажется, ему и в голову не приходило, что я могу выдать его секреты. Странно, не правда ли? К русским и вообще к белым людям он относился с крайней подозрительностью, а монголам и японцам верил безоглядно. Может, думал, что вреда от меня все равно не будет, даже если я кому и разболтаю о его делах. А кому мне было рассказывать? Меня окружали только подельщики и подручные Бориса, жившие за счет его махинаций, кормившиеся из его рук. А беспомощные заключенные и пленные страдали и умирали от недостатка еды, одежды и медикаментов, которые он из корысти продавал спекулянтам. Кроме того, вся почтовая корреспонденция проходила через цензуру, и любые контакты лагерников с внешним миром были запрещены.
Как бы то ни было, став секретарем Громова, я ревностно и добросовестно занялся его делами. Заново переписал всю бухгалтерию и составил новую опись того, что было на складах. До меня в хозяйстве Бориса царила полная неразбериха. Я систематизировал и наладил оборот товаров и денег, завел специальную тетрадь, заглянув в которую сразу можно было понять, сколько чего и где имеется, как колеблются цены. Я составил список всех, подкупленных Борисом, - он получился длинным - и подсчитал “необходимые затраты” на этот контингент. Я работал на него без отдыха, с утра до вечера, и в результате лишился тех немногих друзей, что у меня были. Они стали презирать меня, считая, что я продался Борису (быть может, они до сих пор так обо мне думают, как это ни печально). Да, наверное, по-другому и быть не могло. Николай перестал со мной разговаривать. Несколько японцев, с которыми я прежде дружил, стали обходить меня стороной. В то же время были и такие, кто, увидев, что я в фаворе у Бориса, старались со мной сблизиться, но с этими типами я никаких дел не имел. Получилось, что я оказался в лагере в изоляции. Не убили меня только потому, что за мной стоял Громов. Кто посмел бы поднять руку на такую важную птицу? Это же означало верную смерть. О жестокости Бориса знали все. В лагере ходили легенды о том, как он сдирал с людей кожу.
Чем дальше отдалялся я от остальных, тем больше Борис мне верил. Он был очень доволен моей работой, ценил созданную мной рациональную систему и не скупился на похвалы.
- Что бы я без тебя делал! Если среди японцев много таких, как ты, ваша Япония обязательно возродится после разгрома. А вот Союз обречен. Перспектив, к сожалению, почти никаких. При царе и то лучше было. Царям, по крайней мере, над всякими дурацкими теориями не надо было голову ломать. Ленин понял что-то у Маркса, позаимствовал и сделал из этого то, что ему выгодно. То же самое Сталин - взял у Ленина что ему нужно (так, самую малость). Как у нас получается? Чем меньше человек понимает, тем больше власти захватывает. Чем меньше понимаешь, тем лучше. Только так здесь можно выжить, лейтенант. И чтобы никаких фантазий. Как только начнешь что-то воображать, мозгами шевелить - все! Считай, тебе конец. Вот я начисто лишен всякого воображения. Пусть другие воображают, а я им в этом деле помогаю. В этом мой хлеб. Запомни это как следует. Пока ты здесь, если вдруг на какие-нибудь фантазии потянет, сразу вспоминай меня: “Нет, ни за что! Из-за этих фантазий и жизни можно лишиться”. Этот совет дорого стоит. Оставь фантазии другим.

* * *

Так незаметно пролетело полгода. К концу осени 47-го года я сделался для Бориса совершенно незаменимым. На мне лежали все его дела, в то время как Татарин и созданный Громовым “эскадрон смерти” разбирались с неугодными. Вызова в Москву от госбезопасности Борис еще не получил, но к тому времени он, похоже, уже не горел желанием возвращаться в столицу. Лагерь и шахта превратились в подчиненную ему территорию; жил он со всеми удобствами под охраной личной армии и накапливал все больше богатства. Впрочем, вполне возможно, что московское начальство предпочитало не отзывать его в Москву, а держать в Сибири, тем самым укрепляя там свою власть. Между Москвой и Борисом шла активная переписка, не по почте, конечно, - письма доставляли по железной дороге секретные курьеры, все как на подбор высокие, с холодными как лед глазами. Когда такой человек входил, в комнате, казалось, тут же опускалась температура.
А заключенные, работавшие на шахте, тем временем продолжали умирать один за другим, и тела их, как и раньше, сбрасывали в шахтные выработки. Борис всесторонне оценивал, на что способен тот или иной лагерник; физически слабых с первого же дня нещадно эксплуатировали, урезали рацион питания и, чтобы избавиться от лишних едоков, выжимали из них все соки и быстро спроваживали в могилу. Отнятые у слабаков продукты отдавали сильным, повышая таким образом производительность труда на шахте. В лагере воцарился “закон джунглей”: сильные забирали себе все, слабые мерли как мухи. Как только рабочих переставало хватать, в товарных вагонах, как скот, откуда-то привозили новую партию заключенных. Бывали случаи, когда до двадцати процентов людей умирали в дороге. На это никто внимания не обращал. Большинство новичков прибывали с запада - это были русские и выходцы из Восточной Европы. К счастью для Бориса, сталинская машина насилия не сбавляла там оборотов.
Мой план был - убить Бориса. Конечно, отправив его на тот свет, никаких гарантий, что положение в лагере изменится к лучшему, я бы не получил. Так или иначе, ад, наверное, продолжался бы. Просто нельзя было допустить, чтобы такой человек существовал и дальше в этом мире. Верно говорил Николай: он - как ядовитая змея. И кто-то должен отрубить ей голову.
Жизнью своей я не дорожил и был готов обменять ее на жизнь Громова. Но действовать следовало наверняка. Приходилось дожидаться момента, когда я буду абсолютно уверен в том, что уложу его сразу, одним выстрелом. В предвкушении удобного случая я по-прежнему продолжал разыгрывать роль преданного секретаря. Но, как я говорил, Борис был очень осторожен. И днем и ночью Татарин следовал за ним, словно тень. Но даже если мы останемся наедине, как я его убью - без оружия, да еще с одной рукой? И все же я набрался терпения и ждал, когда придет мое время. Верил: если есть бог, он даст мне когда-нибудь этот шанс.

* * *

В начале 1948 года по лагерю поползли слухи, что японских военнопленных в конце концов все-таки отправят на родину. Якобы весной за ними придет судно. Я спросил у Бориса, правда ли это.
- Все правильно, - ответил он. - Так оно и есть. Скоро всех вас репатриируют в Японию. Мировая общественность, видите ли, недовольна. Мы не можем вас больше здесь держать, заставлять работать. Но у меня есть к тебе предложение, лейтенант. Может, останешься здесь, у нас - уже не пленным, а свободным советским гражданином? На меня ты здорово работал, уедешь - где я замену найду? Тебе рядом со мной будет куда лучше, чем в Японии. Вернешься без гроша и будешь мучиться... Говорят, у вас там есть нечего, народ с голода мрет. А здесь у тебя все - деньги, женщины, власть.
Серьезное предложение. Я знал слишком много секретов Бориса, и он, по всей видимости, боялся меня отпускать. Стоило отказаться - и он вполне мог меня ликвидировать, чтобы заткнуть рот. Но страха не было. Поблагодарив его, я сказал, что переживаю за родителей и сестру и хотел бы вернуться домой. Борис пожал плечами и больше ничего не сказал.
Исключительный шанс покончить с Громовым представился однажды мартовским вечером, когда до репатриации оставалось совсем немного. Мы оказались с ним наедине - Татарин, неизменно находившийся при нем, куда-то отлучился из комнаты. Еще не было девяти; я, как обычно, сидел за бухгалтерией; Борис, редко засиживавшийся в конторе так поздно, за столом писал письмо. Он потягивал из стакана коньяк, авторучка бегала по лежавшему перед ним листу бумаги. На вешалке вместе с его кожаным пальто и шляпой висел пистолет в кожаной кобуре. Не тот громоздкий неудобный ствол, что имелся на вооружении Советской армии, а немецкий “вальтер-ППК”. Говорили, что Борис отобрал его у эсэсовского подполковника, взятого в плен при форсировании русскими Дуная. На рукоятке “вальтера”, всегда начищенного до блеска, были выгравированы похожие на две маленькие молнии буквы - SS. Я много раз наблюдал, как Борис чистил свой пистолет, и знал, что в обойме всегда - восемь боевых патронов<Неточность автора. Магазин “вальтера-ППК” вмещает не восемь, а семь патронов.>.
Раньше Борис ни разу не оставлял кобуру с оружием на вешалке. Никогда не терявший бдительности, работая за столом, он неизменно держал пистолет под рукой, в правом ящике. В тот вечер он почему-то был очень оживлен, много говорил и поэтому, наверное, забыл об осторожности. Вот он, мой шанс! Сколько раз я прокручивал в голове, как одной рукой снимаю оружие с предохранителя, быстро досылаю патрон в патронник. Наконец, решившись, я встал со своего места и прошел мимо вешалки, делая вид, что мне понадобилась какая-то бумага. Борис погрузился в письмо и в мою сторону не смотрел. Не останавливаясь, я на ходу вытянул пистолет из кобуры. Небольшой, он целиком помещался в ладони, и по тому, как надежно и удобно лежал в ней, я сразу понял, какое это замечательное оружие. Встав напротив Бориса, я снял пистолет с предохранителя, зажал его между колен и правой рукой взвел затвор. Патрон с негромким металлическим лязгом вошел в патронник. При этом звуке Борис поднял взгляд, и он уперся в наведенное ему в голову дуло.
Он покачал головой и вздохнул.
- Вынужден огорчить тебя, лейтенант, но пистолет не заряжен, - проговорил Борис, надевая колпачок на авторучку. - По весу же понять можно, есть в нем патроны или нет. Достаточно чуть-чуть рукой покачать - вот так, вверх-вниз. Восемь патронов калибра 7, 65 мм, вес порядка восьмидесяти граммов.
Его словам я не поверил, тут же направил дуло ему в лоб и без колебаний спустил курок. Но услышал только сухой щелчок. Борис не врал: патронов в пистолете не было. Опустив оружие, я стоял перед ним, кусая губы. Думать ни о чем не мог. Выдвинув ящик стола, Громов достал пригоршню патронов и на ладони показал мне. Он заранее вынул их из обоймы, поставил мне ловушку. Все было подстроено.
- Я давно догадался, что ты хочешь меня убить, - спокойно продолжал Борис. - Все время представлял, как будешь это делать. Разве не так? А ведь я предупреждал: не надо будить воображение, а то можно и жизни лишиться. Ну да бог с ним со всем. Ты просто не способен меня убить.
Борис взял пару патронов и бросил на пол. Они со стуком покатились мне под ноги.
- Настоящие, боевые, - сказал он. - Я не шучу. Ну что? Давай, заряжай и стреляй. Это твой последний шанс. Хочешь меня убить? Тогда целься хорошенько. Но если промахнешься, обещай, что никому не расскажешь о том, чем я здесь занимаюсь. Мои дела должны остаться в тайне. Как тебе сделка?
Я кивнул головой в знак согласия: “Хорошо, обещаю”.
Снова зажав пистолет в коленях, я надавил рычажок, вынул обойму и вставил в нее два патрона. Одной рукой получалось не очень здорово, вдобавок меня колотила мелкая дрожь. Борис хладнокровно следил за моими движениями. На губах его даже мелькнула улыбка. Вставив обратно обойму, я навел пистолет точно между глаз Громова и, уняв дрожь в пальцах, нажал курок. Прогремел выстрел, но пуля даже не задела Бориса - прошла в нескольких миллиметрах от уха и застряла в стене. Мелкая пыль от штукатурки полетела во все стороны. Я не считал себя совсем никудышным стрелком, но промазал, хотя стрелял всего с двух метров. В Синьцзине я с удовольствием ходил на стрельбище. С одной рукой стрелять, конечно, труднее, зато правая была у меня сильнее, чем у обычных людей, да и “вальтер” - пистолет надежный и хорошо откалиброванный - позволял прицелиться точно. Как можно было промахнуться? Я снова взвел курок и прицелился. Сделал глубокий вдох, сказав себе: “Ты должен его убить!” Тогда можно будет считать, что жизнь прожита не напрасно.
- Целься лучше, лейтенант. Этот патрон - последний. - Улыбка не сходила с лица Бориса.
В этот миг на выстрел в комнату влетел Татарин с огромным пистолетом в руке.
- Не лезь! - рявкнул на него Громов. - Пусть стреляет. Убьет - тогда делай что хочешь.
Татарин послушно кивнул и направил на меня свой пистолет.
Я выставил вперед правую руку с зажатым в ней “вальтером” и, прицелившись прямо в надменную ледяную улыбку Бориса, с покорным равнодушием выстрелил. Пистолет дернулся в руке, но я держал его крепко. Хороший получился выстрел. Только пуля снова прошла мимо - буквально на волосок от головы, угодив в часы на стене за спиной Бориса. Часы разлетелись вдребезги. А он даже бровью не повел. Откинувшись на спинку стула, не сводил с меня змеиных глаз. Пистолет с громким стуком упал на пол.
Несколько секунд мы молчали, никто не пошевелился. Наконец Борис встал и, не спеша наклонившись, поднял выпавший из моих пальцев “вальтер”. Задумчиво посмотрев на пистолет в руке, чуть покачал головой и сунул его в висевшую на вешалке кобуру. Потом два раза легонько похлопал меня по руке, будто хотел утешить.
- Ведь говорил же я, что ты убить меня не сможешь. Говорил? - Борис достал из кармана пачку “Кэмел” и, щелкнув зажигалкой, закурил. - Стрелял нормально. Просто ты на это не способен. Не дано, понимаешь? Потому и упустил свой шанс. Придется тебе возвращаться домой с проклятием. Не видать тебе счастья, где бы ты ни был. Ты никого не будешь любить, и тебя никто не полюбит. Я тебя проклинаю. Убивать не буду, нет. И не потому, что такой добрый. За эти годы я порядочно народу на тот свет отправил, и, наверное, еще немало пойдет тем же маршрутом. Но я никого не убиваю без нужды. Прощай, лейтенант Мамия. Через неделю ты уедешь в Находку. Бон вояж, как говорят французы. Больше мы с тобой не увидимся.
Это была моя последняя встреча с Борисом Живодером. Спустя неделю я покинул лагерь; меня вместе с другими пленными отправили поездом в Находку, где нас тоже ожидало немало злоключений. Наконец, в начале 1949 года я вернулся в Японию.

* * *

Сказать по правде, Окада-сан, я совершенно не представляю, имеет ли для Вас мой длинный и странный рассказ хоть какое-то значение. Может быть, это сплошное старческое нытье. Я непременно хотел рассказать Вам эту историю. У меня было чувство, что я должен это сделать. Прочитав мое письмо, Вы поняли, что я все проиграл, всего лишился. Стал ни на что не способен. Сбылись предсказания и проклятия: я никого не люблю, меня тоже никто не любит. Ходячая тень - вот что от меня осталось. Придет время - и я просто растворюсь в темноте. Теперь, посвятив Вас в свою жизнь, я могу уйти со спокойной душой.
Живите с миром, и чтобы Вам никогда не пришлось ни о чем жалеть”.

35
Опасное место * Люди перед телевизором * Человек Пустое Место

Дверь приоткрылась внутрь комнаты. Коридорный с легким поклоном вошел, держа поднос двумя руками. В своем укрытии за вазой я ждал, когда он выйдет из номера, и думал, что делать дальше. Можно войти в номер после того, как коридорный удалится восвояси. За этой дверью с номером 208 определенно кто-то есть. Если события дальше будут развиваться так же, как в прошлый раз (а все к тому и шло), значит, дверь должна быть не заперта. Или номер подождет и лучше пойти за коридорным? Тогда, быть может, я попаду туда, откуда он появляется.
Я колебался, не зная, на чем остановиться, и в конце концов решил последовать за коридорным. В номере 208 притаилась какая-то опасность - нечто такое, что может погубить меня. Мне хорошо запомнился тот резкий стук во мраке, резанувший глаз серебристый отблеск какого-то предмета, похожего на нож. Надо быть осторожным. Сначала поглядим, куда направляется этот тип. А сюда можно вернуться потом. Только как? Пошарив в карманах брюк, я обнаружил бумажник, немного мелочи, носовой платок и маленькую шариковую ручку. Провел линию на ладони, чтобы убедиться, что в ней есть паста. Ага! По пути можно ставить метки на стенах - тогда я смогу найти дорогу обратно. Должен найти.
Отворилась дверь, и на пороге возник коридорный. В руках у него ничего не было - поднос он оставил в номере. Затворив дверь, парень выпрямился и, снова принявшись насвистывать “Сороку-воровку”, быстрой походкой стал удаляться. Я отделился от тени вазы и пошел за ним. Там, где коридор разветвлялся, я рисовал шариковой ручкой на оклеенной бежевыми обоями стене маленькие синие крестики. Коридорный ни разу не оглянулся. У него была какая-то особая походка. Он спокойно мог бы выступать на Всемирном Конкурсе Коридорных И Официантов На Лучшую Походку. Весь его облик говорил: “Вот как надо: голова кверху, подбородок вперед, спина прямая, движения рук - в такт музыке из “Сороки-воровки”, шаги большие”. Парень проходил поворот за поворотом, поднимался и спускался по ступенькам. Лампы в коридоре светили то ярче, то тусклее; их свет, преломляясь в многочисленных углублениях и нишах, отбрасывал причудливые тени. Чтобы остаться незамеченным, я немного приотстал, но потерять своего проводника не боялся, даже когда он исчезал за углом, - свистел он громко и держаться за ним было совсем не сложно.
Подобно тому как рыба, поднимающаяся вверх по течению, в итоге выходит на спокойную воду, коридорный вышел в просторный вестибюль. Тот самый, где я когда-то видел по телевизору Нобору Ватая. В вестибюле, который тогда был переполнен людьми, сейчас было тихо: у огромного телеэкрана сидели всего несколько человек и смотрели новости “Эн-эйч-кей”. Подойдя ближе, парень оборвал свист, чтобы не мешать собравшимся перед телевизором людям, пересек вестибюль и скрылся за дверью с надписью: “Только для персонала”.
Я стал прогуливаться по вестибюлю с видом человека, который не знает, как убить время. Пересаживался с одного дивана на другой, разглядывал потолок, проверял мягкость ковра у себя под ногами. Потом подошел к телефону-автомату и опустил в него монету, но аппарат, как и телефон в номере, не подавал признаков жизни. Взял трубку внутреннего телефона отеля, набрал на всякий случай номер 208 - но с тем же результатом.
Сев на стул в стороне от собравшихся перед телевизором, я незаметно стал их изучать. В группе оказалось двенадцать человек - девять мужчин и три женщины; в основном им было где-то от тридцати до сорока, и только двое выглядели за пятьдесят. Мужчины в пиджаках или куртках свободного покроя, с галстуками скромных расцветок, в кожаных туфлях. Они мало отличались друг от друга, если не брать в расчет разницу в росте и весе. Женщины все выглядели на тридцать с небольшим, хорошо одетые и аккуратно накрашенные. Их вполне можно было принять за участниц закончившейся встречи одноклассников, хотя сидели они отдельно друг от друга и, видимо, не были знакомы. И вообще все эти люди, похоже, собрались здесь случайно и просто внимательно и молча наблюдали за тем, что происходило на телеэкране. Никто ни разу не обменялся репликами, не взглянул на соседа, не кивнул.
Со своего места в отдалении я не отводил от телевизора глаз. Шли новости. Так, ничего интересного - где-то открыли новую дорогу, и губернатор перерезает ленточку; в поступивших в торговую сеть детских цветных карандашах нашли какие-то вредные вещества и решили изъять карандаши из продажи; в Асахикаве прошел сильный снегопад, из-за плохой видимости и обледенения туристический автобус столкнулся с грузовиком, водитель грузовика погиб, несколько туристов, ехавших на отдых на горячие источники, получили травмы. Диктор спокойно зачитывал эти сообщения по порядку, как будто раскладывал перед собой карточки с цифрами. Мне вспомнился телевизор в доме прорицателя Хонды, всегда включенный на “Эн-эйч-кей”.
Мелькавшие в новостях кадры и образы казались необычайно живыми и яркими и в то же время - совершенно нереальными. Мне жаль было тридцатисемилетнего водителя грузовика, погибшего в этой катастрофе. Никто не пожелает себе такой смерти - в засыпанной снегом Асахикаве корчиться в агонии от невыносимой боли в разорванных внутренностях. Но я не был знаком с этим водителем, а он не знал о моем существовании, поэтому мои жалость и сострадание не относились лично к нему. Я сочувствовал не ему, а просто человеку, которого вдруг настигла такая ужасная смерть. В этой обыденности сочетались реальность - и в то же время полное ее отсутствие. Отвлекшись от телевизора, я еще раз оглядел просторный, пустынный вестибюль, однако взгляд так ни на чем и не остановился. Персонала не видно, маленький бар еще не открыт. Интерьер оживляла лишь большая картина на стене, изображавшая какую-то гору.
Снова обернувшись к телевизору, я увидел крупным планом знакомое лицо. Нобору Ватая. Я выпрямился на стуле и напряг слух. С Нобору Ватая что-то случилось. Но что? Я пропустил начало. Вместо фотографии на экране возник репортер. В пальто и галстуке, он стоял с микрофоном в руке перед входом в какое-то большое здание.
- ...был доставлен в больницу Токийского женского медицинского университета и помещен в отделение интенсивной терапии. Известно лишь, что у него проломлен череп, он находится в тяжелом состоянии, без сознания. На вопрос, представляет ли полученная травма угрозу для жизни, врачи не могут сейчас сказать ничего определенного. Подробная информация о его состоянии здоровья будет сообщена позже. Больница Токийского женского медицинского университета, центральный вход...
Камера вернулась в телестудию. Глядя в объектив, диктор стал зачитывать листок, который ему поднесли:
- Депутат палаты представителей Нобору Ватая стал жертвой хулиганского нападения и получил тяжелую травму. Согласно только что поступившей информации, сегодня в половине двенадцатого утра в офис депутата в столичном районе Минато во время его встречи с посетителями вошел молодой мужчина. Он несколько раз сильно ударил господина Ватая по голове бейсбольной битой... - (На экране появилось фото здания, где размещается офис Нобору Ватая.) - ...и нанес ему тяжелую травму. Мужчина представился посетителем и пронес биту в офис в длинном футляре, в каких обычно носят чертежи. По свидетельству очевидцев, он набросился на господина Ватая, не сказав ни слова. - (Показали помещение, где было совершено преступление. На полу валялся перевернутый стул, рядом - лужа черной крови.) - Все произошло так неожиданно, что ни депутат, ни находившиеся в это время в офисе люди не смогли оказать сопротивления. Убедившись, что господин Ватая потерял сознание, нападавший покинул место преступления, унеся с собой биту. Очевидцы говорят, что он был одет в темно-синее полупальто и шерстяную лыжную шапочку такого же цвета; на глазах темные солнечные очки. Рост - около 175 сантиметров, на лице с правой стороны что-то вроде родимого пятна, возраст - порядка тридцати лет. Полиция ведет поиск преступника, которому удалось скрыться. Его местонахождение неизвестно. - (Показали работающую на месте происшествия полицию, а потом - оживленные улочки Акасаки.)
“Бейсбольная бита? Родимое пятно?” - пронеслось в голове. Я закусил губу.
- Нобору Ватая - известный ученый-экономист новой волны и политический обозреватель. Весной этого года он был избран депутатом палаты представителей, пойдя по стопам своего дяди, господина Ёситака Ватая, и быстро получил признание как влиятельный молодой политик и полемист. Ему, новичку в парламенте, прочили большое будущее. Полиция отрабатывает две версии: речь идет о возможной связи этого преступления с политикой и о личной неприязни или мести. Повторяем последнюю главную новость: сегодня, близко к полудню, совершено нападение на депутата палаты представителей Нобору Ватая. Он доставлен в больницу с тяжелой травмой головы, которую ему нанес бейсбольной битой хулиган. Никаких подробностей о его состоянии пока не сообщают. А теперь к другим новостям...
Телевизор будто кто-то выключил. Голос диктора прервался, и в вестибюле все смолкло. Напряжение спало, люди, сидевшие перед телевизором, немного расслабились. Осталось впечатление, что они специально собрались здесь, чтобы услышать это сообщение о Нобору Ватая. Даже когда телевизор отключился, никто не поднялся с места. Никто не вздохнул, не кашлянул - вообще не издал ни звука.
Кто же заехал битой Нобору Ватая? По описанию, преступник - вылитый я. Темно-синее полупальто, темно-синяя шерстяная шапка, солнечные очки. Пятно на лице. Рост, возраст... И бейсбольная бита. Я все время держал свою биту в колодце, а теперь она куда-то исчезла. Если Нобору Ватая проломили голову той самой битой, значит, кто-то специально утащил ее для этого из колодца.
В этот момент одна из смотревших телевизор женщин - худая, с рыбьими скулами - вдруг обернулась и взглянула на меня. Белые сережки были продеты в самую середину длинных мочек. Развернувшись в мою сторону, она смотрела не отрываясь. Взгляды наши встретились, но ее глаза все продолжали меня буравить; лицо словно застыло. Сидевший рядом с ней лысый мужчина, ростом и фигурой напоминавший хозяина химчистки у нас на станции, будто проследив за ее взглядом, тоже вытаращился на меня. Следом один за другим уставились и остальные - словно наконец-то заметили, что я сижу тут, с ними. Под их пристальными взглядами я не мог не думать, что все сходится: темно-синее полупальто, такая же шапочка, рост - 175 см, возраст - тридцать с небольшим. И справа на лице родимое пятно. Они, наверное, откуда-то узнали, что я довожусь Нобору Ватая шурином и не питаю к нему теплых чувств (или даже ненавижу). По глазам было видно. Не зная, что дальше делать, я крепко вцепился в подлокотник. Не бил я его битой, не такой я человек, да и биты у меня больше нет. Но они мне не поверят. Они дословно верят тому, что говорят по телевизору.
Я медленно встал со стула и направился к коридору, который привел меня в вестибюль. Надо поскорее отсюда убираться. На радушный прием тут явно рассчитывать не приходится. Отойдя немного, я оглянулся и заметил, что несколько человек поднялись и направились за мной. Я прибавил ходу, спеша через вестибюль к коридору. Быстрее, обратно в 208-й номер! Во рту пересохло.
Едва я миновал вестибюль и оказался в коридоре, как во всем отеле беззвучно погас свет. Кромешная тьма свалилась без всякого предупреждения, словно от одного сильного удара топора откуда-то сверху обрушился тяжелый черный занавес. За спиной, совсем рядом, гораздо ближе, чем я мог подумать, раздались возгласы, в которых звенела твердокаменная ненависть.
Я продолжал путь в темноте, осторожно ощупывая стены. Надо оторваться от них, хоть немного. Подумав так, я тут же налетел на маленький столик, что-то опрокинул, похоже - вазу, которая со стуком покатилась по полу. Отскочив, приземлился на ковер на четвереньки, сразу вскочил и стал на ощупь продвигаться дальше, но тут же остановился - пола пальто резко дернулась. За гвоздь, что ли, зацепился? “Да нет!” - осенило меня. Это же кто-то схватил меня. Я без колебаний выскользнул из пальто и рванулся вперед в темноту. Повернул за угол, поднялся, оступаясь, по лестнице, еще раз повернул. Я все время обо что-то ударялся - то головой, то плечом; споткнулся о ступеньку и врезался лицом в стену, но боли не почувствовал. Только глаза изнутри залила тусклая пелена. Они не должны меня здесь схватить.
Света не было совсем. Не горело даже аварийное освещение, которое должно включаться, когда прекращается подача электричества. Совершив, не помня себя, этот марш-бросок в полной темноте, когда понятия не имеешь, где право, а где лево, я остановился перевести дух и прислушался: как там, сзади? Тихо. Слышно только, как бешено бьется сердце. Присел на корточки, чтобы передохнуть. Они, видно, решили больше не гнаться за мной. Идти в темноте дальше не имело смысла - только еще больше запутаешься в этом лабиринте. Я решил посидеть у стенки и немного успокоиться.
Кто же вырубил свет? Неужели это случайно? Не может быть. Свет погас, как только я, уходя от преследования, ступил в коридор. По всей вероятности, кто-то решил помочь мне спастись. Я снял шерстяную шапку, вытер носовым платком пот с лица, опять надел. Напоминая о себе, заныли суставы, но серьезно я вроде ничего не повредил. Светящиеся стрелки моих часов не двигались: я вспомнил, что они остановились еще в половине двенадцатого, как раз когда я спустился в колодец. В это же самое время кто-то пробрался в офис Нобору Ватая на Акасаке и заехал ему по голове битой.
А может, это и в самом деле моя работа?
В окружавшей меня непроглядно черной темноте эта мысль стала казаться не такой уж дикой, обретая форму одной из “теоретических возможностей”. Вдруг там, в реальном мире, я действительно изувечил битой Нобору Ватая? И только мне одному это неизвестно? Неужели скопившаяся к нему ненависть непроизвольно толкнула меня пойти туда и пустить в ход силу? Но почему “пойти”? Чтобы добраться до Акасаки, надо сесть на электричку на линии Одакю и в Синдзюку сделать пересадку на метро. Мог ли я совершить подобное, сам того не зная? Нет, это невозможно. Если только в природе не существует еще один, другой “я”.
А что, если Нобору Ватая умрет или не сможет восстановиться, останется инвалидом? Выходит, Усикава здорово сориентировался, вовремя спрыгнул с корабля. Настоящее звериное чутье. Я словно услышал его голос: “Не хочу хвастаться, Окада-сан, но нюх у меня хороший. Просто отменный нюх”.
- Окада-сан! - позвал меня кто-то совсем рядом.
Сердце подпрыгнуло к горлу, точно разжатая пружина. Откуда голос? Я никак не мог понять. Тело напряглось, глаза тщетно силились различить что-нибудь во мраке.
- Окада-сан! - Тот же голос. Низкий, мужской. - Не волнуйтесь, я на вашей стороне. Мы с вами как-то встречались. Помните?
Да, я вспомнил его. Это голос Человека Без Лица. Осторожничая, я решил еще подождать с ответом.
- Вам надо скорее выбираться отсюда. Как только включится свет, они явятся сюда за вами. Идите за мной, я знаю короткую дорогу.
Он включил маленький, похожий на карандаш, карманный фонарик. Лучик слабый, но все-таки под ногами можно было что-то разглядеть.
- Сюда, - поторопил он.
Поднявшись с пола, я поспешил за ним.
- Это вы выключили свет? - спросил я его спину.
Он ничего не ответил: ни да, ни нет.
- Спасибо. А то я уже не знал, что делать.
- Это очень опасные люди, - проговорил Человек Без Лица. - Гораздо опаснее, чем вы думаете.
- А что? Нобору Ватая, правда, сильно избили? - задал я следующий вопрос.
- Так по телевизору сказали, - отозвался он, осторожно выбирая слова.
- Но я здесь ни при чем. Я в это время как раз спускался в колодец.
- Ну, если вы так говорите, значит, так оно и есть, - ответил он как бы само собой, отворил дверь и, светя фонариком под ноги, стал марш за маршем подниматься по лестнице. Я двинулся следом. Лестница оказалась такой длинной, что скоро я потерял ориентировку и даже перестал понимать, куда мы движемся - вверх или вниз. Да и лестница ли это?
- Кто-нибудь может засвидетельствовать, что вы были в это время в колодце? - спросил Человек Без Лица, не оборачиваясь.
Я не ответил. Не было таких людей.
- Тогда вам лучше, ничего не говоря, бежать отсюда. Для себя они уже решили, что преступник - вы.
- Кто это - они?
Достигнув верхней площадки, Человек Без Лица повернул направо и, пройдя несколько шагов, открыл дверь и вышел в коридор. Остановился и прислушался.
- Нужно торопиться. Держитесь за меня.
Я послушно схватился за полу его пиджака.
- Они все время сидят у телевизора, как приклеенные, - продолжал он. - Поэтому вас здесь не любят. Зато они без ума от старшего брата вашей жены.
- Вы знаете, кто я?
- Конечно.
- Тогда, может, вам известно, где сейчас Кумико?
Он молчал. Мы словно играли в темноте в какую-то игру: я вцепился в его пиджак, мы повернули за угол, быстро спустились вниз на несколько ступенек, прошли в маленькую потайную дверь и, миновав переход с низко нависшим над головой потолком, оказались в очередном коридоре. Странный, запутанный маршрут, которым вел меня Человек Без Лица, напоминал бесконечное барахтанье в материнской утробе.
- Окада-сан, мне известно далеко не все, что здесь происходит. Мой участок - в основном вестибюль. Я многого тут не знаю.
- А коридорного, который здорово свистеть умеет, знаете?
- Нет, - прозвучал немедленный ответ. - Здесь вообще нет никаких коридорных - ни свистунов, ни других. Если увидите такого, помните: это не коридорный, а нечто, маскирующееся под него. Да, забыл спросить: вам номер 208 нужен? Ведь так?
- Так. Мне надо встретиться там с одной женщиной.
На это Человек Без Лица ничего не сказал. Не спросил, ни кто эта женщина, ни какое у меня к ней дело. Он шагал по коридору уверенной походкой человека, которому известны здесь все входы и выходы, и тянул меня за собой, как буксир, прокладывавший сложный маршрут по мраке.
Наконец, ни слова не говоря, он резко остановился перед дверью. Я тут же врезался в него сзади, едва не сбив с ног. Его тело показалось мне на удивление легким, бесплотным, как высохшая цикада. Но он устоял и посветил фонариком на табличку на двери. Это был номер 208.
- Дверь не заперта, - сказал он. - Вот, возьмите фонарик. Я и в темноте доберусь. Как войдете, сразу закройтесь на ключ и никому не открывайте. Делайте поскорее свои дела и возвращайтесь к себе, откуда пришли. Здесь опасно находиться. Вы нарушили границу, и у вас только один союзник - я. Помните об этом.
- Кто вы?
Человек Без Лица вложил в мою ладонь фонарик, словно передавал эстафету, и вымолвил:
- Я - Человек Пустое Место.
Его безликое лицо взирало на меня в темноте в ожидании ответа, но я не мог отыскать правильных слов. Не дождавшись, он исчез прямо у меня на глазах. Только что был здесь, передо мной, а в следующий миг темнота поглотила его. Я посветил туда, где он стоял мгновение назад, но луч фонаря выхватил из мрака лишь размытый кусок бежевой стены.

* * *

Человек Без Лица сказал правду - дверь в 208-й действительно оказалась не заперта. Ручка бесшумно повернулась под рукой. На всякий случай я выключил фонарик и неслышно вошел в комнату, стараясь разглядеть что-нибудь во мраке. Здесь, как и раньше, стояла тишина, ничто не шелохнулось. Ухо улавливало только потрескивание таявшего в ведерке льда. Я включил фонарик и запер за собой дверь. Раздался сухой, неестественно громкий металлический щелчок. На столе в центре комнаты стояла непочатая бутылка “Катти Сарк”, чистые стаканы и ведерко со свежим льдом. Прислоненный к вазе серебристый поднос принялся играть лучом карманного фонарика, будто долго дожидался этой забавы. Словно принимая приглашение присоединиться к игре, цветочная пыльца в один миг наполнила комнату ароматом. Воздух загустел; мне показалось, что сила тяжести вдруг выросла и придавила меня к полу. Прижавшись спиной к двери, я какое-то время наблюдал возникшее в луче света движение.
Здесь опасно находиться. Вы нарушили границу, и у вас только один союзник - я. Помните об этом.
- Не свети на меня, - раздался из глубины комнаты женский голос. - Обещаешь не светить?
- Обещаю, - сказал я.

36
“Дружба прежних дней” * Как развеять злые чары * Мир, где по утрам звенят будильники

- Обещаю, - сказал я, но голос прозвучал как-то равнодушно и отчужденно, словно записанный на магнитофон.
- Нет, скажи, что не будешь мне в лицо светить.
- Не буду. Обещаю.
- Правда обещаешь? Не обманываешь?
- Конечно, правда, если говорю.
- Ладно. Может, тогда сделаешь нам виски со льдом? Мне льда побольше.
Голос явно принадлежал чувственной зрелой женщине, хотя звучали в нем игривые нотки девчачьего кокетства. Я положил фонарик на стол и, выровняв дыхание, стал при его свете готовить напиток. Открыл бутылку, положил щипцами в стаканы лед и плеснул виски. Нужно внимательно отслеживать в голове, что делают руки. На стене в такт движениям плясали большие тени.
Зажав два в стакана в правой руке и освещая дорогу фонариком в левой, я вошел в заднюю комнату. Воздух в ней показался мне немного прохладнее, чем тогда, во время моего первого визита в номер 208. Плутая в темноте, я вспотел, сам того не заметив, и теперь, остывая, тело ощущало холодок. Пальто я сбросил по дороге.
Помня о своем обещании, я погасил фонарь и сунул его в карман. Нащупав столик у кровати, поставил на него один стакан и сел чуть поодаль на стул с подлокотниками, держа свою порцию виски. В полной темноте оставалось полагаться только на память - хорошо, что я запомнил, где что стояло.
Зашуршали простыни. Женщина, не спеша, приподнялась в постели и, облокотясь о спинку кровати, взяла стакан. Легонько встряхнула, кубики льда стукнулись друг о друга, она сделала глоток. “Как звуковое оформление радиоспектакля”, - подумал я о наполнявших тьму звуках, понюхал виски, но пить не стал.
- Давно мы не встречались, - начал я. Теперь голос звучал более естественно, привычно.

Предыдущая страница 29 Следущая страница


Хроники Заводной Птицы 30

- Разве? - сказала женщина. - Я плохо в этом ориентируюсь. Что значит “давно”?
- Насколько я помню, ровно год и пять месяцев.
Она безразлично хмыкнула и добавила:
- Не помню...
Я поставил стакан на пол и закинул ногу на ногу.
- Выходит, в прошлый раз тебя тут не было?
- Была. В этой самой постели. Я вообще всегда здесь.
- Но я точно был тогда в номере 208. Этой ведь 208-й?
Она покрутила лед в стакане и сказала со смешком:
- Точно, да не точно. Ты был в другом 208-м номере. Вот это точно.
Фразы складывались у нее как-то нетвердо, отчего мне сделалось немного не по себе. Может, потому, что она выпила? В темноте я снял шерстяную шапочку и положил на колени.
- Телефон не работает, - сказал я.
- Знаю, - вяло отозвалась женщина. - Они его отключили. Хотя и знали, как я люблю по телефону разговаривать.
- Они что - держат тебя взаперти?
- Как сказать? Даже не знаю, - сказала она и коротко засмеялась. В потревоженном воздухе ее голос дрогнул.
- Побывав здесь, я потом долго думал о тебе, - говорил я, повернувшись в ее сторону. - Хотел понять, кто ты, что тут делаешь.
- Забавно.
- О чем только ни думал... И все равно - уверенности у меня еще нет. Одни догадки.
- Хм... - Мои слова, похоже, пробудили в ней интерес. - Значит, нет уверенности? Одни догадки?
- Да, - сказал я. - И знаешь, что я тебе скажу? Я думаю, ты - Кумико. Я не догадался сначала, а теперь все больше в этом убеждаюсь.
- Вот оно что? - помолчав немного, радостно поинтересовалась она. - Выходит, я - Кумико?
На какое-то мгновение я перестал понимать, что происходит. Появилось ощущение, что все получается не так: явился не туда, куда надо, и говорю что-то не то и не тому, кому нужно. Пустая трата времени, бессмысленный обходной маневр. Сменив позу, я сжал в темноте обеими руками лежавшую на коленях шапочку, желая убедиться в реальности происходящего.
- Да. Тогда все сходится. Ты все время звонила мне отсюда, хотела открыть какой-то секрет. Секрет, принадлежащий Кумико. Наверное, тот самый, которым настоящая Кумико в реальном мире никак не могла поделиться со мной. И ты хотела сделать это отсюда за нее, выразить особыми словами, как бы секретным кодом.
Женщина помолчала, потом взяла стакан, еще отпила виски и сказала:
- Интересно! Ну, если ты так думаешь, может, так оно и есть. Вдруг я и в самом деле - Кумико? Хотя не знаю... Но если это правда, тогда я должна говорить с тобой ее голосом. Разве не так? Какая-то путаница получается. Извини, конечно.
- Ничего, - отозвался я и снова уловил беспокойные, неестественные нотки в своем голосе.
Из темноты послышалось покашливание и слова:
- Ну, что же дальше? - Опять смешок. - Как-то непросто все. Ты спешишь? Можешь еще побыть?
- Не знаю. Трудно сказать.
- Погоди минутку. Извини. Хм... Сейчас все будет готово.
Я подождал немного.
- Итак, ты пришел. Искал и пришел, чтобы меня увидеть? - раздался из темноты серьезный голос Кумико.
Последний раз я слышал его в то летнее утро, когда застегивал молнию у нее на спине. За ушами Кумико пахло незнакомыми духами, которые ей кто-то подарил. Тогда она ушла и не вернулась. Этот прозвучавший в темноте голос - принадлежал ли он настоящей Кумико, или кто-то пытался подражать ей - вернул меня на миг в то утро. Я чувствовал аромат ее духов, видел повернутую ко мне спину, белую кожу. Во мраке воспоминания становились насыщенными, обретали куда более яркие краски, чем в реальной жизни. Я сильнее сжал в руках шапочку.
- Точнее, я пришел не за тем, чтобы увидеть тебя. Я пришел забрать тебя отсюда.
В темноте она еле слышно вздохнула.
- Почему ты так хочешь вернуть меня?
- Потому что люблю тебя, - сказал я. - И знаю, что ты тоже меня любишь. Я тебе нужен.
- Ты уверен? - спросила Кумико - или та, что говорила ее голосом. В нем не было насмешки, нет. Но и тепла в этих словах тоже не чувствовалось.
В соседней комнате кубики льда звякнули, ударяясь друг о друга и меняя положение в ведерке.
- Но чтобы вернуть тебя, нужно разгадать кое-какие загадки.
- Думаешь, это просто? - спросила она. - Хватит ли тебе времени?
Она была права: времени оставалось мало, а вопросов, требующих ответа, больше чем достаточно. Я провел по лбу тыльной стороной ладони, вытирая пот. “Скорее всего, это последний шанс. Давай же, думай!” - сказал я себе.
- Я хочу, чтобы ты помогла мне.
- Каким образом? - послышался голос Кумико. - Вряд ли у меня получится. Впрочем, давай попробуем.
- Первое, что мне надо знать: зачем ты ушла? Почему тебе пришлось покинуть наш дом? Я хочу знать настоящую причину. У тебя был другой, ты мне писала. Я перечитывал это письмо много раз. Отчасти этим можно объяснить что произошло. Но разве в этом настоящая причина? Никак не могу поверить. Я не говорю, что это ложь... мне просто кажется... может, это такая метафора?
- Метафора? - Мои слова, похоже, изумили ее. - Не знаю, конечно, но спать с другим... Какая же это метафора?
- Я имею в виду... мне кажется, это объяснение во имя объяснения. Оно ни к чему не ведет... Это то, что лежит на поверхности. Чем глубже я вчитываюсь в твое письмо, тем больше склоняюсь к этой мысли. Должна быть какая-то другая причина - более серьезная, настоящая. И почти наверняка здесь замешан Нобору Ватая.
В темноте я почувствовал на себе ее взгляд. “А вдруг она видит меня?” - мелькнуло в голове.
- Замешан? Как же? - продолжал звучать голос Кумико.
- Понимаешь, все так запутано... появляются разные люди, все время происходит что-то непонятное. Пытаешься разобраться, расставить все по местам, но ничего не выходит. Но стоит отодвинуться подальше и взглянуть со стороны - и сразу видишь четкую связь. Все дело в том, что из моего мира ты перенеслась в мир Нобору Ватая. Этот самый переход - вот что важно. А спала ты с кем-то или нет - вторично. Внешнее проявление, только и всего. Вот что я хотел сказать.
Не видимая во тьме, она неторопливо потянулась к своему стакану. Напрягая зрение, я вглядывался в темноту, откуда донесся шорох: глаз вроде бы уловил ее движение, но, разумеется, мне только показалось.
- Не всегда один человек обращается к другому только за тем, чтобы сказать правду, Окада-сан, - услышал я. Это была уже не Кумико. Голос принадлежал не ей и не той сладкозвучной девушке, с которой я говорил вначале, а женщине совершенно незнакомой. Звучал он уверенно, и понятно было, что его обладательница - человек умный. - Точно так же далеко не всегда люди встречаются, чтобы друг другу душу открывать. Понимаешь, что я имею в виду?
- И все же Кумико пыталась передать, сообщить мне что-то. Правду или не правду - не имеет значения. Она обращалась ко мне. Вот что для меня правда.
Окружавший меня мрак, казалось, начал сгущаться, становился тяжелее и тяжелее, напоминая ночной прилив, который бесшумно приближался и затапливал все вокруг. Надо торопиться. Времени остается не так много. Если освещение включится, они, вполне возможно, явятся сюда искать меня. Наконец, я решился облечь в слова мысли, понемногу обретавшие форму.
- То, что я сейчас скажу, не более чем предположение, но в родословной семейства Ватая есть какая-то наследственная предрасположенность. В чем она заключается - не скажу. Точно не знаю. Но что-то определенно есть. Нечто, что вызывает у тебя страх. Из-за этого ты и побоялась иметь ребенка. Забеременев, испугалась, что наследственность скажется на нем, но открыть мне свою тайну не смогла. С этого все и началось.
Ничего не отвечая, она тихо поставила стакан на столик. Я продолжал:
- А твоя сестра... Она ведь не от пищевого отравления умерла. Нет, причина совсем в другом. В ее смерти виноват Нобору Ватая, и тебе это известно. Сестра, должно быть, что-то сказала тебе перед смертью, как-то предупредила. Вероятно, у Нобору Ватая особый дар влиять на людей, с помощью которого он отыскивал наиболее восприимчивых и чего-то от них добивался. Это испытала на себе Крита Кано - он надругался над ней. Крите каким-то образом удалось оправиться после этого, а твоя сестра не смогла. Ведь она жила с братом в одном доме, и бежать ей было некуда. Жить с этим дальше она не захотела, предпочла умереть. Твои родители скрывали, что она покончила с собой. Разве не так?
Ответа я не дождался. Она молчала, словно хотела раствориться во мраке.
- Не знаю, как ему это удалось, - говорил я, - но в какой-то момент его силы выросли многократно. С помощью телевидения и других массмедиа он получил возможность влиять на общество и применяет сейчас свой дар для того, чтобы вытащить на поверхность нечто кроющееся в темных закоулках подсознания больших масс людей и использовать это в своих политических целях. Это очень опасно. То, чего он добивается, роковым образом связано с насилием и кровью и имеет прямое отношение к самым мрачным страницам истории. В результате погибнет множество людей.
В темноте раздался вздох.
- Можно еще виски? - мягко попросила она.
Поднявшись, я подошел к столику у кровати и взял пустой стакан. Этот маневр я уже выполнял в темноте без особого труда. Прошел в другую комнату и при свете фонарика налил виски, положил в стакан несколько кубиков льда.
- Значит, это только предположение?
- Просто я связал, соединил вместе разрозненные мысли, - ответил я. - Доказательств у меня нет. Оснований утверждать, что все случилось как я сказал, - тоже.
- И все же хотелось бы услышать продолжение. Если, конечно, есть что добавить.
Вернувшись в спальню, я поставил стакан на столик, выключил фонарь и снова уселся на стул. Сосредоточился и продолжал:
- Ты не знала точно, что произошло с сестрой. Она о чем-то предупреждала тебя перед смертью, но ты была слишком мала, чтобы все понять. И все-таки кое-что уловила. То, что Нобору Ватая каким-то образом осквернил, обесчестил сестру. То, что ваш род несет в себе что-то мрачное, зловещее, и это может быть и в твоей крови, и тебе вряд ли удастся спрятаться от этого. Вот почему в этом доме ты все время была одинока, жила в напряжении, в необъяснимой скрытой тревоге. Как медуза в аквариуме.
После окончания университета и того шабаша, который подняли вокруг нас с тобой, ты, в конце концов, вышла за меня и рассталась с семейством Ватая. Жизнь наша протекала спокойно, и ты понемногу забывала о мрачном беспокойстве, мучившем тебя прежде. Появились новые знакомые, ты стала другим человеком - в общем, постепенно приходила в себя. Шло к тому, что все будет хорошо, однако, к несчастью, добром это не кончилось. В какой-то момент ты инстинктивно ощутила приближение той темной силы, от которой, казалось, тебе удалось освободиться. А когда поняла, что происходит, запаниковала. Ты растерялась, не знала, что делать, и, чтобы узнать правду, решила поговорить с Нобору Ватая, встретилась с Мальтой Кано, надеясь, что она поможет. Только мне ты не могла открыться.
Скорее всего, все началось, когда ты забеременела. У меня такое чувство. Это и перевернуло все. Первое предупреждение я получил в тот самый день, когда ты сделала аборт, вечером, в Саппоро, от гитариста. Вероятно, беременность разбудила то, что было скрыто, дремало в тебе. А Нобору Ватая как раз ждал, когда оно проснется. Наверное, он только на такую сексуальную связь с женщиной способен. Вот почему, почувствовав, что это нарастает в тебе, выходит на поверхность, он постарался насильно оторвать тебя от меня и привязать к себе. Ты ему совершенно необходима. Ты должна сыграть для него ту же роль, которую сыграла твоя старшая сестра.
Я закончил, наступила тишина. Все догадки и предположения высказаны. Часть из них основана на неясных и смутных мыслях, уже давно крутившихся в мозгу, остальные возникли, пока я излагал в темноте свои мысли. Возможно, заключенная во мраке энергия заполнила пустые клеточки в моем воображении. Или помогло присутствие здесь этой женщины? Но как бы то ни было, все эти догадки по-прежнему не имели под собой никаких оснований.
- Как интересно! - произнесла наконец она - снова игривым тоном. Ее голос быстро переключался с одной интонации на другую. - Так-так. Получается, я оставила тебя; опозоренная, решила скрыться от посторонних глаз. Это мне напоминает туман на мосту Ватерлоо, “...дружбу прежних дней”<Строка из песни “Старая дружба” (“Забыть ли старую любовь”) на стихи Роберта Бернса.>, Роберта Тейлора с Вивьен Ли...
- Я заберу тебя отсюда, - оборвал я ее. - Верну в наш мир, где живут коты с загнутыми на самом кончике хвостами, где маленькие садики, где по утрам звенят будильники.
- Как же ты это сделаешь? - спросила она. - Как вытащишь меня отсюда? А, Окада-сан?
- Знаешь, как в сказках бывает? Развею злые чары.
- Вот оно что! - произнес голос. - Но погоди. Ты считаешь, что я Кумико и забрать с собой хочешь Кумико. А вдруг я - совсем не Кумико? Что тогда? Может, ты не ту вызволять собрался. Ты уверен, что все так, как ты думаешь? Может, лучше сесть и подумать еще раз?
Я сжал в руке лежавший в кармане фонарик. Никого, кроме Кумико, здесь быть не может. Но доказать я ничего не могу. В конце концов, все это - только предположения, не больше. Ладонь в кармане стала мокрой от пота.
- Я заберу тебя, - повторил я, сдерживаясь. - Для этого я сюда и пришел.
Чуть слышно зашуршали простыни - она повернулась на кровати.
- Точно? Уверен?
- Уверен. Я заберу тебя.
- Не передумаешь?
- Нет. Я твердо решил.
Она надолго замолчала, будто хотела воспользоваться паузой, чтобы что-то проверить. Потом глубоко вздохнула, словно подводя черту.
- У меня есть для тебя подарок, - сказала она. - Так, ничего особенного, но может пригодиться. Свет не включай. Сюда руку. Здесь, на столике. Вот, вот.
Оторвавшись от стула, я осторожно протянул во тьму правую руку, как бы измеряя окружавшую меня пустоту, почувствовал, как покалывает в кончиках пальцев, и в следующий момент коснулся лежавшего на столе предмета. У меня перехватило дыхание. Бейсбольная бита!
Взявшись за рукоятку, я поднял ее над головой. Да - та самая бита, которую я отобрал у парня с чехлом от гитары. Она! Почти наверняка. Рукоятка, вес... Точно, она. Но тщательно ощупав биту, я обнаружил, что к ней прямо над фабричным клеймом что-то присохло. Пучок волос, плотный и жесткий. Пальцы не могли ошибиться - волосы человеческие. Несколько слипшихся от запекшейся крови волосков. Что же получается? Кто-то этой битой кому-то - возможно, Нобору Ватая - заехал по голове. Я с трудом вытолкнул из себя застрявший в горле воздух.
- Это твоя бита?
- Может быть, - выдавил я, стараясь успокоиться. В непроглядной тьме голос опять стал звучать непривычно - точно вместо меня говорил другой человек, скрывающийся от моего взора. Я откашлялся и, убедившись, что голос все-таки принадлежит мне, добавил: - Похоже, однако, что ею кого-то били.
Женщина молчала. Я опустил биту, зажал ее между ног и сказал:
- Ты знаешь, конечно... Этой битой кто-то размозжил голову Нобору Ватая. В новостях по телевизору сказали. Он сейчас в больнице в тяжелом состоянии, без сознания и может умереть.
- Не умрет, - послышался голос Кумико. Она проговорила эти слова с безразличием - совершенно бесстрастно, словно зачитывала текст из учебника истории. - Хотя сознание к нему может и не вернуться и он так и будет блуждать во мраке. А что это за мрак - не известно никому.
Я нащупал стоявший у ног стакан, вылил в рот его содержимое и проглотил, не задумываясь. Безвкусная жидкость попала в горло, прошла по пищеводу. Почему-то стало холодно, и появилось неприятное ощущение - издалека, из бескрайнего мрака, на меня медленно что-то надвигалось. Сердце учащенно забилось в предчувствии чего-то.
- Времени мало остается. Скажи, если можешь: что это за место такое? Где мы находимся? - спросил я.
- Ты здесь уже не в первый раз и знаешь, как сюда попасть - живым и невредимым. Так что тебе должно быть известно, что это за место. Хотя это уже не имеет большого значения. Важно...
В этот самый момент раздался стук в дверь - громкий и резкий, будто забивали гвоздь в стену. Два удара, потом еще два. Тот же стук, что я слышал в прошлый раз. Она глотнула воздух.
- Беги! - Это точно был голос Кумико. - Еще успеешь пройти сквозь стену.
Правильно или нет, но я - здесь, и я должен победить это. Это моя война, и я должен ее выиграть...
- Никуда я не побегу, - сказал я Кумико. - Я заберу тебя отсюда.
Я поставил стакан на пол, надел шерстяную шапочку и, сжав покрепче биту, которую держал между колен, медленно направился к двери.

37
Всего-навсего настоящий нож * Давнее пророчество

Освещая себе дорогу и стараясь двигаться бесшумно, я направился к двери. Правая рука сжимала биту. И тут снова застучали - два удара, пауза, опять два удара - на этот раз еще сильнее и резче. Я вжался в стену возле самой двери и, затаив дыхание, стал ждать.
Стук больше не повторялся, и в номере воцарилась полная тишина, будто ничего и не было. Однако я чувствовал, что за дверью кто-то есть. Он стоял так же, как и я, не дыша и напрягая слух, пытаясь уловить чужое дыхание, биение сердца или движение мысли. Я как мог сдерживал дыхание, чтобы не вызвать ни малейшего колебания воздуха. Меня здесь нет, говорил я себе. Меня здесь нет, меня вообще нигде нет.
Замок открылся. Неизвестный двигался осторожно, растягивая каждое движение. Сопровождавшие их звуки как бы дробились на мелкие бессмысленные осколки. Повернулась ручка, еле слышно скрипнули дверные петли. Сердце в груди колотилось все чаще. Я попытался как-то успокоить его, но ничего не вышло.
В комнату кто-то вошел, и воздух чуть всколыхнулся. Я весь сжался - все пять чувств обострились, чтобы ощутить присутствие чужака: инородную смесь запахов теплой одежды, сдерживаемого дыхания и возбуждения, скрытого в молчании. А вдруг у него нож? Очень может быть. Сразу вспомнился яркий серебристый проблеск в темноте. Почти не дыша, притаившись, я еще сильнее стиснул биту в руках.
Войдя, неизвестный затворил дверь и повернул замок. Встав к двери спиной, он старался разглядеть в комнате хоть что-нибудь. Мои руки, крепко державшие биту, стали мокрыми от пота. Захотелось вытереть ладони о брюки, но любое лишнее движение могло оказаться роковым. Я вспомнил скульптуру птицы в саду заброшенного дома Мияваки и, чтобы не выдать своего присутствия, слился с ней в единое целое, перенесясь туда, в залитый слепящим солнечным светом летний сад, и устремив в небо неподвижный сердитый взгляд.
У вошедшего оказался с собой фонарь, и он включил его, разрезав узким прямым лучом темноту. Светил фонарик слабо. Видно, маленький, похожий на мой. Я ждал, когда неизвестный пройдет со своим фонарем мимо, но он и не думал двигаться с места. Луч по очереди выхватывал предметы - вазу для цветов, серебряный поднос на столе (снова призывно блеснувший по тьме), диван, торшер... Вот он прочертил линию у самого моего носа, выхватил кусочек пола в нескольких сантиметрах от моих ног. Как змея языком, облизал каждый уголок комнаты. Казалось, ожидание будет тянуться вечно. Страх и напряжение острой болью буравили мое сознание.
Все мысли в сторону, подумал я. И фантазии туда же. Как написал в своем письме лейтенант Мамия: “Из-за этих фантазий жизни можно лишиться”.
В конце концов, луч фонарика начал медленно, очень медленно продвигаться вперед. Похоже, неизвестный хотел пройти в заднюю комнату. Я еще сильнее сжал биту и вдруг заметил, что ладони сразу высохли - просто пересохли.
Незнакомец шагнул в мою сторону, потом еще раз, будто проверяя пол под ногами. Я задержал дыхание. Еще пара шагов - и он будет рядом. Два шага - и я смогу покончить с этим кошмаром. Но в этот момент свет погас, и тьма опять поглотила все вокруг. Он выключил фонарик. Я пытался заставить голову работать в темноте быстрее, однако она не хотела слушаться. По телу пробежал незнакомый прежде холодок. Неужели он меня заметил?
“Шевелись, - сказал я себе. - Чего замер?” Попробовал отскочить влево, однако ноги не слушались, будто приросли к полу, как у птицы, что никак не могла оторваться от своего постамента. Я нагнулся и еле успел отклонить в левую сторону непослушное тело. В этот миг что-то твердое и холодное, как сосулька, ударило меня в правое плечо и уперлось в кость.
Шок словно разбудил меня - ноги тут же ожили. Я прыгнул влево, увертываясь и пытаясь достать невидимого противника. Кровь толчками пульсировала в сосудах, каждый мускул, каждая клеточка тела жадно требовали кислорода. Правое плечо немело, но боли пока не было. Она придет потом. Я замер. Мой противник тоже не двигался. Затаив дыхание, мы стояли друг против друга в темноте, ничего не видя и не слыша.
Неизвестный без предупреждения снова пустил в ход нож. Лезвие, как жалящая пчела, мелькнуло возле самого лица и чиркнуло острым кончиком по правой щеке, рассекая кожу, как раз на месте пятна. Рана, по всей вероятности, оказалась неглубокой. Нет, он тоже меня не видит, иначе уже давно бы прикончил. Я изо все сил размахнулся битой, норовя угодить в темноте по размахивавшему ножом противнику, и промазал. Бита лишь просвистела в воздухе, но от этого смачного свиста стало чуть легче. Силы пока равны. Он задел меня два раза, но раны не смертельны. Ни он, ни я друг друга не видим. У него - нож, у меня - бита.
Игра в кошки-мышки продолжалась. Мы оба пытались справиться с дыханием и напряженно всматривались в темноту, чтобы сразу засечь, когда противник шевельнется. По щеке текла кровь, но, к своему удивлению, страха я больше не чувствовал. “Это всего-навсего нож, - говорил я себе. - Ну зацепил он меня. Подумаешь!” Я выжидал. Когда он снова на меня бросится? Сколько же можно ждать? Я сделал вдох и беззвучно выдохнул. Ну же, давай! Шевелись! Вот он я! Налетай! Я тебя не боюсь!
Вот он! Нож с силой полоснул ворот моего свитера. Кончик лезвия прочертил у самого горла, не достав совсем чуть-чуть. Я дернулся, отскочил, поспешно выпрямился и, размахнувшись битой, ударил наугад... и попал. Удар вышел не сильный - таким кости не сломаешь - и пришелся не в самое уязвимое место: скорее всего куда-то в ключицу, - но все равно довольно ощутимый. Я почувствовал, как он дернулся от боли, услышал, как громко хватанул ртом воздух. Сделав короткий замах, я ударил снова - примерно в то же место, только чуть выше, откуда доносилось дыхание противника.
Классный удар! Наверное, бита угодила по шее. Послышался отвратительный хруст ломающихся костей. Голова! С третьего раза я заехал ему по голове. Он отлетел в сторону, как-то странно коротко вскрикнул и грохнулся на пол. Прохрипел несколько раз и затих. Я зажмурился и, не раздумывая, нанес еще один, последний удар туда, откуда доносились хрипы. Ударил вопреки собственной воле - просто у меня не оставалось другого выхода. Ненависть, страх... все это ни при чем. Ударил, потому что должен был ударить. Послышался треск. Точно арбуз раскололся. Я стоял, крепко держа биту перед собой, и меня колотила мелкая дрожь. И никак не хотела униматься. Сделав шаг назад, я вытащил из кармана фонарик.
- Не смотри! - остановил меня чей-то громкий возглас. Это вскрикнула из растекшегося в задней комнате мрака Кумико. Но я не выпускал фонарь из левой руки - я должен знать, что это было, должен увидеть то, что лежит сейчас в темноте. То, что я уничтожил. Где-то в глубине сознания я понимал, почему Кумико не хочет этого. Мне не надо смотреть на это. И все же рука с фонарем сама собой потянулась вперед.
- Не делай этого! Прошу! - снова воскликнула она. - Не смотри, если хочешь забрать меня отсюда!
Я стиснул зубы и медленно выпустил воздух из легких - будто затворил тяжелое окно. Дрожь в теле не проходила. Все вокруг было пропитано мерзким запахом - пахло мозгами, насилием, смертью. И все из-за меня. Я повалился на оказавшийся рядом диван, борясь с позывами рвоты. В конце концов, содержимое моего желудка оказалось на ковре, а меня все продолжало выворачивать наизнанку. Рвало желудочным соком, скоро он кончился, но спазмы все не утихали, выжимая из меня уже только воздух и слюну. Бита выпала из рук и со стуком покатилась в темноте по полу.
Когда желудок немного успокоился, я собрался было обтереть рот платком, но не смог пошевелить рукой. Подняться с дивана тоже оказалось не под силу.
- Пора домой, - сказал я в темноту. - Все кончилось. Пойдем.
Она не ответила.
В номере уже никого не было. Утонув в мягком диване, я прикрыл глаза.
Силы покидали меня, вытекая из пальцев, плеч, шеи, ног. Вместе с ними утихала и боль в ранах. Тело неуклонно теряло вес, лишалось материальной сущности. Но я не испытывал ни беспокойства, ни страха и, не противясь, отдался во власть чего-то огромного, теплого и мягкого. Я передал ему собственную плоть. Все происходило совершенно естественно. Я продвигался сквозь ту желеобразную стену. Для этого надо лишь довериться ласковому течению. Больше я сюда не вернусь, думал я, проникая все дальше. Все кончилось. Но куда же подевалась Кумико? Я должен был забрать ее. Ради этого я и убил его. Да, именно ради этого расколол ему битой череп, как арбуз. Ради этого я... Но больше думать я не мог. Глубокое болото под названием Ничто засосало сознание.

* * *

Я пришел в себя в полной темноте, сидя на земле и, как обычно, подпирая спиной стенку. Я снова очутился в колодце.
Однако сейчас здесь было не так, как всегда. Появилось что-то новое, незнакомое мне. Сосредоточившись, я пытался разобраться, в чем дело. Что-то не так. Но что? Я почти ничего не чувствовал. Меня будто парализовало, и я воспринимал окружающее не полностью, отрывочно. Казалось, меня по ошибке запихали куда-то не туда. Но прошло немного времени, и до меня, наконец, дошло.
Вода! Кругом вода.
Это уже был не тот высохший колодец. Я сидел в воде по пояс. Чтобы успокоиться, сделал несколько глубоких вдохов. Что происходит? В колодец поступает вода. Не холодная - скорее чуть теплая, какая бывает в бассейне с подогревом. Мне пришло в голову проверить карманы: не остался ли фонарик? Вдруг я прихватил его с собой из другого мира? Существует ли связь между тем, что случилось там, и этой реальностью? Но руки не двигались. Я не сумел даже пальцем пошевелить. В ногах и руках силы совсем не осталось, и я никак не мог подняться.
Надо спокойно все обдумать. Начнем с того, что вода доходит только до пояса, так что можно не бояться утонуть. Правда, я совсем ослаб и не в состоянии шевельнуться, ну и что? Просто истратил все силы без остатка. Время пройдет - и силы вернутся. Ножевые раны, кажется, неглубокие, а то, что тело онемело, даже хорошо - по крайней мере нет боли. Кровь на щеке, похоже, остановилась и засохла.
Прижавшись головой к стенке, я говорил себе: “Все в порядке. Нечего беспокоиться”. По всей вероятности, все кончилось. Теперь надо дать телу передышку и выбираться на поверхность, возвращаться в свой, залитый светом мир... Но почему вдруг пошла вода? Колодец высох давным-давно, умер, воды в нем не оставалось ни капли. И вот ни с того ни с сего ожил. Имеет ли это какое-то отношение к тому, что я совершил там? Вполне возможно. Видимо, неожиданно выбило пробку, закрывавшую грунтовым водам путь наверх.

* * *

Немного погодя я обратил внимание на одно весьма неприятное обстоятельство. Поначалу мне никак не хотелось с ним мириться, и я мысленно стал искать основания, которые позволили бы отрицать данный факт. Пытался убедить себя, что это мне только кажется. Что это - галлюцинация, вызванная темнотой и утомлением. И все же факт пришлось признать. Сколько ни морочь себе голову, все равно никуда не денешься.
Вода прибывала.
Только что, казалось, она едва доходила до пояса, а теперь уже подобралась к согнутым коленям. Поднималась медленно, но уверенно. Я снова захотел двинуться с места, усилием воли стараясь найти в себе хоть каплю сил, но ничего не получилось. Смог только чуть-чуть наклонить шею. Я поднял глаза. Крышка по-прежнему наглухо закрывала колодец. Попробовал взглянуть на часы на левой руке - не вышло.
Вода проникала в колодец через какую-то щель, причем все быстрее и быстрее. Поначалу сочилась совсем неслышно и вот уже почти хлестала, да еще с шумом. Быстро добралась до груди. На сколько она еще поднимется?
“Будь осторожен с водой”, - говорил мне Хонда-сан. Ни тогда, ни потом я не обращал особого внимания на это предсказание. Его слов я не забыл (они прозвучали настолько необычно, что их трудно было забыть), но и всерьез к ним не относился. Для нас с Кумико встреча с Хондой осталась “безобидным эпизодом”. Я любил чуть что шутить с Кумико: “Будь осторожна с водой”. И мы смеялись. Мы были молоды и в предсказаниях не нуждались. Жизнь сама была как предсказание. Но в конечном итоге Хонда оказался прав. Вода подступает, и дело совсем худо.
Я подумал о Мэй Касахаре. Представил - как наяву увидел: она снимает с колодца крышку. Картина получилась такая реальная и четкая, что, казалось, я могу войти в нее, стать частью этого образа. Тело не двигалось, зато воображение работало. А что еще я мог сделать?
- Эй, Заводная Птица! - гулко отразился от стенок колодца голос Мэй Касахары. Я не подозревал, что когда в колодце есть вода, эхо звучит гораздо громче. - Что ты там делаешь? Опять думаешь?
- Да ничего я не делаю, - проговорил я, подняв лицо кверху. - Долго объяснять. Я пошевелиться не могу, а тут еще откуда-то вода пошла. Раньше ведь колодец был сухой, а теперь в нем воды полно. Так и утонуть недолго.
- Бедненький! - сказала Мэй Касахара. - Из сил выбивался. Чтобы Кумико-сан спасти, сам высох весь. Может, ты ее и спас. Вполне возможно. А по ходу дела и многих других тоже. Только самого себя спасти не сумел. И никто другой тебя не спас. Все силы растратил, судьбу поставил на карту, чтобы их спасти. Свои семена - все до последнего зернышка - на чужом поле посеял. Ничего в сумке не осталось. Какая несправедливость! Как я тебе сочувствую, Заводная Птица! Честное слово! Но, в конце концов, ты сам сделал такой выбор. Ты меня понимаешь?
- Понимаю.
Правое плечо вдруг тупо заныло. Выходит, все происходило на самом деле, подумал я. Он действительно ударил меня ножом - настоящим ножом.
- А тебе страшно умирать? - спросила Мэй Касахара.
- Конечно. - Я услышал, как отзывается эхом мой собственный голос - мой и в то же время не мой. - Умереть здесь, в этой черной дыре... Конечно, страшно.
- Прощай, бедная Заводная Птица! Дело плохо, но я ничего не могу сделать. Ведь я - очень-очень далеко.
- Прощай, Мэй. Ты обалденно смотришься в бикини.
- Прощай, бедная Заводная Птица! - услышал я едва слышный голос девушки.
Крышка плотно закрылась. Картинка исчезла, но ничего не случилось. Этот образ никак не связывался с происходящим.
- Мэй! Где же ты? Ты мне так нужна! - выкрикнул я во все горло вверх, в невидимый зев колодца.

* * *

Вода уже поднялась к шее, стягивая ее, как веревочная петля, приготовленная для осужденного на казнь. В предчувствии конца стало трудно дышать. Вода давила на сердце, лихорадочно отсчитывавшее время, которое мне осталось. Если она будет подниматься с такой скоростью, минут через пять зальет рот, нос, легкие. Тогда уже шансов не останется. Я воскресил этот колодец и сам стану его жертвой. “Не такая уж плохая смерть”, - сказал я себе. В конце концов, в мире полно возможностей загнуться еще более жутким способом.
Я закрыл глаза, готовясь принять настигавшую смерть настолько спокойно, насколько это в моих силах. Старался преодолеть страх. По крайней мере, после меня что-то останется. Пустячок, а приятно. Хоть какая-то добрая весть. А добрые вести дают о себе знать тихо. Вспомнив эти слова, я попробовал улыбнуться, но без особого успеха и шепнул себе: “А умирать все-таки страшно”. Это были мои последние слова. Прозвучали они не слишком впечатляюще, но изменить уже ничего нельзя. Вода залила рот, добралась до носа. Я не мог больше дышать, а легкие отчаянно требовали воздуха. Но воздуха не было. Осталась лишь тепловатая вода.
Жизнь уходила. Такова участь всех, кто живет на этом свете.

38
Рассказ об утиной братии * Тень и слезы (Рассуждения Мэй Касахары. Часть 7)

“Здорово, Заводная Птица!
Доходят хоть до тебя мои письма?
То есть я уже столько писем тебе написала, а получаешь ты их или нет - не знаю. Не уверена, что точно помню твой адрес, а обратный и вообще не пишу. Может, валяются сейчас мои письма на почте, пылятся на полке, где написано: “Невостребованная корреспонденция. Адресат неизвестен”, - и никому до них дела нет. До сих пор я думала: “Ну, не дойдет, так не дойдет. Подумаешь, велика важность!” Я просто писала тебе, излагала свои мысли на бумаге. Когда я к тебе обращаюсь, у меня очень гладко, без запинки, получается. Сама не знаю, почему. Интересно, почему, а?
Но это письмо... я хочу, чтобы оно до тебя дошло. Очень-очень хочу.

* * *

Ты удивишься, но сначала я расскажу об утиной братии.
Я тебе уже писала, что у фабрики, где я работаю, - огромная территория; на ней и лес, и пруд, и все, что хочешь. Гулять там одно удовольствие. Пруд довольно большой, и в нем живут утки - штук, наверное, двенадцать. Как в их семействе все устроено - я совершенно без понятия. Может, у них свои разборки, типа “с этим дружим, а с этим - нет”, но я пока ни разу не видала, чтобы они драку затеяли.
Пруд уже начинает покрываться льдом - декабрь все-таки, но ледок еще тонкий, и даже в холодную погоду пруд не весь замерзает, и уткам остается место поплавать. А в сильные холода, говорят, когда лед толстый, наши девчонки катаются там на коньках, и утиной братии (странно, наверное, я их называю, но уже так привыкла) приходится перебираться в другое место. Я сама коньки не люблю, так что, по мне, лучше бы пруд не замерзал, но так не бывает. Раз уж эти утки живут в таком холодном краю, ко всему должны быть готовы.
Под конец недели я все время хожу на пруд, чтобы понаблюдать за ними. Два, три часа могу просидеть и не заметить, как пробежит время. Одеваюсь, как на охоту на белого медведя - теплые колготки, шапка, шарф, сапоги, пальто с меховой подстежкой; сяду на камень и одна часами гляжу на эту братию. Иногда подкармливаю их черствым хлебом. Понятное дело: кроме меня, ни у кого на это времени нет.
Ты не представляешь, Заводная Птица, какие эти утки симпатичные. Можно сколько хочешь на них смотреть и не надоест. Никак не пойму: почему никто на них внимания не обращает? Зачем надо куда-то тащиться и деньги платить, чтобы какой-нибудь дурацкий фильм посмотреть? Знаешь, они летят, хлопают крыльями, когда на лед садятся, скользят и - бац! - падают. Потеха! Прямо как в комедии по телику. Я же одна - вот и хохочу во все горло. Они, конечно, не нарочно это делают, чтобы меня рассмешить. Нет, эта братия честно старается жить на полную катушку. Ну, падают иногда... Такие миляги!
Утки так забавно шлепают лапками - они у них оранжевые, как детские резиновые сапожки, но совсем не приспособлены, чтобы по льду ходить. Скользят все время, шлепаются. Им ведь на лапки, чтобы не скользили, галоши не наденешь. Поэтому зима для утиной братии, надо думать, - не очень-то радостное время. Интересно, что они там у себя в голове думают про лед и все такое. По-моему, он у них не вызывает особо отрицательных эмоций. Мне так кажется, когда я на них смотрю. Может, ворчат иногда: “Опять этот лед! Ну что с ним будешь делать!” А вообще, похоже, этим уткам и зимой неплохо живется. Вот еще что мне в них нравится.
Пруд находится в лесу, идти до него далеко. В такое время года, если только день не очень теплый, туда никто не ходит (кроме меня, разумеется). Иду по проложенной между деревьев дорожке, сапоги хрустят по льду, в который превратился выпавший недавно снег. Птички вокруг. Кутаюсь в воротник, обматываю шею шарфом, от дыхания в воздух вырываются белые струйки пара, в карманах хлеб... Шагаю по лесной дорожке, думаю про утиный народец, и на душе тепло и радостно становится. И тут до меня доходит, что я уже давным-давно не чувствовала себя такой счастливой.
Ладно, хватит об утках.

* * *

Если честно, Заводная Птица, я проснулась час назад - ты мне приснился. Села за стол и решила тебе написать. Сейчас... (погоди, на часы посмотрю) 2:18 ночи. Легла я как обычно, без чего-то десять, пожелала спокойной ночи своим уткам и крепко уснула. Но тут вдруг - раз! - и очнулась. Сон это был или нет - никак не пойму. Что снилось - не помню. Может, и не снилось ничего. Но что бы это ни было, я точно слышала твой голос у самого уха. Ты громко звал меня. От этого я и вскочила.
Открыла глаза: в комнате полумрак. В окно луна светит. Огромная, похожая на серебристый поднос из нержавейки, она висела над холмом, и ее свет в окне напоминал разлившуюся по полу белую лужу. Я села на кровати и изо всех сил стала думать, что произошло. Зачем ты меня по имени звал? Твой голос я так четко слышала. Сердце лихорадочно колотилось в груди и долго не могло успокоиться. Будь я дома, тут же оделась бы - ночь на дворе, ну и что? - и побежала к тебе по нашей дорожке. А из этих гор, за пятьдесят тысяч километров, разве добежишь куда-нибудь?
И что, ты думаешь, я сделала?
Догола разделась. Ха-ха! Почему? Лучше не спрашивай. Сама толком не знаю. Так что молчи и слушай дальше. В общем, все с себя сняла, встала с постели и опустилась на колени на залитый серебряным лунным светом пол. Отопление не работало, и в комнате, наверное, было прохладно, но холода я не чувствовала. В окно светила луна, и в этом свете было что-то такое... особенное. Оно плотно обтягивало мое тело тонкой защитной кожицей. Какое-то время я просто стояла, а потом стала подставлять себя лунному свету по очереди с разных сторон. Как бы тебе сказать? Мне казалось, я веду себя совершенно естественно. Свет был такой красивый, необыкновенный, что я удержаться не могла. Поворачивала к свету шею, плечи, руки, груди, животик, ноги, попку, потом... ну, ты знаешь... Как будто под душем мылась.
Увидел бы меня кто-нибудь, точно бы подумал: “Совсем ненормальная”. За лунопоклонницу бы принял, у которой от лунного света крыша поехала. Но конечно, никто меня не видел. Хотя, может, мой парень-мотоциклист был где-нибудь рядом и глядел на меня. Ну да что об этом говорить. Умер он, но если б захотел посмотреть, я бы ему разрешила. С радостью.
Нет, никто на меня не смотрел. Я одна была в лунном свете. Закрыла глаза и думала об утках, которые спали, должно быть, где-нибудь у пруда. Как мне было с ними тепло и радостно днем! Короче, утки для меня теперь - что-то вроде магического амулета.
Я еще долго стояла на коленях. Совершенно голая, одна в лунных лучах. Они выкрасили все мое тело волшебной краской, и от него по полу до самой стены падала острая темная тень. Но тень была не моя. Я видела силуэт какой-то женщины. Незнакомой, зрелой, а не угловатой девчонки, вроде меня. С более округлыми формами, такой грудью и сосками, что мне и не снилось. И все же тень была моя - она только вытянулась и приобрела другую форму. Стоило мне пошевелиться - и тень повторяла мое движение. Я вертелась в разные стороны - хотела понять, какая связь между мной и тенью. Откуда взялась такая разница? Но так толком и не поняла. Чем больше смотрела, тем чуднее мне казалось.
А сейчас, Заводная Птица, я подошла к месту, какое трудно объяснить. Получится у меня или нет - не знаю.
Короче, для экономии времени скажу так: я ни с того ни с сего расплакалась. Получилось, как в каком-нибудь киносценарии: “Мэй Касахара: Неожиданно закрывает лицо руками и, громко рыдая, падает в слезах”. Не удивляйся, я все время от тебя скрывала, но на самом деле я страшная плакса. Чуть что - сразу в слезы. Это моя тайная слабость. Так что у меня это запросто - взять и завыть без всякой причины. Правда, долго не плачу. Сразу себе говорю: “Пора завязывать!” - и все. Тут же - стоп. Слезы у меня близко, зато так же легко остановиться могу. Ворона плаксивая! Но в эту ночь я никак не могла остановиться. Как будто из меня пробку вынули. Из-за чего разревелась - не пойму, поэтому и не знала, как остановиться. Слезы хлестали, как кровь из большой раны. Их столько из меня вытекло - не поверишь! Я уже стала бояться, как бы в мумию не превратиться из-за обезвоживания организма.
Кап! кап! кап! - слезы капали прямо в серебристую лужу из лунного света и растворялись в ней. Мне казалось, что слезинки всегда были частичками этого света. Летя к земле, они купались в лучах и красиво переливались, прямо как как кристаллы. Я вдруг заметила, что тень моя тоже плачет и каждая слезинка роняет свою четкую тень. Ты видел когда-нибудь тени от слез, Заводная Птица? Они не такие, как обычные тени. Ничего похожего. Они приходят из какого-то другого, далекого мира в наши сердца. Или нет. Мне пришло в голову: может, слезы, которые проливает моя тень, настоящие, а те, что из моих глаз льются, - просто тени? Думаю, ты ничего не понял, Заводная Птица. Что может случиться, когда глухой ночью семнадцатилетняя девчонка нагишом ревет под луной? Да ничего.

* * *

Вот что произошло час назад в этой комнате. А сейчас я сижу за столом и пишу карандашом это письмо (одетая, конечно).
Ну, пока, Заводная Птица! Как бы это сказать... Вместе с лесной утиной братией желаю тебе тепла и счастья. Если с тобой что-нибудь случится, зови меня в следующий раз громче, не стесняйся.
Спокойной ночи”.

Предыдущая страница 30 Следущая страница


31 Харуки Мураками

39
Два вида новостей * Исчезнувшее без следа

- Корица притащил тебя сюда, - сказала Мускатный Орех.
Первое, что я почувствовал, придя в себя, была боль во всех ее разнообразных проявлениях, боль, которая скручивала и ломала мое тело. Болели ножевые раны, каждый сустав, каждая косточка, каждый мускул. Должно быть, спасаясь бегством от преследователей, в темноте я несколько раз крепко обо что-то приложился. Но то была какая-то неправильная боль - нечто очень близкое к боли, однако с уверенностью назвать это болью было нельзя.
Дальше я понял, что нахожусь в “резиденции”, лежу на диване в “примерочной”, одетый в незнакомую новую темно-синюю пижаму и накрытый одеялом. Шторы раздвинуты, через окно в комнату вливается яркое утреннее солнце. Наверное, часов десять. Свежий воздух, время продолжает свой ход... Как это все? В голове не укладывалось.
- Корица притащил тебя сюда, - повторила Мускатный Орех. - Раны у тебя не очень серьезные. Та, что на плече, довольно глубокая, но, к счастью, сосуды не задеты. А на лице - вообще пустяк, царапина. Чтобы не осталось шрамов, Корица их зашил - иголка с ниткой оказались под рукой. Вполне прилично получилось. Нитку можешь сам через несколько дней вытащить или в больницу сходи.
Я открыл было рот, но язык не слушался. Удалось только втянуть в себя воздух и выдохнуть, издав резкий, неприятный звук.
- Тебе лучше пока лежать спокойно и не разговаривать, - продолжала Мускатный Орех, сидевшая рядом на стуле, положив нога на ногу. - Корица сказал, что ты слишком долго просидел в колодце, и все могло кончиться очень плохо. Меня ни о чем не спрашивай. Я толком ничего не знаю. Посреди ночи раздался звонок, я вызвала такси и примчалась сюда. А что происходило до этого, мне неизвестно. Одежда на тебе была вся мокрая и в крови. Мы ее выбросили.
Судя по ее костюму - не такому изысканному, как обычно, - она, похоже, в самом деле собиралась впопыхах. Кремовый кашемировый свитер, под ним - мужская рубашка в полоску, шерстяная юбка оливково-зеленого цвета. Никаких украшений, волосы наспех собраны сзади в пучок. Немного заспанное лицо. Но все равно вид у нее был как на фотографии в каталоге. Мускатный Орех сунула в рот сигарету, прикурила, по обыкновению резко щелкнув золотой зажигалкой, и, прищурив глаза, затянулась. Услышав щелчок зажигалки, я убедился, что действительно не умер. По всей видимости, Корица вызволил меня из колодца в самый последний момент.
- Корица все понимает и чувствует, - сказала она. - И в отличие от нас с тобой, всегда серьезно взвешивает разные варианты и возможности развития событий. Но даже ему не пришло в голову, что вода так неожиданно затопит колодец. Такой возможности он не предполагал. Поэтому еще немного - и ты бы погиб. Мальчик даже запаниковал. Я его таким никогда не видела.
Мускатный Орех едва заметно улыбнулась.
- Я уверена - он тебя любит.
Она еще что-то говорила, но я уже ничего не слышал. Заломило в глазах, веки, налившись страшной тяжестью, закрылись, и я, как на лифте, стал погружаться в темноту.

* * *

Чтобы восстановиться, моему телу понадобилось ровно два дня. Все это время Мускатный Орех ухаживала за мной. Я не имел сил подняться, разговаривать, не мог есть - лишь выпил несколько глотков апельсинового сока да сжевал пару кусочков персика из банки. Вечером она уезжала домой, а утром возвращалась. Ночью возле меня делать было нечего, потому что я спал как убитый. Впрочем, не только ночью, но по большей части и днем. Наверное, для выздоровления сон нужен был мне в первую очередь.
Корицу я так ни разу и не видел. Мне показалось, что он - не знаю почему - намеренно избегал встречи со мной. Я слышал, как въезжала в ворота его машина - через окно доносилось специфическое басовитое урчание мотора, какое бывает только у “порша”. На “мерседесе” он больше не ездил; привозил и увозил мать, доставлял одежду и продукты на своей машине. Но в дом не входил, передавал все, что привез, Мускатному Ореху в прихожей и тут же уезжал.
- С “резиденцией” мы скоро расстанемся, - заявила она. - А моими дамами опять придется заниматься мне. Значит, так тому и быть. Ничего другого не остается, буду продолжать, пока есть силы. Это судьба. А тебе с нами, наверное, делать больше нечего. Вот кончится все, поправишься, и будет лучше, если забудешь о нас поскорее. Потому что... Да, совсем забыла тебе сказать. О твоем брате - точнее, о брате твоей жены. О Нобору Ватая.
Мускатный Орех принесла из другой комнаты газету и положила на стол.
- Вот, Корица привез. Вчера в Нагасаки твоего шурина хватил удар. Его отвезли в больницу, но он до сих пор без сознания. В газете пишут, что неизвестно, выздоровеет он или нет.
Нагасаки? Я с трудом понимал, что она говорит. Собрался что-то сказать, но слова где-то застряли. Удар с Нобору Ватая должен был случиться на Акасаке. При чем здесь Нагасаки?
- Ватая-сан выступал в Нагасаки с лекцией перед большой аудиторией, и после нее состоялся обед с организаторами, во время которого он неожиданно рухнул как подкошенный. Его отправили в ближайшую больницу. Что-то вроде инсульта. Говорят, у него с рождения какие-то проблемы с сосудами головного мозга. Пишут, что, наверное, какое-то время будет прикован к постели. Может случиться, речь у него не восстановится, даже если сознание вернется. Так что вполне возможно, что его политической карьере конец. Жаль, еще такой молодой. Я тебе газеты оставлю, станет лучше - сам почитаешь.
Сказанное дошло до меня не сразу. В сознании слишком ярко стояли кадры теленовостей, увиденные мною в вестибюле отеля: офис Нобору Ватая на Акасаке, толпа полицейских, центральный вход в больницу, напряженный голос диктора... Но постепенно я объяснил, внушил себе: “То были новости того мира”. В реальности, в этом мире, я вовсе не бил его битой. Значит, в реальности не будет никакого полицейского расследования и арестовывать меня никто не будет. У человека случилось кровоизлияние в мозг, у всех на виду. Преступлением здесь и не пахнет. Можно вздохнуть с облегчением. Ведь человек, напавший на Нобору Ватая, о котором говорил диктор по телевизору, походил на меня как две капли воды, а алиби у меня не было.
Между тем, что я забил кого-то в том мире до смерти, и ударом, свалившим Нобору Ватая, определенно должна быть взаимосвязь. Наверняка я убил нечто жившее внутри него или накрепко с ним связанное. И похоже, он предчувствовал это - его все время мучили кошмарные сны. Но то, что я совершил, не лишило его жизни. Он каким-то образом выжил, удержался на самом краю. А нужно было до конца перекрыть ему кислород. Что же будет с Кумико? Неужели, пока он жив, она не сможет вырваться оттуда? Освободиться от его колдовских пут, протянувшихся из мрака забытья?
Вот куда увели меня мои мысли. Сознание постепенно размывалось, тускнело, пока глаза не закрылись и я не погрузился в беспокойный, бессвязный сон. Приснилась Крита Кано - она прижимала к груди ребенка, лица которого видно не было. Короткая прическа, никакой косметики. Крита сказала, что ребенка зовут Корсика и его отец состоит из двух половин. Одна половина - это я, другая - лейтенант Мамия. Она не поехала на Крит и осталась в Японии, чтобы родить и воспитывать ребенка. Недавно обрела новое имя и теперь тихо-мирно живет, выращивая овощи вместе с лейтенантом Мамия где-то в горах, в префектуре Хиросима. Эти новости не вызвали у меня удивления. Все получилось так, как я и предполагал, - во сне, по крайней мере.
- А как дела у Мальты? - спросил я.
Крита Кано не ответила. Лишь с грустью посмотрела на меня и пропала.

* * *

На третий день утром я кое-как самостоятельно поднялся. Ходить еще было тяжело, зато я уже мог понемногу разговаривать. Съел кашу, приготовленную Мускатным Орехом, и немного фруктов.
- Как там мой кот? - спросил я. Этот вопрос давно не давал мне покоя.
- Не волнуйся. Корица о нем не забывает. Каждый день ходит к тебе его кормить, меняет воду. Тебе не о чем беспокоиться. Думай только о себе.
- Когда вы собираетесь избавляться от “резиденции”?
- Поскорее. Как только случай представится. В следующем месяце, пожалуй. Думаю, тебе тоже достанется небольшая сумма. Наверное, придется уступить ее по более низкой цене, чем мы заплатили при покупке, так что денег будет не так много. Ты получишь свою долю суммы, что выплачена в счет погашения ссуды, так что на какое-то время тебе хватит. Поэтому о деньгах можешь особо не волноваться. Ты заслужил их хорошей работой.
- А дом? Под снос?
- Видимо, так. Дом сломают, колодец снова засыпят. Жаль, конечно. Только там вода появилась - и вот вам, пожалуйста. Но в наши дни такие большие старомодные колодцы никому не нужны. Сейчас все бурят скважины, и воду качают электронасосом. Удобно, и места не занимает.
- И будет опять обыкновенный участок земли, без “дома с повешенными”. Никакой мистики, - сказал я.
- Может, и так, - отозвалась Мускатный Орех. Помолчала, покусывая губы. - Хотя ни ко мне, ни к тебе это уже не имеет отношения. Согласен? В любом случае, тебе сейчас лучше не забивать голову лишними мыслями и как следует отдохнуть. Подожди, скоро совсем поправишься.
Она показала мне заметку о Нобору Ватая в утреннем номере газеты, которую принесла с собой. Заметка была маленькая. В сознание он не приходил, из Нагасаки его перевезли в Токио, в больницу при медицинском университете, и положили в палату интенсивной терапии. Состояние - прежнее. И все, никаких подробностей. Я тут же подумал о Кумико. Где же она? Мне надо домой! Но я не дойду, сил не хватит.

* * *

На следующее утро я добрался до ванной и впервые за три дня посмотрелся в зеркало. Вид был еще тот. Не человек замученный, а хорошо сохранившийся труп. Рана на щеке, как и говорила Мускатный Орех, умело заштопана - белая нитка аккуратными стежками стягивала ее края. Разрез был сантиметра два в длину и не очень глубокий. Я попробовал скроить гримасу, кожа на щеке натянулась, но боль уже не давала о себе знать. Почистил зубы и принялся за бритье, выбрав электробритву, - уверенности, что мне удастся справиться с обычной бритвой, пока не было. И тут я заметил... Рука, державшая бритву, опустилась, и я еще раз внимательно глянул в зеркало. Пятно исчезло. Щеку он мне рассек с правой стороны. Как раз в том самом месте, где пятно. Рана была, а пятно пропало. Испарилось со щеки без следа.

* * *

На пятую ночь я снова услышал, как вдали зазвенели на санях колокольчики. Было начало третьего. Поднявшись с дивана, я накинул поверх пижамы кардиган и вышел из “примерочной”. Миновал кухню и направился в комнатку Корицы; отворил дверь и вошел. Корица опять вызывал меня к компьютеру. Я сел на стул перед монитором и прочитал появившееся на экране сообщение:

Вы получили доступ к программе “Хроники Заводной Птицы”.
Выберите документ (1 - 17).

Я щелкнул по номеру 17, и документ открылся.

40
Хроники Заводной Птицы № 17 (Письмо Кумико)

“Мне о многом надо тебе сказать. Хотя, чтобы выложить все, наверное, понадобится уйма времени - может быть, несколько лет. Мне уже давно надо было перед тобой открыться, но, к сожалению, мужества не хватало. Надеялась: а вдруг обойдется, вдруг не так страшно все окажется. И в результате - этот кошмар для нас с тобой. Это я во всем виновата. Пускаться в объяснения слишком поздно. Времени нет. Поэтому сейчас я хочу сказать тебе только самое главное.
Я должна убить своего брата, Нобору Ватая.
Пойду в палату, где он лежит, и выдерну из розетки штепсель системы жизнеобеспечения. Сестре разрешат подежурить ночью у постели брата вместо сиделки. Они не сразу заметят, что я его отключила. Вчера врач объяснил мне, как эта система работает. Подожду, когда он умрет, а потом сразу сдамся полиции, признаюсь, что сделала это нарочно. Объяснять ничего не буду. Скажу только, что считаю, что поступила правильно. Надо думать, меня тут же арестуют по обвинению в убийстве и будут судить. Набегут журналисты, разговоры пойдут разные - достойная это смерть или нет. Но я буду молчать. Никаких объяснений, никаких оправданий. Просто захотела лишить жизни одного человека - Нобору Ватая - и лишила. Вот и вся правда. Может, меня посадят в тюрьму. Не страшно. Самое страшное для меня уже позади.

* * *

Если бы не ты, я бы давно сошла с ума. Отдалась бы кому-нибудь совершенно чужому и оказалась бы на таком дне, откуда уже не возвращаются. Мой брат, Нобору Ватая, то же самое много лет назад сделал с сестрой, и она наложила на себя руки. Он обесчестил нас обеих. Не над телом надругался, нет. Он сделал еще хуже.
Я полностью лишилась свободы и безвылазно сидела одна в темной комнате. Цепью меня никто не приковывал, стражу не приставлял, но убежать оттуда мне было не по силам. У брата имелись куда более прочные цепи и строгая стража - я сама. Я была и цепью, сковывавшей мои ноги, и суровой, неусыпной стражницей. Где-то внутри меня, конечно, жила надежда на спасение, но одновременно существовала еще одна я - малодушная, опустившаяся особа, оставившая мечты спастись бегством, и то мое я, которое хотело убежать, никак не могло перебороть то, второе я. Для этого не хватало сил: душу и тело мои растлили. Я лишилась права на спасение и возвращение к тебе. Не только потому, что меня обесчестил мой брат. Еще до этого я сама опозорила себя навсегда.
Я тебе писала, что спала с другим, но это неправда. Хочу признаться: я не с одним спала. Их было много. Так много, что не сосчитать. Не знаю, что заставило меня пойти на это. Вспоминаю сейчас и думаю: может, влияние брата виновато? Не спрашивая разрешения, он открыл во мне какой-то ящичек и, вытащив на свет божий что-то такое... неприятное, непостижимое, заставил меня без конца отдаваться другим мужчинам. Брат на это способен, и я должна признать вопреки желанию: мы связаны с ним где-то там, во мраке.
Так или иначе, когда брат пришел, я уже извалялась в грязи так, что было не отмыться. Докатилась до того, что заразилась венерической болезнью. И все же - я тебе уже писала об этом, - несмотря ни на что, тогда у меня ни разу не возникло чувство, будто я делаю гадости, причиняю тебе зло. Мои поступки казались мне абсолютно естественными. Хотя, по всей видимости, тогда я была не я. А что еще мне остается думать? Но правда ли это? Так ли это на самом деле? Неужели все так просто? Но кто же тогда настоящая я? И где гарантия, что это письмо пишет “настоящая я”? У меня не было и нет твердой уверенности в том, что я - это я.

* * *

Ты часто мне снишься. Сон очень четкий, все в нем связано одно с другим; ты все время отчаянно меня ищешь. Мы находимся в каком-то лабиринте, и ты где-то совсем рядом со мной. “Ну, еще чуть-чуть! Я здесь!” - хочу громко закричать я. Стоит тебе добраться до меня и крепко прижать к себе, как кошмару придет конец и все вернется на круги своя. Но я никак не могу издать этот крик, как бы ни старалась. В темноте ты не замечаешь меня, проходишь мимо и пропадаешь куда-то. Сон всегда один и тот же, однако он поддерживает меня, подбадривает. Я хотя бы не потеряла способность видеть сны. Брату оказалось не под силу лишить меня этой способности. Я чувствовала, как ты изо всех сил стараешься приблизиться ко мне, надеялась, что ты сумеешь отыскать меня, обнимешь крепко, стряхнешь прилипшую ко мне грязь и навсегда вызволишь меня из этого плена. Думала: может быть, ты снимешь с меня проклятие и поставишь пломбу - чтобы настоящая я больше никуда не ушла. Благодаря этому я могла поддерживать в холодном, лишенном выхода мраке слабый огонек надежды, сохранять свой еле слышный голос.

* * *

Сегодня после обеда я получила пароль доступа к этому компьютеру. Кто-то прислал его экспресс-почтой. С паролем я смогу отправить тебе это сообщение с компьютера в офисе брата. Надеюсь, оно дойдет до тебя.

* * *

Времени больше нет. Такси ждет на улице. Я еду в больницу, чтобы убить своего брата и понести наказание. Странно, но я больше не испытываю к нему ненависти. Просто спокойно размышляю о том, что мне нужно вычеркнуть его из списка живущих на этом свете. Я должна это сделать - и ради него самого в том числе. Сделать во что бы то ни стало, чтобы жизнь моя приобрела смысл.
Присматривай за котом. Как я рада, что он вернулся! Макрель! Здорово ты его назвал. Ведь он - вроде нашего символа, знак того доброго, что было между мною и тобой. Не надо было нам терять его тогда.

* * *

Больше писать не могу. До свидания”.

41
До свидания

- Жаль, что я не могу показать тебе своих уток, Заводная Птица. - В голосе Мэй Касахары звучало неподдельное сожаление.
Мы сидели у пруда, глядя на покрывший его толстым слоем белый лед. Пруд был большой, и его ледяное зеркало сплошь исчиркали лезвия коньков. Дело было после обеда, в понедельник. Мэй специально для меня взяла отгул. Я собирался приехать в воскресенье, но из-за аварии на железной дороге задержался на день. Мэй куталась в подбитое мехом пальто, на голове - ярко-голубая шерстяная шапочка с вышитым белой шерстью геометрическим узором и круглым помпоном на макушке. Она связала ее сама и обещала к следующей зиме сделать такую же и для меня. Щеки ее раскраснелись, глаза были ясные и прозрачные, как воздух. Я порадовался за нее: девчонке семнадцать, и у нее все впереди.
- Пруд замерз, и утиная братия в полном составе перекочевала куда-то. Тебе бы они обязательно понравились, Заводная Птица. Приезжай сюда опять весной. Я вас познакомлю.
Я улыбнулся. Мое байковое пальто грело слабо, шея до самых щек была обмотана шарфом, руки прятались в карманах. В лесу холод пробирал до костей. Земля была покрыта панцирем из слежавшегося снега, и кроссовки забавно скользили по нему. Надо было купить специальные ботинки на нескользящей подошве.
- Значит, ты собираешься еще здесь побыть? - спросил я.
- Да, наверное. Пройдет время, и может, меня опять в школу потянет. Или нет. А то возьму и замуж за кого-нибудь выйду... Но это вряд ли. - Мэй рассмеялась, изо рта у нее вырвалось облачко белого пара. - Все равно, поживу здесь еще немного. Мне надо время, чтобы подумать. О том, что хочу, куда хочу поехать. Надо не спеша все обдумать.
Я кивнул:
- Может, так и надо.
- А ты, Заводная Птица, думал в мои годы о таких вещах?
- Да как сказать? Если по правде, так серьезно - вряд ли. Разве только самую малость. А чтобы глубоко копаться... Нет, не помню. Кажется, я просто считал, что если жить обыкновенно, то все будет нормально само собой. Но, похоже, из этого ничего не вышло. К сожалению.
Мэй спокойно посмотрела мне в глаза и положила руки в перчатках на колено.
- Выходит, под залог Кумико-сан не выпустили?
- Она отказалась выходить под залог, - объяснил я. - Боится, что на нее сразу все навалятся, суета начнется, поэтому предпочитает оставаться в тюрьме, в тишине и покое. И со мной не хочет встречаться. Вообще никого видеть не желает, пока все не уляжется.
- А когда суд?
- Где-то весной. Кумико вину признает и готова принять любое решение. Суд, очевидно, надолго не затянется. Есть неплохой шанс, что приговор будет условным, а если ее и осудят, то срок дадут небольшой.
Мэй подняла валявшийся под ногами камень и метнула его в пруд, целя в середину. Он со стуком запрыгал по льду к противоположному берегу.
- Будешь сидеть дома и ждать, когда вернется Кумико-сан?
Я утвердительно мотнул головой.
- Это хорошо... Да?
От моего рта тоже поднялось большое белое облако:
- Не знаю. Просто в конечном счете так получилось.
“А ведь могло быть куда хуже”, - подумал я.
Вдалеке, в лесу, обступившем со всех сторон пруд, закричала птица. Я поднял голову, глянул по сторонам, но крик больше не повторился. Никого вокруг. Только где-то сухо долбил дерево дятел.
- Если у нас с Кумико будет ребенок, я назову его Корсика, - проговорил я.
- Классное имя! - сказала Мэй Касахара.

* * *

Мы шли по лесу рука об руку. Мэй сняла правую перчатку и засунула руку в карман моего пальто. Она напомнила мне Кумико - та тоже часто так делала, когда зимой мы ходили с ней гулять. В холодный день делили на двоих один карман. Я пожал в кармане руку Мэй, маленькую и теплую, как одинокая замкнутая душа.
- Заводная Птица! Все небось думают, что мы любовники.
- Может быть, - ответил я.
- А ты все мои письма читал?
- Твои письма? - не понял я. - Извини, но я ни одного письма от тебя не получал. О тебе ничего не было слышно, вот я позвонил твоей матери, и она дала этот адрес и телефон. Ради этого пришлось всякую чушь нести, врать что-то.
- Ну и дела! Куда же они все делись? Я же, наверное, штук пятьсот писем тебе написала, - закатив глаза, заявила Мэй.

* * *

Вечером она поехала провожать меня на станцию. На автобусе мы добрались до городка, съели пиццу в ресторанчике рядом со станцией и стали ждать, когда появится дизель-электровоз с прицепленными к нему тремя вагонами. В зале ожидания стояла большая, раскаленная докрасна печь, вокруг которой толкались два-три человека. Но мы туда не пошли и стояли вдвоем на стылой платформе. В небе висел обледеневший зимний месяц, его острый, резко очерченный контур напомнил мне китайский меч. Стоя под луной, Мэй поднялась на цыпочки и едва ощутимо поцеловала меня в правую щеку. Я почувствовал ее холодные тонкие губы на том самом месте, где прежде было родимое пятно.
- До свидания, Заводная Птица! - прошептала она. - Спасибо, что специально приехал сюда ко мне.
Не вынимая рук из карманов, я стоял и смотрел на нее. Надо было что-то сказать, но подходящих слов не находилось.
Когда подошел поезд, Мэй стянула с головы шапочку, отступила на шаг и сказала:
- Если с тобой что-нибудь случится, Заводная Птица, просто громко позови меня. Хорошо? Меня и утиный народец.
- До свидания, Мэй Касахара.

* * *

Поезд тронулся, а молодая луна все висела над головой, то исчезая, то появляясь вновь каждый раз, когда состав поворачивал. Как только она скрывалась из глаз, я переводил взгляд на мелькавшие за окном вагона огоньки остававшихся позади городков и поселков. Мне представилась Мэй в своей голубой шерстяной шапочке: сидит одна в автобусе, а тот везет её в горы, обратно на фабрику. Потом - утки, дремлют где-то в тени, что падает на землю от пучков травы. Я стал думать о том мире, в который возвращался.
- До свидания, Мэй Касахара, - повторил я. До свидания, Мэй, и пусть тебя всегда кто-нибудь надежно защищает.
Я закрыл глаза и попробовал вздремнуть. Но заснуть по-настоящему мне удалось гораздо позже. Где-то далеко от всего и всех я неслышно погрузился в мимолетный сон.

Предыдущая страница 31


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Харуки Мураками

На основную страницу

Биография

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии. В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США иобосновался в Принстоне, где преподает в местном университете.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ
    СОРОКА-ВОРОВКА Июнь-июль 1984 г     (Страница 1)
    1 Заводная Птица во вторник * Шесть пальцев и четыре груди Когда зазвонил телефон, я варил на кухне спагетти, насвистывая увертюру из “Сороки-воровки” Россини, которую передавали по радио.
  • 1
    Заводная Птица во вторник * Шесть пальцев и четыре груди     (Страница 1)
    Когда зазвонил телефон, я варил на кухне спагетти, насвистывая увертюру из “Сороки-воровки” Россини, которую передавали по радио.
    • * * * (Страница 1)
      В начале апреля я ушел из юридической фирмы, где проработал довольно долго.
    • * * * (Страница 1)
      Я загружал в холодильник купленные продукты, когда раздался звонок.
    • * * * (Страница 1)
      Без чего-то два я перелез через стену в нашем дворе и оказался на дорожке.
    • * * * (Страница 2)
      Когда я проснулся, вокруг никого не было.
    • * * * (Страница 2)
      Вернувшись домой, я постирал белье и приготовил все для простого ужина.
    • * * * (Страница 2)
      Кумико вернулась домой в полвосьмого.
  • 2
    Полнолуние и затмение солнца * О лошадях, умирающих в конюшнях     (Страница 2)
    Способен ли один человек до конца понять другого? Мы можем потратить массу времени и усилий, пытаясь узнать другого человека, а как близко удается нам в результате подобраться к его сущности? Мы убеждаем себя, что разбираемся в людях, но известно ли нам о них что-нибудь поистине важное? Я принялся серьезно размышлять о таких вещах спустя неделю после того, как ушел из юридической фирмы.
    • * * * (Страница 2)
      Лежа в ту ночь рядом с Кумико в темной спальне, я глядел в потолок и спрашивал себя, что мне на самом деле известно об этой женщине.
    • * * * (Страница 3)
      Вот о чем я думал в ту ночь и о чем продолжал размышлять потом время от времени.
  • 3
    Шляпа Мальты Кано * Цвет шербета, Аллен Гинзберг и крестоносцы     (Страница 3)
    Я готовил ленч, когда вновь зазвонил телефон.
    • * * * (Страница 3)
      Закончив еду, я убирал посуду - и тут опять раздался звонок.
    • * * * (Страница 3)
      Когда в половине третьего раздался звонок, я дремал на диване.
    • * * * (Страница 3)
      Я открыл гардероб и стал искать галстук в горошек.
    • * * * (Страница 3)
      Разыскивать дамочку не понадобилось - она сама меня нашла.
  • 4
    Высокие башни и глубокие колодцы (или вдали от Номонхана)     (Страница 3)
    Кумико пришла с работы в хорошем настроении.
    • * * * (Страница 4)
      Примерно через год после свадьбы мы с Кумико стали раз в месяц посещать старика по фамилии Хонда.
    • * * * (Страница 4)
      После ссоры с отцом Кумико мы перестали ходить к Хонде-сан.
    • * * * (Страница 4)
      Даже лежа в постели, я продолжал думать о Хонде-сан.
  • 5
    Страсть к лимонным карамелькам * Птица, которая не могла летать, и высохший колодец     (Страница 4)
    Покончив с завтраком, я сел на велосипед и направился к станции, в химчистку.
    • * * * (Страница 4)
      Вернувшись домой, я сразу позвонил на работу Кумико.
    • * * * (Страница 5)
      Мы прошли через сад и, обойдя дом сбоку, оказались у колодца.
    • * * * (Страница 5)
      Я накрыл колодец крышкой и положил на место блок.
  • 6
    Кумико Окада и Нобору Ватая     (Страница 5)
    Я рос единственным ребенком в семье, и мне трудно представить, какие чувства испытывают друг к другу братья и сестры и как общаются между собой, став взрослыми и начав самостоятельную жизнь.
    • * * * (Страница 5)
      У моей жены с Нобору Ватая разница в возрасте была девять лет.
    • * * * (Страница 5)
      Детские годы Кумико, прошедшие в этом доме, выдались изломанными и тяжелыми, но по-своему искореженным оказалось и детство Нобору Ватая.
    • * * * (Страница 5)
      Нобору Ватая я впервые увидел, когда мы с Кумико решили пожениться.
  • 7
    Счастливая химчистка * На сцену выходит Крита Кано     (Страница 5)
    Я взял блузку и юбку Кумико и отправился на станцию, в химчистку.
    • * * * (Страница 5)
      В одиннадцать часов позвонила Мальта Кано.
    • * * * (Страница 5)
      Крита Кано позвонила в дверь ровно в час.
  • 8
    Длинная история Криты Кано * Размышления о природе боли     (Страница 5)
    - Я родилась 29 мая, - начала свой рассказ Крита Кано, - и вечером того дня, когда мне исполнилось двадцать лет, решила свести счеты с жизнью.
  • 9
    Острая потребность в электричестве и подземные водостоки * Соображения Мэй Касахары по поводу париков     (Страница 6)
    Утром, проводив Кумико на работу, я пошел поплавать в бассейн.
    • * * * (Страница 6)
      “Вот это да!” - подумал я и отправился в ванную.
    • * * * (Страница 6)
      За шесть лет с нашей свадьбы я ни разу ни с кем не переспал.
    • * * * (Страница 6)
      Короче, я так с ней и не переспал, хоть и “заряжал” до двух часов ночи.
    • * * * (Страница 6)
      - Заводная Птица! - послышался со двора чей-то голос.
    • * * * (Страница 7)
      На Симбаси мы зашли в офис и получили по конверту, где были анкетные листы и карандаши.
    • * * * (Страница 7)
      Потом мы три часа просидели у выхода из метро рядом с офисом “Вако”<Одна из ведущих в Японии компаний, производящих женское белье.
    • * * * (Страница 7)
      Часы на здании универмага “Мицукоси” на другой стороне улицы пробили четыре.
  • 10
    Легкая рука * Смерть в ванне * Посланец с прощальным подарком     (Страница 7)
    В этот дом мы перебрались на второй год совместной жизни, осенью.
    • * * * (Страница 7)
      Говоря как-то с дядей по телефону по делу, я решил спросить о семье Мэй Касахары.
    • * * * (Страница 7)
      Вернувшись с покупками из супермаркета, я подготовил все к ужину.
  • 11
    Лейтенант Мамия * Что получается из теплой грязи * Туалетная вода     (Страница 7)
    Через три дня позвонил Токутаро Мамия.
    • * * * (Страница 7)
      Я заканчивал уборку в маленькой - площадью четыре с половиной татами<Татами - единица измерения площади в японском доме; равна 1, 5 кв.
    • * * * (Страница 8)
      Лейтенант Мамия оказался высоким стариком с красиво посаженной лысеющей головой и в очках в золотой оправе.
  • 12
    Долгий рассказ лейтенанта Мамия     (Страница 8)
    (часть 1) Меня перевели в Маньчжурию в начале 1937 года.
    • * * * (Страница 8)
      Ямамото вернулся на следующий день на рассвете.
    • * * * (Страница 8)
      До переправы мы добрались еще засветло, и стало ясно, что мучившие меня дорогой опасения имели под собой основания.
  • 13
    Долгий рассказ лейтенанта Мамия     (Страница 8)
    (часть 2) Я проснулся от металлического клацанья предохранителя.
    • * * * (Страница 9)
      Меня крепко привязали к седлу, и отряд, выстроившись в цепочку, двинулся на север.
    • * * * (Страница 9)
      Сколько времени прошло после этого - не знаю.
  • КНИГА ВТОРАЯ
    “ВЕЩАЯ ПТИЦА”     (Страница 9)
    Июль - октябрь 1984 г.
  • 1
    Максимально конкретный факт * Тема аппетита в литературе     (Страница 9)
    В тот день, когда я провожал лейтенанта Мамия до автобусной остановки, Кумико не пришла ночевать.
    • * * * (Страница 9)
      Дождавшись половины десятого, я позвонил Кумико на работу.
    • * * * (Страница 9)
      На обед я снова решил приготовить спагетти.
    • * * * (Страница 9)
      Без чего-то два затрещал телефон.
  • 2
    Глава, в которой совсем нет хороших новостей     (Страница 9)
    Выйдя из кафе, я снова принялся бессмысленно бродить по улицам.
    • * * * (Страница 10)
      Дома я посмотрел на себя в зеркало.
    • * * * (Страница 10)
      Во сне я застегивал молнию на платье Кумико.
    • * * * (Страница 10)
      Я как следует вымылся под душем, застирал мокрое пятно на трусах.
    • * * * (Страница 10)
      Было уже шесть, но по-прежнему никто не звонил.
    • * * * (Страница 10)
      Оставшись один, я уселся на веранде и принялся размышлять над вопросами, которые мне задавала Мэй.
    • * * * (Страница 10)
      Вечером, около десяти, позвонила Мэй Касахара.
  • 3
    Слово берет Нобору Ватая * История про обезьян с дерьмового острова     (Страница 10)
    Я вошел в кафе, когда до назначенного времени оставалось еще десять с лишним минут, но Нобору Ватая и Мальта Кано уже ждали меня за столиком.
    • * * * (Страница 11)
      Когда он ушел, мы с Мальтой Кано какое-то время молчали.
    • * * * (Страница 11)
      Мальта Кано распрощалась, и я остался в одиночестве.
  • 4
    Необретенная благодать * Проститутка в мыслях     (Страница 11)
    Дома я обнаружил в почтовом ящике толстый конверт с письмом от лейтенанта Мамия.
    • * * * (Страница 11)
      Я внимательно перечитал письмо с самого начала и положил обратно в конверт.
    • * * * (Страница 11)
      Как обычно, я дожидался Мэй на дорожке, на задворках дома Мияваки, но она так и не появилась.
  • 5
    Как выглядят далекие города * Вечный месяц * Лестница закреплена     (Страница 11)
    Только я начал засыпать, как зазвонил телефон.
    • * * * (Страница 12)
      Проснувшись, достал из шкафа рюкзак, который мы держали на случай чрезвычайных ситуаций - если вдруг понадобится срочно эвакуироваться из дома.
    • * * * (Страница 12)
      Я шагал по дорожке.
    • * * * (Страница 12)
      Первое, что я сделал в окружавшей темноте, - принялся ощупывать дно ногой, держась при этом руками за перекладину лестницы, чтобы можно было удрать, если что не так.
  • 6
    Дело о наследстве * Изучение медуз * Нечто вроде отчужденности     (Страница 12)
    Я сидел в темноте.
    • * * * (Страница 12)
      Это произошло в университетской клинике на Канде<Район в Токио.
    • * * * (Страница 12)
      Мы с Кумико с самого начала поняли, что у нас есть что-то общее.
    • * * * (Страница 12)
      Мы продолжали встречаться.
    • * * * (Страница 12)
      Прокручивая в памяти то время, я то и дело протягивал руку к стенке и сильно дергал за лестницу, чтобы проверить, как она держится.
  • 7
    Воспоминания и разговоры о беременности * Эмпирическое исследование боли     (Страница 12)
    Когда я проснулся, полумесяц отверстия колодца уже затянуло густыми голубыми сумерками.
    • * * * (Страница 12)
      Непроглядная тьма навалилась на меня со всех сторон.
    • * * * (Страница 12)
      Свадьбы у нас с Кумико не было.
    • * * * (Страница 12)
      Через два года Кумико забеременела.
    • * * * (Страница 12)
      Как только я узнал, что Кумико беременна, мне сразу представились те женщины с животами в коридоре больницы.
    • * * * (Страница 12)
      Я был на Хоккайдо, когда Кумико сделала аборт.
  • 8
    Истоки желания * В номере 208 * Как проходят сквозь стену     (Страница 13)
    На дне колодца перед самым рассветом мне приснился сон.
    • * * * (Страница 13)
      - Не надо включать свет, - послышался женский голос из спальни.
  • 9
    Колодец и звезды * Куда исчезла лестница     (Страница 13)
    Перевалило за пять - небо уже посветлело, но я по-прежнему ясно различал над головой массу звезд.
    • * * * (Страница 13)
      Вернувшись из Саппоро, я обнял Кумико и принялся утешать ее.
    • * * * (Страница 13)
      Понадобилось полтора дня, чтобы Кумико сбросила это оцепенение.
    • * * * (Страница 13)
      - Эй, Заводная Птица! - Меня громко звала Мэй Касахара.
  • 10
    Мэй Касахара о смерти и эволюции * Не от мира сего     (Страница 13)
    В кромешной тьме я скорчился на корточках на дне колодца.
    • * * * (Страница 13)
      Мэй Касахара снова появилась у колодца днем, в четвертом часу.
    • * * * (Страница 14)
      Я вытянул из рюкзака фляжку, встряхнул ее - из темноты донеслось слабое бульканье.
  • 11
    Муки голода * Длинное письмо от Кумико * Вещая птица     (Страница 14)
    Я несколько раз засыпал и просыпался.
    • * * * (Страница 14)
      - Окада-сан! - Сквозь сон я услышал, как меня кто-то зовет.
    • * * * (Страница 14)
      Тут мне пришло в голову проверить почтовый ящик.
    • * * * (Страница 14)
      Я медленно перечитал письмо и положил обратно в конверт.
    • * * * (Страница 14)
      Телефон застал меня врасплох, когда я в очередной раз перечитывал письмо Кумико.
  • 12
    Что я обнаружил, когда брился * Что я обнаружил, когда проснулся     (Страница 14)
    - Мне надо было срочно связаться с вами, поэтому я звоню так поздно, - продолжала Мальта Кано.
    • * * * (Страница 15)
      И тут я вспомнил про лестницу.
    • * * * (Страница 15)
      Проснулся я в полдесятого утра.
    • * * * (Страница 15)
      После обеда я позвонил дяде.
  • 13
    Продолжение истории Криты Кано     (Страница 15)
    Совершенно голую Криту Кано.
    • * * * (Страница 15)
      Пока Крита усердно терла в раковине посуду, я сидел за кухонным столом и думал обо всем этом.
    • * * * (Страница 15)
      - Я была проституткой, и как уже говорила, последним моим “физическим клиентом” оказался Нобору Ватая.
    • * * * (Страница 15)
      Крита прервала рассказ и негромко вздохнула.
    • * * * (Страница 15)
      - Его пальцы снова задвигались, поглаживая каждый сантиметр моего тела, - продолжала Крита.
  • 14
    Новое “я” Криты Кано     (Страница 16)
    Крита продолжала рассказ.
    • * * * (Страница 16)
      Крита отправилась в ближайший супермаркет за продуктами.
    • * * * (Страница 16)
      В ту ночь Крита опять осталась у меня.
    • * * * (Страница 16)
      Ночью в постели наши тела соединились.
  • 15
    Подходящее имя * Что сгорело летним утром на растительном масле * Неточная метафора     (Страница 16)
    Пришло утро, и Крита Кано осталась без имени.
    • * * * (Страница 16)
      Сестре Мальты Кано захотелось в косметический салон.
    • * * * (Страница 16)
      Бывшая Крита Кано ушла, а я переоделся в чистую тенниску и брюки.
    • * * * (Страница 17)
      Кончив читать, я швырнул журнал в стоявший на кухне ящик для мусора и начал складывать в чемодан одежду и другие вещи, которые собирался взять с собой на Крит.
    • * * * (Страница 17)
      Вечером, в десятом часу, вдруг затрещал телефон.
  • 16
    Единственная неприятность в доме Мэй Касахары * Размышления о желеобразном источнике тепла     (Страница 17)
    - Привет, Заводная Птица! - раздался женский голос.
  • 17
    Самое простое дело * Утонченная месть * Что оказалось в чехле от гитары     (Страница 17)
    На следующее утро я пошел и сфотографировался на паспорт.
    • * * * (Страница 18)
      Дядя явился ко мне через два дня.
    • * * * (Страница 18)
      Итак, дядя сказал, что сначала надо думать о самых простых делах, но мне было не под силу разобраться, что просто, а что сложно.
    • * * * (Страница 18)
      Я просидел на этой площади одиннадцать дней.
    • * * * (Страница 18)
      А парень продолжал все в том же темпе отмерять шаги.
    • * * * (Страница 18)
      В ту ночь я не засыпал до самого рассвета.
  • 18
    Весточка с Крита * На краю мира * Добрые вести дают о себе знать тихо     (Страница 18)
    После долгих раздумий я решил не ехать на Крит.
    • * * * (Страница 18)
      Когда август подходил к концу, я получил с Крита открытку.
    • * * * (Страница 18)
      “Давно уже ничего не слышно от Мальты, - писал я.
    • * * * (Страница 18)
      Иногда я вспоминал ночь, проведенную с Критой.
    • * * * (Страница 18)
      В начале сентября позвонили из химчистки на станции и сказали, что вещи готовы и я могу их забрать.
    • * * * (Страница 18)
      Я написал лейтенанту Мамия, рассказав вкратце, что со мной произошло.
    • * * * (Страница 19)
      Мэй Касахара надолго выпала из поля моего зрения.
    • * * * (Страница 19)
      Дней через десять заброшенный дом полностью разобрали - на том месте теперь красовался голый пустырь.
    • * * * (Страница 19)
      Как-то вечером в середине октября я пошел в муниципальный бассейн поплавать.
  • КНИГА ТРЕТЬЯ
    ПТИЦЕЛОВ     (Страница 19)
    Октябрь 1984 - декабрь 1985 г.
  • 1
    Рассуждения Мэй Касахары     (Страница 19)
    “Давным-давно собиралась тебе написать, Заводная Птица, но никак не могла вспомнить, как тебя по-настоящему зовут, и из-за этого долго не писала.
    • * * * (Страница 19)
      Нехорошо, конечно, загадки загадывать, но живу я в “некотором царстве”.
    • * * * (Страница 19)
      Как мы с тобой встречаться перестали, я много про твое пятно думала.
    • * * * (Страница 19)
      В конце прошлой недели я ездила в город, в парикмахерскую - давно не была в этом заведении, - и мне подвернулся еженедельник, а в нем статья про тот заброшенный дом, который принадлежал семье Мияваки.
    • * * * (Страница 19)
      Было бы время, я, может быть, махнула б, как раньше, через стенку на заднем дворе и заявилась к тебе.
  • 2
    Тайна дома с повешенными     (Страница 19)
    СЭТАГАЯ: ТАЙНА ДОМА С ПОВЕШЕННЫМИ Кто приобрел злосчастный земельный участок после самоубийства семьи? Что происходит в элитном жилом районе? Из еженедельника “.
    • * * * (Страница 19)
      Проживающие по соседству люди говорили с корреспондентами нашего журнала о “доме с повешенными” без большой охоты.
  • 3
    Заводная Птица зимой     (Страница 19)
    После того как кончилось то странное лето и до самой зимы в моей жизни никаких изменений не происходило.
    • * * * (Страница 19)
      И все же оставались люди, которые меня не забывали.
    • * * * (Страница 19)
      Без ответа оставалось несколько вопросов.
    • * * * (Страница 19)
      Осень подходила к концу, и в воздухе уже чувствовалось приближение зимы.
    • * * * (Страница 19)
      В начале октября умер дядя Нобору Ватая - депутат нижней палаты от Ниигаты.
    • * * * (Страница 19)
      Черно-синее пятно на лице не становилось ни больше, ни меньше.
    • * * * (Страница 19)
      Иногда, как летом, я перелезал через стенку в саду и по нашей извилистой дорожке шел к месту, где прежде стоял брошенный дом Мияваки.
    • * * * (Страница 20)
      Как-то днем, в середине февраля, когда стоял жуткий холод, я решил наведаться в риэлторскую контору “Сэтагая дайити”, о которой говорил мне дядя.
    • * * * (Страница 20)
      Кончился февраль, пролетела половина марта.
    • * * * (Страница 20)
      В тот же день, вечером, часов в восемь, я пошел умыться и почувствовал легкое жжение на том месте, где пятно.
  • 4
    Пробуждение от спячки * Еще одна визитная карточка * Анонимность денег     (Страница 20)
    Конечно, хотеть - это одно, а получить участок - совсем другое.
    • * * * (Страница 20)
      Устав безвылазно сидеть дома наедине со своими мыслями, я стал выбираться на прогулки по окрестностям.
    • * * * (Страница 20)
      На следующее утро я снова отправился на электричке в Синдзюку.
    • * * * (Страница 20)
      Мои поездки в центр продолжались уже несколько дней, и вот на восьмой, ближе к вечеру, ко мне подошла женщина.
  • 5
    Что было ночью     (Страница 20)
    Этот резкий, отчетливый звук разбудил мальчика посреди ночи.
    • * * * (Страница 20)
      Теперь мальчик увидел две человеческие фигуры и невольно замер, не дыша.
    • * * * (Страница 20)
      Долго стояла полная тишина, не было заметно никакого движения.
  • 6
    Я покупаю новую обувь * Возвращение блудного кота     (Страница 20)
    Миновав тянувшуюся от станции метро “Акасака” оживленную улицу, по обе стороны которой шли ряды ресторанов и баров, я немного поднялся по отлогому склону, где стояло шестиэтажное офисное здание ничем не примечательной наружности - не новое, не старое, не большое, не маленькое, не роскошное, но и не слишком скромное.
    • * * * (Страница 20)
      После его ухода я какое-то время просидел в той же позе.
    • * * * (Страница 20)
      Ход времени смешался, утратив четкость и последовательность.
    • * * * (Страница 20)
      Немного погодя дверь отворилась, и в комнату кто-то вошел.
    • * * * (Страница 20)
      Парень ждал меня и проводил в уже знакомую приемную.
    • * * * (Страница 21)
      На станции “Акасака мицукэ” бурлил разъезжавшийся по домам после работы народ.
    • * * * (Страница 21)
      Дома я, как обычно, сел в кухне за стол, поставил перед собой бутылку пива и стал слушать по радио музыку.
    • * * * (Страница 21)
      На следующее утро за бритьем я, как всегда, изучал в ванной в зеркале пятно на лице.
    • * * * (Страница 21)
      Предчувствие не обмануло.
  • 7
    Напряги извилины - и догадаешься     (Страница 21)
    (Рассуждения Мэй Касахары.
    • * * * (Страница 21)
      Место, где я живу теперь, тоже в горах и тоже огорожено стеной (правда, не такой крутой).
    • * * * (Страница 21)
      Скажу честно, Заводная Птица: когда мы с тобой встречались прошлым летом - сидели вдвоем у тебя на кухне, пили пиво и разговаривали, - я все время думала: “А вдруг он сейчас меня повалит и попытается изнасиловать? Что тогда делать?” Непонятно.
  • 8
    Мускатный Орех и Корица     (Страница 21)
    Кот весь - от морды до кончика хвоста - был заляпан засохшей грязью, шерсть перепуталась и свалялась клочками, как будто он долго валялся где-то на помойке.
    • * * * (Страница 21)
      Я принес на веранду старую подушку и уложил на нее кота.
    • * * * (Страница 21)
      Утром Макрель никуда не делся.
    • * * * (Страница 21)
      Моя новая знакомая явилась сразу после трех.
    • * * * (Страница 21)
      Наконец принесли салат, и мы принялись за еду.
  • 9
    В колодце     (Страница 21)
    Спустившись по прикрепленной к стене металлической лестнице на дно колодца, в кромешный мрак, я, как всегда, шарю руками в поисках бейсбольной биты, которая стоит здесь, прислоненная к стенке.
    • * * * (Страница 21)
      На ногах, как всегда, старые теннисные тапочки, на руке - часы в пластмассовом корпусе.
    • * * * (Страница 21)
      Если задержать дыхание и сосредоточиться, можно различить, что находится в той комнате.
    • * * * (Страница 22)
      Я оглядываю комнаты сверху, словно фантастическая птица, парящая в нереальных, придуманных небесах.
    • * * * (Страница 22)
      Я опять в своей физической оболочке - сижу в глубоком колодце, привалившись к стене и стиснув бейсбольную биту.
  • 10
    Операция “Зоопарк” (или Палачи поневоле)     (Страница 22)
    Мускатный Орех Акасака поведала мне историю о тиграх, леопардах, волках и медведях.
    • * * * (Страница 22)
      Командир подлодки убедился, что на транспорте нет вооружения и его не сопровождает конвой.
    • * * * (Страница 22)
      На глазах у Мускатного Ореха японские солдаты прочесывали обширную территорию зоопарка и одно за другим расстреливали животных, которые могли напасть на людей.
    • * * * (Страница 22)
      Начинать “ликвидацию” пришлось с тигров - они оказались на пути первыми.
    • * * * (Страница 22)
      Лейтенант приказал одному из подчиненных войти в клетку и проверить, мертвы ли тигры.
    • * * * (Страница 22)
      Мы всегда беседовали в одном и том же ресторане, сидя друг против друга за одним и тем же столиком.
    • * * * (Страница 22)
      Мускатный Орех долго оставалась моим единственным в мире собеседником.
    • * * * (Страница 22)
      Когда я уставал от своих историй или не мог подобрать слов, чтобы продолжать дальше, Мускатный Орех, давая мне передохнуть, рассказывала о своем детстве, и ее истории оказывались куда длиннее и запутаннее.
    • * * * (Страница 22)
      Они пристрелили леопардов, покончили с волками и медведями.
    • * * * (Страница 22)
      После расстрела солдаты вернулись в свой штаб, последняя пара рабочих-китайцев исчезла куда-то вместе с тележкой, нагруженной трупами зверей, и зоопарк опустел, как дом, откуда вывезли всю обстановку.
    • * * * (Страница 22)
      Подчиняясь приказу, на транспорте остановили машины, и судно замерло посреди моря.
  • 11
    А теперь следующий вопрос (Рассуждения Мэй Касахары. Часть 3)     (Страница 22)
    “Привет, Заводная Птица! Помнишь, в конце прошлого письма я писала, чтобы ты подумал, где я нахожусь и чем занимаюсь? Ну, как? Придумал что-нибудь? Ладно, допустим, ты так ни до чего и не додумался.
    • * * * (Страница 22)
      Ладно, подскажу.
    • * * * (Страница 22)
      Я уже рассказывала, как, сбежав через полгода из той самой лесной супершколы-тюрьмы, болталась без дела дома, как подбитая собака.
    • * * * (Страница 22)
      Сказать по правде, мне всегда нравилось что-нибудь делать своими руками.
    • * * * (Страница 22)
      У меня к парикам интерес уже давно, а почему - сама не знаю.
    • * * * (Страница 22)
      Теперь ты знаешь, что я далеко-далеко, вкалываю на фабрике, каждый день, изо всех сил.
  • 12
    Эта лопата настоящая или нет? (Что было ночью. Часть 2)     (Страница 22)
    Мальчик крепко уснул, и ему приснился сон, в котором все было как наяву.
    • * * * (Страница 22)
      Когда на следующее утро мальчик проснулся, выяснилось, что он лежит один посередине кровати.
  • 13
    Тайна исцеления госпожи М.     (Страница 22)
    ЭПИДЕМИЯ ОККУЛЬТИЗМА В МИРЕ ШОУ-БИЗНЕСА Из ежемесячника “.
  • 14
    Коротышка заждался * “Так просто вы от меня не отделаетесь” * Человек - не остров в океане     (Страница 22)
    Девятый час.
    • * * * (Страница 23)
      Дождь тихо шел всю ночь и перестал только под утро, как стало светать.
  • 15
    Корица и его удивительный язык жестов * Музыкальное приношение     (Страница 23)
    - Корица перестал разговаривать перед самым днем рождения, когда ему исполнилось шесть лет, - рассказывала Мускатный Орех.
    • * * * (Страница 23)
      В девять утра под низкое гудение электродвигателя отворились внутрь парадные ворота, и во двор въехал “мерседес-бенц 500 SEL” с Корицей за рулем.
    • * * * (Страница 23)
      Корица достал из багажника два бумажных пакета с покупками - едой и всякой всячиной и, держа их в обеих руках, вошел в дом.
    • * * * (Страница 23)
      - Вышло так, что Корица ни дня не ходил в школу, - рассказывала Мускатный Орех.
    • * * * (Страница 23)
      Корица разговаривал жестами.
    • * * * (Страница 23)
      Из кухни, сидя перед стоявшей на столе чашкой, я обводил глазами комнату, где Корица навел замечательный порядок.
    • * * * (Страница 23)
      - Когда Корица был еще маленький, я рассказала ему о подводной лодке и зоопарке.
    • * * * (Страница 23)
      Ветер задувал сильнее, чем утром, без устали унося на восток тяжелые серые тучи.
  • 16
    Может статься, что дороги дальше нет (Рассуждения Мэй Касахары. Часть 4)     (Страница 23)
    “Привет, Заводная Птица! В прошлый раз я закончила на том, как устроилась далеко в горах на фабрику, где делают парики, и стала там работать вместе с местными девчонками, которых здесь много.
    • * * * (Страница 23)
      Но место, куда я каждый день хожу на работу, я тебе скажу, - довольно странного вида.
    • * * * (Страница 23)
      Не знаю, как лучше сказать.
    • * * * (Страница 23)
      Я тебе прямо скажу, Заводная Птица.
  • 17
    Тяготы и невзгоды бренной жизни * Волшебная лампа     (Страница 23)
    Вечером, полдесятого, зазвонил телефон.
    • * * * (Страница 23)
      Усикава явился ровно через десять минут.
    • * * * (Страница 24)
      Когда Усикава убрался восвояси, я открыл окно, чтобы выветрился повисший в помещении табачный дым.
  • 18
    “Примерочная” * Замена     (Страница 24)
    Мускатный Орех ничего не знала о женщинах, которые к ней приходили.
    • * * * (Страница 24)
      Так продолжалось семь с лишним лет.
    • * * * (Страница 24)
      И вот в тот год, летом, Мускатный Орех отыскала себе замену.
  • 19
    Глупая дочь жабообразных родителей (Рассуждения Мэй Касахары. Часть 5)     (Страница 24)
    “Привет, Заводная Птица! Сейчас полтретьего ночи.
    • * * * (Страница 24)
      Я вот что подумала.
    • * * * (Страница 24)
      Ничего не понимая в том, что происходит вокруг, я бросила школу, без дела болталась дома и, наконец, встретила тебя, Заводная Птица.
    • * * * (Страница 24)
      Я уже как-то писала, что мы еще поговорим про твое родимое пятно.
    • * * * (Страница 24)
      Что ж, кажется, написала все, что нужно.
  • 20
    Подземный лабиринт * Две двери Корицы     (Страница 24)
    - В вашей “резиденции” есть компьютер, не так ли, Окада-сан? Не знаю только, кто им пользуется, - сказал Усикава.
    • * * * (Страница 24)
      Мускатный Орех говорила мне, что Корица знал стоявшую у нас компьютерную систему как свои пять пальцев.
    • * * * (Страница 24)
      - А могу я получить доступ к вашему компьютеру отсюда? - спросил я Усикаву.
    • * * * (Страница 24)
      На следующий день после обеда, когда Корица повез домой на “мерседесе” очередную посетительницу, я зашел в его комнатку, уселся за стол перед компьютером и включил его.
  • 21
    История Мускатного Ореха     (Страница 24)
    Мускатный Орех рассказывала мне о своей жизни несколько месяцев.
    • * * * (Страница 25)
      При бегстве из Маньчжурии в Японию Мускатный Орех Акасака и ее мать из всего имущества увезли только драгоценности, которые на них были.
    • * * * (Страница 25)
      Мускатный Орех не знала, любила ли она по-настоящему мужа как мужчину.
    • * * * (Страница 25)
      Фирма росла, менялся и характер работы, которой они занимались.
    • * * * (Страница 25)
      Дела шли как по маслу, а они постепенно начали отдаляться друг от друга.
    • * * * (Страница 25)
      Мужа убили в конце 1975 года.
    • * * * (Страница 25)
      На следующий год после убийства мужа, весной, Мускатный Орех продала их фирму одному крупному дому моделей.
    • * * * (Страница 25)
      Первой была жена директора крупного универмага, женщина умная, энергичная, бывшая в молодости оперной певицей.
  • 22
    Тайна дома с повешенными. Часть 2     (Страница 25)
    СЭТАГАЯ: ОБИТАТЕЛИ ДОМА С ПОВЕШЕННЫМИ Тень известного политика - то появляется, то исчезает.
    • * * * (Страница 25)
      Еще одно важное обстоятельство: за все десять дней, кроме черного “мерседеса”, на участок не заехала ни одна машина, не зашел ни один человек.
  • 23
    Медузы со всего света * Трансформация     (Страница 25)
    В назначенное время я сидел за компьютером Корицы.
    • * * * (Страница 25)
      Не знаю, сколько времени прошло после этого.
  • 24
    Как считали овец * В центре замкнутого круга     (Страница 25)
    Спустя несколько дней после первого визита Усикавы я попросил Корицу привозить мне каждый день газеты.
    • * * * (Страница 26)
      В одной из своих журнальных статей он написал, что современный мир не может до бесконечности использовать политику и другие искусственные силы, чтобы сдерживать ту разрушительную энергию, которую порождают гигантские различия в уровне экономического развития разных регионов.
    • * * * (Страница 26)
      В одной из статей Нобору Ватая коснулся Маньчжурии, и я прочел ее с интересом.
    • * * * (Страница 26)
      Я закрыл папку с досье, убрал в ящик стола и, заложив руки за голову, рассеянно поглядел из окна на ворота.
    • * * * (Страница 26)
      Я позвонил в офис Усикавы.
  • 25
    С желтого на красный * Длинная рука из невидимой дали     (Страница 26)
    На следующее утро, в девять, Корица приехал в “резиденцию” не один.
    • * * * (Страница 26)
      Когда Корица и Мускатный Орех собрались уезжать, дождь, который шел с самого утра, совсем перестал.
  • 26
    Вредоносная личность * Созревший плод     (Страница 26)
    Вечером, без десяти десять, я сидел за компьютером Корицы.
  • 27
    Треугольные уши * Сани с колокольчиками     (Страница 26)
    Домой можно было не спешить.
  • 28
    Хроники Заводной Птицы № 8 (или Опять палачи поневоле)     (Страница 27)
    Ветеринар поднялся, когда еще не было шести, умылся холодной водой, приготовил завтрак.
    • * * * (Страница 27)
      Ветеринар вышел из дома, чтобы позаботиться об утренней кормежке.
    • * * * (Страница 27)
      Незадолго до полудня в зоопарк явился вчерашний лейтенант в сопровождении той же восьмерки солдат.
    • * * * (Страница 27)
      Часа через четыре солдаты вернулись, ведя запряженного в тележку мула.
    • * * * (Страница 27)
      Солдаты привели китайцев на вырубку, развязали веревки, которыми были стянуты их руки.
    • * * * (Страница 27)
      Так заканчивались “Хроники Заводной Птицы № 8”.
  • 29
    Корица: недостающие звенья * Так заканчивались “Хроники Заводной Птицы № 8”.     (Страница 27)
    Я закрыл документ, перешел в меню и выбрал из списка “Хроники Заводной Птицы №9”.
    • * * * (Страница 27)
      Сомневаться не приходилось: автор “Хроник Заводной Птицы № 8” - Корица.
    • * * * (Страница 27)
      Корица наверняка знал содержание моего разговора с Нобору Ватая.
    • * * * (Страница 27)
      Я поднялся с дивана и снова прошел в комнату Корицы.
  • 30
    Разве можно доверять такому дому? (Рассуждения Мэй Касахары. Часть 6)     (Страница 27)
    “Привет! Как жизнь? В прошлом письме, в самом конце, я писала, что сказала тебе почти все, что хотела.
    • * * * (Страница 27)
      Последние дни - не знаю почему - я часто думаю о Мияваки.
    • * * * (Страница 27)
      Сразу скажу: я их мало знала.
    • * * * (Страница 27)
      В общем, бредятина.
    • * * * (Страница 27)
      Ох, как я устала.
  • 31
    Опустевший дом * Смена лошадей     (Страница 27)
    На следующее утро ни в полдесятого, ни в десять Корица не появился.
    • * * * (Страница 27)
      Без чего-то час я позвонил в офис Мускатного Ореха на Акасаке, но никто не отозвался.
    • * * * (Страница 28)
      После этого я не показывался в “резиденции” пять дней.
    • * * * (Страница 28)
      На пятый день после обеда я оказался в кафе в отеле “Пасифик” на Синагаве - том самом, где в прошлом году, летом, встречался с Мальтой Кано и Нобору Ватая.
    • * * * (Страница 28)
      Усикаву я увидел, когда стоял на платформе станции Синагава в ожидании своей электрички.
    • * * * (Страница 28)
      Мы сошли на станции Тамати и, выйдя на улицу, заглянули в первое же попавшееся на глаза кафе.
  • 32
    Хвост Мальты Кано * Борис Живодер     (Страница 28)
    Во сне (хотя, конечно, я не подозревал, что это сон) мы сидели за чаем с Мальтой Кано друг против друга.
    • * * * (Страница 28)
      Уже давно я не видел ничего подобного.
    • * * * (Страница 28)
      Весь следующий день я не отходил далеко от дома.
    • * * * (Страница 28)
      Лейтенант начал с извинений за долгое молчание и, как обычно, был необыкновенно вежлив и учтив, из-за чего мне сразу захотелось покаяться по всех грехах.
    • * * * (Страница 28)
      13 августа 1945 года в жестоком бою под Хайларом меня задело пулеметной очередью и, когда я лежал на земле, танк Т-34 гусеницей раздавил мне левую руку.
    • * * * (Страница 28)
      С этим человеком я случайно встретился весной 47-го года - приблизительно в начале мая, когда уже сошел снег.
    • * * * (Страница 28)
      Через несколько дней мне снова пришлось проходить мимо станции, и меня опять остановил тот же верзила-сержант.
  • 33
    Исчезнувшая бита * Возвращение “Сороки-воровки”     (Страница 28)
    Надев свитер и короткое пальто, надвинув на глаза шерстяную вязаную шапочку, я перелез через стенку за домом и бесшумно спрыгнул на безлюдную дорожку.
    • * * * (Страница 28)
      Выйдя в сад, я отодвинул крышку колодца, наклонился, чтобы посмотреть вниз.
    • * * * (Страница 29)
      Я опустился на землю, прислонился к стене.
    • * * * (Страница 29)
      В полумраке, казалось сотканном из нескольких слоев мелкоячеистой сетки, комната выглядела такой же, какой я увидел ее в первый раз.
    • * * * (Страница 29)
      В этот момент совершенно неожиданно затрещал телефон.
    • * * * (Страница 29)
      Я стоял и ломал голову, что делать дальше, как вдруг вдалеке послышался хорошо знакомый звук.
  • 34
    Оставь фантазии другим (Продолжение рассказа о Борисе Живодере)     (Страница 29)
    “Борис свое слово сдержал.
    • * * * (Страница 29)
      Вдруг меня однажды вызвали в барак, где обосновался Борис.
    • * * * (Страница 29)
      Работа, которую собирался взвалить на меня Борис, была не из легких.
    • * * * (Страница 29)
      Так незаметно пролетело полгода.
    • * * * (Страница 29)
      В начале 1948 года по лагерю поползли слухи, что японских военнопленных в конце концов все-таки отправят на родину.
    • * * * (Страница 29)
      Сказать по правде, Окада-сан, я совершенно не представляю, имеет ли для Вас мой длинный и странный рассказ хоть какое-то значение.
  • 35
    Опасное место * Люди перед телевизором * Человек Пустое Место     (Страница 29)
    Дверь приоткрылась внутрь комнаты.
    • * * * (Страница 29)
      Человек Без Лица сказал правду - дверь в 208-й действительно оказалась не заперта.
  • 36
    “Дружба прежних дней” * Как развеять злые чары * Мир, где по утрам звенят будильники     (Страница 29)
    - Обещаю, - сказал я, но голос прозвучал как-то равнодушно и отчужденно, словно записанный на магнитофон.
  • 37
    Всего-навсего настоящий нож * Давнее пророчество     (Страница 30)
    Освещая себе дорогу и стараясь двигаться бесшумно, я направился к двери.
    • * * * (Страница 30)
      Я пришел в себя в полной темноте, сидя на земле и, как обычно, подпирая спиной стенку.
    • * * * (Страница 30)
      Немного погодя я обратил внимание на одно весьма неприятное обстоятельство.
    • * * * (Страница 30)
      Вода уже поднялась к шее, стягивая ее, как веревочная петля, приготовленная для осужденного на казнь.
  • 38
    Рассказ об утиной братии * Тень и слезы (Рассуждения Мэй Касахары. Часть 7)     (Страница 30)
    “Здорово, Заводная Птица! Доходят хоть до тебя мои письма? То есть я уже столько писем тебе написала, а получаешь ты их или нет - не знаю.
    • * * * (Страница 30)
      Ты удивишься, но сначала я расскажу об утиной братии.
    • * * * (Страница 30)
      Если честно, Заводная Птица, я проснулась час назад - ты мне приснился.
    • * * * (Страница 30)
      Вот что произошло час назад в этой комнате.
  • 39
    Два вида новостей * Исчезнувшее без следа     (Страница 31)
    - Корица притащил тебя сюда, - сказала Мускатный Орех.
    • * * * (Страница 31)
      Чтобы восстановиться, моему телу понадобилось ровно два дня.
    • * * * (Страница 31)
      На третий день утром я кое-как самостоятельно поднялся.
    • * * * (Страница 31)
      На следующее утро я добрался до ванной и впервые за три дня посмотрелся в зеркало.
    • * * * (Страница 31)
      На пятую ночь я снова услышал, как вдали зазвенели на санях колокольчики.
  • 40
    Хроники Заводной Птицы № 17 (Письмо Кумико)     (Страница 31)
    “Мне о многом надо тебе сказать.
    • * * * (Страница 31)
      Если бы не ты, я бы давно сошла с ума.
    • * * * (Страница 31)
      Ты часто мне снишься.
    • * * * (Страница 31)
      Сегодня после обеда я получила пароль доступа к этому компьютеру.
    • * * * (Страница 31)
      Времени больше нет.
    • * * * (Страница 31)
      Больше писать не могу.
  • 41
    До свидания     (Страница 31)
    - Жаль, что я не могу показать тебе своих уток, Заводная Птица.
    • * * * (Страница 31)
      Мы шли по лесу рука об руку.
    • * * * (Страница 31)
      Вечером она поехала провожать меня на станцию.
    • * * * (Страница 31)
      Поезд тронулся, а молодая луна все висела над головой, то исчезая, то появляясь вновькаждый раз, когда состав поворачивал.


Харуки Мураками

Хроники Заводной Птицы

 Читать книгу

Анонс

Роман несет в себе объем литературных форм поистине джойсовского масштаба: сны, письма, газетные вырезки, обращения к Интернету. И сколь бы фантастическими ни казались бы описываемые в романе события, повествование не теряет от этого своей убедительности. Роман оказывает гипнотическое воздействие. Это самая амбициозная попытка Мураками вместить всю Японию в рамки одной литературно-художественной конструкции. В `Хрониках заводной птицы` получили развитие темы, которые Мураками поднимал в своих более ранних произведениях. Автор сочетает приемы поп-культуры, кино, музыки, детективного жанра, создавая произведение, отображающее состояние и скрытые глубины японского общества в конце XX века. Английское издание этой книги сопровождалось таким текстом: `После этого романа самый почитаемый японский прозаик современности смело может быть причислен к столпам мировой художественной литературы. `Хроники заводной птицы` (`The Wind-Up Bird Chronicle` в англ. переводе) - образное, эпическое, высокохудожественное произведение, которое одновременно является детективной историей, повествованием о распадающемся браке и расследованием секретов Второй мировой войны. Юноша по имени Тору Окада ищет в пригороде Токио потерявшегося кота своей жены. Вскоре он уже обнаруживает себя в поисках самой жены в неком странном пространстве, находящемся под безмятежной земной поверхностью Токио. В переплетении этих поисков Окада сталкивается с причудливой группой союзников и противников: полубезумной проституткой и злорадным, но гениальным политиком; всегда странно-веселой шестнадцатилетней девушкой и пожилым ветераном, навсегда изменившимся после малоизвестных ужасных событий во время японской военной кампании в Маньчжурии... Захватывающе увлекательный, мифологический, наполненный одновременно искрометным юмором и напряженной тревогой, этот роман стоит в одном ряду с произведениями Гарсиа Маркеса и Достоевского.`

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с www.aldebaran.ru
Дизайн помог разработать Elfin