Харуки Мураками - Хороший день для кенгуру

1 Харуки Мураками

Хороший день для кенгуру

В вольере за оградой жили четыре кенгуру. Один самец, две самки и детеныш, недавно появившийся на свет.
У вольера кроме нас — никого. Зоопарк, собственно говоря, не из тех, где собираются толпы народа. К тому же было утро понедельника, и зверей в клетках оказалось куда больше, чем посетителей, пришедших на них поглазеть.
Мы, конечно же, пришли ради кенгуренка. Кроме него, смотреть там было не на что.
О том, что у кенгуру родился малыш, мы узнали месяц назад из газеты и весь этот месяц ждали подходящего утра, чтобы поехать на него поглядеть. Однако такое утро все никак не приходило. То вдруг с утра зарядит дождь. На следующее утро — то же. На следующее-следующее выяснится, что земля раскисла от влаги. Потом два дня подряд дул какой-то противный ветер. То вдруг у моей девушки зуб разболелся, то мне понадобилось по делам в местную управу.
Так прошел месяц.
По правде сказать, совершенно незаметно. Спросите: что за это время произошло? Даже не знаю, что сказать. Кажется, столько всего было, но вроде ничего и не было. Я бы и не заметил, что целый месяц пролетел, если бы не человек, который явился за деньгами на газетную подписку на следующий месяц.
И все же утро, когда мы пошли смотреть на кенгуру, наступило. Мы проснулись в шесть часов, раздвинули шторы и сразу поняли: день для свидания с кенгуру — самый подходящий. Умылись, позавтракали, покормили кошку, успели постирать и, надев кепки с козырьком от солнца, вышли из дома.
— Этот кенгуренок еще живой? Как ты думаешь? — спросила меня девушка, когда мы уже ехали в электричке.
— Думаю, живой. Чего ему сделается? В газетах не писали, что он умер.
— Может, он заболел, и его отвезли в лечебницу?
— Тогда должны были об этом написать.
— А вдруг у нее нервный стресс и она забилась куда-нибудь?
— Ты о ком? О кенгуренке?
— Дурак. О мамаше его. Залезла вместе с малышом в темный угол и сидит там.
Меня всегда восхищала ее способность выдумывать самые разные вещи.
— Мне кажется, мы кенгуренка больше не увидим, если сейчас упустим.
— Да?
— А ты вообще раньше видел кенгурят?
— Не-а.
— Думаешь, еще увидишь? Уверен?
— Ну, как сказать? Не знаю.
— Вот поэтому я и беспокоюсь.
— Послушай, — возразил я. — Может, так оно и есть, как ты говоришь, но я, к примеру, никогда не видел, как жираф рожает. Или плавающего кита. Чего тогда из кенгуренка проблему делать?
— Потому что это кенгуренок, — ответила она.
Я замолчал и уткнулся в газету. Мне еще ни разу не удавалось ее переспорить.
Кенгуренок, естественно, оказался живехонек. Он (или она) выглядел гораздо крупнее, чем на фото в газете, и жизнерадостно скакал по вольеру. То уже был не кенгуренок, а маленький кенгуру. Этот факт слегка разочаровал мою девушку.
— Он уже не похож на кенгуренка.
— Похож, похож, — утешил я ее.
— Надо было раньше приехать.
Я сходил в киоск и принес две порции шоколадного мороженого. Моя девушка все еще стояла, опершись на ограду, и не сводила глаз с кенгуру.
— Нет, это уже не кенгуренок, — повторила она.
— И что? — поинтересовался я, вручая ей мороженое.
— Если бы он был кенгуренком, то сидел бы у матери в сумке.
Я кивнул и лизнул мороженое.
— А он не сидит.
Мы поискали глазами мать. Отца-кенгуру вычислили сразу — самый здоровый и самый спокойный. Самец с сокрушенным видом композитора, горюющего по увядшему таланту, разглядывал сваленные в кормушке зеленые листья. Две самки были совершенно одинаковые — и телом, и цветом, и мордой. Мамашей могла быть любая.
— Интересно, кто из них мать, а кто — нет? — сказал я.
— Угу.
— А чего тогда здесь вторая делает? Та, которая не мать.
— Не знаю, — отвечала моя девушка.
Тем временем кенгуренок, не обращая ни на кого внимания, носился по кругу, потом вдруг без всякого смысла принимался рыть передними лапами ямки в земляном полу. Он (или она), похоже, понятия не имел, что такое скука. Поскакав вокруг отца, пожевав травки и покопавшись в земле, детеныш сунулся к самкам, прилег, тут же вскочил и снова заметался по вольеру.
— Почему кенгуру так быстро скачут? — спросила моя девушка.
— От врагов удирают.
— От врагов? Каких еще врагов?
— От людей, — сказал я. — Те их бумерангами убивают и едят.
— А зачем кенгурята к матери в сумку лезут?
— Чтобы вместе убежать. Они же маленькие, быстро бегать не умеют.
— Значит, мать их защищает?
— М-м. Малышей всегда защищают.
— И сколько это длится?
Надо было побольше почитать про кенгуру в какой-нибудь книжке о животных. Ясно же было, что такой разговор начнется.
— Месяц или два. Так я думаю.
— Ну! А этому кенгуренку только месяц. — Она показала на него пальцем. — Ему как раз в сумке сидеть.
— Угу, — промычал я. — Наверное.
— Классно в сумке, скажи?
— Да уж…
— Хотел бы к Дораэмону[1] в карман, чтобы забить на все?
— Ну…
— Хотел бы, знаю.
Солнце стояло уже высоко. Из бассейна неподалеку доносились радостные детские голоса. По небу проплывали летние облака с четко очерченными краями.
— Есть хочешь? — спросил я.
— Хот-дог и колу, — ответила она.
Хот— доги продавал парнишка-студент. Он притащил в свой киоск-вагончик большой кассетник, и пока жарились сосиски, я успел послушать Стиви Уандера и Билли Джоэла.
— Эй! — увидев, что я возвращаюсь, крикнула моя девушка и махнула рукой в сторону вольера. — Гляди! Он в сумку залез.
Действительно, кенгуренок забрался в убежище на животе матери. Сумка раздулась, из нее торчали только острые ушки и кончик хвоста.
— Не тяжело ей?
— Кенгуру вообще-то сильные.
— Правда?
— Поэтому до наших дней дотянули.
Солнце припекало все сильнее, но мамаша-кенгуру ни капельки не вспотела. Вылитая домохозяйка, зашедшая днем в кофейню передохнуть после похода в супермаркет на Аояма-дори[2].
— Она его защищает?
— Угу.
— Может, он там заснул?
— Похоже на то.

Мы сжевали хот-доги, запили колой. Настало время уходить.
Папаша-кенгуру по-прежнему выискивал в кормушке потерянные ноты. Мамаша и кенгуренок, слившись в одно целое, отдались течению времени, а загадочная самка без устали скакала по вольеру, будто испытывая на прочность свой хвост.
День обещал быть жарким. Давно уже такого не было.
— Может, пива выпьем? — предложила моя девушка.
— Давай, — согласился я.

1 Следующая страница


Хороший день для кенгуру 2

О встрече со стопроцентной девушкой погожим апрельским утром

Однажды погожим апрельским утром на узкой улочке Харадзюку[3] я повстречался со стопроцентной девушкой.
Не сказать, что она была очень красива, да и одета так себе, ничего особенного. Волосы на затылке топорщились — еще не пришли в себя после сна. Возраст — пожалуй, ближе к тридцати. И все равно уже за пятьдесят метров я понял: это девушка для меня, на сто процентов . В тот же миг, как я ее увидел, сердце заколотилось неровными толчками, а во рту стало сухо, как в пустыне.
Возможно, вам нравятся другие девушки — с тонкими лодыжками, большими глазами, сногсшибательно красивыми пальцами. А может, вы западаете на таких, которые медленно жуют, когда едят. У меня тоже, конечно, есть свои предпочтения. К примеру, в ресторане я вполне могу засмотреться на девушку за соседним столиком, если мне вдруг понравится ее нос.
Хотя никто не в состоянии определить, какой должна быть идеальная, на все сто процентов, девушка. Как она должна выглядеть. Я даже ничего не могу сказать про нос той, которая шла в то утро мне навстречу. Да что говорить: имелся ли он у нее вообще, и того не помню. Единственное, что могу сейчас сказать: на красавицу она не тянула точно. Странно все это.
Потом я расскажу кому-нибудь, что встретил на улице стопроцентную девушку.
— Серьезно? — скажет он. — Хорошенькую?
— Да не то чтобы…
— Тогда, значит, в твоем вкусе?
— Даже не знаю. Я про нее совсем ничего не помню. Ни какие у нее глаза, ни какая грудь — большая или маленькая.
— Что-то я тебя не пойму.
— Я сам не понимаю.
— И что ты сделал? — спросит он равнодушно. — Заговорил? Пошел за ней?
— Ничего не сделал, — отвечу я. — Разошлись и все.

Она шла на запад, я — на восток. А утро было просто замечательное.
Надо бы поговорить с ней. Хотя бы полчасика. Расспросить, кто она, о себе рассказать. Поведать о превратностях судьбы, которая свела нас в этом переулке Харадзюку в погожее утро апреля 1981 года. Здесь наверняка таилось множество милых секретов, как в старинном механизме, созданном руками мастера во времена, когда на Земле царил мир.
Поговорив, мы зашли бы куда-нибудь пообедать, посмотрели бы фильм Вуди Аллена, потом заглянули по дороге в отель, чтобы выпить по коктейлю у барной стойки. А пойди все как надо, возможно, закончили бы день в постели.
«Все может быть», — стучало в сердце.
Между нами оставалось метров пятнадцать. Как же с ней заговорить? С чего начать?
— Здравствуйте. Не могли бы вы уделить мне полчаса?
Идиотизм! Прямо-таки страховой агент, честное слово.
— Извините, вы не знаете здесь поблизости круглосуточной прачечной?
Тоже не годится. У меня ведь даже пакета с бельем для стирки с собой нет.
Или взять и рубануть все как есть:
— Привет. Я хотел сказать, что ты подходишь мне на сто процентов.
Нет, вряд ли она моим речам поверит. Да если даже и поверит, захочет ли разговаривать? Скажет: я тебе, может, и подхожу на сто процентов, а ты мне — нет. Что тогда? Для меня это будет удар ниже пояса. Мне уже тридцать два. Значит, старею.
У цветочного магазина мы поравнялись. Я кожей ощущаю слабое теплое дуновение. От мокрого асфальта поднимается запах роз. Почему-то я не могу произнести ни слова. На ней белый свитер, в правой руке — белый конверт, еще без марки. Написала кому-то письмо. Вид у нее такой сонный — не иначе, всю ночь над ним просидела. Быть может, в этом конверте — все ее секреты.
Пройдя несколько шагов, я оборачиваюсь, но она уже потерялась в толпе.

* * *

Теперь-то я, конечно, знаю, что надо было ей сказать тогда. Хотя история получилась бы слишком длинная, и я вряд ли сумел бы изложить ее внятно. Мне всегда приходят голову мысли, которыми бывает трудно воспользоваться. Так или иначе, а начал бы я с «давным-давно» и закончил так: «Грустная история, правда?»

* * *

Давным-давно жили парень и девушка. Ему было восемнадцать, ей — шестнадцать. Он — просто симпатичный, она — тоже не супермодель. Обыкновенные ребята, каких везде можно встретить. Только одинокие. Зато и он, и она твердо знали, что где-то на Земле живут девушка и парень, которые им подходят на сто процентов. И вдруг однажды на улице они встретились.
— Какое чудо! — заговорил он. — Я столько тебя искал. Не поверишь, но ты мой идеал — на сто процентов.
— А ты — мой. Я точно таким тебя представляла. Это как во сне.
Парень и девушка сели на скамейку в парке и долго-долго разговаривали. Они больше не были одиноки. И это замечательно.
Однако в их душах все же шевелился маленький, совсем крошечный червячок сомнения: хорошо ли, когда мечты сбываются так просто?
Разговор на минуту прервался, и парень сказал:
— А давай устроим маленькую проверку? Если мы в самом деле любим друг друга на сто процентов, значит, в свое время обязательно еще встретимся где-нибудь. И если мы поймем тогда, что так оно и есть, сразу поженимся. Идет?
— Идет, — отвечала девушка.
И они расстались.
По правде сказать, в этой проверке не было никакой необходимости, потому что между ними была настоящая любовь, на все сто процентов. И судьба сыграла с ними злую шутку.
Зимой они оба заболели — в тот год свирепствовал жуткий грипп. Несколько недель между жизнью и смертью кончились тем, что влюбленные начисто забыли о прошлом. И когда пришли в себя и открыли глаза, в головах у них было пусто, как в копилке Д.Г. Лоуренса в его молодые годы.
Но им было не занимать ума и терпения. Парень и девушка не жалели сил, приобрели новые знания, вырастили в себе новые чувства и снова смогли стать полноценными членами общества. Научились переходить в метро с одной линии на другую, отправлять письма и бандероли. И даже познали любовь — на семьдесят пять, а то и на восемьдесят пять процентов.
Время летело с поразительной быстротой: скоро ему было уже тридцать два, а ей — тридцать.
И вот однажды погожим апрельским утром он шагал по Харадзюку с запада на восток, собираясь выпить где-нибудь чашку кофе. Она шла той же улицей с востока на запад — нужно было купить марку, чтобы наклеить на письмо. Они встретились точно посередине улицы, и в двух сердцах на миг мелькнул смутный отблеск утраченных воспоминаний:
«Да ведь это моя девушка, моя на сто процентов!»
«Это же он, мой парень, мой на сто процентов!»
Но отблеск оказался слишком слабым, а их мысли уже не были такими чистыми и ясными, как четырнадцать лет назад. Они разошлись в разные стороны, не сказав друг другу ни слова, и растворились в людской толчее. Навсегда.
Грустная история, правда?

* * *

Вот что надо было ей сказать.

Предыдущая страница 2 Следующая страница


3 Харуки Мураками

Сквозь сон

Я клевал носом прямо над тарелкой с супом.
Ложка выскользнула из руки и громко звякнула о край тарелки. Несколько человек посмотрели в мою сторону. Подружка, сидевшая рядом, кашлянула. Желая сгладить неловкость, я раскрыл правую ладонь и с заинтересованным видом стал изучать ее, поворачивая то одной, то другой стороной. Не хотелось, чтобы люди подумали, будто я способен на такое: уснуть за столом!
Секунд через пятнадцать я оставил ладонь в покое, глубоко вздохнул и снова занялся кукурузным супом. В голове плыл туман, ныл онемевший затылок. Так бывает, если натянуть задом наперед кепку-бейсболку на пару размеров меньше. Сантиметрах в тридцати над тарелкой лениво дрейфовало белое облачко, похожее на яйцо, и нашептывало мне: «Хватит! Ну сколько можно маяться? Спи давай!» Оно уже давно маячило перед глазами.
Это газообразное яйцо то приобретало четкую форму, то опять расплывалось. И чем сильнее я напрягался, пытаясь засечь неуловимую смену его очертаний, тем тяжелее становились веки. Чего я только не делал, чтобы отогнать наваждение! То тряс головой, то крепко зажмуривался, то широко открывал глаза. Ничего не помогало. Оно все так же болталось над столом. Господи, до чего же спать хочется!
Тогда поднося ко рту очередную ложку, я попробовал произнести «кукурузный суп» в уме по буквам по-английски: «Corn potage soup».
Не тут то было. Слишком просто.
— Скажи какое-нибудь слово, только подлиннее, -шепнул я подружке. Она работала в школе учительницей английского.
— Миссисипи, — тихо, чтобы никто не услышал, откликнулась она.
«Mississippi», — выдал я про себя. Четыре буквы «s», четыре «i» и две «р». Ничего словечко.
— А еще можно?
— Молчи и ешь, — сказала она.
— Спать страшно хочется.
— Вижу, вижу. Не спи, пожалуйста. Все же смотрят.
Чего я потащился на эту свадьбу! Как вам картина: парень за столом с подругами невесты? К тому же не такая уж она мне и подружка. Надо было отказаться и все. Тогда бы сейчас в своей постели седьмой сон видел.
— Йоркширский терьер, — вдруг проговорила она. Я не сразу сообразил, как это должно писаться.
— Y-O-R-K-S-H-I-R-E T-E-R-R-I-E-R, — пробубнил я, теперь уже вслух. У меня с правописанием всегда было хорошо.
— Молодец! Потерпи еще часок. Через час я сама тебя уложу.
Покончив с супом, я зевнул три раза подряд. Вокруг сновали официанты, убирая суповые тарелки и разнося салат и хлеб. Мне показалось, хлеб проделал немалый путь, прежде чем оказаться здесь.
Речи, которые никто не слушал, лились рекой. Говорили все больше о жизни, о погоде. Я снова стал засыпать, и подружка тут же заехала мне по лодыжке носком босоножки.
— Не обижайся, но мне правда никогда еще так спать не хотелось.
— Ты что, ночью не спал?
— Не мог заснуть. Все о чем-то думал, думал…
— Вот и сейчас сиди и думай. Только не засыпай. Все-таки у моей подруги свадьба.
— Именно что у твоей, — огрызнулся я.
Она положила хлеб на тарелку и, ничего не говоря, пристально посмотрела на меня. Я замолчал и принялся за жюльен из устриц. Вкусом они напоминали мясо доисторических животных. Закусывая устрицами, я превратился в великолепного крылатого ящера, одним махом пролетел первобытный лес и окинул холодным взглядом расстилавшуюся подо мной пустынную землю.
Там, внизу, тихонькая, средних лет учительница музыки распиналась насчет школьных лет новобрачной. Выяснилось, что девочка надоедала всем дотошными вопросами, не сразу схватывала, отставала от других детей, зато потом, под конец, стала играть на пианино с большой душой. «Хм-м», — сказал я про себя.
— Ты, наверно, считаешь ее занудой? — спросила моя подружка. — А на самом деле она — просто замечательный человек.
— Хм-м.
Остановив поднесенную ко рту ложечку, она пронзила меня взглядом:
— Я серьезно. Хоть ты и не веришь…
— Верю, — успокоил я ее. — А когда высплюсь, еще больше поверю.
— Ну может, она и вправду нудновата, но это не такой уж большой грех. Так ведь?
— Не грех, — кивнул я в знак согласия.
— Гораздо лучше, чем смотреть на все искоса , как ты.
— Ничего не искоса , — запротестовал я. — Не дали выспаться и притащили до кучи на свадьбу к девчонке, которую я почти не знаю. Потому только, что она, видите ли, твоя подруга. Я вообще не люблю свадьбы. Терпеть не могу. Собрались сто человек, едят какие-то паршивые устрицы!…
Не произнеся ни слова, она аккуратно положила ложечку на тарелку, поднесла к губам лежавшую на коленях белую салфетку. Кто-то запел, замелькали вспышки фотоаппаратов.
— Просто хочу спать. — Меня словно оставили одного в незнакомом городе, да еще без чемодана. Я сидел, скрестив руки на груди, когда официант поставил передо мной стейк, над которым сразу повисло белое облачко. «Представь белую простыню, — вещало оно. — Только-только из прачечной. Шикарную белую простыню. Ну как? Вот бы тебе на ней растянуться! Сначала похолодит, потом тепло станет. И пахнет солнцем».
Моей кисти коснулась маленькая девичья рука, я уловил слабый аромат духов. Прядь тонких прямых волос скользнула по щеке. Я очнулся, как от щелчка, и открыл глаза.
— Потерпи еще немного, уже скоро конец. Прошу тебя, — шепнула мне в ухо подружка. Белое шелковое платье очень ей шло, подчеркивало грудь.
Я взял нож и вилку и не спеша принялся вырезать из стеика кусочки в форме буквы «т». За столами царило веселье, гости говорили наперебой, громкие голоса смешивались с лязгом вилок и стуком тарелок. Шум — как в метро в час пик.
— Честно сказать, я все время на свадьбах сплю, — признался я. — Всегда. Это закон.
— Да ну?
— Что я, врать буду? Правда. Ни одной не было, чтобы не заснул. А почему — сам не знаю.
Подружка озадаченно сделала глоток вина, зажевала ломтиками жареной картошки.
— Может, у тебя комплекс такой?
— Понятия не имею.
— Точно — комплекс.
— И мне все время снится, что я хожу с белым медведем по битому оконному стеклу, — попробовал пошутить я. — А виноват во всем пингвин. Это он насильно пичкает нас с медведем конскими бобами. Большие такие бобы, зеленые…
— Молчи! — отрезала она, и я умолк.
— Я же действительно на свадьбах засыпаю. Один раз бутылку с пивом опрокинул, на другой свадьбе три раза ножи и вилки на пол ронял.
— Горе с тобой, — сказала девушка, аккуратно срезая жир с мяса. — Но ты вроде сам жениться хотел?
— Потому на чужих свадьбах и сплю.
— Это месть.
— За что же? За мои тайные желания?
— Вот-вот.
— А чего тогда люди в метро засыпают? Хотят шахтерами стать?
Она пропустила мой вопрос мимо ушей. Я бросил ковырять стейк, вытянул из кармана рубашки сигарету и закурил.
— Короче, — сказала она чуть погодя, — ты всю жизнь хочешь быть ребенком.
Мы молча съели шербет из черной смородины и принялись за горячий эспрессо.
— Хочешь спать?
— Еще спрашиваешь, — ответил я.
— Мой кофе будешь?
— Спасибо.
Я допил вторую чашку, выкурил вторую сигарету, зевнул тридцать шестой раз, а когда поднял голову — обнаружил, что висевшее над столом облачко белого газа куда-то исчезло.
Так всегда.
Как только это газовое образование испаряется, официанты начинают раздавать коробки с пирожными. И весь сон как рукой снимает.
Неужели комплекс?
— Может, поедем искупаемся? — предложил я.
— Сейчас?
— А что? Солнце еще высоко.
— Ладно, поехали. А купальник я где возьму?
— Здесь, в гостинице, и купим.

С коробками пирожных в руках мы прошли по коридору и заглянули в магазинчик. Было воскресенье, вторая половина дня. В вестибюле толпились приглашенные на свадьбу гости и родственники новобрачных.
— Послушай, а в слове «Миссисипи», если по-английски писать, в самом деле — четыре «s»?
— Спроси что-нибудь полегче, — ответила она. От ее волос на затылке приятно пахло духами.

Предыдущая страница 3 Следующая страница


Хороший день для кенгуру 4

Вампир в такси

Неприятности имеют свойство сыпаться на человека одна за другой.
Недаром же говорят: пришла беда — отворяй ворота. Ну а если и впрямь все идет наперекосяк? Тогда это уже не просто народная мудрость. Все как назло: договорились встретиться с подружкой, а она не пришла, на куртке пуговица оторвалась, столкнулся в электричке со знакомым, которого меньше всего хотел бы видеть, зуб заныл, пошел дождик, сел в такси, а дорога забита — где-то авария. Сказал бы мне кто-нибудь в такой ситуации: отворяй, мол, ворота, я бы точно накостылял ему по полной программе.
Да и вы бы наверняка сделали то же самое.
В этом и есть народная мудрость.
Потому-то у меня с людьми не очень получается. Иногда подумаешь: хорошо бы превратиться в коврик у входной двери. Лежать бы всю жизнь где-нибудь в прихожей…
Но ведь в мире ковриков тоже своя мудрость и проблемы свои. Хотя это уже не мое дело.
Короче, ехал я в такси и попал в пробку. По крыше стучал осенний дождь, и каждый щелчок счетчика застревал в мозгу, словно выпущенная из ружья пуля.
Эх!
Вдобавок я три дня как бросил курить. Хоть бы что приятное пришло в голову… Как бы не так! От безысходности я стал раздевать в уме свою подружку. Все по порядку… сначала снимаем очки, потом часы, массивный браслет, дальше…
— Извините. — Я уже добрался до первой пуговицы на блузке, как вдруг услышал голос таксиста. — Как вы думаете, вампиры в реальности существуют?
— Вампиры? — Я ошарашенно посмотрел в зеркало заднего вида, где отражалось лицо водителя. — Какие вампиры? Те, что кровь пьют?
— Те самые. Существуют они или нет?
— Вы вообще кого имеете в виду? Людей, которые по жизни как вампиры, вампиров в переносном смысле, летучих мышей-кровососов, а может, упырей из ужастиков? Или настоящих?
— Настоящих, конечно, — сказал таксист. Машина продвинулась вперед на полметра.
— Тогда не знаю, — ответил я. — Не в курсе.
— Нет, так не пойдет. Вы скажите: верите в них или нет.
— Не верю.
— Значит, не верите?
— Не верю.
Я достал из кармана сигарету и, не закуривая, перекатывал ее во рту.
— А в призраков верите?
— А вот призраки, мне кажется, существуют.
— Кажется… Вы скажите: «да» или «нет».
— Да, — только и осталось сказать мне. — Верю.
— В призраков, значит, верите?
— Верю.
— А в вампиров — нет?
— Не верю.
— И чем же призрак от вампира отличается?
— Призрак — антитеза физического сущего, — ляпнул я наобум. У меня такие штуки здорово получаются.
— Хм-м.
— А вампир — это смена ценностей на оси плоти.
— Выходит, антитезу вы признаете, а смену ценностей — нет?
— Стоит раз признать какую-нибудь ахинею — потом уже не остановишься.
— Вы образованный человек!
— Семь лет в университете отучился, — рассмеялся я. Глядя на бесконечную вереницу машин впереди, таксист сунул в рот тонкую сигарету и закурил. По салону поплыл запах ментола.
— А что бы вы сделали, если б и вправду увидели вампира?
— Наверное, растерялся.
— И все?
— А что, нельзя?
— Нельзя, конечно! Вера — великое дело. Представишь себе гору — и вот она, пожалуйста. Подумаешь, что горы нет — ее и не будет.
Прямо как в старой песне Донована.
— Ах вот вы о чем!
— Да-да.
Я вздохнул, не выпуская изо рта незажженную сигарету:
— А вы сами-то верите в вампиров?
— Верю.
— Почему?
— Что значит «почему»? Верю и все.
— Ну а доказать можете?
— Вера и доказательство — совсем разные вещи.
— Пожалуй.
Я решил больше не углубляться в эту тему и вернулся к пуговицам на блузке. Одна, вторая, третья…
— Но могу и доказать, — заявил таксист.
— Серьезно?
— Вполне.
— И каким же образом?
— Да я сам вампир.
Мы немного помолчали. Машина проползла еще метров пять. Дождевые капли все так же барабанили по крыше. На счетчике уже полторы тысячи с лишним.
— Зажигалку не дадите?
— Пожалуйста.
Я чиркнул белой «биковской» зажигалкой и закачал в легкие порцию никотина. Впервые за три дня.
— Ну и пробка! — посетовал водитель.
— Да уж, — сказал я. — Кстати, о вампирах…
— И что?
— Вы что, в самом деле вампир?
— Конечно. Какой мне смысл врать?
— И давно вы так?
— Девять лет уже. В тот год как раз была Олимпиада в Мюнхене[4].
— Остановись мгновенье, ты прекрасно.
— Вот-вот. Точно!
— Еще спросить можно?
— Валяйте.
— А почему вы это… таксистом работаете?
— Не люблю я все эти вампирские штучки. Кутаться в плащ, разъезжать в карете, жить в замке… Ничего хорошего. У меня все как положено: плачу налоги, лицензию имею. Хожу на дискотеки, в патинко[5]. Что? Странно?
— Да нет. Просто… как бы это сказать… до меня никак не дойдет.
— Так вы не верите?
— М-м?
— Что я вампир — не верите?
— Конечно же, верю, — поспешно заверил я таксиста. — Представишь себе гору — и вот она.
— Ну ладно.
— Вы и кровь пьете иногда?
— А как же? Я же все-таки вампир.
— Кровь, наверное, разная бывает — вкусная и невкусная?
— Ясное дело. Но ваша не подойдет. Слишком много курите.
— Бросить хотел, но вот не получилось.
— Самая подходящая — у молодых девушек. Это что-то!
— Кажется, я вас понимаю. А у артисток кровь как — ничего?
— У Каёко Касимото[6] — просто супер! У Кимиэ Сингёдзи[7] — тоже ничего. А вот у Каори Момои[8] — не очень. Совсем что-то на нее не тянет.
— Значит, и в этом деле толк надо знать?
— Еще бы!
Через пятнадцать минут мы расстались. Открыв дверь квартиры, я включил свет, достал из холодильника банку пива. Выпил и позвонил подружке, с которой в тот день так и не встретился. Ее послушать, так для этого была причина. Вот такие дела.
— Да, советую тебе не садиться в черные такси с номерами Нэрима[9].
— Почему? — спросила она.
— Там один водитель — вампир.
— Неужели?
— Точно.
— Беспокоишься за меня, что ли?
— А то как же!
— Черные с номерами Нэрима?
— Ага.
— Спасибо.
— Не за что.
— Ну тогда спокойной ночи.
— Спокойной.

Предыдущая страница 4 Следующая страница


5 Харуки Мураками

Ее городок, ее овцы

Над Саппоро — первый в этом году снег. Возникает из дождя, снова превращается в дождь. Снег в Саппоро — явление не самое романтическое. Что-то вроде вредного родственника.
23 октября, пятница.
Из Токио я улетел в одной майке. Сел в Ханэде[10] на 747-й, не успел прокрутить в «уокмане» одну полуторачасовую кассету и вот, пожалуйста, — снег.
— Ничего не поделаешь, — говорит друг. — Он всегда в это время начинается. И приходит зима.
— Холодина какая!
— Зима и должна быть очень-очень-очень холодной. На то она и зима.
Мы с ним выросли в маленьком тихом городишке, недалеко от Кобэ. Дома наши стояли в пятидесяти метрах друг от друга, и учились мы в одной школе. Вместе путешествовали, вместе на свидания с девчонками бегали. А как-то раз так перепили, что из такси вывалились. После школы я поступил в Токийский университет, а он — в университет Хоккайдо. Женились на однокурсницах, моя была из Токио, его — из Отару[11]. Такова жизнь Все мы бесцельно скитаемся по земле, как семена растений, которые носит капризный ветер.
Наверняка в жизни все сложилось бы по-другому, если бы в Токийский университет поступил он, а я учился на Хоккайдо. Быть может, я бы пошел работать в турфирму, ездил по миру, а он осел в Токио и сделался писателем. Но в результате случайного стечения обстоятельств получилось то, что получилось: я романы пишу, он в турфирме работает. А театр «Орион» и сейчас сверкает огнями, как прежде.
У друга — сыну шесть лет. В отделении бумажника, где сезонка, всегда лежали три его фотокарточки. Хокуто играет с барашком в зоопарке Маруяма. Хокуто, наряженный к детскому празднику. И Хокуто верхом на ракете в парке аттракционов. Я разглядываю фотографии и отдаю другу. Мы пьем пиво и закусываем мороженой рыбой, холодной как лед.
— Как там Р поживает? — спрашивает он.
— Встретились недавно на улице. Случайно. С женой развелся, спутался с какой-то девчонкой.
— А Q?
— Работает в рекламной компании. Пишет какие-то жуткие тексты.
— Понятно.
И так далее, и тому подобное. Расплатившись по счету, мы выходим на улицу. Снег все идет.
— В Кобэ давно был? — интересуюсь я.
— Давно. — Он качает головой. — Далеко очень. А ты?
— Тоже давно не ездил. Да что-то и не тянет.
— М-м.
— Наверное, здорово там все изменилось.
— М-м.
Минут десять мы бродим по улицам. Тем для разговора больше нет. Я иду к себе в гостиницу, он возвращается в свою малогабаритную трехкомнатную квартиру.
— Ну будь здоров!
— И ты тоже.
Щелкает переключатель. Мы расходимся в разные стороны, чтобы дальше снова идти каждый своей дорогой. Наступит завтра, и мы, в полутысяче километров друг от друга, будем продолжать бесцельную борьбу со скукой, которая у каждого тоже своя.

В гостинице я включил телевизор. По местному каналу шла какая-то информационная передача. Не снимая обуви, я завалился поверх покрывала на кровать и, запивая холодным пивом сэндвич с копченой семгой, который попросил принести в номер, рассеянно уставился на экран.
Середину кадра занимает одинокая фигура молодой женщины в темно-синем платье. Камера снимает женщину по пояс и, словно хищный зверь в ожидании добычи, плотоядно смотрит на нее застывшим стеклянным глазом. Без смены ракурса, не приближая и не отдаляя объект. Совсем как в старых фильмах nouvelle-vague[12].
— Я работаю в информационном отделе мэрии города Р., — начинает женщина с легким местным выговором. Голос дрожит от волнения. — Наш городок небольшой — всего семь с половиной тысяч жителей. Особо ничем не знаменит, поэтому очень может быть, что вы о нем ничего не знаете.
«К сожалению», — отмечаю я.
— Основное занятие наших жителей — сельское хозяйство и молочное животноводство. Главный продукт — конечно, рис, но в последнее время, с сокращением посевных площадей, идет быстрый переход на зерновые и овошеводство в окрестностях города. На окраине имеется животноводческое хозяйство: порядка двухсот коров, сотня лошадей и столько же овец-мериносов. Сейчас эта отрасль у нас хорошо развивается, и через три года поголовье, возможно, удвоится.
Не красавица. Лет двадцати пяти, очки в металлической оправе с сильными диоптриями, на лице — застывшая улыбка, чем-то напоминающая мне сломанный холодильник. И все же она классная девчонка. Камера nouvelle-vague показывает ее в самом выгодном свете, подчеркивая наиболее привлекательные черты. «Дали бы каждому минут по десять, чтобы сказать что-нибудь перед телекамерой, — думаю я. — Может, тогда мир стал бы куда лучше».
— Где-то в начале 90-х годов XIX века в реке Р., что протекает недалеко от городка, нашли золотой песок. Началась золотая лихорадка. Но скоро кончилась, вместе с песком. Теперь о том времени напоминают лишь несколько полуразвалившихся хижин и проложенные через горы узкие дороги.
Я запихиваю в себя последний кусок сэндвича, залпом допиваю пиво.
— Город… кхе… не так давно население города превышало десять тысяч человек, но в последнее время наблюдается быстрый отток людей из деревни, молодежь перебирается в большие города. Вот такая проблема. Из моих одноклассников уехало уже больше половины. Но, разумеется, есть люди, которые держатся за наш городок.
Она говорит, не отрываясь от объектива, глядя в него словно в зеркало, где отражается будущее. Ее глаза пристально смотрят на меня сквозь кинескоп телевизора. Я достаю из холодильника еще банку пива, тяну за кольцо, делаю пару глотков.
Ее городок.
Я представил, как он выглядит. Железнодорожная станция, где за день останавливается всего восемь поездов, зал ожидания с печкой, неуютная маленькая площадь с круговым движением, схема города с полустертыми иероглифами, клумба с ноготками, рябиновая аллея, побитая жизнью грязная белая собака, несоразмерно широкие улицы, плакат, зазывающий на службу в силах самообороны, трехэтажный универмаг со всякой всячиной, вывески «Школьная форма» и «Средства от головной боли», маленький рёкан[13], здания сельскохозяйственного кооператива, центра лесоводства и ассоциации развития животноводства, уставившаяся в пепельно-серое небо одинокая труба бани. В конце главной улицы поворачиваешь налево, там перекресток и мэрия, где в информационном отделе работает она. Маленький скучный городок, в котором почти полгода лежит снег. А она сидит и пишет разные объявления для своего города. «Такого-то числа такого-то месяца будет производиться раздача препарата для дезинфекции овец-мериносов. Желающих просим подать заявления на бланках до такого-то числа такого-то месяца…»
Наши судьбы вдруг пересекаются в этом маленьком номере отеля в Саппоро. Но чего-то здесь не хватает. Я лежу на гостиничной кровати, и время… совсем как взятый напрокат костюм… я никак не могу к нему приспособиться. Тупой топор раз за разом ударяет по канату, что у меня под ногами. Стоит ему оборваться, и обратного пути уже не будет. И от этого становится тревожно. Нет, конечно же, канат не оборвался. Просто, кажется, я немного перебрал пива. И еще, наверное, виноват снег, кружащий за окном. Ступая по канату, я возвращаюсь под темное крыло реальности. Мой городок, мои улицы, ее овцы.
В то время как ее мериносов обрабатывают прекрасным дезинфицирующим средством, я со своими овцами готовлюсь к зиме. Запасаю сено, накачиваю в бак керосин, ремонтирую оконные рамы, чтобы устояли перед снежными бурями.
— Это мой город, — говорит она. — Маленький городок, ничего особенного. Но он мой. Будет возможность — приезжайте. Кто знает: может быть, мы чем-нибудь поможем вам.
Ее изображение исчезло с экрана. Нажав кнопку пульта, я выключаю телевизор, допиваю пиво. И думаю: а не съездить ли в ее городок? Вдруг она чем-то мне поможет. Но я вряд ли туда поеду. Я уже слишком многого лишился.
Снег на улице не перестает. Сотня мериносов лежит в темноте с закрытыми глазами.

Предыдущая страница 5 Следующая страница


Хороший день для кенгуру 6

Праздник тюленя

Тюлень заявился в час дня.
Я как раз завершил немудреный обед и решил перекурить, когда в прихожей запел звонок. Я отворил дверь и увидел на пороге тюленя. Ничего особенного. Обыкновенный тюлень, каких много. Ни тебе темных очков, ни костюма-тройки от «Брукс Бразерс». Впрочем, по мне, все тюлени смахивают на китайцев из прошлого или позапрошлого века.
— Рад познакомиться, — заговорил тюлень. — Извините, что беспокою, отрываю от дел.
— Хм-м. Да что вы! Какие уж у меня дела… — смутился я. В тюленях чувствуется какая-то беззащитность, от чего я вдруг всякий раз без особой нужды начинаю волноваться. Вечная история. Так у меня всегда выходит, с каждым тюленем.
— Буду очень признателен, если вы уделите мне десять минут.
Я машинально посмотрел на часы, хотя в этом не было никакой необходимости.
— Много времени я у вас не отниму, — учтиво добавил тюлень. Казалось, он смотрит мне прямо в душу.
Плохо понимая, что происходит, я провел тюленя в комнату, налил ему в стакан холодного ячменного чаю.
— Пожалуйста, не беспокойтесь, — сказал тюлень. — Я скоро уйду.
С этими словами он со вкусом ополовинил стакан, вытянул из кармана пачку «Хайлайта» и, щелкнув зажигалкой, закурил.
— Когда же эта жара кончится!
— Да, жарко…
— Хотя утром и вечером уже не так.
— Сентябрь все-таки…
— Такие дела… Вот и у юниоров бейсбольный сезон закончился. У профессионалов тоже все ясно — «Гигантов»[14] уже никто не догонит. Ждать нечего.
— Да уж — Тюлень согласно кивнул с видом знатока и оглядел комнату.
— Я извиняюсь. А вы один здесь проживаете?
— Да нет. Жена поехала отдохнуть. Скоро вернется.
— А-а… Поврозь отдыхаете? Неплохо придумано.
И тюлень довольно хихикнул.

В обшем-то, я сам во всем виноват. Хоть я и порядочно набрался тогда в Синдзюку, совать визитку оказавшемуся со мной рядом за стойкой бара тюленю не следовало. Это каждому понятно. Ни один нормальный человек не станет тюленю совать визитную карточку.
Только поймите меня правильно: я против тюленей решительно ничего не имею. Даже наоборот — представить не могу, за что их можно ненавидеть. Конечно, будь у меня сестра и скажи она в один прекрасный день, что собирается за тюленя замуж, пожалуй, я бы немного расстроился, но с ума сходить бы не стал. Любите друг друга? На здоровье. Вот такая у меня позиция.
Но визитка, врученная тюленю, — совсем другое дело. Известно, что эти животные обитают в огромном океане, имеющем свою систему символов. Там А символизирует В, В является символом С, а С — обобщенный символ А и В. Вот такая получается картина. И все тюленье общество построено по принципу этой самой символ-пирамиды, точнее — по принципу хаоса. А на вершине пирамиды или в самой ее сердцевине — Визитная Карточка.
Поэтому в портфеле любого тюленя обязательно лежит набитое визитками портмоне, толщина которого определяет положение его владельца в тюленьем обществе. У птиц такое тоже бывает, только они собирают бусины.

— На днях вы моему приятелю визитную карточку подарили, — сказал тюлень.
— М-м… А-а… Разве? — слицемерил я. — Напился тогда, почти ничего не помню.
— Знали бы вы, как он обрадовался.
Увиливая от четкого ответа, я отхлебнул чаю.
— Право, неловко, что я вдруг так к вам нагрянул, да еще с просьбой. Но раз уж нас эта карточка связала…
— Что же у вас за просьба?
— Да в общем-то пустячная. Если бы сэнсэй счел возможным оказать символическую поддержку популяции тюленей…
Тюлени частенько величают собеседников «сэнсэями».
— Символическую поддержку?
— Ой! Совсем забыл представиться! — Тюлень, шурша бумагами, выудил из портфеля свою визитную карточку и протянул мне. — Вот, пожалуйста. Там все написано.
— «Председатель комитета по проведению Праздника тюленя», — прочитал я.
— Полагаю, вы уже слышали о Празднике тюленя?
— Э-э… Да так, в общих чертах, — протянул я. — Из разговоров…
— Праздник тюленя — исключительно важное событие для тюленей. В некотором смысле даже символическое. Да что там для тюленей! Можно сказать, для всего мира!
— Ого!
— Ситуация такова, что популяция тюленей на сегодняшний день крайне немногочисленна. Однако… — Сделав эффектную паузу, тюлень со смаком расплющил тлевший в пепельнице окурок «Хайлайта». — Однако, несмотря на это, тюлени, вне всякого сомнения, несут в себе фактор духовности, определяющий все мироустройство.
— Знаете, этот разговор…
— Наша цель — тюлений ренессанс. Возрождение не только тюленей, но всего мира! Мы хотим, чтобы Праздник тюленя стал совершенно другим. До сих пор это было полностью закрытое мероприятие. А он должен звучать призывом к человечеству, стать стартовой площадкой…
— Понимаю, понимаю. — Я попробовал вклиниться в его монолог. — А что конкретно…
— …Конечно, праздник — это всего лишь праздник. Шум, веселье, но ведь это — так сказать — лишь конечный итог целого ряда последовательных усилий. В истинном смысле именно в этой последовательности заключается суть нашей работы по подтверждению самобытности тюленей, их индивидуальности. А праздник… Акт признания и ничего больше.
— Акт признания?
— Эдакое грандиозное дежа вю.
Мало что понимая, я кивал головой. Типичный тюлений треп. Хлебом не корми — дай поболтать. Ладно, пусть выговорится. Они вообще-то безобидные, только чересчур разговорчивые.
Тюлень закончил ближе к трем. Из меня как будто все соки высосали.
— Вот, — невозмутимо подвел черту тюлень и допил чай, который давно уже перестал быть холодным. — Надеюсь, в общем и целом вы уловили суть проблемы.
— Короче говоря, вам деньги нужны?
— Моральная поддержка! — поправил меня тюлень. Я достал из бумажника две банкноты по тысяче иен и положил перед ним.
— Извините, что мало, но сейчас просто больше нет. Утром заплатил за страховку, потом еще газетная подписка…
— Что вы, что вы! — замахал на меня ластами тюлень. — Главное, чтобы от души…

Тюлень удалился, оставив на столе тоненькую брошюру «Тюлений вестник» и наклейку с тюленьей мордой и надписью: «Метафорический тюлень». Помыкавшись с наклейкой, я налепил ее на лобовое стекло — на самую середину — красной «селики», которую кто-то оставил без разрешения возле нашего дома. Прилипла намертво, так что хозяину наверняка пришлось попотеть, чтобы от нее избавиться.

Предыдущая страница 6 Следующая страница


7 Харуки Мураками

Зеркало

Так вот. Если послушать, с чем вам доводилось сталкиваться, то все истории как бы крутятся вокруг одного и того же. Речь идет или о двух мирах — мире живых и мире мертвых, которые, бывает, пересекаются. То есть о привидениях, призраках и тому подобное. Или о явлениях и способностях, не укладывающихся в рамки трехмерного здравого смысла, — о даре предвидения или всяческих предчувствиях. Вот такая получается классификация.
А если попробовать обобщить, окажется, что все вы испытывали либо одно, либо другое: у тех, кому на глаза часто попадаются призраки, похоже, совсем неважно с предчувствиями. А другим развитое шестое чувство вроде как мешает рассмотреть привидение. Не знаю, почему так выходит. Видимо, от человека зависит.
Конечно, встречаются люди, которые не способны ни на то, ни на другое. Я, например. С привидениями не встречался ни разу, хотя мне уже за тридцать. Вещих снов тоже не видел. Как-то раз ехал с двумя приятелями в лифте, и они вдруг узрели привидение. А я ничего не заметил. Они твердят: «Вместе с нами была женщина в сером костюме. Рядом стояла». А я им: «Не видел никакой женщины. Нас же трое было. Вы что, совсем?» Но приятели не стали бы меня разыгрывать. Не такие они люди. Было жутко неловко, но и после этого мне призраки не являлись.
В общем, с привидениями у меня контакта нет, сверхъестественными способностями не обладаю. Жизнь веду самую прозаическую.
Но однажды произошло такое, от чего я испугался до полусмерти. Я до сих пор никому не рассказывал об этом случае, хотя прошло уже десять с лишним лет. Боялся. Казалось, стоит только начать — и все повторится. Потому и молчал все это время. Но коль скоро у нас сегодня вечер воспоминаний, все по очереди рассказывают страшные истории из собственной жизни, я, как хозяин, тоже должен поведать что-нибудь напоследок. Итак…
Нет-нет. Не надо аплодисментов. Ничего выдающегося в этой истории нет.
Как я уже говорил, с привидениями мне иметь дела не приходилось, сверхъестественных способностей у меня тоже нет. Может, выслушаете мою историю и скажете: «Подумаешь! Что здесь страшного?» Очень может быть. Пусть так. И все же послушайте.

Школу я окончил в конце 60-х, когда вся страна бурлила. Система разваливалась. Меня тоже захлестнула эта волна. Поступать в университет я не захотел и несколько лет скитался по всей стране, перебиваясь случайными заработками. Считал, что так и надо жить. Чем я только не занимался! Несколько раз попадал в такие переплеты, что только держись. Эх, молодость, молодость! Хотя сейчас вспоминаешь и думаешь: вот было время! Предложите мне что-нибудь изменить в той жизни — откажусь. Что было, то было. Пусть так и остается.
На второй год странствий я устроился осенью на два месяца сторожить по ночам школу. В маленьком городке в префектуре Ниигата. Все лето работал почти без передышки, поэтому захотелось немного расслабиться. Работа у ночных сторожей — не бей лежачего. Весь день в подсобке спишь, а ночью обойдешь два раза школу и свободен. Все остальное время я слушал в кабинете музыки пластинки, читал книжки в библиотеке или играл сам с собой в баскетбол в спортзале. Одному ночью в школе совсем неплохо. И ничуть не страшно. Хотя когда тебе восемнадцать или девятнадцать, ты вообще ничего не боишься.
Вам, наверное, не приходилось работать ночным сторожем в школе. Объясню, какие у него обязанности. Два обхода — в девять часов и в три. Такой порядок. Школа была небольшая — восемнадцать-двадцать классов — и располагалась в недавно построенном трехэтажном здании из бетона. Плюс кабинет музыки, лабораторный кабинет, кабинеты рукоделия и рисования, учительская и кабинет директора. В отдельной пристройке — столовая, бассейн, физкультурный и актовый зал. Вот и все объекты.
Было двадцать «контрольных точек», которые требовалось обойти и поставить галочку в специальной книжечке. Учительская — галочка, лабораторный кабинет — галочка и так далее. Конечно, галочки можно было ставить и валяясь на диване в подсобке. Но совесть не позволяла. Сказали бы: мало того, что работа непыльная, так еще кто-то в школу залез, пока он спал.
Итак в девять и в три я брал большой электрический фонарь, деревянную палку и отправлялся в обход. Фонарь в левой руке, палка — в правой. В школе, в старших классах, я занимался кэндо[15], так что руки у меня тренированные. Тогда я бы схватился с любым противником, будь у него даже настоящий самурайский меч. Только не с мастером, конечно. Но это — тогда. А сейчас только меня бы и видели.
Стоял октябрь. Ночь выдалась ветреная, но теплая, даже душноватая. Вечером налетела туча комаров, и, помню, чтобы их выкурить, я зажег две ароматические свечки. Ветер гудел не переставая. Дверь в бассейн была сломана, и как только задувало посильнее, начинала хлопать, действуя на нервы. Думал было ее поправить, но вылезать в темноту не хотелось. Так она весь вечер и хлопала.
Девятичасовой обход прошел нормально. Полный порядок на всех «точках». Замки заперты, всё на своих местах. Никаких изменений. Вернувшись в подсобку, я поставил будильник на три часа и заснул как праведник.
Едва заверещал будильник, я сразу понял: что-то не так. Совершенно не так. Появилось какое-то неясное ощущение — даже не знаю, как передать. Не хотелось просыпаться… Тело сопротивлялось, не желая подчиняться воле. Вообще-то сложно такое представить — я всегда встаю легко. Превозмогая себя, я поднялся и собрался в обход. Дверь все так же стучала на ветру. Хотя нет, так же — да не совсем. Может, и почудилось, конечно, но от этого мука становилось как-то не по себе. «Вот гадство! Как же идти не хочется!» — думал я. И все-таки решил идти. Потому что стоит сжульничать раз, дать себе послабление — и пошло-поехало. С фонарем и палкой в руках я вышел из подсобки.
Ну и ночка! Ветер задувал все сильнее, воздух напитывался влагой, покалывая кожу. Я никак не мог прийти в себя, сосредоточиться. Для начала проверил физкультурный и актовый зал, бассейн… Никаких проблем. Дверь в бассейн раскачивалась на ветру туда-сюда, напоминая трясущегося психа, подающего головой знаки — то «да», то «нет». Причем без всякой системы: да-да-нет-да-нет-нет-нет… Странное сравнение, скажете? Но тогда мне в самом деле так казалось.
В здании школы я тоже ничего необычного не обнаружил. Все как обычно. Обошел «точки», ставя пометки в книжечку. Все в норме. Облегченно вздохнув, подумал, что можно заканчивать. Последний «контрольный пункт» — бойлерная в столовой, в восточном крыле. А подсобка располагалась в западном. Я всегда возвращался к себе по первому этажу, длинным коридором, где, естественно, было темно. Пока не взойдет луна, там вообще ничего невозможно разглядеть. А фонарь освещал лишь узкую полоску впереди. Той ночью луна почти не показывалась — приближался тайфун. Она лишь выглядывала на минутку из разрыва в облаках, и снова все заливала темнота.
В ту ночь ноги несли меня по коридору быстрее обычного. Подошвы баскетбольных кед чертили по линолеуму — вжик, вжик! Коридор был застлан зеленым линолеумом. И сейчас это помню.
Как раз посередине коридор смыкался с вестибюлем. Проходя его, я вдруг будто почувствовал толчок, и мне показалось, что во мраке замаячил какой-то силуэт. Сразу похолодело под мышками. Крепко сжав в руках палку, я повернул в его сторону. Туда же скользнул луч фонаря, осветивший стену возле шкафа для обуви.
Там стоял я. Точнее — зеркало, в котором отражалась моя фигура. Еще вчера зеркала в этом месте не было. Я вздохнул с облегчением и подумал: «Что за ерунда! Черт знает что такое!» Стоя перед зеркалом, положил на пол фонарь, достал пачку сигарет и закурил. Постоял, разглядывая свое отражение. Сочившийся в окно слабый свет уличного фонаря падал на зеркало. За спиной громко хлопала дверь бассейна.
Я успел сделать три затяжки, как вдруг меня охватило странное чувство: а ведь там, в зеркале, — не я. Нет, внешне, разумеется, это был я. На сто процентов. И в то же время передо мной стоял абсолютно другой человек. Я ощутил это инстинктивно. Впрочем, нет… если быть точным, это я, вне всякого сомнения. Но я — за пределами моего я. Не тот «я», каким я должен быть.
Как бы это выразить…
И в этот миг я понял одну вещь: существо в зеркале люто ненавидит меня. Ненавистью темной и огромной, как айсберг, и справиться с ней было не под силу никому. Я понял это со всей отчетливостью.
Я застыл на месте. Сигарета выскользнула из пальцев и оказалась на полу. С сигаретой в зеркале произошло то же самое. Какое-то время мы стояли, уставившись друг на друга. Меня словно заковали в кандалы, я не мог двинуться.
Наконец тип в зеркале шевельнул рукой. Не торопясь, провел кончиками пальцев по подбородку, потом медленно стал ощупывать лицо… Словно по нему ползало насекомое. Я заметил, что делаю то же самое, повторяю все за ним. Будто сам превратился в отражение. Иными словами, он пытался подчинить меня себе.
Собрав последние силы, я громко закричал. Получилось что-то вроде «у-у-у!» или «ге-ге-ге!» Сковывавшие меня путы ослабели. Совсем чуть-чуть. Тогда я недолго думая врезал палкой по зеркалу. Раздался звон стекла. Я рванул с места. Бежал, не оглядываясь, и, влетев в подсобку, запер дверь на ключ и с головой забился под одеяло. Дверь бассейна колотилась на ветру до самого утра.
Да-да-нет-да-нет-нет-нет…

Думаю, вы догадываетесь, чем кончилась эта история. Никакого зеркала, конечно, не было. Не было! Никто его в вестибюле не вешал. Такие вот дела…
Получается, что я видел не привидение, а всего лишь самого себя. До сих пор не могу забыть, какой ужас меня тогда охватил.
Кстати, заметили, что у меня в доме нет ни одного зеркала? Знали бы вы, сколько времени приходится тратить на бритье, когда своей физиономии не видишь! Уж поверьте.

Предыдущая страница 7 Следующая страница


Хороший день для кенгуру 8

Девушка из Ипанемы

О! Девушка из Ипанемы…
Стройна, загорела, красива.
В ритме самбы идешь,
Покачиваясь, невозмутима.

Я хочу сказать: ты мне нравишься,
Возьми сердце мое, красавица.
Но взгляд девушки мимо скользит.
Лишь даль морская его манит.

Так девушка из Ипанемы вглядывалась в морскую даль в шестьдесят третьем. И точно так же ее взгляд обращен на море сейчас, в восемьдесят втором. Годы не коснулись ее. Застывшая в образе, она неслышно плывет по морю времени. Или годы все-таки наложили на нее свой отпечаток — ведь ей должно быть уже под сорок. Наверное, она уже не такая стройная и загорелая, как прежде. Хотя, может, это и не так. У нее трое детей, и она обгорела на солнце. А может, она еще вовсе недурна собой, но ведь двадцать лет прошло. И никуда от этого не денешься.
Но на пластинке годы на нее, конечно, не влияют. Под бархатный тенор-саксофон Стэна Гетца появляется она, девушка из Ипанемы, невозмутимая и нежная. Которой всегда восемнадцать. Я ставлю пластинку, опускаю иглу, и тут же возникает ее фигурка.
Я хочу сказать: ты мне нравишься,
Возьми сердце мое, красавица…
Когда я слушаю эту мелодию, мне всякий раз вспоминается школьный коридор. Темный, сыроватый коридор нашей школы. Высокий потолок, эхо шагов по бетонному полу. Несколько окон выходят на северную сторону, там почти вплотную подступают горы, поэтому в коридоре всегда царит полумрак. И еще там почти всегда мертвая тишина. По крайней мере, в моей памяти школьный коридор запечатлелся именно таким — необыкновенно тихим.
Интересно, почему, стоит мне услышать «Девушку из Ипанемы», как сразу вспоминается школьный коридор? Не знаю… Связи же никакой. Что за камушки кидает в колодец моего сознания девушка из Ипанемы шестьдесят третьего года?
Этот самый коридор ассоциируется у меня с салатом из овощей. Листья салата, помидоры, огурцы, перец, спаржа, колечки репчатого лука и розовый соус «Тысяча островов». У нас в школе, конечно, в конце коридора не было салат-бара. Там была просто дверь, а за ней — всего лишь самый обыкновенный двадцатипятиметровый бассейн.
Отчего же, как только подумаешь про коридор — в голову овощной салат лезет? Тоже ведь одно к другому отношения не имеет.
А салат напоминает мне одну девчонку, с которой я был немножко знаком когда-то.
Ну, эта-то ассоциация как раз очень логична. Потому что моя знакомая, кроме салатов из овощей, ничего не ела.
— Ты… хрум-хрум… сочинение по английскому… хрум-хрум… уже написал?
— Хрум-хрум… не-а… хрум-хрум… не до конца еще, хрум-хрум-хрум.
Я тоже к овощам хорошо отношусь, поэтому, встретившись, мы ничего, кроме них, не ели. Она была девушка с убеждениями и на полном серьезе верила, что достаточно одной только овощной диеты — и все в жизни будет хорошо. А пока люди едят овощи, везде будут царить красота и спокойствие, мир наполнится здоровьем и любовью. Прямо как в «Земляничной декларации»[16].

«Когда-то давным-давно, — писал один философ, — были времена, когда материю и память разделяла метафизическая пропасть».
Девушка из Ипанемы 1963/1982 все так же беззвучно шагает по раскаленному метафизическому пляжу. Пляж тянется далеко, смирные, в белой пене, волны накатывают на песок. Ни ветерка, горизонт чист. Солено пахнет морем. Солнце печет немилосердно.
Развалившись под пляжным зонтиком, я достаю из сумки-холодильника банку пива. Открываю. Сколько я уже выпил? Пять банок? Или шесть? Все равно с потом выйдет.
А девушка идет, не останавливаясь. Узкие трехцветные полоски бикини плотно облегают стройное загорелое тело.
— Привет, — окликаю ее я.
— Здравствуй, — отзывается она.
— Пива хочешь? — предлагаю я.
— Это мысль, — говорит она.
Мы вместе пьем пиво под моим зонтиком.
— Знаешь, я уже видел тебя здесь — в шестьдесят третьем. На этом самом месте, и в это же время.
— Неужели? Это же так давно!
— Давно, — соглашаюсь я.
Она залпом осушает полбанки, через дырку заглядывает внутрь.
— Может быть. В шестьдесят третьем. Хм-м… в шестьдесят третьем… Может, и правда встречались.
— А ты не меняешься.
— Понятное дело. Я же метафизическая девушка.
— Ты меня даже не заметила тогда. Только на море смотрела. Оторваться не могла.
— Вполне возможно, — смеется она. — А пива еще можно?
— Конечно. — Я открываю ей банку. — И ты с тех самых пор идешь по пляжу?
— Да.
— А подошвам не горячо?
— Ничего. Они у меня очень метафизические. Хочешь посмотреть?
— Хочу.
Девушка вытягивает стройную ногу и показывает подошву. Замечательная метафизическая подошва. Я легонько прикасаюсь к ней. Не горячая и не холодная. Трогаю и слышу слабый плеск волны. Даже волны шумят здесь по-метафизически.
Мы пьем пиво и молчим. Солнце застыло на небе. Время словно затянуло в Зазеркалье — оно остановилось.
— Когда я думаю о тебе, вспоминаю коридор в нашей школе, — говорю я. — Интересно, к чему бы это?
— Суть человеческой натуры — в сложности и многообразии, — рассуждает она. — Наука о человеке изучает не объект, а субъект, заключенный в человеческом теле.
— Хм-м.
— Как бы то ни было, ты должен жить. Живи, живи и живи! И все. А я — просто девушка с метафизическими подошвами.
С этими словами девушка из Ипанемы 1963/1982 отряхивает приставший к бедру песок и встает.
— Спасибо за пиво.
— Не стоит.

Иногда я встречаю ее в вагоне метро. Увидев меня, она посылает мне улыбку, точно хочет сказать: «Спасибо, что пивом тогда угостил». С тех пор как я встретил ее на пляже, мы не сказали друг другу ни слова, но мне кажется — наши сердца как-то связаны. Где эта точка пересечения — мне не ведомо. Быть может, в каком-нибудь далеком незнакомом мире. И в этом узле сплетаются школьный коридор, салат из овощей, девчонка с вегетарианскими принципами в духе «Земляничной декларации». От таких мыслей мало-помалу начинаешь относиться к вещам с теплотой. А ведь где-то наверняка есть узелок, связывающий меня с самим собой. Когда-нибудь в далеком загадочном мире я обязательно встречу самого себя. Хорошо бы там было тепло. А если еще несколько банок холодного пива, то больше и желать нечего. Там я стану самим собой, а тот, кого я считаю самим собой, воплотится в меня. И граница между нами сотрется. Должно же где-то быть такое удивительное место…

А девушка из Ипанемы 1963/1982 и сейчас идет по знойному пляжу. И будет идти так до конца — пока не сотрется последняя бороздка на последней пластинке.

Предыдущая страница 8 Следующая страница


9 Харуки Мураками

Любите ли вы Берта Бакарэка?

Дорогой друг!

С каждым днем на улице все теплее, солнечные лучи разносят едва уловимые запахи весны. Как поживаете? Как дела?
С удовольствием прочитал Ваше последнее письмо, которое получил на днях. Особенно понравилось, как Вы пишете о котлетах и мускатном орехе. Здорово у Вас получилось! Что называется — жизненно. Читаешь — и сам напитываешься теплыми запахами кухни, слышишь бойкий стук ножа, расправляющегося с луковицей.
Пока я читал письмо, мне ужасно захотелось съесть котлету. И я немедленно отправился в ресторан. Оказалось, что у них в меню целых восемь котлет — по-техасски, по-калифорнийски, по-гавайски, по-японски… Техасская котлета — простая, без ничего. Только очень большая. Гавайская — украшена дольками ананаса. Калифорнийская… Забыл. А японская — с тертой редькой. Ресторан — модный, официантки — симпатичные и все в мини-юбках.
Но я пошел в ресторан не за тем, чтобы изучать интерьер или заглядывать под юбки официанткам. Пошел съесть самую обыкновенную котлету, без всяких выкрутасов.
И так прямо официантке и сказал.
А она в ответ: «Извините, в нашем ресторане таких котлет — без всего — не подают».
Официантка, само собой, не виновата. Не она составляет меню, не она решает, какую на работе юбку надевать. Вряд ли девушка по своей воле станет сверкать перед клиентом трусиками, нагибаясь за оброненной вилкой. Поэтому я улыбнулся и заказал котлету по-гавайски.
— Ананас можете не есть, — посоветовала официантка. Странно все-таки мир устроен. Человек хочет самую обыкновенную котлету, а получает котлету по-гавайски и без ананаса.
Кстати, Вы приготовили обычную, нормальную котлету, верно? Я читал письмо и думал: «Эх, как бы попробовать».
А о билетных автоматах на вокзале получилось немного поверхностно, Вам не кажется? Подмечено метко, а «картинки», когда читаешь, не видно. Но Вы, пожалуйста, не принимайте мою критику всерьез. В конце концов, не на века же мы пишем.
В целом я ставлю за это письмо «четверку». Пишете Вы с каждым разом все лучше. Главное — не горячиться. Жду следующего письма. Хорошо бы поскорее весна.
12 марта

P.S. Большое спасибо за печенье. Очень вкусное. Но правила нашей фирмы запрещают любые личные контакты, кроме писем. Не утруждайте больше себя, прошу Вас. Еше раз благодарю.

P.S. Желаю, чтобы «психологические проблемы» между Вами и Вашим супругом, о которых Вы писали в позапрошлый раз, благополучно разрешились.
* * *

Вот чем я подрабатывал почти целый год. Мне тогда было двадцать два.
Подписал договор с одной фирмешкой в Идабаси со странным названием «Общество друзей по переписке» — обязался строчить по тридцать с лишним таких писем в месяц. По две тысячи иен за штуку.
«Вы тоже сможете писать письма, способные тронуть сердце людское», — такой девиз был у этой фирмы. Чтобы стать членом «Общества», требовалось внести вступительный взнос. Потом платить взносы каждый месяц и отправлять в адрес «Общества» по четыре письма. «Мастера», вроде меня, их редактировали и сочиняли ответы — вроде того, что я написал про котлеты, — со своими впечатлениями и наставлениями.
Женщинам полагался «мастер»-мужчина, а мужчинам в наставники определяли женщин. За мной были закреплены двадцать четыре члена «Общества» в возрасте от четырнадцати до пятидесяти трех лет. Ядро группы составляли женщины от двадцати пяти до тридцати пяти. То есть почти все мои подопечные были старше меня. Поэтому первый месяц я чувствовал себя не в своей тарелке. Ведь большая часть женщин, с которыми мне довелось переписываться, писали гораздо лучше меня и вообще имели куда больше опыта в «письмописании». А мне до этого почти не приходилось никому писать. Так что весь первый месяц я просидел за письмами, обливаясь холодным потом.
Но месяц прошел, и никто не предъявил претензий к моим эпистолярным способностям. Больше того — на Фирме мне сказали, что я зарекомендовал себя с самой хорошей стороны. А через три месяца сложилось мнение что мои «клиентки» даже стали лучше писать, благодаря моим «ценным указаниям». Удивительное дело! Похоже, они в самом деле доверяли мне и считали, что я могу их чему-то научить.
Тогда я этого не понимал, но сейчас мне кажется: дело было в том, что все эти женщины страдали от одиночества. Им просто хотелось с кем-нибудь поделиться, что-то написать. Хотелось довериться кому-то и почувствовать, что тебе тоже доверяют.
В этом эпистолярном гареме я, как неповоротливый тюлень, просидел со своей двадцать первой зимы по двадцать вторую весну.
Письма мне писали разные — скучные, забавные, грустные… Кажется, за этот год я стал старше на два или три года.
Когда по некоторым причинам я решил бросить эту работу, мои подопечные, все как одна, расстроились. Да и мне… хотя, по правде сказать, занятие это уже немножко надоело… в каком-то смысле было жалко с ними расставаться. Казалось, люди больше никогда не будут со мной так откровенны.

* * *

А что касается котлеты — той, о которой писала мне в письме та женщина, — то мне удалось ее попробовать. Тридцать два года. Детей нет. Муж работает в известной торговой компании, стоящей в списке себе подобных примерно на пятом месте… Я написал ей, что, к сожалению, увольняюсь, осталось доработать до конца месяца, — и она пригласила меня на обед. Написала, что приготовит самую обыкновенную котлету. Наплевав на правила «Общества друзей по переписке», я решил поехать. Не сумел перебороть юношеского любопытства. Все-таки мне всего двадцать два было.
Она жила на линии Одакю. Опрятная квартирка, в самый раз для бездетной супружеской пары. Мебель, лампы и люстры, ее свитер — все недорогое, но вполне на уровне. Она выглядела гораздо моложе, чем я себе представлял. Ее моя молодость тоже удивила. «Общество друзей по переписке» о возрасте своих «мастеров» предпочитало не распространяться.
Вместе со взаимным удивлением прошла и скованность от первой встречи. Мы ели котлеты, пили кофе, как опоздавшие на поезд пассажиры. С третьего этажа, из окон квартиры, были видны проходившие электрички. Погода в тот день выдалась замечательная, на балконах соседних домов густо пестрели сушившиеся одеяла и простыни, хлопали на ветру. Звук получался какой-то странный, плоский, словно доносился со дна пересохшего колодца.
Котлеты получились замечательные: в меру острые, хорошо прожаренные, сочные. Соус тоже был идеальным. Я сказал об этом хозяйке. Она обрадовалась.
Мы допили кофе, поговорили о жизни под пластинку Берта Бакарэка. Мне про себя рассказывать было особо нечего, так что в основном говорила она. В студенческие годы мечтала стать писателем, сходила с ума от Франсуазы Саган, особенно от «Любите ли вы Брамса?». Я тоже ничего не имел против Франсуазы Саган. Во всяком случае, она не казалась мне такой скучной, как все говорят.
— Но я так ничего и не напишу, — сказала она.
— Еше не поздно, — попробовал было утешить ее я.
— Это вы открыли мне, что я ничего не напишу, — рассмеялась она.
Я покраснел как рак. В двадцать два я чуть что — тут же заливался краской.
— Но у вас встречались очень искренние места.
Ничего не ответив, она улыбнулась. Улыбка была совсем слабая, едва заметная.
— Зато после вашего письма мне так захотелось котлету…
— Скорее всего, вы тогда просто проголодались, — проговорила она мягко.
Что ж, может, и так.
Под окном, выбивая по рельсам сухую дробь, проехала электричка.

* * *

Когда часы пробили пять, я засобирался:
— Пора идти. Да и вам, наверное, к приходу мужа надо ужин приготовить.
— Муж очень-очень поздно возвращается. Очень, — подпирая щеку рукой, проговорила она. — Все время ночью приходит.
— Занятой человек.
— Вот-вот. — Она немного помолчала и добавила: — Да еше у нас с ним не очень ладится. Я же вам писала…
Я не знал, что на это ответить.
— Ну, хорошо, — тихо сказала она. Прозвучало так, будто у нее и в самом деле все хорошо. — Спасибо, что так долго мне писали. Было очень приятно читать ваши письма.
— Мне тоже. Спасибо вам за котлету.

* * *

До сих пор, десять лет спустя, проезжая по линии Одакю мимо дома этой женщины, я вспоминаю ту самую котлету с хрустящей корочкой. Уже не помню, где окна ее квартиры, но мне все время кажется, что она и сейчас сидит у себя одна и все так же слушает Берта Бакарэка.
Может, надо было тогда с ней переспать?…
Вот о чем, собственно, мне хотелось написать.
…Не знаю.
Человек взрослеет, годы проходят, но многое так и остается для него непонятным.

Предыдущая страница 9 Следующая страница


Хороший день для кенгуру 10

Май на морском берегу

Письмо от друга и приглашение на свадьбу снова приводят меня в этот старый городок.
Я беру пару дней отпуска, бронирую номер в гостинице. Проделываю все со странным, ни на что не похожим ощущением — будто тело сделалось наполовину прозрачным.
Ясным майским утром, покидав в атташе-кейс кое-какие вещи, сажусь в «синкансэн»[17]. Мое место у окна. Открываю книгу, полистав, закрываю, выпиваю банку пива, дремлю немножко и, осознав, что ничего больше не придумаю, смотрю в окно.
Вид из окна скоростного экспресса открывается всегда одинаковый — мелькают какие-то бесцветные, несвязные, вытянутые в одну линию обрывки. Такие пейзажи наводят тоску, напоминая картины в рамах, которые развешивают для украшения на голых стенах отстроенного и выставленного на продажу дома.
Все совсем как двенадцать лет назад. Не изменилось ровным счетом ничего. Ни майское солнце, бьющее сквозь усиленное стекло, ни вкус подсохшего сэндвича с ветчиной, ни профиль молодого бизнесмена в соседнем кресле, со скукой на лице просматривающего экономическую газету. Заголовок: «Через несколько месяцев Европейское сообщество, вероятно, введет жесткие ограничения против японского экспорта».
Двенадцать лет назад я влюбился в Городке в одну девушку. В университете наступили каникулы, я собрал чемодан и сел утром на самый первый экспресс. Выбрал место у окна. Почитал книгу, поглядел на проносившиеся мимо пейзажи, сжевал сэндвич с ветчиной, выпил пива. В Городок поезд приходил до полудня. Солнце поднялось еще невысоко, отовсюду, не желая уступать приходу дня, доносились утренние шорохи. С чемоданом в руках я зашел в кофейню выпить чашку кофе и позвонил ей.
Я особенно любил Городок в эти часы. Утренний свет, запах кофе, припухшие от сна глаза людей, еще ничем не испорченный день…

Я чувствую запах моря. Слабый, еле уловимый.
Конечно, здесь не может так пахнуть. Мне всего лишь чудится.
Поправив узел на галстуке, снимаю с полки атташе-кейс, выхожу из вагона. И вдыхаю грудью настоящий запах моря. Срабатывает рефлекс памяти — в голове проплывают несколько телефонных номеров. Девчонки шестьдесят восьмого года… перебирая в уме их номера, я будто случайно встречаю их спустя столько лет.
Быть может, мы сядем друг против друга за столиком в ресторане, где часто бывали когда-то, и снова начнем разговор. На столе — клетчатая бумажная скатерть, на окне — горшок с геранью. В окно вливается спокойный, умиротворяющий свет, словно в храме.
— Ой! Сколько же лет прошло? Точно! Уже десять Как время-то летит!
Нет, не так.
— Когда же мы последний раз виделись? Десять лет назад? Всего то? А кажется, все сто.
Ну и разговор… Абсурд какой-то.
— Чего только не было за это время, — возьму и скажу я. Потому что и в самом деле: чего только не было.
Она пять лет как вышла замуж, у нее дети, муж работает в рекламной компании, по трем кредитам приходится расплачиваться… Может, и так разговор повернется.
— Который час? — спросит она.
— Двадцать минут четвертого, — отвечу я. Двадцать минут четвертого. Время проворачивается со скрипом, совсем как катушка со старой кинохроникой.
У вокзала останавливаю такси, называю водителю гостиницу. Закуриваю, стараясь прогнать из головы все мысли. Доезжаю до гостиницы и, шагая по главной улице, пустой в этот утренний час, рассеянно соображаю, что в общем-то и не хочу никого видеть. В воздухе плавают запахи подгорелого масла, свежезаваренного чая, недавно политой мостовой. Уже проснулся магазин пластинок — из дверей льется мелодия последнего хита. Эти звуки и запахи, бледной тенью скользя в сознании, постепенно заполняют меня.
Меня будто кто-то окликает:
«Эй, погоди! Да постой же! Это я. Ты что, не помнишь меня? Тут есть одно местечко, как раз для тебя. Пойдем со мной. Тебе наверняка понравится».
«Вряд ли. Это во-первых. И потом — я даже лица твоего не помню».
Воздух! Что-то с ним не так.
Как я раньше не заметил? С воздухом в Городке явно творится что-то непонятное. Прохожу десять метров — и воздух уже другой. Все не то: насыщенность, давление, свет, температура… Звук шагов по ровному тротуару. Время и то сбоит, как изношенный мотор машины.
Захожу в магазинчик, торгующий мужской одеждой, выбираю кроссовки и тенниску, складываю покупки в бумажный пакет. Захотелось надеть что-нибудь новенькое. Выпью горячего кофе, переоденусь…

Принимаю у себя в номере горячий душ, достаю пачку «Мальборо» и, лежа на кровати, выкуриваю три сигареты. Потом разрываю целлофановую упаковку и надеваю новую тенниску. Достаю джинсы, которые еле поместились в атташе-кейс, завязываю шнурки на кроссовках.
Хожу туда-сюда по ковру, чтобы разносить новую обувь, и чувствую, что начинаю постепенно привыкать к Городку. Непонятно откуда взявшееся раздражение тоже почти улеглось.
Не снимая кроссовок, ложусь на кровать, тупо гляжу в потолок. Снова запахло морем — гораздо сильнее, чем в первый раз. Так пахнут проносящийся над волнами соленый ветер, прилипшие к скалам водоросли, мокрый песок… Так пахнет на морском берегу.
Через час такси везет меня к морю. Машина останавливается, и я вижу: море исчезло.
Нет, точнее сказать — отступило на несколько километров.
Остался лишь старый мол. Вернее то, что раньше так называлось. Подарок из прошлого, он тянется вдоль шоссе, когда-то проложенного по побережью. Обветшалая невысокая стена, ни на что больше не пригодная. А за ней — уже не омываемая волнами полоска берега, а необъятная забетонированная территория, на которой, насколько хватает глаз, рядами, как гробницы гигантского некрополя, высятся несколько десятков многоэтажных жилых домов, залитых лучами солнца, которое напоминает о скором лете.
— Уже года три, как понастроили, — объясняет немолодой таксист. — Море начали засыпать лет семь назад. Целые горы срывали, породу по транспортерам доставляли на берег и сваливали в воду. Так вместо гор жилой квартал получился, вместо моря — дома. А вы что, не знали?
— Я здесь уже десять лет не был.
Водитель кивает:
— Тут теперь все по-другому. Хотя если вперед немножко проехать, там новый берег будет. Хотите посмотреть?
— Да нет. Я здесь сойду. Спасибо.
Водитель выключает счетчик, я расплачиваюсь, оставляю ему мелочь.
Шагаю по шоссе вдоль берега, на лице выступают мелкие капельки пота. Минут через пять забираюсь на бетонную стену и иду дальше по неширокой, с полметра, кромке. Подошвы новых кроссовок с резиновым скрипом чертят по бетону. Навстречу попадаются ребятишки, которые, как и я, бредут куда-то по заброшенному молу.
Половина первого.
Тихо— то как…
Как же давно это было! Уже лет двадцать прошло. Тогда, летом, я каждый день здесь купался. Выходил из нашего дворика и шел к берегу. Босиком, в одних трусах. Раскаленная солнцем асфальтовая дорожка обжигала подошвы, и я пускался вприпрыжку. И еще я запомнил, какие были ливни! Я обожал, как пахнет после проливного дождя, когда вода испаряется и впитывается в жаркий асфатьт.
Дома меня ждал арбуз. Его доставали из колодца, где он охлаждался в ледяной воде. Конечно, в доме был холодильник, но из колодца арбуз получался почему-то гораздо вкуснее. Я залезал в ванну, чтобы смыть с себя соль, потом садился на веранде и вгрызался в арбузную мякоть. Один раз веревка, на которой арбузы опускали в колодец, оборвалась, арбуз разбился о воду, и мы несколько месяцев не могли его выловить. Каждый раз, доставая ведро с водой, обнаруживали в нем кусочки арбуза. Как раз тем летом Садахару О[18] на Косиэн[19] стал лучшим питчером. Колодец был страшно глубокий — сколько я в него ни заглядывал, не мог разглядеть ничего, кроме круглого темного пятна.
Немного повзрослев (к тому времени море совсем загадили и купаться приходилось уже в бассейне, который построили на горе), я по вечерам гулял вдоль берега с собакой (у нас жил пес — белый, большой). Бродил по пляжу, отпуская собаку побегать по песку, иногда встречал девчонок из моего класса. Мог проболтать с ними целый час, пока совсем не темнело. Девчонки шестьдесят третьего года… Длинные юбки, пахнущие шампунем волосы, начавшая вырисовываться грудь, стянутая тесным лифчиком. Мы садились рядышком и вели разговоры, полные маленьких загадок и тайн. Про то, что они любят, чего терпеть не могут, о нашем классе, о Городке, о других странах… О новых фильмах с Энтони Хопкинсом, Грегори Пеком, Элвисом Пресли… О хите Нила Седаки «Тяжело расставаться».
Несколько раз в год на берег выносило утопленников. По большей части — самоубийц. Никто не знал, где они бросились в море. На одежде — ни имен, ни фамилий, в карманах тоже ничего (или в них что-то было, но волны унесли?). Газеты о таких случаях печатали коротенькие заметки в местных выпусках и все. «Молодая женщина, лет двадцати (предположительно), личность не установлена. Легкие заполнены морской водой, тело раздулось, как пузырь…»
Смерть, совершившую неспешное плавание по волнам, однажды выбрасывало на берег у тихого городка, словно утерянную кем-то вещь, заблудившуюся во времени.
Так погиб и один мой приятель. Очень давно, мне тогда было шесть лет. Утонул в реке, разлившейся от проливных дождей. Весной, вечером мутный поток унес его в море, а через три дня труп прибило к берегу вместе со смытыми деревьями. Запах смерти.
От тела шестилетнего мальчишки шел такой запах, будто его зажарили в раскаленной печи.
Труба крематория, упиравшаяся в пасмурное апрельское небо. Поваливший из нее серый дым… И ничего от человека не осталось. Вдруг заболела нога.
Разувшись, снимаю носки и иду дальше по молу босиком под умиротворенным послеполуденным солнцем. В школе по соседству звенит звонок.
Толпящимся на месте бывшего моря многоэтажкам не видно конца. Как гигантский крематорий. Людей нет. Жизнью не пахнет. Лишь время от времени по гладкому шоссе проезжают машины.
Я предсказываю будущее.
Шагаю под лучами майского солнца по старому молу, держа в руках кроссовки, и пророчу: «Вам наступит конец!»
Не знаю, через сколько лет, а может, десятилетий или столетий, но когда-нибудь вам точно придет конец. Вы срыли горы, засыпали море, колодцы и что же у вас выросло на этом месте, на душах умерших людей? Бетон, заросли бурьяна, трубы крематориев и ничего больше?
Впереди показалась речка; мол и многоэтажки здесь заканчиваются. Спускаюсь по отлогому берегу, погружаю ноги в прозрачный поток. От ледяной воды просыпается теплая ностальгия. Вода в речке всегда была чистой — даже когда в море начали сливать всякую гадость — и текла к морю по прямому песчаному руслу. Местами, где течением намывало песок, возникали водопады; рыба в речке почти не водилась.
Я иду мелководьем по течению к показавшейся наконец впереди линии прибоя. Шум волн, пропитанный солью запах морской воды, птицы в небе, неясный силуэт сухогруза, стоящего на якоре далеко в море… Здесь слабо вздыхает морской берег, словно в тиски зажатый с двух сторон насыпанной сушей. На гладкой стенке старого мола красуются бесчисленные надписи, нацарапанные камнем или намалеванные краской из баллончиков.
Большинство надписей — чьи-то имена. Мужские и женские, мужские и женские вместе. И даты.
«14.08.1971». (Интересно, что я делал 14 августа 1971 года?)
«02.06.1976». (1976-й… Год Олимпиады и президентских выборов в Америке. Монреаль? Форд?)
«12 марта». (Просто 12 марта, без года. А ведь у меня уже тридцать один раз было 12 марта!)
И еще послания, типа:
«… переспит с каждым». (Тогда уж надо было и телефон написать.)
«ALL YOU NEED IS LOVE»[20] (начертали кобальтом).
Я сажусь на берегу и, прислонясь спиной к молу, несколько часов гляжу на уцелевшую узкую — метров пятьдесят, не больше — береговую полоску. Тишина кругом — ни единого звука, кроме плеска волн, в этот майский день набегающих на берег с удивительным миролюбием.
Пройдя по небу половину своего пути, солнце стало клониться к закату. Наблюдая, как тень от мола переползает через реку, я решаю вздремнуть. В угасающем сознании вдруг мелькает мысль: а где я окажусь, когда открою глаза?
Открываю глаза и…

Предыдущая страница 10 Следующая страница


11 Харуки Мураками

Поблекшее королевство

На задворках одного поблекшего королевства протекала маленькая речушка. Очень красивая, и еще в ней водилось много рыбы. В речушке росли водоросли, которыми рыба питалась. Так она жила и думала: «Блекнет королевство. Ну и пусть! А мы тут ни при чем». И в самом деле: что королевство, что республика — рыбе на это наплевать. На выборы она не ходит, налоги не платит.
«Мы к этому отношения не имеем», — думала рыба.
Я мыл в речушке ноги. Вода была ледяная, и ноги тут же покраснели. С того места, где я сидел, виднелась стена, которой обнесено королевство, башня с острым шпилем. На башне, хлопая на ветру, все еще развевался двухцветный флаг. Проходившие берегом люди видели флаг и говорили: «Эй, смотрите! Вон флаг поблекшего королевства».

Q — мой друг. Или, вернее, был моим другом. То есть я хочу сказать, что почти за десять лет знакомства ни он, ни я не совершили по отношению друг к другу ни одного поступка, который можно было бы назвать товарищеским. Поэтому, думаю, сейчас правильнее будет сказать был. И все-таки, как ни верти, мы были с ним друзьями.
Как только я начинаю рассказывать о Q, на меня накатывает глухое бессилие. Вообще-то рассказчик из меня никакой, но даже если бы это было не так, все равно: толково объяснить, что он за человек, — задача особенная, из тех, что сложнее некуда. И каждая попытка ее решить приводит меня в глубокое-глубокое-глубокое отчаяние.
Постараюсь короче.
Мы с Q одногодки, но он в 570 раз красивее меня. У него замечательный характер. Он никогда не задирал носа, не хвастался. Особо не злился, если из-за чьей-то промашки у него выходили неприятности. Говорил: «Ну что поделаешь? Мы оба виноваты». А чтобы он кому-то причинил беспокойство — такого я вообще ни разу не слышал. Прекрасно воспитан. Его отец заведовал больницей где-то на Сикоку. Поэтому с деньгами проблем у него не было, но направо-налево он их не швырял. Всегда опрятный, одевался со вкусом.
В придачу ко всему еще и спортсмен. В школе был членом теннисного клуба, выступал на национальных спортивных играх школьников. Любил плавание, два раза в неделю ходил в бассейн. В политике считался умеренным либералом. Человек преуспевающий, хотя ничего исключительного не добился. За всю жизнь не 1авапил ни одного экзамена — правда, сдавать ему приходилось немного. Вот что значит хорошо слушать преподавателей на занятиях.
Здорово играл на пианино. У него была куча пластинок Билла Эванса и Моцарта. Любил французские романы — Бальзака и Мопассана. Иногда почитывал Кэндзабуро Оэ. И к прочитанному делал очень меткие замечания.
Конечно, пользовался успехом у женского пола. По-другому и быть не могло. Однако он не относился к тем, кто крутит с кем попало. У него была девушка — красивая, очень аккуратная, студентка-второкурсница из какого-то весьма приличного женского университета. Они встречались раз в неделю — по воскресеньям. О-хо-хо…
Таким я знал Q, когда мы были студентами. Может, я что-то и упустил, но вряд ли важное. Одним словом, Q — человек без недостатков.
В то время мы с ним жили в соседних комнатах. Заглядывали друг к другу за солью или соусом — так и подружились. Стали собираться то у него, то у меня, слушали пластинки, пили пиво. Ездили в Камакуру[21] вчетвером — я со своей девушкой и он со своей. Замечательная была компания. Но на четвертом курсе, летом, я съехал с этой квартиры, и мы расстались.

Снова я встретился с Q лет через десять. Я читал книгу у бортика бассейна в одном отеле на Акасаке[22]. А рядом в шезлонге сидел Q. Возле него пристроилась шикарная длинноногая девица в бикини. Видно было, что они вместе.
Я сразу его узнал. Все такой же видный, теперь, в тридцать с небольшим, он прибавил к своему облику своеобразное достоинство, которого раньше не было. Проходившие мимо девушки так и стреляли глазами в его сторону.
Меня он не заметил. Лицо у меня, что ни говори, неприметное, да еше темные очки. После недолгих колебаний я решил не высовываться и не влезать в их беседу. Говорить нам с ним, в общем-то, не о чем. Что соль и соус, бывало, друг у друга занимали? Так для этого нескольких слов хватит. Поэтому я не заговорил и читал себе дальше.
В бассейне было совсем тихо, и я против воли слышал, о чем о беседовал со своей пассией. Разговор у них шел весьма замысловатый. Я оторвался от книги и прислушался.
— Не нравится это мне. Это же не шутка, — говорила длинноногая девица.
— Нет, послушай! — отвечал ей Q. — Я все понимаю, но и ты меня пойми. Думаешь, мне нравится? Не я это решил, а Они. А я просто передаю тебе их решение. И не надо на это так смотреть.
— Ну и что теперь? — сказала девица. Q вздохнул.
Я попробовал сложить картинку из того, что услышал, — многое, конечно, додумал от себя, — и вот что получилось. Q — какой-нибудь начальник на телевидении или что-то в этом роде, она — довольно известная певица или актриса. У нее что-то там не ладится, может, скандал или просто с популярностью проблемы, и ее решили выбросить из какой-нибудь программы. И Q, который непосредственно отвечает за эту программу, выпало огласить этот приговор. Я слабо разбираюсь в шоу-бизнесе, всех нюансов не знаю, но мне казалось, по, вобшем, я недалек от истины.
И насколько я расслышал, Q искренне старался выполнить свой служебный долг.
— Без спонсоров нам не обойтись, — говорил он. — Ты же кормишься в этом мире. Должна понимать.
— Значит, ты за это не отвечаешь и ничего сказать не можешь, чтобы повлиять?
— Не то чтобы совсем ничего, но я действительно мало что могу.
Они препирались еще какое-то время. Девица хотела знать, что он сделал, чтобы ее выручить. Q уверял, что старался изо всех сил. Она не верила и требовала доказательств. Мне тоже как-то не очень верилось. Чем больше искренности он пытался придать своим словам, тем больше сгущалось вокруг них притворство. Но не по вине Q. Ни по чьей вине. И чем мог закончиться такой разговор? Ничем.
Наблюдая за парочкой, я заметил, что он ей нравится. И до этого момента все у них наверняка было хорошо. Но теперь, похоже, она закипала все сильнее и все-таки в последнюю секунду сдержалась.
— Ясно, — сказала она. — Хорошо. Купи мне колы.
После этих слов Q встал и направился к киоску. Он явно вздохнул с облегчением. Девица отрешенно смотрела перед собой, спрятав глаза за темными очками. Я увяз в своей книжке, зацепившись глазами за какую-то строчку, и никак не мог от нее оторваться.
Q вернулся, держа в каждой руке по большому бумажному стакану с колой. Передал один девице и опустился в шезлонг.
— Не принимай так близко к сердцу. Через какое-то время опять…
В этот миг девица метнула свой стакан прямо в лицо Q. Снаряд угодил точно в цель. Две трети содержимого выплеснулось на Q, остальное пришлось на мою долю. Не сказав ни слова, девица встала, поправила сзади купальник и торопливо ретировалась с поля боя. Даже не обернулась. Секунд пятнадцать мы с Q просидели с ошарашенным видом. Расположившиеся вокруг люди удивленно косились на нас.
Q пришел в себя первым. Извинился и предложил мне полотенце. Я отказался — все равно под душ идти. Q чувствован себя неудобно; взял полотенце, обтерся.
— Книгу я вам компенсирую, — сказал он. Моя книжка в самом деле насквозь пропиталась кока-колой. Я сказал, что беспокоиться не стоит — грошовая книжонка, карманное издание, да и не особенно интересная. Можно даже сказать спасибо, что избавили от необходимости дочитывать до конца. Он улыбнулся — приятно, по-доброму, как прежде.
Он не стал больше задерживаться, извинился еще раз и ушел. Меня он так и не вспомнил.

* * *

Я назвал этот рассказ «Поблекшее королевство», прочитав в тот день в вечерней газете историю об одном королевстве в Африке, пришедшем в упадок. «Когда теряет блеск королевство, — было написано в статье, — наблюдать за этим куда печальнее, чем за крахом второразрядной республики».

Предыдущая страница 11 Следующая страница


Хороший день для кенгуру 12

Day tripper[23] тридцати двух лет

Мне — тридцать два, ей — восемнадцать… Как подумаешь, тошно становится.
Мне — всего тридцать два, а ей — уже восемнадцать… Так уже лучше.
Можно сказать, мы дружим. Ни больше ни меньше.
У меня есть жена, у нее — шесть бойфрендов. С ними она встречается по будням, а со мной в воскресенье — только раз в месяц. Остальные воскресенья она просиживает дома у телевизора. Когда она смотрит телевизор — становится похожей на тюленя. Такая же симпатяга.
Она родилась в 1963 году — в том самом, когда застрелили президента Кеннеди. И когда я в первый раз пошел на свидание. От какой же песни тогда все с ума сходили? Вроде от «Летних каникул» Клиффа Ричарда.
А впрочем, какая разница…
Так или иначе, это был год, когда родилась она.
Конечно, для меня тогда немыслимо было подумать, что когда-нибудь я буду встречаться с девчонкой 63-го года рождения. Да и сейчас я не перестаю этому удивляться. Ощущение, будто присел покурить на обратной стороне Луны.
В кругу моих приятелей принято считать, что с молоденькими девчонками скучно. И несмотря на это многие с ними встречаются. Думаете, нескучных себе нашли? Ничего подобного. В конечном счете скука-то их и привлекает. Они ведут какую-то мудреную игру — купаются в скуке, выливают ее на себя ведрами, причем так чтобы на их девчонок не попало ни капли, — и получают от этого истинное удовольствие.
По крайней мере, мне так кажется.
Действительно, из десяти девчонок девять — унылый, тоскливый суррогат. Хотя они сами, конечно, этого не замечают. Молоды, красивы, полны любопытства… «Причем здесь скука? Это не про нас», — думают они.
О-хо-хо.
Я девчонок нив чем не виню и плохо к ним не отношусь. Наоборот — я их люблю. Они напоминают мне то время, когда я сам был одноклеточным юнцом. И это… как бы сказать… замечательно.

— Послушай! Ты бы хотел, чтобы тебе опять стало восемнадцать? — спрашивает она меня.
— Нет, — отвечаю я. — Не хотел бы.
Похоже, она не понимает.
— Не хочешь? Правда?
— Конечно.
— А почему?
— Да мне и так хорошо.
Она сидит, поставив локти на стол и подперев щеку ладонью, и, позвякивая ложечкой, задумчиво размешивает кофе.
— Что-то не верится.
— А ты поверь.
— Но ведь молодым быть классно?
_ Пожалуй.
— Почему же ты говоришь: и так хорошо?
— Одного раза достаточно.
— А мне не достаточно.
— Тебе всего восемнадцать.
— Хм-м.
Я останавливаю официантку, прошу ее принести еще пива. Идет дождь, из окна открывается вид на иокогамский порт.
— А о чем ты думал, когда тебе было восемнадцать?
— Как бы с девчонкой переспать.
— А еще?
— Все.
Хихикнув, она делает глоток.
— Ну и как? Получалось?
— Когда как. Чаще, конечно, не получалось.
— И со сколькими ты все-таки переспал?
— Не считал.
— Неужели?
— Не было желания.
— Я бы на месте мужчин считала. Приятно ведь, да?

Иногда мысль, что неплохо бы снова стать восемнадцатилетним, в голову все-таки приходит. Что бы я тогда сделал в первую очередь? Даже не представляю.
Может, стал бы встречаться с очаровательной тридцатидвухлетней женщиной? Совсем неплохо, если так.
Я бы спросил у нее:
— Ты хотела когда-нибудь вернуться в то время, когда тебе было восемнадцать?
— Хм-м. Нет, наверное, — с задумчивой улыбкой ответила бы она.
— Правда?
— Да.
— Не пойму, — удивился бы я. — Все же говорят, что молодым быть классно.
— Так оно и есть.
— Почему же ты не хочешь?
— Вот будет тебе сколько мне сейчас — поймешь.
И вот мне тридцать два: неделю не найти времени пробежаться — лень, живот растет. Восемнадцать уже не вернешь. Никуда от этого не деться.
После утренней пробежки я выпиваю банку овощного сока, откидываюсь в кресле и ставлю битловскую «Day Tripper».
— Da-a-ay tripper…
Слушая эту песню, я представляю себя в вагоне поезда. За окном мелькают телеграфные столбы, станции, тоннели, мосты, пролетают коровы, лошади, заводские трубы, всякая всячина… В какую сторону ни поедешь — везде одна и та же картина. Раньше, наверное, пейзажи были куда живописнее.
Меняются только попутчики в соседнем кресле. В тот раз в нем сидела восемнадцатилетняя девушка. Мое место было у окна, ее — у прохода.
— Хотите, поменяемся местами? — предложил я.
— Спасибо, — сказала она. — Вы очень любезны.
Любезность тут ни при чем, горько усмехнулся я про ебя. Просто к скуке я куда более привычный.
Тридцатидвухлетний day tripper, неприкаянный человек, которому надоело считать телеграфные столбы.

Предыдущая страница 12 Следующая страница


13 Харуки Мураками

Превратности тонгарияки

Рассеянно просматривая утренние газеты, я заметил в углу страницы объявление: «Тонгарияки — замечательные сладости. Конкурс на изготовление новых изделий. Семинар-презентация». Интересно, что это за тонгарияки такие? Никогда раньше не слышал. Но раз «сладости» — значит, по кондитерской части. А в этом я большой привереда, меня удивить трудно. И я решил сходить на это мероприятие — благо время свободное было.
Под семинар сняли целый зал в отеле, гостям предлагали чай и сладости. Разумеется, тонгарияки. Я попробовал — вкус так себе, ничего особенного. Нечто липко-сладкое с чересчур жесткой корочкой. Очень сомневаюсь, что нынешней молодежи такое понравится.
Однако на семинар явились исключительно люди нестарые — моего возраста или еще моложе. Я получил бирку с номером 952, а после меня пришло еще человек сто. Всего, выходит, собралось больше тысячи. Прилично.
Рядом сидела девушка лет двадцати в очках с толстыми линзами. Не красавица, но человек, судя по всему, хороший.
— Вы до этого пробовали тонгарияки? — поинтересовался я.
— Само собой, — отвечала она. — Это же такая вешь!
— А мне что-то не очень понравилось… — вякнул я и тут же получил от соседки пинок ногой.
Сидевшие вокруг тут же повернули к нам головы и уставились на меня. Ну и обстановочка… Но я прикинулся простым, как Винни-Пух, и вроде обошлось.
— Вы что, не соображаете? — еле слышно прошептала мне в ухо девушка. — Явились в такое место и тонгарияки хаете. Вот схватит тонгарский ворон — живым отсюда не выберетесь.
— Тонгарский ворон? — громко удивился я. — Это что за…
— Тс-с… — зашипела девушка. — Семинар начался.
Сначала выступил президент фирмы «Кондитерские изделия Тонгари» и рассказал об истории тонгарияки. Не знаю, верить тому, что он плел, или нет, но первые тонгарияки вроде бы появились еще в эпоху Хэйан[24]. Будто в «Кокин-вакасю»[25] есть о них стихи. Я чуть было не рассмеялся, слушая эти бредни, но, судя по лицам окружающих, они воспринимали все очень серьезно. Кроме того, я испугался тонгарского ворона, и поэтому все же удержался от смеха.
Президент вещал целый час. Я чуть со скуки не помер. Все, что он хотел сказать, можно было уместить в одну строчку: «Тонгарияки — это сладости с богатыми традициями».
Потом возник главный управляющий фирмы и стал объяснять насчет конкурса. Выяснилось, что такой национальный продукт, как тонгарияки, имеющий многовековую историю, должен развиваться диалектически, получая новую кровь, отвечающую духу времени. Репутация у тонгарияки по-прежнему на высоте, но их вкус уже приелся потребителю, покупать стали меньше, поэтому нужны свежие идеи, которых ждут от молодежи. Так прямо и сказал.
На выходе я получил брошюрку с условиями. Требовалось приготовить какие-нибудь сладкие штучки на основе тонгарияки и сдать в фирму. На это давался месяц. Премия — два миллиона иен. На эти деньги можно и жениться, и на новую квартиру переехать. И я решил попробовать.
Я уже говорил, что у меня пунктик насчет сладкого. Могу приготовить все что угодно — анко[26], крем, пирог. И слепить за месяц новый вид тонгарияки, тонгарияки-модерн — для меня не проблема. Я сделал пару дюжин в самый последний день и отвез в «Кондитерские изделия Тонгари».
— На вид вкусные, — сказала девушка-приемщица.
— Можете не сомневаться, — уверил ее я.

* * *

Еще через месяц мне позвонили и пригласили прийти к ним в офис на следующий день. Я нацепил галстук и поехал. В приемной у нас состоялся разговор с управляющим.
— В нашей фирме дают высокую оценку представленным вами новым тонгарияки, — начал он. — Особенно — э-э… молодое поколение.
— Спасибо, — обрадовался я.
— Но в то же время… м-м-м… те, кто постарше… есть такие, кто говорит, что это все-таки не тонгарияки. Так что есть мнения и за, и против.
— А-а… — протянул я, безуспешно пытаясь сообразить, куда он клонит.
— В связи с этим совет директоров постановил: не спросить ли нам мнение тонгарских воронов.
— Тонгарские вороны? Что за вороны такие?
Управляющий непонимающе посмотрел на меня:
— Что же получается? Вы приняли участие в конкурсе, не зная ничего о тонгарских воронах?
— Извините, пожалуйста. Мне как-то и в голову не пришло…
— Да-а… Ну и дела! — покачал головой управляющий. — Как же так?… Ну, ладно. Тогда следуйте за мной.
Мы вышли из приемной, прошли по коридору, поднялись на лифте на шестой этаж и снова оказались в коридоре; в конце его была большая металлическая дверь. Управляющий надавил кнопку звонка, тут же появился крепкого телосложения охранник и, убедившись, кто перед ним, отпер дверь ключом. Ничего себе охрана, подумал я.
— Здесь живут тонгарские вороны, — просветил меня управляющий. — Особая порода. Издавна питается только тонгарияки и ничем другим.
Других объяснений не требовалось. В помещении, куда мы вошли, находилось больше сотни птиц. Что-то вроде пустого склада с пятиметровыми потолками и несколькими перекладинами, на которых рядами сидели тонгарские вороны. Они оказались гораздо крупнее своих обычных собратьев: самые большие — с метр, те, что поменьше, — сантиметров шестьдесят. Приглядевшись, я понял, что вороны слепые. Вместо глаз у них были какие-то белые жировые комочки. Вдобавок они раздулись, как шары, — казалось, того и гляди лопнут.
Услышав наши шаги, вороны захлопали крыльями и загалдели все разом. Их гвалт поначалу оглушил, но, немного привыкнув, я понял, что они кричат: «Тонгарияки! Тонгарияки!» Омерзительные твари. На вид, во всяком случае.
Управляющий достал из коробки тонгарияки и рассыпал их по полу. Тут же вся стоголовая стая сорвалась с насестов и с жадностью накинулась на угощение. Сражаясь за каждую крошку, вороны хватали друг друга за лапы, целили клювами в глаза. Ага! Ясно теперь, почему они тут слепые.
Дальше управляющий взял другую коробку и тоже высыпал ее содержимое — на первый взгляд, такие же тонгарияки — на пол.
— А вот — то, что не прошло по конкурсу. Вороны опять бросились к еде, но, поняв, с чем имеют дело, жрать не стали и подняли сердитый гвалт.
— Тонгарияки! Тонгарияки! Тонгарияки! — орали они во все горло. Звук раскатывался под потолком, нещадно терзая мои уши.
— Смотрите! Они едят только настоящие тонгарияки, — торжествовал управляющий. — Их не проведешь.
— Тонгарияки! Тонгарияки! Тонгарияки!
— А теперь предложим им ваши новые тонгарияки. Станут есть — прошли по конкурсу, не станут — значит, не судьба.
Мне стало не по себе. Предчувствие подсказывало: ничего хорошего из этого не получится. Разве можно решать такое дело, пытаясь скормить что-то этой дикой банде! Неправильно это. Но управляющий плевать хотел на мое мнение и бодренько разметал по полу мою «конкурсную продукцию». Вороны немедленно метнулись к ней, и тут началось что-то невообразимое. Некоторым птицам мои тонгарияки пришлись по вкусу, и они принялись их пожирать. Другие, схватив кусок, отхаркивали его и поднимали крик: «Тонгарияки!» Ворон, которому ничего не досталось, пришел в дикое возбуждение и долбанул клювом в горло того, кто успел что-то урвать. Брызнула кровь. Еше одна птица налетела на брошенный кусок, но огромный ворон, издав боевой клич: «Тонгарияки!», напал на нее и распорол брюхо. Вспыхнула потасовка. Кровь вызывала новую кровь, ненависть рождала новую ненависть. Было бы из-за чего… Из-за какого-то сладкого кусочка. Но для воронов этот кусочек означал все. Те тонгарияки или не те… Вопрос жизни и смерти.
— Глядите, что творится! — посетовал управляющий. — Я бросил, а они, видно, не ожидали. Прямо бешеными стали.
Я покинул поле боя в одиночку, спустился на лифте и вышел из здания, где размещалась фирма. Жаль, конечно, что сорвалось с двумя миллионами, но прожить долгую жизнь, имея дело с этим вороньем… нет уж, увольте. Я решил дальше готовить только то, что мне захочется, — и только для себя. А вороны пусть хоть до смерти друг друга заклюют.

Предыдущая страница 13 Следующая страница


Хороший день для кенгуру 14

Бедность в форме чизкейка

Мы называли это место «треугольником». А как иначе? Не представляю. Этот клочок земли действительно имел форму идеального, будто нарисованного, треугольника. Мы жили там вдвоем. Было это году в семьдесят третьем или семьдесят четвертом.
Если треугольник представляется вам в форме эдакого дельтовидного крыла, то наш был совсем другой — вытянутый и узкий, как клин. Можно объяснить более наглядно: перед вами круглый чизкейк. Берете нож и разрезаете его на двенадцать частей. Получается что-то вроде расчерченного циферблата или окружности, поделенной на двенадцать тридцатиградусных сегментов — кусков торта. Кладете один на тарелку и, прихлебывая чай, спокойно его разглядываете. По форме этот кусок — точь-в-точь наш треугольник.
Быть может, вы спросите, как же получился участок такой неестественной формы. А может, и не спросите. Хотя какая разница — я все равно не знаю ответа. И из местных никто не знает. Известно только, что таким он был с незапамятных времен, таким остается сейчас и, скорее всего, еще долго-долго таким будет. У меня сложилось впечатление, что соседи, во всяком случае, были не очень расположены говорить о треугольнике или ломать себе из-за него голову. Почему они относились к нему с такой прохладцей — как к бородавке за ухом — непонятно. Не иначе, из-за нелепой формы.
С двух сторон треугольник стиснули железнодорожные пути. Одна ветка была государственная, другая — частная. Вообще-то линии шли параллельно, но, наткнувшись на острие торчащего посреди дороги клина, под неестественным утлом расходились в разные стороны — на север и юг. Впечатляющая картина. Стоя в вершине треугольника и гладя на проходящие электрички, я чувствовал себя стоящим на мостике эсминца, рассекающего носом волны.
Хотя в плане удобств жизнь в этом треугольнике была совершенно сумасшедшая. Во-первых, страшный шум. Участок, что ни говори, буквально зажат между двумя ветками, и грохот поездов нас, конечно, доставал. Открываешь дверь передней — проносится состав, в заднее окно выглянешь — то же самое. Без преувеличения — под самым носом. Так близко, что можно с пассажирами переглядываться и раскланиваться. Сейчас, когда вспоминаешь, все это кажется важным.
Но разве не становилось тихо, когда проходил последний поезд, скажете вы. Хм-м… Обычно люди так думают. И я тоже так считал — до того, как туда переехал. Дело в том, что там последних поездов не было. Пассажирские прекращали ходить в час ночи и тут же начиналось движение товарных. Они грохотали до самого рассвета, а потом возобновлялось пассажирское сообщение. И так день заднем, день за днем.
Эхе-хе.
Почему мы поселились в таком месте? По одной простой причине — там было дешево. За домик с тремя комнатами, ванной и даже крохотным садиком мы платили столько же, сколько с нас запросили бы за малогабаритную квартиру. В отдельном доме можно и кошку держать. Его будто специально для нас приготовили. Мы только что поженились и были такими бедными, что, скажу без ложной скромности, вполне могли бы попасть по этой категории в книгу рекордов Гиннеса. О доме мы узнали из объявления, наклеенного у станции. Поглядев на условия, арендную плату и планировку, мы поняли, что нам сильно повезло.
— Очень-очень дешево, — говорил нам в агентстве недвижимости лысый клерк. — Ну, понятное дело, там шумновато, но это ведь дело привычки. А вообще такое жилье — большая удача. Это факт.
— А посмотреть можно? — спросил я.
— Разумеется. Только вы поезжайте одни. У меня там голова болеть начинает.
Он дал нам ключ и нарисовал схему, как добраться. Редкий человек!
Казалось, от станции до треугольника рукой подать, но идти туда оказалось страшно долго. Пройдя в обход железнодорожных путей, мы переправились через рельсы по виадуку, то под уклон, то в гору пробрались по узкому грязноватому переулку, пока наконец не вышли к участку с тыла. Поблизости ни магазинов, ничего. Дыра дырой!
Дом одиноко возвышался в самой вершине треугольника. Мы вошли и почти час рассеянно разглядывали наши будущие владения. И все это время с обеих сторон одна за другой проносились электрички, от которых дребезжали оконные стекла. Когда шел поезд, мы друг друга не слышали. Стоило заговорить о чем-то, как дом наполнялся грохотом, мы умолкали и ждали, пока состав пройдет. Стук колес стихал, разговор начинался снова, и тут же появлялась следующая электричка Своего рода разрыв связи. Прямо как у Жан-Люка Годара.
Если бы не шум, в доме было бы совсем неплохо. Приятно иметь токоному[27], открытую веранду, хотя, конечно, строение порядком пострадало от времени. Вливавшееся в окна весеннее солнце расчертило застланный татами пол на маленькие четырехугольники. Все это напоминало дом, в котором я жил давным-давно, в раннем детстве.
— Ну как тебе? Снимаем? — спросил я. — Шумно, конечно, но как-нибудь привыкнем.
— Решай. Я не против, — ответила она.
— Здесь нам будет казаться, что мы и вправду поженились, что у нас семья.
— А разве не так? Мы что, не поженились?
— Поженились, конечно, и все же…

Вернувшись в агентство, мы сказали, что хотим снять этот дом.
— Ну как? — поинтересовался обладатель лысины.
— Шумновато, но как-нибудь привыкнем, — сказал я.
Сняв очки, он протер стекла марлей, хлебнул чаю из чашки и, водрузив очки на место, взглянул на меня:
— Да… молодость, молодость.
— Угу, — буркнул я.
И мы подписали договор.

С переездом мы уложились в десять минут. Нас перевез мой приятель с микроавтобусом. Одеяло, одежда, посуда, настольная лампа, несколько книжек и кошка в придачу — вот и все наше имущество. Ни радиоприемника, ни телевизора. Как-то обходились без стиральной машины, холодильника, обеденного стола, газовой плиты, телефона, чайника, пылесоса… В какой же бедности жили! Потому переезд занял не больше получаса. Жизнь упрощается до предела, когда нет денег.
Приятель, похоже, порядком удивился при виде нашего нового жилья, зажатого меж двумя полосами рельс. Когда все вещи перекочевали из микроавтобуса в дом, он открыл рот, обращаясь ко мне, но в этот момент накатила очередная электричка, и я ничего не расслышал.
— Ты что-то сказал?
— Неужели можно жить в таком месте? — То, что он увидел, явно произвело на него впечатление.

Короче, мы прожили в том доме два года.
Для жизни он оказался совершенно непригоден — повсюду гуляли сквозняки. Летом это было приятно, зато зимой наступал сущий ад. Купить печку мы не могли — не хватало денег, поэтому по вечерам мы вместе с кошкой забирались под одеяло и спали обнявшись. Утром, просыпаясь, мы обнаруживали, что раковина на кухне обындевела.
На смену зиме приходила весна. Чудесное время. Мы все вздыхали с облегчением: и я, и жена, и кошка. В апреле на железной дороге объявили забастовку. Эти несколько дней были днями настоящего счастья. Ни одного поезда за целый день! Мы брали кошку и выходили на пути погреться на солнце. Стояла тишина, как на дне морском. Мы молоды, недавно поженились, солнце бесплатное…
До сих пор, слыша слово «бедность», я вспоминаю ту узкую треугольную полоску земли. Интересно, что за люди живут сейчас в том доме?

Предыдущая страница 14 Следующая страница


15 Харуки Мураками

В год спагетти

1971 год был годом спагетти.
В 1971 году я варил спагетти, чтобы жить, и жил, чтобы варить спагетти. Для меня парок, поднимавшийся из кастрюли, был предметом гордости, а томатный соус, томившийся на медленном огне, — объектом вожделения.
Я приобрел алюминиевую кастрюлю такого размера, что в ней можно было искупать немецкую овчарку, обзавелся специальным хронометром для поваров-профессионалов и кулинаров-любителей, в супермаркете, куда ходят за едой иностранцы, набрал разных специй с мудреными названиями, в книжном магазине отыскал специальную книгу о спагетти, купил дюжину помидоров.
Запахи чеснока, лука, растительного масла и еще бог весть чего распадались на атомы и разлетались по воздуху, а потом, соединившись в полной гармонии, заполняли каждый уголок моей комнатки на шесть татами[28]. Амбре получалось, как в древнеримской канализации.
Это было в год тысяча девятьсот семьдесят первый нашей эры, в год спагетти.

* * *

Вообще-то я готовил и ел спагетти в одиночку. Иногда, правда, случалось и разделять с кем-нибудь это удовольствие, однако одному их поглощать мне нравилось куда больше. Считаю, что спагетти — блюдо, которое человек должен есть в одиночестве. Почему? Не знаю.
К спагетти всегда полагался чай и салат. Я насыпал в чайник три ложки черного чая и готовил салат, состоявший только из латука и огурцов. Аккуратно расставлял все на столе и, искоса поглядывая в газету, не спеша, в гордом одиночестве, съедал спагетти. Этот обряд продолжался с воскресенья по субботу, после чего наступало новое воскресенье, а с ним — новый виток спагеттиедения.
Когда я одиноко сидел за тарелкой спагетти, мне казалось, что сейчас раздастся стук в дверь и кто-то войдет. Чаще всего такое чувство посещало меня в дождливые дни после полудня.
Всякий раз это были разные люди. Когда незнакомец, а когда — человек, мне известный. То девчонка с такими худыми ногами, что смотреть было страшно (в школе я назначил ей свидание, одно-единственное), то я сам, каким был несколько лет назад. Или Уильям Холден вместе с Дженнифер Джонс[29].
Уильям Холден?
Но никто из них не вошел ко мне. Они в нерешительности топтались у моей двери и уходили куда-то, так и не постучав.
А за окном — дождь.

Весна, лето, осень… Я все варил и варил спагетти. Словно брал за что-то реванш. Варил их, как преданная одинокая женщина пачками бросает в печь любовные письма от бывшего ухажера. Слепил в миске из отпечатавшихся во времени теней немецкую овчарку, бросил ее в кипящую воду, посолил. Держа в руках длинные палочки, я ни на шаг не отходил от кастрюли в ожидании, пока кухонный таймер издаст свое печальное «бип».
Спагетти — страшно коварная штука, поэтому я с них глаз не спускал. Они все норовили перевалиться через край кастрюли и затеряться в ночной тьме. Ночь была готова тихо принять их, подобно тому, как тропические джунгли растворяют в вечности разноцветных бабочек.

Спагетти болонезе
Спагетти базилико
Спагетти с говяжьим языком
Спагетти с моллюсками в томатном соусе
Спагетти карбонара
Спагетти с чесноком
И еще спагетти, которые не могли похвастаться такими звучными трагическими названиями, потому что в них пошли остатки всякой всячины, завалявшейся в холодильнике.
Спагетти рождались в облаках пара, как водный поток по речному руслу, скользили по склону времен, названному 1971 годом, и исчезали.
Я оплакиваю их.
Спагетти 1971 года.

* * *

Телефон зазвонил в три двадцать. Я лежал, вытянувшись на татами, и разглядывал потолок. Зимнее солнце растеклось светлой лужицей как раз на том месте, где я расположился. В лучах декабрьского, 1971 года, солнца я, словно дохлая муха, провалялся на полу несколько часов. Поначалу я принял этот звук за что-то другое. За обрывок забытых воспоминаний, робко проскользнувший между слоями воздуха. Но звук повторялся раз за разом, обретая форму подаваемого телефоном сигнала, пока в конце концов не превратился в стопроцентный телефонный звонок. Стопроцентный телефонный звонок, заставлявший дрожать реапьный на сто процентов воздух. Не вставая с пола, я протянул руку к трубке.
Звонила одна девица, весьма безликая особа. Девица, которая могла исчезнуть в половине пятого. Бывшая подружка моего знакомого. Хотя знакомсгво у нас было шапочное. Здоровались при встрече и только. Несколько лет назад они сошлись под каким-то благовидным предлогом и несколько месяцев назад под таким же предлогом расстались.
— Не скажешь, где он? — спросила она.
Я посмотрел на телефонную трубку, скользнул взглядом потянувшемуся к розетке кабелю. Все в порядке.
— А почему ты меня спрашиваешь?
— Потому что никто мне не говорит. — Голос ее дрожал. — Где он?
— Не знаю. — Я не узнал своего голоса.
Она замолчала.
Трубка сделалась холодной, как ледяной столб. Затем в ледяной столб превратилось все вокруг меня. Совсем как в фантастике Дж.Г. Балларда.
— Я в самом деле не знаю. Пропал куда-то и ничего не сказал.
На том конце провода послышался смех:
— У него бы на это ума не хватило. Он ведь только горланить горазд и ни на что другое не способен.
Насчет ума она была права. Метко подмечено.
Но говорить, где он находится, было нельзя. Узнает, что это я ей рассказал, — начнет названивать. А мне этот пустой треп ни к чему. В садике за домом я вырыл яму и все в ней похоронил. Выкопать обратно уже ничего не могу. Ни для кого.
— Извини… — проговорил я.
— Ты, наверное, меня терпеть не можешь? — вдруг спросила она.
Я не знал, что ответить. Она с самого начала меня совсем не впечатляла.
— Извини, — повторил я. — Я сейчас спагетти готовлю…
— Что-что?
— Спагетти готовлю.
Я налил в кастрюлю воображаемую воду, чиркнул воображаемой спичкой.
— И что?
Я аккуратно опустил в кипяток воображаемые спагетти добавил воображаемой соли, поставил на пятнадцать минут воображаемый таймер.
— Не могу отойти от плиты. Боюсь, они к кастрюле пристанут.
Она молчала.
— Их без присмотра и на минуту не оставишь.
Трубка в моей руке опять заскользила к точке замерзания.
— Может, потом перезвонишь? — торопливо добавил я.
— Значит, у тебя сейчас самый ответственный момент?
— Да вроде того.
— Один есть будешь?
— Ага.
Она вздохнула:
— Но мне правда тяжело.
— Извини, что помочь не могу.
— А тут еше деньги…
— Хм-м…
— Я хочу, чтобы он их вернул.
— Извини.
— Значит, спагетти?
— Угу.
Она обессиленно рассмеялась:
— До свидания.
— Пока, — сказал я.
Разговор кончился, лужица света на полу сдвинулась несколько сантиметров. Я снова улегся прямо на нее поднял глаза к потолку.

* * *

Грустно думать о пачке спагетти, которая кончилась, не исполнив своего предназначения — вариться вечно.
Сейчас я жалею, что ничего не сказал той девице. Может, и надо было. В конце концов, этот ее парень был так себе. Воображал себя художником, малевал дрянные абстрактные картинки. Никчемный пустомеля. И потом, вдруг она и правда хотела деньги обратно получить?
Что с ней теперь?
Может, ее поглотила тень от половины пятого?

Дурум семолина.
Золотистая мука, которую получают из зерна, растущего на равнинах Италии.
Итальянцы бы, возможно, сильно удивились, узнав, что муке, которую они экспортировали в 1971 году, было «одиноко».

Предыдущая страница 15 Следующая страница


Хороший день для кенгуру 16

Птица-поганка

Спустившись по узкой бетонной лестнице, я оказался в длинном прямом коридоре, который — наверное, из-за высокого потолка — напоминал пересохшую дренажную канаву. Висевшие на стенах лампы дневного света почернели от густо облепившей их пыли и светили каким-то неустойчиво-зыбким светом, будто проходившим сквозь мелкую сетку. Вдобавок каждая третья лампа не горела. Так что я едва мог разглядеть собственную ладонь. Стояла мертвая тишина. Единственный звук в полутемном коридоре издавали мои кроссовки, монотонно скрипевшие по бетону резиновыми подошвами.
Я прошагал метров двести-триста, а может, и целый километр. Тупо шел, ни о чем не думая. В этом коридоре не существовало ни расстояния, ни времени. Скоро пропало даже ощущение движения. Тем не менее я подвигался вперед и неожиданно уткнулся в стену. Здесь коридор раздваивался — направо и налево.
Т— образный перекресток?
Достав из кармана куртки смятую открытку, я еще раз прочитал, что на ней написано:
«Идите прямо по коридору. В конце будет дверь».
Я внимательно осмотрел стену, но ничего похожего на дверь не обнаружил. Ни следов, что она здесь была когда-то, ни намека, что может появиться на этом месте в будущем. Обыкновенная бетонная стена. Как построили, так и стоит. Ничего примечательного. Нет двери — ни метафизической, ни абстрактной, ни метафорической. Никакой.
Охо-хо.
Прислонившись к стене, я выкурил сигарету. Что же делать? Дальше идти? Или поворачивать обратно?
Хотя, если быть откровенным, колебался я недолго. По правде сказать, другого пути у меня не было — только вперед. Я был сыт по горло нуждой. Надоело все — ежемесячные выплаты по кредиту, алименты бывшей жене, тесная квартира, тараканы в ванной, давка в метро в час пик. И тут наконец такая замечательная работа подвернулась. Что надо, зарплата — выше крыши, премии два раза в год, большой отпуск летом. Отказаться от всего, когда остается одна дверь, один поворот…
Растерев подошвой окурок, я подбросил десятииеновую монетку, поймал ее на лету. Орел! Я свернул направо.
Впереди меня ждали еще два поворота направо, один — налево, десять ступенек вниз по лестнице и еще один правый поворот. Воздух холодил, как кофейное желе. Я шел и думал — о деньгах, об уютном офисе с кондиционером, о симпатичных девушках. Стоит только добраться до двери и все это может оказаться в моем распоряжении.
Наконец прямо по курсу показалась дверь. Издали она выглядела старой почтовой маркой, но с каждым моим шагом все больше становилась похожей на дверь. В конце концов ее уже ни с чем нельзя было спутать.
«Дверь…» Какое замечательное слово!
Я кашлянул, легонько постучал и отступил на шаг в ожидании ответа. Прошло пятнадцать секунд — никакой реакции. Я еще раз стукнул в дверь, на этот раз сильнее и снова сделал шаг назад. Ответа не было.
Воздух вокруг постепенно начал густеть.
Не на шутку встревоженный, я шагнул к двери, собираясь постучать в третий раз, и в этот момент она бесшумно отворилась. Это произошло так естественно, словно она поддалась порыву дунувшего откуда-то ветерка. Хотя, разумеется, дверь открылась не сама. Щелкнул выключатель, зажегся свет, и я увидел мужчину.
Парень лет двадцати пяти, чуть ниже меня ростом. С только что вымытой головы стекали капли, халат цвета каштанов накинут прямо на голое тело. Ноги у него были странные — белые-белые и тонкие, где-то двадцать второго размера[30]. На плоском, как тетрадь для чистописания, лице расплылась добродушная улыбка:
— Извини, я был в ванной.
— В ванной? — Я непроизвольно поднял руку и взглянул на часы.
— Такое правило. После обеда — обязательно в ванну.
— Да, конечно.
— Ты по какому делу?
Я вытянул из кармана ту самую открытку и протянул ему. Парень взял ее кончиками пальцев, чтобы не намочить, прочел несколько раз.
— Вот, опоздал на пять минут, — проговорил я извиняющимся тоном.
— Ага. — Кивнув, он вернул мне открытку. — Будешь здесь работать?
— Да, — ответил я.
— Вообше-то я не в курсе, но могу доложить начальству.
— Спасибо.
— Кстати, а пароль ты знаешь?
— Пароль?
— Не знаешь пароля?
Я растерянно покачал головой:
— Нет…
— Тогда не знаю. Начальство велит никого без пароля не пускать. С этим очень строго.
Я снова вытащил открытку. О пароле там не было ни слова.
— Забыли, наверное, — предположил я. — А может, все-таки можно сообщить начальству, что я пришел?
— Как раз для этого пароль и нужен. — Он пошарил рукой по телу в поисках кармана, где у него лежали сигареты, но в халате, к сожалению, кармана не оказалось. Я предложил ему закурить, щелкнул зажигалкой.
— Да, плохо дело… и что теперь? Может, все-таки вспомнишь пароль?
Бесполезно. Чего тут вспоминать? Я покачал головой.
— Мне тоже вся эта канитель не нравится. Но начальство по-своему считает. На то оно и начальство. Понимаешь?
— Понимаю.
— Тут до меня один парень работал. Так он как-то забыл про пароль и доложил о посетителе. Уволили в два счета. А хорошую работу сейчас разве найдешь?
Я кивнул.
— Может, подскажешь, а? Чуть-чуть.
Подперев спиной дверь, парень выпустил изо рта струйку дыма.
— Не положено.
— Ну хоть намекни.
— А вдруг здесь где-нибудь микрофон?
— Эх!
Поколебавшись немного, парень прошептал мне в ухо:
— Очень простое слово. Слышишь? Связано с водой. Умещается в ладони. Несъедобное.
Пришла моя очередь задуматься.
— А на что начинается?
— На «пэ», — сказал он.
— Поплавок?
— Неправильно. Еще две.
— Чего «две»?
— Еще две попытки. С двух раз не угадаешь — все. Ты меня, конечно, извини, но я и так рискую. Правила из-за тебя нарушаю.
— Большое спасибо. Еще одну подсказочку, пожалуйста. Сколько букв, например.
— Может, сразу все слово сказать?
— Что ты? — с невинным видом проговорил я. — Только количество букв.
— Семь, — сдался парень. — Правильно отец говорил.
— Отец?
— Мой отец любил говорить: стоит человеку ботинки почистить, как он тебя шнурки заставит завязывать.
— Верно, — согласился я.
— В общем, семь букв.
— Связано с водой, помещается на ладони и несъедобное?
— Ага!
— Тогда поганка. Птица такая, — уточнил я.
— Если птица — значит, съедобное.
— Разве?
— Скорее всего. Хотя, может быть, эти поганки и невкусные, — засомневался парень. — И потом, поганка-то на ладони не уместится.
— А ты ее видел?
— Нет, — признался он.
— Поганка, — настаивал я. — Есть маленькие, размером с ладонь. У них мясо такое невкусное, что его даже собаки не едят.
— Погоди, — сказал парень. — Начнем с того, что пароль — совсем даже не «поганка».
— Но ведь поганка с водой связана, на ладони помещается, несъедобная. И из семи букв.
— Ошибаешься.
— В чем?
— Пароль же не такой. Не «поганка».
— А какой тогда?
Парень запнулся.
— Этого я сказать не могу.
— Нечего сказать — вот и не можешь, — отрезал я со всем хладнокровием, на какое был способен. — К воде отношение имеет, на ладони помещается, несъедобное, семь букв. Кроме «поганки», нет другого слова.
— Есть, — плачущим голосом сказал парень.
— Нет.
— Есть.
— Чем докажешь? Нет у тебя доказательств. «Поганка» по всем показателям подходит. Скажешь, нет?
— А вдруг где-нибудь есть собаки, которым нравятся эти… которые с ладонь?
— Где? Какие собаки?
— У-у… — простонал он.
— Я про собак все знаю. Но таких, чтобы маленьких поганок ели, ни разу не видал.
— Неужели такие невкусные?
— Не то слово.
— Ты сам-то их пробовал?
— Нет, конечно. Зачем есть такую дрянь?
— Твоя правда.
— Может, все-таки доложишь начальству? — настаивал я.
— Что с тобой сделаешь? — смирился парень. — Попробую. Хотя, мне кажется, это без толку.
— Спасибо. Цены тебе нет, — сказал я.
— А поганки размером с ладонь в самом деле бывают?
— Еще бы.

Поганка Размером С Ладонь протер бархоткой очки и вздохнул. Его мучила зубная боль — ныл коренной зуб справа. «К врачу надо», — вертелось в голове. Тоска! Зубной врач, итоговый отчет, месячный взнос за машину, а тут еще кондиционер сломался… Откинув голову на подголовник кожаного кресла, он подумал о смерти: «Там тихо, как на морском дне».
Поганка Размером С Ладонь задремал.
Его разбудил писк интеркома.
— Что? — крикнул он, повернувшись к аппарату. — Тут к вам пришли, — послышался голос вахтера. Поганка Размером С Ладонь посмотрел на наручные часы:
— Опоздание — пятнадцать минут.

Предыдущая страница 16 Следующая страница


17 Харуки Мураками

South Bay Strut

Музыкальный фон к композиции «Дуби Бразерс» «South Bay Strut»[31]
В Саут-Бей почти не бывает дождей. В Южной Калифорнии это обычное дело. Не то чтобы совсем не бывает, нет. Просто их выпадает ровно столько, чтобы это событие — дождь — не укоренилось здесь в людском сознании как понятие, сопровождающее естественные явления. Короче, если человек, приехавший из Бостона или Питтсбурга, скажет: «Уныло, как в дождь», то жителю Саут-Бей, чтобы понять этот нюанс, требуется где-то на полдыхания больше, чем обычному человеку.
Хоть здесь и южная Калифорния, в Саут-Бей нет ни базы для серфингистов, ни трассы для гонок «пришпоренных тачек», ни вилл кинозвезд. Просто здесь почти не бывает дождей, и только. В этом городке вы скорее встретите на улице якудзу, нежели человека в дождевике, и шприцев там больше, чем зонтиков. Не считается за редкость, если рыбаки, едва сводящие концы с концами, промышляя креветку у входа в залив, выудят из воды труп с тремя дырками в груди от пуль сорок пятого калибра. Никто особенно не удивится и при виде негра на «роллс-ройсе» с бриллиантовыми серьгами в ушах, пошлепывающего серебряным портсигаром белую девушку.
Короче, Саут-Бей-Сити — это не та южная Калифорния, где молодые, с глазами голубыми, как море, вечно молоды. Начать с того, что море в Саут-Бей не голубое. В нем плавают чернющие пятна мазута, а над водой, как сигнальные огни, мелькают окурки, которые с проходящих судов мечут моряки. А вечно молодыми здесь считают только тех, кто отправился на кладбище, не успев пожить как следует.
Разумеется, я приехал в Саут-Бей-Сити не на экскурсию. И не на поиски нравственности и высшей морали. Для этого куда лучше подходит оклендский зоопарк. Я нагрянул сюда, разыскивая одну молодую женщину. Об этом меня попросил адвокат, человек средних лет, живший в пригороде Лос-Анджелеса. Девушка одно время работала у него секретаршей. В один прекрасный день она исчезла, прихватив кое-какие документы, среди которых было и одно очень личное письмо. Обычная история — такое часто бывает. А через неделю адвокат получил письмо. В нем оказалась копия того самого письма и записка с требованием суммы, которую скромной никак не назовешь. На письме стоял почтовый штемпель: «Саут-Бей-Сити». Адвокат готов был заплатить эти деньги, резонно полагая, что из-за пятидесяти тысяч долларов мир не перевернется. Однако, вернув оригинал письма, шантажисты вполне могут оставить себе сколько угодно копий. Таких случаев тоже сколько угодно. Как частный детектив, я взялся за это дело. Сто двадцать долларов в день командировочных, две тысячи долларов в случае успеха. Выгодная сделка. В южной Калифорнии за деньги можно купить все. А то, чего нельзя, никому не нужно.
С фотографией женщины я начал один за другим обходить местные бары и клубы. Лучший способ, если хочешь кого-то быстро найти в Саут-Бей. Это все равно что внедриться в стаю акул с бифштексом в руке — на кусок обязательно кто-нибудь кинется. Тут уж как повезет — или пулю из автомата получишь, или полезную информацию. Реакция будет в любом случае, а мне как раз это и было нужно. Походив так три дня, я оставил название гостиницы, где жил, не одной сотне людей, после чего засел в номере. Пил пиво банку за банкой, чистил свой сорок пятый калибр и ждал этой самой реакции.
Ожидание — еще та работенка. Тяжелое занятие. И хотя профессиональная интуиция говорила, что результат обязательно будет, все равно — ждать было невмоготу. Я просидел в номере и второй день, и третий, и нервы понемногу начали сдавать. Стало казаться, что лучше выйти на улицу и потеребить общественность. Может, так дело быстрее пойдет.
И все же я решил ждать. Мне тридцать шесть, умирать вроде рановато. Тем более не хотелось лишиться жизни где-то на задворках, в каком-нибудь пропахшем мочой переулке Саут-Бей-Сити. Здесь с тачкамя обращаются лучше, чем с покойниками. Вряд ли найдется много желающих умереть в этом городишке.
Реакция последовала на третий день, после обеда. Я закрепил сорок пятый калибр скотчем под крышкой стола и, взяв маленький револьвер, приоткрыл дверь на несколько сантиметров.
— Руки на дверь! — скомандовал я. Отправляться на тот свет раньше срока в мои планы не входило. Я об этом уже не раз говорил. Какой бы выгодной сделка ни была, жизнь все равно дороже.
— Хорошо, хорошо. Не стреляйте. — Говорила женщина.
Медленно отворив дверь, я впустил ее и защелкнул замок.
Фотография не обманула — передо мной стояла великолепная представительница женской породы. Великолепнее, чем на снимке. Великолепные светлые волосы, грудь — как рвущаяся в космос ракета. Связавшись с таким экземпляром, мужчина в среднем возрасте вполне мог выйти из этого приключения обобранным до нитки. Платье сидело на ней безукоризненно. Плюс каблуки сантиметров двенадцать, не меньше, и лакированная сумочка. Она присела на край кровати.
— Кроме бурбона, ничего предложить не могу. Выпьете?
— Пожалуй.
Протерев носовым платком стакан, я налил в него на три пальца «Олд Кроу» и протянул своей гостье. Она попробовала и разом отпила половину.
— За прекрасную дружбу?
— Предположим, — сказал я. — И для начала поговорим о письме.
— Не возражаю. О письме. Это так романтично. А о каком письме, кстати?
— О том самом, что ты украла и кое-кому как улику передала. Ну что, вспомнила?
— Ничего я не вспомнила. И никакого письма не крала.
— Может, скажешь, что и секретаршей у адвоката в Лос-Анджелесе не была?
— Конечно. Сказали, дадут сто баксов, если просто сюда приду и сделаю тебе приятно…
Черный комок подкатил к желудку. Столкнув женщину на пол, я выдернул из-под стола сорок пятый калибр и плюхнулся рядом с кроватью, едва успев разминуться с автоматной очередью. Она прошила мой номер с грохотом, который извлекал из своих барабанов Джин Крупа. Пули дырявили дверь, вдребезги крушили стекла, вспарывали обои на стенах. Осколки вазы разлетелись по всему номеру, из матраса клочками сладкой ваты вылезла начинка. Автомат Томпсона переделывал мир на свой лад.
Однако толку от автомата куда меньше, чем шума. Он прекрасно подходит для изготовления фарша, но это не то оружие, из которого можно наверняка уложить кого надо. Напоминает страдающих многословием женщин-журналистов, ведущих в газетах свои колонки. По существу, здесь вопрос экономической эффективности. Услышав щелчок, сообщавший, что магазин опустел, я вскочил и, демонстрируя невиданную прыть, четыре раза нажал на спусковой крючок. Две — в точку, две — мимо. Пятьдесят на пятьдесят, как у четвертого номера «Доджерсов»[32]. Но в Калифорнии для частного детектива это не результат.
— Классно шмаляешь, нюхач! — послышалось за дверью. — Но теперь тебе конец.
— Ах вот оно в чем дело! Все ясно. Значит, никто никому не угрожал. И письмо это — полная лажа. Просто хотели мне рот заткнуть из-за дела Джеймсона.
— Молодец, нюхач! Догадливый! Если откроешь рот, многим людям из-за тебя беспокойство выйдет. Так что сдохнешь как дешевка в этом клоповнике вместе с проституткой. Нехорошие слухи пойдут…
Блестящая перспектива, ничего не скажешь. К сожалению, речь слишком затянулась. Я не стал дожидаться конца и выпустил в дверь оставшиеся в барабане сорок пятого капибра пули. Из трех в цель угодила одна. Тридцать три и три десятых… Нет, пора в отставку. Может, напоследок кто-нибудь хоть венок долларов за пятнадцать подарит.
В ответ хлынул свинцовый дождь. На сей раз он продолжался недолго. Голоса двух «стволов» наложились друг на друга, как экзерсисы Джина Крупы и Бадди Рича на ударных, и через десять секунд все стихло. В последний момент полиция сработала оперативно. Хотя этого момента пришлось дожидаться.
— Я уж думал, ты не явишься, — воскликнул я.
— Явился, — невыразительно пробубнил инспектор О'Баньон. — Просто дал немного выговориться. А ты молодец, честное слово.
— Кто это был?
— Да так, местная братва. Мелкая сошка. Что я только не делал, чтобы расколоть их на заказчика. Адвокат твой из Лос-Анджелеса с ними заодно. Я на тебя рассчитываю.
— Ого! Что-то ты разошелся!
— Самое время в Саут-Бей-Сити порядок навести. Глядишь, и под мэром кресло зашатается. От твоих показаний будет зависеть. Может, тебе это не по вкусу, но есть еще на свете полицейские, которые не продаются.
— Да ну? Кстати, ты ведь с самого начала знал, что это мое дело — ловушка?
— Ну знал. А ты сам?
— Я своих клиентов не подозреваю. Я же не полиция.
Он криво улыбнулся и вышел из номера У всех полицейских улыбка на один манер. Так улыбаются только те, кто живет в ожидании пенсии. Он ушел остались только я, женщина и несколько сотен свинцовых пуль.

В Саут-Бей-Сити почти не бывает дождей. Здесь с тачками обращаются лучше, чем с покойниками.

Предыдущая страница 17 Следующая страница


Хороший день для кенгуру 18

Фантастическая история, случившаяся в библиотеке

1

В библиотеке было необычайно тихо. Все звуки поглощались книгами.
Интересно, куда деваются эти звуки? Да никуда. Звуки не пропадают, книги лишь поглощают колебания воздуха.
А что с этими колебаниями? Ничего. Они просто затухают. Рано или поздно. Вот и все. Потому что в этом мире нет вечного движения. Вечное движение не может существовать вечно.
Время — не вечное движение. Ведь нынешняя неделя существует без будущей, и она же существует без прошлой.
А будущая неделя — без нынешней…
Стоп! На этом хватит.
Как бы там ни было, я сидел в библиотеке. И в библиотеке было необычайно тихо.
Тихо сверх всякой необходимости. На мне были недавно купленные кожаные ботинки марки «Поло», и серый линолеум резко поскрипывал у меня под ногами. Звук был какой-то чужой — казалось, мои ботинки тут совсем ни при чем. К новой обуви, к тому, как она поскрипывает, привыкаешь далеко не сразу.
За стойкой, где выдавали книги на дом, сидела средних лет женщина — раньше я ее здесь не видел — и читала. Книга была очень толстая, на двух языках: правая страница — на иностранном, левая — на японском. Причем тексты, похоже, были разные. Отличались не только абзацы, иллюстрации тоже были разные. На левой странице я заметил схему солнечной системы, а на правой была какая-то металлическая штуковина — что-то вроде кингстона на подводной лодке. Непонятная книга. Качая головой, женщина пробегала глазами страницы. Понаблюдав за ней, я подумал, что она одновременно читает сразу обе страницы: левым глазом — левую, правым — правую.
— Извините, — подал я голос.
Женщина отодвинула книгу и перевела взгляд на меня.
— Вот, хочу сдать. — Я выложил на стойку две книжки — «Историю создания подводных лодок» и «Воспоминания одного пастуха». Эти «Воспоминания» меня сильно позабавили.
Женщина взглянула на заднюю обложку, где ставились отметки, — убедиться, не задержал ли я книги. Ясное дело, нет. В таких делах я человек дисциплинированный. Так воспитан. В том же духе, что и пастухи. Ведь у пастуха все овцы разбегутся, если он не будет следить за временем.
Привычными движениями она пробежала по картотеке выданных книг, поставила на место карточки на сданные мной книжки. После чего вернулась к чтению.
— Я еще хотел книги поискать… — сказал я.
— Вниз по лестнице и направо. Комната № 107.

Спустившись по ступенькам, я оказался в очень глубоком полутемном подвале. Повернул направо и действительно увидел дверь с номером 107. Появилось ощущение, что стоит открыть дверь, как тебя сразу перенесет в какую-нибудь Бразилию. Я сто раз бывал в этой библиотеке, но про подвал никогда не слышал.
Ну да бог с ним.
Я постучал. Хотел легонько, а получилось так, что петля отскочила. Где только такие двери делают? Приспособив дверь на место, я осторожно отворил ее.
В комнате стоял какой-то доисторический столик, за которым примостился старичок с лицом, усеянным мелкими пятнами. Старик был лыс и носил очки с толстыми линзами. Лысина у него оказалась какая-то неухоженная. Остатки спутанных седых волос будто спеклись на черепе, как после лесного пожара. Уж лучше бы он их совсем сбрил, подумал я. Хотя это, конечно, не мое дело.
— Добро пожаловать! — приветствовал меня старичок. — Что-нибудь ищешь?
— Да вот… — ответил я. — Но если вы сейчас заняты, я могу в другой раз…
— Нет, нет, нет. Что значит — занят? Это же моя работа. Найдем все, что хочешь? Что нужно?
— Хотелось бы узнать о системе сбора податей в Османской империи.
Глаза у старичка заблестели:
— Ага-а! Сбор податей в Османской империи…
Мне стало жутко неудобно. Не такой уж большой интерес у меня был к этим османским податям. Ехал в метро и вдруг подумал: а как у них там, в империи, налоги собирали? С таким же успехом в голове могло всплыть что угодно, например, методы лечения аллергии, вызываемой цветением криптомерии.
— Система сбора податей в Османской империи, — повторил старичок.
— Да вы не беспокойтесь, — сказал я. — Мне, собственно, не к спеху. Это же такая специальная тема. Попробую в парламентской библиотеке поискать.
— Шутить изволите, молодой человек? — Старичок, похоже, рассердился. — У нас точно есть несколько книг о сборе налогов у османов. Подождите здесь немного.
— Хорошо.
Он открыл стальную дверь в глубине комнаты и скрылся за ней. Не присев, я дожидался его минут пятнадцать. Несколько раз появлялась мысль сбежать, но, что ни говори, это было бы свинством по отношению к старому библиотекарю. По «тарелке», освещавшей комнату, ползала мелкая черная мушка.
Старичок вернулся с тремя довольно толстыми томами, ужасно древними с виду и в ветхих переплетах. По комнате поплыл запах старой бумаги.
— Вот, — проговорил старик. — «История сбора налогов в Османской империи», «Дневник сборщика податей в Османской империи» и «Движение против уплаты податей в Османской Турецкой империи и его подавление». Как раз то, что нужно.
— Большое спасибо. — Я принял из его рук три фолианта и направился к выходу.
— Погоди-погоди, — остановил меня библиотекарь. — Эти книги на дом не выдаются.
Действительно, на задней стороне обложек были наклеены красные ярлычки с надписью «Не выносить».
— Если хочешь почитать, здесь есть еще помещение.
— Но… — Я посмотрел на наручные часы. Двадцать минут шестого. — Ведь библиотека уже закрывается, да и мама волноваться будет, если я к ужину не вернусь
— Ну, с библиотекой-то проблем нет. Если я говорю «можно», значит — можно. Или тебе на мое доброе отношение наплевать? Зачем я тогда искал эти книги? А? Ради физкультуры?
— Извините. Я ничего такого не имел в виду… Просто не знал, что их на дом не дают.
Старичок зашелся кашлем, сплюнул мокроту в бумажную салфетку и, внимательно посмотрев на результат, бросил салфетку в картонную коробку на полу, заменявшую урну. Пятна у него на лице тряслись мелкой дрожью.
— Дело не в том, знал ты или не знал. — Он заговорил резко, словно выплевывая слова. — Я в твои годы только и читал, запоем.
— Тогда я почитаю полчасика, — сказал я еле слышно. Для меня отказать кому-нибудь — всегда проблема. Слабое место. — Больше не могу. Мама очень переживать будет. В детстве меня как-то собака укусила, и с тех пор она прямо с ума сходит, стоит мне хоть немного задержаться. Я еще в воскресенье приду, почитаю.
Выражение лица старичка немного смягчилось, и я вздохнул с облегчением.
— Давай сюда. — Библиотекарь отворил стальную дверь и поманил меня рукой.
За дверью оказался плохо освещенный коридор. Свет от старой лампы мерцал как сквозь облако пыли.
— Иди за мной, — сказал старичок и зашагал по коридору. Странный это был коридор. Через несколько шагов он раздваивался направо и налево. Старичо свернул вправо и тут же по обе стороны пошли многочисленные, как ходы в муравейнике, ответвления. Не раздумывая, библиотекарь нырнул в одно. Я шел за ним, прижимая к груди книги и плохо соображая, что к чему. Старичок оказался куда проворнее, чем можно было подумать, на него глядя, и скоро я запутался, пытаясь сосчитать повороты. Еще одно ответвление, потом Т-образный перекресток…
В голове все перемешалось в кашу. И кто додумался устроить под городской библиотекой огромный лабиринт? Полный абсурд! С чего это власти раскошелились на такую стройку? Я уже собрался было спросить об этом старичка, но в конце концов решил не высовываться.
В конце очередного закоулка находилась такая же стальная дверь. На ней табличка — «Читальный зал». Тишина вокруг стояла как на кладбище. Единственным источником звука были мои ботинки — скрип! скрип! Старичок же передвигался совершенно бесшумно.
Он полез в карман пиджака и со звоном вытащил большую связку ключей. Встав под фонарем, выбрал один и сунул в замочную скважину. От этих манипуляций мне почему-то сделалось нехорошо.

2

— Ну что же ты? — сказал старичок. — Заходи.
— Там темно, — запротестовал я.
Мой провожатый недовольно кашлянул и, потянувшись, повернулся ко мне. Он вдруг сразу как-то вырос. Глаза у него горели, будто у козла в сумерках.
— Вот молодежь! Что же ты хочешь, чтобы тут никого не было и целый день свет горел? Так прикажешь?
— Да нет. У меня и в голове…
— Все, хватит! Надоело! Ступай отсюда. Иди на все четыре стороны.
— Простите. — Я чувствовал, что у меня едет крыша. Библиотекарь казался мне каким-то злобным существом и одновременно просто несчастным раздражительным старикашкой. Вообще-то старики для меня — темный лес, поэтому я абсолютно не представлял, как себя вести в такой ситуации.
— У меня и в голове такого не было. Извините, если не так сказал.
— Все вы одинаковые, — заключил старичок. — Язык без костей.
— Что вы! Темно так темно. Я правда лишнего сболтнул. Прошу прощения.
— Хм-м… — Он заглянул мне в глаза. — Ну ладно. Так ты войдешь или нет?
— Войду, — сказал я уверенно. Со мной всегда так — думаю одно, а говорю и делаю совсем другое.

* * *

— Там сразу лестница, — предупредил старичок. — Хватайся за перила, а то свалишься.
Я ступил в темноту первым. Библиотекарь закрыл за нами дверь, со щелчком провернув ключ в замке.
— Зачем вы дверь на ключ закрыли?
— Правила такие, правила. Начальство их тысячами придумывает. А ты поменьше болтай.
Смирившись, я начал спуск. Ну и лестница! Кто ее только соорудил такой длины? Как колодец у инков. Вдоль стены тянулись старые ржавые перила. Ни единого лучика, ни пятнышка света. Мрак кромешный, будто кто-то нахлобучил мне на голову капюшон.
Только мои подошвы скрипели в темноте. Без этого я бы вообще забыл про свои ноги.
— Стоп! Пришли, — скомандовал старичок. Я остановился, а он, отодвинув меня, загремел ключами, доставая их из кармана. Послышался лязг ключа в замке. В полной темноте библиотекарь орудовал как у себя дома.
Дверь отворилась, и на меня пролился желтоватый, но такой желанный свет. Хоть он был и тусклый, все равно глазам пришлось к нему привыкать. На пороге возник маленький человечек. То ли человек, то ли овца — толком не разберешь. Он взял меня за руку:
— А-а… Добро пожаловать! — проговорил Человек-Овца.
— Здравствуйте, — сказал я. Что за чертовщина!
Человек-Овца был с головы до пят закутан в настоящую овечью шкуру. Руки в черных перчатках, на ногах черные рабочие ботинки, лицо скрыто черной маской, из-под которой дружелюбно косились маленькие глазки. Что это он так вырядился? Хотя маскарад был ему очень к лицу. Внимательно посмотрев на меня, Человек-Овца скользнул взглядом по книгам, которые я держал в руках.
— Значит, почитать сюда пришел?
— Да.
— Сам? Добровольно?
Как— то странно он выражается. Я замялся, не зная, что сказать в ответ.
— Ну, отвечай же! — торопил меня старичок — Добровольно или нет? Что ты мнешься? Опозорить меня хочешь?
— Добровольно, — выдавил я.
— Вы поглядите на него! — с видом триумфатора заявил старичок.
— Однако, сэнсэй, — обернулся к нему Человек-Овца, — он ведь еще ребенок.
— Эх! Отстань! — Библиотекарь вдруг выхватил сзади из-за пояса коротенький ивовый прутик и хлестнул Человека-Овцу по лицу. — Шевелись, давай. Веди.
Со смущенным видом Человек-Овца опять взял меня за руку. У рта сбоку у него набухала красная полоса.
— Ну, идем.
— Куда?
— В читальню. Ты же читать пришел?
Мы двинулись по узкому, извилистому, как дорожка в муравейнике, коридору. Человек-Овца возглавлял процессию.
Шли довольно долго. Несколько раз поворачивали направо, потом налево. Коридор изгибался под немыслимыми углами, вился змейкой в виде латинской «s». Из-за этого определить, как далеко мы ушли, было невозможно. Я уже не пытался запомнить обратный путь и всю оставшуюся дорогу не сводил глаз с крепкой спины Человека-Овцы. Сзади к его костюму был прицеплен коротенький хвостик, покачивавшийся в такт ходьбе вправо-влево как маятник.
Человек-Овца неожиданно остановился:
— Вот и пришли.
— Подождите, — сказал я. — Это что, тюрьма?
— Ну да, — кивнул Человек-Овца.
— Совершенно верно, — подтвердил старик.
— Как же так? Вы же говорили про читальный зал. Вот я с вами и пошел.
— Тебя надули, — не мудрствуя, заявил Человек-Овца.
— Я тебя обманул, — сказал старик.
— Но это…
Старик дернул из-за спины ивовый прут и ударил меня по лицу:
— Молчать. Заходи. Прочтешь эти три книги и выучишь наизусть. Через месяц я тебя лично проэкзаменую. Выучишь все как следует — выйдешь на волю.
— Это же ерунда! — запротестовал я. — Разве можно за месяц такие толстые книги выучить! Мама сейчас дома…
Старик взмахнул прутом. Я увернулся, и удар пришелся Человеку-Овце по лицу. Потом взбешенный старик ударил его еще раз.
Зачем такая жестокость?
— В общем, запихивай его туда как хочешь, — сказал старик и торопливо удалился.
— Больно? — спросил я у Человека-Овцы.
— Ничего. Я привык. А теперь я должен тебя туда посадить.
— Я не хочу.
— Я тоже. Но так уж устроено в этом мире.
— А если я откажусь?
— Тогда мне опять достанется. Он меня изобьет.
Я пожалел Человека-Овцу и послушно вошел в камеру. Кровать, стол, туалет. На умывальнике — зубная щетка и стакан, грязнее не бывает. Зубная паста — клубничная. Терпеть ее не могу. Вверху тяжелой металлической двери зарешеченное смотровое окошко, внизу — узкий лоток для еды. Человек-Овца пощелкал выключателем стоявшей на столе настольной лампы, посмотрел на меня и улыбнулся.
— Ну как? Неплохо?
— Да так, — ответил я.
— Еда полагается три раза и еще в три часа — пончики и апельсиновый сок. Пончики я сам делаю. Очень вкусные получаются. С хрустящей корочкой.
— Спасибо за заботу.
— А теперь вытяни ноги.
Я послушался. Человек-Овца выкатил из-под кровати тяжелый с виду металлический шар, обмотал вокруг моей лодыжки прикрепленную к нему цепь и запер на замок. А ключ положил в устроенный на груди в овечьей шкуре карман и застегнул его на молнию.
— Как же здесь холодно, — пожаловался я.
— Что? Ничего, скоро привыкнешь, — утешил меня Человек-овца. — Вечером ужин принесут.
— Погодите, — остановил его я. — Мне что, и вправду целый месяц тут сидеть?
— Да, — подтвердил он. — Вот так.
— А через месяц меня точно выпустят?
— Не-е.
— И что будет?
— Трудно сказать.
— Ну пожалуйста, скажите. У меня же мама дома переживает.
— Хм-м… Может, голову пилой располосуют и мозги через трубочку будут высасывать.
Сидя на кровати, я обхватил руками голову. Они что, с ума посходили? Я же никому ничего плохого не делаю.
— Все будет хорошо. Успокойся. Подкрепишься — сразу легче станет.

3

— Послушайте! А зачем у меня мозги высасывать?
— Хм-м… Потому что ученые мозги, говорят, уж очень хороши. Густые, комочками такими…
— Значит, целый месяц я буду накачиваться знаниями, чтобы их потом высосали?
— Вот-вот. Точно.
Человек-Овца достал из пришитого кармана пачку «Севен Старз» и прикурил от дешевой зажигалки.
— Вот влип. Но это же несправедливо, жестоко.
— Ну как сказать… — протянул Человек-Овца. — Такое во всех библиотеках происходит. Короче, не повезло тебе. брат.
— Во всех библиотеках?
— Да-да. Ведь библиотеки знания в долг дают. Им от этого одни убытки. Правильно? Ты не представляешь, сколько в библиотеках типов, которые ради всех этих знаний готовы чужие мозги высасывать. Вот ты зачем пришел? Решил здесь поднабраться того, чего в других местах не получишь?
— Вовсе нет. Просто в голову пришло. Ни с того ни с сего.
Человек-Овца с озадаченным видом слегка наклонил голову:
— Надо же, как вышло! Жалко.
— Может, вы меня выпустите?
— Не-е. Ничего не выйдет. Мне тогда такое устроят! Мало не покажется. Электропилой по животу. Кошмар скажи?
— Кошмар.
— Как-то раз, давно, они со мной проделали этот номер. Две недели срасталось. Две недели! Так что ты брось.
— Ну хорошо. А если я откажусь эти книги читать? Человек-Овца задрожал как осиновый лист:
— Об этом и думать забудь! И не говори! Под этим подвалом есть еще подземелье пострашнее. Так что высасывать мозги — еще не самое ужасное.

Человек-Овца ушел, я остался в своей тюрьме один. Повалившись ничком на жесткую кровать, целый час плакал навзрыд. Подушка в голубой наволочке промокла от слез.
Что же делать? Я не имел ни малейшего понятия. С отвращением думал о том, как у меня будут высасывать мозги, и так же с ужасом представлял еще более ужасный мир, лежащий где-то там, внизу.
На часах полседьмого. Время ужина. Мама наверняка вся извелась. А если я и ночью домой не вернусь, она же с ума сойдет. Такой человек. Ей всегда только плохое мерещится. Или о плохом думает, или телевизор смотрит. Интересно, скворца моего покормит или нет?
В семь послышался стук, дверь отворилась и на пороге появилась девочка. Она катила перед собой столик на колесах. Я никогда не видел таких красивых девчонок. Даже глазам больно стало. Лет ей было примерно сколько мне. Руки, ноги, шея — такие тонкие, что, казалось, возьмут сейчас и сломаются с хрустом. Длинные волосы блестели, как расплавленные драгоценные камни. Существо, которое всякий человек когда-то видел во сне и которое только во сне и приснится. Внимательно посмотрев на меня, девочка молча принялась расставлять привезенную еду. Я, словно завороженный, наблюдал за ее спокойными движениями.
Еда была изысканная. Суп из икры морского ежа, макрелевая сметана, салат из спаржи с кунжутным дрессингом, виноградный сок. Выставив все это на стол, девочка знаками сказала: «Не плачь, поешь лучше».
— Ты что, говорить не можешь?
«Не могу. Связки порвались, в детстве».
— Человеку-Овце помогаешь?
«Да, — еле заметно улыбнулась девочка. От ее чудесной улыбки у меня чуть сердце не разорвалось. — Человек-Овца — добрый. Только я старика очень боюсь».
Не вставая с кровати, я пристально посмотрел на нее. Она опустила глаза и тут же вышла из камеры. Выпорхнула легко, точно майский ветерок. Я даже не услышал, как за ней закрылась дверь.

Все было вкусно, но я съел от силы половину. Больше просто не лезло. В желудке будто лежал свинцовый комок. Убрав посуду, я лег на кровать и стал обдумывать свое положение. Вывод напрашивался только один: надо бежать. Никакого лабиринта в подвале библиотеки быть не должно, и никто не имеет права у людей мозги высасывать. И не должно быть такого, чтобы мама с ума сошла, а скворец околел с голоду.
Но как отсюда можно сбежать? Я не имел ни малейшего представления. К ноге прикована гиря, дверь заперта на ключ. Даже если удастся покинуть камеру, что дальше? Как выбраться из этого темного лабиринта?
Я вздохнул, и слезы снова полились из глаз. Я очень слабохарактерный. В такой момент думаю только про мамочку и про скворца. Почему все так получилось? Не иначе из-за собаки, которая меня укусила.
Я еще поплакал немного, потом, вспомнив, что сказала девочка, решил встряхнуться. Надо что-то делать. Хотя бы то, что можно. Это куда лучше, чем просто сидеть и горевать. Человек-Овца, девочка… Не такие уж они плохие люди. Должен появиться какой-то шанс. Наверняка.
Я взял «Дневник сборщика податей в Османской империи», повернувшись к столу, полистал. Чтобы поймать свой шанс, надо для начала прикинуться смирным, послушным… Это в общем-то совсем нетрудно. У меня от рождения характер такой.
Книга оказалась сложной, да еще написана была на старом турецком языке. Однако, как это ни странно, я легко его понимал. Вдобавок прочитанное запоминалось как-то само собой, от первой до последней буквы. Это замечательно — ощущать, что ты поумнел. Читаешь — и все ясно. Как тут не понять тех, кто хочет стать умнее всего за какой-нибудь месяц. Многому можно научиться, высасывая чужие мозги.
Перелистывая страницы, я превращаюсь в сборщика податей ибн Армуда Хасюра (полное его имя куда длиннее). Пристегнув к поясу кривую саблю, обхожу улицы Багдада, заставляя горожан раскошеливаться. Улицы, как в стоячей воде, утопают в ароматах куриного мяса, табака и кофе. На базарах идет бойкая торговля диковинными фруктами.
Тихий человек Хасюр, у него три жены, пятеро детей и два попугая в придачу. Таких же милых, как мой скворец. Хасюр, то есть я, не забывает одарять своих жен супружеским вниманием. Как это странно…
В половине десятого Человек-Овца принес кофе и печенье.
— Ого! Молодец! Уже занимаешься?
— Да, — ответил я. — Очень интересно.
— Вот и славно. Но надо все-таки перерыв сделать, кофейку попить. С головой в это дело тоже влезать ни к чему.
Мы выпили кофе, похрустели печеньем.
— Я хотел у вас спросить… А как это, когда мозги высасывают? Какое чувство?
— Хм-м… Да ничего особенного. Не так плохо, как ты думаешь. Как будто из головы вытягивают спутанные нитки. Бывало даже, некоторые просили повторить.
— Да ну!
— Факт. Можешь не сомневаться.
— А потом что? После того, как мозги высосут?
— Потом вся оставшаяся жизнь как в тумане. Точно спишь. Ни тебе страданий, ни боли. Ни о чем не переживаешь, о времени не беспокоишься, домашние задания — по боку. Чем плохо, а?
— Но вы же говорили, что пилой голову будут пилить.
— Ну, это немножко больно. Зато быстро. Раз — и все.
— Да-а? — протянул я. Что-то уж больно здорово у него получается. — А у девочки… ну у той, красивой… у нес мозги не высасывали?
Человек-Овца подскочил на стуле сантиметров на двадцать, взмахнув пришитыми ушами.
— Чего? Какая еще девочка?
— Та, что еду приносила.
— Ты чего говоришь-то? Еду я тебе принес. А ты в это время дрых. Я что, на девочку похож?
У меня опять голова пошла кругом.

4

На следующий вечер девочка снова появилась в моей комнате.
Привезла на своей тележке ужин — тулузскую колбасу с картофельным салатом на гарнир, фаршированную рыбу, вроде морского судака, салат из молодых побегов и в придачу крепкий чай в симпатичном чайничке, расписанном крапивными листьями. Чашка и ложка тоже были идеальной старинной формы.
«Ешь, не спеши. И чтобы ничего не оставалось», — показала она и улыбнулась. Фантастическая улыбка! Казалось, небо сейчас разлетится на куски.
— Ты кто? — спросил я.
«Я — это я. Вот и все». — Я не мог слышать ее слов, они проникали прямо в душу. Поразительное чувство.
— А Человек-Овца говорит, что ты не существуешь. И еще…
Она приложила пальчик к губам, приказывая мне молчать.
И я замолчал. Я мастер выполнять чужие приказы. Можно даже сказать, у меня к этому особые способности.
«У Человека-Овцы свой мир, у меня свой и утебя тоже свой. Так?»
— Так.
«Выходит, в мире Человека-Овцы меня нет, но это же не значит, что я вообще не существую в природе».
— Хм-м, — сказал я. — То есть все эти миры в этом месте смешались в кучу. Где-то они пересекаются, где-то нет.
«Правильно».
Все-таки голова у меня работает. Не все так плохо. Просто после того как меня собака укусила, внутри что-то немножко сдвинулось.
«Ну, раз ты все понял, ешь скорее».
— А если я все съем, посидишь со мной чуть-чуть? — попросил я. — Одному знаешь как скучно.
По лицу девочки пробежала улыбка. Она устроилась на краю кровати и, аккуратно положив руки на колени, стала смотреть, как я ем. Девочка напоминала мне стеклянную статуэтку, облитую ласковым светом наступившего утра.
— Знаешь, недавно я видел девочку, похожую на тебя, — сказал я, поглощая картофельный салат. — И лет ей примерно сколько же. Такая же красивая, и пахло от нее также.
Она снова улыбнулась.
— Хорошо бы ты познакомилась с моей мамой. Еще я бы тебе скворца показал. У нас такой классный скворец живет.
Девочка еле заметно повела головой.
— Мама тоже классная, конечно, — добавил я. — Только она слишком за меня переживает. А все потому, что в детстве меня собака укусила. Но это я был виноват, мама ни при чем. Зря она так из-за этого беспокоится. Ведь собака…
«А какая это была собака?»
— Большая, черная. В кожаном ошейнике с драгоценным камнем. Глаза зеленые. Лапы толстенные и на каждой по шесть когтей. Кончики ушей раздвоенные нос коричневый, как будто на солнце загорел. Тебя собаки когда-нибудь кусали?
«Нет. Но ты доедай».
Я молча продолжал. Покончив с ужином, сложил тарелки, выпил чай.
«Давай убежим отсюда и вместе вернемся к твоей маме и к скворцу?»
— Хорошо бы, — сказал я. — Но отсюда не убежишь. Все двери заперты, а за ними темный лабиринт. А потом, если я убегу, Человека-Овцу накажут. Очень строго.
«Но ты же не хочешь, чтобы у тебя мозги высосали? Тогда мы с тобой больше никогда не увидимся».
Я покачал головой.
Как все перемешалось! Ничего не поймешь. Кому нужно, чтобы в его мозгах кто-то копался? И с девочкой расставаться не хотелось. Но в то же время я боялся снова оказаться в темноте. Да и разве можно Человека-Овцу так подставлять?
«Человек-Овца пойдет с нами. Убежим втроем — ты, я и он».
— Это другое дело, — обрадовался я. — А когда?
«Завтра. Завтра старик будет спать. Он спит только в ночь перед новолунием».
— А Человек-Овца согласится?
«Не знаю. Он должен сам решать».
— Понятно.
«Мне уже пора. Не говори ничего Человеку-Овце до завтрашнего вечера».
Я кивнул. А девочка, как и накануне вечером, выскользнула в неплотно прикрытую дверь.
Только я погрузился в чтение, как пришел Человек-Овца с подносом — принес пончики и лимонад.
— Ну что, продвигаешься? — поинтересовался он
— Продвигаюсь.
— Я пончики принес, как обещал. Только что пожарил. Корочка хрустит. Ешь, пока свежие.
— Спасибо.
Я убрал книгу и принялся за пончики. Они и впрямь оказались что надо — хрустящие и необыкновенно вкусные.
— Как? Годится?
— Объедение, — похвалил его я. — Нигде таких пончиков не найдешь. Вам бы пончиковую открыть. От посетителей отбоя не будет.
— Эх! Я тоже об этом думал. Как было бы хорошо.
— Просто замечательно.
Человек-Овца уселся на кровать — на то самое место, где до него сидела девочка. Его хвостик свешивался с краю.
— Ничего не получится, однако, — возразил он. — Куда мне с такой внешностью. Да и зубы я редко чищу…
— Я вам помогу. Пончики буду продавать, тарелки мыть, салфетки раскладывать, деньги считать. А вы бы на кухне пончики жарили.
— Если так, то, конечно, — грустно проговорил Человек-Овца. Что же он хотел сказать?
А в результате меня здесь так и будут хлестать ветками по морде, а из тебя скоро мозги высосут?…
Помрачневший Человек-Овца взял поднос и вышел из комнаты. Я подумал, не рассказать ли ему о плане побега, но, вспомнив слова девочки, промолчал. Как бы там ни было, надо дождаться завтрашнего дня. Тогда все и выяснится.
Я взялся за «Дневник сборщика податей» и снова превратился в ибн Армуда Хасюра. Днем я хожу по улицам Багдада, а вечерами кормлю попугаев. В ночном небе плывет острая как бритва полоска месяца, откуда-то издалека доносятся звуки свирели. Чернокожий слуга курит благовония и отгоняет от меня мошек маленьким опахалом.
В постели меня дожидается одна из трех жен — та самая красивая девочка.
«Прекрасная луна. Завтра новолуние».
— Надо попугаям корма дать, — говорю я.
«Ты же совсем недавно их кормил».
— Неужели? — У меня вечно одни попугаи на уме.
Девочка начинает раздеваться, и я тоже снимаю одежду. Ее гладкая кожа источает изумительный аромат. Месяц-бритва льет на нее таинственный свет. Свирель звучит, не смолкая. Я обнимаю жену на широком ложе, накрытом балдахином, — таком огромном, что на нем могли бы поместиться несколько автомобилей. Из соседней комнаты раздаются крики попугаев.
«Прекрасная луна, — говорит она некоторое время спустя. — Завтра новолуние».
— Да, — вторю ей я.
Новолуние… Что-то связано с этим словом. Какие-то воспоминания. Я зову слугу и, не вставая с кровати, раскуриваю кальян.
Новолуние, новолуние… Я пытаюсь вспомнить, но не могу.
«Наступит ночь новолуния и все выяснится».
Она права: наступит ночь новолуния и все выяснится.
И я заснул.

5

Ночь новолуния подплыла, как слепой дельфин.
Из подвала библиотеки небо, конечно, не разглядишь. И все же чернильно-синяя тьма просочилась сквозь тяжелую металлическую дверь в подземный лабиринт и беззвучно заполнила пространство вокруг меня. Ночь новолуния наступила.
Вечером явился старик — проверить, как у меня идут дела. В том же самом костюме. За поясом все тот же ивовый прут. Узнав, насколько я продвинулся, он, похоже, остался доволен. Я тоже обрадовался, поняв, что угодил.
— Хм-м. Не ожидал. Толковый ты парень. — Старик с хрустом поскреб подбородок.
— Спасибо. — Я очень люблю, когда меня хвалят.
— Чем быстрее ты с этими книгами разделаешься… — Он вдруг умолк и уставился на меня. Смотрел в глаза долго-долго, не отрываясь. Я несколько раз безуспешно пытался отвести взгляд. Две пары глаз будто связала намертво какая-то неведомая сила. Глаза старика вылезли из орбит, и стены комнаты покрыла белая и черная краска, наполнявшая его белки и зрачки. Старая, поблекшая, тусклая краска. Все это время он не моргнул ни разу. Наконец выкатившиеся глазные яблоки старика стали отдаляться, словно их уносило течением, и вернулись на свое место. Я закрыл глаза и сделал глубокий вдох.
— Чем быстрее разделаешься, тем скорее выйдешь отсюда. Ни о чем другом думать не надо. Понял?
— Да, — ответил я.
— Как тебе тут? Всем доволен?
— Как там моя мама и скворец, не знаете?
— Мир движется сам по себе, — отвечал старик — Каждый думает о себе и живет, пока не придет его день. И твоя мать, и твой скворец. Все одинаковые.
Не очень понимая, что он имеет в виду, я все равно поддакнул и кивнул.

Не прошло и получаса после ухода старика, как в комнату, так же неслышно ступая, вошла девочка.
— Ночь новолуния, — сказал я.
«Да».
Она тихо опустилась на край кровати. Тьма, которую принесла с собой эта ночь, колола глаза.
— Ну что, уходим сегодня? — спросил я.
Девочка молча кивнула.
Она показалась мне страшно усталой, необычайно бледной, почти прозрачной. Ее тело было будто соткано из еле заметно дрожащего воздуха.
— Что-нибудь не так?
«Есть немного. Это из-за новолуния. С наступлением новолуния начинаются разные отклонения».
— А со мной вроде ничего.
Девочка улыбнулась:
«С тобой ничего. Тогда все в порядке. Ты обязательно отсюда выберешься».
— А ты?
«О себе я сама позабочусь. А ты думай о себе».
— Но я не смогу без тебя.
«Тебе так кажется. Правда. Ты стал сильнее и дальше будешь быстро набираться сил. Никто не сможет тебя одолеть».
— Правда? Вот уж не подумал бы, — удивился я.
«Как отсюда выбраться, знает Человек-Овца. Идите первыми. А я потом. Честно».
Я кивнул, и она исчезла — как растворилась в воздухе. И на меня накатила такая тоска! Я почувствовал что больше никогда ее не увижу.

Около девяти появился Человек-Овца с полной тарелкой пончиков.
— Ну что? — заявил он. — Бежим сегодня вечером?
— Откуда ты знаешь? — удивился я.
— Мне девочка рассказала. Очень красивая. Я понятия не имел, что здесь есть такая девочка. Подружка твоя?
— Угу, — буркнул я.
— Вот бы мне такую подружку, — сказал Человек-Овца.
— Выбраться бы отсюда. Тогда ты себе много подружек заведешь. И друзей тоже.
— Хорошо бы, — мечтательно протянул Человек-Овца. — Но если не получится, нам такое будет… И мне, и тебе.
— Понятно. — То, что будет, — это факт. Что же с нами сделают?
Мы ели пончики, запивая их виноградным соком. Есть совсем не хотелось, ноя все-таки запихал в себя два пончика. Человек-Овца умял целых шесть штук. Вот это аппетит…
— Перед тем как дело начинать, надо как следует подкрепиться, — сказал он и толстым пальцем вытер перепачканный в сахарной пудре poт.

Откуда-то донесся бой стенных часов. Девять. Человек-Овца встал, приноравливаясь, тряхнул рукавами. Время!
Мы вышли из комнаты и, крадучись, чтобы не разбудить старика, двинулись по мрачному коридору-лабиринту. По дороге я разулся и сунул ботинки в какую-то щель. Жалко, понятное дело, целых двадцать пять тысяч иен за них отдали, но ничего не поделаешь. И как это меня сюда занесло… Мама, наверное, рассердится, когда увидит меня босиком. Я, разумеется, объясню ей, почему их выбросил — чтобы мозги не высосали, — только вот поверит ли она? Вряд ли. Скорее всего, подумает, что я вру. Наверняка. Кто ж в такое поверит — что в подвале библиотеки у людей мозги высасывают? Как же тяжело, когда говоришь правду, а тебе не верят! Вот какие мысли крутились у меня в голове, пока мы шли до металлической двери. Человек-Овца молча шел впереди. Ростом он был на полголовы ниже меня, и его пришитые уши болтались у меня прямо перед носом.
— Эй? — окликнул его я. — Может, я схожу, ботинки подберу? Можно?
— Чего? Ботинки? — в легком недоумении спросил Человек-Овца. — Ты что? Какие еще ботинки? Забудь о них. Тебе что дороже: ботинки или мозги?
— Хорошо, — сказал я. Пришлось смириться.
— Старик сейчас спит, конечно, но, знаешь, какой он чуткий. Так что смотри!
— Все понятно, — согласился я.
— Что бы ни случилось, не повышай голоса. Если старик проснется и вскочит, я ничего сделать не смогу. Хлестнет меня ивовым прутом и все — сдаюсь, лапки кверху.
— У него этот прут какой-то особенный, что ли?
— Да вроде нет, — задумавшись на секунду, сказал Человек-Овца. — С виду обыкновенный прут. Хотя не знаю.
Я тоже не знал.
— Ну как? — спросил Человек-Овца, немного погодя.
— Что?
— Забыл про ботинки?
— Забыл, — отозвался я, хотя он мне как раз напомнил о потере. Очень ценные ботинки, мамин подарок ко дню рождения. Замечательная вещь, а скрипели как! Просто песня! А вдруг из-за этих проклятых ботинок мама на скворце станет обиду вымещать? Она считает, что он ее достает.
Хотя он совсем ненадоедливый. Очень тихая и аккуратная птичка. Куда тише, чем собака, к примеру.
Собака.
При мысли о собаке у меня холодный пот выступил. Почему это все держат собак? Чем скворцы-то хуже? И почему мама скворцов не любит? И зачем только я поперся в эту библиотеку в таких дорогих ботинках?

Наконец мы достигли металлической двери. Возле нее пришедший с новолунием мрак казался еще гуще. Человек-Овца подул на кулаки, помахал руками, сводя и разводя их в стороны.
После этих упражнений он сунул руку в карман и, достав связку ключей, с улыбкой посмотрел на меня:
— Тишина!
— Есть, — прошептал я.
Еле слышный скрежет ключа в замке эхом отозвался во всем теле. Выждав несколько секунд, Человек-Овца тихонько надавил на дверь. В образовавшуюся щель мягко хлынула непроницаемая тьма. Новолуние нарушает гармонию воздушных сфер.
— Не бойся, — похлопав меня по руке, сказал Человек-Овца. — Все идет как надо.
Ой ли? — подумал я.

6

Человек-Овца извлек из кармана электрический фонарик, нажал на кнопку. Рассеянный желтоватый луч осветил ступени той длинной лестницы, по которой старик вел меня в подземелье. Там, на верхней площадке, начиналась другая часть непонятного лабиринта.
— Эй? — позвал я Человека-Овцу.
— Что?
— А ты наверху дорогу найдешь?
— Думаю, вспомню, — не очень уверенно ответил он. — Хотя я уже года три-четыре там не был, так что не знаю точно. Уж как-нибудь разберемся.
Я огорчился, но вида не показал — решил промолчать. Какой смысл сейчас об этом говорить? Будь что будет, в конце концов.
Бесшумно ступая, мы стали подниматься по лестнице. Человек-Овца в старых кроссовках, я вообще босиком. Он шел впереди, освещая себе дорогу фонариком, а я тащился следом в полной темноте, то и дело утыкаясь ему в зад. Шажки у него были маленькие, и мне никак не удавалось приспособиться к его походке.
Над холодной и скользкой лестницей тянулся обшарпанный каменный свод. Можно подумать, этим ступенькам несколько тысяч лет. Я не чувствовал никаких запахов, но местами воздух напоминал слоеный пирог, причем каждый слой — со своими плотностью и температурой. Спускаясь в подземелье, я этого не заметил. Скорее всего, просто не обратил внимания. Время от времени я на что-то наступал. Мягкое, вроде слизняка, и жесткое — оно с хрустом лопалось под ногами. Не иначе, какие-нибудь насекомые. Впрочем, в темноте все равно не разберешь. В любом случае ощущение было отвратительное. И зачем я только ботинки скинул… Наконец подъем, казавшийся бесконечным, закончился, и мы перевели дух. Ноги совершенно одеревенели.
— Ничего себе лестница! — сказал я. — Когда мы спускались, мне она такой длинной не показалась.
— В давние времена здесь был колодец, — объяснил Человек-Овца. — Но он высох — вода ушла, и его стали использовать для другого.
— Вот так?
— Хотя точно не знаю, просто такой разговор слышал.
Передохнув немного, мы вступили в лабиринт. На первой развилке Человек-Овца повернул было направо, но, подумав, вернулся и двинулся в левую сторону.
— Ты уверен? — забеспокоился я.
— Угу. Все так. Нам сюда.
Его слона меня не убедили. Коварство лабиринта в том, что, пока не зайдешь в него поглубже, не поймешь, на правильном ли ты пути. А когда сообразишь, что идешь не туда, уже поздно. В этом вся штука.
Несколько раз Человек-Овца сбивался и поворачивал обратно. Останавливался и, проведя пальцем по стене, облизывал его, прикладывал к полу ухо бурчал что-то паукам, раскинувшим сети на потолке, принюхивался, с шумом втягивая в себя воздух. Словно осваивал новые, непривычные для него контуры памяти.
Время летело — похоже, уже приближался рассвет. Человек-Овца то и дело доставал фонарик, чтобы посмотреть, который час.
— Без десяти три, — сказал он. — Новолуние слабеет, теперь надо быть осторожнее.
Он был прав: окутывавшая нас тьма вроде и в самом деле меняла плотность. Острая резь в глазах немного отпустила.
Мы торопились. Нужно добраться к последней двери до рассвета. Не успеем — старик проснется, увидит, что нас нет, и тут же бросится в погоню. Тогда нам конец.
— Ну как? Успеваем? — спросил я.
— Угу. Все в порядке. Дальше я дорогу знаю. Вспомнил. Не беспокойся. Я тебя выведу. Положись на меня.
Он действительно вспомнил. Поворот, еще один, еще… Лабиринт заканчивался, наконец мы оказались в прямом коридоре. Человек-Овца повел лучом фонарика, и впереди замаячила та самая дверь. Из щелей в дверном проеме пробивался зыбкий бледный свет.
— Гляди! Я же говорил! — торжествовал Человек-Овца. — Дальше уже ерунда. Откроем дверь и все.
— Спасибо вам.
Человек-Овца снова полез в карман за ключами и открыл дверь. Перед нами был подвал библиотеки. С потолка свисала лампочка, под ней стоял стол, за которым сидел старик и в упор смотрел на нас. Рядом пристроился большой черный пес. С зелеными глазами, в кожаном ошейнике с драгоценным камнем. Лапы толстенные и на каждой по шесть когтей. Кончики ушей раздвоенные, коричневый нос. Та же самая псина, которая меня тогда тяпнула! В окровавленной пасти она держала скворца.
Не помня себя, я закричал. Протянув руку, Человек-Овца поддержал меня.
— А я уж вас заждался, — проговорил старик. — Что вы так долго-то?
— Сэнсэй, тут много причин.
— Заткнись! — заорал на него старик. Выхватив ивовый прут, он со свистом хлестнул им по столу. Псина навострила уши. Человек-Овца умолк. В подвале повисла мертвая тишина.
— Итак, как же ты сюда дотащился?
— А вы разве не спали? — спросил я.
— Хе-хе-хе! — гнусно захихикал старикашка. — Ну ты нахал! Уж не знаю, кто тебе это сказал. Думаешь, я так прост? Я же вас насквозь вижу.
Я вздохнул. Вот как получилось… Еще и скворец пропал ни за что.
— Ты! — старик ткнул прутом в Человека-Овцу. — Я тебя на куски порежу и брошу в яму на корм сороконожкам.
Человека-Овцу у меня за спиной колотила дрожь.
— А тебя… — Старик обратился ко мне. — Тебя я скорммлю псу. Только сердце и мозг оставлю, остальное он сожрет. Весь пол кишками и кровью вымажет.
Он с чувством рассмеялся. Зеленые глаза псины сверкнули.
И тут вдруг скворец в зубах пса стал расти на глазах Вот он уже раздулся с курицу, распирая как домкратом собачью пасть. Собака взвыла, но было уже поздно — пасть порвалась, захрустели кости. Старик в панике хлестнул скворца прутом. Никакого толку. Птица надувалась все больше, пока не прижала старика к стене. Теперь она уже была размером со льва. Скворец оглушительно замолотил крыльями, заполняя собой всю тесную комнату.
«А теперь беги», — послышался у меня за спиной голос девочки. Я оглянулся в изумлении, но увидел только Человека-Овцу, который, как и я, обалдело крутил головой.
«Ну же, скорее!» — подгонял нас ее голос. Я схватил Человека-Овцу за руку и рванулся вперед, к двери. Распахнул ее и пробкой вылетел наружу.
В этот ранний час в библиотеке не было ни души. Мы пронеслись по холлу и через окно читального зала выскочили на улицу. Бежали, пока хватало дыхания, а потом без сил повалились на газон в парке.
Неожиданно до меня дошло, что я один. Человек-Овца исчез. Я громко окликнул его, ответа не было. Уже совсем рассвело, первые лучи утреннего солнца побежали по деревьям, играя с листвой. Человек-Овца растворился без следа.
Дома меня ждала мама, готовила завтрак.
— Доброе утро, — сказала она.
— Доброе утро.
Мы сели за стол. Скворец что-то мирно клевал в своей кормушке. Все выглядело так, будто ничего не случилось. На то, что я заявился без ботинок, мама никак не отреагировала. Только лицо ее в этот раз показалось мне чуточку грустнее, чем обычно. Хотя, может, просто показалось.
После того случая я больше ни разу не бывал в библиотеке. Иногда кажется, что я снова там, ищу выход из подвала. Нет желания даже близко подходить к этому месту. Стоит посмотреть в сумерках на библиотечное здание — ноги подкашиваются.
Иногда вспоминаю оставшиеся в подвале новые ботинки. Вспоминаю Человека-Овцу, вспоминаю девочку. Но сколько о них ни думаю, так и не могу понять, что там было на самом деле. Оставаясь в неведении, я все дальше удаляюсь от этого подвала.
Мои ботинки и сейчас стоят там в уголке, а Человек-Овца бродит где-то по этой Земле. Горестно становится от этой мысли. Все ли тогда я сделал правильно? Не знаю. Не уверен.
На прошлой неделе, во вторник, умерла мама. Похороны были тихие, и я остался один. Сейчас два часа ночи. Я сижу в темноте и вспоминаю подвал в библиотеке. Ночь чернее чернил. Совсем как в новолуние.

Предыдущая страница 18 Следующая страница


19 Харуки Мураками

Послесловие

Собранные в этой книжке тексты — двадцать три вещи, которые я возьму на себя смелость назвать рассказами, — написаны с апреля 1981 по март 1983 года для одного небольшого журнала. На прилавках книжных магазинов он не появлялся, поэтому у меня была возможность в свое удовольствие, не особенно задумываясь о том, что скажут люди, печатать их из номера в номер.
Каждый рассказ занимает порядка 8-14 страниц (из расчета 400 знаков[33] на странице). Исключением является «Фантастическая история, случившаяся в библиотеке», состоящая из шести частей. Части со 2-й по 6-ю печатались в сопровождении краткого содержания предыдущих глав, и автор будет рад, если читатель учтет это при знакомстве с текстом. Еще скажу — хотя это уже будет личное, — что рассказ этот я написал в ответ на просьбу жены, которой хотелось почитать какую-нибудь бурную историю с продолжением.
Я писал эти рассказы больше двух лет, так что в сборнике есть вещи, не соответствующие моим нынешним мыслям и представлениям, есть и просто зарисовки к будущим романам. И все же я решил не заниматься отбором и включил в эту книжку все, что было тогда написано. Не уверен, что стоит сейчас судить то, что я в радостях и муках вынашивал каждый месяц для очередного номера журнала. Думаю — отчасти в порядке самооправдания, — что читателю будет интересно проследить за трансформациями и шероховатостями, переходя от одного рассказа к другому.
Июль 1983 года
Харуки Мураками

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Харуки Мураками - Биография

Харуки Мураками

На основную страницу

Биография

Haruki Murakami
Япония, 1949

Мураками Харуки родился в 1949 году в Киото. Потом его семья переехала в Кобе - крупный японский морской порт. Тогда же у него пробудился интерес к зарубежной литературе. В студенческие годы принимал участие в антивоенном движении, выступал против войны во Вьетнаме. Мураками успешно окончил университет Васэда, где учился на литературном отделении, и получил степень по современной драматургии.
В апреле 1974 года ему пришло в голову написать свой первый роман - "Услышь, как поет ветер". Роман был опубликован в 1979 году и удостоился национальной литературной премии для начинающих авторов. Эта книга вместе с романами "Пинбол-73" и "Охота на овец" составила "Трилогию крысы". Мураками любит путешествия, а проведя три года в Греции и Италии, он приехал в США и обосновался в Принстоне, где преподает в местном


Оглавление

  • Хороший день для кенгуру (Страница 1)
  • О встрече со стопроцентной девушкой погожим апрельским утром (Страница 2)
  • Сквозь сон (Страница 3)
  • Вампир в такси (Страница 4)
  • Ее городок, ее овцы (Страница 5)
  • Праздник тюленя (Страница 6)
  • Зеркало (Страница 7)
  • Девушка из Ипанемы (Страница 8)
  • Любите ли вы Берта Бакарэка? (Страница 9)
  • Май на морском берегу (Страница 10)
  • Поблекшее королевство (Страница 11)
  • Day tripper [23] тридцати двух лет (Страница 12)
  • Превратности тонгарияки (Страница 13)
  • Бедность в форме чизкейка (Страница 14)
  • В год спагетти (Страница 15)
  • Птица-поганка (Страница 16)
  • South Bay Strut (Страница 17)
  • Фантастическая история, случившаяся в библиотеке (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)
  • Послесловие (Страница 19)


Харуки Мураками

Хороший день для кенгуру

Цикл: "Рассказы"

Перевод: Сергей Логачев
Haruki Murakami, “Kangaru no biyori”, 1986

 Читать книгу

Аннотация

Кенгуру-композитор, стопроцентная девушка, вампир в такси, Человек-Овца, тонгарские вороны, девушка из Ипанемы, Птица Поганка, тюлени, которые жить не могут без визиток... Все они и многие другие — герои классического сборника рассказов Харуки Мураками «Хороший день для кенгуру» (1986). Истории самого популярного в мире японского писателя нежны, глубоки, сюрреалистичны, призрачны и загадочны, как его романы. Проза высокой пробы.
В соответствии с авторским замыслом полностью сборник публикуется на русском языке впервые.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Edward Gudkov (GooDCoFF)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Персонаж популярных японских детских мультфильмов, добрый и смешной роботизированный кот с карманом на животе. — Здесь и далее прим. переводчика.
[2] | Одна из центральных улиц Токио.
[3] | Район японской столицы, центр молодежной моды и тусовки, отличающийся обилием бутиков, магазинов и лавочек.
[4] | 1972 г.
[5] | Вариант китайского бильярда, либо любой игровой автомат, получивший распространение в Японии после Второй мировой войны.
[6] | Каёко Касимото (р. 1960) — японская киноактриса, завоевала международную известность, снимаясь в фильмах Такэси Китано («Кикудзиро» и «Фейерверк»).
[7] | Кимиэ Сингёдзи (р. 1959) — популярная японская киноактриса, начала сниматься в конце 1970-х гг.
[8] | Каори Момои (р. 1952) — известная японская киноактриса, снималась у Акиры Куросавы («Кагэмуся»), Александра Сокурова («Солнце»). Последняя работа — одна из главных ролей в фильме «Мемуары гейши».
[9] | Один из районов Токио.
[10] | Токийский аэропорт.
[11] | Город на о. Хоккайдо.
[12] | Новой волны (фр.).
[13] | Гостиница в традиционном японском стиле.
[14] | Японская бейсбольная команда «Yumiuri Giants».
[15] | Фехтование деревянными мечами или бамбуковыми палками.
[16] | «The Strawberry Statement» — фильм режиссера Стюарта Хэгманна об американской молодежи и студенческих бунтах конца 60-х (1970).
[17] | Скоростной железнодорожный экспресс.
[18] | Звезда японского бейсбола 60-70-х годов.
[19] | Знаменитый бейсбольный стадион. Находится в городе Нисиномия (префектура Хёго).
[20] | Тебе нужна только любовь (англ.).
[21] | Древняя столица Японии, один из центров туризма.
[22] | Один из центральных районов Токио.
[23] | Зд.: экскурсант (англ.). Название песни Джона Леннона и Пола Маккартни (1965) может также переводиться как «динама».
[24] | Период истории Японии с 794 по 1185 г.
[25] | Первая антология японской придворной поэзии, составленная в начале X в.
[26] | Традиционная японская сладость, приготовляемая из красной фасоли.
[27] | Декоративная ниша в японском доме.
[28] | Татами (соломенный мат) занимает около полутора квадратных метров и служит единицей измерения жилой плошали.
[29] | Уильям Холлен (Уильям Бидл, 1918-1981) — американский популярный актер 1950-х гг. Дженнифер Джонс (Филлис Айли. р. 1919) — американская ведущая актриса. Вместе они снялись в фильме Генри Кинга «Любовь полна великолепья» (1955) — мелодраматической истории несчастной любви азиатской женщины к военному корреспонденту в Гонконге во время Корейской войны.
[30] | Японский 22-й размер обуви соответствует российскому 33-му.
[31] | Зд.: «По Южной бухте с выходами» (англ.) — инструментальная пьеса американской рок-группы «Doobie Brothers» (1980).
[32] | Бейсбольная команда «Лос-Анджелес Доджерс».
[33] | Под знаками здесь понимаются иероглифы и знаки слоговой азбуки, составляющие письменный японский язык.