Хантер Томпсон - Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты

1 Хантер Томпсон

"Тот, кто становится зверем,
избавляется от боли быть человеком... "

Доктор Джонсон

ЧАСТЬ ПЕРВАЯ.

Мы были где-то на краю пустыни, неподалеку от Барстоу, когда нас стало
накрывать. Помню, промямлил что-то типа: "Чувствую, меня немного колбасит;
может ты поведешь?... " И неожиданно со всех сторон раздались жуткие вопли,
и небо заполонили какие-то хряки, похожие на огромных летучих мышей,
ринулись вниз, визгливо пища, пикируя на машину, несущуюся та пределе ста
миль в час прямо в Лас-Вегас. И чей-то голос возопил: "Господи Иисусе! Да
откуда взялись эти чертовы твари? ".
Затем все снова стихло. Мой адвокат снял свою рубашку и лил пиво себе
на грудь - для лучшего загара. "Какого хрена ты так орешь? " - пробормотал
он, уставившись на солнце с закрытыми глазами, спрятанными за круглыми
испанскими темными очками. "Не бери в голову, - сказал я. - Твоя очередь
вести". И, нажав на тормоза, стопанул Великую Красную Акулу на обочине
хайвэя. "Без мазы упоминать об этих летучих мышах, - подумал я. - Бедный
ублюдок довольно скоро сам увидит их во плоти".
Уже почти полдень, а нам все еще оставалось проехать более сотни миль.
Суровых миль. Я знал - времени в обрез, нас обоих в момент растащит так, что
небесам станет жарко. Но пути назад не было, как и времени на отдых.
Выпутаемся на ходу. Регистрация прессы на легендарную "Минт 400" идет полным
ходом, и нам нужно успеть к четырем чтобы потребовать наш звуконепроницаемый
номер люкс. Модный спортивный нью-йоркский журнал позаботился о брони, не
считая этого большого красного Шевро с открытым верхом, который мы взяли
напрокат с парковки на Бульваре Сансет... А я, помимо прочего, -
профессиональный журналист; так что у меня было обязательство представить
репортаж с места событий, живым или мертвым. Спортивные редакторы выдали мне
наличными триста баксов, большая часть которых была сразу же потрачена на
"опаснейшие" вещества. Багажник нашей машины напоминал передвижную
полицейскую нарколабораторию. У нас в распоряжении оказалось две сумки
травы, семьдесят пять шариков мескалина, пять промокашек лютой кислоты,
солонка с дырочками, полная кокаина, и целый межгалактический парад планет
всяких стимуляторов, транков, визгунов, хохотунда... а также кварта текилы,
кварта рома, ящик Бадвайзера, пинта сырого эфира и две дюжины амила.
Вся эта хренотень была зацеплена предыдущей ночью, в безумии скоростной
гонки по всему Округу Лос-Анджелеса - от Топанги до Уоттса - мы хватали все,
что попадалось под руку. Не то, чтобы нам все это было нужно для поездки и
отрыва, но как только ты по уши вязнешь в серьезной химической коллекции,
сразу появляется желание толкнуть ее ко всем чертям.
Меня беспокоила всего лишь одна вещь - эфир. Ничто в мире не бывает
менее беспомощным, безответственным и порочным, чем человек в пропасти
эфирного запоя. И я знал, мы очень скоро дорвемся до этого гнилого продукта.
Вероятно, на следующей бензоколонке. Мы по достоинству оценили почти все
остальное, а сейчас - да, настало время изрядно хлебнуть, эфира; А затем
сделать следующие сто миль в отвратительном слюнотечении спастического
ступора. Единственный способ оставаться бдительным под эфиром: принять на
грудь как можно больше амила - не все сразу, а по частям, ровно столько,
сколько бы хватило, чтобы сохранять фокусировку на скорости девяносто миль
вчас через Барстоу.
"Старый, вот так и надо путешествовать", заметилмой адвокат. Он весь
изогнулся, врубая на полную громкость радио, гудя в такт ритм-секции и
вымучивая слова плаксивым голосом: "Одна затяжка уйесет тебя, Дорогой
Иисус... Одна затяжка унесет тебя... "
Одна затяжка? Ах ты, бедный дурак! Подожди, пока не увидишь этих
блядских летучих мышей. Я едва мог слышать радио, с шумом привалившись к
дверце в обнимку с магнитофоном, игравшим все время "Симпатию к Дьяволу". У
нас была только одна эта кассета, и мы непрестанно ее проигрывали, раз за
разом - сумасшедший контрапункт радио. А также поддерживая наш ритм на
дороге. Постоянная скорость хороша для грамотного расхода бензина во время
пробега - а по каким-то причинам тогда это казалось важным. Разумеется. В
такой, с позволения сказать, поездке каждый должен внимательно следить за
расходом бензина. Избегай резких ускорений и рывков, от которых кровь стынет
в жилах
Мой адвокат давно уже, в отличие от меня; заметил хитчхайкера..
"Давай-ка подбросим парнишку", - проговорил он и, до того, как я успел
выдвинуть какой-либо аргумент за или против, остановился, а этот несчастный
оклахомский мудвин уже бежал со всех ног к машине, улыбаяс. ь во весь рот и
крича: "Черт возьми! Я никогда еще не ездил в тачке с открытым верхом:! ".
- Что, правда? - спросил я. - Ладно, я полагаю, ты уже созрел для
этого, а? "
Парень нетерпеливо кивнул, и Акула, взревев, помчалась дальше в облаке
пыли.
- Мы - твои друзья, - сказал мой адвокат. - Мы не похожи на остальных..
"О Боже, - подумал я, - он едва вписался в поворот". "Кончай этот
базар, - резко оборвал я адвоката, - Иди наложу на тебя пиявок". Он
ухмыльнулся, похоже, въехав. К счастью, шум в тачке был настолько ужасен, -
свистел ветер, орало радио и магнитофон - что парень, развалившийся на
заднем сиденье, не мог ни слова расслышать из того, о чем мы говорили. Или
все-таки мог?
"Сколько мы еще продержимся? " - дивился я. Сколько еще времени
осталось до того момента, когда кто-нибудь из нас в бреду не спустит всех
собак на этого мальчика? Что Он тогда подумает? Эта самая одинокая пустыня
была последним известным домом семьи Мэнсона. Проведет ли он эту неумолимую
параллель, когда мой адвокат станет вопить о летучих мышах и громадных
скатах-манта, обрушивающихся сверху на машину? Если так - хорошо, нам просто
придется отрезать ему голову и где-нибудь закопать, И ежу понятно, что мы не
можем дать парню спокойно уйти. Он тут же настучит в контору каких-нибудь:
нацистов, следящих за соблюдением закона в этой пустынной местности, и они
настигнут нас, как гончие псы загнанного зверя.
Бог мой! Неужели я это сказал? Или только Подумал? Говорил ли я?
Слышали они меня? Я опасливо бросил взгляд на своего адвоката, но он,
казалось, не обращал на меня ни малейшего внимания - наблюдал за дорогой,
ведя нашу Великую Красную Акулу на скорости в сто десять или около того. И
ни звука с заднего сидения.
"Может мне лучше перетереть с этим мальчиком? "-подумал я. Возможно,
если я объясню ситуацию, он слегка расслабится.
Конечно. Я повернулся на сидении и одарил его широкой приятной
улыбкой... восхищаясь формой его черепа.
- Между прочим, - сказал я, - есть одна штука, которую ты, судя по
всему, должен понять.
Он уставился на меня, не мигая. Заскрежетал зубами?
- Ты слышишь меня? - заорал я.
Он кивнул.
Это хорошо. Потому что я хочу чтобы ты знал: мы на пути в Лас-Вегас в
поисках Американской Мечты.
Я улыбнулся.
- Вот почему мы взяли напрокат эту тачку. Это была единственная
возможность сделать все путем. Ситуацию просекаешь?
Парень снова кивнул, но по его глазам было заметно, что он явно
нервничает.
Я хочу, чтобы ты понял первопричину, - продолжал я.
Ведь это очень опасное предприятие - можно так вляпаться, что и костей
не соберешь... Черт, я все забыл об этом пиве; хочешь банку?
Он мотнул головой.
- Как насчет эфира? - не унимался я.
- Чего?
Да так, к, слову пришлось. Давай конкретно разберемся, с чувством,
толком, расстановкой. Понимаешь, еще сутки назад мы сидели в Поло Ландж, в
отеле Беверли Хиллз - во внутреннем дворике, конечно, - просто сидели под
пальмой, как вдруг облаченный в гостиничную униформу карлик с розовым
телефоном подошел ко мне и сказал: "Должно быть, именно этого звонка Вы все
это время ждали, сэр? "
Я засмеялся; вскрыл байку пива, забрызгав пеной все заднее сиденье, и
продолжал рассказывать: "И ты знаешь? Он был прав! Я ожидал этого звонка, но
понятия не имел, от кого он. Ты слушаешь? "
На лице паренька застыла маска нескрываемого страха и смущения.
А я гнул свое Дальше, вскрывая брюшину правде-матке: "Я хочу, чтобы ты
понял. Этот человек за рулем - мой адвокат! Он не какой-то мудак, которых
можно пачками нарыть на Бульваре. Хрена лысого, да ты взгляни на него! Он не
похож на нас, не правда ли? А все потому, что он иностранец. Я думаю, скорее
всего, Самоанец. Но это ничего не значит, а? Имеешь что-нибудь против? ".
- Черт, да нет же! - выпалил он.
- А я так не думаю, - заявил я. - Потому что, несмотря на его
происхождение, этот человек чрезвычайно ценен для меня. -
Посмотрел на моего адвоката, но его разум унесло куда-то к ебеням.
Я сильно и громко хлопнул кулаком по спинке водительского сидения. "Это
важно, черт возьми! Это - правдивая история! ". Машину противно качнуло в
сторону. "Убери руки с моей шеи, ебаный в рот! " - взвизгнул адвокат,
выворачивая руль. Парень, сидящий сзади, кажется, был готов выпрыгнуть из
машины прямо на ходу и попытаться сделать ноги.
Наши вибрации становились все гнуснее - но почему? Я был озадачен,
расстроен. Что же, в этой тачке нет и намека на человеческое общение? Или же
мы - выродки, опустившиеся до уровня бессловесных хищников?
Потому что моя история была правдивой. Я был уверен в этом. И крайне
необходимой, чувствовал я, для осмысления нашего путешествия, чтобы
расставить все точки над "и". Мы действительно сидели в Поло Ландж - много
часов - пили Сингапурский Слинг с мескалем в придачу, заливая все пивом. И
когда раздался звонок, я был готов...
Карлик, насколько я помню, крадучись, подошел к нашему столику и

1 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 2

протянул мне розовый телефон. Я не произнес ни слова, только слушал. Затем
повесил трубку и повернулся к моему адвокату. "Звонили из штаб-квартиры, -
сказал я. - Они хотят, чтобы я немедленно отправился в Лас-Вегас и
встретился с португальским фотографом по имени Ласерда. Он введет в курс
дела. Все, что я должен сделать, - зарегистрироваться в отеле, и там он меня
вычислит".
Адвокат помолчал какую-то секунду, потом внезапно оживился в кресле.
"Господи, мать твою! - воскликнул он. - Я полагаю, что понял схему. Пиздец
подкрался незаметно! ". Он заправил нижнюю рубашку цвета хаки в свои белые
трикотажные клеша и заказал еще выпить.
"Похоже, до того, как все это закрутится, тебе необходимо основательно
проконсультироваться у юриста, - заметил он. - И мой первый совет: тебе надо
взять напрокат быструю тачку без верха и убраться из Лос-Анджелеса ко всем
чертям в ближайшие сорок восемь часов". Он печально покачал головой.
"Короче, мой уикэнд накрылся, потому что я, естественно, отправлюсь с тобой,
и нам также имеет смысл вооружиться".
- А почему бы и нет? - сказал я. - Если овчинка и стоит выделки, то
нужно делать это грамотно. Нам потребуется достойное предприятия
оборудование и достаточно денег в карманах - если только брать в расчет
наркоту и сверхчувствительный кассетник для постоянной дорожной музыки.
- Что это за репортаж? - спросил он.
- "Минт 400" - отозвался я. - Старт богатейшей мотоциклетной гонки за
всю историю профессионального спорта. Участвуют также автомобили для
движения по песку. Фантастический спектакль в честь какого-то вахлака
толстосума Дэла Уэбба, владельца роскошного Отеля "Минт" в центре
Лас-Вегаса... по крайней мере, так гласит пресс-релиз; мой человек в
Нью-Йорке только что прочитал мне его.
- Ну, - протянул он, - как твой адвокат я советую тебе купить мотоцикл.
Каким образом ты еще сделаешь репортаж из самого что ни на есть пекла?
- Не выйдет. Где мы сможем раздобыть Винсент Блэк Шэдоу?
- Что это?
- Роскошный байк, - просветил я его. - У новой модели двигатель - две
тысячи кубических дюймов, развивает двести лошадиных сил за четыре тысячи
оборотов в минуту, силовя магниевая рама, два сидения из пенорезины и общий
точный вес- двести фунтов.
- Для такой тусовки звучит подходяще.
- А как же. Эта скотина не слишком хороша на поворотах, но по прямой
охуеваешь в атаке. На взлете обгонит F-III.
- На взлете? - переспросил он. - А мы справимся с управлением такой
образины?
- Стопудово, - убежденно сказал я. - Сейчас свяжусь с Нью-Йорком насчет
денег.

2.

Развод свиноматки в Беверли Хиллз на $300

В нью-йоркском офисе не были так хорошо знакомы с Винсент Блэк Шэдоу,
как этого хотелось: они отослали меня в лос-анджелесское бюро, находившееся
прямо в Беверли Хиллз, за несколько длинных кварталов от Поло Ландж, но,
когда я туда добрался, дама в бухгалтерии отказалась выдать мне наличкой
больше 300 долларов. "Понятия не имею, кто вы такой", - заявила она. К тому
времени я уже вовсю обливался потом. Моя кровь слишком густа для Калифорнии:
я никогда не был в состоянии адекватно объясняться в этом климате, не
промокнув от пота... с дикими, налитыми кровью глазами и трясущимися руками.
Так что я взял триста баксов и отвалил. Мой адвокат ждал в баре за
углом. "Это не сделает погоды, - сказал он, посмотрев на деньги, - пока у
нас не появится неограниченный кредит".
Я заверил его, что появится. "Вы, Самоанцы, все одинаковы, -
констатировал я. - У вас нет веры в обязательную порядочность культуры
белого человека. Господи, да еще час назад мы сидели в той вонючей клоаке,
выжатые как лимон, без сил и планов на уикэнд, когда последовал звонок от
совершенно незнакомого человека из Нью-Йорка, сказавшего, что мне надо
отправляться в Лас-Вегас, - а расходы охуительны, - и потом он посылает меня
в какой-то офис в Беверли Хиллз, где другой абсолютно незнакомый мне человек
дает мне налом триста баксов безо всякой на то причины... Говорю тебе, друг
мой, это Американская Мечта в действии! Мы будем последними дураками, если
не оседлаем эту странную торпеду, пущенную в неизвестную нам цель, и не
промчимся на ней до конца".
- Разумеется. - отозвался он, - Мы должны сделать это.
- Точно. Но сначала нам нужна машина. А после кокаин. Затем кассетник
для особой музыки и мексиканские рубашки из Акапулько.
Единственно стоящим вариантом подготовки к путешествию, чувствовал я,
будет разодеться как. павлины, обдолбаться до озверения, прохуярить по
пустоте и сделать репортаж. Никогда не теряй из виду изначальной
ответственности.
Но каков из себя этот репортаж?; Никто не удосужился сказать. Придется
нам самим выкручиваться, как угрям. Свободное Предприятие. Американская
Мечта. Горацио Элджер сошел с ума от наркотиков в Лас-Вегасе. Приступай
немедленно: чистая Гонзо-журналистика.
И тут вступал в силу социопсихический фактор. Время от времени, когда
твоя жизнь усложняется и вокруг начинают виться всякие. скользкие подхалимы,
настоящий, действенный курс лечения - загрузиться под завязку гнусной
химией, а потом мчаться, как бешеная скотина, из Голливуда в Лac-Beгac.
Расслабиться, как это бывало, в чреве исступленного солнца пустыни. Вернуть
крышу в прежнее состояние, привинтить ее наглухо болтами реальности;
намазать рожу белым кремом для загара и двинуться дальше с музыкой,
врубленной на полную громкость, и хотя бы с пинтой эфира.
Достать химию не составило особого труда, а вот приличные колеса и
магнитофон в шесть тридцать вечера нарыть в Голливуде не так-то и легко. Моя
старая машина была слишком мала и слаба для пробега через пустыню. Мы
отправились в Полинезийский бар, где мой адвокат сделал семнадцать звонков,
прежде чем выцепил тачку с открытым верхом, удобоваримой мощностью в
лошадиных силах и подходящей; окраски.
"Придержи ее, - услышал я, как он говорил в трубку. - Через полчаса мы
придем; заключать, сделку. Выдержав паузу, адвокат начал орать: "Что?
Разумеется, у джентльмена есть основная кредитная карточка.. Да вы, блядь,
понимаете с кем говорите? "
"Не трать понапрасну порох на этих свиней,: - . сказал я, когда он с
шумом бросил трубку. - Теперь нам нужно вычислить музыкальный магазин с
превосходной техникой. Никакой мелочи пузатой. Необходим один из тех новых
бельгийских Гелиоваттов с направленным звукозаписывающим микрофоном, чтобы
фиксировать обрывки разговоров со встречных машин.
Мы сделали еще несколько звонков; и в результате нашли нашу технику в
одном магазине за пять миль от бара. Он уже закрывался, но продавец сказал,
что подождет, если мы поторопимся. По дороге туда мы застряли в пробке,
когда на Бульваре Сансет, прямо напротив нас, Стингрей задавил насмерть
пешехода. К тому времени, как мы добрались до магазина, он был закрыт.
Внутри маячили какие-то люди, но они отказывались подойти к двойной
стеклянной двери, пока мы не треснули по ней несколько раз? ясно обозначив
наши намерения.
В конце концов продавцы, угрожающе размахивая клюшками для гольфа с
железными головками, подошли к входу, и нам удалось через крошечную прорезь
провентилировать вопрос о продаже товара. Потом они слегка приоткрыли дверь,
только чтобы выпихнуть наружу магнитофон, быстро захлопнули ее и снова
закрыли. "А теперь забирайте свое барахло и катитесь отсюда к чертовой
матери", - крикнул один из них в щель.
Мой адвокат в ярости погрозил ему кулаком. "Мы еще вернемся, - завопил
он. - На днях я вернусь и брошу в вашу говенную забегаловку бомбу! У меня
здесь на чеке есть твое имя. Узнаю, где ты живешь, и спалю на хуй твой дом!
".
"Похоже, у него будет о чем подумать", - проворчал он себе под нос, и
мы с чувством выполненного долга отъехали от этого гостеприимного места.
"Этот чувак, как ни крути, - псих-параноик. Их легко вычислить".
В прокате автомобилей неприятности начались с новой силой. Подписав все
бумаги, я забрался в машину и чуть было не потерял контроль над управлением,
пока, врубив задний ход, пересекал стоянку к бензоколонке. Парень из
прокатной конторы был явно шокирован.
- Послушайте, э... Как бы это... Вы, ребят, будете осторожно обращаться
с этой машиной, а?
- Конечно.
- Боже, хочется верить! Вы только что задом объезжали полуметровый
бетонный торец и. даже не сбавили скорость!
Сорок пять задним. ходом! И чуть не врезались в бензоколонку!
- "Чуть-чуть" не считается. Я всегда проверяю коробку передач таким
образом. Легкий прикол. Для остроты ощущений.
Тем временем мой адвокат занимался тем, что перетаскивал ром и лед из
нашего старого Пинто на заднее сиденье новой тачки. Служитель нервно
взглянул на него.
- Слушайте, - сказал он. - Вы, ребят, что, пьете?
- Я - нет, - ответил я.
- Только загрузить горючим чертов багажник, - внезапно рявкнул адвокат.
- Мы торопимся, в натуре, мать ее так. Отправляемся в Лас-Вегас на гонки в
пустыню.
- Что?!
- Не волнуйтесь, - сказал я. - Мы - ответственные люди.
Я подождал, пока он завернет колпачок бензобака, включил первую
скорость, нарочито не спеша тронулся, и мы вклинились в поток рычащих машин.
- Еще один мнительный зануда, - заметил мой адвокат. - Судя по всему,
он под завязку закинулся спидом.
- Да, надо было тебе сунуть ему немного красных (барбитуратов - прим.
пер. ).
- Красные такому козлу не помогут, - возразил он. - Черт с ним. Голова

Предыдущая страница 2 Следующая страница


3 Хантер Томпсон

другим забита. Столько еще нужно сделать, прежде чем выехать на шоссе.
- Я хочу раздобыть рясы священников. Они могут здорово пригодиться в
Лас-Вегасе.
Но все магазины одежды были закрыты; а взломать церковь не хватало
наглости. "Чего зря беспокоиться? - сказал адвокат. - Ты должен помнить, что
больщинство полицейских - добропорядочные злобные католики. Можешь ты себе
представить, что с нами сделают эти уроды, если заловят убитых в говно, в
краденых сутанах? Господи, да они нас кастрируют! "
- Ты прав, - согласился я. - И, ради бога, не кури эту трубку, пока
стоим на красном свете. Всегда держи в голове, что нас уже пасут.
Он кивнул.
Нужен большой кальян. Положим под сиденье, с глаз долой. Если
кто-нибудь нас заметит, подумает, будто мы вдыхаем кислород.
Остаток ночи мы провели, затариваясь всякими веществами и загружая ими
машину. Затем съели немного мескалина и отправились плавать в океане. Где-то
на рассвете позавтракали в кафе Малибу, осторожно проехали город и
стремительно помчались по окутанной смогом автостраде Пасадены, направляясь
на Восток.

3.

Странное лекарство пустыни...
Кризис доверия

Меня все еще смутно терзал возглас нашего хитчхайкера, что он, дескать,
"никогда не ездил в тачке с открытым верхом". Этот несчастный мудозвон живет
в мире тачек с открытым верхом, которые все время со, свистом проносятся
мимо него по хайвэю, и он ни в одной из них ни разу даже не прокатился. От
осознания этого факта я стал чувствовать себя как король Фарух. Меня
подрывало заставить моего адвоката остановиться в следующем аэропорту и
оформить какой-нибудь простейший, общеправовой контракт, согласно которому
мы сможем. просто отдать машину этому горемычному мудаку. Просто скажем:
"Вот здесь подпиши это, и машина твоя". Дадим ему ключи, с помощью кредитной
карточки быстро впишемся на реактивный самолет, летящий в какое-нибудь место
типа Майами, возьмем напрокат другой огромный, цвета налитого красного
яблока, Шевро для убойной, сверхскоростной гонки по мосту вплоть до самой
последней остановки в Ки Уэст... а затем махнемся тачкой на лодку. Продолжая
движение...
Но эта маниакальная задумка быстро отпустила. Совершенно бессмысленно
было засаживать в тюрьму этого безобидного пацана - и, кроме того, у меня
были планы на эту машину Я предвкушал, с каким шумом мы будем носиться
вокруг Лас-Вегаса на этом содомизаторе. Можно еще провести несколько
серьезных автогонок по Бульвару: притормозить у того большого светофора и
начать орать в окружающие тебя машины:
- Ну вы, бля, засранцы поебанные! Гомосеки засратые! Когда дадут
зеленый на хуй, я пиздану на полную и сдую вас всех, безмазовых подонков, с
дороги!
- Вот так. Бросить вызов этим ублюдкам в их же собственном огороде. С
визгом тормозов подъебать к переходу, дергаясь под рев мотора, с бутылкой
рома в одной руке, а другой жать на гудок, заглушая музыку... подернутые
пеленой глаза с безумно расширенными зрачками, скрытыми за небольшими,
черными, жлобскими, в золотой оправе, очками... вопя тарабарщину...
чистопородная опасная пьянь, от которой воняет эфиром и конечным психозом.
Разогревать движок до ужасающего, пронзительного и дребезжащего скулежа,
ожидая, когда дадут зеленый свет...
Как часто предоставляется такая исключительная возможность? Опустить
этих козлов до самой сути злобы. Старые слоны, прихрамывая, уходят умирать в
холмы; старые Американцы выбираются на автостраду и укатываются до смерти на
своих невъебенных драндулетах.
Но наше путешествие было другим. Оно было классическим подтверждением
всего правильного и порядочного, что есть в национальном характере. Это был
грубый физиологический салют фантастическим возможностям жизни в этой стране
- но только для тех, кто обладал истинным мужеством. А в нас этого добра
быль хоть отбавляй.
Мой адвокат понимал эту концепцию, несмотря на свою расовую
неполноценность, а вот до твердолобого хитчхайкера было не достучаться. Он
сказал, что понял, но по его глазам было видно, что он не понял ни хера. Он
лгал мне.
Неожиданно машину занесло к обочине; и мы плавно въехали в кучу гравия.
Меня с силой долбануло о приборную доску. Адвокат тяжело рухнул всем телом
на руль. "Что случилось? - завопил я. - Нам нельзя здесь останавливаться.
Это страна летучих мышей! "
- Мое сердце, - простонал он. - Где лекарство?
- А, - отозвался я. - Лекарство, да, оно прямо тут как тут.
И полез в саквояж за амилом. Парень, казалось, окаменел. "Не дрейфь, -
сказал я ему. - У этого человека больное сердце: Грудная Жаба. Но у нас есть
средство от этого. Да, а вот и оно... ". Я вытащил четыре ампулы амила из
жестяной коробочки; и протянул две из них адвокату. Тот немедленно отломал
одной кончик и занюхал, как и я, собственно.
Мой адвокат глубоко вдохнул и откинулся на спинку сиденья, уставившись
прямо в горнило солнца. "Прибавь-ка той ебаной музыки! - завизжал он. - Мое
сердце щелкает челюстями, как крокодил! "
- Звук! Частоты! Басы! У нас должны быть басы! - он молотил руками по
воздуху, от кого-то отбиваясь. - Что с нами не так? Что мы - две чертовы
старые грымзы?
Я вывернул громкость радио и магнитофона до полного маразма. "Ты,
ублюдочный пропиздон-законник! - заявил я. - Фильтруй базар! Ты ведь с
доктором журналистики разговариваешь! "
Он смеялся как припадочный. "Какого хуя мы забыли здесь в пустыне? -
кричал он. - Кто-нибудь, вызовите полицию! Нам нужна помощь! "
- Не обращай внимания на эту свинью, - сказал я хитчхайкеру. - У него
аллергическая реакция на лекарство. На самом деле мы оба - доктора
журналистики, и направляемся в Лас-Вегас, чтобы запечатлеть на бумаге
главную историю нашего поколения.
И тут я заржал сам...
Мой адвокат, скрючившись, повернулся лицом к хитчхайкеру. "А правда
заключается в том, - начал он, - что мы направляемся в Вегас пришить
нарколыжного барона по кличке Дикарь Генри. Я знал его столько лет, но он
кинул нас как лохов - а ведь ты понимаешь, что это означает, а? "
Я было хотел заткнуть ему пасть, но мы оба зашлись в безудержном и
безнадежном хохоте, как два придурка. Какого мы, блядь, хуя делали здесь в
этой пустыне, когда у нас обоих больное сердце!
- Дикарь Генри вышел из игры! - рычал мой адвокат на этого мальчика на
заднем сиденье. - Мы собираемся вырвать ему легкие!
- И съесть их! - неожиданно выдал я. - Этот мерзавец так просто не
отделается! Что же происходит с этой страной, когда любой жопализ может
спокойно слинять, наколов доктора журналистики, как последнего болвана?
Никто не ответил. Мой адвокат вскрыл еще одну ампулу амила, а мальчонка
в панике полез наверх с заднего сиденья, в спешке перемахнув одним махом
через багажник.
- Спасибо, что подвезли, - верещал он, - Спасибо большое. Вы мне
нравитесь, парни. Не волнуйтесь за меня.
Едва ощутив под ногами асфальт, он помчался стремглав, как заяц, по
направлению к Бейкеру. Один посреди пустыни, вокруг ни единого деревца.
- Подожди минутку! - заорал я вдогонку. - Вернись и возьми пива.
Но, очевидно, парень меня не слышал. Музыка играла на полную громкость,
а он мчался от нас так, что только пятки сверкали... - ..,
- Скатертью дорога, - заметил мой адвокат. - К нам в лапы попал
настоящий чудик. Этот мальчик заставил меня понервничать. Ты видел его
глаза? - он все еще смеялся. - Господи, да лекарство-то ништяк!
Я вышел из машины и вразвалку доковылял до водительской дверцы.
- Двигайся, я поведу. Нам надо выбраться из Калифорнии, пока этот хрен
не нашел легавых.
- Вот дерьмо, да здесь себя бы найти, - сказал мой адвокат. - Он в
сотне миль от любой цивилизации.
- Как и мы, - констатировал я.
- Давай развернемся и поедем назад в Поло Ландж. Они никогда не будут
нас там искать.
Я пропустил его замечание мимо ушей и заорал, потому что в воздухе
снова что-то запищало: "Открывай текилу! "; дал газу, и мы с шумом и гиком
вынеслись обратно на автостраду. Не прошло и двух минут, как адвокат
склонился над картой. "Прямо по курсу местечко под названием Мескаль
Спрингс, - сказал он. - Как твой адвокат, я советую тебе остановиться и
немного искупаться".
Я замотал головой: "Нам абсолютно необходимо попасть в Отель "Минт" до
окончания регистрации прессы. Иначе самим придется башлять за номер люкс".
Мой адвокат закивал. "Только давай забудем об этой хуйне с Американской
Мечтой, - заявил он, перетряхивая саквояж. - Великая Самоанская Мечта - вот,
что важно. Полагаю, настало время закинуться промокашкой. Этот дешевый
мескалин уже давно выветрился из башки, и я не знаю, смогу ли еще выдержать
сколько-нибудь запах этого чертова эфира".
- А мне нравится, - сказал я. - Мы должны промокнуть в этой дряни
полотенце, затем положить его на пол под педаль газа, чтобы пары били мне
прямо в физиономию на всем пути в Лас-Вегас.
Он перевернул кассету. Радио вопило: "Власть Народу - Прямо Сейчас", -
политическая песенка Джона Леннона, опоздавшая лет на десять. "Этот бедный
дурак сунулся не в свое дело, - заметил мой адвокат. - Такая шпана просто
путается под ногами, когда начинает давить из себя серьезного".
- Говоря о серьезном. По-моему, пришло время заняться эфиром и
кокаином.
- Забудь об эфире, - сказал он. - Давай заначим, чтобы пропитать им
ковер в гостиничном номере. Но вот это... Твоя половинка солнечной
промокашки. Просто разжуй ее, как бейсбольную жвачку.

Предыдущая страница 3 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 4

Я взял промокашку и съел. Адвокат неуклюже возился с солонкой, в
которой был кокс. Открыл ее. Рассыпал. Матерясь, стал хвататься руками за
воздух, в то время как наша достойная белая пыль взметнулась ввысь,
разлетаясь по пустыне и автостраде. Очень дорогой маленький смерч шлейфом
тянулся за Великой Красной Акулой. "О Господи! - промычал он, - Ты видел,
что Бог только что с нами сделал? ".
- Это не Бог сделал, - взревел я. - Это ты сделал. ТЫ, ебаный в рот,
наркоагент! Я следил за твоими телодвижениями с самого начала, легавая ты
свинья!
- Выбирай выражения, - сказал он. И внезапно ткнул мне в нос черным
толстым Магнумом 357. Одним из этих курносых Питонов Кольта с конусным
барабаном. - Здесь злобствуют тучи стервятников. Они склюют мясо на твоих
костях еще до рассвета.
- Ах ты, блядь. Когда мы доберемся до Лас-Вегаса, я из тебя отбивную
сделаю. Как ты думаешь, а что с нами сделает Нарко-Синдикат, когда я
нарисуюсь с Самоанским наркоагентом?
- Они замочат нас обоих. Дикарь Генри знает, кто я такой в натуре. Твою
мамашу душу в корень, я же твой адвокат, - и он дико расхохотался. - Ты же
наглухо обкислочен, мудак ты эдакий. Произойдет охуительное чудо, если мы
доберемся до Отеля и зарегистрируемся там еще до того, как ты превратишься в
настоящую тварь. Ты готов к этому? Зарегистрироваться в отеле Вегаса под
фальшивым именем, с намерением обвести всех вокруг пальца, и с головой,
наглухо забитой кислотой? - он снова заржал, зажал ноздрю и потянулся к
солонке, нацеливаясь тонкой зеленой трубочкой из 20-баксовой купюры прямо в
сердце того, что оставалось от порошка.
- Сколько у нас времени в запасе? - спросил я.
- Может, еще полчаса, - ответил он. - Как твой адвокат, я советую гнать
на всех парах.
Лас-Вегас прямо-таки вырастал из-под земли. Я мог разглядеть контуры
отелей, начавших проступать сквозь лазурную пелену пустыни: "Сахара",
главный ориентир, затем "Американа" и угрюмый "Фандерберд" - скопище серых
прямоугольников, маячивших вдали, вздымалось из кактусов.
Полчаса. Укладывались впритык. Нашей целью была здоровая башня Отеля
"Минт", в самом центре города, - и если мы до него не доберемся, пока еще
держим себя в руках, то к нашим услугам будет тюрьма Штата Невада, ближе к
северу, в Карсон-Сити. Один раз я там уже побывал, но только для беседы с
заключенными - и возвращаться туда мне не хотелось бы ни под каким видом.
Так что на самом деле выбора не было: мы должны были пройти сквозь строй, и
кислота вставит по первое число... Пройти через всю официальную тягомотину,
загнать машину в гараж отеля, охмурить администратора, пообщаться с
коридорным, расписаться за пропуска для прессы - и все это липа, махровая
нелегальщина, обман чистой воды, но, разумеется, должно быть сделано
тип-топ.
"УБЕЙ ТЕЛО, И ГОЛОВА УМРЕТ"
Эта строчка по непонятной причине появилась в моей записной книжке.
Возможно, какая-то связь с Джо Фрэзиером. Жив ли он еще? Способен ли
говорить? Я видел тот бой в Сиэттле - в жуткой давке за четыре места от
самого Губернатора, если брать вниз по рядам. Очень болезненный опыт, как ни
крути, закономерный итог шестидесятых: Тим Лири - заключенный Элдриджа
Кливера в Алжире, Боб Дилан стрижет купоны в Гринвич-Виллидж, оба Кеннеди
убиты мутантами, Оусли складывает салфетки на Терминал Айленде и, наконец,
невероятно, но факт - Кассиус/Али повержен со своего пьедестала каким-то
гамбургером из человечины, накачанной до смерти. Джо Фрэзиер, подобно
Никсону, уступил, в конце концов, соображениям, которые такие люди, как я,
отказываются понимать - по крайней мере, не лезут из кожи вон.
... Но это была уже совсем другая эра, сгоревшая дотла и канувшая в
Лету прочь от похабных реалий омерзительного года Господа Нашего, 1971-го.
Многое изменилось за эти годы. И сейчас я был в Лас-Вегасе как редактор
раздела мотоспорта этого респектабельного глянцевого журнальчика, заславшего
меня сюда на Великой Красной Акуле по причинам, которые никто не удосужился
объяснить. "Просто надо отметиться, - сказали они, - а дальше уже наше
дело... ".
Конечно. Отметиться. Когда мы прибыли в Отель "Минт", мой адвокат
оказался не в состоянии ювелирно справиться со всеми регистрационными
проволочками. Мы были вынуждены стоять в очереди со всеми остальными - что
на поверку оказалось сверхсложной задачей, учитывая обстоятельства. Я
продолжал твердить про себя: "Спокойно, не шуми, ничего не говори...
Отвечай, только когда тебя спрашивают: имя, должность, от какого издания,
ничего лишнего, игнорируй это страшное вещество, делай вид, что ничего не
происходит... ".
Нет слов, чтобы описать весь тот ужас, охвативший меня, когда я,
наконец, прорвался к клерку и начал невнятно бормотать. Все мои хорошо
заготовленные силлогизмы развалились, как карточный домик, под неподвижным
взглядом этой женщины: "А, здорово, - сказал я. - Меня зовут, хм-м... А,
Рауль Дьюк... да, в списке, никаких сомнений в том. Бесплатный завтрак,
здравый рассудок, куда уж здоровее... полное освещение всего, что
движется... почему бы и нет? Со мной здесь мой адвокат, и я, разумеется,
понимаю, что его имени в списке нет, но мы должны получить этот номер, да,
этот человек на самом-то деле мой водитель.: На этой Красной Акуле мы
промчались от самого Бульвара, а сейчас пробил час пустыни, так? Да. Просто
проверьте список, и вы увидите. Не волнуйтесь. Какие здесь расценки? И что
дальше? ".
Женщина ни разу не моргнула. "Ваша комната еще не готова, - сказала
она. - Но вас. кто-то ищет".
"Нет! - Закричал я. - За что? Мы еще ничего не успели сделать! ". Мои
ноги стали как резиновые. Я вдруг крепко схватился руками за стойку и резко
осел перед женщиной-клерком на пол. Она протягивала мне конверт, но я
отказался его принять. Лицо женщины менялось: распухало, пульсировало...
вперед выдавались кошмарные зеленые челюсти и клыки - морда Угря Мурены!
Смертельно ядовитого! Я рванулся назад и врезался в своего адвоката, который
крепко схватил меня за руку и взял протянутую записку. "Я разберусь с этим,
- сказал он женщине-мурене. - У этого человека плохое сердце, но у меня
достаточно лекарств. Меня зовут Доктор Гонзо. Немедленно приготовьте нам
номер. Мы будем в баре".
Женщина пожала плечами, в то время как он потащил меня прочь. В городе,
в котором полным-полно закоренелых психопатов, никто даже и не заметит
кислотного торчка.
Работая локтями, мы пробились через переполненный вестибюль, и нашли
два незанятых высоких табурета у стойки бара. Мой адвокат заказал два
коктейля с пивом и мескалем, а потом открыл конверт. "Кто такой Ласерда? - ;
спросил он. - Он ждет нас в комнате на двенадцатом этаже".
Я никак не мог припомнить. Ласерда? Что-то знакомое было в этом имени,
но сосредоточиться было невозможно. Вокруг нас творились жуткие вещи. Рядом
со мной сидела громадная рептилия и глодала женскую шею, по ковру разлилось
кровавое месиво - на него невозможно было просто ступить, не то, чтобы
ходить по нему... "Закажи туфли для гольфа, - прошептал я. - Иначе мы не
выберемся из этого места живыми. Ты. заметил, что эти ящерицы не испытывают
никаких затруднений, когда снуют по этой мерзости, - а все потому, что у них
на лапах когти".
- Ящерицы? - переспросил он. - Если ты полагаешь, что мы опять влипли,
то ли еще будет в лифте.
Адвокат снял свои бразильские темные очки, и я увидел, что он плачет.
- Я только что поднимался наверх, встретиться с тем человеком,
Ласердой, - сообщил он. - Я сказал ему, что мы знаем, чего он здесь рыщет.
Ласерда заявил, что он - фотограф, но когда я помянул Дикаря Генри... О, это
был беспроигрышный ход; он охуел. Я видел это по его глазам. Понял, что мы
по его душу.
- А он врубился, что у нас есть магнумы?
- Нет. Но я сказал, что у нас был Винсент Блэк Шэдоу. Он наверняка
обосрался от страха.
- Хорошо, - сказал я. - А как с нашей комнатой? И туфлями для гольфа?
Мы находимся прямо в центре этого ебаного террариума! И ведь кто-то дает
бухло этим чертовым тварям! Еще
немного, и они разорвут нас в клочки. Господи, да ты погляди на пол! Ты
когда-нибудь видел столько крови? А скольких они уже прикончили?
Я указал пальцем на группу, которая, похоже, на нас глазела. "Срань
господня, да ты только посмотри на это быдло вон там! Они нас засекли! ".
- Это столик для прессы, - сказал он. - Именно там ты должен
удостоверить наши личности и расписаться. Ладно, давай разделаемся с этим
дерьмом. Ты займешься ими, а я решаю вопрос с комнатой.

4.

Отвратительная музыка и звук множества дробовиков...
Грубые вибрации субботнего вечера в Вегасе

В конце концов, мы добрались до номера еще до наступления сумерек, и
мой адвокат немедленно связался по телефону с бюро обслуживания - заказал
четыре клубных сэндвича, четыре креветочных коктейля, кварту рома и девять
свежих грейпфрутов. "Витамин С, - объяснил он. - Нам пригодится все, что
можем достать".
Я согласился. К тому времени алкоголь начал перебивать кислоту, и мои
галлюцинации опустило до терпимого уровня. В чертах официанта из бюро
обслуги смутно проскальзывало что-то от облика рептилии, но я уже больше не
видел огромных птеродактилей, с грохотом проносящихся по коридорам, покрытым
лужами свежей крови. Единственная проблема теперь заключалась в гигантской
неоновой вывеске за окном, которая мешала обзору близлежащих гор, - миллионы
цветных шариков выписывали в своем беге сложнейшую цепь, странные символы и
филиграни, испускающие громкое жужжание...
- Выгляни в окно, - сказал я.
- Зачем?
- Там большая... машина в небе... какая-то электрическая змея...
движется прямо на нас.

Предыдущая страница 4 Следующая страница


5 Хантер Томпсон

- Застрели ее, - сказал мой адвокат.
Не сейчас, - отозвался я. - Хочу изучить ее повадки.
Он направился в угол и стал дергать за шнур, чтобы опустить жалюзи.
"Слушай, - проговорил он. - Кончай этот базар про змей, пиявок, ящериц и им
подобных. Ты меня грузишь".
- Да не волнуйся ты, - сказал я.
- Волнуйся? Господи, да я чуть там в баре не тронулся. Они никогда
больше нас туда не пустят, особенно после того, что ты устроил за столиком
прессы.
- А что я устроил?
- Ах ты, скотина. Да я оставил тебя всего на три минуты! Ты напугал
тех людей до усрачки! Размахивал этой своей чертовой мухобойкой и кричал о
рептилиях. Тебе повезло, что я вовремя вернулся. Они уже собирались вызвать
полицию. Я сказал, что ты всего лишь пьян, и я отведу тебя в нашу комнату
под холодный душ. Черт, да единственная причина, по которой нам дали
пропуска прессы, это чтобы от тебя отвязаться.
Он нервно расхаживал по комнате. "Боже, эта сцена просто вывела меня из
себя! Я должен что-то принять. Что ты сотворил с мескалином? ".
- Саквояж, - ответил я.
Он открыл сумку и съел две пилюли, а я снова завел волынку на
магнитофоне. "Пожалуй, тебе следует съесть только одну такую, - сказал он. -
Кислота все еще тебя держит"
Я не возражал.
- Мы должны выбраться до темноты на гоночный трек, - сказал я. - Но у
нас есть время посмотреть по ящику новости. Давай порежем вот этот грейпфрут
и сделаем изящный ромовый пунш, может, кислоту вымоет. А где тачка?
- Мы оставили ее кому-то при парковке. У меня есть квиток в портфеле.
- Какой номер? Я позвоню им сказать, чтобы они вымыли ублюдка, отдраили
его до блеска.
- Хорошая идея, - сказал он, но не смог найти квиток.
- Ну, вот все и ебнулось, - сказал я. - Мы никогда не убедим их отдать
машину, если не предъявим доказательства, что она наша.
Он маленько поразмыслил, взял телефон и попросил соединить его с
гаражом.
"Это Доктор Гонзо из восемьсот пятидесятого, - сказал он. - Похоже, я
потерял свой парковочный талон на тот красный Шевро с открытым верхом, что я
вам оставил, но я хочу, чтобы машина была вымыта и готова через полчаса.
Можете мне выслать дубликат талона?... Что... А?.. Да, прекрасно". Он
повесил трубку и потянулся за трубочкой гаша. "Никаких проблем, - заметил
он. - Этот человек запомнил
мое лицо".
- Это хорошо, - откликнулся я. - Они, наверное, приготовили специально
для нас большую сеть и ждут, когда ы появимся..
Его передернуло: "Как твой адвокат я советую тебе обо мне не
беспокоиться" o
По ящику в Новостях передавали о Вторжении в Лаос - картинки кошмарного
бедствия: взрывы и разрушенные дома, падающие самолеты, беженцы, спасающиеся
от террора, генералы Пентагона, лопочущие несусветную ложь. "Выключи это
дерьмо на хер! - завопил мой адвокат. - Давай выбираться отсюда! ".
Умное решение. Прошло всего ничего, мы забрали машину, и не успел я
взять ситуацию под контроль, как мой адвокат впал в наркопрострацию и
помчался на красный свет по Главной Улице. Я перетащил его на заднее сидение
и сам сел за руль... чувствуя себя превосходно, в высшей степени собранно. В
проезжающих мимо нас машинах я видел болтающих между собой людей и захотел
разобрать, что они говорят. Все они. Однако переносной микрофон лежал в
багажнике. Ну и пусть себе лежит. Лас-Вегас не тот город, в котором ты
можешь спокойно ехать по Главной Улице, наставляя на людей прибор, похожий
на базуку
- Включить радио. Включить магнитофон. Смотреть вперед на заходящее
солнце. Опустить все окна, чтобы лучше вкусить прохладный ветер из пустыни.
Вот это я понимаю. То, что доктор прописал. Полный контроль. В субботний
вечер в Лас-Вегасе катят себе в удовольствие по главной трассе два клевых
парня в ярко-красном, яблочного цвета Щевро... обкуренные, закинутые,
обдолбанные... Хорошие люди.
Боже мой! А это что за ужасная музыка?

"Боевая Песнь Лейтенанта Кэлли":
"... мы продолжали двигаться вперед... когда я достиг своей последней
базы, в той стране, лежащей за. солнцем, Верховный спросил меня... ".
(О чем он Тебя спросил, Расти? ) "... Сражался ли ты или бежал? ".
(и что ты ему ответил, Расти? )
"... Мы ответили на их ружейный огонь всем,
что у нас было... ".
Нет! Мне почудилось! Это все наркотик. Взглянул украдкой на адвоката,
но он уставился прямо в небо, и я понял, что его мозг уже достиг той
последней базы, что лежит за солнцем. "Слава богу, что он не слышал музыки",
- думал я. С ним бы случился припадок расистского безумия.
К счастью, песня кончилась. Но мое настроение было вконец испорчено...
а тут ещЈ наступил приход от злодейского кактусового сока, погрузивший меня
в состояние первобытного страха... Мы неожиданно подъехали к повороту на
"Стрелковый Клуб Минт". "Одна миля" - гласил знак. Впрочем, еще за милю с
гаком я мог слышать похрюкивающий рев двух цилиндровых мотоциклетных
моторов, рокочущий вдали... а затем, подобравшись еще ближе, я услышал
другой звук.
Дробовики! Никаких сомнений в тупом, глухом звуке этих выстрелов.
Я остановил машину. Что, черт возьми, здесь творится? Поднял все окна и
медленно съехал на дорогу, усыпанную гравием, низко пригнувшись над рулем...
пока не увидел около десятка фигур, целившихся из дробовиков в небо и
стрелявших через равные промежутки.
Они стояли на бетонной стене прямо в пустыне, среди мескитовых
деревьев, этого жалкого маленького оазиса в пустоши, к северу от Вегаса...
Сгрудившись со своими дробовиками в пятидесяти ярдах от одноэтажного
бетонного блокгауза, окруженного полицейскими машинами, трейлерами и
мотоциклами, наполовину в тени от десяти или дюжины деревьев.
Ну конечно. "Стрелковый Клуб Минт"! Эти лунатики не терпели ни
малейшего посягательства на их тренировочные; стрельбы по мишеням. А еще
около сотни байкеров, механиков и других типов, имевших отношение к
мотоспорту, болтались у ремонтного пункта, подписываясь на участие в
завтрашней гонке, лениво потягивая пиво и превознося до небес технику друг
друга, - и прямо в центре всего этого высились люди с дробовиками,
равнодушные ко всему, кроме глиняных тарелочек, выбрасываемых в воздух
автоматами каждые пять секунд или около того, и всегда попадающие в такт
своими выстрелами.
"Ладно, что нам, в падлу? " - подумал я. Стрельба задает определенный
ритм - наподобие четкой партии бас-гитары - этому пронзительному хаосу
звуков мотоциклетного сборища. Я припарковал тачку и смешался с толпой,
оставив адвоката пребывать в его коматозном состоянии.
Купив пива, я стал наблюдать за; регистрацией мотоциклов. Там
преобладали "Хаскваварнас 405", мощные шведские "шаровые молнии", а также
было много "Ямах", "Кавасаки", несколько 500-х "Триумфов", "Мэйкос",
попадались "СЗ" и "Пюсанги" - все мотоциклы-вседорожники, очень быстрые, со
здоровыми фарами. В этой лиге не было места "Боровам", отсутствовали даже
"Спортстеры"... дело шло к тому, чтобы включить в это соревнование по
пропахиванию дюн нашу Великую Красную Акулу.
"Может быть, мне это устроить? " - думал я. Вписать моего адвоката как
водителя, а потом выставить его на старт под кислой и эфиром. Что им, слабо?
Никто не отважится бросить вызов на треке человеку с наглухо съехавшей
крышей. Он рванет в первой шеренге и одним ударом выбьет из гонки четыре или
пять машин-"пустынников"- кислотный полет Камикадзе.
- Сколько стоит заявка на участие? - спросил я регистратора.
- Два с полтиной, - ответил он.
- А как быть, если я скажу тебе, что у меня есть Винсент Блэк Шэдоу?
Он недружелюбно покосился на меня, не говоря ни слова. Я заметил
револьвер 38-го калибра, торчавший у него за поясом. "Забудьте, - сказал я.
- Мой водитель все равно болен".
Глаза регистратора сузились: "Твой водитель не единственный здесь
больной человек, приятель".
- У него кость застряла в горле, - сказал я.
- Что?
Мужик начал звереть, но внезапно его взгляд метнулся куда-то в сторону.
Он уставился на какой-то новый объект...
На моего адвоката; нет на нем больше его темных Датских очков, нет
больше рубашки из Акапулько... Он выглядел довольно дико - тяжело дыша,
полуголый.
- Какие-нибудь неприятности? - проревел адвокат. - Этот человек - мой
клиент. Ты готов предстать перед судом?
Я схватил его за плечо и мягко поволок прочь. "Не парься, - сказал я. -
Речь идет о "Черной Тени": они не впишут этот байк".
- Минутку! - закричал он. - Что ты имеешь в виду, говоря, что они его
не впишут? Ты заключил сделку с этими свиньями?
- Разумеется, нет, - ответил я, толкая его вперед к воротам. - Но ты
наверняка заметил, что они все вооружены. Мы здесь единственные люди без
пушек. Ты что, не слышишь всю эту пальбу?
Адвокат приостановился, прислушался, и неожиданно помчался со всех ног
к машине. "Ах вы, хуесосы! - вопил он через плечо. - Мы еще вернемся! ".
К тому времени как мы выехали на Шевро обратно на шоссе, он уже был в
состоянии нормально разговаривать: "Господи Иисусе! Как только мы оказались
среди этой банды маньяков-изуверов? Пора мотать на хуй из этого города. Эти
гондоны пытались нас убить! ".

5.

Делая репортаж...

Предыдущая страница 5 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 6

Промелькнувшая перед глазами пресса в действии...
Уродство и облом

Гонщики были готовы на рассвете. Над пустыней красиво взошло солнце.
Однако гонка начиналась в девять, и нам надо было убить три долгих часа в
казино, сразу за ареной: вот там-то и начались неприятности.
Бар открывался в семь. В бункере также имелась закусочная, а ля "кофе с
пончиками", но у тех из нас, кто проторчал всю ночь в таких местах, как
"Цирк-Цирк", не было настроения пробавляться кофе с пончиками. Мы хотели
крепких напитков. Наше раздражение нарастало, принимало извращенные формы, и
таких, по меньшей мере, было около двухсот, так что бар открыли рано. К
половине девятого вокруг игральных столов уже толпилась масса народу. В
помещении можно было вешать топор, стоял шум, гам, повсюду раздавались
пьяные вопли.
Неожиданно в бар вломился костлявый, средних лет урел в майке
"Харли-Дэвидсон" и заорал: "Черт подери! Какой сегодня день - суббота? ".
- Больше похоже на воскресенье, - бросил кто-то.
- Ха! Вот сука, а? - воскликнул громила в "Х-Д", ни к кому конкретно
не обращаясь. - Вчера вечером я бил баклуши дома на Лонг-Бич, и кто-то мне
брякнул, что сегодня проводят "Минт 400". Я и говорю своей старушке: "Ну,
мать, я еду".
Он захохотал.
- А она стала нести такую пургу, ну понятно ваще... Я и устроил ей
выволочку, а потом вдруг смотрю: два чувака, которых я никогда раньше в
жизни не видел, вытаскивают меня на тротуар и пиздят по полной программе.
Господи! Да они меня в говно отделали.
Он снова засмеялся, говоря в толпу и совершенно не обращая внимания,
слушают его или нет.
- Так, ебты! - продолжил он. - Потом один из них спрашивает: "Ты куда
едешь? " А я и говорю: "В Лaс-Beгас, на "Минт 400". Тут они дали мне десять
баксов и подбросили до автобусной станции... - он сделал паузу. По крайней
мере, я думаю, что это были они... И вот, как ни крути, я оказался здесь. И
я скажу вам, мужики, эта долгая ночь была сущим адом! Семь часов на
автобусе, твою мать. Но когда проснулся, уже светало, и я оказался в центре
Вегаса, и на миг даже не врубился, какого хрена здесь делаю. Все, о чем я
подумал, было: "О Боже, начинай снова-здорово, хуева корова- кто разведется
со мной на этот раз? ".
Он взял у кого-то из толпы сигарету и, глупо осклабясь, прикурил.
- Но вот тогда я, хвала Всевышнему, вспомнил! Я же приехал сюда на
"Минт 400"... а это, бля, мужик, все, что мне надо было знать. И я скажу
тебе: быть здесь чудно, мужик. Меня, ебты, не колышет, кто выиграет или
проиграет. Просто замечательно быть сегодня здесь с вами, люди...
Никто с ним не спорил. Мы все поняли. В некоторых кругах "Минт 400"
котируется гораздо, гораздо выше, чем финал чемпионата мира по бейсболу,
Дерби в Кентукки и финальные Заезды в Нижнем Оуклэнде, вместе взятые. Эта
гонка привлекала довольно специфическую породу зевак, и наш парень в майке
"Харли" был явно одним из них.
Корреспондент из "Life" дружелюбно кивнул мне и крикнул бармену:
"Сезам, откройся! "
- И не тяни резину, - зарычал я, лаская дерево стойки растопыренной,
ободранной ладонью. - Почему бы и не пять стопок? Да, хули! Тащи нам десять!
- Поддерживаю! - орал человек из "Life". Он уже потерял за стойкой свою
хваленую хватку, отчаянно клюя носом, но все еще продолжал говорить
авторитетно и со знанием дела: "Это волшебный миг в спорте! Он может никогда
больше не повториться! - тут его голос резко сорвался. - : Я однажды пил
"Тройную Корону", - пробормотал он, - но она в подметки этому пойлу не
годится".
Женщина с лягушачьими глазами похотливо вцепилась в его ремень.
"Вставай! - умоляла она. - Пожалуйста, вставай! Ты будешь просто
красавчиком, если только встанешь! "
Журналист безумно загоготал. "Послушайте, мадам, - отмахнулся он. - Я,
черт возьми, почти неописуемо хорош сидя на своем месте и не капая людям на
мозги. У вас крыша поедет, если я встану! ".
Женщина продолжала дергать его. Ей грезились его объятия, пока он два
часа бухал. А теперь она делала свой ход. Мужик из "Life" не хотел дармового
кусочка мандятины ни за какие золотые горы; он все глубже проваливался в
свое забытье, роняя голову на колени.
Я отвернулся. Все это было слишком отвратно. А ведь мы являлись, помимо
прочего, сливками национальной спортивной прессы. И собрались здесь в
Лас-Вегасе для выполнения особого задания: Освещения четвертой ежегодной
гонки "Минт 400"... и когда попадаешь в такую заваруху, дурака валять не
приходится.
Но уже сейчас - даже еще до запуска этого спектакля - налицо явные
признаки того, что мы можем потерять контроль над ситуацией. В это
прекрасное утро в Неваде, когда прохладное солнце взошло над пустыней, мы
зависли в каком-то грязном бетонном бункере, баре и игорном доме под
названием "Стрелковый Клуб Минт" в десяти милях от Вегаса... и к началу
гонки все были пугающе дезорганизованы.
А снаружи какие-то невменяемые лунатики игрались со своими мотоциклами,
похлопывая по фарам, заливая бензин в баки, в последнюю минуту проверяя
крепления деталей (болты карбюратора, всевозможные гайки и т. д. )... и
первые десять банков вырулили на старт, как только пробило девять. Момент
действительно был захватывающий, и мы всей толпой вывалили из бара смотреть.
Отмашка флага - и эти десять бедных вседорожников выжали сцепления, взревели
и рванули с места в карьер в первом заезде... Потом под всеобщее ликование
кто-то захватил лидерство ("Хаскваварна-405, насколько я помню), резко
взвинтил темп и исчез в облаке пыли.
- Ладно, хорошего понемножку, - сказал кто-то. - Они вернутся где-то
через час. Пошли обратно в бар.
Не сейчас. Нет. Своей очереди дожидались еще около ста девяноста
мотоциклов. Каждые две минуты, согласно регламенту, они по десять
выдвигались на старт. Сначала было возможно наблюдать за ними с расстояния
двести ярдов от стартовой линии. Но эта видимость на поверку оказалась
иллюзорной. Третья по ходу десятка исчезла в пыли за сто ярдов от того
места, где мы стояли, и к тому времени, как они запустили первую сотню (а
ведь оставались еще сто), наша видимость сократилась до каких-то ничтожных
пяти шагов. Мы могли видеть ровно столько же, сколько и стоявшие в самом
хвосте зрительских рядов...
За ними поднималось и уже начало сгущаться невероятное облако пыли,
накрывшее эту часть пустыни в течение следующих двух дней. Никто из нас
тогда даже не предполагал, что это последнее мгновение, когда мы имеем честь
лицезреть роскошную "Минт 400".
К полудню под пылающим солнцем арену уже трудно было разглядеть за сто
шагов от бара-казино. Идея "освещения этой гонки" в любом приемлемом смысле
для работы журналиста оказалась абсурдом. С таким же успехом можно пытаться
следить за ходом состязания пловцов в бассейне, уровня "Олимпийского",
засыпанном вместо воды порошком талька. Тут, как и было обещано, на выручку
подоспела компания "Форд Мотор", предоставившая для прессы "Брончо" с
водителем, но после нескольких лютых пробегов по пустыне в поисках
мотоциклов-участников, когда мы обнаружили лишь один, да и то случайно, я
оставил эту затею на совести фотографов и вернулся обратно в бар.
Пришло, время, чувствовал я, для Агонизирующей Переоценки всей картины
происходящего. Гонка, несомненно, имела место. Я был свидетелем старта:
вполне в этом уверен. Но вот что делать сейчас? Нанять вертолет? Отправиться
назад в вонючем "Брончо"? Слоняться неприкаянным по этой чертовой пустыне и
смотреть, как эти козлы-гонщики проходят Контрольный пункт? Раз в каждые
тринадцать минут?..
К десяти они растянулись по всей трассе. Это уже нельзя было назвать
"гонкой". Это была Борьба за. Выживание. Единственное видимое действие
происходило на стартовой-финишной линии, к которой на полной скорости
подкатывал какой-то мудак, выскочивший из клубов пыли, и в изнеможении
слезал с мотоцикла... Его команда техников дозаправляла машину и отправляла
ее назад со свежим водилой... на следующий этап в пятьдесят миль, еще один
брутальный час убийственного для почек безумия в этом омерзительном пыльном
чистилище, в котором было не видно ни зги.
Около одиннадцати я предпринял очередной заезд в тачке для прессы, но
вместо гонки мы наткнулись на два джипа-пустынника, битком набитых какими-то
уродами, напоминавшими отставных младших офицеров из Сан-Диего. Обдав нас
каскадом песка, они резко перекрыли дорогу и потребовали сообщить: "Где эта
чертова фигня? "
"Понятия не имею, - сказал я. - Мы такие же добропорядочные
Патриоты-Американцы, как и вы". Оба пустынника были покрыты зловещими
символами: Клекочущие Орлы сжимают в своих когтях американские флаги,
косоглазая змея порублена на куски звездно-полосатой циркулярной пилой, а на
одной из машин, на заднем сидении, торчало что-то вроде крупнокалиберного
пулемета на подставке.
Они отрывались на полную катушку - просто носились с дикой скоростью по
пустыне и доставали всех, кто попадался им на пути. "Из какого вы
подразделения, друзья? " - заорал один из них. Моторы ревели так, что мы
едва слышали друг друга.
- Спортивная пресса, - прокричал я в ответ. - Мы и мухи не обидим:
наемные трудяги.
Вояки заулыбались.
- Если хотите хорошей добычи, - кричал я, - то вам надо погнаться вон
за тем мерзавцем из "Новостей Си Би Эс". Прямо там, впереди, на черном
джипе. Этот человек ответственен за "Продажу Пентагона".
- Твою мать! - вскричали разом двое. - Черный джип, ты сказал?
Они умчались прочь. Разошлись как в море корабли. Мы подскакивали на
камнях, продираясь сквозь мелкие заросли кактусов, похожих на железные
перекати-поле. Внезапно из моих рук вылетела кружка пива, перевернулась и
упала на колени, окатив мне промежность теплой пеной.
- Ты уволен, - сказал я водителю. - Вези меня обратно на арену.
Остро чувствовалась необходимость осесть на одном месте - поразмыслить

Предыдущая страница 6 Следующая страница


7 Хантер Томпсон

над этим гнусным заданием и понять, как с ним справиться. Ласерда настаивал
на Всеобъемлющем Репортаже. Он хотел вклиниться в эту песчаную бурю и
попробовать применить какие-то редкие комбинации пленки и объективов,
способные проканать в этом паскудстве.
Решал Джо, наш водитель. На самом деле звали его не Джо, но нам
рекомендовали так его называть при инструктаже. Прошлой ночью я говорил с
боссом из "Фо Мо Ко", и когда он упомянул о приписанном к нам водителе, то
важно сказал: "Его настоящее имя - Стив, но ты должен звать его Джо".
- Какие проблемы? - отозвался я. - Мы будем Звать его так, как он
захочет. Как насчет "Свечи" или "Горки"?
- Никакой отсебятины, - отрезал представитель "Форда". - Зовите его
"Джо".
Ласерду уломали, но около полудня он снова выехал в пустыню в компании
нашего водителя, Джо. А я окончательно вернулся в бетонный бар-казино,
которое в действительности было "Стрелковым Клубом Минт", где начал
основательно бухать, основательно думать и делать много основательных
заметок...

6.

Ночь в городе...
Конфронтация в "Пустынном трактире"...
Нарконеистовство в "Цирк-Цирке"

Суббота, полночь... Слишком уж расплывчаты воспоминания об этой ночи.
Все, что у меня есть для ориентации во времени и пространстве, так это
полный карман карточек лото и салфеток для коктейлей, испещренных
каракулями. Вот одна: "Достать человека из "Форда", потребовать "Брончо" для
обзора гонок... фотографии? Ласерда - позвонить... Почему бы и не вертолет?
Сесть на телефон, напрячь гондонов... чудовищный перегар".
Другая гласила: "Отметиться на Бульваре Парадиз... "Безостановочный и
Безграничный"... по сравнению с Лос-Анджелесом... сексуальная лига
австралопитеков: флирт здесь - всеобщий, публичный разгул нудизма в
Лос-Анджелесе... Лас-Вегас... общество вооруженных онанистов... азартные
игры - вот что заводит.. секс излишнее... странный полет птиц высокого
полета... бляди на дом для победителей, карманный бильярд для толпы
проигравших".
Много лет назад, когда я жил в Биг Суре. вниз по дороге от Лайонел
Олэй, у меня был друг, обожавший от случая к случаю наезжать в "Рино". Он
владел магазином спортивных товаров в Кармел. И вот однажды он трижды в
течение месяца подкатывал к "Рино" в выходные на своем "Мерседесе", этом
крейсере автострад, - и каждый раз крупно выигрывал.
После трех набегов его общий выигрыш составил что-то около 15000
долларов, и он решил забить на "Рино" в четвертый уикэнд, созвав друзей на
обед в "Лотос". "Всегда надо уметь остановиться, - пояснил он. - И. кроме
того, далеко ездить".
В понедельник утром ему позвонили из "Рино" - звонил генеральный
менеджер казино, которое он так успешно обработал. "Нам не хватало Вас в эти
выходные, - пожаловался Г. М. - Сдающие откровенно скучали". - Наплевать, -
сказал мой друг.
И на следующий уикэнд прилетел в "Рино" на личном самолете, с приятелем
и двумя девицами - как "специальные гости" Г. М. Ничего хорошего не светило
птицам высокого полета...
Утром в понедельник тот же самолет - но теперь самолет казино -
доставил его обратно в аэропорт Монтерей. Пилот одолжил ему дайм на звонок
другу, чтобы тот подвез его в Кармел. Мой приятель попал на 30000 долларов,
и два месяца спустя, потупив взор и без гроша в кармане, уже сидел в кресле
с круглой спинкой одного из крупнейших в мире агентств по продаже
недвижимости.
Магазин мой друг продал, но долг не покрыл. "Они могут подождать с
остальным", - уверял он. Но когда его измудохали, это убедило его, что
наилучшим выходом будет занять необходимую сумму денег и выплатить весь
"карман".
Азартные игры в главных точках - очень крупный бизнес, и Лас-Вегас
делает "Рино" похожим на дружеское обслуживание в бакалейной лавке, что в
двух шагах от вашего дома. Ддя неудачников Вегас - самый подлый город на
земле. Еще год назад в окрестностях Лас-Вегаса высилась гигантская дорожная
вывеска:

НЕ БАЛУЙТЕСЬ С МАРИХУАНОЙ!
В НЕВАДЕ:
ХРАНЕНИЕ - 20 ЛЕТ
ПРОДАЖА - ЖИЗНЬ!

Так что я чувствовал себя в не своей тарелке, раскатывая под кислотой
мимо казино в субботнюю ночь в машине, начиненной марихуаной. Несколько раз
мы были на волосок от пиздеца: в одном месте я попытался въехать на Великой
Красной Акуле в прачечную Отеля "Лэндмарк", но проход был слишком узок, а
люди, находившиеся внутри, похоже, сели на глобальную измену.
Мы поехали в "Пустынный Трактир", вписаться на шоу Дебби Рейнольдс -
Гарри Джеймса. "Не знаю, как у тебя, - сказал я своему адвокату. - но в моем
бизнесе важно держать руку на пульсе событий".
- В моем тоже, - заметил он. - Но как твой адвокат, я советую тебе
завернуть в "Тропикану" и выпасти там Гая Ломбардо. Он в голубом Зале со
своими Королевскими Канадцами.
- Зачем?
- Зачем что?
- Зачем я должен тратить свои кровно заработанные доллары, чтобы
посмотреть на какой-то блядский живой труп.
- Послушай, - сказал он. - Зачем мы вообще здесь? Развлекаться или
задание выполнять?
- Конечно, задание выполнять, - ответил я.
Мы сделали крюк, и проскочили стоянку какого-то злачного места...
Сначала я думал, что это "Дюны", но вскоре оно трансформировалось в
"Фандерберд"... или, возможно, это была "Гасиенда"...
Мой адвокат штудировал "The Vegas Visitor", отмечая достойные мазы.
"Как насчет Пассажа "Щель Никель Ника"? - спросил он. - "Горячие щели" - это
звучит круто... Хот Доги по двадцать девять центов... ".
Неожиданно на нас стали орать люди. Мы вляпались. Два головореза в
красно-золотых куртках угрожающе нависли над капотом: "Какого черта вы
делаете? - вопил один. - Здесь нельзя останавливаться".
- Почему нельзя? - сказал я. Вполне прилично для парковки, полно
места... Я целую вечность высматривал, где бросить якорь. Уйму времени
угрохал. Уже собирался бросить тачку на произвол судьбы и вызвать такси...
но затем, да, мы нашли этот закуток.
Как выяснилось, это был тротуар прямо напротив главного входа в
"Пустынный Трактир". К тому моменту я промчался мимо стольких обочин, что
даже не заметил, куда под конец заехал. И сейчас мы оказались в ситуации,
которую трудно было объяснить... вход заблокирован, бычье орет на нас.
неловкое замешательство...
Мой адвокат мгновенно выскочил из машины, размахивая пятидолларовой
купюрой. "Мы хотим, чтобы эту машину припарковали! Я старый друг Дебби. Я
возился с ней раньше".
Мне было почудилось, что он все облажал... но тут один из швейцаров
потянулся за бумажкой, говоря: "Хорошо, хорошо. Я позабочусь о ней, сэр". И
он вырвал из квитанционной книжки парковочный талон.
- Ох, блядь! - воскликнул я, как только мы прошли через вестибюль. -
Они почти нас поимели. Еле выкрутились.
- А чего ты ожидал? - сказал он. - Я - твой адвокат... и ты должен мне
пять баксов. И я хочу получить их прямо здесь и сейчас.
Я пожал плечами и отстегнул ему банкноту Кричащий. безвкусный, покрытый
плотным орлоном холл "Пустынного Трактира" сразу давал понять, что это не то
место, где вы можете на фу-фу подмазать служителя автостоянки. Торг здесь
был неуместен. Это вотчина Боба Хоупа. Фрэнка Си-натры. Спиро Эгню.
Вестибюль потрясал никчемное воображение шикарной обивкой кресел и
пластиковыми пальмами - перворазрядная обитель Крупных Транжир.
Преисполненные чувством собственного достоинства мы поперлись в большой
зал. но на входе отказались нас туда пускать. Мы слишком припоздали, как
сказал мужик в темно-красном смокинге: в зале аншлаг - мест не осталось, ни
за какие деньги.
- Да в жопу места, - заявил мой адвокат: - Мы старые друзья Дебби.
Специально прикатили на это шоу прямо из Лос-Анджелеса, и мы, черт подери,
прорвемся.
Человек-смокинг начал лепетать что-то про правила "пожарной
безопасности", но адвокат отказался слушать. В конце концов, после
непристойного шума, человек пустил нас просто так, с тем только условием,
что мы будем тихо стоять сзади и не курить.
Мы пообещали, но, попав внутрь, немедленно распоясались. Напряжение
было слишком велико. Дебби Рейнольде хиляла по сцене в серебряном
Афро-парике... под мелодию "Сержанта Пеппера", выдуваемую золотой трубой
Гарри Джеймса.
- Господи, какое холуйское говно! - воскликнул мой адвокат. - Мы
застыли во времени!
Тяжелые лапы сдавили наши плечи. Я вовремя успел сунуть гашишную
трубочку назад в карман. Вышибалы проволокли нас по холлу и крепко держали
напротив входной двери, пока подгоняли нашу тачку. "Все, проваливайте, -
сказал темно-красный смокинг. - Мы даем вам шанс убраться отсюда
подобру-поздорову. Если у Дебби есть такие друзья, как вы, ребята, она еще в
большей беде, чем я думал".
- Еще посмотрим, кто кого! - крикнул мой адвокат, когда мы отъезжали. -
Ты шизанутое хуйло!
Я подъехал к казино "Цирк-Цирк" и припарковался у служебного входа.
"Вот это то самое место, что нужно, - сказал я. - Они никогда нам здесь не

Предыдущая страница 7 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 8

вставят".
- Где эфир? - спросил мой адвокат. - Этот мескалин не цепляет.
Запалив кропалик в трубке, я дал ему ключ от багажника. Он вернулся с
бутылкой эфира, откупорил ее, вылил немного на платок и. глубоко вдыхая,
залепил им свою физиономию. Я промокнул другой платок и осквернил им свой
нос. Запах подавлял, сметал все на своем пути, невзирая на отъехавшую башню.
И вскоре мы, пошатываясь, неуверенно ковыляли вперед по ступенькам, по
направлению к входу, глупо смеясь и поддерживая друг друга, как пьяные.
Это главное преимущество эфира: от него ты начинаешь вести себя. как
деревенский пьяница в старом Ирландском романе... полное расстройство
вестибулярного аппарата, расплывшаяся картинка перед глазами, никакого
равновесия, онемевший язык - разрыв дипломатических отношений между телом и
мозгом. Что интересно: так как мозг продолжает функционировать более или
менее нормально, ты в натуре можешь видеть со стороны свое тело, оказавшееся
в кошмарном положении, но контролировать ты его не в состоянии.
Добираешься до турникета, ведущего к "Цирк-Цирку", и понимаешь, что,
когда туда доползешь, тебе надо сунуть мужику два доллара, иначе он не
пустит внутрь... но, когда доползаешь. все происходит не так, как у людей:
ты недооцениваешь расстояние до турникета, и с грохотом падаешь, навзничь,
неуклюже пытаешься приподняться, хватаясь за, пожилую даму чтобы не
свалиться окончательно: какие-то злобные завсегдатаи клуба "Ротари" пихают
тебя в спину, и ты думаешь: "Что здесь происходит? Что случилось? ". Затем
слышишь в ответ свое бормотание: "Собака выебла Палу Римского, а я не
виноват. Осторожно!... Какие деньги? Меня зовут Бринкс; я родился...
родился? Не без урода... Овцу по боку... Женщин и детей в бронемашину:
приказывает капитан Зип".
Ох, дьявольский эфир - совершенный наркотик тела. Разум, не способный
общаться с позвоночником, в ужасе содрогается. Руки безумно шарят в
воздухе... Вытащить деньги из кармана невозможно... искаженный смех и
шипение изо рта... застывшая на лице улыбка.
Эфир - отличный наркотик для Лас-Вегаса. В этом городе любят пьяных.
Легкая добыча. Свежатинка. Так что они протащили нас через турникет и
бросили внутри как мусор.
"Цирк-Цирк" - это именно то, чем бы занимался богемный мир в субботу
вечером, если бы Наци выиграли войну. Это Шестой Рейх. На первом этаже, как
и в других казино, полно игральных столов... но в этом месте было еще четыре
яруса, в стиле цирковой палатки... обычаи и нравы странного сумасшествия
Сельских Ярмарок - Польских Карнавалов обретали новую жизнь в этом
пространстве. Прямо над игральными столами растянута пружинистая сетка, на
которой 40 Летающих Братьев Каразито, вместе с четырьмя Росомахами в
намордниках и шестью Сестрами-Нимфетками из Сан-Диего, исполняют лихо
закрученную трапецию. Внизу, на главном этаже, ты режешься в блэк джэк,
ставки растут, случайно смотришь вверх, а там, в считанных сантиметрах над
твоей головой, полуголую четырнадцатилетнюю девочку преследует на бреющем
полете рычащая росомаха, с которой в свою очередь сходятся в смертельной
воздушной схватке две серебристые Полячки, спрыгнувшие с противоположных
балконов... Они встречались в воздухе над шеей росомахи... Падая прямо на
игральные столы, полячки подхватывали животное, но тут пружинила сетка, и
они снова взлетали вверх под купол, разделялись в воздухе в трех
противоположных направлениях и снова было падали вниз, как их подхватывали
трое Корейских Котят и затаскивали обратно, каждый на свой балкон.
Это безумие продолжалось без продыху, но никто, похоже, не обращал на
него ни малейшего внимания. Азартные игры, гэмблинг, проходят на главном
этаже двадцать четыре часа в сутки, и цирк никогда не кончается. Тем
временем на всех верхних балконах посетителей разводили любой немыслимой и
эксцентричной хуйней. Отстрели печенье с сосков трехметровой
блондинки-лесбиянки и выиграй козочку из сладкой ваты. Встань напротив этой
фантастической машины, мой друг, и всего за 99 центов твое двухсотфутовое
изображение появится на гигантском экране над центром Лас-Вегаса. Еще 99
центов башляешь за аудиосообщение. "Скажи все, что ты хочешь, дружок. Они
услышат тебя, на этот счет не беспокойся. Помни, что ты будешь ростом в
двести футов".
Господи Иисусе. Я мог представить себе, как лежу в постели, в номере
отеля "Минт", полусонный, лениво уставившись в окно, и вдруг откуда ни
возьмись, в полночном небе появляется похабная двухсотфутовая фигура
алкаша-наци, вопящего всему миру прописную истину: "Вудсток Убер Аллес".
Сегодня ночью мы задернем все шторы. Такая штука может посадить на
измену любого нарколыгу, заставить его метаться в панике по комнате, как
пинг-понговый шарик. Галлюцинации вообще довольно противны. Но через
некоторое время ты учишься приспосабливаться к таким явлениям, как визит
покойной бабушки, ползущей по твоей ноге с ножом в зубах. Большинство
знатоков кислоты легко могут справиться с подобного рода вещами.
Но никто не сможет выдержать другой полет - допустить возможность, что
каждый кислотный маньяк может прийти в "Цирк-Цирк" с долларом и 98 центами и
неожиданно появиться в небе над центром Лас-Вегаса, в двенадцать раз больше
Господа Бога по образу и подобию, выкрикивая все, что только в голову
взбредет. Нет это не очень хороший город для психоделических веществ.
Реальность сама слишком удолбана.
Добротный мескалин вставляет медленно. Первый час все ждешь, потом в
середине второго часа начинаешь изрыгать проклятия в адрес того, кто
подсунул тебе это фуфло, потому что ничего не происходит, а затем... ХУЯК!
Жестокий, глубокий приход, странная яркость красок и вибраций... очень
суровое испытание в таком месте, как "Цирк-Цирк".
- Мне неприятно это говорить, - начал мой адвокат, как только мы
расположились в баре "Карусель" на втором ярусе, - но это место достает
меня. Мне кажется, я чувствую, что на меня накатывает Страх.
- Чепуха, - сказал я. - Мы прибыли сюда в поисках Американской Мечты, и
сейчас, когда нас занесло прямо в этот водоворот, ты идешь на попятный.
Я схватил его за бицепс и крепко сжал. - Ты должен осознать, что мы
нащупали главный нерв. - Я знаю, - сказал он. - От этого меня и охватывает
Страх.
Эфир весь выветрился, кислота давно уже отпустила, но мескалин
по-прежнему крепко держал за небольшим круглым золоченым пластиковым
столиком. Мы описывали на карусели круги вокруг бармена.
- Во, ты только глянь. - заволновался я. - Две бабы ебут белого
медведя.
- Пожалуйста. - протянул он. - Не говори мне таких вещей. Не сейчас, -
он дал знак официантке, чтобы она принесла еще два "Диких Индюка". - Это моя
последняя выпивка. Сколько ты сможешь мне одолжить?
- Немного, - сказал я. - А что?
- Мне надо идти.
- Идти?
- Да. Немедленно покинуть страну.
- Остынь и успокойся. Через несколько часов ты будешь как огурчик.
- Нет. Это серьезно.
- Джордж Метески тоже был серьезным. И посмотри, что они с ним сделали?
- Не еби мне мозги! - заорал он. - Еще один час в этом городе, и я убью
кого-нибудь.
Я видел, что он на пределе. Сел на измену от пугающего напряжения на
пике мескалинового путешествия.
- О'кей, - сказал я. - Я одолжу тебе чуток денег. Давай выйдем на улицу
и посчитаем, сколько у нас осталось.
- А мы сможем это сделать?
- Ну.. это зависит от того, скольких людей мы обматерим отсюда и до
входа. Ты готов уйти спокойно?
- Я хочу уйти быстро, - выпалил он.
- О'кей. Давай оплатим этот счет и очень медленно встанем. Мы оба
слетели с катушек. Это будет долгий поход.
Я закричал официантке, чтобы она подавала счет. Она подошла со
скучающим видом. Мой адвокат поднялся.
- Сколько они тебе платят за еблю с медведем? - спросил он ее.
- Что?
- Дядя просто шутит, - сказал я, встревая между ними.
- Давай, Док, пошли вниз, поиграем.
Я загнал его на самый край бара, на самый край карусели, но он
отказался слезать, пока она не прекратит вращаться.
- Она не остановится, - пытался я убедить его. - Даже не собирается
останавливаться.
Я сошел с нее и повернулся, ожидая, что он последует за мной, но он не
двигался... Не успел я в него вцепиться и сдернуть с карусели, как он резко
подался назад. "Не двигайся! - орал я. - Тебя закружит! ". Его невидящие
глаза уставились вперед, окосев от панического страха. Однако он даже не
шелохнулся, пока не описал полный круг Я подождал, что он снова приблизится
прямо ко мне, и потянулся, чтобы его схватить, но он опять отпрыгнул назад и
описал на карусели еще один круг. Я начал жутко нервничать. Почувствовал
себя на грани кислотного психоза. Бармен, казалось, внимательно за нами
наблюдал. "Карсон Сити, - подумалось мне. - Двадцать лет". Я забрался на
карусель, быстро прокрался по бару, зайдя моему адвокату в тыл, и когда мы
оказались в нужной точке, от души дал ему сильного пинка под зад. Он
грохнулся в проход, потеряв равновесие, издал жутчайший вопль, покатился как
бревно в толпу; сбивая людей с ног. В мгновение ока поднялся со сжатыми
кулаками, готовый ударить любого, кто подвернется под руку
Я подошел к нему поближе, приняв боксерскую стойку, но пытаясь
улыбаться.
- Ты упал, - констатировал я. - Пошли.
К тому времени на нас уже пялились со всех. сторон. Но этот козел не
двигался с места, и я знал, что произойдет, если я попытаюсь его потащить.
"Хорошо, - сказал я. - ты остаешься здесь и гремишь в тюрягу. Лично я
сматываюсь". И зашагал к лестнице, игнорируя своего адвоката. Это
подействовало.
- Ты видел? - спросил он, догоняя меня. - Какой-то сукин сын пнул меня
в спину!
- Наверное, бармен. - предположил я. - Он хотел отпиздить тебя за то,

Предыдущая страница 8 Следующая страница


9 Хантер Томпсон

что ты сказал официантке.
- Во те на! Ноги моей здесь больше не будет. Где лифт?
- Не подходи и близко к лифту. Они только этого от нас и ждут: заманят
в стальной ящик и спустят вниз в подвал. - Я оглянулся, но за нами никто не
шел. - Только не беги, - посоветовал я ему. - Им нужен предлог, чтобы нас
пристрелить.
Он кивнул, похоже, поняв на этот раз. Мы быстро прошли вдоль длинного
внутреннего перехода - миновали тиры, салоны тату, обмен денег, палатки с
сахарной ватой, затем проскочили через двойные стеклянные двери и прямо по
газону спустились вниз по склону к стоянке, где нас поджидала Красная Акула.
- Ты поведешь, - сказал он. - Сдается мне, что со мной что-то не так.

7.

Параноидальный террор...
И жуткий призрак содомии...
Сверкающие ножи и зеленая вода

Когда мы подкатили к "Минту", я припарковался на улице напротив казино,
за углом от стоянки. "Бессмысленно подвергать себя риску в вестибюле, -
думал я. - Ни один из нас не сойдет за пьяного. Мы оба чересчур напряжены".
Вокруг нас пульсировали слишком устрашающие вибрации. Прошмыгнув через
казино, мы поднялись наверх в служебном лифте.
Никого не встретив, добежали до номера, но ключ решительно не открывал
дверь. Мой адвокат отчаянно ломился в нее изо всех сил. "Эти мерзавцы успели
сменить нам замок, - простонал он. - Скорее всего, они пасли этот номер.
Господи, нам крышка".
Неожиданно дверь распахнулась. Мы опешили, затем ввалились внутрь.
Никакого повода для беспокойства. "Наглухо ее запри, - приказал адвокат -
Используй все цепочки". Он с удивлением рассматривал в своей руке два ключа
от номеров Отеля "Минт". "А этот хер откуда? " - спросил он, показывая мне
ключ с номером 1221.
- Это комната Ласерды, - просветил я его. Адвокат ухмыльнулся.
- Ах да, правда. Я подумал, что он может нам пригодиться.
- Зачем?
- Давай поднимемся к нему. Вышвырнем из постели и окатим водой из
пожарного шланга.
- Нет, - сказал я. - Мы должны оставить бедного ублюдка в покое. У меня
такое чувство, что он нас почему-то избегает.
- Не обманывай себя. Этот португальский сукин сын опасен и следит за
нами, как коршун. - Он подозрительно покосился на меня. - Вы что,
сговорились?
- Я говорил с ним по телефону, пока ты ходил смотреть, как вымыли
машину. Он сказал, что рано завалится спать. чтобы поспеть на трек на
рассвете.
Адвокат не слушал. Он издал душераздирающий крик и замолотил по стене
обеими руками.
- Этот грязный подонок! - орал он. - Я знал это! Он увел мою женщину!
Я рассмеялся: "Эту маленькую блондинку-группиз из команды киношников?
Думаешь, он трахнул ее в задницу? ".
- Да, конечно, тебе смешно - продолжал кричать адвокат. - Вы, чертовы
белые уроды, все одинаковы!. - Это не помешало ему открыть новую бутылку
текилы и залпом опрокинуть ее в глотку. Потом он схватил грейпфрут и
разрезал его пополам Гербер Мини-Магнумом - охотничьим ножом с нержавеющим
лезвием, напоминавшим остро отточенную опасную бритву.
- Где ты раздобыл этот нож? - спросил я.
- Прислали из обслуги номеров. Мне надо было чем-то порезать плоды
лайма.
- Какие плоды лайма?
- Все равно у них не было ни хрена. Они не растут здесь в пустыне.
Адвокат яростно покромсал грейпфрут на четвертинки, восьмушки... на
шестнадцатые... потом начал бесцельно долбать ножом по остаткам этого
крошева. "Мерзкая гадина, - стонал он. - Я знал, что с ним надо разобраться,
пока была такая возможность. А теперь он имеет ее во все дыры".
Я вспомнил эту девочку. Мы застремали ее в лифте несколько часов назад
- мой адвокат выставил себя на посмешище.
- Вы, должно быть, гонщик, - сказала она. - Вы в каком классе?
- Классе? - раздраженно переспросил он. - Что за хуйню вы несете?
- На чем вы ездите? - спросила она, кокетливо улыбаясь. - Мы снимаем
фильм о гонках для телепередач: может, мы задействуем вас.
- Задействовать меня?
"Матерь божья, - подумал я. - Ну вот началось". Лифт был битком забит
гонщиками и полз от этажа к этажу как черепаха. К тому времени как мы
остановились на Третьем, адвоката уже понесло не в ту степь. Оставалось еще
пять...
- Езжу на самых больших! - неожиданно выкрикнул он. - На настоящих
больших гондонах!
Я рассмеялся, пытаясь превратить все в шутку. "Винсент Блэк Шэдоу. -
сказал я. - Мы представляем команду производителей".
Это заявление вызвало приглушенное, но грубое несогласие окружающих.
"Чушь собачья", - пробормотал кто-то позади меня.
- Минутку! - закричал мой адвокат и снова обратился к девице: "Прошу
извинить меня, леди, но, по-моему, сюда затесалась какая-то недоношенная
дрисня, которая качает права и хочет, чтобы ей располосовали морду". Он
сунул руку в карман своего черного пиджака и повернулся к людям, стоявшим у
задней стенки лифта.
- Ну вы, ничтожные белые пидоры, - прорычал он. - Кто хочет, чтобы его
порезали, в натуре?
Я не отрываясь смотрел вверх на определитель этажей. Дверь открылась на
седьмом, но никто не двинулся с места. Стояла мертвая тишина. Дверь
закрылась. Вверх на Восьмой... Снова открылась. И все еще ни звука или
движения в переполненном лифте. Как только дверь начала закрываться, я
выскочил и выдернул адвоката, схватив его за руку в последний момент. Двери
плавно захлопнулись, и вскоре на панели прозвенел Девятый.
- Быстро! В номер! - сказал я. - Эти козлы натравят на нас легавых!
Мы бегом завернули за угол. Мой адвокат хохотал как сумасшедший.
"Обосрались! Обосрались! - орал он. - Ты это видел? Они обосрались. Как
крысы, угодившие в крысоловку! " Как только мы заперли за собой дверь, он
перестал смеяться и сказал: "Твою мать. Вот теперь дело серьезное. Эта
девочка все поняла. Она в меня влюбилась".
И сейчас, много часов спустя, он был убежден, что Ласерда - так
называемый фотограф - каким-то образом снял ту девицу.
- Пойдем туда и кастрируем эту скотину; - предложил он, поигрывая у
лица своим новым ножом. - Это ты ее под него подложил?
- Послушай, - бросил я. - Ты бы лучше убрал это чертово перо и привел
свою голову в порядок. Я должен загнать машину на стоянку.
Медленно пятясь, я осторожно двинулся к двери. За много лет общения с
нарколыгами постигаешь в том числе, что абсолютно все серьезно. Ты можешь
повернуться спиной к человеку, но никогда не поворачивайся спиной к
наркотику - особенно когда он размахивает у тебя перед глазами остро
отточенным охотничьим ножом.
- Прими душ, - сказал я. - Вернусь минут через двадцать.
Я быстро юркнул за дверь, запер ее за собой, прихватив ключ от комнаты
Ласерды, украденный ранее моим адвокатом. "Не повезло бедному мудаку, ох не
повезло". - думал я, спускаясь в лифте. Они прислали его сюда выполнять
вполне пристойное и осмысленное задание: сделать всего несколько снимков
мотоциклов и "вседорожников", раскатывающих по пустыне, и не успел он
оглянуться, как, даже не сознавая этого, угодил прямо в пасть некоего мира
за пределами его понимания. Даже приблизительно представить себе. что же
все-таки произошло, он был не в состоянии.
А вот что мы здесь делаем? Каков смысл этого путешествия? Может, и нет
в действительности никакого большого красного Шевро с открытым верхом,
стоящего на улице? Катаюсь ли я в лифтах Отеля "Минт" в каком-то
наркотическом исступлении или на самом деле приехал в Лас-Вегас делать
репортаж?
Я порылся в своем кармане и извлек ключ. На нем было написано "1850".
Это хоть по крайней мере реально. Задачей номер один было разобраться с
машиной и вернуться в эту комнату- затем по возможности привести себя в
нормальное состояние, чтобы достойно встретить любую неожиданность,
поджидающую нас на рассвете.
Теперь из лифта в казино. У игральных столов было по-прежнему
столпотворение. Кто все эти люди? Что за лица! Откуда они только взялись?
Выглядят как карикатуры на торговцев подержанными машинами из Далласа. Но
они реальны. И, дорогой Иисус, их было здесь до хуя - и их вопли раздавались
за столами в полпятого утра в воскресенье. Все еще тискают Американскую
Мечту, этот образ Большого Победителя, умудрившегося сорвать куш в последние
минуты предрассветного хаоса в занюханном казино Вегаса.
Знатный отрыв в "Серебряном Городе". Обставить крупье и вернуться домой
богатым. Почему бы и нет? Я остановился у Колеса Удачи и поставил на Томаса
Джефферсона - двухдолларовая купюра. Торчковый билет прямо в рай, -
полагаясь, как всегда, на врожденный инстинкт ставки, способный перевернуть
все вверх тормашками.
Ан нет. Мимо кассы. Просто еще два доллара вылетели в трубу. Ах,
мерзавцы!
Нет. Успокойся. Учись получать наслаждение от Проигрыша. Очень важно
сделать репортаж по всем канонам жанра: все остальное оставь "Life" и "Look"
- сейчас по крайней мере. По пути от лифта я столкнулся с парнем из "Life",
лихорадочно переминавшимся с ноги на ногу в телефонной будке и бубнившим
свои мудрые изречения в ухо какого-то похотливого робота, сидящего в
небольшой комнатке на другом побережье. Ну разумеется: "ЛАС-ВЕГАС НА
РАССВЕТЕ - гонщики все еще спят, пыль все еще висит над пустыней, выигрыш в
пятьдесят тысяч долларов дремлет во мраке офисного сейфа Дэла Уэбба,
владельца роскошного Отеля "Минт", сердце которого, преисполненное

Предыдущая страница 9 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 10

благородства, находится в "Казино-Центре". Чудовищное напряжение. И наша
команда "Life" пребывает в самой гуще событий (как всегда, в сопровождении
решительного полицейского эскорта... ". Пауза. "Да. оператор, это слово было
"полицейский". Что еще? Это был Специальный корреспондент журнала "Life"-"
Красная Акула торчала на Фримонте, там, где я ее оставил. Я заехал в
гараж и зарегистрировал ее: машина Доктора Гонзо, никаких проблем, и если
кто-нибудь из вас будет бездельничать, мы еще до утра разнесем всю вашу
шарашку. Без всяких сантиментов - только оплатим номер.
Когда я вернулся, мой адвокат лежал в ванне, погруженный в зеленую воду
- маслянистый продукт какой-то японской соли для ванн, которой он обзавелся
в магазине подарков отеля, не считая нового АМ/FМ-радио, включенного им в
розетку для электробритвы. На полную громкость. Звучала какая-то бессмыслица
в исполнении хряков из "Трехсобачьей Ночи", песня о Лягушке по имени
Йеремия, захотевшей принести "Радость Миру".
"Сначала Леннон, теперь это. - думал я. - Следующим будет Гленн
Кэмпбелл, визжащий "Куда подевались все цветы? "".
А куда, собственно? Никаких цветов в этом городе. Только насекомоядные
растения. Я приглушил звук и заметил рядом с радио большой кусок разжеванной
белой бумажки. Изменения громкости мой адвокат, похоже, не заметил. Он
потерялся во мгле зеленых испарений, и лишь голова наполовину торчала над
водой.
- Ты это съел? - спросил я, держа в руке белый катышек.
Он проигнорировал мой вопрос. Но я все понял. До него будет доходить
как до жирафа в ближайшие шесть часов. Он сожрал целую марку.
- Ах ты злобная сука. - сказал я. - Надейся только, что в сумке остался
торазин. Потому что, если его там нет, у тебя завтра будут серьезные
напряги.
- Музыка! - заревел он. - Вруби ее снова! Поставь ту пленку! - Какую
пленку? - Новую. Вон там.
Я взял радио и обнаружил, что это еще и магнитофон - одна из тех
штуковин со встроенным кассетником. И пленку "Сюрреалистическую подушку",
надо было всего лишь перемотать. Он уже прослушал первую сторону - на такой
громкости, что только мертвый бы не проснулся во всех комнатах в радиусе ста
ярдов, невзирая на стены и все такое.
- "Белый Кролик", - изрек он. - Я хочу, чтобы звук нарастал.
- Ты обречен, - поставил я свой диагноз. - В ближайшие два часа я тебя
покину, а потом сюда поднимутся люди и выбьют из тебя все несусветное дерьмо
большими дубинками, обтянутыми кожей. Прямо здесь, в ванне.
- Я сам вырою себе могилу! Зеленая вода и Белый Кролик... поставь его:
не заставляй меня пускать в ход вот это.
И из воды взметнулась его рука, судорожно сжимавшая охотничий нож.
- Господи, - пробормотал я, и в тот самый момент неожиданно понял, что
помогать ему бесполезно: он был выше этого, и валялся в ванне с
обкислоченной головой и острейшим ножом, который я когда-либо видел в своей
жизни, полностью потеряв способность внимать разумным доводам и требуя
"Белого Кролика". "Приехали", - подумал я. Слишком уж далеко я зашел с этим
водоплавающим уродом. На этот раз он отправился в суицидальное путешествие.
И хотел этого. Он был готов...
- О'кей, - сказал я, перевернул пленку и нажал "пуск". - Только, может,
сделаешь мне последнее одолжение? Можешь дать мне всего два часа? Все, о чем
я прошу: дать мне поспать всего два часа до завтра. Я подозреваю, что будет
очень трудный день.
- Ну конечно. Я же твой адвокат. И дам тебе то время, о котором ты
просишь, по моим расценкам: 45 долларов в час. Но ведь ты захочешь отложить
что-нибудь на черный день, так почему бы тебе просто не оставить одну из
этих стодолларовых купюр прямо здесь, около радио, и съебать?
- Как насчет чека? - спросил я. - На предъявителя в Национальном Банке
Сотуф. Тебе не потребуется там удостоверение личности, чтобы получить по
нему деньги. Они меня знают
- Как угодно, лишь бы игра стоила свеч, - сказал он, начав дергаться
под музыку. Ванная напоминала внутренности огромного испорченного
репродуктора. Гнусные вибрации, подавляющий звук. Пол был весь залит водой.
Я отодвинул радио как можно дальше от ванны, насколько позволял шнур, затем
вышел и плотно закрыл за собой дверь.
Не прошло и минуты, как он стал кричать мне: "Помоги! Ты, скотина! Мне
нужна помощь! "
Я влетел внутрь, полагая, что он случайно отрезал себе ухо.
Но нет... он изо всех сил тянулся из ванны к мраморной полке, где стоял
приемник. "Я хочу это блядское радио", - мычал он.
Я едва успел перехватить у него технику. "Идиот! - заорал я, отталкивая
его руку - Залезай обратно в ванну! И лапы прочь от этого чертова радио! "
Громкость была настолько запредельной, что разобрать, кто и что играет, если
только ты не знаешь "Сюрреалистическую Подушку" почти наизусть, не
представлялось возможным... я, в свое время, знал каждую ноту этого альбома
и уловил, что "Белый Кролик" уже закончился; кульминация накатила как волна
и отхлынула обратно в море.
Но мой адвокат, как оказалось, никогда не загружал себя изучением
музыкального материала. Он хотел большего. "Прокрути пленку назад! - кричал
он. - Я хочу ее снова! ". Его глаза переполняло безумие, взгляд блуждал...
Он походил на человека, дошедшего до последней стадии какого-то ужасного
психического оргазма...
- Запускай ее! - визжал он как недорезанная свинья. - И когда дойдет до
этой фантастической ноты, где кролик откусывает себе на хрен голову, я хочу,
чтобы ты бросил это радио ко мне в ванну; твою мать.
Я посмотрел на него, продолжая крепко держать в руках приемник. "Не по
адресу; - выдавил я, наконец, из себя. - Буду счастлив прямо сейчас бросить
со всего размаха в ванну с тобой какую-нибудь 440-вольтную электродубинку
для скота, но только не это радио. Да тебя прямо в стенку впечатает: десять
секунд - и ты труп". Я засмеялся: "Вот дерьмо, они же заставят меня потом
это объяснить - потащат на какой-нибудь гнилой судебный осмотр тела
коронером и присяжными, допросят "с пристрастием"... да... все подробности.
Мне это не нужно".
- Хуйня! - завопил он. - Просто скажи им, что я хотел Улететь!
Я немного поразмыслил и сказал: "Ладно. Ты прав. Наверно, это
единственно возможное решение". Я поднял кассетник / радио, все еще
включенное в сеть, и занес его над ванной: "Просто мне надо быть полностью
уверенным в том, что я все себе уяснил. Ты хочешь, чтобы я бросил эту штуку
в ванну; когда наступит кульминация в "Белом Кролике", так? ".
Он плюхнулся обратно в воду и расплылся в благодарной улыбке.
- Да, твою мать. Тысячу раз да. Я уже начал думать, что придется отсюда
вылезти и притащить одну из этих чертовых горничных, чтобы она это сделала.
- Не беспокойся. Ты готов?
Я нажал "пуск", и "Белый Кролик" зазвучал снова. Почти сразу же адвокат
начал выть и мычать... очередное быстрое восхождение на ту же самую гору;
причем на этот раз он полагал, что наконец-то доберется до вершины. Его
глаза были зажмурены, и только голова да колени торчали из маслянистой
зеленой воды.
Пока играла песня, я отобрал из кучки толстых спелых грейпфрутов,
лежавших рядом в тарелке, самый большой, весивший почти два фунта.
Размахнулся, словно заправский бейсболист и, как только "Белый Кролик"
достиг апогея, швырнул его этаким пушечным ядром прямо в этого мудозвона.
Мой адвокат безумно взвизгнул, заметавшись в ванне, как сожравшая мясо
акула, расплескивая воду по всему полу, и отчаянно пытаясь от чего-то
отмахнуться.
Я рванул из розетки шнур и поспешно выскочил вон... аппарат продолжал
играть, только уже на своих безвредных вшивых батарейках... Пока я шел по
комнате к своему саквояжу, слышал, как постепенно стихал бит. Едва я успел
вытащить газовый баллончик "Мэйс"... как мой адвокат распахнул дверь ванной
и застыл в дверном проеме. Его глаза продолжали бесцельно блуждать, но он
размахивал своим ножом так, как будто твердо вознамерился что-то порезать.
- "Мэйс"! - закричал я, наставив баллончик прямо на его слезящиеся
глаза. - Хочешь попробовать?
Адвокат остановился как вкопанный. "Негодяй! - прошипел он. - Ты ведь
сделаешь это... Что, не так? "
Я заржал, по-прежнему направляя на него баллончик. "Чего дрейфишь? Тебе
понравится. Блядь, да ничто не сравнится с кайфом от "Мэйса" - сорок пять
минут на коленях с пересохшей дыхалкой, глотая воздух, как обессилевшая
рыба, выброшенная прибоем на берег. Это как пить дать тебя утихомирит".
Он уставился в мою сторону, пытаясь сфокусировать свой взгляд, и
пробормотал: "Ах ты, дешевка, белое отродье. Ты ведь сделаешь это, правда?
".
- А почему нет? - спросил я. - Твою мать, да ведь еще минуту назад ты
умолял себя угробить! А сейчас ты хочешь убить меня! И вот что я сделаю,
черт возьми... Я вызову полицию!
Он обмяк.
- Легавых?
Я кивнул. "Да, выбора нет. Я не могу рискнуть отправиться спать, зная,
что по моей комнате расхаживает человек в таком состоянии - обожравшись
кислоты и намереваясь своим поганым ножом нарезать меня ломтями".
Мгновение адвокат грозно сверкал глазами, но потом попытался
улыбнуться. "Да кто говорит, чтобы нарезать тебя ломтями? - заныл он. - Я
просто хотел вырезать у тебя на лбу маленькую букву "Зет", ничего
серьезного". Он пожал плечами и отправился за сигаретами, которые лежали на
телевизоре.
Я снова погрозил ему газовым баллончиком. "Убирайся в ванну. Съешь
немного красных и попытайся успокоиться. Покури травы, вмажь геры - да,
блин, делай все, что должен делать, только дай мне немного отдохнуть".
Адвокат развел руками и смущенно ухмыльнулся, как будто все мною
сказанное четко отложилось в его голове. "Ну да, черт тебя дери, - заявил он
очень искренним тоном. - Тебе действительно надо немного поспать. Тебе же
завтра работать". Он печально покачал головой и побрел к ванной. "Твою мать!
Какой облом... " И. махнув мне рукой, сказал на прощание: "Постарайся
отдохнуть. Не позволяй мне себя будить".

Предыдущая страница 10 Следующая страница


11 Хантер Томпсон

Я кивнул, наблюдая, как он шаркает обратно в ванную, все еще сжимая
нож; но сейчас, видимо, он держал его по инерции. Кислота сбавила в нем
обороты; следующей фазой, вероятно, будет один из тех жутко напряженных
кошмаров кислотного самоанализа. Около четырех часов в кататоническом
отчаянии, но ничего физического, ничего опасного. Увидев, что дверь за ним
закрылась, я осторожно пододвинул тяжелое округлое кресло прямо к ручке
двери ванной, и положил газовый баллончик рядом с будильником.
В комнате было очень тихо. Я подошел к телевизору и включил его на
пустой канал - белая рябь на максимуме децибел, прекрасная колыбельная для
засыпающего человека, мощное, беспрерывное шипение, заглушающее все странное
и необычное.

8.

"Гении по всему миру держатся друг друга, и как только добивается
признания один, за ним уже подтягивается вся орава"
Арт Линклеттер

Я живу в очень тихом месте, где любой звук ночью означает, что
происходит нечто из ряда вон: ты быстро просыпаешься, и начинаешь думать,
что же это может быть такое?
Обычно ничего. Но иногда... трудно приспособиться к дыханию большого
города, где ночь полна всевозможных звуков, и все они - достаточно
привычные. Машины, гудки, шаги... невозможно расслабиться, так что глуши всю
эту лажу успокаивающим шипением пустой картинки одуревшего телевизора.
Заблокируй переключатель каналов, и дремли себе в удовольствие...
Игнорируй этот кошмар в ванной. Просто еще один урод, сбежавший из
Поколения Любви, преследуемый неумолимым роком калека, не выдержавший
давления. Мой адвокат никогда не был способен разделить точку зрению, -
часто пропагандируемую завязавшими наркоманами и особенно популярную среди
тех. кто условно освобожден. - что ты можешь улететь гораздо дальше без
наркотиков, нежели с ними.
По правде говоря, я. даже в большей степени, не был на такое способен.
Но вот однажды, - я жил неподалеку, если спуститься с холма, от Доктора - на
- Дороге (имя убрано по настоянию адвоката издателя), бывшего кислотного
гуру, позже заявившего, что он оставил химический беспредел и прыгнул
гораздо дальше, к сверхъестественному сознанию. В один прекрасный день того
первого поднимающегося вихря, который вскоре станет Великой Кислотной Волной
Сан-Франциско, я остановился у дома Добряка Доктора, собираясь спросить его
(уже в те времена он был известным нарко-авторитетом), не сможет ли он
удовлетворить здоровое любопытство своего соседа насчет ЛСД.
Я припарковался на дороге и неуклюже двинулся по подъездной аллее,
усыпанной гравием. На полпути остановился и любезно поприветствовал его
жену; работавшую в саду в соломенной шляпе с немыслимыми полями... "Хорошая
сцена, - думал я, - старик внутри варит свою фантастическую нарко-тушенку, а
в саду его женщина выращивает морковь, или что она там выращивает.. "
напевая себе под нос во время работы какую-то мелодию, которую я не смог
узнать.
Ну да. Мурлыкая песенку.. но прошло почти десять лет, прежде чем я
понял, что именно нес в себе этот звук: как и Гинзберг, наглухо отъехавший в
своем ОМ, он пытался замурлыкать мне мозги. В том саду оказалась не пожилая
дама, а сам добрый доктор собственной персоной - и эти напевы были
возмутительной попыткой помешать мне вкусить плоды его чересчур расширенного
сознания.
Я сделал несколько попыток очиститься от нахлынувшего подозрения:
просто сосед зашел на огонек, спросить совета доктора относительно
закидывания на кишку ЛСД в своей лачуге, у подножия холма. Да, у меня,
помимо прочего, имеется оружие и взрывчатка. И мне нравится стрелять, -
особенно по ночам, - когда прекрасное голубое пламя вырывается из ствола со
всем этим шумом... и, да, не стоит забывать о пулях. Как же без них.
Здоровые толстые дуры из свинцового сплава неслись по долине со скоростью
3700 футов в секунду..
Впрочем, я всегда палил по ближайшему холму или, не довольствуясь этим,
просто в темноту. Никакого вреда; мне просто нравятся выстрелы и взрывы. И я
был осторожен, и никогда не убивал больше, чем мог съесть.
"Убить? " - и я тут осознал, что никогда не смогу адекватно объяснить
это слово существу, сосредоточенно копающемуся в своем огороде. Пробовало ли
оно когда-нибудь мясо? Может ли оно проспрягать в кислотном экстазе глагол
"охотиться"? Ведомо ли ему чувство голода? Знакомо ли оно с тем паскудным
фактом, что мой доход в тот год составлял в среднем 32 доллара в неделю?
Нет никакой надежды на общение в этом гиблом месте. Я врубился, но
недостаточно быстро для того, чтобы удержать наркоцелителя от мурлыкания
песенок мне вслед, пока я бежал назад по подъездной аллее, забрался в машину
и поехал вниз по горной дороге. "К черту ЛСД, - думал я. - Посмотри, что оно
сделало с этим бедным ублюдком".
Так что в следующие полгода я зависал на хэше и роме, пока не
перебрался в Сан-Франциско и не оказался в одной точке под названием "Филмор
Аудиториум". Вот там все и произошло. Один серый кусочек сахара, и... БУУМ!
Я мысленно перенесся обратно в сад доктора. И очутился не на поверхности, а
под землей - выскочив из этой с таким тщанием ухоженной почвы каким-то
мутировавшим грибом. Жертва Наркотического Взрыва. Натуральный уличный фрик,
потребляющий все что ни попадя. Я вспоминаю одну ночь в "Мэтрикс", когда
туда зашел роуди, с большим рюкзаком за плечами, и закричал: "Кто-нибудь
хочет немного Л... С... Д... Все компоненты со мной. Нужно только место, где
его приготовить".
За ним следом тут же помчался менеджер, лепетавший: "Уймись, уймись,
возвращайся обратно в офис". После той ночи я никогда его больше не видел,
но, до того как его взяли за жопу, роуди успел распространить свои образцы.
Огромные белые кристаллы. Я отправился в туалет хавать мой. "Сначала одну
половинку", - решил я. Думать, конечно, можно все, что угодно, но вот
исполнить задуманное при данных обстоятельствах - совсем другое дело. Я съел
половину, но просыпал все остальное на рукав моей красной Пендлтонской
рубашки... Пытаясь сообразить, как теперь поступить, я увидел, что в туалет
зашел один из музыкантов. "Что случилось? " - спросил он.
- Ну - протянул я. - Вся эта белая фигня у меня на рукаве - это ЛСД.
Музыкант ничего не сказал: просто схватил мою руку и начал ее сосать.
Очень похабная драматическая сцена. Я задавал себе вопрос, что же может
произойти, если сейчас сюда завалится какой-нибудь молодой биржевой маклер,
типа "Кингстон Трио", и застукает нас за этим действом. "Ну и хуй с ним", -
подумал я. Если немного повезет, то жизнь этого парня можно считать конченой
- его всегда будет неотступно терзать мысль, что за какой-то узкой дверью во
всех его любимых барах, люди в красных Пендлтонских рубашках испытывают
ломовые приходы от вещей, о которых он понятия не имеет. Рискнет ли он
пососать рукав? Наверное, нет. Прикинься чайником. Делай вид, что ты никогда
этого не видел...
Странные воспоминания лезут в голову этой беспокойной ночью в
Лас-Вегасе. Пять лет прошло? Шесть? Похоже, целая жизнь пролетела или, по
крайней мере, миновала Главная Эпоха - апофеоз, который никогда больше не
повторится. Сан-Франциско середины шестидесятых был очень особенным местом и
временем, неотъемлемой частью всего этого. Возможно, это что-то значило.
Возможно, нет: слишком много воды утекло... но никакие объяснения, никакая
мешанина слов или музыки... или память не сможет повлиять на то чувство, что
ты был там, и остался жив в этом закоулке времени и мира. Что бы это ни
значило...
Историю трудно понять до конца, и все из-за этой продажной хуеты, но
даже если не доверять "истории", вполне уместно будет предположить, что
время от времени энергия целого поколения вырывается наружу в восхитительной
яркой вспышке, причин которой никто из современников по-настоящему не может
понять, и, копаясь в прошлом, они никогда не объясняют, что же на самом деле
произошло.
Мои главные воспоминания о том времени, похоже, зациклились на одной
или пяти - или, может быть, сорока - ночах... а может это было раннее утро,
когда я, наполовину очумевший, покидал "Филмор" и, вместо того чтобы идти
домой, мчался на здоровой "Молнии 650" через мост Бэй на скорости сто миль в
час, одетый в шорты Л. Л. Бин и ковбойскую куртку "Бьютт"... несясь через
туннель Острова Сокровищ к огням Окленда, Беркли и Ричмонда, не представляя
себе четко, где повернуть, когда я доберусь до другой стороны (и всегда
застревая у шлагбаума - слишком удолбанный, чтобы ставить регулятор
скоростей в нейтральное положение, пока я шарю по карманам в поисках
мелочи)... но, будучи абсолютно уверенным, что не имеет значения, куда я
направлюсь: всегда попадаешь туда, где люди такие же отъехавшие и дикие, как
и ты сам. И в этом не было никаких сомнений...
Безумие творилось во всех направлениях, каждый час. Если не через Бэй,
то вверх к Золотым Воротам или вниз по 101-ой к Лос-Альтос или Ла Хонде...
Ты мог отрываться где угодно. Это было всеобщее фантастическое ощущение, что
все, что мы делаем, правильно, и мы побеждаем...
И это, я полагаю, и есть та самая фишка - чувство неизбежной победы над
силами Старых и Злых. Ни в каком-либо политическом или военном смысле: нам
это было не нужно. Наша энергия просто преобладала. И было бессмысленно
сражаться - на нашей стороне или на их. Мы поймали тот волшебный миг; мы
мчались на гребне высокой и прекрасной волны...
И сейчас, меньше пяти лет спустя, можешь подняться на крутой холм в
Лас-Вегасе и посмотреть на Запад, и если у тебя все в порядке с глазами, то
ты почти разглядишь уровень полной воды - ту точку, где волна, в конце
концов, разбивается и откатывает назад.

9.

Никакой симпатии к дьяволу...
Репортерские извращения?..
Полет в безумие

Решение скипать пришло внезапно. А может быть, и нет. Вероятно, я все

Предыдущая страница 11 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 12

время вынашивал эту мысль, подсознательно выжидая правильного момента.
Полагаю, решающую роль сыграл счет. Потому что у меня не было денег, чтобы
его оплатить. Эта дьявольская афера с покрытием расходов с помощью
подставных кредитных карточек подошла к концу. После дела с Сидни Зайоном
такой номер не канал. Сразу же после него они изъяли мою карточку "American
Expressз", и теперь эти уроды преследовали меня в судебном порядке- также
как и "Diner Club", и департамент налоговых сборов...
Ну а кроме того, формально за все отвечал журнал. Мой адвокат об этом
позаботился. Мы ничего не подписывали, за исключением счетов из обслуги
номеров. Мы никогда не задумывались об общей сумме, однако, - еще до того
как мы смотались, - мой адвокат подсчитал, что мы влетали в среднем где-то
между 29 и 36 долларами в час, двое суток подряд.
- Невероятно. - сказал я. - Как это могло случиться? Но к тому времени
как я задал этот риторический вопрос, на него некому было ответить. Мой
адвокат свалил.
Должно быть, он жопой почувствовал неладное. Вечером в понедельник
адвокат заказал комплект превосходных дорожных сумок из воловьей кожи, а
потом сообщил мне, что забронировал место на ближайший самолет до
Лос-Анджелеса. "Нам надо поторопиться", - заявил он, и по пути в аэропорт
занял у меня 25 долларов на билет
Я проводил его, и отправился в сувенирный отдел аэропорта, где потратил
все оставшиеся наличные на всякую дребедень - полное говно: сувениры
Лас-Вегаса, пластиковые зажигалки псевдо-Зиппо с вмонтированным колесом
рулетки по 6. 95 $, набор полтинников Дж. Ф. К. по пять долларов каждый,
оловянные обезьянки, выбрасывающие кости, за 7. 50$... Затарившись этой
ерундой, я дотащил ее до Великой Красной Акулы и забросил на заднее
сиденье... затем горделиво уселся за руль (белая крыша, как всегда, была
опущена), включил радио и начал размышлять. Как бы поступил в подобной
ситуации Горацио Элджер? Одна затяжка унесет тебя, дорогой Иисус... Одна
затяжка унесет тебя.
Паника. Она захлестнула меня, как первые накатывающие волны кислотного
прихода. Все эти омерзительные реалии начали доходить до моего сознания: я
оказался совсем один в Лас-Вегасе в этой чертовой немыслимо дорогой машине,
совершенно охуевший от наркотиков, ни адвоката, ни денег, ни репортажа для
журнала - и, в довершение всего, гигантский, чудовищный счет, с которым надо
было разбираться. Мы заказывали в наш номер все, что человеку может прийти в
голову: в том числе около шестисот кусков полупрозрачного Гигиенического
мыла.
Им была забита вся машина - оно валялось на полу, на сиденьях, в
бардачке. Мой адвокат заключил какое-то непонятное соглашение с
уборщиками-метисами на нашем этаже, чтобы они доставили к нам мыло -
шестьсот кусков этого странного, очевидного дерьма, - и теперь все оно было
мое.
Не считая полиэтиленового пакета, который я неожиданно обнаружил рядом
со мной на переднем сиденье. Подняв эту гадость, я сразу же понял, что там
было внутри. Ни один Самоанский адвокат в здравом уме не попытается
проскочить через металлоискатель коммерческой авиалинии, имея при себе
толстый черный Магнум. 357.
И он оставил его мне, с возвратом - если я сумею добраться до
Лос-Анджелеса. В противном случае... да, я уже почти слышал свой голос,
обращенный к офицеру Дорожной Полиции Калифорнии:
Что? Это оружие? Этот заряженный, незарегистрированный, спрятанный и,
скорее всего находящийся в розыске Магнум. 357? Что я с ним, делаю? Ну,
видите ли, офицер, я съехал с дороги рядом с Мескаль Спрингс - по совету
моего адвоката, впоследствии бесследно исчезнувшего, - и вдруг, откуда ни
возьмись, пока я бесцельно бродил вокруг этого богом забытого источника,
прямо из ниоткуда появился невысокий бородатый парень с ужасным ножом для
резки линолеума в одной руке и с этим огромным черным пистолетом в другой...
Он подошел ко мне и предложил вырезать маленькую букву "Икс" у меня на лбу,
в память о лейтенанте Кэлли... но когда я сказал ему, что я - доктор
журналистики, его как будто подменили. Да, вы, наверное, этому не поверите,
офицер, но он вдруг швырнул нож в солоноватые воды Мескаля у наших ног и
подарил мне этот револьвер. Да нет, вру: разрыдавшись, он просто сунул мне
его в руки и скрылся во мраке ночи. И вот таким образом это оружие очутилось
у меня, офицер. Вы можете в это поверить? Нет.
Впрочем, я в любом случае не собирался выбрасывать ублюдка. Хороший
Магнум. 357 трудно достать в наши беспонтовые дни.
Так что я решил: ладно, привезу этого пидора обратно в Малибу - и он
мой. Рисковал - получи пушку. Соломоново решение. А если эта Самоанская
свинья начнет качать права и материться в моем доме, устрой ему яичницу ниже
пояса. Все нормально. 158 гран пышущего здоровьем свинца, путешествующего на
скорости 1500 футов в секунду, примерно равны 40 фунтам Самоанского
гамбургера, вперемешку с обломками костей. Почему нет?
Безумие, безумие... а между тем торчишь в полном одиночестве в Великой
Красной Акуле на стоянке аэропорта Лас-Вегаса. К дьяволу панику. Овладеть
положением. Держаться. В следующие двадцать четыре часа проблема личного
контроля станет критической. И вот я сижу здесь в этой блядской пустыне, в
гнезде вооруженного жлобья, и на мне камнем висит опаснейший груз стрема,
ужасов и суровой неизбежности того, что я должен возвращаться в
Лос-Анджелес. Потому что если они меня здесь накроют, я обречен. Выебан по
полной программе. Это даже не обсуждается. Никакого светлого будущего для
доктора журналистики, еженедельно редактирующего газетенку местной тюряги.
Лучше выбраться из этого штата-атавизма на бешеной скорости ко всем чертям.
Точно. Но сначала - обратно в Отель "Минт", получить по чеку 50 баксов,
подняться в номер, заказать по телефону два клубных сэндвича, две кварты
молока, кружку горячего кофе и пятерик Баккарди Аньехо.
Ром совершенно необходим, чтобы выдержать эту ночь - отшлифовать эти
заметки, этот постыдный дневник... оставить магнитофон орущим всю ночь на
полной громкости: "Позвольте представиться... Я человек богатства и вкуса".
Симпатия?
Не для меня. Никакой пощады криминальному фрику в Лас-Вегасе. Это место
похоже на Армию: господствует норма поведения акул - жри раненую. В закрытом
обществе, где каждый виновен, преступление заключается в том, что тебя
поймали. В мире воров единственный и окончательный порок - это тупость.
Очень странное ощущение: сидеть в отеле Лас-Вегаса в четыре утра, ваять в
записной книжке под музыку в 75-долларовом номере и с умопомрачительным
счетом за обслугу, проведя двое суток в полном исступлении и понимая, что,
как только наступит рассвет, ты сделаешь ноги, не заплатив ни хуя...
Прокрадешься через холл, вызовешь прямо из гаража красный Шевро и будешь
спокойно стоять на входе с саквояжем, набитым под завязку марихуаной и
незаконным оружием... прикидываясь ветошью и просматривая первый утренний
выпуск газеты "Зип".
Последний и решительный шаг. Я уже снес все грейпфруты и остальной
багаж в машину несколько часов назад.
И сейчас осталось лишь ювелирно выскользнуть из петли: да, чрезвычайно
легкомысленный вид, бешеные глаза скрыты за Сайгонскими зеркальными темными
очками... поджидая Акулу; чтобы отчалить. Где же она? Я сунул этому злобному
сутенеру; мальчику из гаража пять баксов, отличное вложение денег на данный
момент
Сохраняй спокойствие, продолжай читать газету. Кричащий голубой
заголовок на первой полосе, через всю страницу:
ТРОЕ ВНОВЬ АРЕСТОВАНО ПО ОБВИНЕНИЮ В СМЕРТИ КРАСАВИЦЫ
Передозировка героина явилась официальной причиной смерти хорошенькой
Дианы Хэмби, 19 лет, чье тело, согласно информации, предоставленной в офисе
Коронера Округа Кларк, было найдено на прошлой неделе втиснутым в
холодильник. Сыщики из команды Шерифа по расследованию убийств,
производившие аресты подозреваемых, утверждают, что в момент задержания одна
из них, 24-летняя женщина, пыталась разбить себе голову о стеклянные двери
своего трейлера. Офицеры говорят, что она была в откровенной истерике и
кричала: "Вы никогда не возьмете меня живой". Однако помощники шерифа надели
на нее наручники, и она безусловно не пострадала...
РАССЛЕДУЮТСЯ СЛУЧАИ СМЕРТИ СОЛДАТ ОТ НАРКОТИКОВ
ВАШИНГТОН (АП) - Согласно докладу подкомиссии Белого Дома. запрещенные
наркотики стали причиной смерти 160 американских солдат в прошлом году - 40
из них во Вьетнаме... Наркотики подозреваются, говорилось в докладе, в
смерти еще 56 военных в Азии и соединениях на Тихом Океане... Проблема
употребления героина во Вьетнаме принимает все более угрожающие масштабы, в
основном из-за роста подпольных лабораторий-производителей в Лаосе, Таиланде
и Гонконге. "Преследование за наркотики во Вьетнаме практически полностью
неэффективно", - следует из доклада, - "частично из-за неэффективности
работы местных полицейских органов и частично по причине того, что
некоторые, неизвестные на сегодняшний день, продажные чиновники в
государственном департаменте вовлечены в транспортировку наркотиков".
И вдогонку к этому беспощадному выводу в самой середине фотография на
четыре колонки из Вашингтона, округ Колумбия: полицейские атакуют "молодых
демонстрантов, устроивших в знак протеста против войны сидячую забастовку и
блокировавших подходы к Главному Управлению Призывными Пунктами". Сразу за
фотографией здоровый черный заголовок:
ИСТОРИИ ПЫТОК ВО ВРЕМЯ ВОЙНЫ ЗАСЛУШАНЫ В КОНГРЕССЕ
ВАШИНГТОН - Вчера добровольный свидетель рассказал на неофициальном
совещании группы конгрессменов, что во время его службы в армейской
контрразведке обычным делом было пытать Вьетнамских заключенных с помощью
оголенных электрических проводов и сбрасывать их с вертолета. Один
специалист из Военной Разведки признался, что расстрел его
переводчицы-китаянки был оправдан начальством, заявившим: "туда им,
узкоглазым, и дорога". - имея в виду; что она была Азиаткой...
Прямо под этой статьей красовалось: ПЯТЕРО РАНЕНО У МНОГОКВАРТИРНОГО
ДОМА В НЬЮ-ЙОРКЕ... неизвестным стрелком, открывшим огонь с крыши здания,
безо всякой на то причины. А еще ниже: ВО ВРЕМЯ ОБЫСКА АРЕСТОВАН ВЛАДЕЛЕЦ
АПТЕКИ... "в результате", объяснялось в статье, "предварительного
расследования (аптеки в Лас-Вегасе), выявившего недостачу более чем 100000
таблеток, содержащих опасные наркотические вещества... "
Прочитав первую страницу; я почувствовал себя намного лучше. На этом

Предыдущая страница 12 Следующая страница


13 Хантер Томпсон

гнусном фоне мои преступления были бледными и бессмысленными. Я был
относительно респектабельным гражданином - негодяем и пакостником, наверное,
но, конечно же, не опасным. И когда придется платить по счетам, это,
разумеется, зачтется. Или нет? Я открыл спортивную страничку и увидел
маленькую заметку о Мохаммеде Али: его дело рассматривалось в Верховном
Суде, последняя апелляция. Али был приговорен к пяти годам заключения за
отказ убивать "узкоглазых".
"Я ничего против них, Вьетконговцев, не имею". - сказал он. Пять лет.

10.

Вмешательство "Вестерн Юнион":
Предупреждение мистера Хима...
Новое задание спортивной редакции и стремное приглашение из полиции

Неожиданно я снова почувствовал себя виновным. Акула! Где она? Я
отшвырнул газету и в нетерпении стал расхаживать взад и вперед. Теряя над
собой контроль. Я чувствовал, что вся моя задумка на грани провала... и тут
увидел машину, вылетающую из соседнего гаража.
Спасение! Я сгреб мою кожаную сумку и быстро зашагал навстречу своим
колесам.
- МИСТЕР ДЬЮК!
Этот голос раздался за моей спиной.
- Мистер Дьюк! Мы вас искали!
Меня прошиб холодный пот. Каждая клетка в моем теле и мозге ослабла.
"Нет! - пронеслась шальная мысль. - У меня галлюцинации. Сзади никого нет,
никто меня не зовет... это параноидальный бред, амфетаминный психоз...
просто продолжай идти к машине, улыбаясь во весь рот... "
- МИСТЕР ДЬЮК! Подождите!
Ладно... за чем дело стало? За решеткой было написано много прекрасных
книг. Да и не похоже, чтобы я оказался абсолютным чужаком в Карсон Сити.
Меня узнает надзиратель; не говоря уже о Начальнике Тюрьмы - однажды я брал
у них интервью для "The New York Times". Не считая многих зэков, охранников,
легавых и прочего жулья, пришедшего в ярость, если судить по письмам, когда
эта статья так и не была напечатана.
"Почему? " - спрашивали они и требовали, чтобы их рассказы увидели
свет: И объяснить что-либо было трудно: сказать им, что абсолютно все, что
они мне говорили, было выброшено в мусорную корзину или, в лучшем случае,
положено под сукно, что написанные мною развернутые подзаголовки не
удовлетворили какого-то редактора, какого-то нервного тунеядца, сидевшего за
три тысячи миль оттуда за серым полированным столом в недрах журналистской
бюрократии... Да ни один легавый в Неваде никогда этого не поймет:.. и
статья в конце концов накрылась медным тазом, что и должно было произойти,
так как я отказался переписывать вводную часть. Имея на то свои причины...
Ни одна из которых не проканает в тюремном дворе. Да и какого черта?
Чего ради погрязать в мелочах? Я повернулся лицом к своему преследователю,
молодому гостиничному клерку с широкой улыбкой на лице и желтым конвертом в
руке. "Мы звонили вам в номер, - сказал он. - А потом я увидел, что вы
стоите снаружи".
Я кивнул, слишком усталый, чтобы сопротивляться. Теперь за моей спиной
была Акула, но я не видел ни малейшей возможности даже бросить туда свою
сумку Конец игре. Они меня взяли.
Клерк продолжал улыбаться. "Вам только что пришла телеграмма, - сообщил
он. - Но на самом деле она не для вас. Она для какого-то Томпсона, но там
написано "для передачи Раулю Дьюку"; это что-нибудь говорит вам? "
У меня закружилась голова. Слишком много пришлось Переваривать за одно
мгновение. С воли попасть в тюрьму; потом снова вырваться на свободу - и все
это за тридцать секунд. В нерешительности я отступил назад и облокотился на
машину; нащупывая дрожащей рукой серебристые изгибы откидной крыши. Клерк,
все еще расплываясь в улыбке, протягивал мне телеграмму
Я замотал головой, едва ли в состоянии говорить. "Да. - сказал я
наконец, - это важно". Взяв конверт: тут же его вскрыл:
СРОЧНАЯ ТЕЛЕГРАММА ХАНТЕРУ. С. ТОМПСОНУ ДЛЯ ПЕРЕДАЧИ РАУЛЮ ДЬЮКУ
ЗВУКОНЕПРОНИЦАЕМЫЙ НОМЕР ЛЮКС 1850 ОТЕЛЬ "МИНТ" ЛАС-ВЕГАС
СРОЧНО ПОЗВОНИ МНЕ ПОВТОРЯЮ СРОЧНО У НАС НОВОЕ ЗАДАНИЕ НАЧИНАЕТСЯ
ЗАВТРА ТАКЖЕ ВЕГАС НЕ УЕЗЖАЙ ТЧК
НАЦИОНАЛЬНАЯ КОНФЕРЕНЦИЯ ОКРУЖНЫХ ПРОКУРОРОВ ПРИГЛАШАЕТ ТЕБЯ НА
ЧЕТЫРЕХДНЕВНЫЙ СЕМИНАР ПО ПРОБЛЕМЕ НАРКОТИКОВ И ОПАСНЫХ НАРКОТИЧЕСКИХ
ВЕЩЕСТВ В ОТЕЛЕ "ДЮНЫ" ТЧК ЗВОНИЛ РОЛЛИНГ СТОУН ОНИ ХОТЯТ 50 ТЫСЯЧ СЛОВ
ПРИЛИЧНАЯ ОПЛАТА ВОЗМЕЩЕНИЕ РАСХОДОВ ВКЛЮЧАЯ ОБРАЗЦЫ ТЧК У НАС ЗАБРОНИРОВАН
НОМЕР В ОТЕЛЕ "ФЛАМИНГО" И БЕЛЫЙ КАДДИ С ОТКИДНЫМ ВЕРХОМ ТЧК ВСЕ ДОГОВОРЕНО
ПОЗВОНИ НЕМЕДЛЕННО ОБСУДИТЬ ДЕТАЛИ СРОЧНО ПОВТОРЯЮ СРОЧНО ТЧК
ДОКТОР ГОНЗО
- Экое дерьмо! - воскликнул я. - Это немыслимо!
- Вы имеете в виду, что она не для вас? - спросил клерк, неожиданно
занервничав. - Я проверил журнал регистраций в поисках этого человека,
Томпсона. Но мы его не обнаружили, хотя я думаю, что он входит в вашу
команду.
- Входит, - быстро сказал я. - Не волнуйтесь. Я ему передам.
И кинул свою сумку на переднее сиденье Акулы, собираясь успеть отъехать
до того, как истечет отсрочка моего смертного приговора. Однако клерк не
унимался. - Как насчет Доктора Гонзо? - спросил он. Я уставился прямо на
него, дав ему в полной мере почувствовать преимущество зеркальных очков. "Он
в порядке, - заверил я его, - но у него довольно скверный характер. Доктор
ведает нашими финансами и устраивает все наши мероприятия". Я скользнул за
руль и приготовился ехать. Клерк схватился за борт машины. "Вы знаете, -
продолжил он, - нас смутила подпись Доктора Гонзо на этой телеграмме из
Лос-Анджелеса - а мы ведь знали, что доктор находится здесь, в отеле".
Парень недоуменно всплеснул руками: "И потом телеграмма адресована какому-то
гостю, присутствие которого мы не могли объяснить... вот и эта задержка была
неизбежной. Вы понимаете, я надеюсь... "
Я кивнул, сгорая от нетерпения свалить: "Вы сделали правильно. Никогда
не пытайтесь понять сообщения журналистов друг другу. В половине случаев мы
используем шифр - особенно с Доктором Гонзо".
Клерк опять улыбнулся, но на этот раз улыбка выглядела немного
натянутой. "Скажите, - спросил он, - а когда проснется доктор? "
Я прикипел к рулю: "Проснется? Что вы имеете в виду? ". Клерк выглядел
обескураженным. "Ну... менеджер, Мистер Хим, хотел бы встретиться с ним".
Теперь его усмешка была явно злорадной. "Ничего необычного. Мистер Хим любит
встречаться со всеми нашими крупными клиентами... поставить их обслуживание
на свой личный контроль... просто небольшая беседа и рукопожатие, ну вы
понимаете".
- Разумеется. - сказал я. - Но на вашем месте, я оставил бы доктора в
покое, пока он не позавтракает. Он очень грубый человек. Парень осторожно
кивнул.
- Но с ним можно встретиться... Например, позже этим утром?
Я видел, что он подбирается все ближе. "Послушайте. Эта телеграмма все
испортила. На самом деле она от Томпсона, а не для него. На "Вэстерн Юнион",
должно быть, спутали имена". И я показал ему телеграмму, зная. что он ее уже
читал. "Вот в чем дело... Это срочное послание наверх Доктору Гонзо, в
котором говорится, что Томпсон направляется из Лос-Анджелеса с новым
заданием - выполнять очередной заказ". Я снял его руку с машины. "До
встречи, - бросил я. - Мне надо ехать на трек".
Я взял первую скорость и тронулся с места. Клерк отскочил назад. "Не
стоит торопиться". - крикнул он мне вдогонку. - Гонка закончилось".
- Только не для меня, - сказал я, дружески махнув ему рукой на
прощание. - Давайте пообедаем как-нибудь! - завопил он, но я уже поворачивал
на улицу:
- Как-нибудь! - заорал я. И смешался с потоком транспорта. Проехав
несколько кварталов по Главной Улице в неправильном направлении, резко
развернулся, и по тому же маршруту поехал на юг, к Лос-Анджелесу. Но с
нарочито умеренной скоростью. "Валяй спокойно и медленно, - твердил я себе.
- Просто впишись в городской пейзаж... "
Что мне сейчас нужно, так это место, где я мог бы благополучно съехать
с дороги, скрыться на время, и спокойно поразмышлять над невероятной
телеграммой моего адвоката. Это правда: я был в этом уверен. И в послании
явно прослеживалась некая убедительная срочность. Ее тон был безошибочен...
Однако я был не в настроении или в состоянии провести ещЈ одну неделю в
Лас-Вегасе. Не сейчас. Я искушал судьбу сколько возможно, в этом городе...
выжал ее без остатка, как лимон. И теперь все мазы накрылись: я мог вдыхать
запах злобного бычья, дышащего мне в спину
Да, пришло время сматываться. Мой запас прочности иссяк.
А сейчас лениво кати по Бульвару Лас-Вегаса на скорости тридцать миль в
час. Я хотел найти забегаловку, где мог отдохнуть и принять окончательное
решение. С ним все уже. конечно, ясно. но мне надо одно или три пива,
заполировать сделку и притупить одно наглое, бунтарское нервное окончание,
продолжавшее выражать недовольство... А с ним надо договориться, потому что
имелся один аргумент - не укладывающийся в рамки - за то, чтобы остаться.
Это предательски, глупо, слабоумно, как ни крути, - но нельзя пройти мимо
зловония извращенного юмора человека, которому пришла в голову идея бросить
гонзо-журналиста прямо в пекло потенциально последнего нарко-эпизода его
карьеры, пригласив его освещать Национальную Конференцию Окружных Прокуроров
по проблеме Наркотиков и Опасных Наркотических Веществ.
А также чувствовалась определенная притягательность хохмы, что после
дикого погрома одного отеля в Лас-Вегасе, вместо того чтобы стать проклятым
беглецом на автостраде в Лос-Анджелес, просто прохилять по городу, обменять
красный Шевро с откидным верхом на белый Кадиллак и вписаться в другой отель
Вегаса, растворившись с пресс-аккредитацией среди высших полицейских чинов
со всей Америки, пока они разглагольствуют друг перед другом о Проблеме
Наркотиков.
И хотя налицо опасное помешательство, в этом также есть изыск, ценимый
настоящими знатоками работы в экстремальных условиях. Назовите, например,

Предыдущая страница 13 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 14

самое последнее место, которое будет обыскивать полиция Лас-Вегаса, в
поисках начиненных наркотой странствующих кидал, только что ободравших до
нитки отель в самом центре города?
Правильно. В гуще Национальной Наркоконференции Окружных Прокуроров в
элегантном отеле на бульваре... Во "Дворце Цезаря" на обеденном шоу Тома
Джонса, где вряд ли задержат людей, подъехавших на шикарной белой Коупе де
Вилле... На коктейльной вечеринке с агентами отдела по борьбе с наркотиками
в "Дюнах"?
Разумеется, где еще лучше спрятаться? Некоторым. Но не мне. Не говоря
уже о моем адвокате - очень заметном субъекте. Порознь мы могли бы отмочить
нечто подобное. Но вместе нет: мы бы засыпались. В этом миксе слишком много
агрессивной химии: было бы невозможно устоять перед соблазном, устроить
предумышленный кислотный отрыв.
А это, в свою очередь, могло нас прикончить. Они были бы к нам
беспощадны. Отчаянный рейд по тылам противника разделит участь всех шпионов:
"Как всегда, если любой член вашей организации будет раскрыт врагом.
Секретарь вычеркнет вас из Списка Живых, и т д... ".
Нет это перебор. Грань между безумием и мазохизмом уже стерлась ...
пришло время остепениться... выйти в отставку, смешаться с ретроградами,
сбавить обороты и "покаяться в мелочах", как на духу. Почему бы и нет? В
любой подобной тусне настает момент; когда лучше подбить свои потери или
суммировать свой выигрыш - что бы ни выпало. Я ехал медленно, ища пристойное
место - посидеть ранним утром с пивком и собраться с мыслями... наметить
план этого неестественного отступления.

11.

Аааххх, мама, неужели это и в самом деле конец?..
Вывернут Вегасом наизнанку
И с нова в амфетаминовом психозе?

Вторник, девять утра... И сейчас, сидя в "Кафе Дикого Билла" на окраине
Лас-Вегаса, я вижу все довольно четко. Только одна дорога ведет в
Лос-Анджелес - 15-ая Межштатная, прямой путь, никаких обходных или
пересекающихся маршрутов, отвязный. отчаянный скоростной прорыв через
Бейкер, Барстоу и Берду; а затем по Голливудской Трассе прямо в неистовое
забвение: просто еще один кислотный урод в Королевстве Уродов.
А ведь. между прочим, следующие пять или шесть часов я буду самой
заметной фигурой на этой чертовой дороге зла - единственный от Бьютта до
Тихуаны Шевро с откидным верхом цвета спелого красного яблока... выступающий
на пустынном хайвее с полуголой, душевнобольной деревенщиной за рулем.
Может, лучше надеть мою пурпурно-зеленую рубашку из Акапулько или вообще
ничего?
В таком монстре не спрячешься при всем желании.
Поездка будет неудачной. Даже Бог Солнца на нее забил и впервые за три
дня спрятался за облаками. Нет солнца, хоть ты тресни. Небо было серым и
безжизненным.
Не успел я укрыться на расположенной в стороне от улицы, и потому мало
посещаемой, стоянке "Дикого Билла", как услышал над своей головой рев.
Посмотрев вверх, проводил взглядом взлетевший большой, серебристый,
чистенький ДС-8: на высоте две тысячи футов над хайвеем он стремительно
удалялся на восток. На борту ли Ласерда? Человек из "Life"... Есть ли у них
все нужные фотографии? Вся фактура? Выполнили ли они свои обязательства?
Я даже не знаю, кто выиграл гонку. Может, никто. Мне лишь известно, что
роскошный спектакль был сорван из-за какого-то жуткого бесчинства - оргии
бессмысленного насилия, учиненной пьяными хулиганами, отказавшимися
соблюдать правила.
Я захотел восполнить этот пробел в моей памяти при первом же удобном
случае: достать "L. A. Times" и тщательно проштудировать спортивный раздел в
поисках репортажа с Минт 400. Получить все "мясо". И написать репортаж
самому. Даже в Бегах, в тисках чудовищного Страха...
Я знал - Ласерда улетел на этом самолете обратно в Нью-Йорк. Он сказал
мне прошлой ночью, что рассчитывает попасть на первый же рейс.
Вот и он отчалил... а я застрял здесь, без адвоката, тяжело опустившись
на красный пластиковый табурет в "Таверне Дикого Билла" и нервно потягивая
"Бадвайзер" у стойки, очнувшись раннимутром в компании сутенеров и спецов по
китайскому бильярду.. помещение заполонила такая братва, что я боялся просто
взглянуть на свою огромную Красную Акулу, стоявшую за дверью. Я не мог так
бросить эту блядь. Единственная надежда заключалась в том, что каким-то
образом удастся проскочить на ней триста миль отсюда до Убежища. Но, дорогой
Иисус, я выдохся! Я напуган. Я сошел с ума. Эта культура измордовала меня.
Какого хуя я вообще здесь делаю? Это даже не репортаж, над которым я
предположительно должен был работать. Мой агент меня от этого отговаривал.
Все указывало на негатив - один злобный Карлик с розовым телефоном в Поло
Ландж чего стоил. Надо было остаться там... все что угодно, лишь бы не это.
Ааахх... Мама.
Неужели, это и в самом деле конец?
Нет!
Кто играл эту песню? Неужели я действительно слушаю прямо сейчас эдакую
хуйню по музыкальному автомату? В 9. 19 этого мерзкого тусклого утра в
"Таверне Дикого Билла"?
Нет. Это звучит только в моем мозгу отголосок давно отгремевшего эхо
болезненного рассвета в Торонто... много лет назад... полубезумный в другом
мире... но разницы между ними никакой.
ПОМОГИТЕ!
Сколько еще ночей и странных рассветов может продолжаться это ужасное
дерьмо? Как долго еще тело и мозг смогут терпеть это проклятое сумасшествие?
Мучительную зубную боль, потение, сгущение крови в висках... набухшие
маленькие голубые жилки под глазами, шестьдесят и семьдесят часов без сна...
И теперь этот музыкальный ящик! Да, сомнений нет.. А кому он мешает? Очень
популярная песня: "Как мост через беспокойную воду.. я остаюсь висеть, теряя
надежду... ".
БУУММ... Вспыхивающая паранойя. Какая паскудная, спятившая крыса
может-играть эту песню - прямо сейчас, в такой щекотливый момент? Знает ли
барменша, кто я такой? Может она разглядела мои глаза под этими зеркальными
очками?
Все бармены вероломны, но вот эта ворчливая, не первой свежести
толстуха, облаченная в ковбойский прикид, в широких рабочих брюках от
Железного Мальчика... наверное, женщина Дикого Билла.
Господи, омерзительные волны паранойи, безумия, страха и отвращения -
невыносимые вибрации этого места. Мотай отсюда. Беги... и внезапно
обступивший меня со всех сторон мрак пронизала последняя вспышка
маниакального практицизма: формальной проверки постояльцев в отеле не будет
до полудня... и это дает мне. по крайней мере, два часа законного
скоростного пробега, чтобы успеть выбраться из этого чертова штата, пока я
не стал беглецом в глазах правосудия.
Поразительная удача. К тому времени как забьют тревогу, я уже буду
мчаться, подыхая от скуки, где-то между Нидлз и Долиной Смерти, давя на газ
и грозя кулаком Ефрему Цимбалисту - Младшему, хищно ринувшемуся за мной
вдогонку на ФБРовском вертолете "Визгливый Орел".
ТЫ МОЖЕШЬ БЕЖАТЬ, НО НЕ СМОЖЕШЬ СКРЫТЬСЯ*
*... предупреждение торговцам героином в Боулдере, штат Колорадо
Иди ты на хуй, Ефрем, твоя мудрость - палка о двух концах. Насколько
известно тебе и людям из отеля "Минт", я все еще протираю штаны в номере
1850 - согласно букве закона; и если не во плоти, то дух мой все еще там - в
табличке "Не Беспокоить", вывешенной, чтобы пресечь наезд в зародыше.
Горничные не подойдут и близко к комнате, пока это предупреждение висит на
ручке двери. Мой адвокат все рассчитал: наряду с 600 кусками Гигиенического
мыла, которые я все еще должен доставить в Малибу. Что из этого выжмет ФБР?
Из Великой Красной Акулы, набитой кусками Гигиенического мыла? Все
совершенно законно. Горничные дали нам мыло. Они подтвердят это под
присягой... Или не подтвердят?
Конечно, нет. Эти горничные, предательские заразы, будут клясться на
Библии, что их терроризировали двое вооруженных до зубов сумасшедших,
угрожали им "Черной Тенью Винсента", пока они не отдали все свое мыло.
О Иисус, Холуйский Бог! Есть ли в этой таверне священник? Я хочу
исповедаться! Я грешник хуев! Корыстный, жестокий, кровожадный, крупный,
мелкий - называй это как тебе угодно, Господь... Я виновен.
Но сделай мне последнее одолжение: просто дай мне еще пять часов
скоростной гонки, а потом опускай свою карающую десницу: позволь мне
выбраться из этой отвратительной пустыни и избавиться от этой чертовой
машины.
На самом деле я, черт возьми, не так уж много прошу, Господи, потому
что конечная и невероятная истина заключается в том, что я не виновен. Все,
что я сделал - воспринял твою бредятину серьезно... и ты видишь, куда это
меня завело? Мои примитивные христианские инстинкты сделали меня
преступником.
Припоминаю, что пока крался через казино в шесть утра с саквояжем
грейпфрутов и фирменных маек "Минт 400", я повторял себе снова и снова: "Ты
не виновен". Это лишь необходимая уловка, чтобы избежать тошнотворной и
непристойной сцены. А ведь я, помимо прочего, не брал на себя никаких
обязательств, связывающих по руками ногам; это производственный долг -
ничего личного. И весь этот сволочной кошмар - ошибка вонючего,
безответственного журнала. Какой-то идиот в Нью-Йорке подложил мне эту
свинью. Это была его идея, Господи, а не моя.
А сейчас посмотри на меня: наполовину спятив от страха, я несусь на
скорости 120 миль в час через Долину Смерти в тачке, которую никогда даже не
хотел иметь. Ты, злобный ублюдок! Это твоя работа! Ты бы лучше позаботился
обо мне, Господи, потому что если ты этого не сделаешь, я так и останусь у
тебя бельмом в глазу.

12.

Предыдущая страница 14 Следующая страница


15 Хантер Томпсон

Дьявольская скорость...
Схватка с дорожным патрулем Калифорнии...
Как мужчина - мужчине на хайвее 61

Вторник, 12. 30... Бейкер, Калифорния... Нервный и мертвецки пьяный,
попиваю эль "Боллантайн". Узнаю это ощущение: три или четыре дня бухла,
наркотиков, солнца, бессонницы, истощения резервов адреналина -
головокружительный, пульсирующий вид кайфа, означающий приближение
катастрофы. Но когда? Сколько еще осталось? Это напряженное состояние -
часть кайфа. Возможность физического и ментального коллапса принимает теперь
четкие очертания...
... однако коллапс не подлежит обсуждению; как выход из ситуации или
даже дешевая альтернатива - это неприемлемо. Разумеется. Миг откровения,
приятно щекочущая нервы судьбоносная линия между контролем и несчастьем, а
также существенная разница - оставаться свободным, странным и неприкаянным
на улице или провести следующие пять лет, играя по воскресеньям в баскетбол
в тюремном дворе Карсон Сити.
Никакой симпатии к дьяволу; помни это. Купи билет, отправляйся в
дорогу.. и если она окажется более суровой, нежели ты предполагал, ладно...
можешь списать ее на вынужденное расширение сознания: включился, охуел,
получил пизды. Все это есть в Библии Кизи... Отдаленная Сторона Реальности.
Слишком много несносного бреда; даже Кизи не может мне сейчас помочь. Я
только что пережил два лютейших эмоциональных стресса - первый был связан с
Дорожным Патрулем Калифорнии, а второй - с фантомом хитчхайкера, причем до
сих пор не могу определить, он это был или не он. И сейчас, чувствуя себя
прямо в эпицентре этого дурного психопатического эпизода, я притулился со
своим магнитофоном в "пивном баре", а вернее в задней комнате огромного
Хозяйственного Сарая - всевозможные плуги, упряжи, мешки с удобрениями,
сваленные в кучу, - и диву давался, как же все это произошло.
За пять миль отсюда у меня была стычка с ДПК. Не остановился и не
съехал на обочину: никакой обычной мотни. Я всегда пристойно водил машину.
Возможно, немного быстро, но без сомнения мастерски и с природным чувством
дороги, что признают даже легавые. Еще не родился тот полицейский, который
недобросовестно и без удовольствия выполнял бы свой безжалостный долг,
замеряя скорость на всем пути вокруг одного из таких шоссейных пересечений
по типу "клеверного листа".
Немногие люди понимают психологию общения с патрульным из дорожной
полиции. Нормальный водила, превысивший скорость, сразу запаникует и
остановится, как только увидит за своей спиной здоровую красную мигалку.. а
потом начнет извиняться, моля о пощаде.
А это неправильно и недостойно. Подобная реакция пробуждает презрение в
сердце легавого. Вот, что надо делать - когда мчишься на скорости сто миль
или около того, и видишь вдруг у себя на хвосте ярко-красную мигалку ДПК -
просто поддай газу. Никогда не останавливайся после первого же вопля сирены.
Прими к сведению и заставь этого ублюдка преследовать тебя на скорости 120
миль в час всю дорогу до следующего пункта. Он последует за тобой. Но так и
не догадается, что побудило тебя включить правый поворотник.
А этим ты даешь ему понять, что ищешь удобного места съехать с дороги и
спокойно поговорить... продолжай сигналить, и когда подкатываешь к ведущему
в гору обгонному пути, рядом с которым маячит дорожный знак - "Максимальная
скорость 25", - рассчитывай на крутой поворот... а трюк состоит в следующем
- неожиданно соскочить с фривэя, заставив его мчаться в горку на скорости
сто миль в час, не меньше. Подстраиваясь под тебя он начнет тормозить, но
лишь через мгновение поймет, что ему на той же скорости придется делать
поворот на 180 градусов... а ты должен быть готов к этому, собраться с
духом, напрячь все силы и резко вертануть машину со скрипом тормозов...
таким образом, используя преимущество резкого разворота, успеешь съехать с
дороги, остановиться и к тому времени, как он тебя настигнет, будешь
спокойно стоять рядом со своим автомобилем...
Рассудительности поначалу ждать от него не приходится... но это без
разницы. Дай ему успокоиться. Он захочет услышать первые слова. Предоставь
ему самому их произнести. Его мозг пребывает в смятении: он может нести
всякий вздор или даже вытащить пистолет. Раскрути его; продолжай улыбаться.
Фишка в том, чтобы показать ему, что ты всегда полностью контролируешь себя
и свою машину - тогда как он потерял контроль абсолютно над всем.
Когда он остынет настолько, чтобы спросить у тебя права, задачу
облегчает полицейский значок или удостоверение прессы в твоем бумажнике. У
меня такое имелось, но в руке также неожиданно оказалась и банка
"Бадвайзера". До этого момента я понятия не имел, что ее держу. Я парил в
воздухе, чувствовал себя хозяином положения... но когда посмотрел вниз и
увидел этот маленький красно-серебристый убийственный факт в своей руке, то
понял, что облажался...
Превышение скорости - одно, а вот Вождение в Нетрезвом Виде - совсем
другое. Легавый, похоже, ухватил, что я обосрал все свое представление,
забыв о пивной банке. Его лицо расслабилось, теперь он и вовсе улыбался.
Ровно, как и я. Потому что в то самое мгновение мы оба въехали, что моя
Дорожная Буря в Стакане, вздорная, шумная эскапада пошла псу под хвост: мы
оба наложили в штаны ровным счетом из-за ничего - факт пребывания банки пива
в моей руке делал любое возражение против "превышения скорости"
несущественным. Левой рукой он принял от меня раскрытый бумажник, а затем
правая потянулась к банке.
- Можно я возьму?
- Какие вопросы, - сказал я. Он взял ее, встряхнул и вылил все пиво на
дорогу между нами. Я улыбнулся, больше не сдерживаясь: "Оно все равно
нагрелось". Прямо за мной, на заднем сиденье Акулы, валялось с десяток банок
теплого "Бадвайзера" и около дюжины грейпфрутов. Я совсем о них забыл, но
сейчас они были вопиющим в пустыне фактом, который никто из нас не мог
игнорировать. Моя вина была слишком велика и нестерпима, так что все
объяснения бесполезны. Легавый просек ситуацию.
- Ты осознаешь, - начал он. - что преступление состоит...
- Да, - прервал я его. - Знаю. Я виновен, понимаю. Я знал, что это было
преступление, но все равно на него пошел. Я пожал плечами. - Черт, да о чем
спорить? Я - преступник гребаный.
- Вот странная реакция. - заметил он. Я уставился на него, впервые
заметив, что общаюсь с молодым парнем с горящими глазами, лет тридцати,
несомненно получавшим наслаждение от своей работы.
- Ты знаешь, - сказал легавый. - у меня такое ощущение, что тебе надо
вздремнуть, - он покачал головой. - Там впереди есть стоянка для отдыха.
Почему бы тебе там не остановиться и не поспать несколько часов?
Я тут же понял, какое предложение он мне делает, но по какой-то
безумной причине замотал головой: "Вздремнуть не поможет Я слишком долго был
на ногах - три или четыре ночи. Даже не могу вспомнить. Если сейчас засну,
то вырублюсь на двадцать часов".
"Боже Мой! - пронеслось в моей голове. - Что я сказал? Этот ублюдок
пытается быть человечным; он мог упечь меня прямо в тюрьму; а вместо этого
говорит чтобы я вздремнул к такой-то матери. Да ради Бога, согласись с ним:
"Да, офицер, разумеется, я воспользуюсь этой стоянкой для отдыха. И не могу
выразить, насколько благодарен вам за эту предоставленную мне передышку... "
Но нет.. Продолжаю настаивать, что если он меня отпустит на все четыре
стороны, то я ломанусь напрямик в Лос-Анджелес... Как на духу.. но зачем это
говорить? Зачем провоцировать его? Время раскрыть все карты еще не пришло.
Это Долина Смерти... Кто не успел, тот опоздал.
Конечно. Кто не успел... "Послушайте, - сказал я, указывая на язычок
ВИПовской парковки на ветровом стекле. - Я был в Лас-Вегасе, освещал там
"Минт 400". Изумительное зрелище. Все эти мотоциклы и вседорожники носились
два дня по пустыне. Вы это видели? "
Парень усмехнулся, покачав головой с неким меланхоличным пониманием. Я
видел, что он размышляет. Опасен ли я? Готов ли этот легавый к отвратной,
невыносимо тягучей сцене, которая непременно должна разыграться, если он
меня арестует? Сколько еще внеурочных часов он будет вынужден проболтаться в
здании суда, чтобы дать против меня свидетельские показания? И что за
монстра-адвоката я на него натравлю?
Юпитеру понятно, а быку?
- О'кей. - сказал легавый. - Сделаем так. Я заношу себе в книжку, что
незадолго до полудня я тебя задержал... за превышение скорости при таких
обстоятельствах... и посоветовал тебе... с этим письменным предупреждением,
- он протянул его мне, - следовать не далее следующей стоянки для отдыха...
определенного для тебя как место назначения, так? Где ты собираешься
основательно поспать... - он засунул блокнот штрафов обратно за пояс, и
спросил, поворачиваясь к своей тачке: "Я выразился ясно? ".
Я снова пожал плечами: "А как далеко до Бейкера? Я надеялся
остановиться там и пообедать".
- Это уже вне моей юрисдикции, - заметил парень. - Городская черта на
два поста дальше от стоянки отдыха. Ты выдержишь столько? - Он противно
заулыбался.
- Я попытаюсь. Уже сколько времени хочу заехать в Бейкер. Много о нем
слышал.
- Отличный крабовый салат, - заметил он. - С таким подходом, как у
тебя, ты наверняка захочешь отведать сухопутного краба. Загляни в
"Королевский Обед".
Я кивнул и забрался обратно в машину; чувствуя, что меня изнасиловали.
Эта свинья обставила меня по всем статьям и сейчас с полным на то правом
будет над этим хихикать - на западной окраине города, ожидая, что я рвану в
Лос-Анджелес.
Я вернулся на фривэй и проехал мимо стоянки отдыха вплоть до
пересечения, где должен был повернуть направо к Бейкеру. Не успел я
приблизиться к повороту; как увидел... О Господи Боже! Это он, тот самый
хитчхайкер, которого мы по добрали и затерроризировали по дороге в Вегас!
Сворачивая, я сбавил скорость, и наши глаза встретились. Я было махнул ему
рукой, но увидев, что он опустил свой большой палец, подумал: "Нет; это
лишнее... Черт его знает, что этот парень о нас наплетет когда в конце
концов доберется до города".

Предыдущая страница 15 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 16

Ускорение. Моментально убраться с глаз долой. Мог ли я быть уверен, что
он меня узнал? Но машину трудно не заметить... И зачем он вообще вернулся
обратно на дорогу?
Внезапно в этом богом забытом городке у меня объявилось два личных
врага. Легавый из ДПК как пить дать заметет, если я попытаюсь прорваться в
Лос-Анджелес, а эта чертова паскудина - хитчхайкер, если я останусь, устроит
на меня жестокую облаву: ("Хвала Всевышнему, Сэм! Вот он! Тот парень, о
котором нам втюхивал малыш! Он вернулся! )
Куда ни подайся, везде кошмар - и если добродетельные хищники этого
захолустья соберут наконец, все истории воедино... а они соберут, что
неминуемо в таком маленьком городке... они душу из меня вытряхнут. Я
счастливо отделаюсь, если выберусь из города живым. Злобные аборигены
вымажут дегтем, обваляют в перьях и поволокут к воронку-
Так оно и есть: кризис. Я промчался через город и нашел на северной
окраине телефонную будку, между станцией "Синклер" и... да... "Королевским
Обедом". Я заказал срочный разговор за счет абонента со своим адвокатом в
Малибу. Он тут же ответил.
- Они засекли меня! - кричал я. - Я попал в ловушку на каком-то вонючем
перекрестке в пустыне... Бейкер называется. У меня не так много времени. Эти
мудаки сжимают вокруг кольцо.
- Кто?! - воскликнул он. - От твоих слов отдает паранойей.
- Ты - скотина! - продолжал я вопить. - Сначала я влетел с ДПК, а потом
нарвался на того пацана! Мне нужен адвокат! Немедленно!
- А что ты вообще делаешь в Бейкере? - спросил он. - Ты получил мою
телеграмму?
- Что? На хуй телеграммы. Я попал в беду.
- Предполагалось, что ты будешь в Вегасе, - сказал он. - У нас заказан
номер во Фламинго. Я уже собирался отправляться в аэропорт.
Я тяжело осел в будке. Это было ужасно. Звоню своему адвокату в момент
чудовищного кризиса, а этот козел удолбался в усмерть - чертов овощ!
- Безмазовый подонок! - провыл я. - Я тебе задницу за это надеру! Все
дерьмо в машине - твое! Ты это понимаешь? Когда я закончу здесь давать
показания, тебя исключат из корпорации адвокатов!
- Безмозглый гондон! - заорал он в ответ - Я послал тебе телеграмму! Ты
должен освещать Конференцию Окружных Прокуроров! Я все устроил... взял
напрокат белый кадиллак с откидным верхом.... Все договорено! Какого черта
ты вытворяешь посреди этой ебаной пустыни?
Неожиданно я вспомнил. Да. Телеграмма. Совершенно верно. Я пришел в
себя. Вся ситуация мгновенно пронеслась у меня перед глазами.
- Не бери в голову, - сказал я. - Это просто большая шутка. На самом
деле я сижу у бассейна во "Фламинго". Говорю с переносного телефона.
Какой-то карлик вынес его из казино. У меня неограниченный кредит! Усек? - Я
тяжело дышал, чувствуя, как подкатывает психоз, капли пота стекали на
телефонную трубку. - И вообще не приближайся к этому месту! - выпалил я. -
Иностранцам здесь не рады.
Повесил трубку и заспешил к машине. "Ладно, - думал я. - Вот так все и
происходит в этом мире. Вся энергия подчиняется прихотям Великого Магнита...
Какой я был дурак, что осмелился пренебрегать им. Он знал. Он все это время
знал. Именно Он подставил меня в Бейкере. Я уже достаточно далеко проехал, и
Он решил меня подколоть... перекрыв все пути к бегству, столкнув сначала с
ДПК, а потом с презренным призраком хитчхайкера... погрузив меня в страх и
смятение". Никогда не противоречь Великому Магниту. Я сейчас это понял. И с
этим пониманием пришло ощущение почти полного облегчения. Да, я возвращаюсь
в Вегас. Наебать Пацана и сбить с толку ДПК, отправившись снова на Восток,
вместо Запада. Пожалуй, это самый изощренный ход в моей жизни. Вернуться в
Вегас и вписаться на Конференцию по Наркотикам и Наркотическим Веществам: я
- и тысяча свиней. Какие вопросы? Самоуверенно двигай прямо в их логово.
Зарегистрируйся во "Фламинго" и потребуй, чтобы тебе в момент доставили
Белый Кадди.... Делай это правильно, помни о Горацио Элджере...
Я осмотрелся, и заметил здоровую красную вывеску - "Пиво".
Замечательно. Я оставил Акулу у телефонной будки и, пошатываясь, перебрался
через автостраду к этому Хозяйственному Сараю. Из-за штабеля цепных колес
угрожающе вырос какой-то еврей и спросил, чего мне надо.
- Эль "Боллантайн", - сказал я, - очень мистически тонкий напиток,
неизвестный между Ньюарком и Сан-Франциско.
Он принес его, холодный как лед. Я расслабился. Внезапно все оказалось
правильным; в итоге я получил передышку. Улыбаясь во весь рот ко мне подошел
бармен: "Куда вы направляетесь, молодой человек? ".
- В Лас-Вегас, - ответил я.
Его улыбка стала еще шире.
- Великий город, этот Вегас. Вам он принесет удачу; у вас походящая
внешность.
- Знаю. Я - Тройной Скорпион.
Он выглядел довольным.
- Это отличная комбинация. Вы не можете проиграть.
Я засмеялся.
- Не беспокойтесь. На самом деле я - окружной прокурор из округа
Игното. Просто еще один добропорядочный Американец, как и вы сами.
Улыбку как ветром сдуло. Понял ли он? Я не уверен. Но это не имело
никакого значения. Я возвращался в Вегас. Выбора у меня не было.

ЧАСТЬ ВТОРАЯ

Отмахав двадцать миль к востоку от Бейкера, я остановился проверить
сумку с Веществами. Солнце пекло нестерпимо, и я почувствовал, что пора
кого-нибудь убить. Кого угодно. Пусть даже большую ящерицу. Надо опробовать
эту хуйню. Я достал Магнум. 357 моего адвоката из багажника и прокрутил
барабан. Он все время был заряжен: небольшими, длинными мерзкими пулями -
девять грамм с превосходной настильной траекторией и ацтекской позолотой на
кончиках. Я несколько раз просигналил, надеясь выманить игуану. Заставить
этих пидорасов пустыни подвигаться. Я знал, что они здесь прячутся. Едва
дыша, нежатся на солнцепеке в этом чертовом море кактусов, и каждая из этих
вонючих маленьких тварей источает смертельный яд.
Три быстрые вспышки чуть не сбили меня с ног. Три оглушительных,
самовзводных выстрела из. 357-го в моей правой руке. Господи! Стреляя в
ничто, безо всякой на то причины. Дурное помешательство. Я швырнул пистолет
на переднее сидение и нервно взглянул на хайвэй. Никаких машин; дорога была
пуста на две-три мили в обе стороны.
Довольно удачно. В этом случае найти в пустыне нарушителя спокойствия,
бешено палящего в кактус из машины, набитой наркотиками, не представляется
возможным. И уж точно не в тот момент, как сейчас - когда в затылок дышит
Дорожный Патруль.
Снова как из рога изобилия посыпятся коварные вопросы: "Ну вот.
Мистер... ах да... Дьюк; вы, естественно, понимаете, что стрелять из любого
вида оружия, находясь на федеральном хайвэе, незаконно? ".
- Что? Даже в целях самозащиты? Да стоит только чуть-чуть нажать на
спусковой крючок этого проклятого пистолета... А правда заключается в том,
что я собирался выстрелить только один раз - просто напугать этих мелких
ублюдков.
В ответ тяжелый взгляд, и затем он очень медленно говорит, подчеркивая
каждое слово: "Вы утверждаете, мистер Дьюк, что кто-то на вас напал? ".
- Ну... нет... не в буквальном смысле напали, офицер, однако серьезно
угрожали. Я остановился пописать, и в ту самую минуту, как вышел из машины,
был окружен этими мерзкими ядовитыми хуесосами. Они надвигались так
стремительно, как будто им жопу скипидаром намазали!
Покатит ли эта история?
Нет. Они возьмут меня под стражу, в обычном порядке обыщут машину - и,
когда это случится, все свирепые порождения ада вырвутся на волю. Они
никогда не поверят, что все эти наркотики необходимы для моей работы и что в
действительности я - профессиональный журналист, направляющийся в Лас-Вегас
освещать Национальную Конференцию Окружных Прокуроров по Проблеме Наркотиков
и Опасных Наркотических Веществ.
- Просто образцы, офицер. Я отобрал эту ерунду у хитчхайкера там, в
Барстоу, для Неоамериканской Церкви. Он так смешно начал качать права, что
пришлось его избить.
Купятся ли они на эту дешевку?
Нет. Они кинут меня в тюремную клоаку и с превеликим удовольствием
отобьют дубинками почки - вынудив меня потом годами мочиться кровью, пока
стоит...
К счастью, пока я наспех проводил инвентаризацию своего саквояжа, меня
никто не побеспокоил. Продукт оказался в безнадежном беспорядке, все
перемешалось и частью похерилось. Несколько мескалиновых пилюль измельчилось
до красновато-коричневого порошка... Впрочем, я насчитал еще тридцать или
сорок неповрежденных. Мой адвокат сожрал все красные, но оставалось довольно
много спида... Трава кончилась, солонка, где лежал кокаин, была пуста, одна
промокашка кислоты, коричневый кусок убойной смеси опиума и хэша, шесть
пустых ампул амила... Для чего-то серьезного недостаточно... Хотя тщательно
выверенное нормирование мескалина, возможно, продержит нас на четырехдневной
Наркотической Конференции.
На окраине Вегаса я притормозил у местной аптеки и купил две кварты
"Золотой" текилы, две упаковки по пять штук "Чивас Регаль" и пинту эфира.
Меня подмывало спросить насчет амил нитрата. Моя Грудная Жаба снова начала
давать о себе знать. Однако у аптекаря были глаза подлого истеричного
Баптиста, и связываться с ним не хотелось. Я сказал ему, что мне нужен эфир,
чтобы избавиться от дрожи в ногах, но это был перебор... К тому времени он
уже упаковал его и выбил чек. Он не парился. Эфир ему был по хую.
Мне было интересно, что он скажет, если я спрошу его о "Ромилэре" по 22
доллара и о баллоне веселящего газа. Наверное, он бы мне их продал. Почему
бы и нет? Свободное предприятие... Давай народу то, что он хочет, - особенно
этому провонявшему от пота, шизанутому парню с дрожью в ногах и ужасным
кашлем, не считая Грудной Жабы и богомерзких Сосудистых спазмов,
выворачивающих наизнанку каждый раз, когда он находится на солнце. "Мне
кажется, офицер, этот парень чувствовал себя неважнецки. Черт его побери, но

Предыдущая страница 16 Следующая страница


17 Хантер Томпсон

откуда я мог знать, что он направится прямо к своей машине и начнет со
страшной силой закидываться этими веществами? "
Действительно, каким образом я мог это узнать? Я на мгновение
замешкался у магазинной полки, а затем взял себя в руки. И пулей вылетел к
тачке. Идея полностью сойти с ума от веселящего газа в разгар наркотической
конференции Окружных Прокуроров определенно несла в себе некое извращенное
очарование. "Не в первый день, - подумал я. - Это оставь про запас. Какой
смысл, если тебя свинтят и дадут срок еще до начала конференции? ". Я
свистнул на стоянке журнал "Review", но сразу же выбросил его, едва дочитав
заметку на первой странице:
ИСХОД ХИРУРГИЧЕСКОЙ ОПЕРАЦИИ ПО ПЕРЕСАДКЕ ГЛАЗНЫХ ЯБЛОК СОМНИТЕЛЕН
БАЛТИМОР (ЮПИ) - В эту пятницу врачи заявили, что они сомневаются в
успехе операции по пересадке глазных яблок молодому человеку, который вырвал
себе в тюремной камере глаза, не выдержав побочных эффектов передозировки
наркотика.
Чарльз Иннес Младший, 25 лет, подвергся операции в четверг вечером в
Госпитале Мэрилэнд, но врачи говорят,
что пройдет немало времени, прежде чем они смогут дать окончательное
заключение об исходе операции.
В официальном заявлении, сделанным госпиталем, говорится, что до
хирургического вмешательства оба глаза Иннеса не реагировали на свет и
вероятность восстановления такой реакции ничтожно мала.
Иннес, сын известного Республиканца из Массачусетса, был найден в
четверг в камере тюремным надзирателем, показавшим, что Иннес полностью
вырвал себе глазные яблоки.
Иннес был арестован в среду вечером, когда расхаживал голым по округе,
неподалеку от своего дома. Он был подвергнут медицинскому осмотру в
Благотворительной Клинике, а затем препровожден в камеру. Полиция и один
друзей Иннеса утверждают, что он передознулся транквилизаторами для
животных.
Полиция сообщает, что этот наркотик - ПиСиПи, продукт компании
"Парке-Дэвис", который прекратили продавать для лечения людей после 1963
года. Тем не менее, представитель "Парке-Дэвис" высказал предположение, что
этот наркотик можно купить на черном рынке.
"Если его принимать в чистом виде, - пояснил представитель компании, -
действие ПиСиПи не превышает 12-l4 часов". Однако эффект от воздействия
препарата в комбинации с такими галлюциногенами, как ЛСД, неизвестен.
В прошлую субботу Иннес сказал соседу, что у него что-то происходит со
зрением, и он больше не может читать. Это было на следующий день после того,
как Иннес в первый раз принял этот наркотик.
В среду вечером, по словам полиции, Иннес предположительно находился в
состоянии глубокой депрессии, и был настолько невосприимчив к боли, что даже
не кричал, когда вырывал себе глаза..

2.

Еще один день. Еще одна тачка с откидным верхом...
И еще один отель, полный легавых

В первую очередь надо было избавиться от Красной Акулы. Это и ежу
понятно. Слишком многие могли бы узнать ее, особенно полиция Вегаса; хотя,
насколько им было известно, машина уже вернулась домой в Лос-Анджелес.
Последний раз ее видели мчащейся на предельной скорости через Долину Смерти
по Межштатной Пятнашке. Остановлена и предупреждена в Бейкере ДПК... потом
неожиданно исчезла...
Я интуитивно чувствовал, что последнее место, где они будут ее искать,
- стоянка проката автомобилей в аэропорту. В любом случае мне нужно было
туда заехать, чтобы встретить своего адвоката. Он должен был прилететь из
Лос-Анджелеса во второй половине дня.
Я довольно тихо ехал по фривэю, мобилизовав все мои нормальные
инстинкты для обуздания нестерпимого желания врубить дикую скорость и ни с
того ни с сего изменить маршрут, пытаясь при этом оставаться незаметным. А
когда я добрался до места, то припарковал Акулу между двумя старыми
автобусами Военно-воздушных сил на "вспомогательной" стоянке за полмили от
терминала. Очень высокие автобусы. Делай так, чтобы как можно сильнее
затруднить поиски этим скотам. Небольшая прогулка на свежем воздухе еще
никому не вредила.
Добираясь до терминала, я успел вспотеть как свинья. Но ничего
ненормального. У меня есть склонность изрядно потеть в теплом климате. Моя
одежда промокала насквозь от рассвета до заката. Сначала это меня
беспокоило, но, когда я пришел на прием к доктору и описал ему мои обычные
ежедневные возлияния, прием отравы и наркотиков, он сказал, чтобы я пришел к
нему снова - в том случае, если потовыделение прекратится. А это, по его
словам, будет очень опасным симптомом - признаком того, что мое тело
безнадежно переутомилось, и абсорбирующий аппарат совершенно вышел из строя.
"Я глубоко верю в естественный процесс, - заявил он. - Однако в вашем
случае... хм... Я не нахожу никакого прецедента. Мы просто должны подождать,
посмотреть, а затем поработать над тем, что осталось".
Два часа я провел в баре, запивая чередой "Кровавой Мэри" Ви-8,
транквилизатор-релаксант диетологического свойства, и наблюдая за прилетом
самолетов из Лос-Анджелеса. За последние двадцать часов я не ел ничего,
кроме грейпфрутов, и моя голова, сорвавшись с мертвого якоря, дрейфовала в
океане бушующего хаоса.
"Следи за собой получше, - убеждал я себя. - Ведь на самом деле
существуют пределы нагрузок, которые может выдерживать человеческое тело. Ты
же не хочешь свалиться с копыт прямо здесь в терминале, с хлынувшей из ушей
кровью. Только не в этом городе. В Лас-Вегасе принято убивать слабых и
душевнобольных".
Я осознал это, и оставался спокойным даже тогда, когда в глазах
появились потные кровавые мальчики, означавшие каюк. Но это прошло. Я
увидел, что официантка, разносящая коктейли, начинает нервничать, заставил
себя подняться и задыхаясь вышел из бара. Никаких признаков моего адвоката.
Теперь вниз к ВИПовской конторе по прокату автомобилей, где я обменял
Красную Акулу на белый кадиллак с откидным верхом. "Этот проклятый Шевро
доставил Мне слишком много неприятностей, - заявил я им. - У меня такое
чувство, что люди начинают меня опускать, особенно на бензозаправках, когда
я должен выйти из машины и открыть вручную капот".
- Ну... разумеется, - сказал человек за столом. - По-моему, вам нужен
один из наших 600-ых Мерседесов "Таун-Круизер Спешиал" с кондиционером. Вы
даже можете заправлять ее собственным бензином, если хотите; мы
предоставляем такую возможность...
- Что я, по-вашему, выгляжу, как чертов Наци?! - взорвался я. - Или я
возьму настоящую Американскую машину, или я вообще ничего не возьму!
Они тут же вызвали белый "Коупа да Вилле". Все пошло как по маслу. Я
сидел на красном водительском сидении и, касаясь соответствующих кнопок,
чувствовал малейший рывок машины, сливаясь с ней воедино. Она была
замечательной: на десять штук хитроумных примочек, дорогих Спецэффектов,
стекла выскакивали от одного только легкого прикосновения, как лягушки из
пруда, в который кинули динамит. Белый верх поднимался и опускался словно на
американских горках. Приборная доска была полна эзотерических лампочек,
циферблатов и расходомеров, назначения которых я так и не понял. Однако я
совершенно не сомневался в одном: в том, что я сижу в исключительной тачке.
Этот Кадди не снимался быстро с места, как Красная Акула, но уж
тронувшись - на скорости около восьмидесяти - чистая чума "на мази", и полет
на этой элегантной, роскошной громадине, рассекающей пустыню, был сравним
лишь с полуночной гонкой на старом "Калифорнийском Зефире".
Я уладил всю сделку с помощью кредитной карточки, которая, как позже
выяснилось, была "аннулирована", - стопроцентное мошенничество. Но Большой
Компьютер меня еще не засек, и я по-прежнему оставался рисковым толстосумом
с золотой кредиткой.
Позднее, возвращаясь к этой авантюре, я почти слово в слово восстановил
беседу, почти тотчас же последовавшую за этой операцией.
- Добрый день. Вас беспокоят из проката автомобилей для ВИП в
Лас-Вегасе. Мы звоним вам, чтобы проверить номер 875-045-616-Б. Просто
обычная проверка кредита, ничего срочного...
(Длинная пауза на другом конце. Затем: )
- Ах, блядь!
- Что?
- Ради Бога, извините... Да, у нас есть этот номер. Он занесен в
экстренный черный список. Срочно вызывайте полицию и не упустите его!
Снова долгая пауза....
- Ну... ах... видите ли. этот номер не значился в нашем сегодняшнем
Черном списке и... ох... номер 875-045-616-Б просто покинул нашу стоянку в
новом Кадиллаке с откидным верхом.
- Не может быть!
- Он уехал уже давно; полностью застраховавшись.
- А куда?
- Кажется, он сказал, что в Сент-Луис. Да, ВОТ ЧТО написано в карточке
- Рауль Дьюк, левый крайний и подающий из чемпионского состава "Сент-Луис
Браунз"; Пять дней по 25 долларов, плюс двадцать пять центов за милю. Его
карточка была действительна, так что у нас не оставалось выбора...
Это была правда. У агентства по прокату автомобилей не было законной
причины задержать меня, до тех пор пока моя карточка технически действовала.
В течение следующих четырех дней я раскатывал в этой тачке по всему
Лас-Вегасу, - неоднократно проезжая главный офис ВИПовского агентства на
бульваре Парадайз, - и ни разу меня не потревожили каким бы то ни было
грубым образом.
Это один из отличительных признаков гостеприимства в Вегасе.
Единственное основополагающее правило - Не Кидай Местных. А на остальное
всем наплевать. Они могут даже не догадываться. Если бы Чарли Мэнсон
зарегистрировался завтра утром в "Сахаре", никто бы и ухом не повел,
пока он раскошеливался на чаевые.
Взяв напрокат машину, я приехал прямо в отель. Мой адвокат все еще не

Предыдущая страница 17 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 18

объявился, так что я решил зарегистрироваться там сам - чтобы только удалось
убраться с улицы и избежать нервного срыва в общественном месте. Я оставил
"Кита" на парковке для ВИН и, внутренне стремаясь, еле волоча ноги, вошел в
холл с небольшой кожаной сумкой ручной работы, сделанной по специальному
заказу одним моим приятелем-кожевником в Боулдере.
Наш номер был во "Фламинго", в нервном окончании Бульвара: прямо через
улицу от "Дворца Цезаря" и "Дюн" - места проведения Наркотической
Конференции. Большая часть участников остановилась в "Дюнах", но те из нас,
кто вписался, как это принято делать в светских кругах, в самый последний
момент, были определены во "Фламинго".
Место кишело легавыми, я просек это слету. Большинство из них просто
стояли здесь, пытаясь держаться небрежно, без шила в заднице, в абсолютно
одинаковых прикидах, продаваемых по сниженным ценам зевакам в Вегасе:
клетчатые шорты "бермуда", рубашки для гольфа от Арни Палмер и безволосые,
бледные ноги, обутые в прорезиненные "пляжные сандалии". Идти им навстречу -
внушающая ужас сцена: супер-полицейский надзор своего рода. Если бы я ничего
не знал о конференции, я тронулся бы не отходя от кассы. Создавалось
впечатление, что с минуты на минуту кого-то здесь собираются превратить в
решето в яростной перестрелке - вероятно, всю Семью Мэнсона.;
Момент для своего появления, прямо скажем, я выбрал не лучший.
Большинство национальных ОП и других легавообразных типов уже
зарегистрировались. Это и были те люди, что толпились в холле. Они сурово
пялились на новоприбывших. Знаете, что такое Последняя Полицейская Засада?
Около двухсот подыхающих от скуки копов, которым и в голову не приходит, чем
же еще можно здесь заняться. Они даже не замечали друг друга.
Я дотащился до стойки и встал в очередь. Человек впереди меня был Шефом
Полиции из какого-то маленького городка в Мичигане. Его жена, в стиле Эгню,
стояла справа от него в трех шагах, ожидая окончания спора с гостиничным
администратором: "Послушай, приятель, я же говорил тебе - у меня есть здесь
почтовая открытка, в которой говорится, что у нас забронированы места в этом
Отеле. Черт, да я прибыл на конференцию Окружных Прокуроров! Я уже заплатил
за мой номер! ".
- Извините, сэр. Вы были в "листе ожидания". Ваша бронь переведена в...
ага... Мотель "Лунный Свет", прямо на Бульваре Парадайз - отличное место,
где можно прекрасно провести время, и всего шестнадцать кварталов отсюда, со
своим бассейном и...
- Паршивый никчемный пидор! Позови менеджера! Я уже устал от всего
этого собачьего дерьма!
Появился менеджер и предложил вызвать такси.
Несомненно это был уже второй или третий акт мучительной драмы,
начавшейся задолго до моего появления.
Жена шефа полиции рыдала; стадо друзей, которых он мобилизовал для
поддержки, пребывало в смятении и было не в состоянии ему помочь, - даже
сейчас, в этом беспределе у стойки, когда маленький злой легавый делал свой
финальный и лучший выстрел. Они знали, что он облажался и был послан: он
пошел против ПРАВИЛ, и люди, нанятые, чтобы соблюдать эти правила, говорили
ему: "мест нет".
Через десять минут стояния в очереди рядом с этим шумным пидорасом и
его друзьями я почувствовал прилив раздражения. Где этот легавый - из всех
людей - набрался наглости спорить с кем-нибудь в рамках Закона и Порядка? Я
торчал здесь в компании с бухими ничтожными говнюками - и так же, по моему
мнению, чувствовал себя администратор. У него было выражение лица человека,
которого в свое время ебали по полной программе все эти подлые поборники
справедливости, профили помешанных на защите своего убогого Закона
легавых...
И сейчас он просто отплачивал им той же монетой - не имеет значения,
кто прав, а кто - нет, мужик... И кто оплатил по счетам, а кто - нет...
Важно только то, что я в первый раз в своей жизни могу послать полицейскую
свинью: "Пошел на хуй, офицер, здесь распоряжаюсь я и говорю тебе в сотый
раз, что для тебя у нас свободных номеров нет".
Я наслаждался этой песней без слов, но через некоторое время
почувствовал подступающую к горлу дурноту, нервное напряжение подошло к
критической отметке, и моя нетерпимость взяла вверх над желанием
наслаждаться происходящим. Так что я обошел Свинью и обратился прямо к
администратору: "Послушайте, терпеть не могу вмешиваться, но у меня
забронирован номер, и я желаю знать, если возможно, могу ли я каким-то
образом проскочить и избавить вас от своего присутствия". Я улыбнулся, дав
ему понять, что оценил по достоинству его танец змеи перед быком на этом
празднике легавых, висевших у него над душой. Психологически выведенные из
равновесия, они уставились на меня так, как будто я был какой-то водяной
крысой, пробравшейся к стойке.
Бесспорно, выглядел я несолидно: прикинутый в старый "Левайс" и белые
баскетбольные сникерсы от "Всех Звезд Чака Тейлора"... и моя рубашка из
Акапулько за десять песо давно уже поехала по швам на плечах из-за порывов
ветра на дороге. Трехдневная щетина окаймляла обычную похмельную припухлость
физиономии, а глаза были надежно спрятаны за Сайгонскими зеркальными очками
от Сэнди Булла.
Но в моем голосе звучали уверенные интонации человека, который твердо
знает, что у него забронирован номер. Я разыгрывал карту, предусмотренную
моим адвокатом... но не мог же я упустить шанс вставить пистон легавому и
поставить его на место:
... и я оказался прав. Номер был забронирован на имя адвоката.
Администратор позвонил в колокольчик, подзывая носильщика. "Это все, что у
меня при себе, - сказал я. - Остальное находится в том белом кадиллаке с
откидным верхом". Я указал на машину, припаркованную прямо напротив входной
двери и выставленную на всеобщее обозрение. "Есть ли у вас человек, который
доставил бы все это в номер? "
Администратор был сама любезность.
- Ни о чем не беспокойтесь, сэр. Просто наслаждайтесь пребыванием у нас
и, если вам что-то потребуется, звоните непосредственно мне сюда.
Я кивнул и улыбнулся, украдкой наблюдая за сногсшибательной реакцией
полицейской толпы, стоявшей за мной. Они просто одурели от шока. Они здесь
оспаривали каждую мелочь, использовали любую возможность зацепиться, выбивая
номер, за который они уже заплатили, - и неожиданно весь их спектакль разбит
вдребезги каким-то грубым бродягой, выглядевшим как нечто несуразное,
выбравшееся из ночлежки для бродяг и безработных в Верхнем Мичигане. И он
регистрируется с ворохом кредитных карточек! Господи! Куда катится этот мир?

3.

Отмороженная Люси...
"Зубы как бейсбольные мячи, глаза как сгустки огня"

Я дал свою сумку суетливо подбежавшему Мальчику и попросил его принести
кварту "Дикого Индюка", два пятерика "Бакарди Аньехо" с бочонком, полным
льда.
Наш номер был в самом отдаленном крыле "Фламинго". Это место - не
просто отель: это нечто вроде громадного, щедро финансируемого "Клуба
Плейбой" в центре пустыни. Это нечто с девятью отдельными зданиями,
связанными пешеходными дорожками и бассейнами - огромный комплекс,
начиненный лабиринтом автостоянок и подъездных аллей. Путь от стойки
регистрации до дальнего крыла, где нам отвели номер, занял у меня около
двадцати минут.
Я собирался зайти в номер, принять бухло и доставленный багаж, покурить
мой последний большой кусок Сингапурского Серого, посмотреть Уолтера
Кронкайта и дождаться прибытия моего адвоката. Мне нужна была эта передышка,
момент спокойствия и безопасности, до того как мы займемся Наркотической
Конференцией. Это мероприятие довольно здорово отличалось от "Минт 400".
Последняя была тусовкой наблюдателей, а для первой требовалось участие - и
особая установка: на "Минт 400" мы имели дело изначательно с людьми
симпатичными, и если там наше поведение было просто непристойным и
возмутительным... что ж, оставалось только определить степень виновности.
Но на этот раз само наше непосредственное присутствие является личным
оскорблением и надругательством над святая святых. Мы будем обманным путем
посещать конференцию и иметь с самого начала дело, с толпой, созванной для
выполнения поставленной государством задачи - отправить всех нам подобных в
тюрьму. Мы представляли из себя Угрозу, не скрытую под фальшивыми и
лицемерными масками, - очевидными даже для олигофренов наркозлоумышленниками
с вопиющим пакостным представлением, которое мы намеревались пробивать до
последнего... Не доказывая какую-либо конечную общественную точку зрения...
и не издеваясь над чем-либо сознательно: в основном, это был вопрос образа
жизни, чувства ответственности и даже долга. Если Свиньи собрались со всей
страны в Вегас на Нарко-Конференцию высшего уровня, то мы остро чувствовали,
что Наркокультура тоже должна быть там представлена.
А забирая еще выше - я уже так долго был без башни, что присутствие на
такой тусовке выглядело вполне логично. Учитывая все обстоятельства, я
чувствовал, что полностью запутался в сетях собственной кармы.
По крайней мере, я так считал, пока не добрался до большой серой двери
в Мини-Люкс 1150 в Дальнем Крыле. Я вставил ключ в шарообразную ручку двери,
распахнул ее, думая: "Ох, наконец-то я дома! "... но дверь уперлась во
что-то мягкое, тотчас же определенное мною как человеческая плоть: девушки
неопределенного возраста с лицом, телом и фигурой Питбуля. Она была одета в
бесформенную, безобразную голубую сорочку, и в ее глазах царила злоба...
Каким-то образом я понял, что попал по адресу. Мне бы хотелось думать
по-другому, но вибрации были безнадежно правильными.... И она, похоже, это
тоже понимала, потому что она не сделала никакой попытки остановить меня,
когда я проскользнул мимо нее в номер. Я бросил свою кожаную сумку на одну
из кроватей и огляделся вокруг, ища того, кого я ожидал увидеть... моего
адвоката... стоящего совершенно голым в ванной комнате с самодовольной тупой
усмешкой обдолбанного человека., - Дегенерировавшая свинья, - пробормотал я.
- Безнадежный случай, - сказал он, указывая на девушку-бульдога. - Это
Люси, - он неловко засмеялся. - Ну ты знаешь: как Люси в небесах с
Алмазами...

Предыдущая страница 18 Следующая страница


19 Хантер Томпсон

Я кивнул Люси, с явной злобой пожиравшей меня глазами. Я несомненно
казался ей каким-то врагом, неким уродливым вторжением в ее мирок... и это
было ясно по тому, как она расхаживала по комнате - очень возбужденно,
мускулы ног напряжены, - как она оценивала меня взглядом. Из девицы так и
перло насилие, и сомневаться в этом не приходилось. Даже мой адвокат обратил
внимание.,.
"Люси! - резко бросил он ей. - Люси! Успокойся, черт тебя возьми!
Помни, что случилось в аэропорту... Не надо этого больше, о'кей? " - он
нервно улыбнулся ей. У нее был взгляд хищного зверя, только что попавшего в
яму-ловушку, покрытую древесными опилками, и собиравшегося дорого отдать
свою жизнь...
- Люси... Это мой клиент; это мистер Дьюк, знаменитый журналист. Он
платит за этот номер, Люси. Он на нашей стороне.
Она ничего не сказала. Я заметил, что она совершенно не владеет собой.
Здоровые бабские плечи, подбородок - как у Оскара Бонавены. Я сел на кровать
и небрежно пошарил в своей сумке, нащупывая рукой газовый баллончик Мэйс...
И когда почувствовал свой большой палец на кнопке "Пуск", меня охватило
желание резким движением выхватить эту штуковину и припудрить ей носик - из
общих соображений: я отчаянно хотел мира, покоя, уюта. Последнее, что я
хотел, - иметь схватку со смертельным исходом в моем гостиничном номере с
каким-то монстром, взбесившимся от наркотиков и гормонального психоза.
Мой адвокат, судя по всему, это понял; он знал, почему моя рука
оказалась в сумке.
- Нет! - закричал он. - Не здесь! Мы должны выйти!
Я пожал плечами. Он удолбан. Это очевидно. Так же, как и Люси. Ее глаза
были бредовыми и сумасшедшими. Она пялилась на меня так, как если бы я
оказался тем. кто может вытащить ее из беспомощного состояния, до того, как
жизнь сможет вернуться в любую хуйню, которую она считает нормальной.
Мой адвокат лениво подошел к Люси и положил свою руку ей на плечо:
"Мистер Дьюк - мой друг, - сказал он нежно. - Он любит художников. Давай
покажем ему твои рисунки".
И тут я впервые заметил, что номер завален живописью - может быть,
сорок или пятьдесят портретов, некоторые из них сделаны маслом, некоторые
углем, все более или менее одного размера. И на всех одно и то же лицо. Они
были расставлены повсюду. Лицо было смутно знакомым, но я никак не мог
сосредоточиться. Девушка с широким ртом, большим носом и подозрительно
блестящими глазами - демонически чувственное лицо; образец надуманного,
неуклюжего драматического исполнения, который можно найти в спальнях молодых
девушек из артколледжей, помешанных на лошадях.
- Люси рисует портреты Барбры Стрейзанд, - объяснил мой адвокат. - Она
- художник, прямо из Монтаны... - Он повернулся к девушке: "Как называется
город, в котором ты живешь? ". Она посмотрела на него, потом на меня, затем
снова на моего адвоката, помолчала и ответила; "Калиспел. Это на север надо
ехать. А вот эти я нарисовала с телевизора".
Мой адвокат нетерпеливо кивнул: "Фантастика. Она проделала весь этот
путь просто для того, чтобы подарить все эти портреты Барбре. Мы собираемся
сегодня вечером отправиться в отель "Американа" и встретиться с ней за
кулисами".
Люси застенчиво улыбнулась. В ней не было больше враждебности. Я
опустил газовый баллончик и поднялся. У нас на руках, безусловно, была
серьезная проблема. У меня в голове не укладывалось: найти моего адвоката,
закинутого кислотой и ввергнутого в какое-то противоестественное ухаживание
за девицей.
- Ладно, - сказал я. - Думаю, что они уже загнали сюда машину. Давай
заберем наше барахло из багажника.
Адвокат рьяно закивал головой: "Абсолютно, давай заберем барахло". Он
улыбнулся Люси: "Мы скоро вернемся. Не подходи к телефону, если кто
позвонит".
Та расплылась в нелепой улыбке и сделала одним пальцем знак Одержимых
Иисусом. "Да хранит вас Господь", - сказала она.
Мой адвокат натянул на себя рассчитанные на слона штаны, матово-черную
рубашку, и мы выскочили из комнаты. Я видел, что он начинает постигать всю
степень опасности, свалившейся на нас, но потакать ему решительно отказался.
- Ну... - протянул я. - Каковы твой планы?
- Планы?
Мы ждали лифта.
Люси, - сказал я.
Адвокат пару раз тряхнул головой, изо всех сил пытаясь уловить суть
вопроса.
- Вот дерьмо, - произнес он наконец. - Я встретился с ней в самолете, и
у меня была с собой вся эта кислота. - он пожал плечами. - Ну ты знаешь, те
маленькие голубые таблетки. Господи, да она помешана на религии. Сбегает из
дома уже в пятый раз за шесть месяцев. Чудовищно. Я дал ей облатку, прежде
чем понял... Черт, она даже не пила никогда!
- Да ну... вероятно, это сработает. Мы можем держать ее бухой или под
кайфом и торговать ее задницей на этом наркоконвенте.
Он уставился на меня.
- Она отлично подходит для такой роли, - продолжал я. - Эти легавые
будут давать пятьдесят баксов с рыла, чтобы сначала избить ее до покорности,
а потом устроить ей "трамвай". Мы можем поместить ее в один из тех мотелей
на глухих улицах, развесить повсюду в номере портреты Иисуса, а затем
напустить на нее всех этих свиней... Черт, она сильная, она все выдержит.;
Его лицо жутко задергалось. Мы находились уже в лифте, опускаясь в
холл.
- Господи Иисусе, - пробормотал он. - Я знал, что ты болен, но никогда
не думал, что на самом деле услышу от тебя такое.
Он выглядел потрясенным.
Я рассмеялся.
- Чистая экономика. Эта девушка ниспослана Богом! - я одарил его
настоящей улыбкой Хэмфри Богарта, обнажив все 32 зуба... - Блядь, да наши
финансы поют романсы! И неожиданно ты цепляешь какую-то мускулистую
придурочную телку, с помощью которой мы можем делать штуку в день.
- Нет! - закричал он. - Прекрати так говорить! - дверь лифта открылась,
и мы зашагали по направлению к стоянке.
- По моим подсчетам, она сможет обслужить четырех за раз. Боже, да если
мы будем держать ее все время под кислотой, то это больше, чем две штуки в
день: может, три.
- Гнусный ублюдок! - брызгая слюной, завопил Он. - Да я тебе проломлю
твою сраную черепушку!
Он косился на меня, прикрыв от солнца глаза. Я вычислил "Кита" за
пятьдесят шагов от двери.
- А вот и тачка, - сказал я, - Не так плохо для сутенера...
Адвокат застонал. На его лице отражалась мучительная борьба, которую он
вел в своем мозгу со спорадическими кислотными вспышками: жуткие волны
болезненного напряжения, сопровождаемые общим замешательством! Когда я
открыл багажник "Кита", чтобы достать сумки, он рассвирепел:
- Какого черта ты здесь делаешь? - зарычал он. - Это не машина Люси.
- Знаю, - ответил я. - Это мой багаж.
- Да на хуй его, - заорал он. - То, что я адвокат хренов, вовсе не
означает, что ты можешь слоняться по стоянке и тырить вещи прямо в моем
присутствии! - он сделал шаг назад. - Что за хуйня с тобой стряслась? Нам
не удастся отпереться от такого обвинения.

После продолжительного препирательства мы вернулись обратно в номер и
попытались серьезно поговорить с Люси. Я чувствовал себя как Наци, но это
необходимо было сделать. Она не подходила нам - во всяком случае, не в этой
двусмысленной ситуации. Очень плохо, если она действительно окажется той,
кто она есть, - странной молодой девушкой в судорогах кошмарного
психотического опыта, - но меня еще больше беспокоило предчувствие того, что
она сможет через несколько часов оказаться достаточно вменяемой и в
неистовой ярости, завязанной на Иисусе, начнет копаться в своих туманных
воспоминаниях, как ее подцепил и совратил в Международном аэропорту
Лос-Анджелеса некий жестокий Самоанец, накачал ее ликером и ЛСД, а потом
затащил ее в номер отеля Вегаса и безжалостно осквернил каждое отверстие на
ее теле своим трепещущим необрезанным членом.
У меня было страшное видение Люси, которая вламывается в гримерку
Барбры Стрейзанд и выкладывает ей свою брутальную поучительную историю. Что
покончит с нами. Они выследят нас и, поймав с поличным, скорее всего
кастрируют...
Я объяснил все это моему адвокату, расплакавшемуся от мысли, что
придется отделаться от Люси. Она все еще была в глухой отключке, и я
чувствовал: единственно возможным решением будет отправить ее из Фламинго
как можно дальше, пока она не успела прийти в себя и вспомнить, где она была
и что с ней произошло.
Люси, пока мы спорили, сидела на тахте; делая угольным карандашом
уродливый рисунок Барбры Стрейзанд. На этот раз по памяти. Это было
изображение в фас: зубы - как бейсбольные мячи и глаза - как сгустки огня.
Полнейший напряг этой ситуации заставил меня нервничать. Эта девочка
была ходячей бомбой замедленного действия. Бог его знает, что она могла
прямо сейчас натворить со всей этой бьющей через край энергией, если бы она
не занималась наброском этого отвратного скетча. И что она соберется
сделать, когда придет в себя: достаточно прочитать "The Vegas Visitor",
который я притащил, и выяснить, что выступление Стрейзанд не ожидается в
"Амерйкане" в ближайшие три недели?
Мой адвокат наконец согласился, что Люси должна наспокинуть.
Перспектива получить приговор по Закону Мэнка, за которым последует
процедура исключения из корпорации адвокатов и потеря всех средств к
существованию, сыграла для него решающую роль. В глазах федерального суда
это была гнусная уголовщина. Особенно если ее совершил Самоанский монстроид,
встретившийся лицом к лицус типичным белым судом присяжных из среднего
класса вЮжной Калифорнии.
- Они могут пришить тебе еще похищение, - убеждал я его. - Прямой путь
в газовую камеру, как в деле Чессмэна. И, даже если удастся это

Предыдущая страница 19 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 20

опровергнуть, они пошлют тебя назад в Неваду за изнасилование и
Консенсуальную содомию.
- Нет! - кричал он. - Мне жаль эту девочку, и я хочу помочь ей!
Я улыбнулся.?
- Это то, что говорил Толстый Арбэкль, и ты знаешь, что они с ним
сделали.
- Кто?
- Неважно. Просто представь себе картину: ты говоришь присяжным, что ты
пытался помочь этой бедной девочке, дав ей ЛСД, а затем заманив в Вегас для
своих злодейских, в чем мать родила, телодвижений в жопу.
Он печально покачал головой.
- Ты прав. Они, вероятно, сожгут меня заживо у позорного столба... Или
предадут огню прямо на скамье подсудимых. Блядь, вот и пытайся кому-нибудь
помочь в наши дни...
Мы уговорили Люси спуститься к машине, сказав ей, что пришло время
"ехать встречаться с Барброй". У нас не было никаких проблем в том, чтобы
убедить ее забрать с собой все рисунки, но она никак не могла понять; зачем
мой адвокат захотел взять ее чемодан. "Я не хочу смутить еЈ, - протестовала
она. - Она будет думать, что я пытаюсь навязаться к ней в гости или еще
что-нибудь в этом роде".
- Нет, она не такая, - быстро сказал я...
Но это было все, что я мог сообразить. Я чувствовал себя как Мартин
Борман. Что произойдет с этой бедной идиотиной, когда мы от нее избавимся?
Тюрьма? Проституция? Что бы сказал в этой ситуации Доктор Дарвин?
(Естественный, как его... Отброс? Какое правильное слово? Рассматривал ли
Дарвин идею временной непригодности? Липа "временного помешательства"? Мог
бы Доктор отвести в своей теории место для такой штуки, как ЛСД? )
Все это, конечно, академично. Люси зависла над нами дамокловым мечом,
который вполне мог бы рубануть по нашим шеям. Другого выбора у нас абсолютно
не было, - оставалось только бросить ее на произвол судьбы и надеяться, что
память у нее ебнулась. Впрочем, некоторые кислотные жертвы - особенно
психованные монголоиды - имеют странную, известную идиотской науке
склонность вспоминать случайные детали, и ничего больше. Возможно, что Люси
проведет еще два дня в тисках полной амнезии, а затем выскочит из нее, не
помня ничего, кроме нашего гостиничного номера во "Фламинго"...
Я подумал об этом... Но оставалось все-таки одно - увезти Люси в
пустыню и скормить ее останки ящерицам. К такому я не был готов; пожалуй,
подобный вариант был несколько тяжеловат для той хуйни, которую мы пытались
обезопасить. Для моего адвоката. К этому все и сводилось. Так что проблема
заключалась в том, чтобы выработать золотую середину и направить Люси в том
направлении, где она не захочет взяться за ум и спровоцировать роковой
ответный удар.
Деньги у нее были. Мой адвокат убедился в этом. "По меньшей мере 200
долларов, - сообщил он. - И мы всегда можем позвонить легавым в Монтану, где
она живет, и сдать ее".
Я не горел желанием это делать. "Послать ее на фиг в Вегасе нехорошо,
но передать ее властям будет еще хуже", - чувствовал я... В любом случае не
обсуждается. Не сейчас. "Какой же ты чертов монстр, оказывается? - заметил
я. - Сначала похитил девочку, затем изнасиловал, и сейчас ты хочешь
отправить ее за решетку".
Он пожал плечами: "Просто мне пришло в голову, что у нее нет
свидетелей. Все, что она скажет о нас, будет совершенно неубедительно".
- О нас? - переспросил я.
Он удивленно воззрился на меня. Я видел, что его мозги прочищаются.
Кислота почти полностью отпустила. Это означало, что Люси тоже, по
возможности, скоро оклемается. Пора рубить концы.
Люси ожидала нас в машине, слушая радио с шалой улыбкой на лице. Мы
стояли от нее в десяти ярдах. Если кто-нибудь видел нас со стороны, то,
наверное, предположил, что мы ведем какой-то омерзительный, беспредельный
спор относительно того, у кого "права на девочку". Обычная сцена для
автостоянки в Вегасе.
Наконец мы решили, забронировать ей номер в "Американе". Мой адвокат
гуляючи подошел к машине и выяснил под каким-то предлогом ее фамилию, а
затем я заскочил внутрь и позвонил в отель, сказав, что я ее дядя и хочу,
чтобы с ней обращались очень бережно и предупредительно, потому что она
художник, и поэтому выглядит немного нервной, раздраженной и легко
возбудимой. Гостиничный клерк заверил меняете они окажут ей должное
внимание.
Затем мы довезли ее до аэропорта, сказав, что мы собираемся обменять
"Белого Кита" на шестисотый "Мерседес", и мой адвокат поведшее в холл со
всем барахлом. Люси по-прежнему находилась в прострации и невнятно
бормотала, когда он волок ее за собой. Я заехал за угол и стал ждать.
Спустя десять минут он вразвалку дошел до машины и забрался внутрь.
"Трогайся медленно, - сказал адвокат, - Не привлекай внимания".
Когда мы выбрались на Бульвар Лас-Вегаса, он рассказал, что дал одному
из носильщиков в аэропорту 10 баксов - проследить,, как его пьяная подружка
доберется до "Американы", где у неЈ забронирован номер.
- Я сказал ему, чтобы он убедился, что она туда действительно
добралась, - пояснил он.
- Думаешь, доберется?
Он кивнул.
- Чувак сказал, что еще за пять долларов, которые я ему дал, он оплатит
проезд и попросит таксиста развлекать ее всякими анекдотами. Я втюхал ему,
что у меня неотложное важное дело, но я прибуду туда через час - и если эта
девочка не будет зарегистрирована, я вернусь в аэропорт и вырву ему легкие.
- Это хорошо, - сказал я. - В таком городе трудно щеголять утонченными
манерами.
Он усмехнулся.
- Как твой адвокат я советую, тебе сообщить, куда ты подевал чертов
мескалин.
Я подъехал к тротуару. Саквояж был в багажнике. Он вытащил две пилюли,
и мы съели по одной - солнце опускалось за поросшие кустарником холмы на
северо-западе города- По радио доносилась хорошая мелодия Кристофферсона. Мы
проехали назад в город сквозь теплые сумерки, расслабившись на красных
кожаных сиденьях нашего электрического белого "Коупа да Вилле".
- Может, отдохнем сегодня вечером, - . предложил я, как только мы
пронеслись мимо "Тропиканы".
- Правильно, - сказал он. - Давай найдем хороший ресторан с дарами моря
и отведаем немного красной рыбы. Меня гложет сильнейшая тоска по красной
рыбе.
Я согласился.
- Но сначала мы должны вернуться в отель и освоиться на новом месте. На
скорую руку искупаемся и выпьем немного рома.
Он кивнул, откинувшись назад на сиденье и уставившись в небо. Ночь
опускалась в замедленном темпе.

4.

Никакого спасения дегенератам...
Порицание кровожадного джанки

Мы миновали стоянку во "Фламинго" и проехали вдоль задней стены, через
лабиринт, к нашему крылу. Никаких проблем с парковкой, никаких неприятностей
в лифте, и в номере, когда мы зашли, стояла мертвая тишина: полумрак, мирная
идиллия, высокие гладкие стены, окна, выходившие на лужайку с подстриженной
травой и бассейн.
Признаки жизни в комнате подавал лишь красный мигающий свет на
индикаторе сообщений. "Наверное, обслуга номеров, - предположил я. - Заказал
немного льда и выпивки. Думаю, что их приносили, пока нас не было".
Мой адвокат всплеснул руками. "У нас и так этого добра полным-полно, -
сказал он. - Но мы могли бы получить еще больше. Да, черт возьми, скажи им,
чтобы присылали".
Я поднял трубку телефона и связался с администратором. "Что за
сообщение? - спросил я. - Тут мигает огонек индикатора".
Клерк, похоже, замешкался. Я слышал шелест бумаг.
- Ах да, - сказал он, наконец. - Мистер Дьюк? Да, для вас есть два
сообщения. Первое: "Добро пожаловать в Лас-Вегас, от Национальной Ассоциации
Окружных Прокуроров".
- Прекрасно, - сказал я.
- ... и еще одно, - продолжил он. - Позвоните Люси в "Американу", номер
1600.
- Что?
Он повторил сообщение. Ошибки не было.
- Вот дерьмо! - пробормотал я.
- Прошу прощения? - переспросил клерк.
Я бросил трубку.
Мой адвокат снова осуществлял в ванной Большой Проблев. Я вышел на
балкон и уставился на бассейн, эту почкообразную плоскость яркой воды,
мерцавшей под нашим номером. Я чувствовал себя как Отелло. Я успел провести
в этом городе всего несколько часов, а мы уже положили основу классической
трагедии. Герой был обречен, он только что посеял семена своего собственного
падения....
Но кто был Героем этой похабной драмы? Я отвернулся от бассейна и
встретился лицом к лицу со своим адвокатом, выползшим из ванны и обтирающим
свой рот полотенцем. Его глаза были стеклянными, прозрачными как хрусталь.
- Этот проклятый мескалин, - промычал он. - Какого хуя они не могут
делать его не таким чистым? Может быть, смешать его с "Роллейдс" или еще
чем-нибудь?
Отелло закидывался Драмамином, - сказал я.
Он кивнул, обернув полотенце вокруг своей шеи, и потянулся включить
телевизор.
- Да-а, я слышал об этих лекарствах. Твой парень, Толстый Арбэкль
использовал оливковое масло.

Предыдущая страница 20 Следующая страница


21 Хантер Томпсон

- Звонила Люси,; - сказал я.
- Что? - он заметно дернулся, как простреленное навылет животное.
- Я только что получил сообщение от администратора. Она в "Американе",
номер 1600... и хочет, чтобы мы позвонили.
Он уставился на меня... И тут же зазвонил телефон.
Меня словно электрическим током прошило, но я взял трубку. Прятаться
бесполезно. Она нашла нас, и этого было достаточно.
- Алло, - сказал я.
Снова гостиничный клерк из обслуги номеров.
- Мистер Дьюк?
- Да.
- Здравствуйте, мистер Дьюк. Сожалею, наш разговор прервался минуту
назад... но я полагал, что должен позвонить снова, потому что у меня
возникли кое-какие сомнения...
- Что? - я почувствовал, как над нами сгущаются тучи. Этот мудак
собирался меня чем-то ошеломить. Что же эта сумасшедшая сука ему наплела? Я
пытался сохранять хладнокровие.
- Мы смотрим эти проклятые новости! - завопил я. - Какого хрена вы мне
мешаете, вашу мать? Молчание.
- Чего вам надо? Где чертов лед, который я заказывал? Где выпивка?
Здесь война происходит, парень! Здесь людей убивают!
- Убивают? - он почти прошептал это слово.
- Во Вьетнаме! - орал я. - По этому проклятому телевизору!
- О... да... да..., - залепетал он. - Эта ужасная война. Когда же она
кончится?
- Скажите мне, - сказал я спокойно. - Чего вы хотите?
- Ах да, - спохватился он, возвращаясь к своему обычному тону
гостиничного администратора. - Я считаю своим долгом сказать вам... потому
что знаю, что вы находитесь здесь на полицейском съезде... Голос женщины,
оставившей это сообщение для вас, звучал очень встревоженно.
Он помолчал мгновение, но я ничего не сказал.
- Я думаю, вы должны это знать...
- Что вы ей сказали? - спросил я.
- Ничего. Абсолютно ничего, мистер Дьюк. Я просто принял сообщение. -
Он сделал паузу. - Но говорить с этой женщиной было не так просто. Она
была... как бы это сказать... слишком нервной. Полагаю, что она плакала.
- Плакала? - мой мозг заклинило. Я не мог думать. Меня накрыло. -
Почему она плакала?
- Ну... ох... она не сказала, мистер Дьюк. Но с того момента, как я
узнал, чем вы занимаетесь, я подумал...
- Понимаю, - быстро сказал я. - Послушайте, вы должны очень вежливо
обращаться с этой женщиной, если она позвонит снова. Она - предмет нашего
изучения, - я чувствовал, что меня понесло: слова приходили легко и.
просто.
- Она практически безобидна, конечно... не будет никаких
неприятностей... Эта женщина приняла лауданум - подконтрольный эксперимент,
но я подозреваю, что, до того как все это закончится, нам потребуется ваше
содействие.
- Ну... естественно, - сказал он. - Мы всегда рады сотрудничать с
полицией... до тех пор, пока это не доставляет неприятностей... для нас, я
имею в виду.
- Не беспокойтесь, - сказал я. - Вы под надежной охраной. Просто
обращайтесь с этой бедной женщиной, как если бы имели дело с любым
человеком, попавшим в беду.
- Что? - он, кажется, начал тормозить. - Ах, да, да, я понимаю, что вы
имеете в виду, да... так ответственность в конечном счете ложится на вас?
- Конечно. А сейчас я должен вернуться обратно к новостям.
- Спасибо, - пробормотал он.
- Принесите лед, - сказал я и повесил трубку.
Мой адвокат умиротворенно улыбался телевизору. "Хорошая работа,
- заметил он. - После этого они будут обращаться с нами, как с
проклятыми прокаженными". Я кивнул, наполнив высокий бокал "Чивас Регаль".
- По ящику последние три часа не: было никаких новостей, - рассеянно
продолжал он. - Этот несчастный идиот, наверное, думает, что мы подключились
к какому-то специальному полицейскому каналу. Ты должен позвонить ему опять
и попросить его прислать 3000-ваттный чувствительный конденсатор, в качестве
приложения ко льду. Скажи ему, что наш только что перегорел...
- Ты забыл о Люси. Она тебя ищет.
Он засмеялся
- Нет, это она тебя ищет.
- Меня?
- Да. На самом деле она домогается тебя. Единственный способ, с помощью
которого я мог избавиться от нее там, в аэропорту, так это сказать, что ты
забираешь меня в пустыню для разборки и что ты хочешь избавиться от меня,
чтобы обладать ею, - он пожал плечами. - Блядь, я должен был ей что-то
сказать. Я сказал, что она отправится в "Американу" и подождет, пока
кто-нибудь из нас не вернется, - он снова заржал. - Догадываюсь, что она
считает тебя победителем. Это телефонное сообщение было не для меня, не так
ли?
Я кивнул. Его рассуждение было бредом, но я знал, что это - правда.
Наркотический ход мысли. Эти зверские ритмы понятны - но для него они были
прямо-таки исполнены смысла.
Он неуклюже развалился в кресле, пытаясь сосредоточиться на сериале
"Миссия Невозможна". Я поразмышлял немного, затем поднялся и начал
складывать вещи в свою сумку.
- Ты что делаешь? - спросил он.
- Не обращай внимания, - сказал я. Застежка-молния на мгновение заела,
но я сильно ее рванул и закрыл. Потом надел свои туфли.
- Подожди минутку, - сказал он. - Боже, ты же не уезжаешъ?
Я кивнул.
- Ты прав, черт возьми. Уезжаю. Но не волнуйся. По пути отсюда я
загляну к администратору. Они о тебе позаботятся.
Он быстро поднялся, отшвырнув от себя стакан с бухлом. "О'кей, сука ты
страшная, это серьезно! Где мой. 357? "
Я пожал плечами, не обращая на него внимания и впихивая в свою дорожную
сумку бутылки "Чивас Регаль".
- Я продал его в Бейкере. Должен тебе 35 баксов.
- Господи Иисусе! - заорал он. - Эта штука стоила мне сто девяносто
проклятых долларов!
Я улыбнулся.
- Ты же рассказал мне, где достал эту пушку. Припоминаешь?
Он пришел в замешательство, пытаясь сообразить,
- Ну да - сказал он, в конце концов. - Да... Тот панк в Пасадене...
Затем он снова начал качать права:
- Так что это обошлось мне в штуку, твою мать. Этот гондон замочил
наркоагента. Ему светило пожизненно!.. черт, три недели в суде, и все, что
я получил, - этот ебаный шестизарядник..
- Ты глуп, - сказал я. - Я предупреждал тебя насчет общения с джанки в
кредит, - особенно когда они виновны. Тебе еще повезло, что он не отплатил
тебе пулей в живот.
Мой адвокат озадачился
- Он был моим кузеном. Присяжные признали его невиновным.
- Дерьмо! - воскликнул я. - И скольких этот ублюдочный джанки застрелил
с того времени, как ты его знаешь? Шесть? Восемь? Этот жалкий злобный хуй
настолько виновен, что я, скорее всего, сам его прикончу, согласно кодексу
чести. Он застрелил этого наркоагента так же хладнокровно, как прикончил ту
девицу в "Холидей Инн"... и того парня в "Вентуре"!
Он холодно взглянул на меня.
- Ты лучше бы поостерегся, мужик. Ты гонишь какую-то пургу.
Я засмеялся, сложил весь свой багаж в кучу, в шаге от кровати, и сел
закончить свою выпивку. Я действительно собрался ехать. На самом деле я не
хотел, но чувство самосохранения подсказывало: ничто из того, что я, по
возможности, выкину на этой тусовке, не идет ни в какое сравнение с риском
снова спутаться с Люси... Никаких сомнений в том, что она - прекрасный
человек, если даже прочистит себе мозги... очень чувствительна, с секретным
запасом хорошей кармы, если не брать в расчет ее повадки Питбуля; великий
талант с отличными инстинктами... Просто крупная девочка-подросток, которой,
к несчастью, сорвало крышу где-то накануне ее восемнадцатилетия.
Лично я ничего против нее не имел. Но я знал, что Люси в состоянии -
учитывая обстоятельства - упечь нас обоих по меньшей мере лет на двадцать,
на оснований какой-нибудь омерзительной истории, о которой мы, вероятно,
даже никогда не услышим, пока она не предстанет перед судьей:
- Да, сэр. Эти двое на скамье подсудимых - те самые люди, которые дали
мне ЛСД и затащили в отель.
- И что они сделали потом, Люси?
- Ну сэр, я просто не могу вспомнить...
- Неужели? Скорее всего, вот этот Документ из архива Окружного
Прокурора освежит твою память, Люси.... Это заявление, которое ты сделала
офицеру Сквейну сразу же после того, как тебя нашли голой в пустыне,
неподалеку от озера Мид.
- o Я точно не знаю, что они делали со мной, но помню, что это было
ужасно. Первый парень случайно познакомился со мной в аэропорту
Лос-Анджелеса. Именно он дал мне таблетку;, а другой встретил нас в отеле;
от него воняло потом, и говорил он так быстро, что я даже не поняла, чего он
хотел... Нет, сэр, я не могу точно припомнить, что они со мной делали в
гостиничном номере, потому что я находилась под действием этого наркотика...
Да, сэр, они дали мне ЛСД. - .. И я думаю, что очень долго была голой,
может, все время, пока они меня там держали. Полагаю, это было вечером,
потому что мне запомнилось, что они смотрели новости. Да, Сэр, Уолтер
Кронкайт. я видела его лицо во весь экран...
Нет, я был к этому не готов. Никакой суд присяжных не усомнится в ее
показаниях, особенно когда их разум окутает густой туман слез и непотребных
кислотных флэшбэков. И тот факт, что она не могла вспомнить со всей

Предыдущая страница 21 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 22

определенностью, что мы с ней сотворили, отрицать будет невозможно.
Присяжные догадаются, что мы с ней сделали. Они наверняка читали о таких
людях, как мы, в бульварных книжонках в мягкой обложке за 2. 95 $: "На
полную катушку" и "Проникая Внутрь"... и видели таких персонажей в
пятидолларовых порнофильмах.
И, разумеется, мы не смогли бы даже рискнуть настаивать на своей
невиновности - не после того, как они выгребли подчистую багажник "Кита".
- И я хочу подчеркнуть, Ваша Честь, что наши Вещественные
Доказательства от "А" до "Ю" представлены присяжным, - да, эта невероятная
коллекция запрещенных лекарств и наркотиков, изъятая у обвиняемых во время
их ареста, в ходе которого они оказали отчаянное сопротивление девяти
офицерам полиции... Шестеро из них все еще госпитализированы... И последнее
доказательство - "Я"- подкреплено показаниями под присягой трех
профессиональных экспертов по наркотикам, отобранных президентом
Национальной Конференции Окружных Прокуроров - работа которой была серьезно
затруднена проникшими туда по фальшивым удостоверениям обвиняемыми, и их
попытками извратить и сорвать ежегодный Съезд... Эти эксперты удостоверили,
что тайного запаса наркотиков, обнаруженного у обвиняемых на момент
задержания, было достаточно, чтобы уничтожить целый взвод морских пехотинцев
США... И, Господа, я использую слово "уничтожить" с должным уважением к тому
страху и отвращению, которые, я уверен, возникнут в душе каждого из вас,
когда вы представите себе, что эти дегенерировавшие насильники использовали
целый арсенал наркотиков, чтобы полностью уничтожить разум и моральные устои
этого когда-то невинного подростка, этой загубленной и деградировавшей
молодой девушки, сидящей сейчас перед вами, сгорая от стыда... Да, они
накачали эту девочку достаточным количеством наркотиков, чтобы довести ее
мозг до такого ужасного состояния, что она до сих пор даже не может
вспомнить гнусные детали той оргии, которую ей пришлось вынести... и затем
они использовали ее, дамы и господа присяжные заседатели, в своих
омерзительных, неописуемых целях!

5.

Чудовищный эксперимент с чрезвычайно опасными веществами

Совладать с этой ситуацией было невозможно. Я поднялся и собрал свой
багаж, чувствуя, что необходимо немедленно убраться из города.
Мой адвокат наконец-то врубился. "Подожди! - закричал он. - Ты не
можешь оставить меня в этом гадюшнике! Номер записан на мое имя".
Я пожал плечами. "
- Ну ладно, твою мать. - решился, наконец, адвокат, направляясь к
телефону. - Послушай, я позвоню ей. И сниму этот груз с наших плеч. Tы прав.
Она- моя проблема.
Я замотал головой..
- Нет, это зашло слишком далеко.
- Ты издеваешься над бедным юристом. Расслабься. Я этим займусь.
Он связался с "Американой" и спросил номер 1600.
- Хай, Люси, - сказал адвокат. - Да, это я. Получил твое сообщение...
Что? Нет, черт возьми, я преподал этому негодяю такой урок, какой он никогда
не забудет... Что?.. Нет, не мертв, но теперь долгое время никого больше не
побеспокоит... да, я бросил его прямо там; я вырубил его, а потом выбил ему
все зубы...
"Боже, - подумал я. - Что за жуть, грузить так обкислоченного
человека".
- Однако здесь появилась одна проблема, - продолжал он. - Я должен
прямо сейчас уехать. Этот подонок получил внизу деньги по поддельному чеку и
указал тебя в качестве поручителя, так что они теперь ищут вас обоих... да,
я знаю, но внешность всегда обманчива, Люси; некоторые люди просто сгнили,
по своей сути... в любом, даже самом экстренном случае, тебе не следует
больше звонить в этот отель; они отследят звонок и отправят тебя прямо за
решетку... нет, я перебираюсь в "Тропикану"; позвоню тебе оттуда, когда
узнаю номер своей комнаты... да, наверное, через два часа; я не должен
вызвать подозрений, иначе они схватят меня тоже... Я наверняка использую
другое имя, но сразу же дам тебе знать... конечно, как только
зарегистрируюсь... что?... естественно; мы отправимся в "Цирк-Цирк",
посмотреть, что они там вытворяют с белым медведем; тебе башню в одночасье
сорвет..
Говоря, адвокат лихорадочно перекладывал трубку от уха к уху: "Нет...
слушай внимательно... Мне пора сматываться. Они, наверное, уже отследили
звонок... да, я знаю, это было ужасно, но сейчас все кончено... О МОЙ БОГ!
ОНИ ВЫЛАМЫВАЮТ ДВЕРЬ! ". Он швырнул телефон на пол и начал орать: "Нет! Не
трогайте меня! Я невиновен! Это все Дьюк! Богом клянусь! ". Долбанув телефон
об стену, наклонился над ним и завопил снова: "Нет, я не знаю, где она!
Думаю, что она вернулась в Монтану. Вы никогда не поймаете Люси! Она уехала!
". Он еще раз пнул трубку, затем поднял и, держа ее на вытянутой руке, издал
долгий, пронзительный вой. "Нет! Нет! Не надевайте на меня эту: штуку! " -
визжал адвокат. И со всей силы кинул телефон в сторону
- Ну вот, - спокойно сказал он и улыбнулся. - Все в ажуре. Она,
наверное, пытается сейчас просочиться через мусоропровод. Да, я полагаю, что
мы в последний раз слышали о Люси.
Я тяжело рухнул на кровать. Эта комедия посадила меня на измену. На
мгновение почудилось, что разум моего адвоката лопнул как мыльный пузырь, и
он и в самом деле поверил, что его атаковали невидимые враги.
Но в комнате снова стало тихо. Адвокат вернулся обратно в кресло и,
смотря "Миссия Невозможна", лениво возился с гашишной трубочкой. Она была
пуста. "А где этот опиум? " - спросил он.
Я бросил ему саквояж. "Будь осторожен, - предупредил я его. - Там не
так много осталось".
Он захихикал и отправился в ванную комнату.
- Как твой адвокат я советую тебе не забивать голову всякой ерундой.
Прими чуток из маленькой коричневой бутылочки в моем бритвенном наборе.
- Что это?
- Адренохром, - сказал он. - Много тебе не понадобится. Просто
небольшая дегустация.
Я взял бутылочку и сунул в нее головку бумажной спички.
- Правильно делаешь, - заметил он. - Эта чума делает чистый мескалин
похожим на имбирное пиво. Если примешь слишком много, то совершенно
рехнешься.
Я облизал конец спички.
- Где ты это достал? - спросил я. - Ты не можешь это купить.
- Не парься. Он кристально чистый.
Я с укоризной заметил:
- Господи! Какого монстра ты подцепил в качестве клиента на этот раз? У
этого продукта есть только один источник...
Он кивнул с довольным видом.
- Адреналиновые железы из живого человеческого тела. Они не годятся,
если ты достаешь их из трупа.
- Знаю, - отозвался он. - Но у того чувака не было с собой наличных.
Один из тех фриков-сатанистов. Он предложил мне человеческую кровь - говоря,
что я улечу так, как никогда еще в жизни. Я думал, что он шутит, и сказал
ему, что со мной можно расплатиться примерно унцией чистого адренохрома или
просто подогнать мне пососать свежую адреналиновую железу.
Я уже почувствовал, как меня зацепило. Первая волна прихода напоминала
комбинацию мескалина и метедрина. "Может, мне пойти искупаться", - подумал
я.
- Да, - сказал мой адвокат. - Они шили тому парню растление малолетних,
но он клянется, что этого не делал. "На фига мне ебать детей? - заявил этот
хрен. - Они же такие. маленькие! ". Он всплеснул руками. - Господи, да что я
мог сказать? Даже самый проклятый оборотень имеет право на адвоката... Я не
решился завернуть этого выродка. Он мог выхватить мизерекордию и свалить,
вырезав мне шишковидную железу.
- Почему бы и нет, - поддакнул я, - Он наверняка достал для этого
Мелвина Белли.
И кивнул, едва ли в состоянии говорить. В моем теле происходило такое,
будто я вставил два пальца в розетку в 220 вольт.
- Черт, мы должны запастись этим дерьмом, - пробормотал я из последних
сил. - Просто схавать его в один присест и посмотреть, что произойдет.
- Чем этим?
- Вытяжкой из шишковидки.
Адвокат удивленно посмотрел на меня и сказал:
- Уверен. Это хорошая идея. Один глоток этой дряни, и ты, бля,
превратишься в подобие медицинской энциклопедии! Старый, твою голову
разнесет, как арбуз, и ты за два часа прибавишь в весе фунтов сто... когти,
кровоточащие бородавки, а потом обнаружишь, что у тебя на спине выросло
шесть огромных волосатых сисек.
Он многозначительно покачал головой.
- Старый, я перепробовал почти все; но даже в самом страшном сне не
коснусь шишковидной железы. На прошлое Рождество кто-то подсунул мне Дурман
Вонючий, корень весил, должно быть, около двух фунтов - на год хватило бы,
но я съел всю эту проклятую хуйню за двадцать минут!
Я наклонился к нему, внимательно вслушиваясь в каждое слово. Небольшая
заминка, и мне захотелось схватить его за горло и заставить говорить
быстрее.
- Так! - воскликнул я, сгорая от нетерпения. - Дурман Вонючий! И что
произошло?
- К счастью, я почти все сразу же выблевал назад. Но и так ослеп на три
дня. Боже, я даже ходить не мог! Мое тело обратилось в воск. Я стал такой
бесформенной массой, что им пришлось тащить меня обратно на ранчо в тачке...
Они рассказывали, что я пытался говорить, но голос был, как у енота.
- Невероятно, - сказал я.
Я едва мог его слышать. Скрутило так, что, пока он говорил, мои руки
судорожно вцепились в постельное покрывало, тщетно пытаясь выдернуть его

Предыдущая страница 22 Следующая страница


23 Хантер Томпсон

из-под меня. Мой пятки уперлись в матрац, колени онемели... Я чувствовал,
как мои глазные яблоки разбухают и вот-вот выскочат из орбит. >
- Заканчивай свою охуительную историю! - заревел я. - Что случилось?
Что насчет желез?
Адвокат резко отпрянул и, не спуская с меня глаз" Осторожно отошел в
сторону.
- Может, тебе еще выпить, - нервно сказал он. - Боже, да эта чума
пробрала тебя до печенок, а?
Я попытался улыбнуться.
- Ну... ничего хуже... нет, это - худшее...
Шевелить челюстями было тяжело, а язык походил на пылающий магний.
- Heт... не о чем беспокоиться; - прошипел я. - Может, ты просто...
кинешь меня в бассейн или еще чего-нибудь придумаешь...
- Черт возьми. Ты принял слишком много. Тьг вот-вот взорвешься.
Господи, да посмотри на свою рожу!
Я не мог двигаться. Наступил полный паралич. Каждый мускул моего тела
сократился. Я не мог моргать, еще меньше - говорить или вертеть головой.
- Это долго не продлится, - констатировал он. - Самая чума - первый
накат. Надо пересидеть ублюдка. Если я тебя отнесу сейчас в бассейн, ты
камнем пойдешь ко дну к такой-то матери.
Смерть. Я был в том уверен. Даже мои легкие, казалось, не
функционировали. Мне требовалось искусственное дыхание, но я не мог открыть
рот, чтобы об этом попросить. Я собрался умереть. Парализованный, сидя на
кровати... ну хоть по крайней мере это не больно. Наверное, я отключусь
через несколько секунд, а после этого все уже будет неважно.
Мой адвокат в очередной раз переключился на телевизор. Опять шли
новости. Экран заполнила физиономия Никсона, но его речь была безнадежно
искажена, Я смог только вычленить одно слово - "жертва". И оно повторялось
снова и снова: "Жертва... жертва... жертва... ".
Я слышал свое тяжелое дыхание. Мой адвокат, кажется, обратил на него
внимание. "Просто оставайся расслабленным, - бросил он через плечо, даже не
взглянув на меня. Не пытайся бороться с адренохромом, иначе у тебя мозг
пойдет пузырями... параличи, аневризмы... просто парализует, и ты
подохнешь". Его рука по-змеиному вытянулась, переключая каналы.
Лишь после полуночи я оказался, наконец, в состоянии говорить и
двигаться по комнате... Но наркотик все-таки еще действовал; электрическое
напряжение просто снизилось с 220 до 110 вольт. От перевозбуждения у меня
начался словесный понос, и я, неимоверно потея, метался по комнате, как
дикое животное, не в состоянии сконцентрироваться на какой-нибудь конкретной
мысли больше двух или трех секунд.
Мой адвокат, сделав несколько звонков, отодвинулся от телефона.
- Есть только одно место, где мы можем достать свежую красную рыбу, -
сообщил он, - и оно по воскресеньям закрыто.
- Конечно, - раздраженно сказал я. - Эти проклятые Одержимые Иисусом!
Они размножаются как крысы!
Адвокат с любопытством пожирал меня глазами.
- Как насчет "Процесса"? - спросил я. - Есть ли он здесь вообще? Ну там
деликатесы или еще чего-нибудь в этом роде? С несколькими столиками у задней
стены? У них фантастическое меню в Лондоне. Я ел там однажды, удивительная
еда...
- Спустись с небес на землю и возьми себя в руки. И ты не захочешь даже
упоминать о "Процессе" в этом городе.
- Ты прав. Позови инспектора Блера. Он знает толк в еде. Полагаю, у
него есть прейскурант.
- Лучше вызвать обслугу номеров, - предложил он. - Мы можем развести их
на клешни краба и кварту муската "Братья Во Христе" за двадцать баксов.
- Нет! Мы должны отсюда выбраться. Мне нужен воздух. Давай поедем в
"Рино" и закажем там большой рыбный салат с тунцом... черт, да это не займет
много времени. Всего около четырехсот миль; в пустыне никаких пробок...
- Забудь об этом. Это Армейская территория. Испытания бомб,
нервно-паралитического газа - нам там ничего хорошего не светит.
На полпути к центру мы забурились в место под названием "Большой Флип".
Я сожрал "Нью-Йоркский Бифштекс" за 1. 88$. Мой адвокат заказал "Койот Буш
Баскет" за 2. 09$... а после мы выпили по кружке водянистого кофе "Золотой
Запад", наблюдая, как четверо в стельку пьяных ковбойского типа молодцов
забивают до полусмерти какого-то педика между бильярдными столами.
- Этот навязший в зубах спектакль никогда не закончится в Вегасе, -
заметил мой адвокат, как только мы похиляли к машине. - Человек с
Правильными завязками, зависнув здесь ненадолго, может надыбать столько
свежего адренохрома, сколько его душе угодно.
Я согласился с ним, хотя в тот самый момент пропустил все мимо ушей. Я
не спал около восьмидесяти часов, и это страшное испытание довело меня до
полного истощения... а завтра мы уже должны взяться за ум. Наркотическая
конференция разразится в полдень... а мы все еще не были уверены, как на ней
себя вести. Так что приехали обратно в отель и уселись смотреть английский
фильм ужасов в шоу для полуночников.

6.

Возвращаясь к работе...
День открытия наркотической конференции

"От имени прокуроров этого округа я приветствую уважаемое собрание".

Мы сидели в арьергарде полуторатысячной толпы в главном зале отеля
"Дюны". А далеко впереди, на сцене, едва различимый с задних рядов,
исполнительный директор Национальной Ассоциации Окружных Прокуроров по имени
Патрик Хили - средних лет, холеный, походивший на удачливого бизнесмена из
"Великой Старой Партии" - открывал Третий Национальный Съезд по проблеме
Наркотиков и Опасных Наркотических Веществ. Его реплики доходили до нас с
помощью большого, низкочастотного громкоговорителя, установленного на
стальном столбе в нашем углу. Около десятка других были установлены по всему
помещению, угрожающе нависая над толпой... так что не имело значения, где ты
сидел, и если даже пытался спрятаться, тебя все равно настигало здоровенное
рыло громкоговорителя.
Что создавало довольно странный эффект. Вместо того чтобы смотреть на
отдаленную фигуру, трепавшуюся впереди на подиуме, слушатели начали пялиться
на ближайшую к ним тошнотворную бубнилку. Способ расположения
громкоговорителей, а ля 1935 год, полностью обезличил зал. В этом было нечто
зловещее и авторитарное. Наладчик этой "саунд-систем" наверняка числился
вспомогательным техником Шерифа по вызову и работал в кинотеатре для
автомобилистов на открытом воздухе в Маскоги, штат Оклахома, где менеджмент
не может позволить себе раскошелиться на индивидуальные динамики для машин и
полагается на десять огромных репродукторов, закрепленных на телефонных
столбах на стоянке. Год тому назад я побывал на Рок-фестивале "Небесная
Река" в окрестностях Вашингтона. И там дюжина совершенно отъехавших фриков
из Фронта Освобождения Сиэттла смонтировали "саунд-систем", доводившую
каждую ноту акустической гитары - даже кашель или звук ботинка, стучащего в
такт, - до ушей наполовину оглохших кислотных жертв, сгрудившихся в
кустарнике на расстоянии в полмили.
Однако лучшие техники, доступные на Национальном Съезде Окружных
Прокуроров в Вегасе, явно не могли себе этого позволить. Их звуковая система
работала так, как будто орал осипший Улисс С. Грант, направляя свои войска
во время осады Виксбурга. Голоса, раздававшиеся со сцены, немедленно
искажались до смутного вибрирующего эха., и этого запоздания было
достаточно, чтобы слова доходили до слушателей вне контекста, не совпадая с
жестами докладчика.
"Мы обязаны справиться с Наркотической Культурой в этой стране!...
стране... стране... - искаженными волнами доносилось до задних рядов. -
Сигарета с марихуаной называется "таракан", потому что она имеет сходство с
тараканом... тараканом... тараканом... "
- Что за хуйню они несут? - прошептал мой адвокат. - Надо совсем
спятить от кислоты, чтобы решить, что косяк напоминает паршивого таракана!
Я пожал плечами. Очевидно, что нас занесло на сборище первобытных
людей. Голос "наркоэксперта" по фамилии Блумквист похрюкивал из близлежащих
громкоговорителей: "... об этих флэшбэках пациент не знает ровным счетом
ничего... Он думает, что все кончено, возвращается к нормальной жизни... а
потом, спустя шесть месяцев, кислотное путешествие, подобно проклятию,
возвращается к нему".
Чума забери это дьявольское ЛСД! Доктор медицины И. Р. Блумквист был
основным оратором, одной из самых больших звезд этой конференции. Он также
являлся автором брошюры под названием "Марихуана", которая, если верить
обложке, "рассказывает все, как оно есть" (именно Блумквист изобрел теорию
"косяк=таракан"... ).
Согласно суперобложке книги, он был "Адъюнкт-Профессором Клинической
Хирургии (Анестезиологии) на Кафедре Медицины в Университете Южной
Калифорнии", а также "известнейшим авторитетом по вопросу о злоупотреблениях
опасными наркотиками". Доктор Блумквист "выступал в программах национального
телевидения, привлекался в качестве консультанта правительственных агентств
и был членом Комитета по Проблеме Наркотической Зависимости и Алкоголизма
при Совете Ментального Здоровья Американской Ассоциации Медиков".,
Его мудрые изречения широко перепечатывались и распространялись,
утверждал издатель. Он, несомненно, был одним из тяжеловесов этого выводка
посредственных академических прохвостов, которым башляли от пяти сотен до
тысячи баксов за лекции перед толпой легавых.
Книга доктора Блумквиста - краткое изложение государственной поебени.
На странице 49 он объяснял "четыре состояния сознания" пребывания в мире
каннабиса: "Клевый, Свой, Хип и Цивил" - в таком нисходящем порядке. "Цивил
(квадрат) практически никогда не бывает клевым, - заявляет Блумквист. - Он
"не с этим" и не знает, "что происходит". Но если он окажется способным
понять, то переходит в "хипы". Посчитав правильным то, что происходит, он
становится "своим". И после всего этого, если проявит упорство и если ему в
значительной степени повезет, он может подняться до ранга "клевых".

Предыдущая страница 23 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 24

Блумквист писал как субъект, однажды подловивший Тима Лири на
коктейльных посиделках в кэмпусе и оплативший все напитки. И, вероятно,
Лири, набравшись на халяву, сказал ему с непроницаемым лицом, что темные
очки известны в наркокультуре как "Стекла Плановых".
Что породило опасный бред, нашедший свое воплощение в форме
мимеографических бюллетеней, вывешенных в раздевалках полицейских участков.
Разумеется: "РАСПОЗНАЙ'ТОРЧКА. ТВОЯ ЖИЗНЬ МОЖЕТ ОТ ЭТОГО ЗАВИСЕТЬ! Ты
не сможешь увидеть его глаза - они спрятаны за темными очками, но его
костяшки будут белыми от внутреннего напряжения, а на штанах виднеются пятна
спермы от постоянного онанизма, когда он не может найти жертву и
изнасиловать ее. Он будет мяться и в ответ на заданные вопросы нести всякий
бред. Он не уважает твой значок. Торчок ничего не боится. Он нападет безо
всякой на то причины, применяя любое оружие, которое у него под рукой, -
включая твое. БЕРЕГИСЬ. Каждый офицер должен немедленно использовать при
задержании подозреваемого в употреблении марихуаны всю необходимую силу.
Один своевременный выстрел (в него) обычно избавляет от девяти в тебя.
Удачи.
Шеф

А как же. Человеку всегда нужна удача,. особенно в Лас-Вегасе, а наша
начинала нам изменять. Не надо быть семи пядей во лбу, чтобы понять - эта
наркотическая конференция оказалась не тем, что мы планировали. Она была
слишком открытой, слишком разношерстной. Треть толпы выглядела так, как
будто она мимоходом заглянула на это шоу, по пути на матч-реванш Фрэзиер-Али
в "Конвеншн Центре" Вегаса на другой стороне города. Или, может, они
направлялись на благотворительную схватку для Старых Героиновых Барыг между
Листоном и Маршалом Куай.
В зале соответственно преобладали бороды, усы и супермодовская одежда.
Конференция определенно притягивала как магнит значительный контингент
секретных наркоагентов и других типов подозрительной наружности.. Помощник
Окружного Прокурора из Чикаго щеголял в ярко-желтом трикотажном костюме без
рукавов. А его жена стала звездой казино "Дюны"; она кометой пронеслась: по
этому месту, как Грейс Слик на сходке бывших одноклассников Финч Колледжа.
Они были классической парой обкуренных свингеров.
В наши дни служба в полиции абсолютно не означает, что ты не можешь
"Быть с Этим". И эта конференция привлекла некоторых настоящих павлинов. Но
мой собственный костюм - ФБРовские очки за сорок долларов и ПэтБуновская
хлопчатобумажная спортивная куртка - вполне подходил для представителя
прессы; потому что на любого городского хипстера приходится до двадцати
бычар, прошедших подготовку в качестве помощников больных тренеров в штате
Миссисипи.
Здесь находились персонажи, заставлявшие моего адвоката изрядно
нервничать. Как и большинство жителей Калифорнии; он был изрядно шокирован,
увидев своими глазами провинциальных жлобов. Здесь собрались полицейские
сливки со всей Средней Америки... и, о Боже, они выглядели и разговаривали,
как банда пьяных фермеров-свиноводов!
Я попытался утешить его:
- В действительности они прекрасные люди. Тебе надо только
познакомиться с ними поближе.
Он улыбнулся:
- Познакомиться поближе? Ты что, шутишь? Старый, да они из меня всю
кровь высосали, мать их за ногу!
- Не произноси здесь это слово, - сказал я. - Ты можешь их возбудить.
Он кивнул.
- Ты прав. Я видел этих подонков в "Беспечном Ездоке", но не верил, что
они существуют на самом деле. Совеем не так я себе их представлял. Не
ожидал, что их целые сотни!
Мой адвокат был облачен в двубортный голубой костюм в узкую полоску,
гораздо более стильный прикид, нежели мой... но он все равно чувствовал себя
не в своей тарелке. Потому что быть стильно одетым в этой толпе означало,
что ты - секретный агент, а мой адвокат зарабатывал себе на хлеб, имея дело
с людьми, слишком болезненно реагирующими на эту тусовку.
- Да это, блядь, кошмар какой-то! - продолжал он вор чать. - Я
внедрился на эту чертову конференцию Свиней, но в этом городе как пить дать
найдется какой-нибудь маньячный травяной барыга, который узнает меня и
пустит слух, что я развлекаюсь здесь в компании тысячи легавых!
У нас на пиджаках были бирки с именами. Их принесли со 100-долларовой
регистрационной платой. На моей значилось, что я - "частный детектив из
Лос-Анджелеса", и это было правдой, если пораскинуть мозгами; а вот моему
адвокату достался титул "Эксперта по Анализу Криминального Оборота
Наркотиков". Что тоже было правдой, если пораскинуть мозгами.
Но всем было наплевать, кто есть кто, и почему. Секьюрити были слишком
распущенны, чтобы предаться решительной паранойе. Но мы все же стремались,
потому что всучили на входе фальшивый чек для оплаты нашей двойной
регистрационной платы. Этот чек, в свою очередь, подсунул моему адвокату
один из его клиентов из криминального мира сутенеров-торговцев
наркотиками... и он стоически его принял, зная на. основе; своего большого
жизненного опыта, что такие чеки абсолютно никуда не годятся.

7.

Если ты не знаешь, приходи учиться...
Если знаешь, приходи учить

- девиз приглашений
на Национальный Съезд Окружных Прокуроров в Вегасе, 25- 29 апреля, 1971
года

Первая сессия - приветственные речи - продолжалась большую часть дня.
Мы терпеливо высидели первые два часа, но с самого начала было ясно, что мы
не собираемся ничему Учиться, не говоря уже о том, что было бы безумием
пытаться кого-то Учить. Достаточно того, что мы просто сидели там,
закинувшись мескалином, и час за часом внимали несносному бреду... Что,
естественно, не было сопряжено и с малейшим риском. Эти бедные ублюдки не
могли отличить мескалин от макарон.
Я подозреваю, что мы могли бы провернуть все дело под кислотой... если
бы только не все эти люди - в этом шалмане были лица и тела совершенно
невыносимые, если ты закинулся веществом. Вид 344-фунтового шефа полиции из
Вако, штат Техас, начавшего без стеснения лапать свою 290-фунтовую жену (или
что там за кобыла с ним была), когда выключили свет для просмотра учебного
фильма о траве, едва можно было стерпеть под мескалином - по большей части
чувственно-внешним наркотиком, преувеличивающим реальность, вместо того
чтобы изменять ее, - но с обкислоченной головой вид двух распоясавшихся,
фантастически жирных человеческих существ, облизывающих друг друга, пока
тысяча легавых вокруг смотрит кино об "опасностях марихуаны", эмоционально
неприемлем. Мозг бы отверг его: спинной попытался бы не реагировать на
сигналы, поступающие от лобовых долей... а головной, между тем, предпринял
бы отчаянную попытку представить разные интерпретации этой сцены, прежде чем
отправить их назад спинному, с риском физического вмешательства.
Кислота по своему воздействию - довольно сложное вещество, тогда как
мескалин чрезвычайно прост и прямолинеен. Однако при подобных сценах разница
между ними представляла интерес лишь с научной точки зрения. На этой
конференции просто не было других позывов, кроме как притуплять сознание:
Красными, Дурью, Бухлом, потому что вся программа была, вне всякого
сомнения, составлена людьми, пребывавшими в Секональном ступоре с 1964 года.
Здесь было больше тысячи высокопоставленных легавых, убеждавших друг
друга, что "мы обязаны разобраться с наркокультурой", но они понятия не
имели, с чего начинать. Они даже не могли вычислить, откуда у этой проклятой
проблемы ноги растут. В предбаннике ходили слухи, что за этим стоит Мафия.
Или, возможно, "Битлз". Кто-то из слушателей спросил Блумквиста, что он
думает по поводу "странного поведения" Маргарет Мид в последнее время, и
можно ли его объяснить привыканием к марихуане.
- Даже не знаю, что и сказать, - ответил Блумквист. - Но если Маргарет
Мид в ее возрасте курит марихуану... то это полный улет.
Аудитория зашлась в громовом хохоте.
Мой адвокат наклонился и шепнул мне на ухо, что он сваливает. "Я буду
внизу, в казино, - сказал он. - Я знаю до фига гораздо лучших способов
транжирить свое время, чем слушать эту хуйню". Он поднялся, выбил на пол
пепельницу о ножку стула и стал пробираться к входной двери.
Расстояние между рядами не соответствовало его комплекции и не было
рассчитано, что кто-нибудь сорвется с места. Люди пытались дать ему пройти,
но двинуться было некуда.
- Смотри под ноги! - закричали какие-то хмыри, которым адвокат отдавил
конечности.
- Пошли на хуй! - рявкнул он.
- Сам иди туда же! - заорал еще один. Но адвокат уже почти выбрался.
"Мне надо выйти отсюда! - завопил он. - Мне здесь не место! "
- Скатертью дорога, - раздался голос.
Он остановился, оглянулся, но, решив, что лучше не связываться,
продолжил движение. К тому времени, как он оказался у выхода, весь задний
ряд возмущенно бурлил. Даже Блумквист, стоявший далеко впереди на сцене,
почувствовал что-то неладное. Он перестал говорить и начал нервно
вглядываться туда, откуда доносился шум. Наверное, он полагал, что там
разгорается драка - возможно, какой-то конфликт на расовой почве, в который
лучше не вмешиваться.
Я поднялся и тоже направился к двери. Лучшего момента сбежать и
представить себе было трудно. "Извините, я чувствую, что меня тошнит",; -
сказал я первой ноге, на которую наступил. Нога тут же отдернулась, и я
повторял, как мантру: "Извините, меня тошнит... извините, тошнит... прошу
прощения, да, тошнит... ".
На этот раз проход расчистился как по волшебству. Никакого протеста.
Меня даже проталкивали вперед. Они боялись, что я проблююсь, и никто этого
не хотел - по крайней мере, чтобы я проблевался на них. Я добрался до выхода

Предыдущая страница 24 Следующая страница


25 Хантер Томпсон

за сорок пять секунд.
Мой адвокат сидел внизу в баре, разговаривая со спортивного вида копом
лет под сорок, на пластиковой карточке которого было написано, что он -
Окружной. Прокурор откуда-то из Джорджии. "Сам я обожаю виски, - говорил
легавый. - Там, откуда я приехал, у нас нет больших проблем с наркотиками".
- Будут, - заметил мой адвокат. - Однажды ночью ты проснешься и
обнаружишь, что какой-то джанки вдребезги разносит твою спальню.
- Не! - убежденно сказал человек из Джорджии. - Только не в моих краях.
Я присоединился к ним и заказал большой стакан рома со льдом.
- А, ты ведь тоже один из этих Калифорнийских парней, - повернулся он
ко мне. - Твой приятель рассказывал мне о торчках.
- Они повсюду, - сказал я.. - Никто не чувствует себя в безопасности, И
уж, конечно, черт возьми, не на Юге. Они любят теплый климат.;
- Они работают парами, - вставил мой адвокат. - Иногда собираются в
банды. Они заберутся в твою спальню и приставят тебе к груди длинный
охотничий нож, - он важно кивнул. - Они могут даже заняться грудью твоей
жены, а потом всадят ей нож в горло.
- Во имя Христа, - всплеснул руками южанин. - Что за чертовщина
творится с этой страной?
- Ты даже не поверишь этому, - гнул свое адвокат. - В Лос-Анджелесе все
вышло из-под контроля. Сначала были наркотики, теперь колдовство.
- Колдовство? Черт, не может быть!
- А ты почитай газеты, - посоветовал я, - Мужик, ты даже не знаешь, что
такое настоящая беда, пока не столкнешься лицом к лицу со сворой этих
наркоманов, помешанных на человеческих жертвоприношениях!
- Не! - сказал он. - Это все научная фантастика!
- Только не там, где. мы работаем, - заявил адвокат. - Блядь, да в
одном Малибу эти проклятые сатанисты убивают каждый день шесть-восемь
человек! - он отхлебнул из стакана и продолжил, покачивая головой. - И все,
что им нужно, - это свежая кровь. Если им приспичит, они похищают людей
прямо на улице. Да, черт возьми. Совсем недавно мы расследовали одно дело...
Они выволокли одну девочку прямо из "Макдональдса", невзирая на очередь за
гамбургерами. Она была официанткой. Всего шестнадцать лет... и свидетелей
было хоть отбавляй!
- И что случилось? - спросил наш друг. - Что они с ней сделали? "
Похоже, его глубоко взволновало то, что он услышал.
- Сделали? - переспросил мой адвокат. - Господи Боже... Да они оттяпали
ей голову прямо на автостоянке! Они искромсали ее ножами и выпустили из нее
всю кровь!
- Боже всемогущий! - воскликнул человек из Джорджии... - И никто ничего
не сделал?
- А что они могли сделать? - сказал я. - Парень, отрезавший ей голову,
был под два метра ростом и весил, может, под триста фунтов. У него была с
собой пара гранатометов, а у остальных М-16. И все они ветераны...
- Тот здоровяк был майором Морской Пехоты - добавил адвокат. - Мы
знаем, где он живет, но даже близко не подходим к его дому.
- Не! - закричал наш друг. - Не может быть, чтоб майор!
- Ему была нужна шишковидная железа, - продолжил я. - Вот почему он
такой большой. А когда он уволился с армейской службы, то был просто
маленьким парнем, которого не сразу-то и разглядишь
- О мой бог! - восклицал наш друг. - Это ужасно!
- И это происходит ежедневно, - сказал адвокат. - Обычно вырезают целые
семьи. Ночью. Большинство жертв даже пикнуть не успевает, как им отрезают
голову, - да и потом, конечно, уже слишком поздно.
Бармен перестал прислушиваться к нашему разговору. Я наблюдал за ним.
На его лице застыла тревога.
- Еще три рома, - сказал я ему. - И много льда, и несколько ломтиков
лимона.
Бармен кивнул, но я видел, что его мозг не в состоянии сосредоточиться
на выполнении привычных обязанностей.
Он уставился на таблички с именами.
- Вы, парни, с того полицейского съезда, что наверху? - решился ОН,
наконец.
- Ну разумеется, мой друг, - снисходительно сказал человек из Джорджии,
расплывшись в улыбке.
Бармен печально опустил голову.
- Я так и думал. Никогда еще не слышал таких разговоров в нашем баре.
Боже мой! Как только вы, парни, терпите такую работу?
- Мы ее любим. Это клево.
Бармен отшатнулся; его лицо передернуло от отвращения.
- Что тебе не нравится? - спросил я. - Да кто-то должен это делать,
черт побери!
Он посмотрел на меняли обвернулся.
- И поторопись с напитками, - бросил ему адвокат. - Нас мучит жажда, -
он засмеялся и прикрыл рукой глаза, когда бармен опасливо взглянул на него.
- И толькр два рома. Сделай мне "Кровавую Мери".
Бармен походил на застывший труп, но наш друг из Джорджии ничего не
замечал. Его разум унесло куда-то в другое место.
- ЧЈрт, лучше бы я этого не слышал, - тихо проговорил он. - Так как
все, что происходит в Калифорнии, рано или поздно докатится до наших мест. В
Атланте им есть где разгуляться... и я полагаю, что времена, когда эти
подонки были мирными, безнадЈжно прошли. Так уж сложилось, что нам
приходилось только держать их под наблюдением, не больше... Да они особо и
не шатались... - он недоуменно развел руками. - Но сейчас, господи, никто не
чувствует себя в безопасности. Они могут появиться где угодно
- Ты прав, - сказал мой адвокат, - Мы выучили это в Калифорнии. Ты
помнишь, где появился Мэнсон, не так ли? Прямо посреди Долины Смерти. - У
него там была целая армия наркоманов и секс-маньяков. И мы забрали лишь
нескольких. Почти вся его команда рассеялась в дюнах... Как большие
ящерицы... И каждый бежал абсолютно голым, не считая оружия.
- Довольно скоро они где-нибудь объявятся, - заметил я. - И надо
надеяться, что мы будем к этому готовы.
Человек из Джорджии стукнул кулаком по стойке.
- Но мы не можем запереться в собственных домах и превратиться в
заключенных! - воскликнул он. - Мы даже не знаем, кто эти люди! Как ты их
вычислишь?
- А ты и не сможешь их вычислить, - ответил мой адвокат. - Единственный
способ бороться с ними - это взять быка за рога: вырезать всю эту шваль!
- Что ты имеешь в виду?
- Ты знаешь, что я имею в виду, - - сказал адвокат. - Мы делали это
раньше, и будь я проклят, если не сделаем это снова.
- Отрежем им на хер головы, - подхватил я. - Каждому. Этим мы и
занимаемся в Калифорнии.
- Что?
- А как ты думал, - заметил адвокат. - Эскадроны Смерти, и каждый, кому
не все равно, пойдет с нами до конца.
- Боже! Я и понятия не имел, что дела обстоят так плохо! - сокрушался
наш друг.
- Мы их сдерживаем, - утешил я его. - Только это не та тема, которую,
например, можно перетирать там, наверху. Особенно, когда вокруг шныряет
пресса.
Наш собеседник согласился.
- Нет, черт возьми! Мы никогда не сможем положить этому конец.
- Доберманы не говорят, - сказал я.
- Иногда легче просто устраивать на них псовую охоту, - разъяснил
адвокат. - Они будут драться как черти, если ты попробуешь заполучить их
скальпы, не натравливая собак.
- Боже всемогущий!
Мы оставили его в баре, с мрачным лицом помешивающим лед в своем
стакане. Он был озабочен дилеммой: поделиться услышанным со своей женой или
нет. "Она никогда не поймет, - пробормотал он. - Ты же знаешь, каковы
женщины".
Я кивнул. Мой адвокат уже отправился к выходу, торопливо пробираясь
через лабиринт игральных автоматов. Я попрощался с нашим другом, предупредив
его, чтобы он не рассказывал ничего из того, что мы ему поведали.

8.

Красивая жопа...
И, наконец, немного серьезных автогонок по Бульвару

Примерно около полуночи мой адвокат захотел кофе. Когда мы выехали на
Бульвар, он начал довольно регулярно блевать и основательно загадил правое
крыло "Кита". Мы подкатили к светофору напротив "Серебряного Башмачка".
Рядом оказался большой голубой "Форд" с Оклахомскими номерами... и двумя
свиноподобными парами внутри - наверное, легавые из Маскоги, использовавшие
Наркоконференцию, чтобы выгулять своих жен в Лас-Вегасе. Они выглядели так,
как будто вскрыли "Дворец Цезаря" на тридцать три доллара, играя в блэкджек,
и сейчас направлялись в "Цирк-Цирк" проматывать их...
... однако неожиданно обнаружили в двух шагах от себя заблеванный белый
Кадиллак с откидным верхом и 300-фунтовым Самоанцем в желтой майке,
напоминавшей рыболовную сеть, орущим:
- Эй, вы там! Ребята, хотите купить немного героина?
Молчание. Никакой ответной реакции. Их предупреждали о подобной ерунде:
просто игнорируй ее...
- Эй, вы, мудилы! - визжал мой адвокат. - Я же серьезно, вашу мать! Я
хочу продать вам немного охуенного чистого герыча! Он высунулся из машины и
кричал прямо у них под носом. Но никто по-прежнему не отвечал. Я мельком
взглянул на них и увидел четыре Американские рожи средних лет, похолодевшие
от шока, упорно смотревшие вперед перед собой.
Мы находились на встречной полосе. Быстро повернуть налево - незаконно.
Когда загорится зеленый, надо было ехать прямо, а затем скрыться на
следующем перекрестке. Я ждал, нервно нащупывая ногой педаль газа...

Предыдущая страница 25 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 26

Мой адвокат совсем распоясался.
- Дешевый героин!; Это настоящий продукт! Вы не подсядете! Вашу мать, я
знаю, что продаю! - он замолотил по крылу машины, чтобы привлечь их
внимание, но они не хотели с нами связываться.
- Вы что, ребята, никогда раньше не говорили с ветераном? - измывался
адвокат. - Я только что вернулся из Вьетнама. Это пиздец, ребята! Чистый
пиздец!
Вдруг загорелся зеленый свет, и "Форд" рванул как ракета. Я тоже поддал
газу и пристроился прямо напротив них, на расстоянии в двести ярдов,
наблюдая за легавыми в зер кальце, тогда как мой адвокат продолжал вопить:
"Стрелять! Ебать! Колоть! Кровь! Героин! Насиловать! Дешевый! Коммунист!
Всажу штык в твои буркалы, ебать тебя не переебать! "
Мы на полной скорости приближались к "Цирк-Цирк", и Оклахомская машина
заложила влево, пытаясь прорваться на подъездную аллею. Я слегка осадил
"Кита" и тоже стал показывать, что поворачиваю, и на миг мы мчались бок о
бок. Водила "Форда" не собирался ударять мне по борту, в его глазах застыл
ужас...
Мужик на заднем сиденье потерял над собой контроль... и, перегнувшись
через свою жену, завопил: "Грязные ублюдки! Остановитесь, и я убью вас! Да
будьте прокляты вы! Выродки! " Казалось, он, обезумев от ярости, готов
выпрыгнуть прямо из окна в нашу тачку. К счастью, у "Форда" было только две
двери. Он не мог выбраться.
Мы доехали до следующего светофора, а "Форд" все еще пытался проскочить
влево. Мы оба гнали изо всех: сил. Я глянул через плечо и увидел, что весь
остальной транспорт остался далеко позади; и справа все было свободно. Так
что я резко тормознул, причем, адвокат завалился на приборную доску, и в это
мгновение "Форд" вырвался вперед, мы пристроились ему в хвост, а затем
промчались на боковую улицу. Лихой правый поворот через три полосы движений.
Но это сработало. Мы оставили "Форд", с визгом застрявший на левом
полуразвороте, посредине встречной полосы на перекрестке. Если немного
повезет, его водилу арестуют за нарушение правил уличного движения.
Мой адвокат все еще смеялся, когда мы, перейдя на первую передачу,
выключив фары, блуждали по пыльному сплетению глухих улиц неподалеку от
"Дезерт Инн". "Господи Иисусе, - сказал он, торжествующе качая головой. -
Эти Оклохи все-таки возбудились. Парень на заднем сиденье пытался
схлестнуться со мной! Блядь, да у него пена шла изо рта. Я бы вырубил
гондона слезоточивым газом... у этих психопатов-уголовников полнейшее
разложение нравов... никогда не угадаешь, когда они могут взорваться от
злости! "
Я резко вывернул на поворот, который, похоже, вел дальше в лабиринт
улиц, но вместо плавного заноса ублюдок "Кит" чуть не врезался в столб.
"Срань господня! - взвизгнул адвокат. - Да включи эти ебаные фары! ".
Он держался за ветровое стекло... внезапно у него снова начался Большой
Проблев, и ему пришлось высунуться из машины.
Я отказался сбавить скорость, пока полностью не уверился, что нас никто
не преследует, особенно этот "Форд" из Оклахомы: люди, сидевшие в нем, были
явно опасны, по крайней мере, пока они не остынут Стукнут ли они в полицию
об этой кошмарной стычке? Скорее всего, нет. Все произошло слишком быстро,
без свидетелей, и наши шансы были предпочтительнее, потому что им в любом
случае никто не поверит. Сообщение о двух пушерах героина в белом кадиллаке
с откидным верхом, мотавших взад и вперед по Бульвару, стремавщих и
оскорблявших абсолютно незнакомых им заезжих туристов, на первый взгляд
покажется абсурдом. Даже Сонни Листон (прим. - знаменитый американский
боксер)не заходил так далеко в своем беспределе.
Мы еще раз повернули, и едва не врезались снова. "Коупа да Вилле" - не
совсем идеальная тачка для сверхскоростных разворотов и поворотов в узких
улочках жилых кварталов. Слишком мягкое управление... не такое, как у
"Красной Акулы", которая довольно четко слушалась руля в ситуациях, когда
требовался быстрый четырехколесный вираж. Но "Кит", вместо того, чтобы
парить как птица, в критический момент имел тенденцию ползти как черепаха,
полностью соответствуя тошнотворному ощущению "а вот и мы прикатили,
здрасте! " на светских раутах.
Сначала я посчитал, что все дело в спущенных шинах, и поехал на
бензозаправку рядом с Фламинго", где подкачал их до пятидесяти фунтов
каждую, что, в свою очередь, насторожило местного техника, пока я не
объяснил ему, что это - "экспериментальные" шины.
Но даже при этих пятидесяти фунтах повороты давались нам хреново, и
спустя несколько часов я вернулся, сказав ему, что хочу попробовать
семьдесят пять. Его передернуло. Заметно нервничая, он заявил, протягивая
насос: "Только без меня. Вот. Это твои колеса. Ты это и делай".
- А что не так-то? - спросил я. - Ты полагаешь, что они не сдюжат
семьдесят пять?
Техник кивнул, опасливо отойдя в сторону, когда я начал разбираться с
левой стороной.
- Ты прав, черт возьми, - сказал он. - Этим шинам надо двадцать восемь
спереди и тридцать два сзади. Черт, уже пятьдесят - опасно, но семьдесят
пять - это безумие. Они лопнут!
Я отрицательно замотал головой, продолжая накачивать переднее левое
колесо:
- Я же говорил тебе. Эти шины разработали в лабораториях "Сандоз". Они
специальные. Я могу загнать в них до сотни.
- Боже всемогущий! - простонал он. - Только здесь этого не делай.
- Не сегодня, - отозвался я. - Хочу увидеть, как они поворачивают на
семидесяти пяти. Техник захихикал.
- Вы даже до угла не доберетесь, Мистер.
- Посмотрим, - заметил я, перейдя с насосом к заднему колесу.
По правде говоря, я нервничал. Передние колеса были натянуты туже, чем
кожа на барабанах; когда я заворачивал на них колпачки, на ощупь они были,
как тиковое дерево. "Но какого черта, - думал я. - Ну и что страшного, если
они лопнут? Не так часто человеку предоставляется шанс провести
заключительные эксперименты с девственным Кадиллаком и четырьмя совершенно
новыми, только что с конвейера, колесами за 80 долларов". Насколько я знал,
эта штука может начать поворачивать, как "Лотус Илэн". Если нет, все, что
мне надо было сделать, - позвонить в ВИП агентство и устроить доставку еще
одной... пригрозить им судебным процессом, потому что все четыре колеса
лопнули, когда я ехал в сильном потоке транспорта. Потребовать на следующий
раз "Эльдорадо", с четырьмя "Мичелин Икс". И сунуть им еще раз карточку,
списав все на "Сент-Луис Браунз".
Как оказалось, с подкачанными шинами "Кит" заработал весьма прилично.
Движение было немного шероховатым; я чувствовал каждый камень, попавший под
колесо на автостраде, как если бы катался на роликовых коньках по усыпанной
гравием дорожке... однако тачка начала поворачивать в очень стильной манере,
сильно напоминая езду на мотоцикле на предельной скорости под проливным
дождем; едва поскользнулся - и ХУЯК, кубарем вылетел в кювет, украсив собой
пейзаж, точнее своей головой, оказавшейся почему-то в руках.

Через полчаса после нашего столкновения с Оклохами мы остановились у
ночной забегаловки на шоссе "Тонопа", на задворках убогого, вонючего и
грязного гетто под названием "Северный Лас-Вегас". В действительности оно
было уже за городской чертой. Ты отправляешься в "Северный Вегас" только
тогда, когда в один прекрасный день слишком круто облажался на Бульваре,
засветившись и испортив все мазы, и когда твоему появлению не рады даже в
магазинчиках, расположенных вокруг "Казино Центра", где торгуют по сниженным
ценам.
Это ответ Невады на Восточный Сент-Луис - трущобы, кладбище, последняя
остановка перед пожизненной ссылкой в Или или Виннемучу. Отправляешься в
Северный Вегас, только если ты - блядь лет под сорок, и люди синдиката на
Бульваре решили, что ты уже не слишком хороша и привлекательна, чтобы
обслуживать птиц высокого полета... или если ты сутенер, у которого накрылся
кредит в "Песках", или, как они называют таких в Вегасе, "забулдыга". Для
них это может значить все что угодно, от жалкого алкаша до опустившегося
джанки. А в терминах коммерческой пригодности это означает, что тебе дан от
ворот поворот во всех правильных и приличных местах. большие отели и казино
лезут из кожи вон, чтобы обезопасить играющих толстосумов даже от малейшей
перебранки с "нежелательными лицами";. Они хотят быть в этом полностью
уверены. Секьюрити в таких заведениях, как "Дворец Цезаря", сверхбдительна и
сурова. Возможно, треть присутствующих на этаже людей, невзирая на время
суток, - либо подставные зазывалы, либо охранники, напоминающие сторожевых
псов. Откровенно пьяных субъектов и известных карманников пасут с неослабным
вниманием - головорезы, а-ля Секретная Служба, выволакивают таких на
автостоянку, где устраивают краткую, беспристрастную лекцию о стоимости
услуг дантиста и о трудностях жизни с обеими сломанными руками.
Фешенебельный район Вегаса - вероятно, самое закрытое общество к западу
от Сицилии, и в рамках каждодневного и устоявшегося образа жизни этого места
без разницы, Кто на Вершине - Лаки Лучано или Говард Хьюз. При таком
раскладе, когда Том Джонс может сделать в неделю 75000 долларов за два
вечерних шоу в "Цезаре", охрана дворца просто жизненно необходима, и никого
не заботит, кто выписывает ей чеки. Такая золотая жила, как Вегас, подобно
другим золотым жилам, порождает свою собственную армию. Наемное бычье имеет
склонность размножаться и торчать, как церберы, вокруг денег властных
структур... и большие деньги в Вегасе ассоциируются с Силой, которая их
защищает.
Так что если тебя по какой-либо причине занесли в черный список на
Бульваре, то лучше либо убраться из города, либо выйти в отставку и ублажать
себя своими выходками, где подешевле, - в дрянном забвении Северного
Вегаса... ошиваясь среди занудных бездельников, кидал, калек-наркоманов и
других неудачников, выброшенных за борт бы тия. Северный Вегас, например,
это то место, куда ты направляешься, если нужно затариться Герой до полуночи
без всяких завязок.
Но если ты ищешь кокаин и держишь наготове несколько купюр и знаешь
кодовые слова, то захочешь остаться на Бульваре и иметь дело с хорошо
осведомленными девками, которых надо подмазать по меньшей мере одной
купюрой, даже не начиная разговора.

Предыдущая страница 26 Следующая страница


27 Хантер Томпсон

А уж сколько еще башлять... Мы не вписывались на понятия и не могли
поддержать марку. Нет такой формулы, объясняющей твое появление в Вегасе на
белом Кадиллаке, забитом наркотиками, и отсутствие возможности с кем-либо
толком завязаться. Стиль "Филмора" здесь никогда не канал. Такие люди, как
Синатра и Дин Мартин, все еще считались в Вегасе "недосягаемыми вершинами".
"Андеграундная газета" здесь - это "Free Press" Лас-Вегаса - осторожный
отголосок "The People's World" или, может, "National Guardian".
Неделя в Вегасе напоминает Отклонение Времени, воз вращение к отправной
точке, в состояние конца пятидесятых. Ты врубаешься в это на все сто, когда
видишь приезжающих сюда людей - Больших Транжир из таких мест, как Денвер и
Даллас. Не считая съездов охотников из "Национального Элкс Клуба" (ниггерам
вход воспрещен} и Слета Вольных Овцеводов со Всего Запада. И все эти люди
абсолютно слетают с нарезок при виде старой блядй, обнажившейся до трусиков,
или десятка пятидесятилетних джанки, выкидывающих ногами курбезы на
подъездных путях под звуки биг-бита, отрываясь под "Песнь Сентября".
Около трех ночи мы заехали на стоянку одной забегаловки в Северном
Вегасе, Я искал экземпляр "L. A. Times", новости из внешнего мира, но
беглого взгляда на подставку для газет оказалось достаточно, чтобы я
отказался: от своего намерения. В Северном Вегасе "Times" не был нужен.
Отсутствие новостей - самые хорошие новости.
- На хуй газеты, - сказал мой адвокат. - Вот от кофе я бы сейчас не
отказался.
Я согласился, но невзначай свистнул экземпляр "Sun" Вегаса. Вчерашний
выпуск, но мне было наплевать, Мысль о том, чтобы войти в кафе без газеты в
руках, заставляла меня нервничать. К тому же там всегда был Спортивный
Раздел; можно сосредоточиться на результатах бейсбольных матчей и
околофутбольных слухах: "Барт Старр Избит Хулиганами в "Таверне Чикаго";
Негодяи Скрылись, Ведется Следствие"... "Немет Покинул Джетс, чтобы Стать
Губернатором Алабамы"... и наконец спекулятивный кусок на странице 46 о
горячей сенсации, по имени Гаррисон Файэ, из "Грэмблинга": бежит стометровку
ровно за девять секунд, вес 344 фунта и продолжает расти.
"Этот парень Файэ, безусловно, многообещающий, - говорит тренер.
- Вчера, после тренировки, он голыми руками разломал автобус Дальнего
Следования, а прошлой ночью нанес серьезные повреждения вагону в метро. Он -
просто находка для цветного телевидения. Я не из тех, кто носится с
любимчиками, но дела обстоят так, что мы дадим ему зеленый свет".
Разумеется. На телевидении всегда дают зеленый свет типам, которые за
девять секунд превращают людей в студенистое желе... Но, видимо, они
держались подальше от кофейни "Северная Звезда". Мы получили это место в
свое полное распоряжение - безусловная удача, потому что мы съели по пути
сюда еще по две пилюли мескалина, и эффект начал показывать зубы.
Мой адвокат больше не блевал, его даже не подташнивало. Он заказал кофе
с апломбом человека, давно уже привыкшего к быстрому обслуживанию.
Официантка выглядела как постаревшая шлюха, наконец-то нашедшая свое место в
жизни. Она определенно здесь правила бал, и посмотрела на нас с явным
неодобрением, как только мы вальяжно расположились на высоких табуретах у
стойки.
Мне же это было по барабану. Кофейня "Северная Звезда" казалась вполне
безопасной гаванью для нашей бури. Есть вещи, которые, при такой работе,
схватываешь на лету и жопой чувствуешь - будет перебор. Детали не имеют
значения. Ты только знаешь наверняка, что твой мозг начинает распирать от
брутальных вибраций, не успел ты подойти к входной двери. Должно произойти
нечто дикое и злое. И оно, судя по всему, захватит и тебя.
Впрочем, в атмосфере "Северной Звезды" не было ничего, что заставляло
быть настороже. Официантка пассивно враждебна, но я уже к этому
приспособился. Большая телка. Не толстая, но большая: куда ни глянь- длинные
мускулистые руки и мясистый подбородок. Захватанная карикатура Джейн Рассел:
крупная голова с копной темных волос, лицо разрезано ярко-красной губной
помадой, груди - 48 в обхвате, наверное, впечатляли двадцать лет назад,
когда она могла быть Мамочкой у филиала "Ангелов Ада" в Берду... а сейчас
она вкалывала в поте лица в огромном розовом упругом лифчике, торчащем из
белого халата, от которого несло потом.
Возможно, она была за кем-то замужем, но даже распространяться на эту
тему не хотелось. Этим вечером мне нужно было от нее лишь одно - чашку
черного кофе и гамбургер с маринадом и луком за 29 центов. Никаких
приставаний, никакого разговора - просто отдохнуть и сделать стратегическую
перегруппировку. Я даже не был голоден.
У моего адвоката не было ни газеты, ни чего-нибудь еще, что могло бы
отвлечь его внимание. Поэтому, снедаемый скукой, он сосредоточился на
официантке. Она, как робот, приняла наши заказы, как вдруг адвокат насквозь
пробил корку ее безразличия требованием принести "два стакана ледяной
воды-со льдом".
Он залпом выхлебал свой, и спросил еще один. Я заметил, что официантка
напряглась.
"На хуй", - подумал я. И углубился в раздел комиксов.
Через десять минут она принесла гамбургеры, и я увидел, как мой адвокат
протянул ей салфетку, на которой было что-то написано. Он сделал это
небрежно, с отсутствующим выражением лица. Но я понял, улавливая вибрации,
что мир в этом месте будет скоро нарушен.
- Что там было? - спросил я.
Он отмахнулся, таинственно улыбаясь официантке, стоявшей к нам спиной в
десяти шагах, в самом конце стойки, и размышлявшей над содержанием салфетки.
Наконец она повернулась, сверкая глазами... решительно шагнула вперед и
бросила салфетку моему адвокату.
- Что это? - заверещала она.
- Салфетка, - сказал мой адвокат.
Наступил момент омерзительной тишины, а затем ее прорвало: "Не вешай
мне лапшу на уши! Я знаю, что она означает! Жирный ублюдок, сутенер вонючий,
твою мать! ".
Мой адвокат поднял салфетку, ознакомился с тем, что он написал, и
бросил ее на прилавок. "Это кличка принадлежащей мне лошади, - сказал он
тихо. - Что тебе не нравится? "
- Сукин сын! - o раздалось в ответ. - Я много всякого дерьма выношу
здесь, но не потерплю, черт побери, выходок какого-то сутенера-дрочилы!
"Господи, - недоумевал я, - Что случилось? " Я внимательно наблюдал за
руками официантки, надеясь, что она не схватит ничего острого или тяжелого.
Взял салфетку и прочитал то, что на ней большими красными печатными буквами
нацарапал этот козел: "Красивая Жопа? ". Вопросительный знак был подчеркнут.
А она завизжала снова: "Оплатите свой счет и убирайтесь вон ко всем
чертям! Хотите, чтобы я полицию вызвала? ".
Я достал бумажник, но мой адвокат уже поднялся... не глядя на нее,
полез за майку, а не в карман, и вдруг вытащил Гербер Мини-Магнум, ужасное
серебристое лезвие, назначение которого официантка, похоже, мгновенно
осознала.
Она замерла: ее безумно расширенные зрачки впились в нож. А мой
адвокат, не сводя с нее глаз, сделал шесть шагов к проходу, снял телефонную
трубку, отрезал ее, бросил телефон рядом со своим табуретом, и сел.
Официантка не шевелилась. Я одурел от шока, не представляя, надо ли
бежать или смеяться.
"Сколько стоит тот лимонный пирог? " - спросил адвокат голосом обычного
клиента, только что влетевшего в этот клоповник, и обсуждающего с
официанткой заказ.
"Тридцать пять центов! " - прошептала женщина, прерывисто дыша. Ее
глаза буквально лопались от страха, а мозг, судя по всему, функционировал на
каком-то основном механическом уровне инстинкта выживания.
Мой адвокат засмеялся: "Я имею в виду весь пирог".
Она заплакала, простонав что-то невнятное.
Адвокат положил купюру на прилавок. " Будем считать, что это пять
долларов, - сказал он. - О'кей? "
Она кивнула, все еще в столбняке, взирая, как адвокат по-хозяйски
заходит за прилавок и вытаскивает пирог из застекленной витрины. Я
приготовился сваливать.
Официантка явно пребывала в шоке. Вид ножа, очевидно, реанимировал
дурные воспоминания. А затуманенный взгляд говорил, что ее глотка была уже
однажды порезана. Она продолжала неподвижно стоять, словно разбитая
параличом, когда мы вышли.

9.

Разборка на Бульваре Парадайз

ПРИМЕЧАНИЕ РЕДАКТОРА:

К этому моменту в хронологии событий Доктор Дьюк, судя по всему,
совершенно выбился из сил; представленная им рукопись была в таком
беспорядке, что нам пришлось ознакомиться с оригинальной пленкой и
расшифровать ее слово в слово. Мы ни в коей мере не редактировали эту главу,
а Доктор Дьюк отказался даже читать ее. И у нас не было ни малейшей
возможности связаться с ним. Единственный связной адрес, которым мы
располагали в течение всего этого времени, - номер переносного телефона
где-то на Шоссе 61, - и все попытки связаться по нему с Дьюком оказались
тщетными.
В интересах чистоты и принципиальности журналистской работы мы
публикуем следующую главу так, как она сошла с пленки, - одной из многих,
представленных Доктором Дьюком наряду с рукописью для дополнительной сверки.
Эта глава следует за эпизодом, в котором принимали участие Дьюк, его адвокат
и официантка в ночной закусочной в Северном Вегасе. Логическое обоснование
следующей операции, вытекает из ощущения, полностью разделяемого как Дьюком,
так и его адвокатом, - что Американская Мечта должна быть обнаружена далеко
за скучнейшими пределами Конференции Окружных Прокуроров по Проблеме
Наркотиков и Опасных Наркотических Веществ.
Запись начинается в "Белом Ките" где-то на северо-восточной окраине
Лас-Вегаса - когда он несется по дороге "Парадайз"...

Предыдущая страница 27 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 28

Адв: Направо Боулдер Сити. Это городок? Дьюк: Да.
Адв: Поехали в Боулдер Сити.
Дьюк: Хорошо. Только давай где-нибудь выпьем кофе...
Адв: Во, прямо туда, Терри Такс Стэнд, США. Я бы решился отведать тако.
Пять за бакс.
Дьюк: Звучит ужасно. Я бы предпочел заехать куда-нибудь, где один стоит
пятьдесят центов.
Адв: Нет... скорей всего нам предоставляется последний шанс
полакомиться тако.
Дьюк:... Я хочу немного кофе.
Адв: А я хочу тако...
Дьюк: Пять за бакс, это как... пять гамбургеров за бакс.
Адв: Нет... не суди о тако по его цене.
Дьюк: Ты полагаешь, что можешь обставить эту сделку?
Адв: А как же. Здесь есть гамбургеры за двадцать девять центов. И тако
по двадцать девять центов. Дешевая забегаловка, вот и все.
Дьюк: Так иди и договаривайся с ними...
(Резко искажается звук - Ред. )
Адв:... Привет.
Официантка: Чем могу помочь?
Адв: Да, у вас есть здесь тако? Это Мексиканские тако или просто
обычные тако? Я имею в виду: вы кладете в него острый красный перец и тому
подобное?
Офиц: У нас есть сыр и салат, есть соус, ну вы понимаете, добавить в
него?
Адв: Я имею в виду вы гарантируете, что это аутентичные Мексиканские
тако?
Офиц:... Я не знаю. Эй, Лу, у нас есть аутентичные Мексиканские тако?
Женский голос из кухни: Что?
Офиц: Аутентичные Мексиканские тако.
Лу: У нас есть тако. Я не знаю, Мексиканские они или нет.
Адв: Да, ну ладно, я просто хотел быть уверенным, что получу именно тот
товар, за который плачу. Пять за доллар? Я возьму пять.
Дьюк: Такобургер, что это такое?
Доносится звук дизельного двигателя - Ред. )
Адв: Это гамбургер с тако в середине.
Офиц:... Вместо начинки.
Дьюк: Тако на сдобе.
Адв: Держу пари: твои тако - o это просто гамбургеры с начинкой вместо
сдобы.
Офиц: Ну я не знаю...
Адв: Вы только что начали здесь работать?
Офиц: С сегодняшнего дня.
Адв: Я так и думал. Никогда не видел вас раньше. Вы ходили в школу
неподалеку?
Офиц: Нет, я вообще не ходила в школу.
Адв: Да? Почему? Вы больны?
Дьюк: Не цепляйся. Мы пришли за тако.
(Пауза)
Адв: Как твой адвокат, я советую тебе заказать чиллибургер. Этот
гамбургер с чилли.
Дьюк: Слишком остро для меня.
Адв: Тогда я советую взять такобургер, попробуй один.
Дьюк:.. в тако есть мясо. Я попробую. И сразу чашку кофе. Прямо сейчас.
Чтобы я мог выпить ее, пока жду.
Офиц: Это все, что вы хотите, один такобургер?
Дьюк: Ну, чисто на пробу, а может, захочу еще парочку.
Адв: У вас глаза голубые или зеленые?
Офиц: Простите?
Адв: Голубые или зеленые?
Офиц: Они меняются.
Адв: Как у ящерицы?
Офиц: Как у кошки.
Адв: О, ящерица меняет цвет своей кожи...
Офиц: Хотите чего-нибудь выпить?
Адв: Пива. И у меня есть еще пиво в машине. Тонны. Все заднее сиденье
им забито.
Дьюк: Мне не катит мешать кокосы с пивом и гамбургерами.
Адв: Ну, тогда давай размажем ублюдков... прямо посередине
автострады... Боулдер Сити где-то здесь рядом?
Офиц: Боулдер Сити? Вы хотите купить сахар?
Дьюк: Да.
Адв: Мы уже в Боулдер Сити, а? Или совсем близко от него?
Дьюк: Я не знаю.
Офиц: Это там. Вон, видите указатель Боулдер Сити? О'кей? Вы что, не из
Невады?
Адв: Нет. Никогда здесь раньше не были. Просто путешествуем через...

Просто езжайте вперед по этой дороге.
Адв: Какие-нибудь развлечения в Боулдер Сити?
Офиц: Ох, не спрашивайте меня. Я не...
Адв: Азартные игры?
Офиц: Я не знаю, это просто маленький городишко.
Дьюк: А где там казино?
Офиц: Понятия не имею.
Адв: Минутку, а вы-то сами откуда
Офиц: Из Нью-Йорка.
Адв: И вы только сутки здесь находитесь.
Офиц: Нет. Я живу здесь уже какое-то время.
Адв: И как вы развлекаетесь? Ну, скажем, купаетесь или еще что-нибудь в
этом роде?
Офиц: В садике за домом.
Адв: И можно адресок?
Офиц: Ну-у-у, езжайте в... ах... бассейн еще не готов.
Адв: Позвольте объяснить вам настолько кратко, насколько смогу. Мы ищем
Американскую Мечту, и нам сказали, что она находится где-то в этой
местности. Ну вот, мы и оказались здесь только потому, что они послали нас
сюда прямо из Сан-Франциско искать ее. Вот почему они предоставили нам этот
белый Кадиллак... Они посчитали, что на нем-то мы уж точно ее вычислим...
Офиц: Эй, Лу, ты знаешь, где находится Американская Мечта?
Адв (Дьюку): Она спрашивает повариху, знает ли она, где находится
Американская Мечта.
Офиц: Пять тако, один такобургер. Так ты знаешь, где Американская
Мечта?
Лу: А что это? Что такое?
Адв: Ну, мы не знаем, просто нас послали сюда из Сан-Франциско найти
ее, для журнала, и сделать о ней репортаж.
Лу: Ага, вы имеете в виду место.
Адв: Место, которое называется Американская Мечта.
Лу: Это что, старый "Клуб Психиатров"?
Офиц: Я так и думаю...
Адв: Старый "Клуб Психиатров"?
Лу: Старый "Клуб Психиатров", там на Парадайз... Вы, ребята, серьезно?
Адв: О нет, зубы заговариваем... Да вы посмотрите на машину. Неужели я
выгляжу как ее владелец?
Лу: А может ли это быть старый "Клуб Психиатров"? Это же дискотечное
место...
Адв: Во-во. Наверное, это оно и есть.
Офиц: Оно на "Парадайз" или как?
Лу: Владвльцем старого "Клуба Психиатров" был Росс Аллен. Он все еще
хозяин там?
Дьюк: Я не знаю.
Адв: Все, что нам сказали, было: "езжайте, пока не найдете Американскую
Мечту. Берите белый Кадиллак и отправляйтесь на ее поиски. Она где-то в
районе Лас-Вегаса">
Лу: Это, должно быть; старый...
Адв:... репортаж-то никчемный, даже заниматься не стоит такой ерундой,
но вы понимаете, нам за это платят.
Лу: А вы будете еще и снимать ее или...
Адв: Нет-нет, никаких фотографий.
Лу:... или кто-то послал вас охотиться за химерой?
Адв: Ну типа охоты за химерой, более или менее, хотя, честно говоря,
все на полном серьезе.
Лу: Тогда это должен быть старый "Клуб Психиатров", но единственные
люди, которые там ошиваются - свора пушеров и барыг... амфетамины там
всякие, транквилизаторы и тому подобное.
Адв: Во-во. Может, это и есть то самое. Клуб работает по ночам или
только до вечера...
Лу: Ах, дорогуша, работа там никогда не останавливается. Но это не
казино.
Дьюк: А что за место-то?
Лу: Угу, это на "Парадайз"... старый "Клуб Психиатров" на Парадайз.
Адв: Он так и называется - старый "Клуб Психиатров"?
Лу: Нет, он так должен был называться, а потом его купил какой-то
тип... но я ничего не слышала о том, что это Американская Мечта, что-то
вроде того... ассоциируется с этим, ах вот... это психушка, где ошиваются
все торчки.
Адв: Психушка? Вы имеете в виде психиатрическую кли нику?
Лу: Нет, дорогуша, там околачиваются все травяные барыги, все пушеры и
прочая шваль. Перед тем как зайти внутрь, там раскумариваются подростки, и
все такое... но оно не называется так, как ты говоришь, Американской Мечтой.
Адв: А вам не приходит в голову, как оно на самом деле может

Предыдущая страница 28 Следующая страница


29 Хантер Томпсон

называться? Хотя бы скажите, где оно находится?
Лу: Направо от Парадайз и Восточной.
Офиц. Но Парадайз и Восточная параллельны.
Лу: Да, но я знаю, что выхожу с Восточной, а потом иду по Парадайз...
Офиц. Да, я это знаю, но затем Парадайз огибает "Фламинго", прямо вверх
по бульвару. Думаю, что кто-то укажет вам...
Адв: Мы остановились во "Фламинго". И я считаю, что место, о котором вы
рассказываете, и путь, который вы описали, и есть то самое.
Лу: Но это точка не для туристов.
Адв: Ерунда, поэтому они и послали меня. Он - писатель. Я -
телохранитель. Подозреваю, что это будет...
Лу: Эти парни - шизики... и все эти ребятишки - шизики.
Адв: Нет проблем.
Офиц: Да, но они на понятиях.
Дьюк: Двадцать четыре часа насилия в сутки? Вы нас об этом
предупреждаете?
Лу: Точно так. Теперь, вот здесь "Фламинго"... Ох, нет. Я не смогу вам
так показать. Давайте-ка я лучше расскажу, как иду сама. Прямо там, на
первой бензоколонке "Тропикана", берите правее.
Адв: "Тропикана" направо.
Лу: Первая бензоколонка и есть "Тропикана". Берите правее у "Тропиканы"
и держитесь... по правую руку от "Тропиканы", правее от "Парадайз", и вы
увидите большое черное здание - оно все выкрашено в черный и выглядит
по-настоящему странно.
Адв: По правую руку от "Тропиканы", справа от "Парадайз", черное
здание...
Лу: И там на одной из стен висит вывеска - "Клуб Психиатров", но они
полностью переделали его, и все такое...
Адв: Хорошо, это довольно близко....
Лу: Может, мне еще чем-нибудь помочь тебе, дорогуша... Я ведь даже не
знаю, то ли это. Но звучит похоже. Думаю, вы, ребята, на правильном пути.
Адв: Прекрасно. Это лучшее направление, которое нам указали за два дня.
Мы расспрашивали всех людей в округе.
Лу:... Я могу сделать пару звонков и, черт возьми, полностью увериться
в том, что послала вас куда нужно,
Адв: Неужели?
Лу: Конечно, позвоню Аллену и спрошу его.
Адв: У-у-у, буду бесконечно признателен, если вы это сделаете.
Офиц: Когда поедете вниз по улице к "Тропикане", это не первая
бензоколонка, а вторая.
Лу: Там внизу будет большой указатель, справа от дороги - "Тропикана
Авеню". Поворачивайте направо, и когда доберетесь до "Парадайз", то еще
направо.
Адв: О'кей. Большое черное здание справа от "Парадайз", двадцать четыре
часа насилия в сутки...
Офиц: Видите, там "Тропикана", а прямо туда, вниз, Боулдер Хайвэй.
Дькис Ну, тогда до города оказывается достаточно далеко.
Офиц: Вот, где-то здесь рядом "Парадайз" разветвляется. Вон там
"Парадайз". А мы прямо здесь. Видите, а это Боулдер Хайвэй... и "Тропикана".
Лу: Да, еще не предупредила, что бармен там тоже плановой...
Адв: Да-а, вот это маршрут...
Лу: Вы будете довольны, что остановились здесь, мальчики.
Дьюк: Только если мы найдем ее.
Адв: Только если мы напишем о ней статью, и пробьем ее в печать.
Офиц: А почему бы вам не пройти внутрь и не посидеть немного?
Дькис Мы стараемся как можно больше находиться на солнце.
Адв: Она собирается позвонить, чтобы выяснить, где это?
Дьюк: Ага. О'кей, тогда давай зайдем внутрь.

ПРИМЕЧАНИЕ РЕДАКТОРА (продолж. ):
Пленки с записями последующей сцены оказалось невозможно
транскрибировать, из-за какой-то липкой жидкости, попавшей на головки. Тем
не менее, в чудовищно искаженных звуках присутствует некая определенная
последовательность, показывающая, что почти два часа спустя Доктор Дьюк и
его адвокат, наконец, нашли, той что осталось от "Старого Клуба Психиатров",
- огромные куски обожженного, потрескавшегося бетона на пустыре, поросшем
высокой травой. Владелец бензоколонки через дорогу сказал, что это место
"сгорело дотла около трех лет назад".

10.

Тяжкая обязанность доставить в аэропорт...
Уродливый перуанский флэшбек...
"Нет! Уже слишком поздно! Даже не пытайся! "

Мой адвокат свалил на рассвете. Мы почти опоздали на первый рейс в
Лос-Анджелес, потому что я не мог найти аэропорт. От отеля до него было
меньше получаса езды. Я был в этом уверен. И поэтому мы выехали из
"Фламинго" ровно в семь тридцать... однако по какой-то непонятной причине мы
не решились свернуть у светофора напротив "Тропиканы". Мы продолжали мчаться
вперед по фривэю, параллельно главной дороге, которая вела в аэропорт, но с
противоположной стороны от терминала... а срезать угол можно было, только
нарушив правила.
- Проклятие! Мы заблудились! - орал адвокат. - Что мы делаем на этой
богом забытой дороге? Аэропорт же там... там!
И он в истерике указывал на песчаную тундру.
- Не волнуйся. Я никогда еще не опаздывал на самолет, - и я заулыбался,
вспоминая дела давно минувшие.
- За исключением одного случая в Перу, - добавил я. - Уже покидал
страну, виза кончалась, но по обыкновению вернулся в бар поболтать с одним
Боливийским кокаиновым дилером... и вдруг услышал, как ни с того ни с сего
зашумели те большие 707 двигатели, и со всех ног помчался к самолету на
посадку. Дверь была прямо за двигателями, но они уже отогнали трап. Черт, да
эти "форсажи" поджарили бы меня как бекон... но башню снесло наглухо, и я в
отчаянии решил попасть на борт во что бы то ни стало.
- Полицейские в аэропорту видели, что я бегу, и сгрудились у терминала.
Я бежал, как скотина, прямо на них. Парень, что был со мной, верещал: "Нет!
Уже слишком поздно! Даже не пытайся! ". j
Я видел, что легавые поджидают меня, и немного притормозил, сделав вид,
будто передумал... Заметив, что они
расслабились, я резко рванул вперед и попытался пробежать прямо сквозь
строй этих мудаков.
Я засмеялся. - Господи! Это все равно как мчаться что есть мочи в
сортир, где полным - полно ящериц-ядозубов. Эти гондоны |чуть не убили меня.
Все, что я помню, это как на меня paзом накинулись со всех сторон пять или
шесть падл с дубинками, и множество визгливых голосов вокруг: "Нет! Нет! Это
самоубийство! Остановись, сумасшедший гринго! ".
- Через два часа я очнулся в баре в центре Лимы. Они бросили меня
валяться на одном из тех кожаных диванов в форме полумесяца, в кабинете. Мой
багаж был свален в кучу на полу рядом со мной. Никто его не трогал... так
что я провалился обратно в сон, и на следующее утро вылетел первым же
самолетом.
Мой адвокат пропустил половину рассказа мимо ушей.
- Слушай, - сказал он. - Мне очень хочется услышать побольше о твоих
приключениях в Перу, но не сейчас, когда меня заботит только, как свернуть
с этого чертового шоссе.
Мы неслись на приличной скорости. Я искал хоть какой-то поворот,
какую-нибудь боковую дорогу или пусть даже тропинку, по которой можно
прорваться через взлетно-посадочную полосу к терминалу. Мы проехали пять
миль от последнего светофора - времени развернуться и мчаться обратно уже не
было.
Оставался единственный путь, чтобы успеть вовремя. Я затормозил и
осторожно перевалил на "Ките" через поросший травой ров между двумя полосами
фривэя. Кювет был слишком глубок для лобовой атаки, и пришлось взять под
углом. "Кит" чуть не застрял, но я продолжал жать на педаль газа, и мы
все-таки выбрались на противоположную сторону, пулей вылетев на встречную
трассу. К счастью, она была пуста. Наша тачка вылезла из кювета, как
взмывающий в небо гидроплан... проскочив фривэй, погнали прямо в кактусовые
заросли на другой стороне. Припоминаю, что мы снесли по пути какую-то сетку
и протащили ее несколько сот ярдов, но к тому времени, как выбрались на
взлетно-посадочную полосу, ситуация была уже под контролем... выжимая
шестьдесят миль в час на первой передаче, мы ломанулись вперед, не обращая
внимания на то, что наш пробег к терминалу мог теперь не заметить только
слепой.
Единственное беспокойство мне доставляла вероятность того, что нас
может раздавить, как тараканов, первый же ДС-8, идущий на посадку, чье
приближение мы даже не заметим, пока он не окажется прямо над нами. "Видят
ли они нас с вышки? " - задавал я себе вопрос. Скорей всего да, но к чему
волноваться? Я уже сжег за собой все мосты. Поворачивать сейчас было
бессмысленно.
Мой адвокат вцепился обеими руками в приборную доску. В его глазах
блуждал страх, лицо посерело. И я чувствовал: внутри него все похолодело
из-за этого рискового хода, но мы так быстро мчались через фривэй, кактусы и
взлетно-посадочную полосу, что, полагаю, он понимал наше положение-
рассуждать о разумности этого решения надо было раньше; все уже сделано, и
нашей единственной надеждой было теперь вовремя добраться до посадочной
площадки.
Я взглянул на свой похожий на череп "Аккатрон", и увидел, что до взлета
осталось три минуты и пятнадцать секунд. "Времени полно, - сказал я. - Держи
наготове свое барахло. Высажу тебя прямо у самолета". В 1000 ярдах от нас
замаячили красно-серебристые очертания лайнера... и к тому моменту мы уже
неслись по мягкому асфальту, миновав посадочную полосу.
- Нет! - закричал он. - Я не смогу выйти из машины! Они распнут меня.

Предыдущая страница 29 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 30

Придется взять вину на себя.
- Дудки, - отозвался я. - Просто скажи им, что ловил тачку в аэропорт,
и я тебя подобрал. Ты никогда меня раньше не видел. Черт, да в этом городе
полно белых Кадиллаков с откидным верхом... и я планирую промчаться мимо них
так быстро, что они даже мельком не увидят эти проклятые номера.
Мы приближались к самолету. Я видел поднимающихся на борт пассажиров,
но пока нас никто не заметил... мы вырвались из ниоткуда, а появление с той
стороны ни у кого в голове не укладывалось.
- Ты готов? - спросил я.
Адвокат застонал.
- Ладно, почему бы и нет? Только, ради бога, давай сделаем это быстро!
Он окинул взглядом посадочную площадку и ткнул пальцем:
- Вон туда! Выбрось меня рядом: с тем большим фургоном. Просто заверни
за него... и я выпрыгну там, где они не смогут меня увидеть, а ты сразу
смотаещься.
Я кивнул. До этого все щло, как по маслу. Никаких признаков тревоги или
пoгoни. Я бы удивился, если такие вещи в Вегасе случаются сплошь и рядом -
тачки с: опаздывающими пассажирами отчаянно прорываются через
взлетно-посадочную полосу, и выбрасывают Самоанцев с бешеными глазами,
которые, размахивая холщовыми сумками, вскакивают в самолет в: последнюю
секунду, и с ревом моторов взмывают вверх в восходящее солнце.
"Может. и так, - подумал я. - Возможно, в Вегасе это самое обычное
дело, как зубы почистить... "
Я заехал за фургон и затормозил, только чтобы он успел выпрыгнуть.
- И не позволяй этим свиньям над собой измываться, - проорал я ему
вдогонку. - Помни, если; у тебя будут напряги, ты всегда можещь прислать
телеграмму Правильным Людям.
Он усмехнулся.
- Ну да-а-а... Объясняя мою позицию. Какой-то говнюк однажды написал об
этом поэму. Это, наверное, хороший совет, если у тебя дерьмо вместо мозгов.
И он махнул мне рукой на прощание.
- И тебе того же, - сказал я, трогаясь прочь. Еще раньше я заметил
разрыв в. высоченном проволочном ограждении - и сейчас на мал рй скорости
направил туда "Кита". Меня никто не преследовал. Я не мог этого понять.
Глянул в зеркальце и увидел своего адвоката, карабкающегося в самолет...
никакой борьбы... никаких скандалов... я промчался через ворота и
растворился в утреннем потоке машин на Парадайз Роуд.
Я быстро свернул направо к Расселу, затем налево к Мэрилэнд Парквэй...
и неожиданно, терзаемый похотливой анонимностью, проехал через кэмпус
Университета Лас-Вегаса... никакого напряжения на этих лицах. Я остановился
на красный свет, и на мгновение потерялся в солнечном сиянии плоти на
пешеходной дорожке: ласкающие взгляд выразительные бедра, красные мини-юбки,
спелые молодые соски, блузы без рукавов, длинные светлые волосы, розовые
губы и голубые глаза - все отличительные черты пугающе невинной культуры.
Я уж было собрался окончательно здесь зависнуть и начать страстно
бормотать похабные заклинания: "Эй, Сладенькая, давай оторвемся вместе...
Прыгай в этот охуенный Кадди, и мы помчимся прямо в мой номер во "Фламинго",
накачаемся эфиром и устроим дикую живот ную оргию в моем частном,
почковидном басеейне... "
"И мы как пить дать устроим", - думал я. Но к тому времени я проехал
уже далеко по парквэю; сбавив скорость на левом повороте к Фламинго Роуд.
Назад, в отель - критически надо всем поразмыслить. Было очевидно, как ни
крути, что я нарывался, прямо-таки опрашивался на неприятности, и подверг
свою удачу еще большим испытаниям. Я нарушил все правила, по которым жил
Лас-Вегас, - ; кинул местных, оскорбил туристов, затерроризировал служащих.
И сейчас, чувствовал я, остается лишь надеяться, что мы дошли с нашими
выходками до такой крайности, что никто из тех, кто способен занести над
нами карающий меч правосудия, просто не сможет во все это поверить. Особенно
с тех пор, как мы вписались на Полицейскую Конференцию. Когда: ты
отрываешься по полной программе в этом городе, не трать время на дешевую
хуету и oмелкое хулиганство. Играй по-крупному. Тяни сразу на махровую
уголовщину.
Ментальность Лас-Вегаса настолько чудовищно атавистична, что зачастую
настоящее крупное преступление остаЈтся незамеченным. Один из моих соседей
недавно отсидел неделю в тюрьме Вегаса за "бродяжничество". Ему около
двадцати: длинные волосы, джинсовая куртка, рюкзак - как с картинки сошедший
бродяга, архетипичный Дорожный Персонаж. И абсолютно безвредный. Он просто
шатался по стране в поисках того же, на что мы, как полагали, подсели. в
Шестидесятые, - типа кислотного полета Боба Циммермана в самом начале
карьеры.
Во время путешествия из Чикаго в Лос-Анджелес ему стало вдруг любопытно
посмотреть Лас-Вегас, и он решился туда заехать. Просто проезжая мимо,
слоняясь по улицам и рассматривая вывески на Бульваре.... Никакой спешки, да
и к чему торопиться? Он стоял на углу рядом с "Цирк-Цирком", медитируя на
разноцветный фонтан, когда рядом остановилась полицейская тачка.
Он и пикнуть не успел. Прямо в тюрьму. Никаких телефонных звонков, ни
адвоката, ни обвинений. "Они запихнули меня в машину и отвезли в участок, -
рассказывал он. - Завели в большую переполненную комнату и приказали снять
до регистрации с себя всю одежду. Я стоял напротив высоченной стойки, в
шесть футов, наверное, за которой сидел легавый, смотревший на меня, как
судья на еретика в средневековье.
В комнате было много людей- Может быть, около дюжины заключенных: вдвое
больше легавых и около десятка женщин-полицейских. Ты должен был выйти на
середину комнаты, выложить все из карманов, положить на стол и раздеться
догола - и все на тебя глазели.
У меня с собой оказалось только двадцать баксов, а штраф за
бродяжничество - двадцать пять, так что они отправили меня на скамью с теми,
кого отправляли в камеру. Никто не терзал меня вопросами. Вся процедура
напоминала конвейер.
Прямо передо мной были двое волосатых. Кислотные люди. Их тоже загребли
за бродяжничество. Но когда они начали выгребать деньги из карманов, вся
комната охуела. У них на двоих было 130, 000 долларов, большая часть
крупными купюрами. Легавые не могли в это поверить. А те парни, оба голые,
просто доставали пачки и сваливали их на стол в каком-то исступлении, не
говоря ничего.
Легавые обезумели, когда они увидели все эти деньги. Они начали
шептаться друг с другом: "черт, у них не было никакой возможности повинтить
этих ребят за "бродяжничество", - злорадно засмеялся он. - Так что они
пришили им "подозрение в уклонении от уплаты налогов".
- Нас всех отправили в камеру, и те два парня чуть не спятили... Они,
разумеется, были дилерами, и весь свой товар заныкали в номере отеля - так
что им надо было выбираться, пока легавые не выяснили, где они остановились.
Они предложили одному из охранников сотню баксов, чтобы тот отправился
поискать лучшего адвоката в городе... и через двадцать минут такой адвокат
примчался в участок, вопя о habeas corpus - о неприкосновенности личности, и
о всяком подобном дерьме... Черт, я сам пытался поговорить с ним, но у того
хлыща была одна извилина в мозгу. Я сказал, что смогу внести залог и даже
заплатить ему, если они позволят мне позвонить моему отцу в Чикаго, но он
был слишком занят, обхаживая тех дилеров. Через два часа адвокат вернулся с
охранником и сказал: "Пошли". И они выбрались. Один из парней сказал мне,
пока они ждали, что они попали на 30 000 долларов... И я врубался, что так
оно и было, но какого черта? Это дешево, по сравнению с тем, что могло
случиться, если бы они не откупились.
В конце концов они разрешили послать телеграмму моему старику, и он
выслал мне 125 баксов... но это заняло семь или восемь дней; не могу точно
сказать, сколько я там провел, потому чти в той камере не было окон, а
кормили они нас каждые двенадцать часов... ты теряешь чувство
времени, когда не можешь видеть солнце.
В каждой камере было по 75 человек - большие комнаты с парашей прямо
посредине. Когда ты заходил внутрь, тебе выдавали соломенный тюфяк, и ты мог
спать, где захочешь. Парень, оказавшийся рядом со мной, провел здесь
тридцать лет за ограбление бензоколонки.
Когда наконец меня выпустили, полицейский за стойкой вытащил ещЈ 25
баксов из того, что прислал отец, - сверх той суммы штрафа, которую я уже
внес за бродяжничество. Что я мог сказать? Легавый просто взял их. Затем он
выдал оставшиеся 75 долларов и сказал, что такси ждет меня снаружи и
доставит прямо в аэропорт... а когда я забрался в машину, водитель сказал:
"Едем без остановок, дружок, и тебе лучше не дергаться, пока не доедем до
терминала".
Я не пошевелил и пальцем, черт возьми. Он бы пристрелил меняй Я был в
этом уверен. И пошел прямо на самолет, никому не сказав ни слова, пока не
понял, что мы покинули Неваду. Старый, это именно то самое место, куда я
никогда не вернусь.

11.

Мошенничество? Воровство? Изнасилование?
Брутальное пересечение с Алисой из прачеченой.

Я с грустью размышлял над этой историей, когда подъехал на Белом Ките к
парковке "Фламинго". Пятьдесят баксов и неделя в тюрьме, просто за то, что
ты стоял на углу и взирал с любопытством на фонтан... Господи, какие же
невероятные штрафы они извергнут как блевотину на меня? . Я перебрал все
возможные обвинения, но в схематичном наброске, в форме юридических терминов
они смотрелись не так уж плохо:
Изнасилование? Мы уверенно разобьем это обвинение. Я и в мыслях никогда
не домогался этой проклятой девочки, не говоря уже о том, чтобы ее лапать.
Мошенничество? Воровство? Я всегда могу предложить "уладить дело полюбовно".
Все оплатить. Или, скажем, сослаться на то, что я был послан сюда журналом
"Sports Illustrated", и втянуть адвокатов "Тайм Инкорпорейтед" в кошмарный
судебный процесс. Связать их на долгие годы, занеся пути-дороги метелью
исков и апелляций. Пустить по ветру все их активы в таких местах, как Джуно
и Хьюстон, а затем постоянно подавать ходатайства о направлении дела на

Предыдущая страница 30 Следующая страница


31 Хантер Томпсон

новое рассмотрение из-за его перевода в другой судебный округ - из Кито в
Ним, потом в Арубу... Сделай так, чтобы дело продолжало перемещаться, води
их по кругу, измотай до смерти и ввергни законников в конфликт с
бухгалтерским департаментом:

УВЕДОМЛЕНИЕ Абнеру X, Доджу.
ГЛАВНОМУ ЮРИСКОНСУЛЬТУ
Извещение: Непредвиденною расходы по делу Р. Дьюка составляют 44, 066,
12$... и подлежат немедленной оплате. Мы преследовали обвиняемого Р. Дьюка
через все Западное полушарие и, наконец, загнали его в деревушку на северном
побережье острова, известного как Кулебра, на Карибах. Однако адвокаты
РДьюка добились там судебного постановления, что все далънейшее
разбирательство должно вестись на языке племени Карибов. С этой целью мы
послали трех наших людей в Берлитц, но за девятнадцать часов до назначенной
даты судебных прений обвиняемый сбежал в Колумбию, обосновавшись в рыбацкой
деревне Гуахира, неподалеку от границы с Венесуэлой, где официальным языком
юриспруденции является невразумительный диалект "Гуахиро". Спустя много
месяцев мы сумели наладить судопроизводство в Гуахире, но к тому времени
обвиняемый перебрался в фактически недоступный порт в истоках Амазонки,
наладив там деловые и. дружеские отношения с племенем охотников за головами
под названием "Хибарос". Наш судебный исполнитель в Манаусе был отправлен
вверх по реке, с целью найти и нанять местного адвоката, способного
изъясняться на Хибарос, однако поиски были затруднены серьезнейшими
коммуникационными проблемами, а вскоре трагически оборвались...
Представители нашего офиса в Рио проявляют в настоящий момент сильное
беспокойство по поводу того, что вдова вышеупомянутого исполнителя из
Манауса может добиться разорительного для нас решения суда, - учитывая
предвзятость местных судебных органов, - и итоговая сумма может оказаться
гораздо большей, нежели та, которую любой присяжный в нашей собственной
стране сочтет разумной или даже: нормальной.
Разумеется. Но что есть нормальность? Особенно здесь, "в нашей
собственной стране", во времена обреченной на заклание эры Никсона. Мы все
втянуты сейчас в путешествие по выживанию. Нет больше той скорости, которая
была топливом Шестидесятых. Стимуляторы вышли из моды. Это фатальный просчет
кислотного полета Тима Лири. Он сотрясал Америку, продавая "расширение
сознания", даже не задумываясь о беспощадных лапах реальности, поджидавшей в
засаде всех тех людей, которые восприняли его чересчур серьезно. После Вест
Пойнта и Священства, ЛСД должно быть, показалось ему совершенно логичным...
но, даже осознавая, что он сам подрубил под собой сук, потянув за собой
слишком многих, не получаешь большого удовлетворения.
И не то чтобы они этого не заслуживали: несомненно, они все Получили
То, Что Пришло К Ним. Bсe эти патетически нетерпеливые кислотные фрики,
полагавшие, что они смогут купить Мир и Понимание по три бакса за дозу. Но
все их потери и поражения- одновременно и наши потери и поражения... То, что
Лири унес с собой, было главной иллюзией общего образа жизни, который он
попытался создать... поколения вечных калек, падших искателей, никогда не
понимавших основного, старого мистического заблуждения "Кислотной Культуры":
безнадежного предположения, исходной посылки, что кто-то-или, по крайней
мере, какие-то силы - приведет к тому Свету в конце туннеля.
Это такая же жестокая и парадоксально доброжелательная хуйня, которая
столетиями держала на плаву Католическую Церковь. И моральный кодекс
военных... слепую веру в какую-то высшую и мудрую "власть" Папы, Генерала,
Премьер-Министра... и, по восходящей, к "Господу".
Один из решающих моментов Шестидесятых наступил в тот день, когда
"Битлз" связали свою судьбу с Махариши. Это то же самое, как если бы Дилан
отправился в Ватикан облобызать кольцо Папы.
Сначала "гуру". Затем, когда это не сработало, назад к Иисусу. И
сейчас, следуя примитивной дорогой, инстинктивно проторенной Мэнсоном,
хлынула целая новая волна комунн-кланов Божков, таких, как Мэл Лайман, глава
"Аватары", или "Каково его Имя", владеющий "Духом и Плотью".
Сонни Баргер (лидер "Ангелов Ада" в шестидесятые) никогда четко не
улавливал смысл всего этого, но он так и не поймет, насколько близко подошел
к колоссальному прорыву. Ангелы Ада похерили его в 1965-м, на границе
Оклэнда-Беркли, когда, следуя руководящим указаниям каски Баргера и его
инстинктам авторитета, атаковали: передние ряды антивоенной демонстрации.
Что, в свою очередь, привело к историческому расколу в тогдашнем нарастающем
Приливе Молодежного Движения Шестидесятых. Это была первая открытая стычка
Гризеров с Волосатыми, и о ее важности можно прочитать: в истории СДО
(Студенты за Демократическое Общество), в итоге уничтожившего себя в заранее
обреченной на провал попытке согласовать интересы байкеров-маргиналов
(выходцев из низов общества и рабочего класса) и студентов-активистов Беркли
(представителей высшего и среднего классов).
Никто из вовлеченных в это столкновение тогда не имел возможности
постичь Скрытый Смысл провала тандема Гинзберга-Кизи убедить Ангелов Ада
объединить свои силы с левыми радикалами из Беркли. Конечный разрыв
произошел в Алтамонте, четыре года спустя, но к тому времени он уже был
очевиден для всех, за исключением оравы торчков из рок-индустрии и
национальной прессы. Оргия насилия в Алтамонте лишь усилила драматическую
окраску проблемы. Реалии были уже определены; болезнь вступила в завершающую
стадию, и Энергии Движения были с тех пор надолго сметены и подавлены
агрессивной тягой к самосохранению.
Ох этот ужасный бред. Жестокие воспоминания. и. дурные флэшбэки, смутно
всплывающие сквозь время и туман на Стэниан Стрит... для беженцев нет
утешения, нет смысла оглядываться назад. Главный вопрос, как всегда, а что -
сейчас?
Я завалился на кровать в своем номере во "Фламинго", чувствуя себя
полностью вне контекста с тем; что меня окружало. Здесь произошло нечто
отвратительное. Я был в этом уверен. Комната напоминала место проведения
зловещего зоологического эксперимента, связанного с виски и гориллами.
Десятифутовое зеркало было расколото, но все еще чудом висело - скверное
свидетельство- о том дне, когда мой адвокат прикинулся амоком и начал
молотить по нему молотком для кокосов, а разбив его, перебил вдобавок все
лампочки..
Мы заменили их набором красных и голубых гирлянд для Рождественской
елки из "Сейфвэя", но не было никакой надежды обзавестись новым зеркалом.
Постель моего адвоката выглядела так, как будто огнеметом прошлись по
крысиной норе. Огонь уничтожил изголовье, а остальное было массой пружин и
обуглившегося постельного белья. К счастью, горничные даже близко не
подходили к нашему номеру после мерзкой конфронтации во Вторник.
Я спал, когда в то утро зашла горничная. Мы забыли вывесить снаружи
табличку "Не Беспокоить"... и она вломилась в комнату, вспугнув моего
адвоката, стоявшего голым на коленях в сортире и блевавшего себе на
ботинки... полагая, что на самом деле он находится в ванной, и вдруг
неожиданно узрел рядом с собой женщину с лицом Мики Руни, уставившуюся на
него, онемевшую от неожиданности, содрогавшуюся от страха и смущения.
"Она держала в руках швабру, похожую на секиру, - скажет он позднее. -
Так что я выскочил из клозета на полусогнутых, все еще блюя, и вломил ей
прямо по коленям... это было чисто инстинктивно. Я думал, что она собирается
меня убить... и затем она завизжала, когда я заткнул ей пасть пузырем для
льда".:
Да, я помню этот визг... один из самых ужасающих звуков, которые я
слышал в своей жизни. Я проснулся и увидел своего адвоката, сцепившегося в
отчаянной схватке на полу, прямо возле моей кровати, с каким-то телом,
оказавшимся пожилой женщиной. В комнате стоял дикий шум от телевизора,
работающего на пустом канале и включенном на полную громкость. Я едва мог
расслышать сдавленные женские крики. Она изо всех сил пыталась выплюнуть изо
рта пузырь для льда... но не могла оказать достойного сопротивления голой
туше моего адвоката, которому удалось наконец зажать ее в углу рядом с
телевизором, сдавив руками ее горло, пока она жалостливо лепетала:
"Пожалуйста, пожалуйста... Я только горничная, я не имела в виду ничего...
".
Я опрометью вскочил с постели, схватил свой бумажник и начал
размахивать у нее перед физиономией золотым значком Полицейской
Благотворительной Ассоциации, выписанным в свое время для прессы.
- Вы арестованы! - закричал я. -
- Нет! - завыла она. - Я просто хотела убраться!
Мой адвокат поднялся на ноги, тяжело дыша.
- Должно быть, она использовала отмычку, - сказал он. - Я чистил
ботинки в сортире, и вдруг заметил, что она крадется, - и я взял ее.
Адвокат дрожал, размазывая блевотину по подбородку, и было видно; что
он понимает серьезность этой ситуации. Наше поведение вышло уже далеко за
пределы частных извращений. И вот мы стояли, оба голые, уставившись на до
смерти перепуганную старуху, - служащую отеля, - распластанную на полу
нашего номера в пароксизме страха и истерики. Ее надо было обработать.
- Кто тебя заставил? - грозно спросил я. - Кто тебе заплатил?
- Никто! - стенала она. - Я горничная!
- Ты лжешь! - заорал мой адвокат. - Есть доказательства! Кто заслал
тебя сюда - менеджер?
- Я работаю в отеле, - сказала она. - Все, что я делаю, это прибираю в
номерах.
Я повернулся к моему адвокату.
- Значит они знают, что у нас есть. И они решили послать сюда бедную
старую женщину выкрасть это.
- Нет! - вопила она. - Я не знаю, о чем вы говорите!
- Чушь собачья! - крикнул мой адвокат. - Ты такая же часть этого, как и
они..
- Часть чего?
- Банды торчков, - сказал я. - Ты должна знать, что происходит в этом
отеле. Зачем мы, по-твоему, здесь находимся?
Она уставилась на нас, пытаясь говорить, но лишь всхлипывала:
- Я знала, что вы полицейские. Но думала, что вы просто пошли туда, на
съезд. Клянусь! Я хотела только убраться в вашем номере. Я ничего не знаю о
наркотиках!

Предыдущая страница 31 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 32

Мой адвокат засмеялся.
- Ну-ну, детка. Только не втюхивай нам, что ты никогда не слышала о
Грандже Гормане.
- Нет! - завизжала она. - Нет! Богом клянусь, я никогда не слышала о
таких вещах!
Адвокат немного подумал, затем наклонился, чтобы помочь ей встать на
ноги.
- Может, она говорит нам правду, - сказал он мне. - Может, она с ними
не связана.
- Нет! Клянусь, нет! - завыла она.
- Ладно, - проговорил я. - В таком случае, возможно, мы и не заберем
ее... если она сможет помочь
- Да! - страстно заявила она. - Я помогу во всем, что вам нужно. Я
ненавижу наркоманов!
- Как и мы, леди, - сказал я.
- Думаю, мы должны посадить ее на зарплату, - внес предложение мой
адвокат. - Проверим ее, внесем в ведомость и начнем Башлять каждый месяц, в
зависимости от того, с чем она будет приходить.
Лицо старой дамы заметно изменилось. Она уже не находила ничего
предосудительного в том, чтобы болтать с двумя голыми мужиками, один из
которых пытался ее задушить несколько минут назад.
- А ты с этим справишься? - спросил я ее.
- Телефонный звонок каждый день, - сказал мой адвокат, похлопывая ее по
плечу/ - Просто сообщай нам, что ты видела. И не волнуйся, если информация
не подтвердится. Это уже наша проблема.
Она расплылась в подобострастной улыбке.
- И вы будуте платить мне за это?
- Ты права, черт возьми, - сказал я. - Но как только ты что-нибудь об
этом расскажешь - неважно кому, любому, - ты отправишься прямиком в тюрьму
- на всю оставшуюся жизнь.
Она кивнула.
- Я помогу вам всем, что в моих силах. Но кому я должна звонить?
- Не беспокойся, - ответил адвокат. - Как тебя зовут?
- Алиса. Просто позвоните в прачечную и спросите Алису.
- С Тобой свяжутся, - убежденно сказал я. - Это займет около недели. Но
пока, между тем, просто смотри в оба. И работай, как будто ничего не
произошло. Ты сможешь это сделать?
- О да, сэр! - воскликнула она, глуповато улыбаясь. - А я увижу вас
снова, джентльмены? После всего этого, я имею в виду...
- Нет, - отрезал мой адвокат. - Они прислали нас из Кapcoн Сити. С
тобой свяжется инспектор Рок. Артур Рок. Он прикидывается политиком, но ты
узнаешь его без труда.
Она, похоже, нервно заерзала.
- Все ясно? - спросил я. - Есть ли еще что-нибудь, что ты нам не
сообщила?
- О нет, - быстро проговорила она. - Я просто никак не соображу - а кто
же будет мне платить?
- Инспектор Рок позаботится об этом, - сказал я. - Оплата наличными:
тысяча долларов девятого числа каждого месяца..
- О Господи! - вскричала она. - Да я все что угодно сделаю за такие
деньги!
- Ты и многие другие, - заметил мой адвокат. - Ты будешь удивлена,
узнав, кого мы держим на зарплате - прямо здесь, в этом самом отеле.
Она выглядела потрясенной.
- Я узнаю их?
- Может быть, - сказал я. - Но все они под прикрытием. Ты узнаешь их,
только если действительно случится что-то серьезное и один из них свяжется с
тобой прямо на работе при помощи пароля.
- А какого? - спросила она.
- Рука Руку Моет, - ответил я. - И в ту минуту, когда услышишь эти
слова, ты должна ответить: "Я ничего не боюсь". Вот так они и узнают тебя.
Горничная кивнула, несколько раз повторила пароль и отзыв, пока мы не
убедились, что она все правильно запомнила.
- О'кей, - подытожил мой адвокат. На сегодня все. Мы, вероятно, больше
тебя не увидим, пока не пробьет тот час. Тебе лучцхе игнорировать нас, пока
мы не уедем. И не волнуйся насчет уборки номера. Просто оставляй, пару
полотенец и мыло перед дверью, ровно в полночь, - он улыбнулся. - Таким
образом мы не будем подвергать друг друга риску повторения подобных
маленьких инцидентов, не так ли?
Она пошла к двери.
- Как укажете, джентльмены. Не могу выразить, как я сожалею о том, что
случилось... но это только потому, что я не понимала.,;;;.. "
Мой-адвокат проводил ее к выходу.
- Зато мы понимаем, - сказал он мягко. - Но теперь все кончено, Слава
Богу, есть еще порядочные люди.
Она улыбалась, закрывая за собой дверь.

12.

Возвращение в Цирк-Цирк...
В поисках обезьяны...
К черту Американскую Мечту

Почти трое суток прошло со времени этого странного и неожиданного
столкновения, и ни одна горничная ни на шаг не приближалась к нашей комнате.
Мне было интересно, что же сказала им Алиса. Мы видели ее всего один раз,
подкатив на "Ките" к отелю, - она тащила тележку с бельем через автостоянку,
но мы сделали вид, что незнакомы, и она, похоже, поняла.
Но слишком долго продолжаться это не могло. Номер был забит
использованными полотенцами; они валялись повсюду. Пол в ванной поднялся на
шесть дюймов - куски мыла, блевотина и кожура грейпфрутов, смешанные с
разбитым стеклом. Теперь мне приходилось одевать ботинки каждый раз, когда я
отправлялся писать. Ворс серого пледа была настолько забит семенами
марихуаны, что сам плед уже казался зеленым.
Все остальное пространство в комнате было настолько невероятно засрано
и заблевано, что я посчитал: будет уместным смотаться, настаивая, что,
дескать, это - "Наглядные Экспонаты", которые мы приволокли с Хэйт Стрит,
чтобы показать полицейским из других частей страны, насколько глубоко в
безнравственности и дегенерации могут опуститься нарколыги, если только не
помешать их коварным замыслам.
Но какому же наркоману нужны все эта скорлупа кокосов, искромсанная
кожура белых мускатных дынь? Можно ли объяснить присутствием джанки всю, эту
несъеденную жареную картошку? Пятна засохшего кетчупа на комоде?
При желании можно. Но тогда к чему все это бухло? И кричащие
порнографические фотки, вырванные с мясом из таких бульварных журнальчиков,
как "Шлюхи Швеции" и oОргии в Касбе", приклеенные к разбитому стеклу
горчицей, высохшей до состояния толстой желтой корки... и все эти признаки
насилия, странные красные и голубые лампочки, мелкие кусочки битого стекла,
отбитая штукатурка.
Нет, это нельзя списать на бесчинств нормального, богобоязненного
джанки. Это было слишком дико, слишком агрессивно. Эта комната
свидетельствовала о чрезмерном потреблении почти всех наркотиков, известных
человеку с 1544 года Нашей Эры. Единственным объяснением такото состояния
могло быть следующее: это монтаж - со всей тщательностью собранная коллекция
в несколько раз увеличенных медицинских учебных экспонатов, показывающая,
что может случиться, если двадцать два серьезных наркоотморозка - подсевших
на разные наркотики - будут заперты в одной комнате на пять дней и ночей и
брошены на произвол судьбы.
Разумеется. Но, конечно, этого никогда не случалось в Реальной Жизни,
господа. Мы просто собрали эти штуки с демонстрационными целями...
Неожиданно зазвонил телефон, вырвав меня из ступора моей фантазии. Я
посмотрел на него. Дззззиииииннннь... Господи, что сейчас? Неужели началось?
Я уже почти слышал визгливый голос Менеджера, Мистера Хима, сообщающего, что
полиция направляется в мой номер, и могу ли я любезно согласиться не
стрелять через дверь, когда они начнут ее выламывать.
Дззииииннннь... Нет, первыми они звонить не будут. Если уж они решили
меня взять, то, вероятно, устроят засаду в лифте: сначала "Мэйс", потом
повалят на пол и защелкнут за спиной наручники. Без всякого предупреждения.
Так что я взял трубку. Звонил из "Цирк-Цирка" мой друг Брюс Иннес. Он
нашел мужика, продававшего обезьяну, о которой я наводил справки. Цена - 750
долларов.
- Ну и с каким амфетаминщиком мы имеем дело? Он что, закинулся зеленым?
- спросил я. - Прошлой ночью было четыре сотни.
- Он утверждает, что она оказалась ручной, - сказал Брюс. - Прошлой
ночью он оставил ее спать в трейлере, и эта тварь в натуре посрала на слив в
душе.
- Это ничего не значит, - заметил я. - Обезьян тянет к воде. В
следующий раз она посрет в раковину умывальника.
- Может, ты придешь сюда и поторгуешься с этим парнем, - предложил
Брюс. - Он здесь со мной в баре. Я сказал ему, что ты действительно хочешь
обезьяну и прекрасно о ней позаботишься. Думаю, с ним можно сговориться. Он
. по-настоящему привязался к этой вонючей скотине. Она сейчас с нами в баре,
сидит у стойки на чертовом табурете и пускает слюни в пивную кружку.
- О'кей, - сказал я. - Буду через десять минут. Не позволяй этому
ублюдку напиваться. Я хочу встретиться с ним на трезвую голову.
Когда я добрался до "Цирк-Цирка", из главного входа к машине скорой
помощи выносили какого-то; сТарика.
- Что случилось? - спросил я (служащего, загонявшего на стоянку
автомобили.
- Точно не знаю, - ответил он. - Но кто-то сказал мне, что его хватил
удар. Однако я заметил рваную рану у него на затылке, - парень сел в
"Кадиллак" и протянул мне талон.
- Хотите, я заначу для вас выпивку? - спросил он; поднимая большой

Предыдущая страница 32 Следующая страница


33 Хантер Томпсон

стакан текилы на переднем сиденье. - Я могу поставить его в холодильник,
если хотите.
Я кивнул. Эти люди хорошо освоили мои привычки. Я уже так часто
оказывался внутри и снаружи этого заведения с Брюсом и другими музыкантами
его ансамбля, что служащие, отгонявшие машины, знали меня по имени, - а ведь
я никогда им не представлялся, и никто даже об этом не спрашивал. Я просто
принял это как часть происходившей здесь игры; они наверняка обшарили
бардачок и нашли записную книжку с моим именем на обложке.
А настоящая причина такой осведомлЈнности, до которой я тогда так и не
додумался, заключалась в том, что я всЈ еще носил свой АйДи - значок
Конференции Окружных Прокуроров. Он висел у нагрудного кармана моей
разноцветной охотничьей куртки, но я уже давно о нем позабыл. Несомненно,
они принимали меня за супер-странного тайного агента... а может, и нет;
может, они просто ублажали меня, потому что врубились, что только
сумасшедший будет корчить из себя легавого, раскатывая по Вегасу в белом
"Кадиллаке" с откидным верхом и стаканом текилы в руке. Тянет на Крутого и,
наверное, даже опасного. А в месте, где ни один амбициозный человек не
является тем, кто он есть на самом деле, нет особого риска в том, чтобы
выступить как отъявленный фрик. Окружающие будут многозначительно и с
пониманием кивать друг другу и бормотать об этих "проклятых деклассированных
понтярщиках".
Обратная сторона монеты - синдром "Черт возьми! А это кто? ". Он присущ
швейцарам и дежурным по этажу, которые допускают, что любой, кто кажется
ненормальным, но все еще щедро дает на чай, должно быть, важная птица, - а
это означает, что ему надо потакать или, по крайней мере, обращаться с ним
вежливо.
Но вся эта байда по барабану, когда у тебя башка забита мескалином. Ты
просто двигаешься инстинктивно, делая все, что кажется тебе правильным, и
обычно так оно и оказывается. В Вегасе полно прирожденных фриков - людей,
рехнувшихся всерьез и надолго, и наркотики на самом деле не такая уж и
проблема, если не брать в расчет легавых и героиновый синдикат. Психоделики
почти неуместны в городе, в котором ты можешь вломиться в казино в любое
время дня или ночи и наблюдать распятие гориллы - на пламенеющем неоновом
кресте, внезапно превращающемся в цевочное колесо, вращающее зверя
немыслимыми кругами над толпами обезумевших игроков.
Я нашел Брюса в баре, но обезьяны не было видно.
- Где она? - потребовал я. - Я готов выписать чек. Хочу вернуться с
этим ублюдком домой на самолете. Я уже забронировал два места первого класса
- Р. Дьюк и Сын.
- Возьмешь ее на самолет?
- Да, черт побери, - сказал я. - Думаешь, они что-нибудь скажут?
Обратят внимание на физические недостатки моего сына?
Брюс пожал плечами.
- Забудь об этом, - сказал он. - Они только что ее забрали. Она напала
на старика прямо здесь в баре. Этот урод прицепился к бармену: "Почему они
позволяют расхаживать в этом месте босиком", - а потом покатил бочку на
истерически хохотавшую обезьяну - в общем, старик швырнул в нее пиво, и она
обезумела, сорвавшись с места, как ерт из табакерки, вцепилась ему в голову,
располосовав затылок... бармену пришлось вызвать скорую помощь, а затем
появились легавые и забрали обезьяну.
- Твою мать.... А какой залог? Я хочу эту обезьяну.
- Возьми себя в руки. Тебе лучше держаться от тюряги подальше. Они
только этого и ждут, чтобы тебя упечь. Забудь об этой обезьяне. Она тебе не
нужна.
Я немного поразмышлял, и решил, что он, наверное, прав. Бессмысленно
похерить все ради какой-то буйной обезьяны, которую я даже в глаза-то
никогда не видел. Насколько я понял, она сразу вцепится мне в голову, если я
попытаюсь выкупить ее под залог. После шока от пребывания за стойкой бара ей
потребуется некоторое время, чтобы окончательно успокоиться, а я не мог
позволить себе ждать.
- Когда улетаешь? - спросил Брюс.
- Как можно скорее, - ответил я. - Болтаться дальше в этом городе без
мазы. Я получил все что нужно. Если только еще что-нибудь не спутает мне
карты.
Он выглядел удивленным.
- Так ты нашел Американскую Мечту? В этом городе?
Я кивнул.
- Мы сидим сейчас в ее нервном центре. Ты помнишь ту историю, которую
нам рассказывал менеджер о владельце этого места? Как он всегда хотел
сбежать из дома и присоединиться к цирку, когда он был ребенком?
Брюс заказал еще два пива и, окинув взглядом казино, пожал плечами.
- Да, я понимаю, что ты имеешь в виду, - сказал он, кивая. - Сейчас у
этого мерзавца свой собственный цирк, и лицензия на воровство тоже... Ты
прав, он - образец.
- Точно. Это чистый Горацио Элджер, начиная с повадок, кончая
отношением к делу. Я пытался переговорить с ним, но какая-то громоподобная
Лесбо, заявившая, что она - его ответственный секретарь, приказала мне
убираться на хуй. Она сказала, что он ненавидит прессу больше, чем что-либо
другое в Америке.
- Хим и Спироу Эгню, - пробормотал Брюс.
- И они оба правы, - заметил я. - Я пытался сказать этой женщине, что
согласен со всем, что он отстаивает, но она заявила: если я знаю, что для
меня хорошо, а что плохо, то мне следует убраться из города хоть к черту на
рога и даже не думать о том, чтобы беспокоить ее Босса, "Он действительно
ненавидит репортеров, - сказала она. - Я не хочу, чтобы это звучало как
предупреждение, но если бы я оказалась на вашем месте, то приняла бы это к
сведению... "
Брюс кивнул. Босс платил ему тысячу: баксов в неделю за два выступления
в "Отдыхе Леопарда", и другие две штуки башлял на всю группу. Все, что от
них требовалось, - устраивать дьявольский шум два часа каждый вечер. Боссу
было насрать с высокой колокольни, какие песни они пели: просто чтобы бит
был тяжелый и динамики ревели бы достаточно громко, завлекая посетителей в
бар.
Очень странно сидеть здесь в Вегасе и слышать, как Брюс поет лютейшую
чуму, такую, как "Чикаго" или "Country Song". Если бы менеджмент удосужился
обратить внимание на слова, то весь ансамбль немедленно бы линчевали.
Спустя несколько месяцев в Эспене Брюс спел несколько песен в клубе,
забитом туристами, среди которых оказался бывший Американский Астронавт...
и, когда последний номер был отыгран, этот хрен подсел за наш столик и начал
вопить всякую пьяную суперпатриотическую хуйню, наседая на Брюса - дескать,
"Какой наглости набрался этот
проклятый Канадец, чтобы приехать сюда оскорблять эту страну? ".
- Слушай, мужик, - сказал я. - Я - Американец. Я живу здесь и согласен
с каждым его пиздатым словом.
Тут появились накурившиеся гашиша вышибалы, загадочно ухмыляясь во весь
рот, и сказали: "Доброго Вечера вам, джентльмены. И Цзин говорит, что пора
успокоиться, так? И никто не может цепляться в этом месте к музыкантам,
понятно? ".
Астронавт поднялся, угрожающе бормоча об использовании всего своего
влияния, чтобы "что-нибудь было сделано - и, черт возьми, быстро" - с
Иммиграционным Статусом.
- Как тебя зовут? - спросил он меня, когда выщибалы-гашишисты потащили
его прочь.
- Боб Циммерман, - ответил я. - И вот кого я ненавижу в этом мире, так
это чертовых тупоголовых Поляков.
- Ты думаешь, я Поляк!? - завопил он. - Ах ты грязный сачок! Вы все
дерьмо! Вы не представляете эту страну.
- Господи, будем надеяться, что и ты ее не представляешь, козлина
уебищная, - пробормотал Брюс.
Астронавт все еще бушевал, когда его силой выкинули на улицу.
На следующий вечер он, трезвый как стеклышко, хавал свою жратву в
другом ресторане, когда к нему подошел четырнадцатилетний подросток и
попросил автограф. Этот хлыщ, скромно потупив глаза и притворно изображая
смущение, небрежно расписался на маленьком листе бумажки, который протягивал
ему мальчик. Тот взглянул на роспись и, порвав листок на мелкие кусочки,
бросил их Астронавту на колени. "Не все любят тебя здесь, парень", - сказал
мальчик. Затем повернулся и сел за свой столик, в шести футах от него.
Немая сцена в компании Австронавта. Восемь или десять персонажей -
жены, менеджеры и привилегированные старшие инженеры - привезли Астронавта
весело провести время в легендарном Эспене. И сейчас они выглядели так, как
будто кто-то обрызгал их стол поносом. Никто не сказал ни слова. Они быстро
доели и без скандала покинули ресторан.
Слишком много для Эспена и астронавтов. У этого патриота никогда не
было бы подобных неприятностей в Лас-Вегасе.
Небольшое прикосновение к этому городу, и тебя засасывает как в
воронку. Через пять дней в Вегасе чувствуешь, будто провел здесь пять лет.
Некоторые люди говорят, что им нравится, - но некоторым нравится также и
Никсон. Он мог бы стать отличным Мэром этого города; с Джоном Митчеллом в
должности Шерифа и Эгню в качестве Главного Ассенизатора.

13.

Конец дороги...
Смерть Кита...
Обливаясь потом в аэропорту

Когда я попробовал сесть за столик для игры в баккара, в меня сразу
вцепились вышибалы.
- Тебя здесь не было, - спокойно сказал один из них. - Пошли на воздух.
- А что не так? - удивился я.
Они повели меня к главному выходу и просигналили, чтобы доставили
кадиллак.

Предыдущая страница 33 Следующая страница


Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты 34

- А где твой друг? - спросили они, пока мы ждали.
- Какой друг?
- Большой хряк.
- Послушайте, - сказал я. - Я - Доктор Журналистики. И вы никогда не
застанете меня здесь с каким-то чертовым хряком.
Они засмеялись.
- Тогда как насчет этого? - и они ткнули мне в рожу большую фотографию,
на которой я и мой адвокат сидели за столиком в баре-карусели.
Я пожал плечами.
- Это не я. Это парень по фамилии Томпсон. Он работает на "Rolling
Stone"... вот уж кто действительно порочный и сумасшедший человек. А тот,
кто сидит рядом с ним, - наемный убийца Мафии в Голливуде. Блядь, да вы
изучали эту фотографию? Какой еще маньяк будет разгуливать по Вегасу в одной
черной перчатке.
- Мы это заметили, - сказали они. - А где он сейчас? Я развел руками.
- Он довольно быстро передвигается с места на место. Его заказы
приходят из Сент-Луиса.
Они уставились на меня в недоумении.
- А ты откуда все это знаешь?
Повернувшись спиной к толпе, я показал им свой золотой значок ПВА,
мелькнувший у них перед глазами как молния.
- Ведите себя естественно, o-прошептал я им на ухо. - Не засветите
меня,.
Они все еще стояли остолбенев на входе, когда я отъехал. Тот мудак,
предлагавший мне поставить текилу в холодильник, подогнал "Кита" в нужный
момент. Я дал ему пятидолларовую купюру, и машина стильно рванула по улице.
Все было кончено. Я заехал во "Фламинго" и загрузил свой багаж в
машину. Я попытался для интима натянуть крышу, но с движком случилась
какая-то лажа. Огненно-красная лампочка генератора продолжала гореть и после
того, как я отогнал тачку на озеро Мид для охлаждения. Беглый осмотр
приборной доски показал, что каждый прибор в моей машине совершенно ебнулся.
Ничего не работало. Даже передние фары... а когда я врубил кондиционер, то
услышал противный хлопок под капотом.
Крышу удалось задернуть лишь наполовину, но я все-таки решил попытаться
доехать до аэропорта. Если эта проклятая колымага заартачится, я всегда могу
ее бросить и вызвать такси. К черту этот мусор из Детройта. Они не созданы
для того, чтобы на них удирать.
Всходило солнце. Добравшись до аэропорта, я оставил "Кита" на парковке
ВИП. Машину зарегистрировал мальчик лет пятнадцати, но я отказался отвечать
на его вопросы. Он был слишком взволнован общим состоянием автомобиля.
"Великий Боже! - восклицал он, обходя "Кадиллак" и указывая на всякие
вмятины, царапины, трещины и поломанные места. - Как же это случилось? "
- Я знаю, - сказал я. - Они выбили из него все дерьмо. Это, черт
возьми, ужасный город, чтобы раскатывать по нему в тачках с откидным верхом.
А хуже всего пришлось прямо на Бульваре напротив "Сахары"; Ты знаешь тот
угол, где околачиваются все эти джанки? Господи, да я просто глазам своим не
мог поверить, когда они внезапно обезумели...
Паренек мрачнел с каждой минутой. Если раньше вид у него был просто
озадаченный, то сейчас он, казалось, онемел от страха.
- Не беспокойся, - сказал я ему. - Я застрахован, - и протянул ему
контракт, указав на небольшой пункт, где говорилось, что я застрахован от
любого ущерба всего за два доллара в день.
Он продолжал качать головой, а я просто-напросто сбежал. Я чувствовал
себя немного виноватым, оставив его возиться с машиной. Однако объяснить
этот огромный ущерб не было никакой возможности. С "Китом" было покончено,
он попал в катастрофу, и больше никуда не годился. При нормальных
обстоятельствах меня следовало бы задержать и арестовать сразу же, как
только я имел наглость подсунуть им тачку в таком состоянии. Но не этим;
ранним утром, когда дело пришлось иметь только с этим парнем. А я был,
помимо прочего, "ВИП". В противном случае они, прежде всего, никогда бы не
дали мне напрокат "Кадиллак".
"Цыплят по осени считают" - думал я, торопясь в здание аэропорта. Еще
было слишком рано, чтобы заниматься обычными делами, так что я завис в кафе,
читая лос-анджелесскую "Times". Где-то внизу по коридору музыкальный автомат
играл "Одна Затяжка Унесет", Я немного послушал; но мои нервные окончания
уже ничего не воспринимали. Единственная песня, на которую я был способен к
тому моменту реагировать, была "Mister Tambourine Man". Или, может, "Снова
Мемфис Блюз".
"Аххх, мама... неужели это и в самом деле... конец...? ".
Мой самолет улетал в восемь? а это означало, что мне надо убить еще два
часа. Чувствуя себя безнадежно заметным. Мой мозг не сомневался, что все они
меня ищут; кольцо вокруг сжималось... и теперь только вопрос времени, когда
они пристрелят меня, как бешеную собаку.
Я зарегистрировал весь свой багаж и отправил его на транспортер. Все,
кроме кожаной сумки, набитой наркотиками. Там же был Магнум. 357. Есть ли в
этом аэропорту чертов металлоискатель? Я бродил возле посадочной площадки,
пытаясь казаться праздным зевакой, и все время высматривал эти черные
ящички. Не увидел ни одного. Я решил рискнуть - просто промчаться через
ворота терминала с широкой жизнерадостной улыбкой на лице, неся околесицу
про "резкое падение спроса на рынке скобяных изделий".
Просто еще один разорившийся коммивояжер, покидающий город. Сваливая
все на этого ублюдка Никсона. Разумеется. Я посчитал, что если найду
кого-нибудь, с кем можно поболтать, то это будет выглядеть более естественно
- обыкновенный треп между пассажирами:
- Ну как ты, дружище! Наверное, удивишься, из-за чего я так потею? Да,
черт побери, мужик! Ты читал сегодняшние газеты?.. Ты не поверишь, что эти
козлы натворили на этот раз!
Я прикинул, что дело стоит свеч... но не смог найти никого, кто
выглядел бы достаточно безобидно, чтобы с ним переговорить. В аэропорту было
полно людей, которые, казалось, готовы вцепиться в меня мертвой хваткой,
если я только сделаю один неверный шаг в своем блуждании. Я чувствовал
сильную паранойю... как какой-нибудь, бандюга, которого пасет "Скотланд
Ярд".
Всюду, куда бы я ни посмотрел, я видел Свиней... потому что в то утро
аэропорт Лас-Вегаса заполонили легавые: массовый исход после кульминации,
наступившей в Конференции Окружных Прокуроров. Когда я, наконец, осознал
это, то меня больше начало беспокоить здоровье моего собственного мозга...

Все кажется готово
Ты Готов?
Готов?

Ладно, почему нет? Это тяжелый день для Вегаса. Тысяча легавых покидает
город, стремительно направляясь в аэропорт группами по три-шесть человек.
Они убирались домой. Наркотическая конференция закончилась. В Зале Ожидания
стоял нестройный гул убогих разговоров столь же убогих тел. Полпинты пива и
"Кровавые Мэри", там и сям мелькали жертвы кожных воспалений, натирающих
"Мексаной" подмышки, - не хуя таскать на себе толстую кобуру. Им больше не
было смысла скрывать свою работу. Так спусти все на тормозах... или, по
крайней мере, проветрись.
Да, спасибо тебе огромное... Я думал, что застегнул пуговицу на штанах.
Надеюсь, они не свалятся. Ты же не хочешь, чтобы свалились мои штаны, не так
ли?
Нет, ебты. Не сегодня. И не посредине аэропорта Лас-Вегаса, в это
жаркое и потное утро заключительной фазы массового сборища по Проблеме
Наркотиков и Опасных Наркотических Веществ.:;
"Когда поезд... приходит на станцию.., Я смотрю ей в глаза... "
Отвратительная музыка в этом аэропорту.
"Да, это трудно сказать, это трудно сказать, когда твоя любовь
Напрасна... "
Время от времени ты ускользаешь от тех дней, когда все напрасно...
полная жопа от начала и до конца; и, если ты знаешь, что хорошо для тебя, а
что плохо в такие деньки, как этот, тебе лучше зависнуть в безопасном уголке
и наблюдать. Может, немного подумать. Развалиться в; дешевом деревянном
кресле, полностью отстранившись от шума проносящихся мимо машин, и резким
движением вскрыть крышки пяти или восьми "Бадвайзеров"... выкурить пачку
Королевского Мальборо, съесть сэндвич с арахисовым маслом и, наконец,
дотянуть так до вечера, заменив себе жратву изрядным количеством приличного
мескалина... А затем, немного погодя, отправиться на пляж. Расположиться у
прибоя, в тумане, и бесцельно шататься с онемевшими ногами в десяти ярдах от
точки прилива... пробираясь через племена диких пляжных оборванцев...
байкеров, развозящих нелегальный товар, обдолбанных блядей, глупых маленьких
девочек, крабов и героинщиков; иногда попадается озабоченный извращенец или
патлатый отказник, жмущийся в сторонке, бродя в одиночестве между дюнами и
сплавным лесом...
Это те. Которым ты никогда так толком и не будешь представлен, - если
тебе хоть немного сопутствует удача. Но пляж менее сложен, чем душегубка
ранним утром в аэропорту Лас-Вегаса.
Я чувствовал себя безнадежно незащищенным. Амфетаминный психоз?
Параноидальное помешательство? - В чем же причина? В моем Аргентинском
багаже? Или в этой прихрамывающей, покачивающейся походке, из-за которой
меня как-то раз выгнали со Службы Подготовки Офицеров Резерва (СПОР)
Военно-Морских Сил?
Разумеется. Этот человек никогда не сможет ходить прямо, Капитан!
Потому что у него oднa нога короче другой... Не намного. Примерно на три
восьмых дюйма, что на две восьмых больше, чем может стерпеть Капитан.
Так что каждый пошел своей дорогой. Он принял командование судном в
Южно-Китайскойм море, а я стал Доктором Гонзо-Журналистики... и много лет
спустя, убивая время в аэропорту Лас-Вегаса в это паскудное утро, я раскрыл
газету, и увидел, что Капитан наебнулся по полной программе:
КОМАНДИР КОРАБЛЯ ЗАРЕЗАН ТУЗЕМЦАМИ ВО ВРЕМЯ "СЛУЧАЙНОЙ" УЛИЧНОЙ ДРАКИ
НА ГУАМЕ
(АОП) - С борта корабля ВМС США "Бешеная Лошадь": Где-то в Тихом Океане

Предыдущая страница 34 Следующая страница


35 Хантер Томпсон

(25 сентября) - Вся команда в 3465 человек этого современного Американского
авианосца охвачена сегодня глубокой скорбью, после того как пять ее членов,
включая Капитана, были изрублены в куски в уличной драке с "Героиновой
Полицией" в Гонг Си. Доктор Блер, судовой священник, провел на рассвете
отпевание на взлетной палубе. Похороны проходили в очень напряженной
обстановке. Служебный хор 4-го Флота ВМС США спел "Tom Thumb's Blues"... и
затем, под неистовый звон всех судовых колоколов, кремированные останки
пятерых моряков были положены в тыквенные бутыли и брошены в Тихий Океан
закутанным в плащ офицером, известным лишь как "Капитан 3 ранга".
Вскоре после окончания службы между матросами началась драка, и
сообщение с кораблем прервалось на неопределенный срок. Официальные
представители Штаб-Квартиры 4-го Флота на Гуаме; заявили, что ВМС
"отказывается комментировать" ситуацию и ожидает результатов расследования
на, высшем уровне, осуществляемого командой гражданских специалистов, во
главе с бывшим Окружным Прокурором Нового Орлеана Джеймсом Гаррисоном.
... К чему волноваться из-за газет, если это все, что они предлагают?
Эгню был прав. Пресса - банда жестоких пидоров. Журналистика - это не
профессия или ремесло. Это дешевая забегаловка, прибежище всех посланных на
хуй писак и неудачников - потайной вход в отхожее место жизни, гнусная,
истекающая мочой маленькая дырка, которую просмотрел инспектор по
строительству, но достаточно глубокая для пьяниц, отползающих с тротуара и
мастурбирующих над ней, как шимпанзе в клетке зоопарка.

14.

Прощание с Вегасом...
"Да пребудет с вами господь, свиньи! "

Только блуждая в аэропорту, я вдруг обнаружил, что все еще ношу свое
полицейское удостоверение - плоскую прямоугольную оранжевую карточку,
покрытую пластиком, на которой было написано: "Рауль Дьюк, Следователь по
Особым Делам, Лос-Анджелес". Я увидел ее в зеркало у писсуара.
"Немедленно избавиться от этой штуки, - подумал я. - Сорвать ее ко всем
чертям". Тусовка закончилась... и эта фишка теперь ровным счетом ничего не
значила. По крайней мере, для меня. И, конечно, для моего адвоката, - у
которого тоже была такая карточка - но сейчас он уже вернулся в Малибу и
нянчился со своими параноидальными злобными клиентами.
Это оказалось напрасной потерей времени, хуевым времяпрепровождением,
которое было лишь - чисто ретроспективно - дешевым оправданием для тысячи
легавых, проведших несколько дней в Лас-Вегасе и предъявивших счет
налогоплательщикам. Никто ничему не научился, - или хотя бы ничему новому.
За исключением, пожалуй, меня... и все, что я усвоил: Национальная
Ассоциация Окружных Прокуроров на десять лет отстала от суровой правды и
грубых кинетических реалий того, что они только сейчас научились называть
"Наркотической Культурой", в омерзительный год Господа Нашего, 1971-й.
Они по-прежнему выжимали из налогоплательщиков тысячи долларов, чтобы
клепать фильмы "об опасностях ЛСД", в то время, когда кислоту стали повсюду
называть "Студебеккером Наркорынка" - это было понятно всем, кроме легавых;
популярность психоделиков упала так круто, что большинство основных дилеров
уже не толкали качественную кислоту и мескалин, за исключением услуг особо
важным клиентам: в основном, пресыщенным наркодилетантам под тридцатник,
таким, как я и мой адвокат...
Большой Рынок в наши: дни заполнили Дауны. Красные и смэк - секонал и
герой" - и адское снадобье хуевой выращенной на дому травы, опрысканной
всем: от мышьяка до лошадиных транквилизаторов. Сегодня продается то, что
Вырубает Тебя на Хуй, - всякие короткие замыкания твоего мозга, притупляющие
его как можно дольше. Рынок гетто пышным цветом расцвел на окраинах.
Городские вовсю перешли к иньекциям в мышцу или даже по вене... и на каждого
бывшего спид-фрика; которого в качестве утешения прибило к гере, приходится
до 200 подростков, подсевших на нее прямо с Секонала. Они никогда даже не
парились пробовать спид.
Стимуляторы больше не в моде. Метедрин на рынке 1971 года почти такая
же редкость, как чистая кислота или ДМТ. "Расширение Сознания" отправилось в
отставку с Эл-Би-Джеем... и уместно заметить, что Дауны появились вместе с
Никсоном.
Прихрамывая, я забрался в самолет без особых проблем, не считая волны
уродливых вибраций - от других пассажиров... Но мою башню к тому времени
сорвадо уже настолько, что я бы не удивился, если бы забрался на борт голый,
покрытый гнойными сифилитическими бубонами. И выпихнуть меня отсюда
понадобится чудовищная физическая сила. Я вышел так далеко за пределы
простой усталости, что начал ощущать себя прекрасно приспособленным к идее
перманентной истерии. Легкое недопонимание между мной и стюардессой могло
заставить меня расплакаться или сойти с ума.... и эта женщина тонко
прочувствовала ситуацию, потому что обращалась со мной очень вежливо.
Когда я захотел добавить кубики льда в мою "Кррвавро Мэри", она их
очень быстро принесла... а когда у меня кончились сигареты, она дала мне
пачку из своей собственной сумочки. Она занервничала лишь однажды, когда я
достал из сумки грейпфрут и начал резать его охотничьим ножом. Я: заметил
что она очень внимательно за мной наблюдает, и попытался обратить все в
шутку. "Никогда не путешествую без грейпфрутов, - сказал я. - А достать
по-настоящему хороший трудно, пока вы не разбогатеете".
Онакивнула.
Я снова одарил еЈ гримасой-улыбкой, но было трудно понять, о чем она
думает. "Вполне вероятно, - заключил я, - что она уже решила высадить меня
из самолета в. клетке, когда мы прибудем в Денвер". Я испытующе посмотрел ей
прямо в тлаза, но она держала себя под контролем.
Я спал, когда наш самолет пошел на посадку, но толчок от приземления
тут же вырвал меня из объятий Гипноза. Я глянул в окно и увидел Скалистые
Горы. "Какого хуя я здесь делаю? " - удивился я. Какая-то нелепица" Я решил
поскорее позвонить моему адвокату. И заставить его выслать мне немного
денег, чтобы купить огромного Добермана-альбиноса. Денвер - национальная
расчетная палата по краденым Доберманам; они поступают сюда со всей страны.
Раз уж я оказался здесь, почему бы не обзавестись заодно и злой
собакой? Но сначала найти что-то для успокоения моих нервов. И тут же, как
только приземлился самолет, я помчался по коридору в аптеку аэропорта и
спросил у продавщицы коробку амилнитрата.
Она засуетилась и отрицательно покачала головой:
- Нет, нет. Я не могу продавать такие вещи без рецептов.
- Знаю, - сказал я. - Но, видите ли, я - доктор. Мне не нужен рецепт.
Продавщица все еще колебалась.
- Ну-у... а вы можете показать мне свое удостоверение, - промычала она.
- Конечно - и я распахнул свой бумажник, дав ей полюбоваться
полицейским значком, пока шарил по отделениям. Наконец, я обнаружил свою
Льготную Карточку Священника, - согласно которой я был Доктором Богословия,
и, соответственно, Главой Церкви Новой Истины.
Продавщица внимательно ее исследовала, затем вернула обратно. Я
почувствовал как в ее манерах появилось должное уважение. Ее глаза
потеплели. Она, казалось, хотела до меня дотронуться.
- Надеюсь, вы извините меня. Доктор, - сказала она с
приятной улыбкой. - Но я обязана спрашивать. У нас здесь по округе
шатаются самые настоящие фрики. Всякие разные опасные наркоманы. Вы никогда
бы не поверили...
- Не беспокойтесь. Я все прекрасно понимаю, но у меня плохое сердце, и
я надеялся...
- Ну конечно же! - воскликнула она, и в считанные секунды вернулась с
десятком ампул. Я заплатил ей, не поддавшись соблазну использовал, чековую
книжку. Затем открыл коробку и прямо перед ней немедленно взломал одну
ампулу под своим носом.
- Благодарите бога, что у вас молодое и сильное сердце. Если бы я был
на вашем месте, я бы никогда... ах... срань господня!.. что? Да, а сейчас вы
должны меня извинить, меня накрыло.
Я повернулся и, пошатываясь, взял курс по направлению к бару.
"Да пребудет с Вами Господь, Свиньи! " - заорал я двум морским
пехотинцам, заходящим в мужской туалет.
Они посмотрели на меня, но ничего не сказали. К тому времени я уже
хохотал как безумный. Но это без разницы. Я был просто еще одним охуевшим
духовным лицом, с больным сердцем... Черт, да они с удовольствием проводят
меня до "Дворца Брауна". Я отправил в свою топку еще одну ампулу амила, и
когда зашел в бар, мое сердце переполняло безудержное веселье. Я чувствовал
себя как монстрообразная реинкарнация Горацио Элджера... Человеком,
Способным на Поступок, и просто достаточно больным, чтобы быть абсолютно
уверенным в себе.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Хантер Томпсон - Биография

Хантер Томпсон

На основную страницу

Биография

Родился 18 июля 1937 года в Луисвилле (штат Кентукки). В середине пятидесятых два года прослужил в военно-воздушных силах США. Во время службы на базе во Флориде, вел спортивную рубрику в местной газете. После учебы в Колумбийском университете работал журналистом в "Эль Спортиво" (Пуэрто-Рико), "Бостон Глоб", "Геральд Трибьюн", "Нэншнл Обсервер". С началом семидесятых годов он вошел в историю как создатель принципиально нового жанра - "гонзо-журналистики", спонтанного репортажного стиля, в котором зачастую отсутствует какая-либо структура и доминирует личностное видение происходящего. Свой первый роман "Дневник под ромом" Томпсон написал в 1962 году, но тот так и не был опубликован и впервые увидел свет спустя несколько десятилетий. В дальнейшем опубликовал около десятка романов. Мировую известность ему принесли документальный роман об американских мотоциклетных бандах "Ангелы ада" (1966 г) и "Страх и ненависть в Лас-Вегасе" (1973 г) - рассказ о двух представителях "потерянного поколения", странствующих по США в поисках "американской мечты". Автор огромного количества критических статей об американской действительности, Томпсон публиковался во многих ведущих печатных изданиях США. Покончил с собой на 67 году жизни в собственном доме в городе Аспен (штат Колорадо).


Оглавление

    • ЧАСТЬ ПЕРВАЯ. (Страница 1)
    • 2. (Страница 2)
    • 3. (Страница 3)
    • 4. (Страница 4)
    • 5. (Страница 5)
    • 6. (Страница 7)
    • 7. (Страница 9)
    • 8. (Страница 11)
    • 9. (Страница 11)
    • 10. (Страница 13)
    • 11. (Страница 14)
    • 12. (Страница 14)
  • ЧАСТЬ ВТОРАЯ (Страница 16)
    • 2. (Страница 17)
    • 3. (Страница 18)
    • 4. (Страница 20)
    • 5. (Страница 22)
    • 6. (Страница 23)
    • 7. (Страница 24)
    • 8. (Страница 25)
    • 9. (Страница 27)
    • 10. (Страница 29)
    • 11. (Страница 30)
    • 12. (Страница 32)
    • 13. (Страница 33)
    • 14. (Страница 35)


Хантер Томпсон

Страх и отвращение в Лас-Вегасе: Дикое путешествие в Сердце Американской Мечты

Перевод Алекс Керви

 Читать книгу

Аннотация

У нас в распоряжении оказалось две сумки травы, семьдесят пять шариков мескалина, пять полос промокашек лютой кислоты, солонка с дырочками, полная кокаина, и целый межгалактический парад планет всяких стимуляторов, транков, визгунов, хохотунов... а также кварта текилы, кварта рома, ящик «Бадвайзера», пинта сырого эфира и две дюжины амила.

Тотальный словесный террор выброшен на страницы книги культового американского писателя X. С. Томпсона, временами напоминающей карманную атомную бомбу, взрывающую великий образ Американской Мечты. Роман выдержал около тридцати переизданий, переведен на многие языки. Характеристику книги как абсолютного бестселлера упрочила его экранизация известным режиссером Терри Гильямом.

Создание книги: BLZxSwitch (http://diary.ru/~BASSist/)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel