Хантер С. Томпсон - Ангелы ада

1 Хантер С. Томпсон

Моим друзьям, которые подбрасывали мне деньжат и милостиво позволяли мне быть безработным. Ни один писатель не сможет без них творить. И еще раз спасибо.
Х.С.Т.

В своей стране родной -
Я на чужбине,
Я силу в теле чувствую и в мыслях,
Но власти нет и мощи у меня,
Я всюду победитель,
Но я всюду проигравший…
Займется только день -
Я всем желаю ночи доброй,
Как только я прильну к земле -
То страх, как черный червь, шевелится во мне -
Страх моего паденья.
Вниз.
В пучину.
Франсуа Вийон (отрывок из «От жажды умирая над ручьем»)

ГАСИ ИХ, РЕБЯТА

1

КАЛИФОРНИЯ. Уик-энд накануне Дня труда… Раннее утро, туман, приползший со стороны океана, все еще застилает улицы… во Фриско, Голливуде, Берду и Восточном Окленде мотоциклисты-беспредельщики, увешанные цепями, в темных очках и грязных джинсах «Левайс», выкатывают из промозглых гаражей, ночных забегаловок и заброшенных лачуг, где коротали время до рассвета, чтобы рвануть к полуострову Монтерей, к северу от Биг Сура.
… Джин выпущен из бутылки. Ангелы Ада - герои набранных жирным шрифтом заголовков скандальной хроники - с шумом и ревом проносятся на бешеной скорости с первыми лучами зари по фривэю, крепко сидя в своих седлах… Ни одной улыбки на их лицах… они с остервенением продираются сквозь транспортный поток, и на скорости девяносто миль в час выруливают вниз по центральной полосе, чудом избегая, казалось бы, неминуемых столкновений… подобно Чингиз-Хану на железной лошади, они восседают на своих монстрах-конях с огнедышащим анусом, отрывая с мясом крышки пивных банок и успевая пощупать за ляжку твою дочь, не рассчитывая на хороший прием, не моля о пощаде и не щадя никого; показывая цивилам своего рода класс, давая им слегка дернуть от запаха тех приколов, о которых они, цивилы, никогда не узнают… Ох, эти добродетельные, праведные парни - они обожают переворачивать все с ног на голову.
Малыш Иисус, Хромой, Слепой Боб, Пузо, Канюк, Зорро, Костлявый Зад, Чистяк, Тайни, Бродяга Терри, Френчи, Торпеда Марвин, Мать Майлз, Грязный Як Эд, Чак-Дак, Толстяк Фредди, Гнусный Фил, Жеребец Чарли-Совратитель Малолетних, Безумный Крест, Пых, Маго, Скотина и еще по крайней мере пара сотен таких же, у которых руки чешутся от безделья и которые жаждут приключений: длинные волосы развеваются по ветру, бороды и банданы - хлопают, отлетают туда же, в ушах - серьги… перчатки с обрезанными пальцами - устрашающая пародия на дамские митенки, свернутые цепи, свастики и отдраенные «харлеи», блистающие хромом… И в это же время на 101-й водители, нервничая, сворачивают с дороги, чтобы пропустить боевой отряд, пролетающий мимо, как шаровая молния, оставляющая позади лишь грязь и руины…

* * *

«Они называют себя Ангелами Ада. Они разъезжают по стране, насилуют и совершают набеги, словно конница мародеров - и хвастаются, что нет такой силы у полиции, которая смогла бы скрутить их преступное мотоциклетное братство»
(«Правда», «The Man's Magazine», август, 1965).

«Каждый из них, сам по себе, не так уж плох. Вот что я вам скажу: я предпочел бы иметь дело даже с целой компанией Ангелов Ада, чем с этими борцами-демонстрантами за гражданские права. Уж если дело принимает совершенно неблагоприятный для нас оборот, то демонстранты гораздо хуже»
(надзиратель, тюрьма города Сан-Франциско)..

«Некоторые из них - настоящие животные. В любом обществе они были бы такими. Эти парни - тип отверженных, которым следовало бы родиться 100 лет назад, - тогда они были бы вольными стрелками или кем-то вроде этого»
(Бирни Джарвис, один из основателей Ангелов Ада, который позже стал сотрудником отдела полицейской хроники, полицейским репортером в San Francisco Chronicle).

«Мы составляем один процент, мужик, один процент, который никуда не вписывается и который на все кладет. Так что не тренди мне по поводу счетов у доктора и о твоих штрафах за неправильную парковку. Значит, берешь свою бабу, и свой байк, и свое банджо - и скатертью дорожка. А свою тропу мы проложили себе через сотни разборок - и остались живы, благодаря нашим сапогам и кулакам. Мы, бэби, среди мотоциклистов-изгоев - парни королевских кровей»
(Ангел Ада говорит для истории).

* * *

… Гонка продолжалась. Группы «отверженных» со всего штата катили по направлению к Монтерею: с севера от Сан-Бернардино и Лос-Анджелеса - по 101-й; с юга из Сакраменто - по 50-й; с юга из Окленда, Хэйуорда и Ричмонда - по 17-й, а также из Фриско - по Коуст Хайвэй. «Ядром», элитой неподвластных закону изгоев, были Ангелы Ада… с крылатыми черепами на спинах безрукавок, и мамочками, восседавшими позади них на мотоциклах с коляской, напоминавших хряка, разделанного ножом мясника. Они едут с выражением неподражаемого, нескрываемого высокомерия на лицах, лучшей защитой им служит репутация наиболее отвратительной и порочной мотоциклетной банды за всю историю существования христианского мира.
Из Сан-Франциско отдельной колонной движется «Цыганское Жулье», всего три дюжины байков, клуб номер два для мотобеспредельщиков в Калифорнии, изголодавшийся по скандальной газетной славе. Имея всего один филиал, «Жулье» по-прежнему может поглядывать с презрением на такую мелочь, как «Президенты», «Дорожные Крысы», «Ночные Ездоки» и «Знаки Вопроса» (также из Бей Эреа), на «Гоморру»… с «Содомом», гнездящихся за пять сотен миль к югу, в огромной безумной чаше Лос-Анджелеса, домашнем ипподроме «Рабов Сатаны». «Рабы Сатаны» - номер три в иерархии «отверженных», специалистов по серийным мотоциклам и любителей мяса молодых собак, с пижонскими вызывающими платками на голове и боготворящими их блондинками с глазами переживших лоботомию пациентов психушек.
«Рабы» были особой достопримечательностью Лос-Анджелеса, и их женщины вплотную льнут к кожаным спинам этих собакоедов, давящих вшей идиотов, пока те мчатся на север на свою ежегодную вечеринку с Ангелами Ада, которые даже там смотрят на «лос-анджелесскую свору» хоть и дружески, но с легким пренебрежением и снисходительностью, на которую «Рабам» начхать… Они могут безнаказанно отплатить той же монетой другим южным клубам - «Цинковым Очкам», «Железным Всадникам», «Охреневшим Гусям», «Команчерос», «Неприкаянным Чертям» и прочему бездомному элементу с окраин города, заселенных человеческими отбросами, настолько непотребными, что ими брезгуют не только клубы «отверженных» - с севера или юга: их могут призвать только для драки, когда лишняя цепь или пивная бутылка может решить исход баталии.

* * *

«Я уже неоднократно говорил, что из нынешнего тупика просто нет выхода. Если бы мы были действительно начеку, то давали бы себе отчет в том, что будем незамедлительно атакованы теми кошмарами, которые нас окружают со всех сторон… Мы смогли бы забросить наши орудия труда, поставить крест на своей работе, на наших обязательствах, не подчиняться каким-либо законам, и так далее. Есть ли хотя бы минимальная доля вероятности того, что кто-нибудь из мужчин или женщин, полностью стряхнувших с себя оцепенение, мог бы предаться тем безумным вещам, которые ожидают сейчас от него или от нее в каждое мгновение суток?»
(Генри Миллер, «Мир Секса», 1000 экземпляров напечатаны Дж.Н.Х. для друзей Генри Миллера, 1941 г.).

«Люди просто должны научиться держаться от нас подальше и не путаться под ногами. Мы вырубим каждого, кто попытается встать у нас на пути»
(из разговора Ангела Ада с полицейским).

«Лучше быть Царем в Аду, чем прислуживать в Раю»
(Джон Мильтон, «Потерянный Рай»).

* * *

Утро Пробега на Монтерей. День труда 1964 года. Бродяга Терри проснулся совершенно голый и абсолютно измудоханный. Накануне ночью его избили и вырубили цепью у порога «Окленд-бара» девять «Диаблоз», из враждебного мотоклуба с Ист-Бей. «Я припечатал одного из их членов раньше, - объяснил Терри, - а они не оценили этого по достоинству. Сидел я там в баре с двумя другими Ангелами, но они благополучно свалили, и как только я остался один, эти ублюдочные „Диаблоз“ вышвырнули меня из бара на улицу. Они довольно здорово меня оприходовали, так что мы потом полночи их искали».
Поиски ни к чему не привели, и незадолго до рассвета Терри вернулся в маленький дом Скрэггса в Сан-Леандро, где жил со своей женой и двумя ребятишками. Скрэггс, бывший боксер 37 лет, дравшийся однажды с Бобо Ольсоном, был старейшим из Ангелов, который еще путешествовал на колесах. И у него была жена и тоже двое детей. Но когда Терри в поисках работы переехал тем летом из Сакраменто в Бей Эреа, Скрэггс предложил ему койку и стол. Их жены быстро нашли общий язык, дети скорешились, а Терри устроился на работу по соседству, на сборочном конвейере завода «Дженерал Моторз» - само по себе это было признанием того, что человеческая уступчивость по-прежнему остается в рабочем движении Америки бакалейным товаром. Но достаточно было бросить всего лишь один взгляд на Терри, чтобы понять, что он относится к категории людей, которые беспросветно обречены быть безработными. Он был совершенно бесполезным существом, неким гибридом Джо Палока и Вечного Жида.
Ростом он шесть футов и два дюйма, весом - 210 фунтов, с массивными, тяжелыми ручищами, окладистой бородой, черными волосами до плеч и дикой вызывающей манерой поведения, совершенно не предназначенной для умиротворения души любого квалифицированного специалиста на заводе. И кроме того, в свои двадцать семь лет Терри обзавелся длинным и скверным списком полицейских приводов: множество арестов по обвинению в мелких кражах, нанесении побоев, изнасиловании, правонарушениях, связанных с наркотиками, куннилингусе в общественном месте - но при всем при этом он умудрился не совершить ни одного тяжкого преступления! То есть официально он был виновен не более любого высокодуховного гражданина, который в любой момент может выкинуть что-нибудь эдакое в приступе животной слабости, подогретой алкоголем или жаждой насилия.
«Да-а, но этот список привлечений к уголовной ответственности в прошлом - полная хуйня, - настаивает он. - Большая часть обвинений - липа чистой воды. Я никогда не считал себя преступником. Я не лезу для этого из кожи вон, и для этого я недостаточно жаден. Все, что я делаю, - естественно, потому что мне просто надо так поступить».
И затем, помолчав немного, он добавляет:
«Но я понимаю, что даже если я не преступник, то слишком долго искушал судьбу. Довольно скоро они пришьют мне одну из этих чертовых мудней, и тогда - до свидания, Терри, на весь остаток дней твоей распрекрасной жизни! Думаю, приходит время рвать когти, поехать на Восток, может в Нью-Йорк или в Австралию. Помню, у меня в свое время была профсоюзная карточка актеров, когда я жил в Голливуде. Черт, да я смогу восстановить ее где угодно, даже если я полнейший мудозвон».
В любую другую субботу он мог бы спать до двух или трех дня, затем снова отправиться на улицу, с дюжиной-другой таких же братков, разыскать «Диаблоз» и метелить их до состояния желе. Но пробег в День Труда - самое большое событие в календаре Ангелов Ада; это ежегодное сборище всего клана «отверженных», тотальная трехдневная пьянка, которая почти всегда выливается в какое-то дикое, грубое и разнузданное действо, до глубины души шокирующее толстозадых «цивилов». Ни один из «Ангелов» не имеет права пропустить это действо, если, конечно, он только не угодил в тюрьму или не переломал себе все руки-ноги. Пробег в День Труда - ответ пасынков закона на хороводы вокруг новогодней елки; это самое время, чтобы распить с корешами кувшин вина, намять косточки старым друзьям, поблядствовать втихаря и при полном параде учинить безумие. Все зависит от погоды и количества сделанных за неделю междугородних звонков, но в любом случае от двухсот до тысячи «отверженных» нарисуются во время тусовки, причем добрая половина из них уже будет бухая, к тому времени как доберется до места сбора.
К девяти часам утра и Терри, и Скрэггс уже были на ногах. Месть беспредельщикам из «Диаблоз» может подождать. Сегодня - только пробег, и только он!
Терри закурил сигарету, любовно ощупал шишки и шрамы на своем теле, затем натянул на себя заскорузлые «левайс» (никакого нижнего белья),тяжелые черные сапоги, и красный бумажный засаленный спортивный свитер, пахнущий старым вином и крепким мужским потом. Скрэггс, пока его жена грела воду для растворимого кофе, «уговорил» банку пива. Детей еще вечером эвакуировали к родственникам. Снаружи уже нестерпимо наяривало солнце. Лениво рассеивающийся туман еще прикрывал залив и Сан-Франциско. Байки были надраены до блеска, бензобаки залиты горючим под завязку. Осталось лишь собрать всю свободную наличку, или марихуану, которая могла валяться рядом с матрацами, привязать спальные мешки к мотоциклам и надеть знаменитые преступные «цвета». «Цвета», имеющие первостепенное значение… единственную униформу, играющую роковую роль в определении принадлежности к клубу, которую Генеральный Прокурор Калифорнии достаточно точно описывал в сумбурном, но неоднократно цитируемом официальном документе, озаглавленном «Мотоциклетные клубы Ангелов Ада».
"Эмблема Ангелов Ада, так называемые «цвета», состоит из нашивки с крылатым черепом, облаченным в мотоциклетный шлем. Сразу под крылом эмблемы есть буквы MC. А над всем этим - полоса с надписью «Ангелы Ада». Под эмблемой есть другая нашивка с названием местного отделения, обычно это аббревиатура города или района. Такие нашивки, как правило, пришиваются на спину хлопчатобумажных рубашек без рукавов. Кроме того, членов этого сообщества видели с различными знаками отличия Люфтваффе и копиями немецких Железных Крестов. Многие предпочитают отпускать бороды, а их волосы - обычно длинные и нечесаные. Некоторые продевают одну серьгу в проколотую мочку уха. Очень часто они носят пояса, сделанные из полированных мотоциклетных приводных цепей, которые можно размотать и использовать в качестве оружия.
Ангелы Ада, похоже, отдают предпочтение огромным, тяжелого типа мотоциклам американского производства («Харли-Дэвидсонам»). Члены клуба обычно дают друг другу клички, производные от их «цивильных» имен, и под этими кличками они заносятся в клубные списки. Некоторые клубы делают татуировки при обряде инициации, цена за которые включается в плату за посвящение. Возможно, главным признаком при определении принадлежности к числу Ангелов Ада следует считать их обычное гнусное поведение. Офицеры полиции, ведущие дознание, то и дело сообщают, что этим людям, будь то сами члены клуба или же их подружки, не помешало бы как следует вымыться. Отпечатки пальцев очень полезны при установлении личности, т.к. многие Ангелы Ада имеют солидный криминальный послужной список.
Некоторые члены «Ангелов Ада», так же, как и члены других пользующихся дурной славой мотоциклетных клубов, принадлежат к группе, расцениваемой ими как элитная, так называемому «Одному Проценту» - которая каждый месяц устраивает сборы в различных местах в Калифорнии. Местные клубы «Ангелов Ада» обычно назначают встречу каждую неделю… Необходимые требования для вступления в клуб или условия для получения разрешения носить нашивку, свидетельствующую о твоей принадлежности к «1%», на данный момент неизвестны … На другой нашивке, которую носят некоторые члены, стоит номер «13». По имеющимся данным, здесь есть прямая связь с тринадцатой буквой алфавита - "M", с которой начинается слово «марихуана», и это в свою очередь указывает, что носящий такую нашивку человек, употребляет этот наркотик".
Это сжатое описание прогорклой, криминальной неряшливости в значительной степени отвечает действительности, за исключением лишь фокус-покуса с «одним процентом». Такую нашивку носят все Ангелы, как и большинство других «отверженных» - это означает, что они гордятся своей принадлежностью к части мнимого «одного процента» байк-райдеров, которых Американская Мотоциклетная Ассоциация отказывается признавать. А.М.А. - это корыстная лапа Motorcycle, Scooter and Allied Trades Association, быстро растущего мотоциклетного лобби, отчаянно пытающегося насадить в народе респектабельный имидж - тот самый имидж, который Ангелы Ада с удивительной последовательностью портили. «Мы осуждаем их, - говорит директор А.М.А. - Их бы осуждали, если бы они ездили на лошадях, мулах, занимались серфингом и скейтбордом, катались на велосипедах. Но, к величайшему сожалению, они взялись за мотоциклы».
А.М.А. утверждает, что говорит от имени всех благопристойных, добропорядочных мотоциклистов, тогда как где-то около пятидесяти тысяч ее членов (согласно материалам одного из специализированных журналов) составляют меньше пяти процентов от 1,500000 мотоциклистов, зарегистрированных в Штатах в 1965 году. При таком подсчете оставались неучтенными великое множество «беспредельщиков» - outlaws.
Терри и Скрэггс ушли из дома около десяти, без особого труда проехали через центр Окленда, сдерживая рычание моторов, прекрасно представляя себе те взгляды, которыми их одаривали из проезжавших мимо автомобилей или люди на углу улиц. Сначала они строго соблюдали правила остановки и ограничения скорости, но затем они ни с того ни с сего поддали газу за полквартала от дома Томми, вице-президента местного филиала, где их дожидались все остальные. Томми жил на спокойной, со следами вырождения жилой улице в Восточном Окленде… старом районе, с маленькими, когда-то выкрашенными белой краской домиками, сидящими близко друг к другу на крохотных участках земли, и редкими лужайками с подстриженной травой, истоптанными поколениями разносчиков газет, доставляющих сюда Oakland Tribunal. И сейчас, в это праздничное утро, его соседи уже выстроились у парадного входа своих домов или выглядывали из окон гостиных, наблюдая, как набирает обороты столь омерзительное, с их точки зрения, шоу. К одиннадцати часам здесь болталось уже около тридцати Ангелов Ада, наполовину перекрыв узкую улицу, крича, распивая пиво, раскрашивая зеленым свои бороды. Они то и дело заставляли реветь моторы своих байков, поправляя свои костюмы и тузя друг дружку, чтобы «войти в раж». Отдельной стайкой довольно мирно стояли девицы в узких облегающих брюках, голубых косынках, блузах без рукавов или свитерах, в сапогах и черных очках, с аппетитными грудями, выпирающими из лифчиков. Ярко накрашенные губы и пустое, настороженное выражения лиц, за которым все еще скрывается ожидание чего-то доброго и светлого, - это потом они становятся мелочными, злобными и неприветливыми от слишком горькой житейской мудрости, которой они успеют нахлебаться в будущем. Как и Ангелам, девушкам, в большинстве своем, было за двадцать - хотя некоторые были еще явно подростками, а парочка-другая выглядели вполне созревшими для сбора урожая блядями, предвкушавшими здоровый уик-энд на свежем воздухе.
Если собираются Ангелы, будь их хоть всего пятеро или же сто пятьдесят, - главный определяется среди них безошибочно: Ральф «Сонни» Баргер, Бесспорный Лидер, шести футов ростом, 170 фунтов веса, владелец склада из Восточного Окленда - самая светлая и клевая голова во всей обойме, крутой, быстро соображающий дилер, наметься лишь хоть какое-нибудь дельце. Он - то фанатик, то философ, то скандалист, то хитрый и тонкий соглашатель, то, наконец, судья в последней инстанции. Для Ангелов Окленда он - Ральф. Все остальные называют его «Сонни»… Хотя, когда вечеринка переходит в дикую, разнузданную стадию, он откликается и на такие клички, как През, Папа и Дэдди. Слово Баргера - закон, несмотря на то что многие в тусовке могли бы уделать его в два счета, если бы дело дошло до драки. Но такого никогда не случалось. Он редко повышает голос - разве только в ссоре с чужаками. Любые другие персонажи из табели о рангах стараются держаться тише воды, ниже травы на регулярных пятничных вечеринках, в противном случае их изображение просто-напросто исчезнет с экрана бытия и навсегда изменит их манеру поведения и образ мыслей, да так, что дорожки их никогда больше не пересекутся с Ангелами Ада.
Если сборище у дома Томми было несколько беспорядочным, то лишь потому, что Сонни парился в реабилитационном центре, отбывая там шестимесячный срок за хранение марихуаны. Когда Сонни упекли в тюрьму, остальные свели все действия до минимума - хотя Томми в своей спокойной, непритязательной манере весьма неплохо управлял байк-шоу. Он был на год младше Баргера: чисто выбритый двадцатишестилетний блондин, при жене и двоих детях, зарабатывал 180 долларов в неделю на стройке. Он давал себе отчет в том, что только замещает здесь Преза, но также осознавал, что Ангелы Окленда должны организовать мощное, полнокровное появление на Пробеге в День Труда. Если они дадут слабину, то духовное лидерство вернется назад в Южную Калифорнию, как то и было в незапамятные времена, в филиал в Сан-Бернардино (или в Берду) - к отцам-основателям, которые заварили всю эту кашу в 1950 году и создавали все новые и новые отделения братства на протяжении почти пятнадцати лет. Однако активность полицейских патрулей на юге вынудила многих Ангелов искать убежища в Бей Эреа. К 1965 году Окленду оставалось совсем немного, чтобы стать столицей мира Ангелов Ада.
До их оглушительного исхода было очень много разговоров о «Диаблоз» и о том, какая такая шизофрения или неизвестный наркотик заставили их совершить столь фатальную ошибку - напасть на Ангела-одиночку. Разумеется, это было обычное молотилово, отложенное в долгий ящик <В течение месяца «Диаблоз» развалились, зашуганные целой серией драк, избиений и маханий цепями; Ангелы отлавливали их по одному и делали из них котлету. «Подобные эксцессы случаются не так часто, - объяснял позже Терри. - Другие клубы обычно с нами не связываются, потому что такой конфликт означает для них одно - гроб с музыкой».>, разговоры о котором продолжались, как только они двинулись по фривэю в простой двухчасовой пробег до Монтерея. Полуденное солнце жарило вовсю, многие райдеры сняли свои рубашки и расстегнули черные жилеты, и «цвета» развевались позади них по ветру, как плащи всадников, а из попадающихся навстречу машин можно было лицезреть их обнаженные торсы - впечатляющее зрелище на всю жизнь: мертвого из могилы подымет. Ведущие на юг дороги были забиты налогоплательщиками, собиравшимися весело провести уик-энд Дня Труда, и вдруг их безмятежное состояние неожиданно разбивается чувством жуткого страха, как только банда Ангелов проносится мимо - эта толпа животных на больших колесах, отправляющаяся куда-то работать на публику, со всем их адским шумом, волосами и разгульными инстинктами насильников… Многих автомобилистов охватывало искушение резко отвернуть влево, без предупреждения, и раздавить в лепешку этих надменных скорпионов.
В Сан-Хосе, в часе езды к югу от Окленда, строй Ангелов был остановлен двумя дорожными патрульными штата, что спровоцировало образование автомобильной пробки на сорок пять минут в направлении к 17-й и 101-й. Одни просто останавливали свои машины, чтобы поглазеть на происходящее. Другие сбрасывали скорость до десяти или пятнадцати миль в час. Как только поток машин увеличился, образовался жуткий затор, над которым нависло едкое облако выхлопных газов, моторы задымились от перегрева и начались мелкие стычки.
«Они выписали штрафы всем, кому могли, - говорит Терри. - Такая херня, как слишком низкие сидения, слишком высокие рули, отсутствие упора для пассажиров, - и как всегда они проверили нас на старые ордера на аресты, вызовы в суд или штрафы, которые мы никогда не оплачивали, или любую другую чертову штуку, какая им только могла придти в голову. Но движение действительно застопорилось, и все эти люди пялились на нас во все глаза, и, наконец, с Божьей Помощью, капитан Дорожного Патруля сдрейфил и пожелал этим выродкам всего хорошего „за создание угрозы дорожного инцидента“, или как там он высказался. Мы долго ржали, а потом снова тронулись в путь».

* * *

«Здесь, в Монтерее, к нам относятся неплохо. В большинстве других мест нас просто вышвыривают за пределы города»
(из беседы Френчи из Берду с репортером всего за несколько часов до того, как Ангелов выгонят и отсюда..

* * *

Между Сан-Хосе и поворотом к Монтерею, 101-я изящно пролегает через богатые фермерские хозяйства в районе предгорья Санта-Круз. Кажется, что Ангелам Ада, едущим по двое в каждом ряду, не хватит места в маленьких городах типа Койот или Гилрой. Люди выбегали из закусочных и галантерейных магазинов поглазеть на этих легендарных Гуннов из Большого Города. На перекрестках нервно прохаживались местные копы, глубоко в душе лелея надежду, что Ангелы спокойно проедут и не доставят особых неприятностей. Это было равносильно неожиданному и глубокому прорыву в тыл колонны вьетконговских партизан, которая появилась бы здесь, сомкнув ряды, быстро прошествовала бы вниз по самой середине главной улицы, спеша на какое-то кровавое рандеву. Причем об этом рандеву в городе никто даже и не попытается узнать, пока эти грязные содомиты будут двигаться мимо.
Ангелы действительно стараются избежать неприятностей на дороге. Ведь даже мелкое происшествие, пустяковый арест в каком-нибудь провинциальном городке в самом начале праздничного уик-энда может означать три дня в тюрьме, отсутствие на вечеринке и максимум удовольствий, когда действие наконец переместится в здание суда. Они знают также, что вдобавок к первоначальному обвинению - обычно их обвиняют в нарушении правил движения или в мелком хулиганстве - они могут быть обвинены в оказании сопротивления при аресте, а это уже тянет на срок до 30 дней за решеткой, тюремную стрижку под ноль и штраф приблизительно в 150 долларов. Сегодня, после стольких полученных ими весьма чувствительных уроков, они приближаются к маленьким городам точно так же, как коммивояжер из Чикаго, приближается к известной ловушке «за превышение скорости» в Алабаме. В конечном счете идея проста как апельсин - без напрягов добраться до места назначения и не сигналить при виде деревенских копов, выстроившихся по всему пути движения колонны.
На этот раз целью путешествия была большая таверна «У Ника» - шумное место в основной точке под названием Дель Монте, рядом с Кэннери Роу в центре Монтерея. "Мы точнехонько проехали полгорода через все машины и прочее дерьмо, - вспоминает Терри. - Большинство парней, кроме меня самого, знали «У Ника». Я был в тюряге, когда они туда захаживали. Раньше трех часов мы к нему не подъезжали, потому что должны были дождаться на бензоколонке на 101-й нескольких припозднившихся ребят. Нас было сорок или пятьдесят байков, когда мы туда добрались. Берду присоединился к нам с семьюдесятью пятью, и люди продолжали прибывать всю ночь. На следующее утро там было уже около трехсот байкеров, съехавшихся со всех сторон.
Официально считалось, что целью тусовки был сбор денег для отправки тела бывшего Ангела к своей матери в Северную Каролину. Кеннет «Кантри» Бимер, вице-президент филиала в Сан-Бернардино, был несколько дней назад раздавлен в лепешку грузовиком в пустыне у деревушки Якумба, неподалеку от Сан-Диего. Кантри погиб в лучших традициях «отверженных»: бездомный, без крыши над головой, без копейки и даже без хлебной крошки в кармане…Единственным его богатством были «цвета» на спине да огромный надраенный до блеска «харлей». Остальные видели катастрофу, но самое большее, что они могли сделать, так это подобрать его останки и отослать их назад в Каролину, в знак уважения и как дань памяти друга и его семье или дому, какими бы они ни были. «Это необходимо было сделать», - сказал Терри.
Недавняя смерть приятеля придала сходке 1964 года оттенок особой торжественности, над которой не могла подшучивать даже полиция. Копы считают, что подобное проявление чувств сомнению не подлежит: отдается последняя дань памяти павшего товарища, собираются деньги для матери и устраивается небольшое помпезное зрелище, с переодеванием в байкеровскую униформу, чтобы шоу выглядело по-настоящему. С почтительным уважением ко всему задуманному действию полиция Монтерея сделала заявление о том, что она может принять Ангелов, находясь в состоянии вооруженного перемирия, когда каждый держит ухо востро.
Первый раз за многие годы «отверженных» встречали даже с некоей видимостью гражданского гостеприимства - и на поверку этот раз оказался последним. Когда солнце взошло этим изумительным тихоокеанским субботним утром, до знаменитого Монтерейского изнасилования, которое займет умы представителей национальной прессы и выплеснется огромными заголовками на первые страницы газет, оставалось менее суток. Вся страна скоро узнает, кто такие Ангелы Ада, и вся страна будет дрожать от страха при одном только упоминании о них. Их кровавый, пьяный и запятнанный спермой образ станет узнаваемым для всех читателей The New York Times, Newsweek, The Nation, Time, True, Esquire и The Saturday Evening Post. В течение шести месяцев во всех небольших городишках, на всей территории от одного побережья к другому, при одном лишь слухе о возможном «вторжении» Ангелов Ада жители будут вооружаться до зубов. Все три главных телевизионных канала начнут охотиться на них со своими камерами, и их публично осудит в Сенате США бывший чечеточник Джордж Мерфи. Конечно, такая мысль может показаться странной, но создавалось впечатление, что эта банда разряженных хулиганов сошлась в Монтерее тем утром, заранее решив «раздуть из мухи слона», как говорят люди из шоу-бизнеса, и получить здоровый кусок пирога своего успеха за счет странной мании к насилию, что вгромоздилась на плечи американской журналистики, как какой-нибудь глумливый, мастурбирующий ворон. Ничто так не радует глаз редактора, как рассказ о хорошем изнасиловании. «На этот раз мы действительно сорвали им башню», - вот как объяснил происходившее один из Ангелов. Если верить газетным заголовкам, по крайней мере двадцать этих грязных наркоманов и пьяниц отбили двух девочек-тинейджеров, в возрасте четырнадцати и пятнадцати лет, у их до смерти запуганных приятелей, привезли в песчаные дюны, где «неоднократно изнасиловали», а иначе говоря - вставили «хоровой пистон».

НЕОДНОКРАТНО… ИЗНАСИЛОВАНЫ
В ВОЗРАСТЕ 14 И 15…
ВОНЮЧИМИ, ВОЛОСАТЫМИ ГОЛОВОРЕЗАМИ

Помощник шерифа, приглашенный одним из бывших ухажеров пострадавшей, заявил, что «приехал на пляж и увидел огромный костер, окруженный мотоциклистами обоих полов. Затем две захлебывающиеся от рыданий, на грани истерики, девушки выскочили из темноты, умоляя о помощи. Одна из них была совершенно раздета, а на другой оставался только разорванный свитер».
И здесь, дорогой Иисус, возникает безвкусный, пошлый и плоский образ, гарантирующий вскипание крови в жилах членов общества и приводящий в бешенство любое человеческое существо с женской плотью из-за скорбной участи, постигшей ему подобных. Двух невинных молодых девочек, гражданок Америки, уволокли в дюны и отодрали во все дыры, как уличных шлюх. Один из ухажеров сказал полиции, что они пытались спасти девушек, но физически не смогли помешать дикой сцене, которая разыгралась, как только с жертв сорвали одежды. Прямо здесь, на теплом песке, при голубом лунном свете, в кругу злобных хулиганов… их трахали снова и снова.

1 Следующая страница


Ангелы ада 2

На следующее утро Бродяга Терри оказался в числе четырех Ангелов, арестованных за групповое изнасилование, что предусматривало наказание сроком от одного года до пятидесяти лет в исправительной колонии. Он пошел в несознанку и отверг все обвинения в совершении этого преступления, как сделали раньше Мать Майлз, Торпеда Марвин и Безумный Крест. И несколько часов спустя, после временного задержания в Салинасе, окружной тюрьме Монтерея, их выпустили под незначительный залог в 1,100 долларов за каждого, прямо там, в стране Стейнбека, в долине пряного латук-салата, принадлежащей по большей части проворным представителям «деревенщины» второго поколения, которым удалось выбраться из Аппалачей, пока прибыль была хороша. А теперь эти расторопные парни платят другим, менее сообразительным хиллбиллиз, надзирающим за работой мексиканских батраков, чья естественная привычка к поденному труду была так объяснена вездесущим сенатором Мерфи: «Они и на свет появились такими вот согнутыми, стелящимися по земле, - заявил он, - так что им проще гнуть спину на плантациях».
Именно. А так как сенатор Мерфи назвал Ангелов Ада также «низшей формой животных», из этого, вероятно, следует, что они лучше всего приспособлены к бессмысленному изнасилованию любой обессиленной женщины, которой они могут задрать юбку, пока несутся из одного места в другое с хуями, обвисшими, как прутик водоискателя. Что не так далеко от истины, да только по другой причине, нежели та, с помощью которой калифорнийский «экс-быстроногий» сенатор пытается заставить нас в эту истину поверить.
Никто, конечно, не знал, пока Ангелы собирались в ту субботу «У Ника», что они намеревались осуществить прорыв к всенародной известности на уровне Битлз и Боба Дилана с помощью изнасилования. В сумерках, когда оранжевое солнце быстро скатилось в океан за милю с небольшим от места происшествия, ставшее впоследствии главным событие вечера абсолютно не входило ни в чьи планы, и основные действующие лица - или жертвы - практически не привлекали внимание шумной толпы, заполнившей бар «У Ника», где яблоку негде было упасть, или предававшейся беспредельному пьянству на темной улице.
Терри сказал, что он воспринимал девиц и «ухажеров» лишь как часть общей картины. «Главная причина, по которой их запомнил: да я просто никак в толк не мог взять, что эта белая беременная девица делает в компании с цветными пижонами. Я врубался, что это ее личное дело, да и по любому не стал бы париться из-за этой киски. Со мной была моя старушка - сейчас-то мы расстались, но тогда все складывалось о'кей, и она бы не потерпела, чтобы я еще кого-то клеил, когда она рядом. Черт, да кроме того, когда видишь старых друзей, с которыми не виделся год или два, у тебя просто нет времени, чтобы прикалываться к незнакомцам».
Единственное, с чем соглашаются Терри и другие Ангелы, - в связи с первым появлением «жертв», - это то, что «им, как пить дать, не было ни четырнадцать, ни пятнадцать, старик; каждая из этих девиц тянула здорово за двадцать». (Позже полиция подтвердила возраст девушек, но вся другая информация о них - в том числе и имена - была засекречена в соответствии с политикой штата Калифорния по вопросу запрета на общение представителей прессы с жертвами изнасилования.)
«Я даже не могу сказать, где были ли эти девчонки, - продолжает Терри. - Просто не помню. Точно знаю одно - в баре „У Ника“ у нас никаких неприятностей не было. Копы там то и дело светились, но только лишь для того чтобы держать дистанцию между нами и ротозеями. Все та же старая история, как и в любом другом месте, куда бы мы ни направлялись: машины, образующие пробку на улице у бара, местные говнюки, рыскающие неподалеку, молодые девчонки в поисках приключений и орава обычных клиентов „У Ника“, просто разбавивших компанию на вечеринке. Легавые сделали правильно, что болтались рядом. Где бы мы ни появлялись, какой-нибудь местной урле обязательно неймется выяснить, насколько мы крутые. Если там нет копов, то тогда нам приходится кому-то оторвать, например, почку. Черт, да никому не нужны проблемы во время пробега. Все, что мы хотим, - это немного повеселиться и расслабиться».
Тем не менее, ходят слухи, что у Ангелов Ада есть какие-то странные и запредельные идеи относительно веселья и расслабухи. В том случае если Ангелы, помимо всего прочего, являются «низшей формой животных», не только сенатор Мерфи может предполагать, что они сольются в единой пьяной массе лишь для таких возвышенных развлечений, как пинг-понг, шафлборд и вист. Их пикники уже давно славились довольно зверскими видами развлечений, и любая молодая девчонка, которая покажется в лагере Ангелов Ада у огромного костра в два часа ночи, считается «отверженными» течной самкой. Так что вполне естественно, что две девицы привлекли больше внимания, когда приехали на пляж, а не когда они тусовались в компанейском бедламе «У Ника».
В большинстве газетных публикаций был опущен один аспект этого дела, который следовало бы рассмотреть, вооружившись элементарной логикой: каким образом эти две молодые девушки смогли оказаться на пустынном пляже за полночь с несколькими сотнями пьяных головорезов на мотоциклах? Их похитили из бара «У Ника»? И если так, то что они тогда делали в этом месте, в возрасте четырнадцати или пятнадцати лет, болтаясь весь вечер в баре, забитом до отказа представителями наиболее одиозной мотоциклетной банды outlaws? Или их, истерично визжавших, схватили где-нибудь на улице, у светофора, перекинули через бензобак застоявшихся в стойлах «харлеев» и умчали в ночь, пока хилые свидетели каменели от ужаса?
Полицейские стратеги, думая, как бы изолировать Ангелов, зарезервировали для них кэмпинг в отдалении от города, на пустынном участке дюн между Монтерей Бей и Форт Ордом, Центром армейской строевой подготовки. Объяснение было вполне вразумительным: звери будут загнаны в место, где смогут сожрать друг друга в безумстве оргии, не представляя никакой опасности для благопристойных граждан.А если дела выйдут из-под контроля, рекруты через дорогу будут выдернуты из постелей и поставлены под ружье. Полиция выставила на хайвэе патрули, на тот случай, если Ангелов одолеет бессонница и они захотят вернуться в город. Однако возможности полностью перекрыть стоянку у копов не было, впрочем им трудно было предусмотреть все меры предосторожности для сдерживания местных девственниц, которые могли вляпаться в историю из-за собственного любопытства или по другим, более зловещим и темным причинам, о которых в полицейских учебниках не говорится ни слова.
Потерпевшие рассказали полиции, что они приехали на пляж, потому что «хотели посмотреть на мотоциклистов». Они просто умирали от любопытства - даже после нескольких часов, проведенных в баре «У Ника», который был так переполнен тем вечером, что большинство outlaws предпочитали облегчаться прямо на парковке, нежели сражаться за право попасть в клозет.
«Черт возьми, да эти манды приехали сюда не для того чтобы песенки петь, - говорит Терри. - Они здорово нагрузились и хотели залезть кому-нибудь в штаны, но там было слишком много парней… И от свободы выбора у них крыша поехала. Начнем с того, что для них все это было прикольно. Затем все больше и больше парней стали исчезать за дюнами… со словами „Yea, pussy“ - ну ты знаешь, с такими прибамбасами… а эти манды упорно не давали. Их хлыщи просто смылись, мы никогда их больше не видели. Я не знаю точно, чем все это закончилось. Я знаю только, что там, в дюнах, имели каких-то мамочек, но я и моя старушка довольно рано отправились на боковую. Я был настолько измотан, что вообще ничего не мог с ней сделать».
Все толстые газеты сочли бессмысленным приводить версию случившегося, выдвинутую самими Ангелами, однако шесть месяцев спустя, играя в пул в одном из баров Сан-Франциско, Френчи так вспоминал о том эпизоде: «Одна девица была белая и беременная, другая была цветной, и с ними было еще пять цветных жеребцов. Они ошивались „У Ника“ около трех часов в субботу вечером, выпивали и трепались с нашими райдерами, а затем отправились с нами на пляж - они и их пять бой-френдов. Все стояли вокруг костра, пили вино, и кое-кто из наших парней говорил с ними - клеили их, как водится, не без этого. И довольно скоро кто-то спросил двух телок, не хотят ли они подогреться: ну ты знаешь, не хотят ли они покурить немного шмали. Они согласились, и затем отправились с какими-то ребятами в дюны. Цветная пошла туда с несколькими парнями, а потом захотела уйти, но беременная слишком обдолбалась, чтобы сдвинуться с места; первых четырех или пятерых парней она действительно хватала своими лапами, но после ее тоже отпустило. А к тому времени один из ее бой-френдов чего-то испугался, и он отправился за легавыми - вот и вся история».
"На следующее утро, - рассказывал Терри, - я поехал вместе с кем-то - забыл правда, с кем точно - в один ресторан для автомобилистов на хайвее, где мы слегка перекусили. Когда мы вернулись на пляж, там на дороге были установлены заграждения, и эти две манды сидели в полицейской машине, разглядывая всех и каждого. Я не сразу врубился в то, что происходит, но затем коп сказал: «Ты - первый» - и защелкнул у меня за спиной наручники. Эти чертовы девицы хихикали, прямо-таки заходились от смеха… ну, ты знаешь. «Ха-ха, вот один из них». Так я угодил в корзину за изнасилование.
Когда нас привезли в тюрьму, я сказал: «Эй, я хочу, чтобы меня проверили. Позовите сюда доктора. Я ни с кем не трахался уже два дня». Но им это было не нужно. Марвин, Майлз и Безумный Крест уже были там, и мы врубались, что оказались по уши в дерьме, пока нам не сказали, что залог составит всего лишь одиннадцать сотен долларов. Тогда мы поняли, что они много не выжмут из этого дела, оно яйца выеденного не стоит".
Тем временем, прямо на Марина Бич, остальных Ангелов окружил полицейский эскорт и сопроводил на север по 156-му хайвею по направлению к границе округа. Медлительных основательно охаживали полицейскими дубинками по спинам и приказывали пошевеливаться. Окружные дороги были перекрыты подразделениями полиции штата, пока десятки помощников шерифа в шлемах - многие из окрестных округов - гнали «отверженных» сквозь строй. На целые мили образовались транспортные заторы, в то время как оборванная, лохматая орда медленно двигалась вдоль дороги, ревя моторами своих коняг и осыпая ругательствами всех, кто попадался им на пути. Стоял такой оглушительный шум, что было очень трудно представить себе, какой эффект этот спектакль сможет произвести на десятки припозднившихся летних туристов, которые сворачивали на обочину, уступая процессии дорогу. Близость Армейской базы сбивало их с толку, они поначалу полагали, что освобождают дорогу колонне танков или, по крайней мере, чему-то несомненно впечатляющему и военному, а уж потом их взору представлялась армия хулиганов, двигавшаяся по дороге, как стадо паршивых овец. Ох, вот настоящий кошмар для Калифорнийской Торговой Палаты!
На границе округа по 101-й дороге репортер из The San Francisco Chronicle взял интервью у Томми и у другого Ангела по имени Тайни, ростом 6,6 фута, весом 240 фунтов, outlaw с похожей на свиной хвостик косичкой до плеч. Тайни позже стал известен всей стране благодаря своему нападению в Беркли на демонстрацию, проходившую под лозунгом «Вон из Вьетнама!».
«Мы - обычные ребята, - сказал Томми. - Большинство из нас работают. Думаю, почти половина - женаты, а у некоторых есть собственные дома. Копы доставляют нам неприятности везде где только можно просто потому, что мы любим ездить на мотоциклах. Это обвинение в изнасиловании - полное фуфло, и в суде оно не прокатит. Все решалось добровольно и полюбовно».
«Все это - дерьмо собачье, да наш поручитель вытащит ребят на волю за два часа, - добавил Тайни. - Почему бы людям не оставить нас по любому в покое? Все, чего мы хотим сейчас, это иметь возможность собраться вместе и немного повеселиться - прямо как масоны или какая-либо другая организация».
Но пресса уже вошла в раж, и заголовки через все восемь полос истошно вопили: ИЗНАСИЛОВАНИЕ БАНДОЙ АНГЕЛОВ АДА. Масонам такая популярность не снилась с восемнадцатого века, когда Казанова забирался по веревочным лестницам в чужие окна, гарантируя братству дурную славу. Может, наступит время, и Ангелы вслед за Вольными Каменщиками отойдут в категорию буржуазного одряхления, но к этому моменту уже какая-нибудь другая организация займет их место на первых страницах газет, став героем скандальных заголовков: например банда парашютистов имени Эдгара Гувера или какая-нибудь другая, некогда стерильная и дружественно настроенная группа, которая уже сейчас вооружается и модернизируется, чтобы в будущем как следует распесочить бывших братьев по разуму.
Какие тенденции наметились в деятельности «Kiwanis»? В Окленде ходят слухи об очередном подъеме воинственного духа в этом образовании радикального толка, способного полностью изменить имидж клуба. Учитывая быстротечность нашего времени и направление развития нашего общества, довольно легко представить себе, как однажды воскресным утром, лет этак через десять-двадцать, группа мужчин средних лет, в черных блейзерах с гербами Ангелов Ада на карманах, будет вышагивать взад и вперед по своим заложенным и перезаложенным гостиным и печально бормотать себе под нос, читая очередной сенсационный заголовок: ИЗНАСИЛОВАНИЕ БАНДОЙ KIWANIS. ЧЕТВЕРО ЗАДЕРЖАНЫ, ОСТАЛЬНЫЕ СКРЫЛИСЬ, ГЛАВАРИ РАЗЫСКИВАЮТСЯ.
И в каком-то шокированном до глубины души американском городе шеф полиции скажет, повторяя высказывание шефа полиции Монтерея в 1964 году об Ангелах Ада: «Их возвращение нежелательно из-за той атмосферы, которую они сами создали».

СОЗДАНИЕ УГРОЗЫ, 1965

2

«Ежедневная пресса - злая основа современного мира, и время только способствует обнажению этого факта со все большей ясностью. Способность газеты к дегенерации софистически безгранична, и с этого момента она может падать все ниже и ниже в выборе своих читателей. В конце концов она будет возбуждать нервные окончания всех этих отбросов человечества, которые ни государство, ни правительство не могут контролировать.»
(Серен Кьеркегор. «Последние годы. Дневники 1853-5»).

«Самое лучшее среди Ангелов - то, что мы никогда не лжем друг другу. Разумеется, откровенность не канает в случае с чужаками, потому что мы должны отвечать ударом на удар. Черт, да от большинства людей, которых ты встречаешь на своем пути, правды вообще не дождешься»
(Зорро, единственный Бразильский Ангел Ада).

«Это было частью передовицы»
(из объяснений Артура Шлезингера Младшего, почему он солгал представителям Прессы относительно Вторжения в Залив Свиней).

Политики, как редакторы и копы, весьма падки на истории о грубом попрании закона, и Фред Фарр, сенатор штата от округа Монтерей, не является исключением. Он - путеводная звезда в кругах Кармел-Пеббл Бич, и ни разу в своей жизни не якшался с хулиганами, тем более с бандой насильников, которая вторглась на территорию его избирательного округа. Его реакция на заголовки газет по Монтерейскому делу была незамедлительной и громкой. Фарр потребовал немедленно провести расследование по Ангелам Ада и всем остальным негодяям подобного толка, отсутствие социального статуса у которых ставило их в один ряд с «прочим отребьем». В ограниченном мирке больших мотоциклов, продолжительных пробегов и разборок на классовой почве санкционированная штатом разработка нового пласта еще больше раздула величие Ангелов Ада. В результате они стали Номером Один - как и Джон Диллинджер.
Генеральный прокурор Томас К.Линч, тогда еще новое лицо на сцене правосудия, фантастическими темпами бросился выстраивать пирамиду полного расследования. Он разослал вопросники более сотни шерифов, окружным прокурорам и шефам полиции, запрашивая информацию по Ангелам Ада и другим «сомнительным элементам». Он также обратился с просьбой представлять ему предложения, как можно справиться с ними, не нарушая буквы Закона.
Прошло шесть месяцев, прежде чем все ответы приобрели вид 15-страничного доклада, читавшегося как сценарная разработка худших снов Мики Спиллэйна. Но сделать из этого материала какие-либо далеко идущие выводы было невозможно - фактура была слабовата. Штат собирался свести воедино всю информацию по этим головорезам, настоятельно потребовать более жесткого судебного преследования, категорично и бескомпромиссно контролировать их и надзирать за ними всеми доступными способами.
У внимательного читателя может создаться впечатление, что, даже если Ангелы и были такими монстрами, какими они казались на первый взгляд, возможности у копов были довольно ограничены. И уж, конечно, мистер Линч прекрасно осознавал, что, ввязавшись в такое дело по политическим причинам, он пошел по довольно ненадежному следу.
Доклад был красочный, интересный, изобиловал деталями и следовательно постоянно щекотал нервы, т.е. являл собой стопроцентно образцовый документ для поднятия оглушительной шумихи в национальной прессе. Там было перечислено множество безумных акций, приведена масса примеров бессмысленного вандализма, оргий, уличных драк, извращений и показана странная вереница невинных жертв - всего этого даже на бумаге, даже при изложении скупым полицейским языком, было достаточно, чтобы подвергнуть тягчайшему испытанию доверчивость самого скучного полицейского репортера. Спрос на этот доклад среди газетных и журнальных кругов был так велик, что офис Генерального прокурора был вынужден заказать второе издание. Даже Ангелы Ада получили один экземпляр; кто-то из Ангелов украл мой собственный. Большую часть доклада занимал раздел, озаглавленный «Хулиганская Деятельность», - краткий отчет о деятельности outlaws на протяжении последних десяти лет. А именно:
"2 апреля 1964 года группа из восьми Ангелов Ада ворвалась в дом одной женщины в Окленде, выставила ее сожителя на улицу, угрожая ему пистолетом, и изнасиловала ее в присутствии троих ее детей. Позже, тем же утром, подружки Ангелов пригрозили жертве, что располосуют бритвой ей лицо, если она обратиться в полицию…
Рано утром 2 июня 1964 года поступило сообщение о том, что три Ангела Ада схватили 19-летнюю девушку в небольшом баре в северной части Сакраменто, и пока двое из них держали ее распростертой на полу бара, третий сорвал с нее верхнюю одежду. У жертвы в то время была менструация; ее гигиеническая прокладка была сорвана, и третий индивид совершил с женщиной половой акт…
На рассвете 25 октября 1964 года девять Ангелов Ада и две их подружки были арестованы полицией Гардены и офицерами шерифа, после того как поступил звонок из одного бара города и было получено сообщение об учиненных там беспорядках. Полиция докладывала, что компания «стала крушить все вокруг», после того как некто пролил на одного из Ангелов кружку пива. Бар был превращен в руины, пол покрыт кровью, как на бойне, а столы для игры в пул залиты пивом и мочой…".
В докладе Линча были точно отмечены даты еще восемнадцати таких правонарушений, и высказывалось предположение, что подобных актов было совершено несколько сотен. Газеты всего штата заполнились состряпанными из этого добра передовицами, наряду с заверениями Генерального прокурора, что проблема будет искоренена с помощью полиции. Большинство редакторов калифорнийских изданий отводили этой истории видную роль примерно день или два, а затем спокойно переключилось на другие темы. Ангелы Ада и до этого фигурировали на страницах газет, и в докладе Линча - основанном на выжимках из старых полицейских досье - было не так уж много нового или ошеломляющего.
Ангелы, похоже, в очередной раз отошли на второй план, но застоявшуюся было воду опять взбаламутил корреспондент New York Times в Лос-Анджелесе, выдавший пространный и трагический комментарий к докладу Линча. Его сочинение появилось в Times 16-го марта, под заголовком, растянувшимся над двумя полосами. Оно послужило той самой искрой, которой требовала история; драка разгорелась с новой силой. Time продолжил начатое 16-го, и продолжение сопровождалось левым хуком, под названием «Бешенее самых бешеных». Newsweek нанес хук правой, опубликовав статью «Дикари». И к тому времени как улеглась поднятая всей этой возней пыль, национальные службы новостей получили гарантированный кусок жареного. Здесь были: секс, насилие, преступление, сумасшествие и разврат - все в одном флаконе. Приведу описание пробега в Портервилль в День Труда, случившегося за полтора года до этого, из Newsweek за 1965 год:
«Рычащая стая из 200 мотоциклистов в черных куртках съехалась в маленький, сонный, южный калифорнийский городок Портервилль. Они буйствовали в местных барах, выкрикивая непристойности. Они останавливали автомобили, открывали дверцы машин, пытаясь лапать ехавших в них женщин. Несколько их подружек, обутых в сапоги, разлеглись прямо на середине улицы и призывно выгибались, изображая удовольствие от полового акта. В одном баре полдюжины мотоциклистов жестоко избили 65-летнего мужчину и пытались похитить официантку. И лишь после того как к делу приступили около 70 полицейских из соседних городов, дорожный патруль, полицейские собаки и были пущены в ход водяные брандспойты, мотоциклисты вскочили в седла своих „харлей-дэвидсонов“ и с грохотом рванули из города».
Оба издания, Newsweek и Time, сравнивали «вторжение» 1963 года в Портервилль с фильмом «Дикарь», сюжет которого основан на подобном инциденте, имевшем место в 1947 году в Холлистере, штат Калифорния. В главной роли снялся Марлон Брандо…, а Time назвал фильм «ошметками жалкого, нездорового среза жизни банды разгульных, порочных и самодовольных мотоциклетных хулиганов, называвшихся „Черными Бунтарями“». Однако, по утверждению Time, о «Дикаре» довольно быстро забыли, потому что «типажи получились чересчур гротескными, а то насилие, которое эти персонажи чинили, было столь монотонно и однообразно, что не могло восприниматься аудиторией как настоящее».
Кто, после всего этого, мог поверить, что банда гуннов на двух колесах может захватить и терроризировать целый калифорнийский город? Кто угодно, только не Time. И, по крайней мере, не в 1947 году, когда подобное случилось впервые; и не в 1953 году, когда вышел на экраны этот фильм; и даже не десять лет спустя, когда аналогичное событие, судя по всему, случилось снова, но в другом городе. Однако 26 марта 1965 года, восемнадцать лет спустя после первого так называемого мотоциклетного мятежа в Америке, Time окончательно и бесповоротно ввязалась в борьбу, и редакторы журнала забили тревогу. А гунны-то, оказывается, были настоящими! Восемнадцать лет они скрывались в какой-то дыре, полировали свои мотоциклы и смазывали приводные ремни, пока Генеральный прокурор штата Калифорния не решил показать их во всей красе Госпоже Прессе.
Представитель Time на Западном Побережье, не теряя времени даром, переправил ужасающие новости прямо в крепость Люце, где они немедленно превратились в две колонки, перегруженные всякими дешевыми эффектами и эмоциями, - в очередную чушь для раздела о внутренней жизни страны: «На прошлой неделе Он („Дикарь“) вернулся - и на этот раз по-настоящему!».
"Линч собрал гору свидетельских показаний против Ангелов Ада, - заявил Time, - …накал страстей в которых показывает, что это сообщество благодаря своим действиям зашло слишком далеко, даже по сравнению с собственным зловещим названием…
Именно дело об изнасиловании послужило толчком для расследования Линча. Последней каплей, переполнившей чашу терпения, было то, что две девушки-подростка были грубо отбиты у их молодых людей и жестоко изнасилованы несколькими членами банды". Это было возмутительной клеветой, потому что и месяца не прошло после ареста Терри, Марвина, Матери Майлза и Безумного Креста, как все обвинения против них были сняты. В своем остервенелом желании побыстрее добраться в истории до «клубнички» толкователи из Time, очевидно, второпях пропустили первую страницу доклада Линча, где ясно говорилось, что « в ходе расследования были поставлены следующие вопросы: было ли вообще совершено групповое изнасилование и действительно ли имело силу опознание личности потерпевшими. В письме, датированном 25 сентября 1964 года, окружной прокурор из округа Монтерей потребовал снятия обвинений в Муниципальном суде Монтерей-Кармел, и это предложение совпало с мнением Большого Жюри Присяжных». В докладе не были приведены комментарии заместителя Окружного прокурора округа: «Врач, обследовавший девушек, не нашел никаких следов, чтобы поддержать обвинение в групповом изнасиловании, - сообщил он. - И, кроме того, одна из девушек отказалась давать показания, а другая была проверена на детекторе лжи, и оказалась свидетелем, совершенно не заслуживающим доверия». Все это было довольно скучно и неинтересно, и Time никак не удавалось найти место для этих материалов. Тем не менее, дальше в статье шел пронзительный скулеж по поводу данных липовой статистики:
"Число членов клуба, основанного в 1950 году в Фонтане, в сталелитейном городе в 50 милях к востоку от Лос-Анджелеса, сейчас достигает около 450 человек. Диапазон тем вахтенного журнала их приключений широк: он простирается от сексуальных извращений и наркомании до простых избиений и воровства. Между собой они похваляются 874 арестами за уголовные преступления, 300 приговорами за их совершение, 1 682 задержаниями за мелкие проступки и 1 023 признаниями виновными - и только 85 из них когда-либо отбывали срок в тюрьмах или исправительных заведениях.
Нет ни одного действия, которое бы считалось для банды слишком унизительным. Например ритуал их посвящения требует, чтобы любой новый член приводил женщину или девушку (так называемую «овцу»), которая согласна совершить половой акт с каждым членом клуба. Но их любимым занятием, похоже, является наведение страха и ужаса на целые города…".
Тогда Time поведал все ту же историю о вторжении в Портервилль, что одновременно появилась и в Newsweek. Статья продолжалась следующим пассажем:
«Если они не слишком заняты, Ангелы - иногда в сопровождении детей какого-либо члена или незамужних девиц легкого поведения, которые шатаются с клубом, - часто снимают полуразвалившиеся дома на окраине города, где одинаково легко и отвязно обмениваются партнершами, наркотиками и мотоциклами. В период между ступорами, вызванными приемами наркотиков, Ангелы совершают налеты и крадут мотоциклы, имея для этого даже грузовик с прицепом и специальным скатом, чтобы грузить на него краденые машины. После всего этого они могут помчаться на своих мотоциклах куда-нибудь в поисках очередного развлечения, подчиняясь своим мерзким инстинктам».
В Великом Обществе явно не было места для подобных вещей, и Time был категоричен в своих утверждениях: дескать, пришло время положить этому конец. Суровые и непреклонные фавориты-прихлебатели истеблишмента просто обязаны преподать урок этим мерзавцам. Статья заканчивалась ликующей нотой:
«Все местные ветви административной власти теперь обеспечены досье на каждого Ангела Ада и на подобные им банды. Также создана хорошо скоординированная разведывательная служба, которая будет пытаться выслеживать и ловить хулиганов, где бы они ни появились. „Им больше не позволят угрожать жизням, миру и безопасности честных граждан нашего штата“, - сказал он (Линч). И на это заявление, тысячи калифорнийцев, трепеща от радости, отвечают: „Да будет так!“…».
Несомненно, какая-то дрожь или судорога действительно прошлась в те дни по Калифорнии, но не всегда это было связано с чувством благодарности. Ангелы Ада, подобно старым извращенцам, содрогались от хохота, наслаждаясь теми невероятными помоями, которыми облили их писаки. Других беспредельщиков просто плющило от зависти - такой славы, которая неожиданно свалилась на Ангелов, им даже во сне не снилось. Нервный тик бил копов по всей Калифорнии при одной только мысли о той «радужной» перспективе, которая ждала их впереди, - со вкусом освещенная в прессе их очередная схватка с какой-нибудь шайкой мотоциклистов. А некоторых передергивало от сознания, что аудитория Time составляла 3,042,902 читателя <Такое количество экземпляров было распространено, согласно статистике Time, в декабре 1964 года).>.
Главным моментом был не подход Time в стиле премудрого пескаря к теме Ангелов, а то воздействие на умы, которое оказала публикация. К началу марта 1965-го Ангелы Ада фактически не существовали. В главном округе, где базировался клуб, по спискам значилось примерно восемьдесят пять человек, и все они находились в Калифорнии. Постоянное внимание со стороны полицейских не давало возможности «отверженным» спокойно носить свои «цвета» во всех городах, кроме Окленда. Членство в отделении Сан-Франциско значительно сократилось - некогда высокий показатель в семьдесят пять человек снизился до одиннадцати, всего при одном громком исключении из клуба. В стоявшем у истоков создания клуба филиале в Берду (включая Фонтану) оставалась горстка самых несгибаемых персонажей, которые твердо решили пойти на дно вместе с кораблем. В Сакраменто два человека - шериф Джон Мизерли и патрульный по имени Леонард Шатоян - устроили настоящую вендетту, которая настолько усложнила жизнь беспредельщикам, что Ангелы уже начали планировать Великое Переселение в Окленд, но и там по-настоящему запахло паленым. «Блядь, да мы никогда не знали, в какой момент они ворвутся в „Эль Эдоб“ и построят нас в линию у стойки бара под дулом пистолетов, - вспоминает Сонни Баргер. - Мы даже начали выпивать в Клубе „Синнерз“, потому что там был черный ход и окно, через которое мы могли бы выбраться. Я имею в виду, что легавые окончательно оборзели. На нас уже места живого не оставалось».

* * *

«Хороший репортер, если он найдет правильный подход, сможет договориться с кем угодно на их языке - хоть с кошками, хоть с арабами. Вся проблема - в правильном выборе, и если он подбирает неправильное слово, то может уйти с расцарапанной физиономией или совершенно сбитым с толку»
(Эй. Джей. Либлинг).

* * *

В момент появления доклада Линча штат Калифорния, надо признаться, уже пятнадцать лет имел дело с криминальным заговором самого порочного толка. Но пока на пяти отдельно взятых страницах, посвященных хулиганской деятельности Ангелов Ада, - в большинстве чинимых безобразий было задействовано от десятка до сотни «отверженных», - в этом документе упоминается только шестнадцать серьезных арестов и два вынесенных приговора. И как это надо было понимать? В другой части доклада указывалось, что из 463 Ангелов Ада, личности которых были установлены, 151 были приговорены к различным срокам за совершение уголовных преступлений. Подобная статистика дает налогоплательщикам веру в силу служб правопорядка, и она была бы в два раза эффективнее, если бы эти 463 Ангела Ада действительно существовали в природе во время обнародования этой арифметики. К несчастью, их количество едва дотягивало до 100 человек. С 1960 года число активных членов ни разу не превысило 200, и треть из них была Ангелами Ада лишь формально, только по названию. Уцелевшая старая гвардия, опустилась до того, что все переженились и страдали от сопряженных с браком прелестей среднего возраста. Но они все еще надевали «цвета» один или два раза в год, ради какого-нибудь большого события, вроде Пробега в День труда.
Доклад Линча упоминает несколько из этих ежегодных событий, но их описания чересчур субъективны. В силу очевидных причин, полицейским редко удается быть свидетелями динамики самого преступления - развития криминального действия от начала до конца. Им приходится полагаться на других, которые рассказывают копам, что же все-таки произошло.
Версия налета на Портервилль, опубликованная в Newsweek, почти слово в слово повторяла доклад Линча. Другая версия этого события появилась 5 сентября 1963 года в Porterville Farm Tribune. Это был отчет очевидца - репортера Tribune Билла Роджерса, написанный несколько часов спустя после случившегося. Заголовок гласил:

ПРИШЛИ, УВИДЕЛИ, НЕ ПОБЕДИЛИ

"В субботу утром полиция Портервилля узнала о возможном прорыве в выходные дни в город мотоциклетного клана Калифорнии.
К концу дня райдеры начали собираться на углу Главной улицы и улицы Олив, выбрав в качестве своего питейного центра клуб «Орел». Несколько райдеров оказались в Марри Парке. Все, кого мы видели, вели себя вполне прилично.
Ближе к вечеру начали прибывать целые полчища, и они сосредотачивались на Главной улице и улице Олив. Наш телефон раскалился от звонков, так как люди хотели знать, что городские власти собираются предпринять, чтобы справиться с этой ситуацией. Нас убеждали вызвать Национальную гвардию, отдать приказ о массовых арестах, собрать из граждан города ополчение и вооружить их топорами и дробовиками.
Около 6.30 вечера мы проверили Главную Улицу. Шоу началось. Около 200 человек из мотоциклетного клана, включая нескольких женщин и детей, стали дебоширить; некоторые толпились на улице, приставая к автомобилистам и пешеходам; сотня с лишним мотоциклов была припаркована на восточной стороне Главной улицы.
Мы возвратились в полицейский участок. Распоряжались там Ториджиан и Сирл, к ним присоединился Пораццо. Никаких вспышек насилия пока еще зарегистрировано не было, и не было серьезных причин, чтобы хоть кого-нибудь арестовать… Оставалось только ждать, как будет дальше развиваться ситуация. Было принято решение закрыть Марри Парк.
Около восьми вечера по рации поступило сообщение, что группа мотоциклистов тронулась с места, направляясь на восток. Существовала вероятность, что они останутся вне города. Но несколько минут спустя нам сообщили о драке и несчастном случае в черте города в «Дойл Колони» и что требовалось вызвать скорую помощь. Также нам доложили, что клан возвращается в город. Исходя из этого, было принято решение силой вынудить группу мотоциклистов покинуть город…
В течение вечера коммутатор городской полиции разрывался от звонков, одни из них были вполне законны и обоснованны, однако большинство поступало от анонимных абонентов, утверждающих, что они - граждане города, оскорбляющих полицейских, требующих защиты.
На Главной улице машины стояли бампер к бамперу; 1, 500 местных жителей собрались на углу Главной улицы и улицы Олив поглазеть, чем дело кончится. Мотоциклисты, насчитывающие к тому времени 300 человек, не обращали на зевак никакого внимания, беспробудно пьянствовали, мешали движению транспорта, били бутылки на улице, матерились и богохульничали - короче, устраивали то, что, с их точки зрения, и является шоу.
Действиям полиции мешали грузовой транспорт и масса зрителей. Мы проехали по этому месту в оборудованной громкоговорителем полицейской машине, призывая жителей Портервилля разойтись. Результат - нулевой, никто не двинулся с места, но зато подошли другие любопытные поглазеть, что же происходит. Мотоциклетный клан приветствовал их издевательским свистом.
Часть Главной улицы, от Гарден до Олив, затем от Оука, была закрыта для проезда транспорта; Дорожный патруль находился на юге, городская полиция -на севере. Площадь была быстро очищена от машин; и мотоциклисты решили, что это - их заслуга: полиция-де освободила для них часть Главной улицы.
К 9.30 вечера офицеры из группы взаимопомощи собрались в городском полицейском участке городской полиции. Ториджиан кратко ознакомил их с планом действий - двинуться к югу вниз по Главной улице на машинах; пройти последние полквартала пешком и разворачивать все мотоциклы к югу; ни одного не пропускать на север. Подразделения дорожного патруля должны были оставаться к югу от Олив и Главной. Не вступать в пререкания, но и не злоупотреблять властью; «отверженные» либо покидают город, либо прямиком отправляются в тюрьму.
Городская пожарная машина стояла наготове у Пенни Стор; полиция с приборами ночного видения и дробовиками выдвинулась вперед, сирен не было - только мигающие красные огни. Мотоциклетный клан сгрудился на середине улицы, некоторые из байкеров легли на землю. Ториджиан повел полицейских, говоря в мегафон: «У вас есть пять минут, чтобы покинуть город. Поторапливайтесь!». Демонстративное неповиновение плавно сошло на нет. Мотоциклисты стали трогаться с места. Кое-кто, правда, попробовал все-таки сопротивляться, и с полдюжины мотоциклистов пришлось арестовать. Городские пожарники двинулись по улице и направили брандспойт на клан. Один райдер попытался было рвануться на север, но был сбит со своего мотоцикла мощной струей воды, пущенной из пожарного шланга.
Многие райдеры отправились в южном направлении и дальше. Некоторые остановились в Спортивном Центре. Полиции было приказано очистить Марри Парк. Были проверены также все ночные забегаловки.
В полицейское управление для допроса были доставлены лидеры трех главных клубов, пока всех оставшихся райдеров держали в Спортивном Центре. От Ангелов Ада поступали угрозы, что если арестованные члены клуба не будут освобождены, то Ангелы придут сами и освободят своих.
Ториджиан заявил, что выпустить их можно лишь под залог. Офицеры с карабинами были приведены в полную боевую готовность, на тот случай, если задержанные попытаются совершить побег из тюрьмы.
Около 2.30 ночи несколько райдеров снова направились в Портервилль. Ториджиан остановил их на мосту Главной Улицы. Он приказал им поворачивать и убираться из города, в противном случае они будут арестованы, их мотоциклы конфискованы и скованы вместе цепью по шесть за раз. Инцидент был исчерпан.
Наутро оказалось, что лишь несколько райдеров-одиночек еще оставалось в черте города. Но угроза насилия и вандализма была встречена во всеоружии и уничтожена на корню".

* * *

«Человек, который сможет называть все вещи своими именами, едва ли будет спокойно расхаживать по улицам - его ликвидируют как Общего Врага».
( Лорд Галифакс).

* * *

Не столь ярким примером тех приемов, которыми пользуются полицейские репортеры для сверхдраматизации Ангелов, является отчет о пробеге в честь Четвертого Июля 1964 года в Уиллитс, в северо-калифорнийский городок с населением в тридцать пять сотен человек, где рубят и заготовляют лес. К официальной версии о произошедшем прилагался рассказ домохозяйки из Сан-Франциско, миссис Терри Уитрайт, чей муж - уроженец Уиллитса. Две версии не противоречат друг другу, но разница в точках зрения позволяет предположить, что реальность, в которой существуют Ангелы Ада, напрямую зависит от тех, кто их описывает.
В своем письме от 29 марта 1965 года миссис Уитрайт писала:
"Дорогой Хантер,

Предыдущая страница 2 Следующая страница


3 Хантер С. Томпсон

Впервые в жизни я увидела Ангелов Ада во время празднования 4 июля в Уиллитсе, штат Калифорния. Уиллитс - маленький городок, приблизительно сто миль к северу от С-Ф. Каждый раз на 4 июля у них проходит Празднование Дня Границы, включающий карнавал, парад, танцы и так далее… Мы отправились на этот праздник, и на Главной Улице городка Уиллитс Ангелы Ада заполонили полтора квартала, то выходя, то входя в каждый известный бар. Мы (Лори, Барби, Терри и я) шли вниз по улице, и один мужчина, в черной кожаной куртке, сапогах и грязной черной майке схватил Лори за руку и перебросился с ней парой слов, спросил ее имя, и все время оставался вежливым и очень милым. Это случилось днем, около 2.30. Позже тем вечером мы отправились в дом той пожилой женщины, у которой остановились на время праздника. У нее есть племянник по имени Ларри Джордон. Он - индеец из племени Уилаки, и ему около 27 или 28 лет. Он - брат Фила Джордона, профессионального баскетболиста, который играл за «Нью-Йорк Никербокерз» и за «Детройт Пистонз». Ну вот, как бы то ни было, возвращаясь к Ларри Джордону: около 7.30 того вечера какая-то девушка позвонила в дверь, рыдая и крича: «Эйлин, Эйлин, помоги мне». Я открыла дверь, и там стоял Ларри, кровь струилась у него по шее и из виска. Его тетя Эйлин упала в обморок, так что мне пришлось самой отвести его в ванную и привести в порядок. Его жестоко порезали бритвой или ножом Ангелы Ада. Сейчас уже трудно установить причину, по которой на него набросились шесть или семь Ангелов Ада, но Ларри относится к тому типу парней, которые выглядят так, будто думают, что они лучше всех. Хотя, может быть, на Ларри такое определение не распространяется полностью - он держится особняком, никогда не ищет неприятностей, но никогда от них и не бежит. Это довольно трудно объяснить, и я думаю, что просто надо его знать. Если у вас есть знакомые среди индейцев, может вы поймете что я имею в виду.
Вернулся Терри (он ходил в магазин), мы поговорили между собой, и после недолгих уговоров он посадил Ларри в машину и отвез в госпиталь. Конечно, все в тот день пили, и все они хотели собраться вместе одной командой и выбить Ангелов Ада из города, но в итоге ничего не сделали.
Ангелы избили еще одного нашего знакомого по имени Фритц Баччи. Он вернулся домой за ружьем, и местная полиция бросила его в тюрьму за попытку самосуда.
В целом, никакого особого ущерба городу причинено не было, но в воздухе чувствовалась тревога, и никто не знал, что произойдет в следующий раз, и никто не мог по-настоящему расслабиться и веселиться, как положено в дни празднования 4-го июля".
Генеральный прокурор изложил то же самое по-своему:
«Четвертого Июля 1965 года, по приглашению того же бармена, который раньше работал в месте сборищ Ангелов Ада в „Родео“ в Окленде, они предприняли „пробег“ до Уиллитса. Изначально группа насчитывала 30 человек, они приехали в город за день до празднования, а к полудню четвертого июля в местном баре собралось уже около 120 мотоциклистов и их подружек. Кроме клана из Оклэнда, там были Ангелы из Вальехо и Ричмонда, а также клуб „Мофо“ из Сан-Франциско. Между мотоциклистами и местными жителями периодически происходили драки, причем в качестве оружия использовались пивные бутылки, пояса, сделанные из мотоциклетных цепей, и металлические открывалки для пивных банок. Было замечено, что некоторые члены клуба выступали в качестве вооруженных охранников, они не пили, а все время внимательно наблюдали за группой. Когда вызывали полицию, эти люди убирали разбитые бутылки, пролитое пиво или чью-то кровь, оставшуюся на полу, то выгоняли членов клуба из бара, то опять их пускали туда, чтобы максимально затруднить полиции расследование. Когда один местный житель, рассердившись, окончательно вышел из себя и, взяв дома дробовик, вернулся с ним в бар, где собрались мотоциклисты, он был арестован. Помощь обеспечивал Дорожный Патруль Калифорнии и офис шерифа округа Мендочино. Затем шеф полиции приказал группе мотоциклистов выдвинуться к городской черте. После передислоцирования Ангелы несколько раз дрались между собой, но местные жители в этих драках не участвовали».
Детали дела, изложенные в отчете Линча-Newsweek о Портервилльском инциденте, были довольно туманны, но образ Ангелов Ада, представленный в нем, был предельно (даже брутально!) четок - это бандиты, врывающиеся в город и несущие умирающим от страха жителям разорение. По сравнению с этим отчетом версия очевидца была маловыразительной и затянутой, как и рассказ миссис Уитрайт об инциденте в Уиллитсе, который напрочь сбивал весь пыл и жар красочной полицейской версии. Особого спора основные факты не вызывали, но и между крупными заголовками, и подборкой мелких материалов, обычно заполняющих пустоты в газетах больших городов, разница все-таки чувствовалась: и в расстановке акцентов, и в самом содержании. «Захватывали» ли на самом деле Ангелы Ада город - в чем их довольно часто обвиняли - или же они просто перекрыли движение на главной улице и оглушили несколько местных кабаков пьяным шумом, оскорбляя тем самым лучшие чувства местных граждан?
А если посмотреть на происходящее еще шире - какую же все-таки угрозу представляют собой Ангелы Ада? И действительно ли они опасны для жизни и имущества проживающих в Калифорнии… или Айдахо, Аризоне, Мичигане, Нью-Йорке, Индиане, Нью-Гемпшире, Мэриленде, Флориде, Неваде, Канаде и всех других местах, чьи граждане время от времени испытывают перед ними дикий страх?

3

«Да, я действительно трепещу при мысли о моей стране, стоит лишь мне подумать, что Господь Бог справедлив и воздаст ей по заслугам»
(Томас Джефферсон).

Согласно цифрам, приведенным лично Генеральным прокурором Линчем, на фоне общей картины преступлений в Калифорнии Ангелы выглядят просто бандой мелких кидал. Полиция насчитала 463 Ангела Ада: 205 человек в районе Лос-Анджелеса, 233 - в районе Окленда и Сан-Франциско, а остальных судьба рассеяла по всему штату. Подобное искажение действительности не дает возможности всерьез относиться к какой-либо другой полицейской статистике. В сомнительном перечне указаны приговоры, вынесенные Ангелам Ада по 1,023 мелким проступкам и 151 уголовному преступлению - в первую очередь по краже машин, ночным кражам со взломом и вооруженным нападениям. Эти данные приходятся на все годы существования их клуба и касаются всех предполагаемых членов, а ведь многие из них давно ушли в отставку.
Общие цифры по Калифорнии на 1963-й год показывали, что произошло 1,116 убийств, 12,448 нападений при отягчающих обстоятельствах, 6,257 преступлений на сексуальной почве и 24, 532 кражи со взломом. В 1962 году в штате погиб в дорожно-транспортных происшествиях 4,121 человек, в то время как в 1961 их число составляло 3,839. Данные по арестам, связанным с наркотиками, в 1964 году показывают рост количества задержаний среди молодежи за употребление марихуаны по сравнению с 1963-м. А на последней странице одного из номеров The San Francisco Examiner за 1965 год говорится: «За последние четыре года число венерических заболеваний среди (городских) тинейджеров от 15 до 19 лет выросло более чем вдвое». Даже если предположить, что ежегодно происходит резкий скачок рождаемости, количество арестов среди подростков по всем видам правонарушений каждый год увеличивалось более чем на 10 процентов. В конце 1965 года губернатора-демократа Эдмунда «Пэта» Брауна республиканцы начали поносить в законодательном органе штата за «равнодушное отношение» к угрозе роста числа преступлений, которое, как они утверждали, подскочило на 70 процентов за семь лет его правления.
На этом фоне трудно понять, каким способом, с точки зрения среднего калифорнийца, можно добиться обеспечения еще большей безопасности, если каждые 24 часа в штате душили по одному мотоциклисту-беспредельщику (всего их, по данным полиции, насчитывалось 901 человек).
Если «Сага Ангелов Ада» и доказывала что-то, так этим «что-то» была внушающая страх сила истеблишмента нью-йоркской прессы. Ангелы Ада, в том виде как они существуют сегодня, были фактически созданы Time, Newsweek и The New York Times. Последнее издание - чемпион американской журналистики в тяжелом весе. В девяти статьях из десяти газета обязана оправдывать свое доброе имя. Пока еще редакторы не требуют абсолютной непогрешимости, и время от времени будут выливать на головы читателей ушаты помоев. Бесполезно пытаться перечислить все ляпы, да и цель моих разглагольствований на эту тему состоит не в том, чтобы подколоть какую-либо газету или журнал, а в том, чтобы указать на потенциально мощный массовый эффект от любой истории, фабула которой одобрена и тиражируется не только Time и Newsweek, но и сверхпрестижной The New York Times. Последняя взяла доклад Линча, приняв его за чистую монету, и просто-напросто перепечатала его в очень сжатой форме. Заголовок гласил: КАЛИФОРНИЯ ПРЕДПРИНИМАЕТ ВСЕ МЕРЫ, ЧТОБЫ ОБУЗДАТЬ ТЕРРОРИЗМ РАСПОЯСАВШИХСЯ ХУЛИГАНСТВУЮЩИХ МОТОЦИКЛИСТОВ.
Основная часть статьи была написана в довольно сдержанном тоне, но главный эпизод являлся выдумкой чистой воды: «Бар на окраине маленького городка в глубине штата подвергся нападению банды мотоциклистов-хулиганов, которые схватили владелицу заведения и изнасиловали ее. Уезжая, негодяи размахивали оружием и угрожали случайным свидетелям страшной расправой, если те расскажут, что они видели. Властям было трудно найти свидетеля, который согласился бы дать показания, и возникали проблемы с арестами и возбуждением уголовных дел против преступников».
В действительности ничего подобного никогда не было. Этот инцидент был результатом выдумки журналиста, сделавшего монтаж. А изготовил его журналист в результате тщательного изучения доклада, просеивания его сквозь мелкое сито. Впрочем, материалы Times никогда не писались и не редактировались идиотами, и каждый, кто проработал в газете больше двух месяцев, знает, какие профессионально-технические приемы могут быть применены даже при создании самой дикой истории, без боязни потерять влияние на читательскую аудиторию. В основном то, чем они занимаются, можно считать настоящим искусством - искусством публикации какой-либо истории без возложения на себя какой бы то ни было юридической ответственности. Слово «предположительно» является ключевым для этого вида искусства. Другие слова-ключики: «такой-то-сякой-то сказал» (или «заявил»), «сообщают», «согласно тому-то» и «в соответствии с». В четырнадцати коротких газетных абзацах истории, напечатанной в Times, содержится около девяти таких выражений-нейтрализаторов. Два основных относятся к теме Голливуда и «предполагаемого группового изнасилования» в последний День труда 14-летней и 15-летней девочек, пятью или десятью членами банды Ангелов Ада на пляже в Монтерее" (курсив мой). Нигде в статье не сообщалось и даже намека не делалось на то, что обвинения с тех пор были давно сняты - что следовало из изложенного на первой странице упомянутого доклада. В итого появился образец нерадивой, перегруженной эмоциями, необъективной журналистики, довольно плохая, топорная работа, которая, появись она в большинстве американских газет, и легкого сквозняка не подняла бы… Но Times - прет как танк, даже тогда, когда издание печатает лажу, а эффектом от публикации этой статьи должна была стать «печать респектабельности» на истории, которая на самом деле была лишь случайностью, истерично раздутой по чисто политическим мотивам.
Eсли Time и Newsweek никогда не взялись бы терзать эту историю, гнездящиеся в Нью-Йорке масс-медиа так или иначе ухватились бы за нее. Раковые клетки, пожирающие общество, были обнаружены ведущей газетой нации. И затем… всего лишь неделю спустя наступило время двусмысленной перестрелки тандема Time-Newsweek, которая действительно вознесла Ангелов на вершину. То, что последовало за этой перепалкой, можно смело назвать «оргией паблисити». 18 лет своей долгой спячки Ангелы Ада наверстали за каких-нибудь 6 месяцев, и, естественно, такая встряска ударила им в голову.
До монтерейского изнасилования они были всего-навсего лигой неотесанных хулиганов без роду и племени, известных лишь Калифорнийским легавым и нескольким тысячам любителей мотоциклов. Они, если не вдаваться в долгие рассуждения, были самой большой и печально известной мотоциклетной бандой штата. Среди «отверженных» их главенство никем не оспаривалось, а всем остальным было на них наплевать.
Затем, в результате монтерейского инцидента, они угодили в передовицы каждой ежедневной газеты в Калифорнии, включая Лос-Анджелес, Сакраменто и Сан-Франциско, которые сканировались и вырезались каждый день «исследователями» из Time и Newsweek. В некоторых из этих историй говорилось, что потерпевшие мирно жарили на пляже сосиски со своими двумя молодыми людьми, которые сражались как тигры чтобы спасти своих подружек. Явившаяся туда компания в составе где-то около четырех тысяч Ангелов Ада ни с того ни с сего окружила костер и сказала им примерно следующее: «Не волнуйтесь, малыши, мы собираемся позабавиться с этими девушками вместо вас». (И затем, согласно написанному в одном отчете «один бородатый головорез буквально присосался к ней, путаясь в слюнях и волосах. Она закричала и попыталась сопротивляться. Бородач и еще один Ангел схватили ее, отчаянно визжавшую, и уволокли в темноту. Пронзительные вопли жертвы сопровождались громогласными, подзаборными ругательствами.»)

АНГЕЛЫ АДА НАСИЛУЮТ ПОДРОСТКОВ
4,000 МОТОЦИКЛИСТОВ ВТОРГАЮТСЯ В МОНТЕРЕЙ

Между тем, всего лишь два из восемнадцати возмутительных случаев, указанных в докладе Линча, произошли после Дня труда 1964 года: две обыкновенные драки в баре. Так что вся эта история могла оказаться в распоряжении прессы уже на следующий день после монтерейского изнасилования, точно так же, как и шесть месяцев спустя, когда Генеральный прокурор созвал пресс-конференцию и протянул эту историю, упакованную в чистую белую папку, по одной - каждому газетчику. До этого момента почему-то никто особенно этим инцидентом не интересовался. Может, у них просто времени не было, потому что в конце 1964-го Госпожа Пресса бросала талант каждого, мало-мальски прилично пишущего, журналиста на амбразуру летописи предвыборной кампании. А ведь эта тема была что надо! Как говорится, зонтик для любой погоды. Манера поведения основных изданий диктовалась принципом соблюдения равновесия, и при этом кто-то должен был еще держать руку на пульсе страны.
Даже не сенатор Голдуотер первым уцепился за дело Ангелов Ада. «Уличное Преступление» было для этого ястреба всего лишь выигрышной картой: миллионы людей чувствовали угрозу, исходящую от банд шпаны, слоняющихся по улицам в городских трущобах в непосредственной близости от их домов. Демократы называли это расистскими инсинуациями… Но что бы они сказали, если бы Голдуотер предупредил избирателей об армии порочных, обкуренных кавказских хулиганов, количество которых увеличивается с ошеломляющей скоростью, базирующихся в Калифорнии, но с филиалами, пустившими корни по всей стране и даже по всей планете так быстро, что нормальному человеку и уследить за этим невозможно?.. Да, что бы они сказали - если эта армия к тому же настолько сверхмобильна за счет своих монстроподобных машин, что огромные скопления этой саранчи могут появиться почти где угодно, в любой момент, грабя и разрушая сообщество?

* * *

«Отвратительные Гунны! Размножающиеся, как крысы, в Калифорнии и устремляющиеся на Восток. Прислушайтесь к реву их „харлеев“. Вы услышите его - далеко-далеко, как раскат грома. И потом, вместе с порывом ветра в ноздри ударит запах засохшей крови, спермы, человеческого жира и пота… шум будет нарастать, и затем на западном горизонте появятся они, с налитыми кровью выпученными глазами, пеной на губах, жуя какую-то корневую субстанцию, провезенную контрабандой из латиноамериканских джунглей… Они будут похищать ваших женщин, грабить ваши винные лавки и надругаются над вашим мэром на скамейке на деревенской площади…».

* * *

Теперь же этот вопрос был поставлен на повестку дня. Все эти пляски «мамбо джамбо» вокруг «уличных преступлений» были слишком неконкретными. Голдуотеру нужна была именно современная идея - типа «преступлений на автостраде», моторизованного преступления, в результате которого спасенных не бывает. И впервые, когда демократы бросили ему вызов, он мог, наконец, наштамповать фото самых грязных Ангелов Ада и зачитывать абзацы из газетных отчетов о монтерейском изнасиловании и цитировать другие истории: «… они утащили ее, визжащую, в темноту»; «… бармен, теряя сознание, пытался доползти до стойки, пока Ангелы выбивали ногами тату на его ребрах…».
К несчастью, ни один кандидат не поднял на щит монтерейскую историю, и не будучи востребованной другими пользователями, она быстро исчезла из поля зрения. С сентября 1964 года до марта следующего года Ангелы Ада проворачивали не освещенную в прессе серию мелких стычек с полицией и в Лос-Анджелесе, и в Бэй Эреа. Поистине всенародная известность, полученная Ангелами в результате монтерейского изнасилования, принесла им настолько дурную славу в Калифорнии, что о дальнейшем веселье и речи быть не могло. Для каждого человека, носящего куртку Ангелов Ада, появление на улице могло быть в любую минуту сопряжено с явным риском. Перевес другой стороны был просто подавляющим, и более жестоким, чем когда-либо, за исключением Окленда <Между тем прессингом, который Ангелы испытывали на себе в Окленде, и тем давлением, которое на них оказывали в других местах, была существенная разница. В Окленде давление не носило политического характера, не было результатом действия каких-либо высокопоставленных лиц или принятия какого-либо решения полицией - скорее это было нечто более личное, вроде армрестлинга. Баргер и его люди довольно хорошо ладили с копами. В большинстве случаев, при кое-каких практически несущественных различиях, их эмоции совпадали. Копы, как и Ангелы, отрицают это. Само по себе предположение о такой совместимости отметается обеими группами и расценивается как некая разновидность коммунистической клеветы. Но вероятность существования такой ситуации совершенно очевидна для каждого, кто когда-либо видел ставшую обычной конфронтацию, или «линейку», во время дружеской полицейской проверки в одном из баров, где собирались Ангелы. Порознь они гневно проклинают друг друга, и хрупкое перемирие часто внезапно нарушается погоней на диких скоростях и короткими, жестокими стычками, которые редко фиксируются в отчетах. Пока еще за спиной не замолк рев моторов и не остыл гнев, они играют в одну и ту же игру, и обычно по одним и тем же правилам.
Беспредел со стороны властей был настолько очевиден, что даже респектабельные мотоциклисты жаловались на излишнюю раздражительность со стороны полицейских. Легавые официально это отрицали, но незадолго до Рождества в том году, о котором идет речь, один полицейский из Сан-Франциско сказал репортеру: «Мы доберемся до этих ребят. Это - война».>, и наказание за то, что тебя все-таки поймали, обходилось слишком дорого. В самый разгар гонений бывший Ангел из Фриско сказал мне: «Если меня завтра вытурят с работы, и я снова начну ездить с Ангелами, я потеряю мою водительскую лицензию в течение месяца, сяду в тюрягу, выйду из тюряги, влезу в долги к поручителю, а легавые будут травить меня до тех пор, пока не свалю из этого района».
Тогда я решил, что он - безнадежный параноик. Потом купил себе большой мотоцикл и начал ездить на нем вокруг Сан-Франциско и Ист-Бэй. Мой байк был прилизанным, заводского типа «B.S.A.», и не имел никакого «эстетического» сходства с каким-либо из «харлеев» outlaws, а мой первый дорожный прикид состоял из рыжевато-коричневой ковбойской куртки, наипоследнейшей вещицы, которую мог бы надеть Ангел Ада. Не прошло и трех недель с момента покупки мотоцикла, как я уже три раза был арестован и заработал достаточно очков, чтобы распроститься с моей калифорнийской водительской лицензией, которую я сохранял благодаря моей каждодневной заботе, благодаря фанатичной настойчивости в отправке крупных сумм в качестве залога и казавшемуся бесконечным общению с судьями, судебными исполнителями, копами и адвокатами, которые продолжали говорить мне, что дело дрянь. До того, как я стал владельцем мотоцикла, я в течение двадцати лет водил машины во всех штатах нашей страны, кроме четырех, и имел всего лишь два нарушения: оба раза был наказан за превышение скорости - впервые в Пайквилле, Кентукки, и другой раз где-то неподалеку от Омахи. Так что когда я неожиданно столкнулся с перспективой потерять мою водительскую лицензию за нарушения, совершенные в течение трех недель, состояние мое было близко к шоковому.
«Кого ты имеешь в виду?» - спросил репортер.
«Ты прекрасно знаешь, кого я имею в виду, - взорвался полицейский. - Ангелов Ада, этих хулиганов на мотоциклах».
«Ты имеешь в виду любого, кто ездит на мотоцикле?» - переспросил репортер.
«Невиновным придется пострадать наряду с виновными», - ответил ему коп.
"Когда я закончил статью, - вспоминает репортер, - то показал ее легавому, с которым столкнулся на улице напротив Дворца Правосудия. Он засмеялся и подозвал другого копа. «Взгляни-ка, - проговорил первый, - он опять наступил на те же грабли…».
Единственным важным шагом вперед со стороны прессы во время этой бестолковой и безмазовой зимы 1964-65гг. была серия издевательских статей в The San Francisco Chronicle, написанных по следам нескольких вечеринок Ангелов в новом клубном заведении филиала во Фриско, которое почти немедленно после публикации этих заметок было обыскано и прикрыто.
Между тем, число Ангелов Окленда постоянно увеличивалось из-за притока беженцев. Из Берду, Хэйуорда, Сакраменто Ангелы передвигались в те немногочисленные места, где они пока еще чувствовали себя в безопасности. К декабрю отделение Баргера настолько разрослось и изголодалось по стычкам с врагами, что они начали переезжать мост и атаковать Ангелов из Фриско. Баргер чувствовал, что Фриско, где число членов клуба сократилось до одиннадцати человек, настолько обесчестило традиции Ангелов Ада, что они должны были конфисковать их «цвета». В соответствии с этим заявлением он объявил отделение во Фриско с этого момента ликвидированным, и послал своих людей собрать куртки. Ангелы из Фриско отказались подчиниться, но они здорово нервничали из-за рейдов-набегов бешеных псов из Окленда. «Представляешь, старик, сидим мы в баре, - рассказывал мне один. - Просто расслабляемся у стола в пул с несколькими стаканами пива - и тут, твою мать, дверь неожиданно вышибается ударом ноги, и, пиздец, они вваливают внутрь, цепи и все такое».
«Хотя мы, в конце концов, им вернули все по полной программе. Мы отправились к месту их постоянного зависалова и подожгли один из мотоциклов. Тебе надо было это видеть - мы сожгли его прямо на середине улицы, старик, затем завалились в их берлогу и отпиздили на хер. Ну и гасилово было, доложу я тебе! Да, старый, кое из кого мы сделали настоящий бифштекс».
Это случилось в декабре. За декабрем последовали еще два тихих месяца… А затем увидел свет доклад Генерального прокурора, дурная молва прокатилась от одного побережья к другому, и появилась уйма новых возможностей. Вся ситуация в целом изменилась за миг одной яркой вспышки. Еще вчера они были бандой бродяг, с трудом наскребающих по карманам несколько долларов, и вот двадцать четыре часа спустя они уже общаются с репортерами, фотографами, свободно зависающими авторами и всевозможными пройдохами из шоу-биза, болтающими о больших деньгах. К середине 1965 они твердо закрепили за собой репутацию Всеамериканского Пугала.
Помимо красования в сотнях газет и полудюжины журналов, моментально публикующих различные новости, они позировали для телевизионных камер и отвечали на вопросы в прямом радиоэфире. Они делали заявления для прессы, появлялись на различных гонках и торговались с голливудскими стукачами из отдела по борьбе с наркотиками и редакторами престижных журналов. Их разыскивали мистики и поэты, им устраивали овацию студенты-бунтари и приглашали на вечеринки, которые организовывали либералы и интеллектуалы. Вся эта возня в целом выглядела очень странно и произвела неизгладимое впечатление на тех немногих из Ангелов, кто все еще носил «„цвета“». Они развили в себе комплекс примадонны, требуя оплачивать наличными публикации своих фото и интервью (чтобы окончательно запутать Департамент Налогов и Сборов). The New York Times с трудом воспринимала все эти нововведения, а в официальном сообщении из Лос-Анджелеса от 2 июня 1965 года говорилось следующее: "Человек, представившийся как «агент (Ангелов) Ада по связям с общественностью», вышел к представителям ежедневных изданий с предложением продать фоторепортажи «столкновений», случившихся в этот уик-энд, по цене от 500 до 1000 долларов. Он также предложил организовать интервью с членами клуба по 100 долларов на человека, а если будут сделаны еще и фотографии, то эта цифра несколько увеличится. Этот представитель Ангелов сказал репортерам, что небезопасно отправляться в бар Сан-Бернардино, где обычно собирается группа, не внеся определенной платы за обеспечение собственной безопасности. «Один журнал, - заявил он, - заплатил 1000 долларов за то, чтобы получить разрешение для своего фотографа сопровождать группу в этот уик-энд…».
Частично это сообщение было выдумкой, частично - правдой. Дело осложнялось тем фактом, что у лос-анджелесского корреспондента Times к тому времени развилась серьезная антипатия ко всему, что было связано с Ангелами Ада. Его доводы были потрясающими: они угрожали избить его, если он попытается написать рассказ об Ангелах, не заплатив сначала клубным казначеям. Не существует такого журналиста, которому нравилось бы сдерживать себя ожиданием выплаты каких-то наличных в порядке редакционной очереди, и нормальная реакция, или по крайней мере воображаемая реакция, - быстро принять решение и вцепиться в историю бульдожьей хваткой, не сожалея о деньгах.
Реакция же Times была более странной и таинственной. Они попытались принизить роль Ангелов, надеясь, что те, в конце концов, поймут свою никчемность и уберутся восвояси. Но все случилось с точностью до наоборот. История уже разрасталась как снежный ком, который мчится с горы, и монстры, которых сама Times помогла создать, вернулись на этот раз с пресс-агентом, ходившим за ними буквально по пятам. Здесь объявилась даже горсть «бесхозных» хулиганов из Сан-Бернардино, требовавших 1.000 баксов от каждого журналиста, который захочет провести с ними один-единственный уик-энд. Большинство Ангелов относилось ко всему происходящему с юмором, но даже на этом уровне игры среди них оказалось несколько человек, которые чувствовали, что они назначают справедливую цену за освещение своих действий, и их уверенность в собственной правоте была подтверждена материально, когда «один журнал» предложил им 1.000 баксов (согласно Times) или 1.200 (по словам самих Ангелов). Вопрос о таких выплатах был весьма щекотливым, потому что если редакторы и шли на такие расходы, автор и (или) фотограф, которые требовали передачи им таких денег, должны были делать все возможное, чтобы не «светиться», так же, как и тот, кто покупает их истории. Сначала Ангелы совершенно свободно болтали о деньгах, но позже начали все отрицать - сразу же после того как Сонни Баргер пустил слух, что такие разговоры могут втянуть их в неприятности с налоговыми службами. Тем не менее, факт остается фактом: нанятый Life фотограф провел достаточно много времени с Ангелами, работая над фоторепортажем, который, однако, так никогда и не был опубликован.
В случайно просочившейся информации о том, что за обеспечение безопасности требовали деньги, интересно то, что Ангелы позаимствовали эту идею у человека, который на всяких мимолетных увлечениях и причудах умудрялся выжимать более 100,000 долларов в год. Это именно тот хрен по связям с общественностью, на которого ссылается Times. Его знакомство с Ангелами началось в Берду на каких-то гонках, но он никогда не был их человеком (в полном смысле этого слова) по связям с общественностью - дело сводилось к шумному контакту, обмену телефонными номерами. Этот разводила был подлинным самозванцем, пытавшимся подоить прессу, как корову-рекордсменку. (К лету 1965 он выбросил на рынок майки фэн-клуба Ангелов Ада, которые довольно хорошо продавались, до тех пор пока Ангелы не объявили, что сожгут каждую майку, какую только увидят, даже если им придется срывать ее с людей.)
Потеряв чувство меры, самозванец-разводила здорово подпортил положение Ангелов Берду, требуя большие деньги от каждого, кто хотел их видеть. Из-за того, что никто (за исключением «одного журнала») не желал ему платить, а также потому, что никто в глаза не называл его обманщиком, он смог протянуть в роли хорошо осведомленного фронтмэна с неплохими связями почти полгода в деле, которое в принципе с самого момента его появления катилось под откос и вылетало в трубу. Ангелы Берду повторили классическую ошибку Утенка Никсона - ошибку мгновенного взлета на «пик славы». Известность в результате монтерейского изнасилования и две последующие местные драки повлекли за собой такой жестокий полицейский произвол, что даже тех немногих, кто упорно продолжал носить «„цвета“», заставили действовать скорее как беженцев, а не как outlaws-беспредельщиков. А репутация филиала была, соответственно, здорово подпорчена. К середине августа 1965 года - пока отголоски похождений в Окленде гремели на всю округу - The Los Angeles Times так живописала ситуацию в Берду: «АНГЕЛЫ АДА УВЯДАЮТ В ДОЛИНЕ, ЖЕСТОКИЕ ДЕЙСТВИЯ ПОЛИЦИИ УКРОЩАЮТ КЛУБЫ OUTLAWS».
В главном абзаце значилось: «Если в Долине (Сан-Фернандо) и остались какие-то мотоциклисты-outlaws, то они ушли в глубокое подполье, - заявляет полиция. - Они не высовываются и не причиняют особых неприятностей, беспорядков практически нет».
«Если пара этих типов сунет сюда свой нос и появится на улицах, - сказал полицейский сержант, - первая же заметившая их патрульная машина остановит парней для допроса. Если мы не сможем найти еще какого-либо повода для задержания, мы всегда в курсе, что на законном основании их можно обвинить в превышении скорости. Этого достаточно, чтобы убрать Ангелов с улицы, и это действительно выводит их из себя». <Эта тактика быстро стала очень популярной у полиции в других частях штата и применялась в ситуациях, не имеющих никакого отношения к Ангелам Ада. Она включает в себя особо эффективные средства обеспечения контроля над толпой, и к середине 1966 года широко использовалась для расправы с участниками маршей протеста в Беркли. Полиция начала наудачу хватать людей и проверять их водительские права по радио. Спустя несколько секунд приходило сообщение из полицейской штаб-квартиры, и, если у человека оставался хотя бы один неоплаченный дорожный или парковочный штраф, его могли «убрать с улицы» - полицейский эвфемизм, означающий «отправить в тюрьму».>
«Мы устроили контрольно-пропускной пункт у Гормэна на Ридж Рут, чтобы останавливать Ангелов и препятствовать их движению, когда группы из Северной Калифорнии - где они весьма активны - пытаются проехать в Лос-Анджелес. Мы устраиваем другие контрольно-пропускные пункты вдоль Пасифик Коуст Хайвэй, в частности рядом с Малибу».
«Они превратились в очень маневренную ватагу. У нас есть список из двадцати пяти сотен (sic!) имен членов различных клубов, но мы не утруждаем себя поисками их адресов. Они постоянно передвигаются с места на место. Они меняют свои адреса, свои имена, они даже меняют цвет своих волос».
В Фонтане, центре тусовки отделения Берду, Ангелы особенно не бузят в общественных местах и не слишком часто устраивают бучу. «Если они собираются вместе вчетвером или впятером, я ничего не имею против, - говорит полицейский инспектор Ларри Уоллес. - А вот если явится вся орава, десять, двенадцать или того больше, то мы прикроем это сборище».
В своем личном кабинете Уоллес хранит один сувенир, напоминающий ему о том, что для него лично значат Ангелы. Это репродукция картины Модильяни - женщина в рамочке размером два на четыре, которую он конфисковал в одном из притонов Ангелов. У леди заспанный вид, длинная шея и жеманный маленький рот. На голове у нее намалеван железный крест, а волосы сплетены в косичку, и эта косичка уложена в виде слова «Помогите!». На шее у нее висит Звезда Давида с вклеенной по центру свастикой, в горле - дырка от пули, и изображена еще одна пуля, пробивающая ей затылок. Там и сям размашисто нацарапаны Ангельские лозунги момента:

Дурь навсегда,
Навеки загружен.
Доблестный офицер, если бы я знал,
Чему подвергается мое здоровье,
Я бы не пыхнул никогда.

В Берду Ангелы выжили, но им уже не удалось достичь своего величия конца пятидесятых начала шестидесятых. Когда слава, наконец-то, распахнула им свои объятия, им нечего было ей предложить, кроме своей ужасной репутации и пройдохи пресс-агента. Отто, президент филиала, не смог удерживать ситуацию под контролем - люди расползались как тараканы. Сэл Минео говорил о возможности получить 3,000 долларов за участие «отверженных» в съемках фильма, но Ангелы физически не могли собрать кворум: одни были в тюрьме, другие просто все бросили, а многие из лучших персонажей отправились на север, в Окленд, - или в «Страну Обетованную», как некоторые ее называли, - где Сонни Баргер закрутил гайки. Там вообще не было никакого базара по поводу того, что Ангелы рассыпались в пыль, как комья земли, которую кидают на крышку гроба. Однако Отто тоже жаждал какой-нибудь деятельности, и у него по-прежнему оставалась кучка верных ему людей, прикрывавших ему тылы. Несмотря на все трудности, своей компанией они сумели осуществить последний довольно удачный ход - шоу при полном прикиде для журналиста из The Saturday Evening Post.
Статья в Post появилась в ноябре 1965-го, и, хотя выраженная в ней точка зрения была весьма критической, Ангелов гораздо больше впечатлило количество написанного о них, нежели качество материала. В целом статья произвела на них сильное впечатление. Вопреки всему их цветные изображения украсили обложку The Saturday Evening Post - рядом с принцессой Маргарет. Они стали настоящими знаменитостями, и не покоренных ими миров больше на карте не оставалось. Раздражала их одна-единственная мелочь - такая популярность не приносила им денег. («Все эти монстры используют нас и обстряпывают с нашей помощью свои делишки, - заявил Баргер репортеру Post, - нам не обламывается от них ни единого чертового цента».) Что правда, то правда - Ангелы Окленда ни шиша не получили в результате лос-анджелесской сделки, но все-таки умудрились содрать почти 500 долларов за фото, проданные Post, так что едва ли их можно назвать абсолютно эксплуатируемым меньшинством…

* * *

«Мы - храбрая компания героев, И собрались здесь десять лет назад, И в городе нас знают Как Гренадеров Бауэри… Мы доброго старого племени С булыжником в руке, И длинной винтовкой в придачу. Мы можем надрать задницу Бруклинской Страже, Если только они сунут свое рыло не в свой огород, Мы можем промчаться, как мчится сам Дьявол, Когда земля плоская На целых четыреста ярдов. И девочки, маленькие крошки, Все влюбляются в нас по уши, Когда они видят наш стиль, И вдыхают бриолин Гренадеров Бауэри».
(Из «Гренадеров Бауэри» Джона Эллисона).

* * *

Мои контакты с Ангелами продолжались около года, и я по-настоящему их никогда не прерывал. С некоторыми из них вскоре я стал, как говорится, на короткой ноге, а с большинством был знаком ровно настолько, чтобы вместе расслабляться. Первое время - под влиянием многочисленных предупреждений - я нервничал даже тогда, когда выпивал с ними. В один прекрасный день я встретил полдюжины Ангелов из Фриско в баре захолустного ресторанчика «Отель ДеПа», находящегося в южной промышленной части портового Сан-Франциско, на границе Пойнт Гетто Хантера. Моим связником был Френчи <Френчи из Фриско, а не Френчи из Берду.>, самый маленький, злобный и практичный из «отверженных», совладелец гаража «Бокс Шоп» по ремонту коробок передач, расположенного через Эванс Авеню от обветшалого здания «ДеПа».
Френчи - двадцать девять лет, он профессиональный механик, бывший подводник, служивший в ВМФ. Он - пяти футов пяти дюймов ростом, весом - 135 фунтов, но Ангелы говорят, что Френчи совершенно неизвестно чувство страха и он может драться с кем угодно. Его жена - тонкая и гибкая как тростинка, спокойная молодая блондинка, которой больше по вкусу фолк-музыка, а не драки и дикие вечеринки. Френчи играет на гитаре, банджо и любит устраивать бешеную пляску крепких горячительных напитков в горле.
В «Бокс Шопе» всегда полно машин, но далеко не все они принадлежат платежеспособным клиентам. Френчи и постоянно меняющийся персонал из трех или четырех Ангелов держат это место, большую часть времени вкалывая по-настоящему, от четырех до двенадцати часов в день, но бывает, что они срываются в путешествие на байках, на какую-нибудь нескончаемую вечеринку или в плаванье на парусной шлюпке у побережья.
Я связался с Френчи по телефону, и мы встретились на следующий день в «ДеПа», где байкер обычно проводил свой обеденный перерыв. Когда я туда добрался, он играл в пул с Оки Рэем, Крейзи Роком и молодым китайцем по имени Пинг-Понг. Войдя в заведение, я немедленно снял с себя свою спортивную куртку с эмблемой Палм Бич, в знак уважения к явно демократической, свободной атмосфере, которую, похоже, предпочитали посетители.
Френчи довольно долго не обращал на меня вообще никакого внимания, и я чувствовал себя не совсем в своей тарелке. Потом он кивнул мне, как-то вяло улыбаясь, и положил шар в одну из боковых луз. Я купил стакан пива и огляделся. Вокруг ничего практически не происходило. Пинг-Понг болтал не умолкая, а я точно не знал, как себя с ним вести. Он не носил никаких «цветов», и я никогда не слышал об Ангеле-китайце, однако беседу китаец вел, словно он - видавший виды ветеран. (Позже мне сказали, что Пинг-Понг был одержим идеей любым путем попасть в клуб и проводил большую часть своего времени, болтаясь вокруг «Бокс Шопа» и «ДеПа». Своего байка у него не было, но он пытался компенсировать его отсутствие присутствием курносого Магнума 357 в заднем кармане брюк. На Ангелов этот фокус особого впечатления не произвел. У них уже был один китаец, механик в местном магазине фирмы «Харлей-Дэвидсон», но тот был спокойным, заслуживающим доверия типом и не таким отморозком, как Пинг-Понг, который выводил «отверженных» из себя. Ангелы знали, что он во что бы то ни стало решил произвести на них впечатление, и от такого чрезмерного рвения им было как-то не по себе. «Он настолько озабочен, чтобы показать, какой он классный, - говорили они, - что из-за него одного нас всех могут упечь за решетку»).
Партия в пул закончилась, Френчи сел за стойку и спросил, что меня, собственно, интересует. Мы проговорили около часа, но его манера беседовать действовала мне на нервы. Он то и дело выдерживал паузу, - и при этом заданный вопрос как бы повисал в воздухе, - обращая ко мне лицо с печальной, едва заметной улыбкой… словно намекая на какую-то очень личную шутку, которую я (по его глубокому убеждению) должен был непременно понять и оценить. Дух враждебности витал в воздухе, словно дым в непроветриваемой комнате, и через некоторое время я четко усвоил, что эта тяжелая атмосфера - из-за меня, и появилась она сразу же, стоило мне переступить порог этого заведения. Впрочем, это чувство довольно быстро рассеялось. Но ощущение угрозы оставалось - как часть той атмосферы, которой дышат Ангелы Ада. Их коллективная личность настолько переполнена недружелюбием и агрессивностью, что они даже не дают себе в этом отчета. Они совершенно осознанно напрягаются на многих чужих для себя людей, но даже тогда, когда пытаются быть дружелюбными, Ангелы вызывают отрицательную реакцию. Я был свидетелем, как они пытались развлечь какого-то постороннего человека, рассказывая истории, которые, с их точки зрения, были очень смешные, но которые вызывают лишь страх и тошноту у слушателя, в чье чувство юмора вставлен совсем другой фильтр.
Некоторые из «отверженных» понимают, что в их взаимоотношениях с другими людьми существует пропасть, однако большинство из них искренне недоумевают и оскорбляются, когда слышат, что «нормальные» люди считают их ужасными созданиями. Они приходят в бешенство, когда читают о том, какие они гнусные, но, вместо того, чтобы стянуть в магазине какой-нибудь дезодорант, стремятся произвести еще более отвратительное впечатление. Лишь немногие старательно работают над тем, чтобы их тело источало обращающий на себя внимание запах. Те из них, кто женат или имеет постоянную подружку, моются так же часто, как и большинство людей, не имеющих постоянную работу, и умудряются исправить этот «недостаток», как можно чаще пачкая свою одежду <Бывалые дамы Ангелов в целом отрицательно относятся к этому З.Т. (Запаху Тела). "Мой парень однажды выдержал два месяца, не принимая душ, - вспоминает девушка из Ричмонда. - Он хотел посмотреть, что получится, если жить в полном соответствии с репутацией, которой мы пользуемся среди других людей … Я заработала свищ, да и по любому не могла вдыхать это добро - стало так плохо, что я сказала ему: «Убирайся на другой матрас - я не буду с тобой спать, пока ты не вымоешься».>. Такое своего рода сознательное ухудшение собственного образа красной нитью проходит через весь стиль их жизни. Сильнейший смрад, по их словам, это вовсе не их собственный запах, а запах старой смазки на их покрытых коркой униформах. Каждый Ангел-новобранец появляется на свое посвящение в новых джинсах «левайс» и подобранной джинсам под стать куртке с обрезанными рукавами и пустой эмблемой на спине. Церемонии в различных отделениях клуба отличаются друг от друга, но апогеем всегда является изгаживание новой униформы инициируемого. Во время обряда будет набрано ведро говна и мочи, которое затем выливается на голову новичка при торжественном крещении. Или же - он снимает с себя всю одежду и стоит голый до тех пор, пока на одежду не выльют ведро помоев и остальные Ангелы не втопчут ее в грязь.
После посвящения эта одежда считается его «истинной» и называется «оригиналами», и он обязан носить эти вещи постоянно, пока те не сгниют. «Левайс» окунают в масло, затем вывешивают подсушиться на солнце или оставляют под мотоциклом на ночь, чтобы джинсы пропитались капающей картерной жидкостью. Когда штаны становятся слишком заскорузлыми для ношения, их надевают поверх новых «левайсов». Часто куртки бывают такими грязными, что «цвета» едва видны, но их не снимают, пока в буквальном смысле безрукавки сами не разваливаются на куски. Состояние «оригиналов» - признак положения их хозяина среди «отверженных». Требуется год или два, для того чтобы одежда дошла до той кондиции, когда человек может почувствовать, что он на самом деле поднялся по ступеням табели о рангах.
Френчи и других Ангелов в «ДеПа» интересовало, нашел ли я их по запаху. На еженедельном собрании, которое проходило позже тем же вечером, я заметил, что кое-кто носит под своими «цветами» дорогие шерстяные рубашки и лыжные куртки. Когда в два часа бары закрылись, пятеро из «отверженных» заявились ко мне на квартиру, устроив ночную попойку, которая закончилась лишь под утро. На следующий день я уяснил, что один из них был печально известным разносчиком паразитов, настоящей ходячей вшивофермой. Я тщательно обследовал мою гостиную в поисках вшей и других маленьких животных, но ничего не нашел. Целых десять дней я провел в нервозном ожидании, полагая, что он наверняка мог оставить гнид, которые все еще пребывали в инкубационном состоянии, но паразиты не подавали признаков жизни. Той ночью мы играли много песен Дилана, и довольно долго после этой вечеринки я вспоминал о вшах каждый раз, когда слышал голос Боба.
Это случилось ранней весной 1965-го. К середине лета я стал настолько своим в кругу outlaws, что уже и сам не был уверен, провожу ли я исследование по Ангелам Ада или же они меня самого медленно, но верно, сжирают со всеми потрохами. Я обнаружил, что два-три дня каждую неделю провожу в барах Ангелов, в их домах, на пробегах и вечеринках. В самом начале моей «ангельской» эпопеи я не позволял им вторгаться в мой собственный мир, но спустя несколько месяцев для моих друзей стало совершенно обычным делом столкнуться с Ангелами Ада нос к носу в моей квартире в любое время дня или ночи. Их приезды и отъезды вызывали периодический шухер в соседней округе и иногда собирали толпы зевак на тротуаре. Когда слухи об этом дошли до моего хозяина-китайца, у которого я снимал жилье, он прислал своих эмиссаров, чтобы они выяснили, чем же это я занимаюсь на самом деле.
Однажды утром позвонили в дверь, и я послал Бродягу Терри посмотреть, кто там звонит и - если что - отшить сборщиков квартирной платы, но все его действия были очень скоро пресечены приездом патрульной полицейской машины, вызванной женщиной из соседнего дома. Дама являла собой саму Вежливость, пока Ангелы убирали свои мотоциклы с ведущей к ее дому аллеи, но на следующий день спросила меня, неужели «эти ребята» - мои друзья. «Да, мэм,» - ответил я, и ровно через четыре дня получил уведомление о выселении.
В воздухе витало совершенно четкое предчувствие, что кого-то должны изнасиловать, и это ощущение представляло реальную угрозу для жизненных ценностей этих собственников; квартал должен был быть очищен от мерзопакостных элементов! Лишь только после того как я переехал, до меня дошло, что эта женщина была действительно перепугана до смерти. Она видела, как компании Ангелов то и дело входят и выходят из моей квартиры, но как-то раз она повнимательнее посмотрела на них, услышала ужасный рев их машин, и с тех пор она чувствовала, как у нее воспаляются каждый раз нервные окончания, стоит ей только услышать рев мотоцикла. Они угрожали ей день и ночь, шумели и ревели под ее окном, и ей ни разу не приходило в голову, что случайный гудок чоппера outlaw разительно отличается от пронзительного завывания маленьких байков зубоврачебной братии, орудовавшей за полквартала отсюда. Днем она стояла на крыльце, поливая дорожку из садового шланга и с ужасом пялилась на каждую «хонду», которая спускалась с холма из близлежащего медицинского центра. Временами вся улица, казалось, оживала вместе с Ангелами Ада. И это намного превышало способности восприятия любого исправно платящего налоги гражданина. На самом деле в их визитах не было ничего зловещего, разве что музыка звучала слишком громко, да несколько мотоциклов мешали ходить по тротуару, и несколько выстрелов раздавались из окна, выходившего во двор. Больше всего неприятностей происходило как раз в те вечера, когда здесь Ангелами и не пахло: один из моих наиболее респектабельных посетителей, рекламный администратор из Нью-Йорка, настолько проголодался после долгой ночной пьянки, что украл ветчину из холодильника в соседней квартире; другой мой гость поджег мой матрац ракетницей, и нам пришлось выбросить его из окна; третий мчался как безумный по улице с мощной сиреной «Фэлкон», которой обычно оснащаются лодки, чтобы в случае необходимости подать сигнал бедствия; люди проклинали и материли его по меньшей мере из двадцати окон, и он чудом не пострадал, когда из дверей одного дома выскочил какой-то тип в пижаме и набросился на него с длинной белой дубинкой.
А еще как-то раз ночью местный адвокат лихо подкатил через тротуар и подъездную дорожку, и начал истошно гудеть у крыльца, едва не высадив дверь своим бампером. Один бывший у меня в гостях поэт выбросил мусорный бак под колеса проезжавшего мимо автобуса - раздался дикий скрежет, словно произошла авария. Мой сосед сверху сказал, что звук был такой, словно вдребезги разбился «фольксваген». «Услышав такое, я буквально катапультировался из постели, - утверждал он. - Выглянул в окно, и то, что я увидел, оказалось обычным автобусом. Я-то думал, что они ударились лоб в лоб, и машину смяло на хер. Такой ужасный щемящий звук раздался. Мне показалось, что людей в этой автокатастрофе должно было просто размазать».
Один из самых худших эксцессов, случившийся в ту пору, вообще не вызвал никакого недовольства: это была своего рода показательная мощная пальба, открытая воскресным утром в три тридцать из самых лучших побуждений. По так и не выясненным никогда причинам я высадил заднее окно пятью выстрелами из дробовика 12-го калибра, сопроводив это шестью заходами из Магнума 44, но - чуть позже. Произошла затяжная вспышка отчаянной пальбы, пьяного хохота и крушения стекол. Но соседи отреагировали полным молчанием. Некоторое время я думал, что некий чудаковатый порыв ветра вобрал в себя весь шум и унес его в морскую даль, но после моего выселения из квартиры романтизма в моих мыслях поубавилось. Каждый из выстрелов был должным образом записан в судовой журнал слухов. Другой квартиросъемщик в доме сообщил мне: дескать, хозяин был убежден, в результате всех услышанных им рассказов, что комнаты в моей квартире было превращены в развалины оргиями, драками, огнем и бессмысленной стрельбой. Он даже слышал истории о мотоциклах, въезжающих и выезжающих в дом через парадное.
Никаких арестов правда вслед за этими инцидентами не последовало, но, по слухам, циркулировавшим в округе, все случившееся было связано с Ангелами Ада, находившимися в моей квартире. Наверное, поэтому так редко вызывали полицию - никто не хотел, чтобы его грохнул какой-нибудь Ангел, расслабляясь на вечеринке мщения. Незадолго до моего переезда - выводок родственников хозяина, говорящих как настоящие китайские Мандарины, явился для осмотра места действия, естественно с целью составить счет за причиненный ущерб. На лицах у моих визитеров читалось явное недоумение, но они вздохнули с облегчением, не обнаружив никаких апокалиптических разрушений. Всех Ангелов Ада как ветром сдуло, не было никаких следов их присутствия, кроме одиноко стоявшего на тротуаре мотоцикла. Только он и попался им на глаза. Уходя, китайцы остановились поглядеть на него, треща без умолку на своем родном языке. Я забеспокоился, решив, что они обсуждают экспроприацию моего байка вместо возвращения залога, но один из членов этой компании, говоривший по-английски, заверил меня, что они просто восхищаются «элегантным видом» мотоцикла.
Сам хозяин весьма слабо представлял себе, насколько Ангелы Ада могут угрожать его собственности. Все жалобы должны были быть переведены на китайский, и я подозреваю, что он не смог постичь их смысл. По-своему понимая доходившие до него слухи и будучи не в курсе всего понаписанного и понарассказанного об Ангелах англоязычными средствами массовой информации, он никак не мог понять, почему мои соседи так ратуют за мое выселение. Люди, которых он посылал ко мне, чтобы поторопить с внесением уже просроченной квартплаты, так же были не в теме - «отверженные» мотоциклисты находились за гранью их представления о реальности. Их здорово напугал мой щенок добермана, но они и глазом не моргнули, когда позвонили в мою дверь и столкнулись лицом к лицу с Бродягой Терри.
Он провел всю ночь на ногах и окончательно охмелел от таблеток и вина. Было холодно и дождливо, и по пути к моей обители он остановился на развале Армии Спасения и купил то, что раньше было меховой шубой, за тридцать девять центов. Должно быть, подобное одеяние носила Марлен Дитрих в двадцатые годы. Изодранный подол развевался вокруг его колен, и рукава напоминали колбасины свалявшихся спутанных волос, растущих из пройм его жилета Ангелов Ада. Закутанный в эту шубу, он, должно быть, весил около трехсот фунтов… и походил на нечто примитивное и умалишенное, носящее сапоги, бороду и круглые темные очки, как у слепого.
Разрешить ему пойти и открыть дверь, судя по всему, и являлось для меня окончательным решением проблемы своевременного внесения платы за квартиру. Как только он протопал как слон по прихожей, мы откупорили по новой пиво и приготовились услышать ужасающие крики и звук убегающих ног. Но, вопреки ожиданиям, до нас донесся лишь быстрый скомканный разговор, и несколько мгновений спустя Терри вернулся назад в гостиную. «Черт, да они даже ни разу не вздрогнули, - объявил он. - Для них я - просто еще один Американец. Две старые дамы улыбнулись мне, не разжимая губ, а парнишка, говоривший по-английски, был настолько вежлив, что меня самого передернуло. Я сказал, что тебя нет, и я не знаю, когда ты вернешься, но они ответили, что подождут».
Он успел пробыть в комнате всего полминуты, как мы услышали какой-то шум на улице. Полиция прикатила за мотоциклами, и Терри заторопился наружу. Последующий за этим жаркий спор собрал примерно десятка два зевак, однако китайцы были невозмутимы. Они пришли говорить о деньгах, и их не должна была сбить с правильного настроя какая-то совершенно бессмысленная перебранка между легавыми и неким существом, выглядевшим так, будто оно прокопало насквозь земной шар со стороны Монголии и вылезло здесь, в Америке.
Большинство людей, которые останавливались поглазеть на скандал, узнали эмблему на спине Терри, и поэтому они могли оценивать ситуацию сразу с нескольких позиций - просто любопытных и людей, знавших участников перебранки. На самом деле спорящим следовало решить один-единственный вопрос: будут ли Терри и Торпеда Марвин (остававшийся в доме) платить штраф в 15 долларов с носа за блокирование подъездной аллеи или стражи порядка проявят милосердие и разрешат перетащить мотоциклы на десять футов вверх по холму к законному парковочному месту.
Складывалось впечатление, что легавые просто наслаждались общей ситуацией. Обычная жалоба о нарушении правил парковки привела к драматической конфронтации (на глазах у толпы добропорядочных граждан) с одним из наиболее скандально известных Ангелов Ада. Худшее, что они могли сделать, - выписать два штрафа на общую сумму в 30 долларов, но прошло еще двадцать минут, прежде чем легавые приняли окончательное решение. В конце концов тот коп, который захватил в свои руки инициативу в первые мгновения развития драмы, резко положил конец всему спектаклю. Он внезапно сунул в карман свою книжечку для выписки штрафов, повернулся спиной к Терри со вздохом усталого, изнывающего от презрения и скуки человека. «Ладно, будет, - рявкнул он. - Просто убери эти чертовы машины с дороги, понял? Господи, да я должен был бы их отбуксировать, но…». Хоть легавый был и молод, но он прекрасно сыграл свою роль. Смотреть, как Бинг Кросби стыдит группу The Amboy Dukes за отказ выдвинуть обвинение против одного из их заправил, уличенного в оплевывании колоколов Святой Марии, - из той же оперы.

4

«Они - Дикие Билли Хикоки, Билли Киды. Они - последние Американские герои,которые у нас есть, старик»
(Эд «Биг Дэдди» Рот).

Предыдущая страница 3 Следующая страница


Ангелы ада 4

«Возьмите за жабры эту шваль»
(Newsweek. Март, 1965)

Не все «отверженные» были счастливы от того, что стали знаменитыми. Ангелам из Фриско серьезно досталось после публикации серии статей в Chronicle, и они смотрели на репортеров, как моряки смотрят на рыбу-лоцмана, предвещающую несчастья и беды. На другой стороне залива, в Окленде, реакция была совершенно другой. Семь лет пресса обходила «отверженных» ледяным молчанием, и теперь байкеров из Ист-Бэй разбирало любопытство, и они совершенно утратили осторожность - за исключением вновь прибывших, особенно тех, кто явился из Берду. Они приехали в Окленд в поисках убежища, а не известности, и уж в чем они нуждались в последнюю очередь, так это в каком-нибудь фотографе из газеты. Некоторых из них разыскивали в Южной Калифорнии по обвинениям в воровстве, избиениях и уклонении от уплаты алиментов. Даже случайно сделанное фото или имя, беспечно выкрикнутое на парковочной стоянке, могло повлечь за собой цепь необратимых событий, в результате которых они оказались бы за решеткой; фотография, сделанная в Окленде, или интервью с упоминанием имен могли быть переданы по телеграфу и напечатаны в Сан-Бернардино на следующее же утро. И тогда уже было лишь вопросом времени, - буквально нескольких часов, - когда свора ищеек вновь возьмет их след.
Известность оказывала отверженным медвежью услугу и при найме на работу. В конце 1964-го из outlaws работало примерно две трети, но спустя год эта цифра сократилась где-то до одной трети. Терри незамедлительно уволили со сборочного конвейера на «Дженерал Моторз» через несколько дней после появления статьи в True. <Август, 1965-го.> «Они просто сказали мне, чтобы я уматывал, - сказал он, пожимая плечами. - Они ничего не объяснили, но парни, с которыми я работал, сказали мне, что мастер аж трясся весь при упоминании об этой статье. Он допытывался у одного парня, видел ли тот хотя бы раз, как я курю траву, и заводил ли я когда-нибудь разговор о групповых изнасилованиях, - такая вот хуйня. А в профсоюзе сказали, что они будут оспаривать это решение, но черт с ними! Я могу и по-другому заработать себе на хлеб».
На рынке труда услуги «отверженных» мотоциклистов большим спросом не пользуются. За редким исключением, даже те из них, кто имеет пользующуюся спросом на рабочих местах профессию, предпочитают садиться на пособие по безработице… Это дает им свободное время, возможность спать целый день, возиться сколько им влезет со своими мотоциклами, и подрабатывать где-нибудь, не надрывая пупок, если им нужны будут какие-то наличные.
Одни практикуют кражи со взломом, другие «раздевают» машины, угоняют чужие мотоциклы или время от времени выступают в роли сутенеров. Многие живут за счет жен или подружек, зашибающих приличные бабки в качестве секретарш, официанток и танцовщиц в ночных клубах. Кое-кто из молодых «отверженных» все еще живет с родителями, но они не любят об этом распространяться и появляются дома, только когда им совсем станет невмоготу - отоспаться после пьянки, очистить от жратвы холодильник или выбить несколько баксов из семейной копилки в виде банки из-под печенья. Те Ангелы, которые работают, обычно нанимаются на полставки или дрейфуют от одной работы к другой, зарабатывая за одну неделю довольно приличные деньги, а за следующую - ни гроша.
Они могут быть портовыми грузчиками, складскими рабочими, водителями грузовиков, механиками, клерками и вольнонаемными готовыми на любую работу, за которую платят без проволочек и от которой не страдает их независимая и вольнолюбивая натура. Наверное, только у одного из десяти Ангелов есть постоянная работа или приличный доход. Скип из Окленда, инспектор по проверке на сборочном конвейере «Дженерал Моторз», зарабатывает около 200 долларов в неделю; у него есть собственный дом, и он как любитель не прочь потусоваться на фондовой бирже. Тайни, парламентский пристав Оклендского отделения и главный проламыватель черепов, контролирует выплату кредитов на местной телевизионной кабельной сети. Он - владелец «кадиллака» и получает 150 долларов в неделю за то, что выбивает из людей деньги, если те задерживают платежи <Многократные вызовы в суд серьезно подорвали финансовое положение Тайни к концу лета 1965 года, и в июне 1966-го он был вынужден взять бессрочный отпуск, чтобы присутствовать на своем собственном процессе по обвинению в изнасиловании при отягчающих обстоятельствах.>. «В этом бизнесе у нас много должников, - говорит он. - Обычно я звоню им первый. И строю из себя настоящего делового, пока не убеждаюсь, что передо мной тот тип, который мне нужен. Затем я говорю ему: „Слушай сюда, мудила, я даю тебе двадцать четыре часа, чтобы ты объявился здесь с причитающейся суммой“. Обычно такой приемчик выбивает из них все говно, и они очень быстро раскошеливаются. Если же такого не происходит, я приезжаю к ним домой и ломлюсь в дверь, пока кто-нибудь не отреагирует. Бывает, конечно, попадается какой-нибудь хитрожопый хряк, который пытается дать мне от ворот поворот… Тогда я зову пару ребят, выкладываю им на бочку несколько баксов за оказание необходимой помощи, и мы вместе отправляемся с визитом к этой мрази. Срабатывает всегда безукоризненно. Пока еще ни разу не возникало необходимости отделать кого-нибудь серьезно».
Среди Ангелов есть и те, у кого имеются постоянные доходы, но все же большинство беспредельщиков от случая к случаю берется за всевозможные виды работ, которые вскоре будут выполнять за человека машины. Довольно трудно получить даже такую работу, которая не требует особой профессиональной подготовки, пока носишь волосы до плеч и золотую серьгу в ухе в придачу… Если, конечно, не попадется на твоем пути работодатель, который находится в совершенно отчаянном положении и готов на все, или же если терпение такого джентльмена не знает границ. В любом случае просить взять тебя на работу, когда ты - член известного по всей стране «криминального мотоциклетного заговора», - препятствие, которое может преодолеть лишь суперталантливый человек, а на это способны лишь немногие Ангелы. Большинство из них не обучено никакому ремеслу и необразованно, у них нет каких-либо четких социальных или экономических привязок. Зато в наличии имеется впечатляющий послужной список арестов и задержаний, и нет той силы, которая выбила бы из них прекрасное знание мотоциклов. <К середине 1966 война во Вьетнаме дала кое-кому из Ангелов возможность заработать деньги. Объем военных перевозок через Оклендский Армейский Терминал породил такой спрос на грузчиков и водителей, что Ангелов нанимали на работу даже против их собственного желания.>
Так что их существование основывается не на тоскливой жажде быть востребованными в том мире, к которому они в принципе не имеют никакого отношения. Движущая сила всех их поступков кроется в инстинктивной уверенности в том, что они-то знают, какова удача на самом деле. Они выброшены за борт праздника жизни и прекрасно осознают это. Если бунтари из студенческих кэмпусов, приложив минимум усилий, выплывут на поверхность из глубин своей борьбы с истеблишментом и в руках у них будет надежный пропуск для приобретения места под солнцем, то мотоциклист-outlaw смотрит в будущее мрачным взглядом человека, у которого абсолютно нет каких-либо карьеристских устремлений или особых надежд на положительные сдвиги в его жизни. В мире, конвейер которого с феерической быстротой поглощает и перемалывает специалистов, механиков и фантастически сложную технику, Ангелы Ада - явные аутсайдеры, и сознание этого факта здорово достает их. Но, вместо того, чтобы спокойно покориться уготованной им всем судьбе, они превратили свое аутсайдерство в основу незатихающей кровной мести обществу. Они не ждут, что им улыбнется фортуна, и они что-нибудь выиграют, но, с другой стороны, им и терять-то нечего.
Если первой помехой на пути превращения в общественно значимую фигуру была неспособность найти работу, то второй помехой стало разочарование, постигшее их, когда выяснилось, что можно стать знаменитым и не получать за свою популярность ни копейки. Вскоре после того как еженедельные журналы сделали из них звезд, они начали поговаривать: «как бы разбогатеть за счет всей этой шумихи». Страх, что их быстро забудут и выбросят, как надоевшую игрушку, вскоре уступил место омрачающему радость бытия возмущению по поводу того, что их «поимели по полной программе» в целях увеличения продаж газет и журналов. «Отверженные» точно не знают, откуда берутся деньги или почему эти деньги появляются, и даже не знают, заслужили ли они их. Но, похоже, они пребывают в полной уверенности, что деньги просто валяются на дороге, и их надо только уметь подбирать. Эта уверенность достигла своего апогея в тот момент, когда некий Ангел попал на обложку The Post, и спустя всего несколько недель после этого замечательного события с ними можно было говорить только о деньгах, другие темы не волновали «отверженных» совершенно. У них наметилось заключение всевозможных сделок, на их головы посыпались бесконечные предложения, которые надо было передернуть, как в карточной игре, и принять определенное решение. А главное - надо было определиться - стоит ли быстро, изо всех сил, цепляться за пачки шальных денег или же постараться сохранять хладнокровие и составить схему выплаты авторских гонораров, до бесконечности растянув этот приятный процесс во времени и пространстве.
Ни один из них не понимал, что держит в руках мыльный пузырь на веревочке, до тех пор пока заключенные ими было сделки не стали лопаться одна за другой. Ангелы были слишком толстокожи, чтобы уловить общую тенденцию, потому что все они все еще мнили себя знаменитостями. И вот в один прекрасный день телефон перестал звонить. Игра была закончена. Они продолжали твердить о деньгах, но вскоре разговор завял. Бабок вокруг было, грубо говоря, хоть жопой жуй, но дотянуться до этого изобилия Ангелам никак не удавалось. Позарез был нужен хороший агент или свихнувшийся на деньгах легавый, но они не могли заполучить ни того, ни другого. Не оказалось никого, кто смог бы развести Сэла Минео на три тысячи долларов, которые они хотели получить за то, что помогли ему в съемках фильма. Не нарисовался и такой персонаж, который мог бы вытрясти две тысячи из продюсеров шоу Мерва Гриффина, где речь также шла об этом фильме. ( Видит Бог, я пытался это проделать, и Ангелы до сих пор винят меня, что я заиграл и растранжирил эти две штуки, но правда, как бы печальна она ни была, заключается в том, что люди Мерва просто не собирались платить… вероятно потому, что они знали, что Лес Крейн уже смонтировал фрагмент с Ангелами Ада.) Встречались и такие, кто пытался спровоцировать «отверженных» на получение незаконных доходов: на связь с журналистом из Сан-Франциско, знавшим Ангелов, вышел человек из одной телевизионной компании, который хотел оказаться в нужном месте с командой операторов, когда «отверженным» в очередной раз придет в голову идея вспороть брюхо какому-нибудь маленькому городку. Но сделка сорвалась, когда Ангелы выступили со встречным предложением: по 100 баксов каждому - и они наводят ужас и страх на любой город по выбору телевизионщиков. Получалась заманчивая, но довольно стремная гарантия съемок такого материала, от которого волосы становятся дыбом… Однако эта сделка была отвергнута самими телевизионщиками, вставшими на защиту благополучия и безопасности граждан.
Ангелы чрезвычайно гордились появлением своего собрата на обложке Post, хотя там красовался один из самых малоизвестных и самых нетипичных членов клуба. Несмотря на подвернувшийся шанс пощекотать нервы своим 6.670000 <Данные по распространению приведены на конец 1965 года, согласно отделу дистрибуции Post.> читателям действительно зубодробительной картинкой, Post остановил свой выбор на Скипе Фон Бугеннинге, бывшем рок-н-ролльщике и служащем супермаркета, который выглядел и говорил так, как, по общему мнению, должен был выглядеть и говорить идеальный кандидат от Биржи Труда. Скип - парень хороший, но выставлять его на публику в роли типичного Ангела Ада было равносильно пересъемкам «Дикаря», где главную роль играет не Марлон Брандо, а Сэл Минео. И шести месяцев не прошло с момента появления Скипа на обложке Post, как с него содрали «цвета» и выгнали из клуба. «Он никогда не был настоящим Ангелом, - сказал один из „отверженных“. - Он просто чертов воображала».
По мере того как росла известность «отверженных», их собственная реакция на нее становилась все более двусмысленной. Сначала, когда почти все написанное о них заимствовали из доклада Линча, они были в ярости от того, что такие ответственные журналисты могут быть столь небрежными и предвзятыми. Они высказывались о редакторах и репортерах как о таких безнадежно коррумпированных, невероятных отходах человеческого общества, что с ними невозможно иметь дело ни при каких обстоятельствах. Каждая недоброжелательная статья вызывала взрывы горечи, но Ангелы испытывали настоящий кайф, когда у них брали интервью и фотографировали, и, вместо того чтобы погружаться в злобное молчание, они даже продолжали попытки набить себе цену, раздавая новые интервью направо и налево, дабы поддержать уже установленный рекорд.
Только один раз они проявили серьезную враждебность ко всему, связанному с прессой: сразу же после появления статей в Time и Newsweek. Помню, как я пытался показать статью в Time Крейзи Року, работавшему тогда ночным сторожем в сан-францисском «Хилтоне». Он краем глаза взглянул на журнальную вырезку и отшвырнул ее прочь. «Да я рехнусь, если начну читать эту чушь, - сказал он. - Бессмыслица какая-то. Дерьмо собачье». Ангелы из Фриско хотели из принципа отметелить меня цепями. Позже, когда я встретил Ангелов из Окленда, зашла речь о том, чтобы торжественно поджарить меня на костре из-за редкой гадости, которую напечатала Newsweek. Так продолжалось до тех пор, пока в The Nation не появилась моя статья про мотоциклы, только тогда они по-настоящему поверили, что я все это время не водил их за нос.
Чуть позже, в том же году, в частности после их дебюта на политической арене - схватки с участниками марша за мир во Вьетнаме из Беркли, Ангелы перестали смеяться над газетными и журнальными вырезками, где писалось о них. Тон репортажей менялся, особенно это было заметно по San Francisco Examiner, издании Херста, и Oakland Tribune, издании Уильяма Ноулэнда. Даже в San Francisco Chronicle, газете, которая то и дело поднимала Ангелов на смех, ныне покойный Люций Биби посвятил одну из своих воскресных колонок высмеиванию демонстрантов из Беркли и закончил ее словами: « Судя по всему, у Ангелов Ада есть чувство ответственности и реальности, которое повсеместно отсутствует в районе Ист-Бэй».
С этого момента оставалось только гадать, занимались ли Ангелы мистификацией, вводя в заблуждение прессу, или же наоборот. Беспристрастные наблюдатели и любители газет считали, что если это правда, то правда со странноватым душком. Например, Examiner всегда относился к Ангелам со страхом и отвращением, а тут ни с того ни с сего представил их как истинных патриотов, чье настроение было неправильно понято. Сегодня для Examiner наступили трудные времена, но он все еще остается влиятельным среди тех, кто опасается, что король Генрих III по-прежнему жив и скрывается в Аргентине. The Tribune - газета того же толка, однако она не страдает стыдливыми неточностями, ставшими основными отличительными чертами Examiner. В 1964 году, например, империя Херста отказалась от Голдуотера, в то время как The Tribune продолжала держать марку. И так случилось, мистер Ноулэнд успешно руководил праймериз сенатора в Калифорнии, так что не возникало особых сомнений относительно того места, где оказалась Tribune в ноябре месяце, потеряв практически все свое окружение и свиту. В некоторых кругах Tribune считалась классическим примером того, что антропологи называют «атавистическими стремлениями» <В отличие от Examiner, который в 1965 году в конце концов вылетел в трубу и был поглощен Chronicle, Tribune превратилась в прибыльное предприятие, единственное ежедневное утреннее издание. Вместо того чтобы действовать заодно, Examiner переключился на дневной режим публикаций.>.
Люций Биби был, как тот самый кот, который гулял сам по себе, и его точка зрения не играла решающую роль в каком-либо выпуске издания, особенно после поступившего от него язвительного предложения обнести прерии колючей проволокой… но время от времени он всплывал, являя собой пример действительно классического занудства, и по какой-то причине Chronicle продолжала печатать материалы Люция даже после его смерти где-то в начале 1966-го. Я три года прилежно читал эту газету и ни разу не столкнулся с человеком, который воспринимал бы Биби серьезно, пока несколько Ангелов Ада не процитировали мне его колонку - с серьезным выражением лица и преисполнившись гордости. Когда я расхохотался, они ужасно обиделись. Биби благосклонно сравнивал их с техасскими рейнджерами - и, если принимать во внимание, что они привыкли читать о себе в прессе, это было сравнимо лишь с прорывом к получению золотой звезды. Я попытался было объяснить, что Люций обманщик и шарлатан, но они и слушать ничего не хотели. «Блядь, да в первый раз в жизни я прочитал о нас что-то хорошее, - заявил один, - и ты пытаешься мне доказать, что этот парень - говнюк… черт, да это лучше всего того, что ты сам написал о нас когда-либо».
Слова эти были чистой правдой, и я чувствовал себя из-за этого очень скверно. Мне никогда не приходило в голову сравнивать Тайни с Бэтом Мастерсоном. Или Терри - с Билли Кидом. Или Сонни - с Баффало Биллом. И даже после того, как «Биг Дэдди» положил на это с большой колокольни, я все еще не мог выстроить для себя ассоциативный ряд… И тут является Биби, с его аналогией между Ангелами и техасскими рейнджерами, с которой сами «отверженные» немедленно согласились.

* * *

«Отказался бы ты от общественных печатных изданий?»
(риторический вопрос англо-саксов).

* * *

Если и можно сказать еще что-нибудь об Ангелах, то слова эти будут следующими: никто и никогда не обвинял их в скромности, и эта по-новому ориентированная пресса стала настоящим бальзамом для ран их давно оскорбленного Эго. Ангелы начали расценивать неожиданно свалившуюся на них славу как подтверждение правомерности своих старых подозрений - они были редчайшими, очаровательными созданиями («Проснись и врубись, мужик, мы - техасские рейнджеры»). Они испытали настоящий шок от факта признания, которое должно было придти к ним давным-давно (паблисити получилось с просроченным сроком годности), и, хотя чувство времени для них было несвойственно, в общем и целом результат пришелся Ангелам по душе. Тогда же они пересмотрели свой сложившийся годами взгляд на прессу: не все репортеры были врунами и лжецами с рождения - там и сям попадались исключения, люди, обладающие таким мужеством, выдержкой и острым пониманием проблемы, что могли выдавать на-гора настоящий продукт.

5

"Он носил черные брюки из чертовой кожи и мотоциклетные ботинки,
И черную кожаную куртку с орлом на спине.
У него был мотоцикл с форсированным двигателем,
Мотоцикл летел как пуля,
И этот дурак был ужасом всего 101-го Хайвея"
(Хит музыкального автомата конца пятидесятых.)

Климат Калифорнии благоприятен и для мотоциклов, и для занятий серфом, и для прогулок в машинах с откидным верхом, и для плескания в бассейнах, и для купаний вообще. Большинство мотоциклистов - безвредные типы, отрывающиеся в выходные. И они такие же безвредные как лыжники или аквалангисты. Но сразу же после окончания второй мировой войны на Западное Побережье, словно эпидемия чумы, обрушились банды диких молодых людей на мотоциклах, странствующих по хайвеям компаниями от десяти до тридцати человек. Они останавливались где угодно, стоило им только почувствовать жажду или усталость от дороги, чтобы пропустить немного пива и пошуметь. Адское варево из «ангельского» паблисити в 1965-м сделало так, что этот феномен представлялся чем-то необычайно новым. Однако и среди самих Ангелов Ада есть те, кто настаивает, что критический момент для тусовки «отверженных» наступил еще в середине пятидесятых, когда «основоположники» позволили себе опуститься настолько, что начали вступать в законный брак, погрязли в закладах-перезакладах своего нехитрого имущества и выплатах за купленное в рассрочку.
По их словам, вся каша заварилась в конце сороковых. Большинство бывших солдат захотело в те дни вернуться к размеренному, упорядоченному бытию: поступить в колледж, жениться, найти работу, родить детей - короче, обзавестись всеми излишествами мирного существования, потребность в которых человек чувствует, когда ему нечего бояться за свою жизнь. Но так считали не все. В 1945 году оставались тысячи ветеранов, которые решительно отвергали идею возвращения к своим довоенным занятиям и манере поведения. Наподобие дезертиров, сбежавших на Запад после сражения при Аппомэтоксе, они хотели не порядка а уединения, - и времени, чтобы переосмыслить все происходящее вокруг. Это было нервное, упадочное настроение, нездоровая Злость - обычный результат войн… Возникало ощущение, что судьбой отпущено тебе совсем немного, что время сжимается и наваливается на тебя всей тяжестью. Их переполняла жажда действий, и одним из способов утолить эту жажду стал большой мотоцикл. К 1947 году мотоциклы оживили жизнь штата, почти все они были мощными стальными американскими конягами от «Харлей-Дэвидсон» или «Индейцами». <В настоящее время не выпускаются.>
Две дюжины блестящих, отдраенных «харлеев» заполонили парковочную стоянку бара «Эль Эдоб». Ангелы кричали, смеялись и пили пиво, не обращая внимания на двух испуганных тинейджеров, жавшихся в сторонке. Наконец один из мальчиков обратился к тощему бородатому outlaw по кличке Пузо: «Нам нравятся ваши мотоциклы, парень. Они действительно ништяк». Пузо сначала посмотрел на говорившего, потом - на мотоциклы. «Я рад, что они тебе нравятся, - ответил он. - Это единственное, что у нас есть»
(Сентябрь 1965 года).

* * *

Ангелов Ада шестидесятых мало интересует, откуда они взялись, и на духовных предков им практически наплевать. «Таких ребят днем с огнем теперь не сыщешь», - сказал мне Баргер. Но кто-то все-таки оставался, хотя в 1965-м вычислить последних из могикан было совсем не просто. Одни уже умерли, другие сидели в тюрьме, а те, кто остепенились и стали цивильными, старались держаться в тени и не засвечиваться, известность им была не нужна. Среди тех, кого мне удалось обнаружить, был Притэм Бобо. Я нашел его в субботу днем в Сосалито Яхт-Харбор, через залив от Сан-Франциско. Он готовил свой сорокафутовый шлюп к путешествию на Карибы, в один конец. Команда путешественников, по его словам, состояла из его шестнадцатилетнего сына, двух годных для морского плавания Ангелов Ада и его английской подружки, потрясающей блондинки, растянувшейся на палубе в голубом бикини. Притэм - один из двух оставшихся в живых членов отделения Ангелов во Фриско. Другой, Фрэнк, покинул мир outlaws, семь лет оттрубив на посту президента сан-францисского отделения. Теперь он занимается серфингом где-то на юге Тихоокеанского побережья. Фрэнк - это своего рода Джордж Вашингтон Королевства Ангелов; его имя произносится с глубоким почтением не только во Фриско, но и в других отделениях. "Он был самым лучшим нашим президентом, - утверждают Ангелы. - Он держал нас всех вместе, мы были как один сжатый кулак, и он был по душе каждому из нас ". Фрэнк был классным мотоциклистом, и сам придумал множество стилевых фишек для имиджа Ангелов - от золотой серьги в ухе и выкрашенной в пурпурный цвет бороды до кольца в носу, которое он носил лишь в том случае, когда его окружали «правильные» люди. Во времена его президентства, с 1955-го по 1962-й, он был вполне уважаемым человеком у себя на работе, а работал он … кинооператором. Однако душа Фрэнка жаждала еще большей деятельности, и рамки обычной, хоть и постоянной, работы были ему чрезвычайно тесны. И для этого у него были Ангелы - средство воплощения его юмора и фантазий, настоящий подарок для выплеска любой агрессивности и редкий шанс вырваться из мрака занудства обычного рабочего дня. В роли некоего голема-милитариста он так по крайней мере устраивал небольшую встряску людям, до которых никаким другим способом не смог бы достучаться. Фрэнк был настолько законченным хипстером, что отправился в Голливуд и купил там желто-голубой, полосатый бумажный свитер, в котором Ли Марвин красовался в «Дикаре».
Фрэнк заносил его до дыр, и появлялся в этом желто-голубом великолепии не только на пробегах и вечеринках. Когда он чувствовал, что преследования Ангелов полицейскими выходят за пределы нормы, то мог появиться в своем голливудском свитере в офисе шефа полиции и требовать справедливости. Если такой демарш заканчивался безрезультатно, он отправлялся в Американский союз гражданских свобод - шаг, от которого Баргер из Окленда категорически открещивался из-за его «коммунистической» окраски. В отличие от Баргера, Фрэнк обладал извращенным чувством юмора и более обостренным инстинктом самосохранения. Семь лет от звонка до звонка он стоял во главе наикрупнейшей и самой дикой тусовки среди всех отделений Ангелов Ада - и ни разу не был арестован, и ни разу не вступил в конфликт с кем-нибудь из своего клана. Даже сами Ангелы находили поставленный им рекорд по мудрости правления поразительным. Для того чтобы Притэму получить пост вице-президента, ему пришлось в течение недели драться с семью Ангелами - троих он положил за одну ночь. Он выбил из них всю дурь, и от них остались лишь какие-то невразумительные ошметки. Но это было сольным выступлением Бобо; до того как в его жизнь вошли Ангелы Ада, он являлся одним из наиболее многообещающих боксеров Сан-Франциско в среднем весе, и для него не составляло особого труда опустить полдюжины доверчивых драчунов из пивняка. Позже, когда Бобо стал большим специалистом по каратэ, он благополучно устранил новое поколение рвущихся в бой претендентов на его должность.
Ангелы считали его достойным берсерком. «Иметь под рукой спеца по рукопашному бою всегда хорошо, - изрек один из них, - но среди своих он должен вести себя спокойно. Кое-кто иногда допивается до чертиков и начинает просто бросаться на людей».
До своего ухода из Ангелов Бобо наводил пьяный шухер в литературных барах побережья. Его коллеги не горели желанием выпивать вместе с ним по вполне серьезной причине - пить с ним было и неудобно, и небезопасно. Однажды, войдя с перепоя в штопор, он в бешенстве нанес каратистский удар и сломал четырехдюймовой толщины мраморную скамейку во Дворце Правосудия. Даже полиция обходила его стороной. Бобо вел занятия в школе каратэ и обожал «смертельные поединки» - каратистскую версию контактных боксерских матчей без ограничений - эры Джона Л. Салливана. Один из соперников не обязательно должен был отдать концы, но драка могла продолжаться до тех пор, пока кто-нибудь из дерущихся не падал с ног, причем неважно почему… А если причиной этого была все-таки смерть, то оба бойца и тщательно подобранные зрители по заранее достигнутой договоренности считали ее случайной <До смертельного исхода дело доходит редко. Схватка обычно заканчивается, когда ставившие на каждого из бойцов решают, что мотив для поединка исчерпан.>. К сожалению, Бобо принял экспромтом вызов на «смертельный поединок» от заезжего японца в тот самый вечер, когда к нему с компанией друзей пришла репортерша светской хроники Сан-Франциско. Журналисты выискивали возможность накатать какой-нибудь сенсационный материал. В итоге дело обернулось кровавым кошмаром, отчаянным визгом и паникой на галерке. Трупов не было, но шоу оказалось весьма жестоким, и вскоре после этого имя Притэма Бобо было убрано из списка лицензированных инструкторов по каратэ.
И только тогда, исчерпав все иные способы деморализации общества, он серьезно занялся сочинительством. Несколькими годами ранее он завязал с байками «из-за позорного клейма». После долгого прозябания в качестве мотоциклетного курьера он случайно натолкнулся на «Рубайат» Омара Хайяма и решил, что ему просто решительно необходимо опубликовать свои собственные мысли. Однако Бобо смог это сделать, лишь выполнив одно условие - он должен был пройтись по улицам мира как обычный человек, без всяких выкрутасов. «Я чувствовал себя шлюхой, - рассказывал он, - но сказал редактору, что разыграю все по-цивильному. Черт, да у меня не было никакого желания провести остаток жизни мальчиком на побегушках».
В чем-то Притэм Бобо являет собой объект, достойный изучения, но я никогда точно не знал его названия. Он - ходячий памятник всем принципам, которые так любят отстаивать Ангелы Ада, но которые лишь очень немногие из них самих воплощают в жизнь. Будучи законченным outlaw, до мозга костей, Притэм каким-то загадочным образом умудрился извлекать из этого пользу. Как и Фрэнка, его ни разу не арестовывали за все время, пока он был активистом клуба. «Все что нужно - сохранять спокойствие в присутствии копов, - продолжает он. - Каждый раз, когда бы у нас ни случались напряги с законом, я просто отходил в сторону и держал язык за зубами. Если легавый когда-либо задавал мне вопрос, я вежливо ему отвечал и обязательно добавлял „сэр“. В таких ситуациях, старик, легавому нравится, когда кто-то называет его „сэр“. Это классный приемчик, не более того. И к тому же это гораздо дешевле, чем сидеть в тюрьме».
Бобо стал мотоциклистом задолго до того, как присоединился к Ангелам Ада. Он припоминает, как однажды ночью проехал угол Ливенворта и Рынка в деловой части Сан-Франциско и увидел скопище байков у стен «Энтонес» - зала для игры в пул. Он остановился просто сказать «привет», и вскоре после этого стал членом тусовки неприкаянных райдеров, которые называли себя, вроде бы в шутку, «Маркет Стрит Коммандос». В начале пятидесятых мотоциклы встречались довольно редко, и их хозяева были счастливы найти себе компанию. «Можно было отправиться туда в любое время суток, - вспоминает Притэм, - и всегда там стояло по крайней мере байков десять. Иногда по уик-эндам их насчитывалось пятьдесят или шестьдесят. И даже тогда возникали проблемы с полицией. Бизнесмены жаловались, что из-за байков клиенты боятся парковаться напротив их магазинов».
Почти целый год «Маркет Стрит Коммандос» проболтались, не устраивая никаких серьезных акций. Затем, в начале 1954-го, в городе показали фильм «Дикарь», и ситуация изменилась. «Мы отправились в кинотеатр „Фокс“ на Маркет Стрит, - говорит Притэм. - Туда пришло примерно пятьдесят наших, с кувшинами вина и в черных кожаных куртках… Мы сидели на балконе, курили сигары, пили вино и гоготали как ублюдки. Все мы видели самих себя на экране. Все мы были Марлонами Брандо. Кажется, я посмотрел этот фильм раза четыре или пять.»
«Коммандос» все еще находились под впечатлением от «Дикаря», когда в их жизнь ворвалась вторая новая волна - в лице дикого пророка Роки, мессии, принесшего Слово из Страны Полуденного Солнца. Десять лет спустя Бирни Джарвис, полицейский репортер San Francisco Chronicle и бывший Ангел Ада, описывает момент открывшейся истины в своей статье <Для журнала Male.>.
Однажды жарким воскресным днем 1954 смугловатый обворожительный демон, с щегольской заостренной бородкой и в шляпе, с пронзительным скрежетом осадил свой «харлей» у места тусовки мотоциклистов в Сан-Франциско.
Его выцветшая голубая куртка «левайс», с неровно откромсанными ножом рукавами, была украшена своеобразным гербом - изображением злобно скалящегося крылатого черепа, который вскоре станет столь хорошо известен калифорнийским законникам.
Под мышками на его клетчатой рубашке были видны темные круги от пота, пока он старательно фиксировал четырехфутовый руль своей машины. Одним движением своей руки в мотоциклетной перчатке он взорвал воскресное спокойствие, царившее на Маркет Стрит.
Он поставил свой байк на подножку, отполировал рваным платком сверкающий хром пружин, которые торчали над фарой на четыре дюйма, в нарушение всех магазинных правил. Он огляделся вокруг, небрежно вытирая свои засаленные, грязные руки о покрытые масляной коркой джинсы.
Это был Роки. Всем было наплевать, какая у него фамилия, потому что он был «классикой» и Ангелом Ада, приехавшим из самого Берду.
Тридцать аккуратно подстриженных мотоциклистов в начищенных ботинках наблюдали за его прибытием и рассматривали гостя с неким подозрением, потому что он был для них в то время чужаком, а дорога уже сплотила их давным-давно, и они намертво закорешились…
Главной в решении вопроса зачисления кого-либо в ряды Ангелов Ада была своеобразная приемная комиссия, или, что звучит более празднично, Приветственный Комитет. Несмотря на абсолютную цивильность, по сравнению с современными Ангелами Ада, эта банда с уличного перекрестка постоянно конфликтовала с представителями закона… Роки был избран президентом нового филиала Ангелов Ада, потому что он действительно был классным водилой, и ездил он со своеобразным шиком.
«Он мог нарезать на этом борове круги, даже если бы к ногам приделал ходули. Да, старик, этот чувак был совершенно безбашенным», - вспоминает один из членов Ангелов. Мотоциклисты нашли швею, которая смогла скопировать зловещую эмблему Роки. И это случилось незадолго до того момента, как около сорока Ангелов с ревом рванули из Сан-Франциско. Лаконичная надпись «Ангелы Ада - Фриско», вокруг ухмыляющегося черепа с крыльями, стоила 7,50 долларов и обычно пришивалась к куртке «левайс». Белый фон, на котором красовались красные буквы, очень скоро был заляпан въедливой грязью - и кровью - в результате множества баталий, разворачивающихся в барах.
«Знаешь, старик, вины нашей в этих мясорубках нет, - говорил мне один из поднаторевших в боях ветеранов махаловок в пивных залах. - Мы заходили в бары, и кто-то сразу начинал выебываться или пытался клеить наших цыпочек, и тогда нам приходилось драться. Ничего другого просто не оставалось!»
Полицейские донесения продолжали сыпаться как из рога изобилия, так что Ангелам приходилось менять места своих сборищ. Тусняк, или зависалово, - обычно для этого использовался ночной ресторан или зал для игры в пул - мог продолжаться где-то с неделю, пока жалобы жителей на шум или буйное поведение не заставляли появляться там представителей власти.
«Мы вытеснили этих бродяг на байках с Маркет Стрит, потому что они устраивали гонки в самом центре транспортного потока. Многие из них угоняли чужие мотоциклы, и мы были вынуждены всех их шмонать,» - говорил Ужасный Тэд, полицейский-мотоциклист, который в свое время называл кое-кого из Ангелов Ада своими друзьями.
«Мы называли этого байк-беспредельщика Ужасным Тэдом, потому что он действительно был хуйлом, старик. И, в частности, потому, что гонялся за нами как одержимый, а, поймав, тыкал в рожу своей книжкой <В 1966 Ужасный Тэд проскочил на красный свет в полицейской машине, не имеющей никаких специальных опознавательных знаков, и столкнулся с ехавшим на большой скорости автобусом. В катастрофе погибла его жена, вдребезги была разбита машина, а сам он получил тяжелейшие травмы.>».
«Так уж сложилось, что мне пришлось пойти на работу исключительно для того, чтобы оплачивать штрафы и держаться подальше от каталажки,» - заметил Ангел, четыре раза терявший свою водительскую лицензию в результате многочисленных нарушений дорожных правил.
Один смешной инцидент, связанный с эмблемами Ангелов Ада, произошел несколько лет назад, но до сих пор вызывает безудержное веселье у банды настоящих, крутых мотоциклистов.
Ангел, известный под кличкой «Немой», был остановлен как-то воскресным днем за превышение скорости полисменом неподалеку от пляжа в Санта-Круз. Немой гордо продемонстрировал свои «цвета» на ободранной куртке «левайс». «Сними ее», - написал полицейский в записной крижке, вежливо подсунутой ему Немым, который действительно был глух и нем как рыба.
Немой стащил с себя куртку «левайс», обнажив еще одну нашивку Ангелов на своей кожаной куртке. «Сними ее тоже», - приказал разгневанный полицейский, снова используя блокнотик Немого и карандаш. И под кожаной курткой оказалась шерстяная рубашка, также украшенная клубными «цветами». «И ее снимай», - в ярости нацарапал офицер. Под рубашкой оказалась майка. На ней тоже красовалась эмблема клуба. «О'кей, умник, и ее долой», - написал окончательно запутавшийся патрульный.
С самодовольной улыбкой Немой стащил с себя майку и выпятил вперед свою грудь, выставив на всеобщее обозрение татуировку - ухмыляющийся череп Ангелов Ада. Полицейский брезгливо отдернул руки, протянул Немому квитанцию на штраф и умчался прочь на своей патрульной машине. Но последнее слово осталось все-таки за Немым. Он был готов идти до конца. Его штаны и трусы были также раскрашены по трафарету.
«Он был запредельным хохмачом», - вот какой вывод делают друзья Немого.

* * *

«Люди уже заранее настроены против нас, потому что мы - Ангелы Ада. Вот почему мы любим давить им на психику. Это так или иначе бесит их, пудрит им мозги, вот и все»
(Джимми из Оклэнда).

* * *

Многие Ангелы вышли из других клубов «отверженных»… некоторые из них - такие как «Пьяные Задиры», - были в свое время столь же многочисленны и наводили такой же страх, как сегодняшние Ангелы. Именно «Пьяные Задиры» - а не «Ангелы Ада» - провернули Холлистерский бунт, благодаря которому на свет появился фильм «Дикарь». Это случилось в 1947 году, когда тому, кто стал Ангелом Ада в 60-ых, было меньше десяти лет.
В то время Холлистер был маленьким городком с населением около четырех тысяч человек - фермерская община в часе быстрой езды к югу от Окленда, чуть в стороне от предгорий Диаблоз. Единственное, чем Холлистер славился в 1947-м, было производство 75 процентов всего чеснока, потребляемого в Соединенных Штатах. Холлистер был - и в чем-то до сих пор остается - тем типом городка, который Голливуд представил миру в киношной версии «К Востоку от Эдема», тем самым местом, где командир местного отделения Американского Легиона по определению является гражданским лидером.
И так должно было случиться, что 4 июля того года граждане Холлистера собрались вместе на ежегодное празднование. Традиционные атрибуты Дня независимости - флаги, оркестры, девушки с жезлами и т.д. - планировались в качестве прелюдии к более современной части праздника: ежегодному штурму на мотоциклах окрестных холмов и скоростным гонкам, которые за год до того собрали соискателей со всей округе… мальчиков из долины, фермеров, механиков из небольших городков, ветеранов, и просто толпу благопристойных парней, которым случалось ездить на мотоциклах.
В 1947 холлистерские штурмы холмов и гонки также привлекли множество конкурентов … - люди действительно съезжались отовсюду. Когда солнце взошло из-за Диаблоз утром четвертого июля, подразделение местной полиции из семи человек нервно потягивало кофе после бессонной ночи и попытки взять под контроль приблизительно три тысячи мотоциклистов. (Полиция говорила о четырех тысячах; ветераны-мотоциклисты говорили о двух тысячах - так что три тысячи, наверное, будет правильно).
Один факт был бесспорен: в Холлистере оказалось такое великое множество байков, что тысячей больше, тысячей меньше - разницы практически никакой. Толпа росла и становилась все более неуправляемой; к наступлению сумерек весь центр города был захламлен пустыми, разбитыми пивными бутылками, и мотоциклисты принялись гонять взад и вперед по центральной улице. Пьяные кулачные бои перешли в полномасштабные схватки. Легенда гласит, что мотоциклисты в буквальном смысле захватили город, бросили вызов полиции, лапали местных женщин, грабили бары и пивняки и наезжали на каждого, кто попадался им на пути. Газетные заголовки так красочно отразили безумие того уик-энда, что заинтересовали малоизвестного продюсера Стенли Крамера и молодого актера по фамилии Брандо. Незадолго до своей смерти, в 1966-м голливудская очеркистка из раздела светской хроники Хедда Хоппер подметила ощущение угрозы, исходящей от Ангелов Ада, и проследила их историю в обратном направлении, к съемкам «Дикаря». Это исследование и побудило ее обвинить в порождении самого феномена «отверженных» Крамера, Брандо и всех остальных, кто так или иначе был связан с фильмом. На самом деле «Дикарь» - фильм, который, по общему мнению, относится к категории «fiction», - был вдохновенным образцом киножурналистики. Вместо обычного потворства вкусам толпы в стиле Time, в фильме рассказывалась история, которая только-только начала раскручиваться в жизни, и на развитие которой фильм оказал влияние. Благодаря этому «отверженные» долгое время воспринимали себя этакими романтически окрашенными персонажами, яркое отражение которых лишь немногие из них смогли бы разглядеть в зеркале. Подобное отношение быстро стало ответом байк-райдеров на ленту «Солнце тоже восходит». Созданный ими образ не совсем соответствовал реальности, но в его широком распространении едва ли стоит винить фильм. «Дикарь» проводил четкую грань между «хорошими» и «плохими» «отверженными», но люди, которые больше всего им вдохновлялись, идентифицировали себя с Брандо, а не с Ли Марвином, чья роль негодяя была гораздо ближе к жизни, чем созданный Брандо портрет оказавшегося в тупике героя. Они видели себя современными Робин Гудами… Мужественные, неразговорчивые brutes, чьи положительные инстинкты были некогда безнадежно извращены в борьбе за самовыражение и которые провели оставшуюся часть своей неистовой жизни во мщении миру, сделавшему их отрицательными персонажами, когда они были еще молодыми и беззащитными.
Другой голливудский вклад в «доктрину» Ангелов Ада - это название. Ангелы заявляют, что они окрестили себя так в честь знаменитой бомбардировочной эскадрильи времен первой мировой войны, которая базировалась рядом с Лос-Анджелесом и чей персонал гонял по округе на мотоциклах в свободное от полетов время. Есть и другое мнение: дескать, Ангелы получили свое название из фильма 1930 года Джина Хэрлоу, основанного на идее какого-то сценариста относительно Армейских военно-воздушных сил - которые, может, существовали, а может и нет - во времена первой мировой войны. Фильм назывался «Ангелы Ада», и, конечно же, в 1950 году он был все еще на экранах, когда неугомонные ветераны основали первое отделение Ангелов в Фонтане и все еще раздумывали, чем бы им заняться. Судя по всему, название появилось задолго до рождения на свет любого из Ангелов Ада. И оно затерялось в истории одной из малоизвестных, заброшенных военных баз в Южной Калифорнии. И вот Голливуд вытащил это название из небытия, сделал его знаменитым и присовокупил к нему образ бешеных мужиков на мотоциклах - образ, который был позднее охотно воспринят, но претерпел радикальные изменения среди новой поросли изгоев. Голливуду и в самом страшном сне не могло привидеться ничего подобного, пока эти создания не появились во плоти на автострадах Калифорнии.
Явление «мотоциклиста-outlaw» настолько же уникально американское по своей природе, как и джаз. Ничего подобного тому и другому никогда не существовало. В какой-то момент эпохи «отверженные» появились в качестве своего рода обескровленного анахронизма - гибрида, как пережиток Дикого Запада в человеческом обличье. Однако во всем остальном они были такой же новинкой, как и телевизор. Если говорить о больших бандах хулиганов на мотоциклах, появившихся сразу после второй мировой войны, то у них вообще не было никаких предшественников… упивающихся насилием, боготворящих скорость и ничего не имеющих против поездки на расстояние в пять сотен миль на выходные… буянящих с другими бандами мотоциклистов в каком-нибудь заштатном городишке, который и с десяток мирных туристов не может принять как подобает. Многие живописные деревушки на задворках американской цивилизации впервые вкусили плоды туризма не из рук семей, раскатывающих на «фордах» или «шевроле», а из лап орав пьяных «городских мальчиков» на мотоциклах.
Заглядывая из настоящего в будущее, можно сказать, что отчеты очевидцев о бунте в Холлистере кажутся просто детскими сказками по сравнению с фильмом. Более точным комментарием относительно характера «бунта» в Холлистере является тот факт, что поспешно собранные силы из всего лишь двадцати девяти копов взяли все шоу под свой контроль к полудню 5 июля. С наступлением сумерек основная часть мотоциклистов умчалась из города - в лучшем стиле описаний из Time - в поисках новых развлечений, соответствующих их мерзким наклонностям. Выполняя требования полиции, в городке осталось несколько Ангелов - одних из них наказали 25 долларами штрафа за нарушение правил уличного движения, другие получили по 90 дней тюрьмы за демонстрацию непристойностей. В скандалы и потасовки были вовлечены приблизительно от шести до восьми тысяч человек, около пятидесяти получили травмы различной степени тяжести и были доставлены в местный госпиталь. ( Чтобы лучше понять, чем могут окончиться «мотоциклетные бунты», следует учитывать, что более четырехсот пятидесяти тысяч американцев погибает каждый год в результате дорожно-транспортных происшествий).
Никто никогда не обвинял - по крайней мере вне стен суда - Ангелов Ада в немотивированных убийствах… Но стоит только подумать, что могло бы случиться, если бы на «отверженных» возложили ответственность пусть всего лишь за 3 или 4 смерти в результате дорожно-транспортных происшествий, да просто за несколько смертей в результате какого-либо недоразумения, - волосы встают дыбом. В таком случае любого мотоциклиста в Калифорнии разделали бы под орех прямо на улице, превратили бы его в гамбургер.
По многим причинам, зачастую противоречивым, вид человека на мотоцикле и звук мотоциклетного двигателя отрицательно действуют на подавляющее большинство американцев- автолюбителей. В какой-то момент зарождения всей шумихи вокруг Ангелов Ада один репортер, писавший для The New York Herald Tribune <Теперь исчезнувшей.>, напечатал длинную статью о ситуации, сложившейся вокруг мотоциклов, и в заключение сделал вывод, «что есть нечто в облике пролетающего мимо мотициклиста, что пробуждает во многих автомобилистах желание совершить убийство».
Почти все, кто когда-либо ездил на мотоцикле, с этим согласны. На хайвеях полно людей, которые ездят так, словно их единственной целью в жизни является месть за все зло, причиненное им людьми, зверями или судьбой. Единственное, что, похоже, держит их в рамках, - их собственный страх смерти, тюрьмы и судебных процессов (хотя в один прекрасный момент этот тормоз может отказать). Гораздо менее вероятно, что они могут вычислить какого-нибудь незнакомого байкера, чтобы бросить вызов ему, а не двухсотфунтовому автомобилю или реально существующему врагу. Мотоциклист должен ездить так, словно все остальные, встречающиеся на дороге, собрались его убить. Некоторые действительно собираются это сделать. А некоторые, кто далек от мысли «замочить» мотоциклиста, все-таки представляют собой определенную опасность, потому что исправить их закоренелую привычку небрежно, как Бог на душу положит, водить автомобиль может лишь угроза наказания, либо законодательным путем, либо путем физического воздействия. И здесь дело вовсе не в мотоцикле, якобы угрожающему каждому человеку за рулем машины. <Притэм Бобо рассказал мне историю о человеке в «большой новой машине», который заставил его съехать с дороги на 40-м Хайвее однажды в воскресенье, в пятидесятые годы. "Грязный маленький ублюдок продолжал буквально дышать мне в заднюю фару, - сказал Притэм, - пока наконец я просто не свернул и не остановился. Другие парни видели это, так что мы решили преподать подонку урок. Старик, мы обрушились на него, как полчища муравьев… Мы молотили по его капоту цепями, содрали антенну и разбили все стекла, до которых только смогли дотянуться… и все это на скорости семьдесят миль в час, старик. Он даже не сбавил ход. Но был напуган до смерти.> Байк - абсолютно уязвим; его может спасти лишь маневренность; и любая угроза дорожного происшествия таит в себе возможный летальный исход - особенно на скоростной трассе, где невозможно упасть с байка, чтобы тебя тут же не переехали другие. Несмотря на все эти опасности, Калифорния, где фривэй - это образ жизни, со значительным отрывом лидирует как самый большой мотоциклетный рынок страны.

6

"Мы начали замечать, что Ангелы Ада превращались в миф. Они стали народными героями - людьми, поведение которых настолько не вписывается в общую картину, что большинство молодежи может только мечтать о таком (пока ее не затянет в омут криминальной деятельности), - и легендарными защитниками, которые могут придти на помощь всем угнетенным и преследуемым. Один старый мотоциклист, наблюдая, как полицейские измываются над его приятелем в городке неподалеку от округа Принца Джорджа, заметил во всеуслышание: « Мы просто дождемся, когда Ангелы приедут сюда завтра и услышат обо всем сами…Да они разнесут всю эту шарашку ко всем чертям»
(из статьи в Transaction, август, 1966, написанной двумя психологами. Они работали с полицией Мэриленда, с целью предотвратить беспорядки в городе, который готовился к проведению национальных мотоциклетных гонок).

«Я разбил ему лицо и он сразу поумнел. Он назвал меня подонком. Наверное, крыша поехала у парня»
(из объяснения Ангела Ада с чужаком).

Предыдущая страница 4 Следующая страница


5 Хантер С. Томпсон

Из всех их привычек и наклонностей, которые так будоражат общество, именно неуважение отверженных к освященному веками правилу «око за око, зуб за зуб» пугает людей больше всего. Ангелы Ада стараются никогда не останавливаться на полпути. Изгои, существующие в экстремале, просто обязаны причинять неприятности, даже если можно обойтись и без этого. Вот что, наряду с верой в тотальное возмездие за любую обиду или оскорбление, превращает Ангелов в трудноразрешимую проблему для полиции и своей патологичностью завораживает обычную публику. Заявления Ангелов, что не они первые начинают беспредел, чаще всего оказываются правдой, а не выдумкой, но сама идея вести себя вызывающе, провоцируя «цивилов» на резкие действия, принимает опасные масштабы… и одна из главных трудностей Ангелов состоит в том, что почти никто кроме них этого не понимает. К тому же у них на вооружении есть очень простой принцип «большого пальца»: в любом споре твой приятель Ангел оказывается всегда прав. Выразить свое несогласие с точкой зрения Ангела значит совершить серьезную ошибку, повести себя неправильно, а отстаивать свою неправоту равносильно открытому вызову Ангелу.
Что бы там психиатры и фрейдистские кастраты ни говорили об Ангелах, они круты, норовисты и потенциально опасны, как стая диких кабанов. В тот момент, когда начинается схватка, любые кожаные фетиши или чувство неполноценности полностью остаются за кадром. Это могут с печалью во взоре засвидетельствовать все, кто когда-либо схлестнулся с Ангелами. Когда вступаешь в спор с любой компанией мотоциклистов-outlaws, шансы уйти непокалеченным зависят от числа союзников-тяжеловесов, которых ты успеешь позвать на подмогу за те секунды, пока разбиваешь пивную бутылку. В этой лиге физическая подготовка актуальна лишь для старых либералов и молодых идиотов.
Большинство «жертв их нападений» - люди, которые смотрели слишком много вестернов; в свою очередь Ангелы - жертвы комплекса Джона Уэйна, который побуждает их пускать в ход кулаки, как только им показалось, что их хотят оскорбить. В каких-то случаях это обходится без серьезных последствий, но в салунах, столь любимых мотоциклистами-outlaws, это самая худшая из всех совершаемых ими глупостей.
«Они вечно ищут того, кто бросил бы им перчатку, - говорит полицейский из Сан-Франциско. - Столкнешься с ними хоть раз, и сразу понимаешь: либо пан, либо пропал. Посторонний человек, который не хочет связываться с ними, - если один из этих бродяг скажет что-то его женщине, - просто не должен реагировать на оскорбление, иначе ему придется драться с четырьмя или пятью Ангелами, а не с одним. Людям следует понимать это».
Один из Ангелов Фриско объяснял такое поведение без всякого выпендрежа: «Наш девиз, старик, - „Один за всех и все за одного“. Схлестнешься с одним Ангелом, а в горло тебе вцепятся целых двадцать пять. То есть, детка, и мокрого места от тебя не останется».
«Отверженные» воспринимают правило «все за одного» настолько серьезно, что оно записано в клубный устав под номером 10. Правило номер 10 гласит следующее: «Когда Ангел дерется с не-Ангелом, все остальные Ангелы обязаны принимать участие в драке».
«Отверженные» никогда точно не знают, когда им придется сразиться с неприятелем, вознамерившимся унизить их «цвета». Это может произойти сейчас, немедленно. Или секундой позже. Ниже приведен туманный и весьма поучительный отчет о схватке с бывшим Ангелом по имени Фил и его XKE «ягуаром». За несколько часов до инцидента Фил пьянствовал и базарил в придорожной закусочной с полудюжиной членов Оклендского отделения. В конце концов они потребовали, чтобы он ушел: в противном случае они наваляют ему по полной программе. Фил вышел из закусочной, отъехал на своей машине на пятьдесят ярдов от ряда байков у края тротуара, затем пропахал через них, как бульдозер, сломав ногу одному Ангелу, который пытался убрать свой мотоцикл с дороги. А вот как рассказывается об этом в докладе Линча:
«4 ноября 1961 года житель Сан-Франциско, проезжавший мимо „Родео“, врезался в мотоцикл, принадлежащий Ангелу Ада и припаркованный снаружи бара. Возможно, водитель был за рулем в нетрезвом состоянии. Группа Ангелов отправилась в погоню за автомобилем, вытащила водителя из машины и попыталась разбить вдребезги весьма дорогой автомобиль. Бармен заявил, что лично он ничего не видел, но официантка, разносящая в баре коктейли, сообщила полицейским приметы, по которым можно было бы опознать зачинщиков избиения. На следующий день полицейским сообщили, что какой-то член банды Ангелов Ада угрожал жизни и этой официантки, и другой женщины-свидетельницы. Еще один свидетель, мужчина, уверенно опознавший пятерых участников нападения на автомобиль, включая президента Ангелов Ада и „Дорожных Крыс“ из Вальехо (банды, поглощенной Ангелами), предупредил офицеров, что, опасаясь мести со стороны членов клуба, он может отказаться дать свидетельские показания по фактам, о которых сообщил ранее».
Автомобили сбивают мотоциклистов каждый день по всей стране, но если инцидент связан с «отверженными» мотоциклистами - обязательно возникают какие-нибудь сложности. Вместо того чтобы решить дело полюбовно, обменявшись информацией о страховке, или же (в самом худшем случае) сопроводить возникшую словесную перепалку парой-другой пинков и зуботычин, Ангелы Ада избили водителя (бывшего члена клуба) и «попытались разбить вдребезги автомобиль». Я поинтересовался у одного из них, не пыталась ли полиция что-нибудь преувеличить или присочинить, но Ангел ответил: «Нет, старик, все было именно так». Они проделали обычную процедуру: разбили фары, вырвали с мясом дверцы, разбили стекла и вырвали « с корнем» различные детали двигателя.
Вот еще один довольно поучительный пример: заварушка вскоре после инцидента в Монтерее, когда «отверженные» все еще чувствовали себя крутыми. Она началась как каждодневный акт возмездия, но закончилась ничем. Наверное именно по этой причине тон полицейского доклада был необычайно сдержанным:
«19 сентября 1964 года большая группа Ангелов Ада и „Рабов Сатаны“ съехалась к бару у Южных Ворот (округ Лос-Анджелеса), и так припарковала свои мотоциклы и машины на улице, что заблокировала проезжую часть. Они сказали офицерам, что трех членов клуба безо всякой на то причины недавно попросили держаться от этого бара подальше и что они явились - дабы разнести его до основания. Увидев их, владелец бара закрыл все двери, выключил свет. Ворваться в заведение Ангелам не удалось. Но они разворотили ограду из цементных блоков. Когда приехала полиция, члены клубов лежали на тротуаре и на проезжей части улицы. Их попросили покинуть город, что они и сделали с большой неохотой. Когда Ангелы уезжали, кое-кто из них пригрозил, что они еще вернутся и все-таки разнесут этот проклятый бар по кирпичикам».
В целом, особым буйством эта выходка не отличалась, и сводка о ней отправилась в архив как свидетельство ежедневного торжества законности и порядка. Правда общую благостную картину несколько подпортил факт уничтожения цементной ограды. Этот случай служит также хорошим примером этики тотального возмездия: если тебя просят держаться подальше от бара, ты не просто даешь в морду владельцу - ты возвращаешься со всей своей армией и разносишь этот бар вдребезги, крушишь не только все помещение, но и все вокруг. Никаких компромиссов. Если человек начинает умничать - расплющь ему физиономию. Если женщина унизит тебя - изнасилуй ее. Это домыслы, но это и реальность, если уж разбирать подноготную действий Ангелов Ада. И эта этика дает толчок появлению на свет тех историй, которые попадают к редакторам еженедельников. Сведенные воедино данные, полученные из 1004 полицейских участков, достаточно ясно показывают, что «отверженные» неспособны навязать свой дикий кодекс чести каким бы то ни было другим слоям общества, за исключением их собственного круга. И, кажется, только мир белых воротничков, клерков, застегнутых на все пуговицы, испуганы слухами о существовании таких кодексов. Ангелы создали их, и продолжают придерживаться заложенных в них правил, что и было подмечено в заключительных параграфах доклада Генерального прокурора Калифорнии:
Ангелы Ада стараются использовать в своих интересах так называемый «гангстерский кодекс» групповой лояльности и угрожают людям, которые в суде могут свидетельствовать против них. Ангелы применяют против свидетелей физическую силу. Если свидетель или потерпевшая - женщина, подруги Ангелов, похоже, жаждут принять участие в шантаже, чтобы запугать свидетелей. В различных инцидентах практически трудно разрешить проблему, когда и свидетели являются представителями той же среды, что и Ангелы Ада. В случае с групповыми изнасилованиями и принудительными сексуальными контактами в извращенной форме потерпевшие и свидетели чаще всего не принадлежат к высшим слоям общества, и поэтому они легко могут стать жертвами отбросов «салунного общества». Считается, что единственным приемлемым подходом к решению этой проблемы является серьезное изучение офицерами создавшейся ситуации, чтобы сделать правильные выводы и заключения и предпринять все меры для защиты свидетелей до и после судебного разбирательства.
Лишь для немногих членов «салунного общества» такие слова станут достойным утешением. Ангелы и их сторонники весьма злопамятны и довольно долго не расстаются с мыслью о мести. Эта идея сидит у них в мозгах продолжительное время, полиция же теряет всякий интерес к свидетелю обвинения через пять минут после вынесения присяжными приговора. Любого бармена, содействовавшего аресту Ангела, всегда будет охватывать дикая паника при рычащих звуках мотора мотоцикла на улице и тяжелых шагов ног, обутых в кожаные сапоги, направляющихся к дверям его заведения. Ангелы не преследуют своих врагов нарочно и тупо, следуя за ними по пятам, но они проводят слишком много времени в барах, - похоже, почти всегда и везде испытывают дикую жажду - и как только они столкнутся там с врагом, тусовка немедленно будет об этом знать. Достаточно лишь двух или трех Ангелов и не больше пяти минут времени, чтобы вломиться в бар и отправить человека в больницу. Есть, конечно, вероятность, что их не арестуют… Но если даже шансы арестовать буянов все-таки существуют, главное сделано - ущерб уже причинен.
Предполагаемая жертва - вроде владельца бара в Сауз Гейтс, у которого при первом нападении разнесли лишь ограду, - всю оставшуюся жизнь будет знать, что его заведение получило черную метку, и, пока существуют Ангелы Ада или «Рабы Сатаны», существует и вероятность, что кто-нибудь из «отверженных» вернется и завершит начатое.
Иерархия outlaws постоянно изменяется, но их сегодняшний дух мало чем отличается от духа 1950-го, когда в длинной тени «Пьяных Задир» было сформировано первое отделение Ангелов Ада. Суть феномена остается все та же: опасный хулиган на большом, быстром мотоцикле. Они год за годом размножались в Калифорнии в геометрической прогрессии. Многие из них считаются независимыми, ничем не отличаются от какого-либо Ангела Ада, разве что надписи у них на спинах разные: «Никакого Клуба» или «Одинокий Волк», а иногда просто «Пошел на Хуй». Возможно, около пятисот человек (уж точно меньше тысячи) принадлежит к таким клубам, как «Цыганское Жулье», «Ночные Райдеры», «Комманчерос», «Президенты» и «Рабы Сатаны». Около ста пятидесяти человек - как это было в 1966-м - представляют собой элиту outlaws, Ангелов Ада.
Единственное различие между Ангелами Ада и другими клубами «отверженных» заключается в максимальной экстремальности Ангелов. Большинство остальных байкеров представляют собой outlaws-временщиков, Ангелы же играют свою роль семь дней в неделю: они носят свои «цвета» дома, на улице и иногда даже на работе; они ездят на своих байках в соседние бакалейные лавки за квартой молока. Ангел без своих «цветов» чувствует себя голым и уязвимым - как рыцарь без доспехов.
Как-то раз один коп из Сакраменто спросил Ангела ростом 5,5 фута и 135 фунтов весом: « Ну что ты так цепляешься за все это?».
«Никто не достает меня, пока я мчусь в своих „цветах“, - ответил тот. - Если я без „цветов“, то чувствую себя не в своей тарелке».
Разграничительная линия между «отверженными» и цивильным большинством в любой момент может измениться. Многие респектабельные клубы испортили свою репутацию за один вечер. Для этого потребовались: шумный скандал - раз, полицейский отчет - два, немного паблисити - три… и в два счета джентльмены превращаются в «отверженных». Во многих случаях это приводит к распаду клуба, а большая часть прежних членов чувствует себя обиженными до глубины души и шокированными тем, что подобное могло приключиться с ними. Но для тех нескольких человек, по вине которых случилась такая неприятность, дорога в респектабельные клубы закрыта. Формально они становятся «независимыми», но это понятие едва ли применимо в данном случае, потому что каждый мотоциклист, который так себя называет, так или иначе уже существует вне закона. Он - «отверженный». Все, что ему нужно, - клуб, к которому он мог бы присоединиться, и рано или поздно такой клуб найдется. Мотоциклетное братство очень тесное - и законное, и незаконное. Его полюсами являются Американская мотоциклетная ассоциация и Ангелы Ада. Золотой середины здесь нет, и люди, которые достаточно серьезно относятся к мотоциклам, - чтобы присоединиться к А.М.А., - тяжело переживают отказ зачислить их в клуб. Как и новообращенные в коммунизм или католицизм, Ангелы Ада, бывшие некогда членами А.М.А., относятся к своей роли outlaws гораздо серьезнее, чем все остальные.
Ангелы как люди слишком безалаберны и дезорганизованны, чтобы иметь какие-либо четкие перспективы в этой жизни, но ум и образованность приводят их в восхищение, а кое-какие их лидеры на удивление четко и ясно излагают свои мысли. У президентов отделений нет никаких офисов, и самые сильные личности из них, такие, как Баргер, находятся вне всяких подозрений до тех пор, пока не попадут за решетку, или пока их не убьют, или пока они по каким-то своим собственным соображениям не расстанутся с «цветами». «Отверженные» очень уважительно относятся к своему руководству, даже если им самим приходится выдумывать имидж своих вождей. Несмотря на поистине неограниченные возможности их машин, на которых они ездят и которые они боготворят, outlaws настаивают, что их главная цель в жизни - быть «праведным Ангелом», а это требует беспрекословного подчинения генеральной линии тусовки. Они прекрасно осознают свою «принадлежность» и свою взаимозависимость. Поэтому Ангелы с презрением смотрят на «независимых», которые чувствуют себя весьма ущербными - с того момента как они согласились с системой отношений, принятой среди «отверженных» - и делают почти все что угодно, лишь бы попасть в клуб.
«Не знаю почему, - говорил один из бывших Ангелов, - но почти всегда следует присоединиться к какому-нибудь клубу. Если не делаешь этого, то тебя никогда нигде не примут. Если не носишь никаких „цветов“, ты в своем роде серединка на половинку, ни рыба ни мясо… Ты - ничто».
Это отчаянное чувство единства - определяющий момент в тайнах и мистике, накрученных вокруг образа outlaws. Если Ангелы Ада отвергнуты обществом, - факт, который они сами признают с потрясающей беспечностью, - тогда защита друг друга от нападений со стороны «остальных», в лице злобных обывателей, вражеских банд или вооруженных агентов Главного Копа, действительно необходима. Если кто-то избивает одинокого Ангела, то каждый из них чувствует в случившемся угрозу лично для себя. Они настолько завернуты на собственном имидже, что никак не могут понять, как можно бросить вызов их «цветам» и не быть готовым сразиться с целой армией Ангелов.

* * *

«Многие были призваны, но немногие избраны»
(Святой Матфей).

* * *

После откровений доклада Линча Ангелы отказали в членстве огромному количеству страждущих. А желающих щеголять в «цветах» было столько, что один из Ангелов сравнил их с «нашествием саранчи». Большинство потенциальных Ангелов относились к категории «независимых», которые внезапно ощутили потребность в братстве и получении определенного статуса… Но Ангелы сделали исключение лишь для одного клуба: они полностью поглотили «Знаки Вопроса» из Хэйуорда, сделав его своим Хэйуордским отделением. Поступали заявки на создание отделений из таких дальних краев, как Индиана, Пенсильвания, Нью-Йорк, Мичиган, и даже из Квебека… Когда же стало очевидным, что дело не двинется с мертвой точки, несколько мотоциклетных клубов на Востоке просто создали свои собственные эмблемы и сами стали называть себя Ангелами Ада. <Клуб «Детройтские Ренегаты» решил упорно держаться своих корней и по всем статьям обставить Ангелов. В январе 1966 сорок четыре члена «Ренегатов» были арестованы во время полицейского налета на склад их клуба. В ходе обыска там было обнаружено восемнадцать стволов. Налет был вызван жалобами соседей - дескать, присутствие «Ренегатов» создает во всей округе атмосферу страха. «Они появились из ниоткуда, словно с луны свалились, - заявил владелец соседнего дома. - И они там только и делают, что пьянствуют. Когда они надираются до чертиков, местные женщины просто боятся выйти на улицу». Согласно данным полиции, большинство outlaws были заводскими рабочими или рабочими с бензоколонок, возраст их колебался от 18 до 33 лет. Несмотря на то, что форма «Ренегатов» весьма элегантна - черные кожаные куртки и атласные рубашки - сосед сказал, что выглядели они «как последние паршивцы». Позже, в 1966-м в Детройте появилось неофициальное отделение Ангелов Ада. После нескольких нашумевших массовых арестов их лидеры обратились к Баргеру с просьбой придать их отделению статус национального.>
В 1966-м Ангелы Ада в основном по-прежнему хозяйничали в пределах Калифорнии. Однако в том случае, если реакция общества на их известность, созданную средствами массовой информации, хоть что-нибудь значила, им необходимо было расширять рамки своего влияния независимо от собственного желания. На их название не распространялось действие закона об авторских правах. И даже если бы и распространялось - едва ли опасность попасть на скамью подсудимых удержала бы какую-нибудь банду мотоциклистов от присвоения столь звучного имени! Единственная возможность для Ангелов хоть как-то следить за чистотой своего имиджа заключалась в политике тщательного отбора при расширении сферы своего влияния - делать своими отделениями только самые большие и агрессивные клубы, от которых поступят заявки, при выполнении ими одного чрезвычайно важного условия: эти претенденты затерроризируют в округе любого, кто попытается использовать это название.
У Ангелов не было бы никаких проблем, экспортируй они свое название на Восток <В августе 1966 Ангелы официально изменили свою нашивку. Надпись «Ангелы Ада» шла теперь поверх черепа, а надпись «Калифорния» - под ним. Ожидалось, что новые отделения на Востоке и Среднем Западе начнут функционировать к 1967-у. Им разрешили носить традиционную нашивку, но с названием собственного штата.>, но многие моменты повседневной жизни мотоциклиста-outlaw в Калифорнии не так-то просто прививаются на чужой почве. Байк - это такая штука, которая «живет» лишь при солнечном свете; они опасны и неудобны для поездок в дождь и снег. Банды райдеров в Нью-Йорке, Чикаго или Бостоне могут играться в Ангелов Ада всего лишь несколько месяцев в году, тогда как в Калифорнии байкеры могут раскатывать везде, за исключением гористой местности, в любое время, когда им только приспичит. Этот погодный фактор нашел свое отражение и в цифрах по общенациональным продажам мотоциклов: в 1964-м в Нью-Йорке было зарегистрировано 23,000 байков, а вот Калифорния имела на своем счету 203,420 - соотношение приблизительно составляет 9 к 1. С другой стороны, в 1964-м в Нью-Йорке мотоциклов стало в два раза больше по сравнению с 1961-м, когда было зарегистрировано всего лишь 10,000. <Регистрация показала, что количество мотоциклов в Пенсильвании удвоилось: в 1964-м там насчитывалось 35,196 мотоциклов, а в 1965-м - 72,055. Другими ведущими байк-штатами стали Флорида и Иллинойс. В каждом из них в 1965 году было более 50.000 мотоциклов, включая машины «отверженных».>
Используя трюк А.М.А. с 1%, социолог может из этих цифр сделать следующий вывод: только в одном Нью-Йорке к 1970 году будет где-то около 500 потенциальных Ангелов Ада - что в пять раз превышает количество членов сообщества, которому удалось потрясти национальную прессу в 1965-м. И к 1970 году у каждого отделения Ангелов будет свой собственный пресс-агент… Согласно данным мотоциклетной индустрии, в 1965 году в США было зарегистрировано почти 1,500,000 мотоциклов, т.е. соотношение «райдер-байк» выглядело как 4,1 райдера на один лицензионный байк (это цифра, скорее, из области фантастики; соотношение 1,5 к 1 - вот это больше похоже на правду). <1,5 райдера на байк - людоедство, напоминающее неправильно решенные задачки о лесорубах из школьного учебника арифметики эпохи СССР. Также эти цифры можно рассматривать следующим образом: за 1 (единицу) мы принимает одного полноценного байкера со всеми его прибамбасами, а за 0,5 - его пышнотелую подружку. Таким образом получается: один полноценный байкер с довеском на один байк. - примечание редактора.> По подсчетам выпускающих мотоциклы заводов оказывается, что райдеров насчитывается 6 000 000 человек, и более 1000 000 из них ошиваются в Калифорнии (и эти цифры тоже не внушают доверия; и не только потому, что они основаны на чисто показном соотношении 4,1 райдера на байк, но и самим использованием слова «мотоцикл» без каких-либо технических характеристик. И воображение охотно рисует образ скоростных трасс Калифорнии, битком набитых огромными мощными байками).
В контексте статей цифры не выглядят столь угрожающими. Согласно журналам «Cycle World» и «The Los Angeles Times», «ускоренный рост рынка мотоциклов происходит благодаря легкому дивизиону, составляющему 90% от общего числа». То, что изготовитель называет «легким», - совершенно другой зверь, не имеющий ничего общего с «разделанным боровом», или «харлеем.74». Большинство небольших байков, заявляет «Cycle World», используются «для развлечения, посещения школы, магазинов и увеселительных поездок спортсменов». Другими словами, формула успешной продажи на сегодняшнем мотоциклетном рынке звучит так: «небольшой вес и двигатель малой мощности означают развлечение и респектабельность». Вот на каком основании изготовители предсказывали (4,1 райдера на один байк) появление ядра из 8 894 000 мотоциклистов в Соединенных Штатах к 1967 году. И снова цифры мотопромышленности непомерно раздуты. Однако, учитывая растущую как на дрожжах популярность двухколесного вида транспорта, предполагаемая цифра - 6 000 000 на 1967 год - может оказаться вполне реальной… А это, в свою очередь, может означать появление 60 000 гуннов, или конец цивилизованного мира.
С точки зрения получения чистых денег, мотоциклетная индустрия - золотая жила. Один из моих повторяющихся кошмаров возвращает меня вновь в 1958 год… Я только что приехал в Нью-Йорк с заначкой в тысячу баксов, и одним погожим октябрьским днем вышел со станции подземки на Таймс-Сквер… Я увернулся от нескольких попрошаек, стайки джанки, двух трансвеститов и одного свидетеля Иеговы, вещавшего как, Элмер Фадд, а потом, на узкой части тротуара, рядом с Призывным центром Армии США, меня задержал занудливый, нечесаный молодой японец, утверждавший, что он один из братков «Хонды». Он сел на мель, совершенно выбился из сил, пребывает в полном отчаянии, и ему нужны деньги на авиабилет обратно в Токио… и за 894$ он предлагает мне свою долю в бизнесе, готов подписать все требуемые для этого документы, заверенные и намертво скрепленные печатью в присутствии любого адвоката по моему выбору… Он показал мне свой паспорт и смятую пачку копий чертежей мотоциклов; вне всякого сомнения, он был одним из ребят с «Хонды»… Я слушал его, понимающе улыбался и выкупил свое право пройти мимо него за один серебряный четвертак и жетон на метро, оттолкнув удачу с глупой непреклонностью, и помчался на какое-то безмазовое интервью, которого требовал от меня редактор.
Даже сегодня любой человек с той же решимостью, с какой он выливает мочу из своих сапог, должен взять все свои деньги, которые он мог бы потратить на новый мотоцикл, и вместо этого купить акции «Хонды» или какой-нибудь из трех десятков других компаний, включая «Харлей-Дэвидсон». «Харлей», несмотря на безнадежно устаревшую концепцию менеджмента и технологию каменного века, по-прежнему остается единственным производителем мотоциклов в Америке.
История «Харлей-Дэвидсон» и внутреннего мотоциклетного рынка - одна из мрачнейших глав в истории американского свободного предпринимательства. К концу второй мировой войны в США было зарегистрировано менее 200 000 мотоциклов, и лишь некоторые из них были привозными. В пятидесятые, пока «Х-Д» укреплял свою монополию, продажи байков удвоились, затем утроились. У «Харлея» оказалась в руках золотая жила - по крайней мере, до 1962 или 1963-го, когда началось стремительное наступление привозного товара. К 1964 году количество зарегистрированных байков подскочило почти до 1000 000, и легковесные «хонды» продавались сразу же, как только японские грузовые суда доставляли их из-за океана. Мозговой штаб «Х-Д» все еще обдумывал, как бы справиться с этой восточной двуличностью, когда их припечатал с противоположного фланга Бирмингемский Small Arms Ltd. из Англии. B.S.A. (который также делает «триумфы») решил бросить камушек «Харлею» в его же собственный огород и настоящий вызов в производстве такого же класса, несмотря на то, что высокие тарифы, призванные защищать интересы местных производителей, приводили к серьезному повышению цен на мотоциклы. К 1965 году, при том, что количество зарегистрированных мотоциклов увеличилось на 50% по сравнению с прошлым годом, «Х-Д» взяли в кольцо жестокой осады сразу на двух фронтах. Единственными покупателями, на которых они могли рассчитывать, были «отверженные» и полицейские, тогда как японцы широко развернулись на рынке недорогих байков, а мотоциклы B.S.A. задавали им жару на гоночных треках. К 1966-у байк-бум никак не шел на убыль, а у «Харлея» было менее десяти процентов на отечественном рынке, и приходилось сражаться даже за то, чтобы удержать хотя бы этот мизер.
Со всеми своими техническими разработками и технической мыслью, дошедшей до создания двигателя объемом в 1 200 куб. дюймов, у компании было все-таки мало шансов успешно конкурировать на рынке легких и средних машин, по крайней мере до 1970 года… Но они все еще были сильны в производстве тяжелых. В 1966-м «харлеи» выиграли столько же больших гонок, сколько и B.S.A. или «триумфы». Эти призрачные равные позиции не удалось сохранить, по крайней мере в области рыночных отношений. Большинство гонщиков «Х-Д» имели собранные по специальному заказу машины, сделанные так, чтобы привлечь лучших райдеров Америки, и с гораздо большими двигателями, чем их британские соперники. «Харлей» все никак не мог представить какую-нибудь промышленную модель, которая могла бы конкурировать с японским или европейским импортом по всем показателям: на улице, на гоночном треке или на грунтовых дорогах - в смысле веса, цены, возможностей управления или объема двигателя.
Неспособность «Харлей-Дэвидсон» соответствовать рынку, который когда-то полностью находился под его контролем, несомненно, является серьезнейшим уроком. Невозможно даже представить себе, чтобы аналогичная ситуация сложилась на автомобильном рынке. Представим себе, что Форд, например, к концу второй мировой войны являлся единственным американским производителем автомобилей. Смог бы он уступить более 90 процентов рынка к 1965-у? Монополия, имеющая сильный льготный тариф, может занимать главенствующее положение даже на рынке производства йогуртов. Как бы себя чувствовал Король йогурта, если бы его ободрали меньше чем за десять лет, да так, что из всех клиентов у него остались бы только Ангелы Ада да легавые?

7

«При процветающей демократии, которая одновременно является обществом победителей и проигравших, любой человек без сдерживающих принципов или по крайней мере без видимости существования оных по определению лишен всяких привилегий»
( Sr. Casador, в своем роде мастер на все руки - знает все ходы-выходы и хорошо просекает, где можно поживиться).

«Они просто свора ничтожных волосатых пидоров, и больше ничего. Они любого в могилу загонят»
(обычный трансвестит из Сан-Франциско).

«На одного Ангела, проживающего на 37-й Улице в Сакраменто, постоянно поступали жалобы из-за похабных предложений, с которыми он приставал к женщинам, проходившим мимо его дома, типа „Давай сделаем Это, крошка“ или „Эй, красавица, заходи и сядь на папочкину рожу!“. Патрульный, проверявший эту жалобу, сначала угрожал outlaw тюрьмой, а потом презрительно спросил его, неужели он не может „найти себе занятие получше“. Ангел немного подумал и ответил:» Не найду до тех пор, пока речь не зайдет о том, чтобы выебать легавого…"
( из беседы с полицейским из Сакраменто).

Сегодняшний бум на рынке легких байков имеет такое же отношение к мотоциклам outlaw, как поддельные майки фэн-клуба Ангелов Ада к самим Ангелам. Маленькие байки - для развлечения, ими удобно управлять и они относительно безопасны, а большие мотоциклы - это двухколесные бомбы, и «отверженные», которые на них ездят, скорее отправятся пешком, чем допустят, чтобы их увидели на «хонде», «кавасаки» или «судзуки». Личная безопасность и респектабельность волнуют их в последнюю очередь; как ни крути, а их собственные машины опасны, капризны и дороги <В 1966 году наклейка о регистрации на номере «харлея.74», бывшего в эксплуатации год, стоила 48 баксов.>, и я не встречал еще такого «отверженного», который не считал бы свой байк некоей фишкой, замещающей в его жизни Кинг-Конга. Ни разу мне не встретился и такой outlaw, который испытывал бы к стерильно чистому веселью добропорядочных граждан что-то, кроме глубокого отвращения. И это - одна из причин, которая заставляет их отказывать себе даже в минимуме средств, обеспечивающих безопасность, хотя большинство обычных мотоциклистов относятся к таким средствам положительно и считает их необходимыми атрибутами езды на мотоциклах. Никто никогда не увидит Ангела Ада в защитном шлеме. Не носят они и «усыпанные серебряными блестками» фантомные кожаные куртки а-ля Брандо-Дилан, при виде которых в памяти всплывает образ отпетого мотоциклетного хулиганья и возникает ассоциация с культом кожи, столь характерным для некоторых гей-клубов. Такая точка зрения, правда, присуща людям, которые ничего не знают о мотоциклах. Тяжелые кожаные куртки - норма даже для мотоциклетного клуба на Мэдисон авеню: банды, объединяющей под своей вывеской совсем не простых людей вроде дантистов, кинопродюсеров, психиатров и чиновников из ООН. Тэд Девелет, кинопродюсер, горько жаловался на то, что кожаные куртки, которые носит он и другие члены клуба, вредят их имиджу приличных граждан. «Но если ты практичный человек, то должен одеваться именно так, - объяснял он. - Если тебя заносит на мотоцикле, то гораздо дешевле ободрать эту кожу, чем содрать свою собственную…»
Действительно, это так. Весьма трудно радоваться прелестям жизни, когда у тебя на спине вырван восьмидюймовый кусок мяса, а рана заживает медленно и мучительно. Гонщики-профессионалы, прошедшие огонь, воду и медные трубы, носят шлемы, перчатки и плотно облегающие тело кожаные костюмы. Все гонщики - но только не Ангелы Ада. Безопасность? Да пошла она к такой-то матери! Они снизойдут до того, что нацепят прикольные солнечные или защитные очки, но сделают это скорее ради выпендрежа, а не для защиты. Ангелы не хотят, чтобы кто-нибудь подумал, будто они увиливают от соблюдения придуманных ими самими правил игры.
Кожаные куртки были в моде вплоть до середины пятидесятых, и многие «отверженные» нашивали на них свои «цвета». Но, так как известность их росла, а полиция подбиралась все ближе и ближе, один из Ангелов подал мысль о временных, легко заменяемых «цветах», которые можно без труда отодрать и спрятать в момент напряга. Эта придумка предопределила наступление эры хлопчатобумажных жилетов без рукавов.
Вначале большинство «отверженных» носили «цвета» поверх кожаных курток, но в Южной Калифорнии для такого наряда чересчур жарко, так что члены отделения Берду первыми предложили воплотить в жизнь идею под кодовым названием «ветер-тебе-в-под-мышки» - никаких курток, только «цвета». Если следовать обычной логике, то дальше надо было сбрасывать джинсы «левайс», и тогда работу над имиджем можно было бы считать законченной - ничего лишнего, кроме сапог, бород, жилетов и причудливых украшений на причинных местах. Некоторые «отверженные», из стариков-первопроходцев, все еще носят кожаные куртки, в частности те, кто крутится в районе Залива… зимы там больно холодные. Но эти типажи не являются носителями чисто «ангельского» стиля. Любой «независимый» байкер, решивший во что бы то ни стало стать членом клуба Ангелов Ада, может получить категорический отказ в приеме, если только он появится в коже. Мотивировка отказа - «хиляк и говнецо».
Туча Ангелов Ада, мчащихся по дороге… тот, кто хоть раз в жизни видел это потрясающее зрелище, вряд ли его забудет. Их появление на бензоколонках вызывает панику среди обслуги. Просто-напросто невозможно найти общий язык с целым караваном известных всей стране головорезов, подкатывающих к твоей заправке. Причем каждый из них требует один или два галлона бензина.
Однажды в субботним вечером я остановился на станции техобслуживания на 50-м хайвее, неподалеку от Окленда, и дружески беседовал со служащим о страшной, нестерпимой жаре и повсеместном вероломстве техники… и тут станцию неожиданно заполонили мотоциклисты-outlaws: моторы их коней рычали и ревели, сами ездоки вопили и метались туда-сюда между заправочными колонками. «Боже Всемогущий!!!» - воскликнул служащий. Он моментально обезумел от волнения, сразу же забыл, сколько я должен ему денег, и мне самому пришлось заполнять свой бензобак, а бедный парень не сводил испуганных глаз с outlaws.
Это была большая, новенькая станция, на ней работали четыре человека. Но компания Ангелов Ада и «Цыганского Жулья», заявившись туда, тут же принялась хозяйничать как у себя дома. Они закачивали бензин, перебрасывались пивными банками и рылись на стеллажах, разыскивая масло для моторов мощностью в 50 сил. Пять или шесть автомобилистов у колонок сидели в своих машинах тихо как мышки и наблюдали за всем происходящим с замиранием сердца. Служащие двигались осторожно, выписывали вокруг байкеров немыслимые пируэты, искренне надеясь, что никто из «отверженных» не станет беззастенчиво красть что-нибудь прямо у них на глазах. Откровенное воровство потребует ответных действий, а вот этого никто и не хотел. Любой, кому приходилось когда-нибудь иметь дело с целой тусовкой Ангелов, согласится, что такой момент в этой истории пожалуй, самый щекотливый. Надо решать: на каком этапе развития ситуации ты должен начинать протестовать против мелкой кражи, оскорбления или причиненного ущерба… стоит ли рисковать вообще и начинать этот спор, который наверняка закончится кровавой разборкой. Дешевле обойдется позволить хулиганскому табору спокойно отчалить с десятью баками халявного бензина. Стоит ли человеку рисковать своими зубами и зеркальными стеклами витрин, требуя от outlaws оплаты всего, что они прихватили, до последнего цента? Особенно дрянной подобная дилемма покажется рабочему на бензозаправке. Такой трудяга, встретившийся лицом к лицу с Ангелами Ада, похож на штатного банковского кассира, столкнувшегося с вооруженными грабителями. Станет ли заправщик рисковать своей мордой так же, как кассир или кассирша рискует своей жизнью, спасая застрахованные деньги банка?
Если бы Ангелы энергичнее шевелили своими мозгами, они бы взяли бензозаправки под свое крыло на условиях аренды, а настоящие владельцы туда бы и носа своего не показывали. Разница между ситуациями улавливается меньше чем за секунду всеми, кто когда-либо сам заправлял автомашины бензином, и тем самым зарабатывал себе на жизнь… а ведь многие из «отверженных» именно этим и занимались. Но, сбившись в стаю, они просто источают полное пренебрежение ко всем окружающим, и их поступки диктуются в первую очередь ярко выраженным, нарочитым невежеством. Иногда это приводит к наезду на заправочную станцию, владелец которой работает по двенадцать часов в день за процент от прибыли, держит свои сбережения под замком как особую драгоценность и чей организм просто лопается от прилива адреналина при одной только мысли о том, что в перспективе он и его хозяйство могут стать жертвой банды уличной швали. Такие люди держат пистолеты в кассе, в ящиках для инструментов и даже - в неблагополучных районах и там, где чаще всего происходят ограбления, - в наплечной кобуре под своей вполне миролюбивой на вид форменной курткой. Большая часть заварушек, устроенных Ангелами на бензозаправках, случалась из-за того, что хозяева начинали паниковать или впадать в ярость при одном только появлении отчаянных мотоциклистов. Одни люди действительно могут пыжиться и успешно давать крутого до конца, а другие сдают свои позиции очень быстро. Попросту говоря, сдуваются в два счета. Одни могут заставить работать ситуацию на себя, другие раздувают из искры пламя и делают из мухи слона. Ангелы боятся таких «пизданутых», как они их называют, потому что те могут начать стрелять безо всякой мотивировки, не говоря уже о том случае, когда появляется такая, самая что ни на есть подходящая и верная, причина начать палить из всех стволов. Да смилостивится Господь над человеком, который навел пушку на группу Ангелов Ада, а затем, спасовав, убрал ее… На эту тему ходит великое множество самых страшных историй, и в каждой из них жертвы могли бы спасти себя, выстрели они первыми … В суде они могли бы заявить о том, что действовали в целях необходимой самообороны. В существующей шкале ценностей Ангелов Ада на последнем месте стоит крикливый и шумливый противник, который не может довести дело до конца. По их мнению, быть таким слабаком еще хуже, чем распустить язык и молоть что ни попадя, заделавшись стукачом. Слабаки же караются по полной программе. Ангелы бросаются в атаку на любое препятствие, стоящее у них на пути, даже если это препятствие - человек, и обдают этого персонажа явно демонстративным презрением ( по принципу «плюнь и разотри»), особенно если жертва пыталась действовать по их собственным правилам. Пыталась-то пыталась, да обломалась. Или, что вполне вероятно, такой человек мог думать, что он пользовался «ангельскими» мерками и методами. Это сути дела не меняет.
Не может не удивлять тот странный факт, что уважение самих Ангелов к принятым у них понятим и принципам - или, повторяю, к тому, что они считают таковыми, - довольно призрачно и шатко. Вообще-то, за пределами своего собственного мирка, они могут вполне нормально контактировать с теми людьми, которые сами относятся к Ангелам без предубеждения и не считают, что с ними можно разговаривать только с позиции силы. Ангелы прекрасно осознают, что репутация у них похуже, чем у бешеной собаки, и испытывают поистине мазохистское удовлетворение, когда ведут себя спокойно и дружелюбно.
Владелец заправки в Сьерре, неподалеку от городка Энджелз Кэмп (места, описанного в рассказе Марка Твена «Знаменитая лягушка-попрыгушка округа Калаверас»), со страхом и изумлением вспоминает свою первую встречу с Ангелами Ада:
«Однажды вечером к моей заправке подрулили около тридцати Ангелов. Они заявили, что им нужно место, чтобы кое-что подвинтить и подправить у байков. Я лишь разок осмелился взглянуть на них, сказал, что все это место в их распоряжении, и быстренько убрался ко всем чертям».
Достаточно нормальная реакция для человека, убегающего ночью с заправочной станции в горах - помощи там ждать действительно неоткуда. Решение стоять насмерть против тридцати хулиганов ни к чему хорошему не привело бы.
«Примерно через час я наконец-то набрался смелости и вернулся на станцию посмотреть, на месте ли моя заправка, - продолжал он. - Ангелы почти закончили возиться со своими мотоциклами. Никогда в жизни я так не удивлялся! Чистота везде была просто безупречной. Они протерли каждый инструмент, которым пользовались, бензином и разложили все строго по местам. Они даже подмели пол. На самом деле стало еще чище, чем когда они только явились ко мне».
В таких рассказах нет ничего необычного, даже если они звучат из уст легавых. Вот свидетельство владельца бара в Портервилле: «Разумеется, они заехали на своих мотоциклах в мое заведение, и при маневрах разворотили мне кафель. Но до своего отъезда они возместили весь ущерб, заплатили даже за разбитые стаканы. И я никогда не продавал так много пива за всю мою жизнь. Они здесь - желанные гости в любое время дня и ночи».
Много торговцев-подхалимов наварило неплохие денежки за счет Ангелов Ада. Все, о чем они просили, - заплатить за причиненный ущерб, и плохо скрываемый страх звучал в их просьбах. Любой человек, которого терроризируют с его молчаливого согласия, ничем не рискует, пока он сам не перегнет палку… а это часто случается, чаще всего со скрытыми гомосексуалистами, погрязшими в бухле или наркотиках и неспособных сдерживать свои эмоции при виде такого партнера-грубияна, партнера-насильника. Самих «отверженных» почти всегда пробивает на чернуху, когда им сносит башню под наркотой.
Я вспоминаю одну вечеринку, когда они решили сжечь какого-то глумливого студента из Беркли. Но хозяин вечеринки был против такого аутодафе, тогда Ангелы обвязали веревкой лодыжки жертвы и заявили, что собираются протащить его за мотоциклом. И на такое хозяин пойти не мог. Порешили на том, что Ангелы подвесят студента за руку к потолочной балке в гостиной. Примерно через полчаса они сменили гнев на милость и сняли студента, содрогаясь от смеха. Гробовое молчание бедняги - а он не проронил за всю экзекуцию ни слова! - вызывало у них новые приступы хохота. Он, судя по всему, пребывал в некоем оцепенении, совершенно не реагировал на боль, и я, честно говоря, на какое-то мгновение подумал, что студент знал обо всем заранее и сам придумал этот спектакль с самого начала и до конца. Позже он вышел из помещения и несколько часов просидел на пне, словно окаменев… Лишь изредка по его телу волнами пробегала сильнейшая дрожь, словно он приходил в себя после необычайного оргазма…
Ангелы - известные любимцы садо-мазохистской тусовки, и, хотя мотоциклетная шпана как сообщество последовательно обвиняется в склонности ко всякого рода извращениям, я сильно подозреваю, что брюшину правде-матке вскрыл как-то днем один Ангел из Фриско. Он поведал следующее: «Черт, да я даю отсосать каждый день за десять баксов. Просто однажды ночью в каком-то центровом баре ко мне приклеился пидор, нашпигованный по самую макушку червонцами… Он прильнул ко мне, протянул одну бумажку и спросил, что бы я хотел выпить. Я сказал: „Двойной Джек Дэниэлс, малыш“, - и пидор кликнул бармена. „Две порции этого для меня и моего друга“, - и затем он присел под стойкой и заделал такой охуительный минет, старик, что мне оставалось только глупо улыбаться бармену и изо всех сил стараться сохранять спокойствие». Он засмеялся.
«Черт, и я вот сижу, а напротив танцуют под мухой, или под бляхой, или под чем-то вроде этого, четверо ребятишек, и одна блядь вихляет задом в обнимку с каким-то черномазым. Старик, мать твою за ногу, тот самый день, когда они смогут назвать меня пидором, наступит, если я позволю одному из этих педиков отсосать у меня меньше чем за червонец. Парень, да я спущусь под воду и буду ебать рыбу за такие деньги, ты только скажи мне, кто платит».
Все рассуждения, могут или не могут быть Ангелы Ада латентными садо-мазохистами или подавленными гомосексуалистами, - а если могут, то в какой степени, - лично для меня после года тесного общения с мотоциклистами-outlaws совершенно неуместны.
Впрочем, есть литературные критики, настаивающие на том, что Эрнест Хемингуэй был измученным пидором и что Марка Твена до конца дней терзала склонность к межрасовой содомии. Это хороший способ поднять бучу в академических журналах, но это никоим образом не изменит ни слова из того, что каждый из этих людей написал, не умалит значимости их работы и воздействия на тот мир, о котором они нам поведали. Может быть, Маноле был фетишистом рогатого скота или страдал от ужасного геморроя, заработав его в течение долгих ночей, проведенных в салонах любителей корриды, но он был величайшим матадором, и довольно трудно понять, как любая порция теоретических выкладок Фрейда могла бы хоть чуточку повлиять на то, что он делал лучше всех.
По той же причине образ жизни и поведение Ангелов Ада не может моментально измениться или смягчиться, если каждая газета в стране объявит их брутальными гомосексуалистами, даже если они окажутся таковыми на самом деле. Я никогда не слышал, - и это очень важно! - чтобы кто-нибудь, кто хорошо их знал и имел с ними какие-либо личные отношения, разделял фрейдистскую точку зрения. Наверное, потому, что каждый человек, кто проводит время с Ангелами Ада, отлично видит разницу между мотоциклистами-outlaws и «кожаными» культами гомосеков. У стен любого клуба, где полно Ангелов Ада, обязательно выстроится у края тротуара целый ряд лютых байков. В «кожаном» баре на стене висят сюрреалистические рисунки мотоциклов, и бывает (правда не всегда), что снаружи припаркованы один или два огромных, со всеми причиндалами, «Харлея» - вполне доведенные до ума образцы, с защитными стеклами, радио и красными пластиковыми сидениями. Различие столь же очевидно, как между профессиональным футболистом и оголтелым фанатом. Первый - исполнитель своей роли в жестоком и уникальном уголке реальности; другой - пассивный поклонник, служитель культа и - иногда - неряшливый подражатель стилю, очаровавшему его, потому что он сам безнадежно оторван от реальности, с которой он сталкивается, просыпаясь каждое утро.
Согласно докладу Линча, "тогда как гомосексуалистов, похоже, привлекают Ангелы Ада, мы не располагаем информацией, доказывающей, что сами Ангелы Ада как сообщество - гомосексуалисты. Они, судя по всему, изначально предрасположены к гетеросексуальным контактам. Хотя некоторые гетеросексуальные извращения и фигурируют в полицейских отчетах, но в общем контексте они могут расцениваться как способ привлечь к себе внимание, желание «отличаться от остальных» и, в первую очередь, этих остальных шокировать. Такие действия, имеющие своей целью обратить на себя внимание, самими Ангелами подводятся под категорию «демонстрации класса…».
Разумеется, доклад Линча - не последнее, все решающее слово об Ангелах. Однако его природа и пристрастное отношение к outlaws хорошо известны следовательно любое, попавшее в руки полиции свидетельство гомосексуальных поползновений Ангелов обязательно будет где-нибудь зафиксировано. В докладе так часто упоминается слово «куннилингус», что отсутствие в этом документе слова «fellatio» весьма подозрительно. Конечно же, даже в отсутствии этого слова - его умышленном опущении - фрейдизм чувствуется за километр, но все-таки мне кажется, что это не столь важно. Любая попытка трактовать Ангелов, в основном, как гомосексуальный феномен будет лишь небрежной отговоркой, уходом от реальности, которая сложна, потенциально зловредна и пагубна, как, впрочем, и все в американском обществе.

* * *

«Мотоцикл, несомненно, является сексуальным символом. Он представляет собой именно то, что называется „фаллическим локомоторным символом“. Он - продолжение человеческого тела, сила, спрятанная между ног»
(Доктор Бернард Даймон, криминалист Калифорнийского университета, 1965 год).

* * *

С точки зрения общественности, самая известная связь между «отверженными» мотоциклистами и гомосексуальностью прослеживается в фильме «Восход Скорпиона» («Scorpio Rising»). Это своего рода классика андеграунда, созданная в начале шестидесятых молодым режиссером из Сан-Франциско Кеннетом Энгером. Он сам никогда не утверждал, что «Скорпион» хоть как-то соотносится с Ангелами Ада. Большая часть фильма была отснята в Бруклине, при участии безалаберных и неорганизованных мотоциклетных клоунов-любителей, которым настолько было все по фигу, что даже не пришла в голову мысль как-то себя назвать. В отличие от «Дикаря», творение Энгера не задумывалось как нечто способное вызвать интерес у журналистов или стать неким документом, который может дать толчок дальнейшим исследованиям темы. Это был фабульный фильм с рок-н-ролльным уклоном, небольшой эксцентричный комментарий к жизни Америки двадцатого века, в котором мотоциклы, свастика и агрессивная гомосексуальность использовались в качестве трех элементов - этакой триады - новой культуры. К тому времени когда Ангелы Ада стали частью культурного мейнстрима, Энгер сделал несколько других фильмов с ярко выраженной гомосексуальной подоплекой. Судя по всему, Кеннет считал для себя оскорбительными замечания о том, что он, дескать, настолько опередил свое время, что не собирается размениваться на такую банальщину, как тематическая документалистика.
Как бы там ни было, «Восход Скорпиона» прокрутили в Сан-Франциско в 1964 году в «The Movie», кинотеатре Северного Пляжа. Энгер жил на последнем этаже этого здания. Рекламой фильма служил прикрепленный к стене кинотеатра нехитрый коллаж из газетных вырезок об Ангелах Ада. Намек был настолько недвусмысленным, что сан-францисские Ангелы устроили настоящее паломничество в кинотеатр, дабы убедиться во всем собственными глазами. Увиденное их отнюдь не впечатлило. Они не разозлились, нет, скорее обиделись до глубины души. Им показалось, что их название было мошеннически использовано в коммерческих целях. «Черт, фильм-то понравился, - сказал Френчи. - Но к нам он не имеет никакого отношения. Мы все тащились, когда смотрели. А потом вышли на улицу, и увидели все эти вырезки о нас, вывешенные как реклама. Старик, это была наебка, это было неправильно. Многих просто ввели в заблуждение, а мы сейчас вынуждены выслушивать о себе всякую чушь, вроде того что мы - пидоры. Блядь, да ты видел прикиды этих панков? А эти глупые чертовы мудацкие курьерские байки? Старик, только не говори мне, что мы имеем отношение к этому дерьму. Ты-то прекрасно знаешь, что это не так!»
Похоже, Энгер согласился с такой точкой зрения, но без лишнего шума, тихо и спокойно. Не было надобности портить поднявшийся вокруг фильма очередной ажиотаж, кроме того признак тонкой и обостренной интуиции при всем наборе гомосексуальных штучек - способность практически безошибочно распознать гомосексуальность в других. Короче, Ангелы обеспечивали фильму то ощущение реальности происходящего на экране, которого как раз «Скорпиону» и не хватало. Скрытый пидорский фактор киноленты предоставил прессе возможность подмешивать в репортажи об изнасилованиях некую вычурность и странноватость. Сами же «отверженные» были опущены на самый низкий уровень общественного бытия и сознания и превратились в объекты для обожания грязными и низменными типами. И еще охотнее, чем прежде, их образы стали вплетать в ауру эротической и жестокой мистерии: шумные, драчливые сатиры, готовые и в Конгрессе отыметь все, что движется, отыметь чем угодно и в любое отверстие.

8

«Эти панки со своими мотоциклами и нацистскими побрякушками терроризируют все общество в целом и каждого его члена в отдельности. Они - угроза, чертовски серьезная угроза, степень которой возрастает с каждым годом все больше и больше»
(«Man's Peril» цитирует представителя полиции Флориды. Февраль, 1966).

«Ангелы боготворят свои мотоциклы. Они забирают их на ночь к себе домой. Сами они спят на пропитанных машинным маслом постелях, но на их байках не найдешь ни единого пятнышка»
(коп из Лос-Анджелеса, 1965 г.).

Чем дальше Ангелы выходили за пределы своего круга, тем больше паники они вызывали. Вид компании «отверженных», впервые встреченной на хайвее, просто оскорбителен для любых расхожих представлений о том, что и как именно должно происходить в Америке; такая материализация «призраков шоссе» настолько необычна, что может быть принята за дурную галлюцинацию… именно в этом случае понятие «outlaw» как «стоящий вне закона» приобретает реальный смысл. Увидеть одинокого Ангела, с ревом несущегося в потоке машин, наплевавшего на все правила, ограничения и условности, - значит воспринять мотоцикл как инструмент анархии, орудие демонстративного неповиновения и даже оружие. «Безлошадный» Ангел Ада, идущий на своих двоих, со стороны может выглядеть довольно по-дурацки. Их неряшливый, небрежный спектакль и бессодержательные разговоры могут быть интересны какое-то время, но, помимо изначальной эксцентричности, их тусовка так же утомительна, занудна и депрессивна, как и костюмированный бал-маскарад для умственно отсталых детей. Есть что-то патетическое в компании людей, которые собираются каждую ночь в одном и том же баре и воспринимают самих себя на полном серьезе, щеголяя своими поношенными прикидами. В будущем им ничего не светит, кроме шанса подраться или порции очередного мозгоебства с какой-нибудь пьяной уборщицей.
В образе Ангела, который мчит на своем байке, никакой патетики нет. Единое целое - человек и его машина - это гораздо больше, чем каждый составляющий его элемент по отдельности. Мотоцикл - единственная вещь в жизни Ангела, которая полностью находится в его власти, в полном его подчинении. Это исключительный по значимости символ социального статуса байкера, держащий его на плаву, и Ангел холит и лелеет его точно так же, как блудливая старлетка из Голливуда холит и лелеет свое тело. Лишившись байка, он становится не многим лучше панка, идиотничающего на углу. И он сам знает это. Ангелы не могут ясно и доходчиво излагать свои мысли по поводу многих вещей в этой жизни, но в тему мотоциклов они привносят поистине поэтическое вдохновение, душевный подъем влюбленных. Сонни Баргер, человек, никогда не опускавшийся до сентиментальной расхлябанности, однажды определил слово «любовь» как «чувство, которое охватывает тебя, когда что-то нравится тебе так же сильно, как твой мотоцикл. Думаю, что такое чувство действительно можно назвать любовью».
Тот факт, что многие Ангелы в буквальном смысле слова сделали свои байки из украденных, обмененных или изготовленных на заказ деталей, лишь наполовину объясняет их глубокую привязанность к мотоциклам. Человек должен собственными глазами увидеть outlaw, оседлавшего своего «борова» и жмущего на кик-стартер, чтобы понять в полной мере, что ЭТО значит. Ситуация, сходная с той, когда умирающий от жажды наконец находит воду. Меняется выражение его лица, меняется осанка, весь он излучает уверенность и силу. На какую-то секунду он сливается с большой машиной, дрожащей между его ног, а затем стартует, срывается словно ракета… иногда это делается довольно спокойно, без лишних эмоций, а иногда - раздаются оглушительный рык и скрежет: так, что дрожат стекла в соседних домах… вот-вот посыпятся вниз… Но в любом случае вы становитесь свидетелем упоительного, стильного рывка с места… И подобным грандиозным образом заканчивая ежевечерние посиделки в баре, Ангел изо всех сил старается остаться в памяти остальных таким вот классным и незабываемым. Каждый Ангел - это зеркало, в которое смотрится охваченное восхищением и обожанием общество. Они поддерживают и подбадривают друг друга - в силе и слабости, падениях и триумфах… и каждую ночь в момент закрытия кабака они отчаливают с прощальным салютом: музыкальный автомат воет мелодию Нормана Любоффа, в баре мерцает тусклый свет, и луна щерится на пьяное громыхание Шейна.

Предыдущая страница 5 Следующая страница


Ангелы ада 6

Трудно, конечно, точно определить, являются ли Ангелы на самом деле мастерами мотоциклетного дела. За исключением нескольких междусобойчиков, их не допускают на официальные соревнования, и следовательно они не могут фигурировать как участники в каких-либо таблицах гонок. <Вся загвоздка здесь - в действии закона взаимного отрицания. Ангел, переодевшись в «штатское», может попасть на любое мероприятие А.М.А., заплатив два доллара за «Карточку спортсмена». Это дает ему право участвовать в состязаниях, но одновременно превращает его в кандидата на вступление в А.М.А…. Такого безобразия «отверженная» братва никогда не потерпит. Устав Ангелов Ада очень точен в том, что касается ситуаций, связанных с конфликтом интересов. Ни один Ангел не может быть членом какого-либо другого мотоциклетного клуба или организации. Если человек получает карточку в А.М.А., это может стоить ему «цветов».> Их байки на все сто процентов отличаются от тех машин, которые принимают участие в гонках или штурмуют холмы… их даже нельзя поставить в один ряд с другими дорожными байками. Ангелы рассказывают всякие истории о том, как в импровизированных состязаниях они буквально сдували с дороги профессионалов … но ходят рассказы и о том, как «отверженных» на их боровах с модифицированными моторами унижали легковесные «дукатисы».
Может быть, все эти истории - и чистая правда, а может быть - и чистая выдумка, но, как бы там ни было, споры на эту тему до сих пор никак не утихнут. У мотоциклов совершенно четкое предназначение: они собираются для пробегов по стране, для гонок, для банальных путешествий или же просто для того, чтобы разъезжать по округе, пугая голубей и кошек. Они будут двигаться и двигаться, ехать и ехать, гнать и гнать, как любые собаки или лошади. Но ведь никто не разводит лошадей, чтобы охотиться на опоссума, и никто не тащит собак на дерби в Кентукки. Производители байков десятилетиями пытались создать настоящую унифицированную многоцелевую модель, но воз и ныне там.
Конечно же, нельзя сравнивать езду по грунтовым дорогам или соревнования - с ежедневным курсированием на байке по городским улицам и хайвеям. Здесь требуются совершенно разные профессиональные навыки и совсем другие рефлексы. У некоторых - самых быстрых - гоночных байков нет тормозов, что равносильно мгновенной смерти в общем потоке транспорта, и многие профессиональные гонщики все еще продолжают утверждать, что хайвеи гораздо опаснее любого гоночного трека.
С гонщиками по грунтовым дорогам происходит точно такая же история, и некоторые из них с трудом получают разрешение на езду на своих байках по городским улицам. Дон МакГир, ветеран райдерских штурмов гор и холмов и штатный мотоциклетный механик из Ричмонда, утверждает, что только безумец или мазохист может ездить на таком байке в транспортном потоке. «Посмотрим на это так, - говорит он. - В любой гонке мы все едем в одном и том же направлении и знаем, что делаем. Никому не приходится беспокоиться о каких-то психах, или пьяных, или старых леди, внезапно выскакивающих прямо под колеса из тупиков и переулков. Вот вам, черт возьми, и разница: ты можешь сосредоточить все свое внимание на мотоцикле и полностью его контролировать, не отвлекаясь. Иногда мы получаем травмы, но сломанные кости - это самое худшее, что ты можешь заработать в результате гонок, мало кто разбивается насмерть».
«Хайвей - дело совсем другое! Господи Иисусе, вот ты двигаешься по нему в общем потоке на скорости шестьдесят пять миль в час, соблюдая все эти ограничения скорости, и ты успеваешь только уворачиваться от других машин. Если прошел небольшой дождь и дорога мокрая или же сырая от тумана - считай, что ты уже вляпался, что бы ни произошло. Только сбавь скорость - и они сразу сядут тебе на хвост или выжмут на обочину. Прибавишь газу, чтобы вырваться на свободное пространство, - и какой-нибудь урод затормозит прямо перед тобой… Только Богу известно, почему они поступают так все время».
«Один какой-нибудь пустячок - и ты оказываешься в мясорубке. В ту секунду, когда жмешь на тормоза, и начинается полный пиздец; байки не способны маневрировать так же, как машины. Случись с тобой подобное - считай, что тебе крупно повезет, если по твоему бренному телу проедутся всего пару раз».
В течение 1965 года больше тысячи людей погибло в США в результате мотоциклетных аварий. В автомобильных катастрофах гибнет почти в пятьдесят раз больше, однако растущая статистика, связанная со смертями в результате мотоциклетных аварий, заставила Американскую медицинскую ассоциацию окрестить байки «серьезной опасностью для здоровья в наших сообществах». Ангелы Ада теряют на дороге в среднем четырех членов в год, но, принимая во внимание уровень водительской техники большинства, четыре процента от ежегодной смертности, приходящиеся на мотоциклистов, - это свидетельство их высочайшего мастерства: будь они водителями послабее, цифра была бы выше. «Харлей 74» наверное, единственный мотоцикл, который может навести грандиозный шухер среди автомобилистов и напугать их до чертиков, как, скажем, пущенная на море быстрая торпеда. «Отверженные» - большие специалисты по укрощению «боровов», и в их собственном замкнутом мирке, сообразно их собственным понятиям, они могут догнать, перегнать и сдуть с дороги кого угодно.
В конце пятидесятых, еще до того как Ангелы стали пользоваться такой дурной славой, Пит, из отделения во Фриско, был одним из ведущих гонщиков в Северной Калифорнии. Его спонсировал местный дилер фирмы « Харлей Дэвидсон», и в результате он собрал целую кучу трофеев. Пит не только носил свои «цвета» Ангелов Ада во время гонок, но и выезжал на гоночном байке на трек, усадив на заднее сиденье свою прелестную блондинку-жену. Другие гонщики привозили свои байки на трейлерах, дрожа над ними так, словно это не мотоциклы, а хрупкие вазы времен династии Минь.
«Пит на самом деле мог заставить байк мчаться так, как было нужно ему, - вспоминает один из Ангелов. - Это выглядело по-настоящему классно - как он трогался с места и побеждал. Когда он выезжал на трек, старик, он просто менял свои свечи зажигания и стартовал - высокий руль, и все такое, - и все это гоночное крашеное железо само улетало прочь с дороги».
В начале шестидесятых Пит покинул Ангелов, почувствовав, что сыт «ангельскими» штучками по горло. Вскоре после того как ему стукнул тридцатник, он перевез свою жену и двух детей в маленький городок в Сьеррах, где попытался начать жизнь сначала и выступить в роли мирного сельского механика. Он отбарабанил свои «пенсионные» два года и, наверное, мог бы отсиживаться и дальше, если бы Ангелы не стали такими знаменитыми. Соблазн покрасоваться в лучах славы и искушение устроить что-нибудь новенькое оказался слишком велик. В начале 1965 года Пит вернулся в город, выпивая за здоровье своих старых корешей, напрочь позабыв про семью и мотаясь по округе в поисках деталей для нового байка.
Как и большинство других Ангелов, он уважает заводскую продукцию, отдавая дань ее потенциальной надежности и прочности. Для него это - подборка хорошего исходного материала, но отнюдь не машина, которую каждый профессиональный классный ездок захочет назвать своей собственностью. <Байк, который он наконец сам собрал, развивал ровно за двадцать секунд скорость 108, пролетев всего какую-то четверть мили.>
«Отверженные» склонны рассматривать свои байки как памятники самим себе, сотворенные согласно их фантазиям и представлениям, может быть несколько абстрактным. Они культивируют в себе привязанность к ним, которую посторонний человек вряд ли поймет. Это смахивает на позерство или даже на извращение. Может, так оно и есть, но для байк-фриков все это очень реально и исполнено особого смысла. Каждый, у кого хоть когда-нибудь был такой мощный байк-зверюга, до конца дней своих будет несколько помешан на этой теме. И речь идет не о маленьких байках, а о больших, дорогих и капризных ублюдках таких, которые реагируют на нажатие педали газа, как строптивая лошадь реагирует на удар кнута, которых можно поднять в воздух и проехать пятнадцать ярдов на одном колесе, на которых можно гнать на бешеной скорости по мостовой, изрыгая огонь и пламя из выхлопной трубы… Маленькие байки, возможно, и служат для развлечений, как говорят работающие в этой отрасли промышленности люди, но и «фольксвагены» созданы ради забавы, не говоря уже о базуках.
Большие байки - «феррари» и Магнумы. 44 - это нечто, уже выходящее за рамки обычного веселья; это настолько мощные и эффективные машины, созданные человеком, что они могут поставить под сомнение способности человека контролировать созданное ими и могут загнать людей в жесткие рамки дизайнерского дела и разработки технических характеристик, не позволяя им нарушать установленные границы. Это один из краеугольных камней мистики Большого Байка, которая в жизни каждого Ангела занимает столько места. Или, как говорят они сами: "Вот на этом и стоим, старик. Вот за счет этого и живем! ".
Не каждый может согласиться с подобной концепцией. До встречи с Ангелами у меня был большой мотоцикл и пара мотоскутеров, но эту технику я приобрел только тогда, когда появились кое-какие свободные деньги, хотя особой дороговизной она и не отличалась. Никакой мистикой при таком прагматизме и не пахло. Когда я сказал Ангелам, что подумываю о приобретении для себя байка, они загорелись желанием помочь мне провернуть это дело. Конечно же, надо было достать «харлей-дэвидсон». У них имелось несколько машин на продажу, но все, что поновее, было исключительно краденым… хотя стоило очень дешево. Трудно, согласитесь, отказаться от байка, реальная цена которого 1,500 $, а тебе отдают его всего за четыреста баксов, но, чтобы ездить на краденом мотоцикле, надо знать, как объяснить легавому, почему номера на корпусе или двигателе совершенно не соответствуют номерам на лицензии о регистрации. Есть способы спустить дело на тормозах и улизнуть, но, если ты облажаешься, тебя накажут и отправят в тюрьму. Удивительно, но мне почему-то совсем не хотелось маяться за решеткой. Я попытался убедить Ангелов (правда, безрезультатно) найти мне дешевенький, подержанный - неворованный - «харлей 74», но сделанный на заказ по последней моде «отверженных». Потом я решил остановиться на более облегченном, скоростном «харлей спортстере» в духе некоего outlaw-авангарда. После наезда на меня вполне компетентных респектабельных людей из моего окружения я опробовал «триумф бонневилль», и даже степенный «B.M.W.». В конце концов я умерил свои аппетиты до «спортстера», «бонневилля» и «B.S.A. лайтнинг рокет». Все три машины могли обставить заводской «харлей 74», и даже Ангельскую версию «борова» - а уж этого монстра можно считать всем, чем угодно, только не заводской моделью.
«Боров» не мог сравниться по скорости с новейшими и лучшими промышленными образцами, если не подвергался серьезной переделке и если за рулем не находился очень смекалистый райдер. То, что я в результате купил «B.S.A.», - роли не играет; имея в кармане 1.500 долларов, я четыре недели приставал ко всем с дотошными расспросами и ломал голову, пока до меня не дошло, что «раздетые» «харлеи» по сути своей не могут считаться супермашинами. Проездив на своем байке несколько месяцев, я понял, что разница между Ангелом Ада на «борове» и цивильным любителем байков на гоночном «триумфе» заключается вовсе не в двигателе. Ангелы испытывают свою судьбу по полной программе, не оставляя для себя никакой возможности для отступления. Они здорово рискуют, даже не задумываясь об опасности, которой себя подвергают. Как личности они были обобраны, изгнаны отовсюду и побеждены при помощи стольких способов и ухищрений, что в той единственной сфере, где их можно считать королями, им просто нет смысла быть вежливыми и осторожными.
Особая связь между Ангелом и его байком бросается в глаза даже тем, кто совсем ничего не знает о мотоциклах. Билл Мюррей, собирая материал для своей статьи в «Saturday Evening Post», посмотрел получасовой телевизионный документальный фильм, снятый одной станцией в Лос-Анджелесе при довольно сомнительном участии Ангелов из Берду. Один из четырех представленных субъектов был, по словам Мюррея, «почти не вяжущий лыка „скот“ в круглых солнечных очках, известный как Слепой Боб. (Боб со свирепостью в голосе говорил о том, что может случиться с каждым, кто попытается клеить его девушку. „Если она со мной - то она со мной“, - сказал он, ухмыляясь и выставляя вперед свою нижнюю челюсть.)»
Ангелы вызывали у Мюррея лишь презрение, но вид по крайней мере одного из этих «скотов» на своем «борове» задел его за живое. «Самый яркий момент этой телевизионной программы, - рассказывал он, - наступил, когда Слепого Боба, выказавшего себя немногословным и приземленным тупицей во время интервью, показали на мотоцикле, едущим по хайвею. Он обращался с этой большой мощной машиной совершенно непринужденно, управляя ею небрежно одной рукой, напоминая то, как Валенсуэла ведет Келсо к передвижному стартовому барьеру… Сильный ветер бьет ему в лицо, губы его кривятся в жесткой улыбке, свойственной человеку, испытывающему чувство абсолютно первобытного наслаждения. Взгромоздившийся на спину своего „борова“, этот увалень неожиданно видится исполненным миражеподобным изяществом…»
За редким исключением, байк outlaw - это «харлей 74», гигант среди мотоциклов, весом около семисот фунтов, который поступает из сборочных цехов завода в Милуоки. Ангелы раздевают его, уменьшая вес до пяти сотен. На жаргоне мотоциклистов «харлей» называется «hog» - «боров», а байк outlaw - «chopped hog», разделанный «боров». В принципе, это та же машина, на которой разъезжают копы-мотоциклисты, но полицейский байк - просто начиненный вспомогательными приборами слон, если сравнивать его с тощими «ангельскими» «боровами», у которых движки сделаны на заказ. Сходство между ними почти такое же, как между оборудованным на заводе «кадиллаком» и облегченным скелетом гоночного варианта той же машины. Ангелы относятся к стандартному 74-му как к «мусоровозке», и правило номер 11 Устава - опускалово в весьма возвышенной манере: «Ангел не может носить „цвета“, пока ездит на мусоровозке с не-Ангелом».
«Разделанный боров»- или «чоппер» - это нечто большее, чем просто тяжелый корпус, крошечное сидение и массивный, объемом в 1.200 кубических сантиметров (или 74 кубических дюйма), двигатель. Это почти вдвое больше размера двигателей «триумфов», «бонневилле» или «B.S.A. лайтнинг рокет» - две последние машины с двигателем в 650 кубических сантиметров способны развивать от 120 до 130 миль в час. У «хонды - супер ястреб» двигатель в 305 кубических сантиметров, и она развивает предельную скорость почти около 100 миль в час. Репортер из «The Los Angeles Times» однажды описывал «боровов» как «тип мотоцикла, который использовали немецкие курьеры, чтобы давить собак и цыплят - и людей - во второй мировой войне: низкие звероподобные машины с водителями, им полностью соответствующими».
На дороге нет ни одного вида мото- или автотехники, - за исключением нескольких спортивных и гоночных машин, - который мог бы догнать хитроумно и искусно усиленные «74-е» «отверженных», если, конечно, судьба не подарит шанс «зажать его» или «поиметь», воспользовавшись преимуществом мощного мотора. Тем не менее, из-за размеров и основных технических различий нормально оборудованный «харлей 74» едва ли может оторваться от «хонды» с двигателем в 305 кубических сантиметров, а еще с меньшей вероятностью - от «триумфа» с двойным карбюратором, или от «B.S.A.». Люди, которые ездят на этих английских «островных» байках, спокойно могут унизить копа на «харлее». Однако копы-мотоциклисты уже умудрены опытом - они понимают все. Даже Дорожный патруль Калифорнии, на своих «доджах» с увеличенной мощностью мотора, смотрит на большие британские байки или «чопперы» outlaw, как на кровное оскорбление их собственного имиджа королей дороги. Я однажды был остановлен за превышение скорости машиной Дорожного патруля, которая прибавила газу и держалась почти в нескольких футах от моего заднего буфера, пока я не сообразил, что меня преследуют. Водитель включил сирену в самый последний момент, и, естественно, я съехал к обочине, потрясенный происходящим до глубины души. Когда я спросил полицейского, почему он подъехал так близко ко мне, он ответил: «Я думал, что ты можешь попытаться развернуться на этом прогоне, и смотаться».
Я заявил, что такое никогда бы мне и в голову не пришло, - в то время это было истинной правдой, - не то, что сейчас. «Что ж, хорошо, что ты даже не попытался, - отозвался коп. - Последний мотоциклетный панк, который решил от меня смыться, разбился насмерть. Я висел у него на хвосте, пока он не ошибся, и тогда я переехал прямо через него».
Любой, кого обуревает неудержимое желание устроить смертельные гонки с полицейскими машинами, может купить за 1.300 или 1.400 баксов мотоцикл, который выдает 120 миль в час, вылетев прямо из демонстрационного зала. Но устроить подобное представление на «74»-м потребует немалых усилий и высокого мастерства. Первый шаг - радикальные изменения соотношения веса к мощности. Ангелы "раздевают "своих «боровов» почти догола, оставляя только самые главные детали. Они доходят даже до переноса тормоза переднего колеса. Само «раздевание» и усовершенствование - абсолютно разные вещи. У большинства байков outlaw также увеличена мощность благодаря толкателям клапанов, большим вентилям (valves) и увеличенным bore and stroke. Единственные сохранившиеся на них излишества - те, присутствие которых оговорено законом: задние фары, зеркало заднего вида и упор для пассажира - hand hold. Мотофанат может выполнить полицейское требование о наличии зеркала, используя крошечное зеркальце дантиста. Такой трюк считается законным, с технической точки зрения.
Другие модификации представляют из себя, в половину обычного размера, сделанный на заказ, бензобак; отсутствие переднего буфера и укороченный или «подрезанный» задний буфер, который заканчивается на конце колеса; очень высокий руль и маленькое сиденье, настолько низкое, что оно выглядит как кожаная подушка, положенная поверх двигателя; вытянутые передние вилки, чтобы увеличить колесную базу и поднять передний конец; педаль, или «суицидальная» конечность (ее так окрестили, потому что необходимо в считанные доли секунды среагировать, пока переключаешь скорости и тормозишь, обе фишки делаются левой ногой), и набор таких личных прибамбасов, как длинные high-raked глушители, крошечные двойные фары, велосипедной толщины тонкое переднее колесо, высокие кинжалообразные хромовые поперечины (rails) - так называемые «sissy bars» ( маменькины чушки) для упора пассажиров, и любые мыслимые виды хрома и огнеупорной отделки.
Часто чоппер - настоящее произведение искусства, и одних бабок чтобы его построить надо ни много ни мало 3000 баксов, не говоря уже о вложенном труде. Начиная от полированных хромовых спиц и кончая прекрасно сбалансированным сверхтяжелым маховиком и двенадцатью слоями специальной краски на бензобаке - это прекрасная, изящная машина. Она настолько превосходна технически, что уму непостижимо, как только она может с ревом нестись по какому-то полночному хайвею и оказаться в руках пьяного отморозка, которого отделяют лишь несколько мгновений от попадания на полной скорости в дерево или стальные ограждения. Вот еще один из многих парадоксов доктрины Ангелов Ада. Все, чего им недостает в их личной обустроенности, они с лихвой возмещают своими мотоциклами… и по-прежнему любой из них может взять свой байк, над которым он работал шесть месяцев, и уничтожить его за секунды в маниакальном рывке на предельной скорости на повороте дороги - гарантированный пиздец на любой скорости больше пятидесяти.
Это называется «проскочить на вираже» - чудовищный маневр, который один Ангел описывал следующим образом: «Мы все проскочили на вираже, детка. Ты хоть примерно представляешь себе, что это такое? Вот твой байк начинает скользить, когда ты подлетаешь к повороту на скорости семьдесят или восемьдесят в час… Машина скользит вдоль внешней стороны поворота, детка, пока не заденет обочину, край тротуара, ограду или насыпь, - или что там окажется, - а затем делает полубочку… Вот, что такое в натуре означает уйти в классический отрыв, малыш».
Однажды вечером, зимой 1965года, мой собственный байк - с пассажиром - занесло на вираже скользкой от дождя дороги к северу от Окленда. Я вписался в несомненно опасный поворот на скорости около семидесяти миль в час, на пределе моей второй передачи. Мокрая дорога мешала наклонить байк так, чтобы справиться с огромной инерцией, и где-то посередине поворота я вдруг врубился, что заднее колесо больше не следует за передним. Байк двигался боком, по направлению к железнодорожной насыпи, и мне не оставалось ничего другого, как держаться изо всех сил… Какое-то мгновение не раздавалось ни звука, тишина словно зависла надо мной… а затем раздался хлопок, словно у дороги кто-то выстрелил из базуки, но опять же как-то по-бутафорски, без всякого шума. Ни олень на склоне холма, ни человек на поле боя никогда не слышат тот выстрел, которым его убивают. Персонаж, которого заносит на мотоцикле на крутом повороте на предельной скорости, слышит ту же самую пугающую тишину. Шлейф искр, когда хромированная сталь со скрежетом трется об асфальт, ужасный толчок, когда твое тело начинает кувыркаться при первом ударе… и после этого, - если тебе повезет, - вообще ничего, пока ты не очнешься в какой-нибудь реанимационной палате: твой скальп болтается прямо перед глазами, пропитанная кровью рубашка прилипла к груди, а собравшиеся вокруг представители местных властей пялятся на тебя и уверяют друг друга, что «эти сумасшедшие ублюдки так никогда ничему и не научатся».
В мерзкой автокатастрофе нет ничего романтического, и единственное утешение - это убийственно тупой шок, в результате множества полученных травм. Мой пассажир слетел с байка, описав длинную дугу, которая закончилась у железнодорожных путей, и раздробил себе бедренную кость. Ее концы прорвались неровными краями сквозь мышцы и плоть, пока он катился по мокрому гравию. В госпитале врачам пришлось смыть всю грязь с торчащих концов его костей, перед тем как они привели его ногу в порядок… Но он сказал, что не чувствовал боли вплоть до следующего дня, ему не было больно даже тогда, когда он лежал под дождем и думал найдется ли на дороге хоть кто-нибудь, чтобы вызвать «скорую помощь» и подобрать нас.
Отнюдь не бешеная езда Ангелов Ада вызвала появление палат экстренной помощи… одним из вполне логических результатов стало то, что их страх перед дорожными инцидентами удачно сочетается с безбашенным и непринужденным пренебрежением, даже презрением, к физическим травмам. Чужаки могут называть это безумием или давать какие-то другие, более эзотерические определения… но Ангелы существуют в мире, в котором насилие столь же обычно, как и пролитое пиво, и они живут с этим точно так же, как горнолыжники живут с риском сломать себе ногу. Спокойное признание и одобрение самого факта кровопускания - ключ к тому ужасу, который они вдохновенно наводят на «цивилов». Глуповатый уличный боец, даже будь он небольшого роста, имеет огромное преимущество над средним по своим параметрам американцем, выходцем из среднего класса, который не дрался с момента достижения половой зрелости. Это просто-напросто вопрос опыта: есть он у тебя или нет - когда тебя бьют и загашивают довольно часто, а ты должен при этом быстренько истребить в себе ту уродливую панику, которая ассоциируется у приятных во всех отношениях людей с серьезной дракой. Человек, которому трижды ломали нос в уличной потасовке, рискнет еще раз, даже не задумываясь, что ему сломают на этот раз. Никакой подробный инструктаж по рукопашному бою не сможет этому научить, - если инструктор не окажется садистом, - и даже после этого будут возникать всякие трудности, потому что опыт ученика окажется искусственно искажен и ограничен.
Сан-Франциско - город, в котором полно каратистов. В 1965-м там было, по самым приблизительным подсчетам, семь тысяч человек, занимающихся этим по всем правилам, то есть платящих за обучение учеников каратэ, шатающихся по Бей Эреа… но в любом популярном баре ты можешь услышать рассказ о бармене, который вырубил «чувака, попытавшегося выкинуть какие-то каратистские штучки». И едва ли имеет значение, насколько правдивы эти рассказы. Существует весьма обоснованная точка зрения на решение вопроса - выживешь ли ты или отдашь концы при непосредственном столкновении. Это всегда зависит от выработанных рефлексов. Бармен со шрамами и сбитыми костяшками всегда ударит быстрее и сильнее, чем какой-нибудь занимающийся каратэ новичок, который ни разу еще не умылся ни своей собственной кровью, ни кровью своего врага. Короче, пороха еще не нюхал. По той же причине Ангел Ада, который частенько залетал со своим «боровом» на вираже на склон, чтобы еще шутить по этому поводу, будет ездить на мотоцикле стильно и непринужденно. Такая стильность и непринужденность приходят только после того, как ты насобираешь на свою голову сотню-другую весьма болезненных шишек. <Пять Ангелов Ада погибли в стычках или авариях в 1964 году, трое - в 1965-м, и трое - в 1966-м (пока трое!), не считая еще одного, серьезно раненного в живот, и другого, парализованного на всю оставшуюся жизнь после перелома шейного позвонка в результате пулевого ранения.>
Проболтавшись с Ангелами какое-то время, я привык к виду блевотины, бинтов, экскрементов и похмельных физиономий, так что стал воспринимать все как должное и перестал спрашивать, что да как случилось. Обстоятельные и завлекательные рассказы про «махаловки» - всегда и везде вообще-то темы обычные, а неважные - столь же скучны и предсказуемы, как и поединки в любом из ночных шоу. Большинство подобных схваток происходят с чужаками, которые не понимают, во что они ввязались. Люди, знающие Ангелов, прекрасно осведомлены об этике правила «все на одного», которая не подлежит каким-либо законам о сроках давности. Ангел в кругу себе подобных находится в такой же безопасности, как и курьер мафии в лихом итальянском квартале.
Несмотря на этот зловещий иммунитет, они время от времени случайно перегибают палку, и их люто избивают люди, которые не врубаются в расклад или предпочитают пренебречь принятыми правилами и понятиями. Даже Баргер, занимающий пост Президента Оклендского отделения уже восьмой год, не отрицает, что ему сломали нос, вывихнули нижнюю челюсть и выбили зуб. Впрочем, в какой-нибудь байк-аварии мотоциклиста может изувечить покруче, чем в дюжине неудачных драк. У Сонни-Приколиста из Берду: в голове - стальная пластинка, в руке - стальной стержень, пластиковая лодыжка, на лице - глубокий шрам, и все это из-за аварий. Он получил свою кличку, после того как другие Ангелы решили, что стальная пластина в голове могла странным образом подействовать на его мозги. Когда в октябре 1964 года Ангелы из Берду предприняли пробег в Санта-Ана, Сонни-Приколист ввязался в большую драку с местными гражданами. Многочисленная толпа собралась, чтобы послушать его подзаборные ругательства в адрес копов, судов и общества в целом. Позже его посадили за огромное количество неоплаченных дорожных штрафов.

ХУЛИГАНСКИЙ ЦИРК ИЗНАСИЛОВАНИЕ И НАКАЗАНИЕ БЕЙСС ЛЕЙК

9

«Как только Ангелы умудрились превратиться в таких отвратительных скандалистов и бузотеров? Ответ заключается в том, что не все было так просто. Они работали сверхурочно, чтобы стать коварными, жестокими и малодушными»
(журнал «True Detective». Август, 1965).

«Я натерпелся и от школы, и от катавасии семейной жизни. Все это на поверку оказалось чушью собачьей. Парень, да я просто без ума от счастья, что Ангелы приняли меня! Мне всегда хотелось стать только Ангелом, и никем другим кроме Ангела! И точка»
(Ответ на вопрос).

К середине лета 1965 Ангелы Ада стали уже темой по крайней мере двух законченных научных диссертаций, и наверняка в процессе написания находилось еще несколько опусов. В Калифорнии еще встречались люди, чьи существующие на самом деле или же только в их воображении отношения с мотоциклистами-outlaw носили настолько личный характер, что они не могли не обращать внимание на какие-либо абстрактные или обоснованные рассуждения социологов о перспективах мотоугрозы. На одного человека, хоть раз в жизни видевшего Ангела Ада во плоти, приходилось более пятисот типов, которые были до смерти напуганы воплями и завываниями прессы. Поэтому и не было ничего удивительного в том, что по мере приближения Четвертого Июля в обществе нагнеталась определенная напряженность.
Вечером в пятницу, накануне четвертого числа, я позвонил в «Бокс Шоп». Я никогда не участвовал в праздничном пробеге, так как он до сих пор представлялся мне настоящим загулом и беспределом, но на этот раз я решил отправиться с Ангелами. Прежде чем Френчи назвал конечный пункт пробега, он хотел удостовериться, что я не планирую притащить с собой еще кого-нибудь: «Да, это Бейсс Лейк, - сказал он. - Около двухсот миль к востоку отсюда. Меня кое-что беспокоит. Могут быть неприятности. Мы надеемся, что просто соберемся вместе и хорошенько повеселимся, но из-за этого проклятого паблисити, боюсь, там окажутся все полицейские штата».
А причина ожидать присутствия полиции была достаточно веской: пресса подняла тревогу еще неделю назад.
24 июня, в бюллетене United Press International из Лос-Анджелеса, говорилось: «КОПЫ ОБЕСПОКОЕНЫ ВЕРОЯТНОСТЬЮ ТОГО, ЧТО АНГЕЛЫ УСТРОЯТ БЕСПОРЯДКИ 4 ИЮЛЯ».
И снова цитировался уже набивший оскомину Генеральный прокурор Линч: дескать, в его офис уже поступили «различные сообщения» относительно того, как же Ангелы Ада замыслили провести в середине лета свой ежегодный пикник. (Одно из этих «сообщений» появилось в результате тщетной попытки продать эффектный репортаж о предстоящей бузе Четвертого Июля The New York Times и другим заинтересованным сторонам. Повсюду моментально распространились слухи о предстоящих беспорядках, они даже просочились в сводки телевизионных новостей NBC из Нью-Йорка.)
Затем, в конце июня, газетные заголовки на первых полосах по всей стране завопили о мотоциклетном бунте в Лаконии, штат Нью-Гемпшир. Калифорнийская пресса отнесла это событие к разряду выдающихся, потому что мэр Лаконии свалил все на Ангелов Ада. В выпуске журнала Life от второго июля была напечатана большая история о трагедии в Лаконии, с фотографиями горящей машины, национальных гвардейцев с примкнутыми штыками и целой коллекции конфискованного оружия, включая топоры, ломы, мачете, свинцовые кастеты, цепи и пастушьи кнуты. Как было сказано, около пятнадцати тысяч мотоциклистов ни с того ни с сего взбесились на маленьком курорте Новой Англии, ввязались в драку с полицией, поджигали различные здания, а подстрекали их к этому, естественно, Ангелы Ада. Калифорния получила ясное, недвусмысленное предупреждение. Если горстка Ангелов Ада учинила подобный беспредел за три тысячи миль от дома, только в кошмарном сне можно было представить, что может натворить весь клан на своей собственной территории на Западном побережье.
Бейсс Лейк - крохотный курорт рядом с Национальным Парком Йосемайт в Сьерра-Невада. Ангелы пытались, хотя и не особенно серьезно, хранить конечный пункт своего пробега в секрете, но суета, поднятая по этому великому случаю многими из них, свела на нет осторожность и благоразумие нескольких человек. Как говорится, «слово - не воробей, вылетит - не поймаешь», информация вырвалась наружу, и спрятать концы в воду уже было невозможно. Полиция делала упор на «анонимные источники», пресса подцепляла новости у полиции, и к тому моменту, когда это стало достоянием гласности, все звучало, как радиодрама Орсона Уэллса. Если судить по утренним новостям, переданным в субботу 3 июля, то граждане Бейсс Лейк собирались занять непробиваемую оборону и драться до последней капли крови против безнадежных психов, и судьба обороняющихся настолько печальна и ужасна, что описывать ее просто нет сил.
Но, похоже, ведущие радионовостей и сами не были уверены, куда же направляются «отверженные». Они тщательно подгоняли свою информацию под полицейские отчеты, в которых также утверждалось, - согласно утренним газетам, - что, судя по всему, Ангелы Ада собираются потрясти мир своим беспределом практически на всем пространстве между Тихуаной и границей штата Орегон. The Los Angeles Times высказала предположение, что неподалеку от пляжа в Малибу может разыграться современная версия «Дикаря», но на этот раз прольется настоящая кровь, и никакого Марлона Брандо не будет. The San Francisco Examiner авторитетно сообщал о задумке Ангелов напасть на ежегодное «бобовое» собрание-пиршество Клуба Львов в предместье округа Мэрин, к северу от Золотых Ворот. А Chronicle разоблачил ледянящий душу план Ангелов Ада «взорвать к чертям собачьим» благотворительную лотерею в пользу собак-поводырей для слепых, которая также должна была пройти в округе Мэрин.

АНГЕЛЫ АДА СБИВАЮТСЯ В СТАЮ

Сообщалось, что по крайней мере дюжина общин во всему штату закаляет «нервы в ожидании вторжения». Это стало настоящей «изюминкой» в праздничной атмосфере. Все любители полазить по горам на выходные, здоровые благополучные типы, работающие с девяти до пяти, страстно мечтающие выпустить наконец-то пар, отправлялись в отдаленные кэмпинги на машинах, забитых хот-догами, древесным углем и ракетками для игры в бадминтон… и все они гадали - удастся ли им провести уик-энд спокойно и не получить какую-нибудь травму или удар цепью по голове.
До начала пробега в Бейсс Лейк вся известность Ангелов была уже фактом истории и представлялась зловещими историями из полицейских журналов для регистрации приводов, жертв и свидетелей. Сейчас впервые появилась возможность действительно присутствовать на ралли Ангелов Ада. Все, что надо было сделать, так это просеять слухи через сито, отделить зерна от плевел и выбрать правильное направление. <Или позвонить в «Бокс Шоп»…>
Дорожный патруль Калифорнии объявил о существовании новой и тщательно разработанной сети слежения, радиокоммуникационной системы, специально созданной, чтобы точно засекать местоположение любого сборища «отверженных» мотоциклистов и передавать об их перемещениях полиции по всему штату, - таким образом ни одна община не окажется застигнутой врасплох. Но не поступало заявлений о каких-либо глобальных планах по нейтрализации угрозы. Широко распространенное неправильное и превратное представление об Ангелах Ада состоит в том, что они якобы prima facie незаконны и что каждый из их пробегов, который они только собираются устроить, лучше пресечь в зародыше, просто арестовав всю банду в тот момент, как только они появятся на хайвее. А это может повлечь за собой создание интересной правовой ситуации: офицерам, производящим арест, будет трудно найти законные и обоснованные обвинения, чтобы взять их на заметку. В поездке из одного города в другой на мотоцикле нет ничего противозаконного; тысяча Ангелов Ада может проехать из Нью-Йорка в Лос-Анджелес без всякого риска подвергнуться аресту, пока они не нарушат по меньшей мере одно правило местного свода законов. Ангелы прекрасно об этом осведомлены, и перед началом пробега они проходят свой маршрут по карте, обмениваются информацией, какие именно города по дороге могут оказаться опасными… потому что специальные, противоестественно жесткие ограничения скорости, отсутствие знаков, необычные законы или что-нибудь еще в этом роде могут привести к тому, что их подвесят за яйца. Большинство ездило по Калифорнии в течение многих лет, и они знают на своей собственной шкуре, какие города не отличаются особым дружелюбием и гостеприимством. Около тридцати миль к югу от Сан-Франциско, например, есть деревня под названием Хаф Мун Бэй, где «отверженных» мотоциклистов арестовывали сразу же, как только они там появлялись. Ангелы знают об этом и пытаются избегать этого места. Если бы они захотели оспорить такой явный полицейский произвол, суд мог бы, конечно, снять с них все обвинения и отменить арест, но это займет уйму времени и потребует целую кучу денег, а Залив Полумесяца не так уж для них важен - не слишком подходящее место для вечеринок.
Рино - совсем другое дело! В течение многих лет Ангелы совершали свой пробег на Четвертое Июля в Рино, но после того как дюжина Ангелов разнесла там в 1960-м кабак, «Самый большой из маленьких городов в мире» издал закон, запрещающий более чем двум мотоциклистам ездить вместе внутри городской черты. Знаков, предупреждающих о таком ограничении, на многих подъездах к городу, разумеется, не было, и распоряжение городских властей с полной уверенностью можно прокатить в суде, если трио путешествующих байкеров с Востока когда-либо повяжут только за то, что они просто проехали вместе через город. А это уже маловероятно. Закон сварганили с целью дать в руки полиции Рино легальное оружие против Ангелов Ада. И именно подобное обвинение Ангелы смогут предположительно разнести в пух и в прах в суде, если один из них пожелает: (1) провести праздничный уик-энд в тюрьме, (2) отправить по почте сумму минимум в сто долларов в качестве залога, (3) вернуться в Рино несколько недель спустя с адвокатом, чтобы заявить суду о своей невиновности и узнать дату проведения судебного процесса, (4) еще раз появиться в Рино, и снова со своим адвокатом, чтобы оспорить дело в суде, (5) по всей вероятности явиться на третье слушание либо в Рино, либо в Карсон-Сити, что неподалеку от Рино, и подать апелляцию вышестоящие судебные инстанции, и (6) нарисоваться с достаточным количеством денег и заплатить адвокату за все то время и усилия, которые потребуются, чтобы подготовить достаточно убедительную защиту и убедить в кратком резюме суд штата Невада, что один из местных законов Рино - не конституционен, лишен здравого смысла и дискриминационен. <Ангелы достаточно хорошо понимают, что люди относятся к ним с огромным предубеждением и по возможности стараются в суде не появляться. Outlaw, встречающийся с судом присяжных, знает, что он должен подстричь свои волосы, сбрить бороду и взять у кого-нибудь напрокат галстук. Опыт научил их разыгрывать из себя в суде «цивилов». Одному Ангелу из Фриско как-то раз удалось избежать обвинения в оскорблении действием, потому что офицер, который его арестовал, не смог опознать его в суде. Коротко стриженный и без своих «цветов» он мало чем отличался от десятков тысяч других людей.>
В этой стране правосудие недешево, и люди, которые настаивают на справедливости, обычно либо доведены до отчаяния, либо одержимы идеей подтверждения правильности приговора, вынесенного ими самими, - это обычно граничит с мономанией. Ангелы Ада не страдают подобным недугом, даже тогда, когда решение суда означает для них расставание со всеми удовольствиями Рино. Они стараются избегать тех мест, где все местные мудаки категорически настроены против них - либо прибегая к помощи закона, либо выпендриваясь еще как-нибудь по-другому… Ангелы обычно проницательны и интуитивно чувствуют, каковы эти мудозвоны на самом деле.
В первую очередь, пробеги - это вечеринки, а не игры в войнушку, а в тюрьмах маленьких городов скукотища такая, что повесишься.
Рассмотрим варианты действий шефа полиции в отдаленном городке с населением в двадцать тысяч, у которого под рукой подразделение в двадцать пять человек… Он неожиданно получает информацию, что вот-вот невесть откуда на его голову свалятся от трех до пяти сотен «отверженных» мотоциклистов. Когда точно? Это лишь вопрос нескольких часов. Самое худшее, с чем ему пришлось столкнуться за девять лет пребывания на посту шерифа - налет на банк и недолгая перестрелка с двумя отморозками из Лос-Анджелеса. Выстрелов десять, не больше. Но это случилось очень давно, и с тех пор его работа была сплошным удовольствием, мирной и безмятежной… дорожные аварии, хулиганские выходки подростков и пьяные драки на выходные в каком-то из местных баров. За все годы работы шерифом у него не было ни одного случая, который мог бы подготовить его к встрече лицом к лицу с армией хулиганов-недочеловеков, современной бандой Джеймса… скандально знаменитыми головорезами, которым пристукнуть легавого - как два пальца обоссать или наступить на жабу… и если они распояшутся, единственный способ справиться с ними - это применить грубую силу.
И даже если ему в срочном порядке законом предоставлялись чрезвычайные права и полномочия и достаточно вместительная тюрьма, чтобы сразу запихнуть туда всех, главной нерешенной проблемой по-прежнему оставалось одно - как заставить их повиноваться. Двое из его людей больны, двое в отпуске, так что остается двадцать один. Он бегло записывает какие-то цифры в свой дежурный блокнот: двадцать один человек, каждый из них с помповым ружьем (пять выстрелов) и револьвером (шесть выстрелов), что дает ему ничтожный шанс, тщательно организовав засаду, уложить на хер около двухсот врагов - оставив в живых сотни других, которые моментально ополоумят от страха и ярости. Они могут причинить невероятный ущерб… А о засаде и говорить нечего - там никого не останется в живых, и все из-за кошмарной славы Ангелов, от которой кровь стынет в жилах. Что должен будет сказать губернатор наиболее прогрессивного штата нашей страны по поводу преднамеренного избиения в День Независимости двухсот граждан провинциальными, неотесанными полицейскими-дубарями?
Есть еще один вариант: позволить «отверженным» въехать в город и попытаться контролировать их действия, по крайней мере до тех пор, пока они не учинят чего-нибудь эдакого… но это может привести к непосредственному рукопашному бою без всякого предупреждения - врагу понадобится время, чтобы обкуриться и напиться, снять с передка свои орудия и выбрать место боевых действий. За ночь, после титанических усилий, около пятидесяти или семидесяти пяти человек в качестве подкрепления могут быть отправлены по железной дороге из соседних городов и округов… но во время праздничного уик-энда ни у одного полицейского подразделения нет лишних людей. Если же они все-таки найдутся, то их отзовут назад сразу же, когда тусовка outlaws внезапно круто изменит курс и остановится для пивного перекура в каком-то неожиданном месте. Весь план сражения должен быть незамедлительно изменен сообразно обстоятельствам.
Ангелы никогда не устраивали генерального сражения с силами закона и порядка, но они нападали на копов-одиночек или на группы в три или четыре человека так часто, что полиция в большинстве городов либо обращается с ними вежливо, либо противостоит им настолько рьяно, насколько это только возможно. «Отверженные» не разделяют уважения среднего класса к власти и не делают никаких реверансов перед полицейским «значком». Они оценивают власть копа по той силе, которую тот может пустить в ход. В некоторых рассказах о настоящем скандале в Холлистере, в 1947-м, повествуется о том, как местные полицейские были заперты в своей собственной тюрьме буйствовавшими мотоциклистами, которые тогда «захватили город». Тот единственный Ангел Ада, оставшийся сейчас «на колесах», который лично присутствовал в Холлистере, развенчивает большую часть легенд, которые как грибы после дождя появляются о байкерах на протяжении всех этих лет. «Мы просто там гуляли, - объясняет он. - И не делали ничего такого, не гасили обывателей, вообще ничего в этом роде… Конечно, мы изрядно пошумели, да налетели на каких-то людей, которые стали швырять в нас камнями. Когда легавые стали возбухать, мы засунули парочку из них в мусорные баки, а поверх водрузили их собственные мотоциклы, вот и все».
В 1948-м, год спустя после гулянки в Холлистере, около тысячи мотоциклистов устроили вечеринку в Риверсайде, рядом с Лос-Анджелесом. Они устраивали гонки по улицам, швыряли шутихи в копов и делали все, чтобы напустить побольше страха на обывателей. Одна раздухарившаяся компания остановила в середине города машину офицера ВВС. Когда летчик начал истошно сигналить, мотоциклисты прыгнули на капот его машины, помяли его, разбили все стекла, отдубасили водителя и облапали его похолодевшую от ужаса жену, а перед тем как милостиво позволить им убраться восвояси, строго предупредили - никогда не гудеть на пешеходов. Шериф Кэри Райберн припер к стенке одну компанию оккупантов и приказал им убираться из города, но те презрительно дали ему пинка под зад, сорвали с него значок и порвали форму. Когда шериф сподобился вызвать подкрепление, «отверженных» и след простыл.
Задолго до наступления эры заключения договоров о взаимопомощи между соседними полицейскими подразделениями у находившихся в зачаточном состоянии банд «дикарей» было достаточно здравого смысла, чтобы не драться на полном серьезе с вооруженными копами. Даже сейчас они лишь подразнят полицию, если станет очевидно, что со стороны представителей закона требуется выдержка и еще раз выдержка: бунт в самом разгаре, гвалт перед телевизионными камерами или любое противостояние двух сил, которое привлекает внимание любопытной толпы и совершенно исключает возможность перестрелки. <В августе 1966 трое Ангелов попали за решетку за нападение на полицию, которая сорвала поминки по одному из Ангелов в южном Сан-Франциско. «Вашему поведению нет оправдания, - заявил судья У.Говард Хартли, зачитывающий приговор. - Такое поведение, в духе „бей копов“, не может оставаться безнаказанным. Вы действовали как паразиты. Вы не выказали никакого уважения к обществу или к самим себе. Ваше враждебное отношение к закону лежит за пределами человеческого понимания». И трое Ангелов были признаны виновными в соответствии с новым законом, расценивавшим содеянное ими как тяжкое уголовное преступление, а именно: нанесение тяжких телесных повреждений офицеру полиции при исполнении им служебных обязанностей… Так что, вместо того чтобы понести наказание за такой мелкий проступок, как сопротивление при аресте, они сами себя подставили под новые и более жестокие приговоры. Один из Ангелов, Лью Роузберри из Хэйуорда, двадцати двух лет, получил год тюрьмы и пять лет условно. К Рэю Хатчинсу, которому также исполнилось двадцать два, было проявлено снисхождение из-за его почетного увольнения из ВВС. Он получил только шесть месяцев тюрьмы и три года условно. Двадцатидвухлетний Кен Крэйк встретил свой приговор в качестве бывшего скаута-следопыта и отделался девяноста днями тюремного заключения.> Из-за всего вышеперечисленного тусовка Ангелов Ада, отправляющаяся в пробег в сторону курортного района, - чудовищное событие для местных копов, которым предстоит с ними разбираться. Трюк состоит в том, чтобы контролировать их без провокаций, и вся заковыка заключается в том, что «отверженных» очень легко спровоцировать. Как только демонстрация силы выходит из-под контроля, не избежать травм, омерзительного паблисити, а любой коп, который потеряет голову и предпримет экстремальные меры (такие, как пальба в общей свалке) и в результате случайно подстрелит невинного человека, рискнет запятнать свою карьеру объявлением дисциплинарного взыскания.
Американское судопроизводство никогда не создавалось с целью контролировать большие группы бунтующих граждан. Оно было предназначено защищать общество от особо вопиющих уголовных проступков или от противоправных деяний отдельных лиц. В основе его лежит высказанное неизвестно кем предположение, что полиция и граждане всегда образуют естественный союз против злобных и опасных жуликов, которые непременно должны быть арестованы, если попадутся с поличным, или застрелены на месте, окажи они сопротивление.
Тем не менее, налицо признаки, что этот «естественный союз» мог бы повторить судьбу линии Мажино. Все чаще и чаще полиция вступает в конфликт с целыми группами граждан, и никто из них не является преступником в традиционном смысле этого слова, но многие из них так же потенциально опасны, по мнению полиции, как и любой вооруженный рецидивист. Этот принцип правильно срабатывает в ситуациях, связанных с участием групп негров и тинейджеров. Бунт Уоттса в Лос-Анджелесе в 1965-м стал классическим примером такой новой расстановки сил. Целая община, обуреваемая жаждой мести, набросилась на полицию с такой яростью, что пришлось вызывать национальную гвардию. И всего лишь несколько бунтовщиков были настоящими преступниками - по крайней мере так было до тех пор, пока не разразились беспорядки. Возможно, Америка порождает целую новую категорию потенциальных социальных преступников… лиц, которые угрожают полиции и традиционной структуре общества даже тогда, когда они не нарушают какого-либо закона… а просто потому, что они смотрят на Закон с презрением, а на полицию - с недоверием. Это постоянно пульсирующее внутреннее негодование может вызвать настоящий взрыв без всякого предупреждения, при одной лишь малейшей провокации.
Некоторые из наиболее эффектных преступлений Ангелов Ада - мелкие проступки, такие, как «непристойное и развратное» поведение и «нарушение спокойствия». Они не требуют серьезной подготовки или каких-либо профессиональных навыков. В полицейских регистрационных журналах обычно появляются записи о таких обычных правонарушениях, как « приставание на улице». Тысячи людей платят штраф каждый год за непристойное поведение в общественных местах, за драки в барах или за езду на бешеной скорости в густонаселенных кварталах. Но когда пятьсот представителей неких несомненно человекообразных особей съезжаются на территории одной из мирных общин и начинают испражняться на улицах, швырять пивные банки друг в друга и гонять на рычащих мотоциклах по деревенской площади… шок, испытанный обывателем, окажется более сильным и глубоким, чем от нападения на местный банк в стиле Диллинджера людьми с автоматами. У нескольких человек сдают нервишки, и они заливаются горючими слезами, а Федеральная корпорация Страхования депозитов будет вынуждена выплачивать по исковым требованиям… а вот сообщение о сотнях гнусных головорезах, держащих путь на горный курорт, может ввергнуть все население в панику, и оно лихорадочно начнет вооружаться.
Такова была ситуация, сложившаяся к 3 июля 1965 года. Община Бейсс Лейк все эти дни пребывала в ужасном напряжении. Копии журнала Life от 2-го июля, освещавшие события в Лаконии, были выставлены на всех прилавках деревенского рынка. Местные жители ожидали самого худшего. Из всей газетной шумихи были сделаны надлежащие выводы - самые оптимистические прогнозы сводились к пьяным дракам, причинению ущерба собственности, запугиванию граждан и получению в любой момент какого-нибудь телесного повреждения. Существовала также вероятность, что «отверженные», по своему обыкновению, смогут скупить все запасы пива в городке. И если эти скоты полностью соответствуют своей репутации, что угодно может стать причиной массовых поджогов, грабежей и изнасилований.
Как только начался уик-энд, атмосфера в Бейсс Лейк стала напоминать обстановку в канзасской деревушке, готовящейся к надвигающемуся торнадо.

10

«Старик, когда тебе было пятнадцать или шестнадцать лет, думал ли ты, что в конце концов станешь Ангелом Ада? Да как вообще так получилось, что я спутался с вами, чуваки?.. Господи, да я демобилизовался из Армии и вернулся в Ричмонд, начал ездить по округе на мотоцикле в штанах из чертовой кожи, в чистых спортивных рубашках и даже в защитном шлеме… А потом я встретил вас, чуваки, становился все неряшливее и неопрятнее, грязнее и грязнее… я и сам в такое не мог поверить… Потом я потерял работу, и начал тратить все свое время либо на участие в пробеге, либо на подготовку к очередному… Господи, да я все еще не могу до конца во все это поверить»
(Толстый Д., Ангел Ада из Ричмонда).

"И че ты имеешь в виду под словом «правильно»? Нас интересует только то, что правильно для нас. Мы дали собственное определение слову «правильно»
(Ангел Ада, с головой погрузившийся в Философию).

По словам Френчи, пробег должен был начаться в восемь утра от «Эль Эдоб», кабака на Восточной четырнадцатой Улице в Окленде. (До осени 1965 года «Эль Эдоб» был неофициальной штаб-квартирой Оклендского отделения, эпицентром всей деятельности Ангелов Ада в Северной Калифорнии. Однако в октябре его снесли, освобождая место для парковочной стоянки, и Ангелы вернулись обратно в Клуб «Синнерз».)
Согласно утренним прогнозам погоды, во всем штате все выходные должна была стоять дикая жара, однако первые лучи солнца Четвертого Июля в Сан-Франциско с трудом пробивались сквозь плотную завесу тумана. Я проспал, и в спешке, уже на выходе, забыл свою фотокамеру. И позавтракать толком не успел… Но все-таки умудрился проглотить сэндвич с арахисовым маслом, пока грузил машину… спальный мешок и сумку-холодильник с пивом - на заднее сиденье, магнитофон - вперед, а под водительское сиденье я бросил незаряженный «Люгер». В кармане у меня лежала обойма - на тот случай, если ситуация выйдет из-под контроля.
Удостоверение прессы - отличная штука, и его просто необходимо иметь при себе, но, когда начинаются беспорядки, пистолет - лучший пропуск, обеспечивающий тебе безопасный проход куда угодно.
Я вышел из квартиры около восьми, и, находясь где-то на окутанном туманом мосте через Залив между Сан-Франциско и Оклендом, услышал первое сообщение по радио:
«Этим утром община Сьерры у Бейсс Лейк потрясена известием о предстоящем нашествии скандально известной мотоциклетной банды Ангелов Ада. Вооруженная до зубов полиция и помощники шерифов выставили посты на всех дорогах, ведущих к Бейсс Лейк. Шериф округа Мадера, Мэрлин Янг, доложил о приведении в полную готовность вертолетов и других сил быстрого реагирования. Соседние органы административной власти, включая патрульных со служебными собаками шерифа округа Керн, подняты по тревоге и готовы немедленно выступить. Согласно поступающей информации, Ангелы Ада скапливаются в Окленде и Сан-Бернардино. Оставайтесь на нашей волне, и вы будете в курсе всех подробностей происходящего».
Среди тех, кто решил тем утром не крутить ручку настройки своих приемников и остаться на этой волне, оказались несколько тысяч безоружных налогоплательщиков, собирающихся провести праздники по соседству с озером Бейсс и парком Йосемайт. Они уже отправились в путь, но добрая половина из них все еще пребывала в полусонном раздражении от того, что вещи пришлось грузить в самую последнюю минуту, что детей пришлось во время завтрака поторапливать… как вдруг радио в их машине прохрипело, что они, не выспавшиеся и сердитые, направляются прямиком, добровольно в эпицентр вероятной зоны боевых действий. Они читали о бесчинствах в Лаконии и других безобразиях, чинимых Ангелами Ада, но в печатном виде все угрозы лично для твоей жизни кажутся далекими, по-своему жуткими и реальными, но ты не чувствуешь при этом леденящего страха, от которого случается медвежья болезнь. Такой страх накатывает, подступает к горлу, когда до человека доходит, что дело касается непосредственно его самого. Газеты, которые выйдут на следующий день, могут и словом не обмолвиться о людях, избитых и затерроризированных за три тысячи миль отсюда, но на этот раз все будет происходить непосредственно там, где ты и твоя жена собрались провести выходные.

* * *

Ангелы Ада… кровь, групповое изнасилование… взгляни на свою жену и на своих детей на заднем сиденье… можешь ли ты защитить их от банды молодых громил, обезумевших от пьянства и наркотиков?.. Помните эти фотографии? Здоровые уродливые уличные забияки, которые и полиции не боятся, и любят подраться, поразмахивать цепями, большими гаечными ключами и ножами, - пощады от таких ждать нечего.

* * *

Мост был забит автомобилями отдыхающих, решивших отправиться в путешествие с утра пораньше. Я уже опаздывал на двадцать или тридцать минут, и, добравшись до пропускного шлагбаума на Оклендском конце моста, спросил служителя в будке, не проезжали ли до меня какие-нибудь Ангелы Ада. «Эти грязные фукины дети прямо вон там», - заявил он, махнув рукой.
Я не понимал, о чем он говорит, пока, проехав расстояние в двести ярдов уже за воротами, неожиданно не увидел огромное сборище людей и мотоциклов вокруг серого фургона-пикапа со свастикой, намалеванной с одной стороны. Они, казалось, материализовались из тумана и производили ужасное впечатление на проезжающих мимо. Здесь, на мосту, на восточном направлении, было семнадцать ворот со шлагбаумами, и транспорт выезжал из них, разделенный на три потока. Каждый с огромным трудом отвоевывал себе место на коротком, скоростном участке пути между площадкой, где взимали плату за проезд, и разграничительными полосами движения за полмили от нее. Этот отрезок опасен и в погожий день, но в тумане, да еще в праздничное утро, с таким ужасающим спектаклем, неожиданно разыгрывающемся на дороге, свалка могла получиться похуже, чем обычно. Вокруг меня со всех сторон раздавались гудки, машины сворачивали в сторону и замедляли ход; головы автоматически поворачивались направо; все напоминало транспортную неразбериху, которая обычно творится у места серьезной аварии… многие водители поехали тем утром совершенно не туда, куда нужно было, они рвали и метали, слишком долго наблюдая монстроидное ралли, о котором - если они слушали свое радио - их предупредили буквально за несколько секунд до начала всей этой каши. И вот сейчас эта Угроза предстала перед их глазами в виде вонючей, татуированной плоти… Именно - «Угроза» с большой буквы.
Я подъехал достаточно близко, чтобы разобраться что к чему, - передо мной было «Цыганское Жулье». Около двадцати из них толпились вокруг фургона, поджидая опоздавших. Они не обращали никакого внимания на проезжавшие мимо машины, но лишь одного их явления народу было достаточно, чтобы все крепко призадумались. За исключением «цветов», они выглядели в точности, как любая другая банда Ангелов Ада: длинные волосы, бороды, черные жилеты без рукавов… и неизменные, низко осевшие мотоциклы… многие со спальными мешками, перекинутыми через рули, и девицами, лениво сидящими на маленьких задних сиденьях.
Я добрался до «Эль Эдоб» в восемь пятнадцать. Парковка была забита байками. Я остановился у закусочной в центре Окленда, чтобы пополнить свои запасы кофе, а «отверженные» за это время успели сделать перекличку. Когда я подъехал к ним, оказалось, что именно за счет «Цыганского Жулья» выросла толпа на парковке в «Эль Эдоб». Группа из пятидесяти или шестидесяти Ангелов уже отправилась в Бейсс Лейк.
Я представился им и сделал вид, что меня больше не существует, или, как говорится, прикинулся тумбочкой. Пронесся слух, что в любом случае, хочешь не хочешь, а пробег будет черепопроломный, и идея иметь на буксире писателя никого не вдохновляла… Понять парней, вообще-то, было можно. Но, во-первых, я не просил «Жулье» приглашать меня на пробег, а во-вторых, я не думал, что они станут цепляться ко мне, если считают, что я «выступаю» вместе с Ангелами. Бак, огромный индеец на багряном «харлее», позже сказал мне, что они приняли меня за легавого.
Враждебность по отношению ко мне все-таки здорово чувствовалась, но открыто они ее не демонстрировали. Я решил оставаться с «Жульем», пока они не отправятся в путь, а потом попытаться присоединиться к остальным Ангелами. Они опережали нас на несколько минут, и я знал, что особо они разогнаться не могут из-за ограничения скорости. Небольшая компания Ангелов, пытающихся догнать основную колонну, то и дело с воем проносится через поток машин на скорости восемьдесят пять или девяносто, занимая все три полосы фривэя, или, если нет другого выхода, мчится прямо по разделительной полосе… они прекрасно знают, что все легавые окаменели впереди, наблюдая за основной группой. Но, когда «отверженные» двигаются все вместе, под бдительным оком Дорожного патруля, они законопослушны и скорости не превышают. Их строй и соблюдение дистанции могут дать сто очков вперед любой автоколонне Армии США.
Почти весь год Ангелы Ада вели себя довольно спокойно. Дома, на своей собственной территории, они стараются придерживаться вынужденного мирного сосуществования с местной полицией. Но летом почти каждый уик-энд одно из полудюжины отделений решает оторваться само по себе, и двадцать или тридцать здоровых лбов с ревом обязательно промчатся по дорогам к какому-нибудь маленькому городку, где полицейских раз, два и обчелся. Им не западло свалиться, как банда пиратов, на голову какому-нибудь незадачливому владельцу кабака, чье единственное утешение - стремительно взлетевший доход от продажи пива. Но этот доход может в любой момент превратиться в чистый пшик в результате тотального уничтожения недвижимости хозяина. Если повезет, дело ограничится несколькими драками, разбитыми стаканами или шумным и публичным секс-ралли, включающим в себя все - от демонстрации гениталий до гэнг-бэнга, «хорового пистона», в одной из кабинок.
Сводки о таких отдельных налетах часто попадают в новости, но только когда речь идет о двух главных пробегах, в День труда и Четвертого Июля, газетные заголовки прорывают как плотину, и все силы ада словно срываются с цепи. По крайней мере дважды в год «отверженные» со всех частей штата собираются где-нибудь в Калифорнии и устраивают самый супервыдающийся и крышесносящий загул с запоем.
Пробег - не просто гонка по дорогам, в его программу включено множество вещей, к которым Ангелы относятся очень трепетно: вечеринка, выставка техники и демонстрация братства и солидарности. «Никогда не знаешь, сколько Ангелов соберется, пока не попадешь на большой пробег, - говорит Зорро. - Одни дали дуба, другие выпали из тусовки, третьи попали за решетку, а здесь всегда встречаются новые парни, которые присоединились к клубу. Поэтому пробеги так важны - ты выясняешь, кто на нашей стороне».

Предыдущая страница 6 Следующая страница


7 Хантер С. Томпсон

Такой сильный лидер, как Баргер, должен поддерживать довольно строгую дисциплину, необходимую для того, чтобы огромная по численности группа Ангелов добралась до цели пробега без потерь. Неприятности могут настичь их где угодно. Ангелы стараются не допустить возникновения серьезных проблем, но они просто тащатся во время пробега от одного только вида разбегающихся в ужасе озлобленных граждан… Это, пожалуй, главный прикол всего мероприятия. Конечно, они легко бы добрались от Бэй Эреа до Бейсс Лейк, если бы захотели, скажем, путешествовать инкогнито на «фордах» и «шевроле», приодевшись как степенные «цивилы», собравшиеся гульнуть по случаю уик-энда. Но об этом и речи быть не может! Они наряжаются в свою одежду для вечеринок, и их живописный вид не бросится в глаза разве что безнадежно слепому. «Люди уже изначально настроены против нас, потому что мы - Ангелы Ада, - объяснял Зорро. - Вот почему мы так любим действовать им на нервы. Так или иначе они выходят из себя, вот и все дела. Они ненавидят все, что не соответствует их собственному образу жизни».
Каждый, кто когда-либо видел Ангелов во время пробега, согласится с тем, что местные калифорнийцы действительно отвергают этот спектакль как не соответствующий их образу жизни. Все действо напоминает человеческий зоопарк на колесах. Outlaw, обычное появление которого при свете дня уже наводит лютый шухер в потоке машин, прибудет на пробег с бородой, окрашенной в зеленый или ярко-красный цвет, его глаза спрячутся за оранжевыми защитными очками, а в носу будет красоваться медное кольцо. Другие носят плащи и головные повязки индейцев-апачей, громаднейшие солнечные очки, рогатые прусские шлемы. Серьги, каски Вермахта и германские Железные кресты - являются неотъемлемой частью униформы - так же, как и замасленные, заскорузлые «левайс», жилеты без рукавов, распрекрасные тату: «Мать», «Долли», «Гитлер», «Джек Потрошитель», свастики, кинжалы, черепа, «ЛСД», «Любовь», «Насилие» и непременная символика Ангелов Ада.
Многие украшают себя и другими, более эзотерическими рисунками. Это символы, числа, буквы и загадочные девизы, лишь некоторые из них могут быть понятны непосвященным людям. Такая непонятка существует до тех пор, пока outlaws не начнут болтать с журналистами. Среди первых «расшифрованных» символов оказалось число «13» - человек, отмеченный этой цифрой, оказывается большим любителем косяков. Такая нашивка встречается так же часто, как и значок «1%». Значение других символов и нашивок, как например «DFFL» («Dope Forever, Forever Loaded» - «Дурь Навсегда, Навеки Забита») или Кролик «Плейбоя» (издевка над контролем за рождаемостью), было раскрыто журналом True. То же издание поведало миру тайну разноцветных крыльев «пилотов»: красные крылья означают, что их носитель имел сношение с менструирующей женщиной, черные крылья - совершение полового акта с чернокожей дамой, и коричневые крылья - содомия.
В Калифорнии приняты законы против «оскорбления общественных приличий». Но почему-то они очень редко применяются по отношению к Ангелам Ада, само существование которых - издевка над всеми приличиями, принятыми в цивилизованном обществе.
«Когда заходишь в такое общественное место, где все на тебя пялятся, то хочется выглядеть как можно более отталкивающе и пугающе, - заявил один из outlaws. - Мы - законченные изгои для этого общества, мы - аутсайдеры, противостоящие обществу. Именно такими мы и хотим быть. Случается что-нибудь хорошее - мы смеемся над этим хорошим. Мы - ублюдки для окружающего мира, а они, представители этого мира, - ублюдки для нас».
«На самом деле мне наплевать, если люди думают, что мы - исчадья ада, - сказал другой. - Я считаю, это и есть та самая фишка, что по-настоящему держит нас на плаву. Мы сражаемся с обществом, а общество воюет с нами. Лично мне на все начхать».
Лишь немногие Ангелы откажут себе в удовольствии подложить жирную свинью «цивилам» и вставить им по полной программе - желательно, чтобы при этом у «цивилов» полностью нарушился обмен веществ и они в будущем пронзительно вопили бы во сне все ночи напролет. Однако в таком поведении Ангелов, в их отношении к обывателям есть приличная доля черного юмора. Приколист Сонни однажды объяснял эксцентричные наряды Ангелов, как своего рода шутку - «ну пойми ты, это же гигантский маскарад».
В какой-то степени так оно и есть на самом деле, но не все способны въехать в «ангельский» юмор - от утробного смеха над шуточками Джеки Глисона до спокойного хихиканья при виде лица человека, располосованного горлышком от разбитой пивной бутылкой.

* * *

Странные Трофеи в Бандитском Притоне
САН-ДИЕГО, 18 июля (ЮПИ) - четыре гроба, две могильные плиты и нацистские эмблемы найдены в субботу в штаб-квартире мотоциклетной банды, где трое ее членов были арестованы по обвинениям, связанным с наркотиками.
В этом помещении, по словам полиции, находился также трон высотой в пять футов, чучело совы, восточный меч для обезглавливания и различные мотоциклетные призы.

* * *

Я не могу припомнить, чтобы тем утром в «Эль Эдоб» кто-нибудь смеялся. Опоздавшие Ангелы продолжали прибывать, и они предпочитали прибиться к любой разношерстной толпе, чем отправляться в Бейсс Лейк в одиночку. Время от времени кто-нибудь нарезал круги на парковке. Остальные сидели на земле на корточках, проверяя напоследок карбюраторы, а те, кому нечего было делать, спокойно стояли рядом со своими мотоциклами, курили сигареты или отхлебывали пиво из банок, передавая их по кругу. Билл, президент «Жулья», всерьез и надолго погрузился в изучение дорожной карты вместе с Грязным Эдом, президентом отделения Ангелов Ада из Хэйуорда. Хатч, вице-президент «Жулья» и их главный оратор, стоял с двумя Ангелами рядом с моей машиной и слушал последние известия. «Старик, да этих мамочек там окончательно переклинило, - промолвил один из Ангелов. - Я все же надеюсь, что они не попрячут своих девок по чердакам и подвалам».
Окончательно стало ясно, что срочные службы реагирования копов с собаками ждут не дождутся их появления, что, собственно, и подтверждали радиосводки. Поэтому в составе участников пробега произошли существенные изменения. Многие из тех, кто обычно брал с собой своих «старушек», оставили девушек дома, учитывая возможность серьезного столкновения с представителями закона. Нет ничего хорошего, если ты один сидишь запертым в тюряге провинциального городка, а если еще и женщина твоя или подружка, вместо того чтобы вернуться домой и вызвать адвокатов и поручителей, загремит в ту же тюрягу… - считай, что получается двойная подстава. Подобную ловушку Ангелы научились обходить стороной.
Когда я обнаружил, что такие зубры отрыва, как Сонни, Терри, Тайни, Томми и Зорро, приехали без своих женщин, то сразу понял, что «отверженные» готовятся к настоящим неприятностям. Но вместо того чтобы попытаться избежать их (как бывало частенько в прошлом), на этот раз они были исполнены решимости встретиться с трудностями «ангельской» жизни с гордо поднятой головой.
«Не то что бы нам так уже приспичило посетить Бейсс Лейк, - поведал мне Баргер, - но, учитывая всю эту газетную шумиху и бред, который несут по радио о том, что нам уготован теплый прием, отступать нам некуда, да и позорно бежать мы не можем. Как раз этот пробег и должен состояться во что бы то ни стало, иначе они никогда не оставят нас в покое. Мы не хотим неприятностей, но, так как пути господни неисповедимы, ни у кого не повернется язык сказать, что мы дезертировали».
Подобные разговоры слышались по всей парковочной стоянке, когда бившее тревогу радио в половине девятого утра неожиданно разродилось рок-н-ролльной песней, которая называлась «Наш Собственный Мир» («A World of Оur Own»):

"Мы построим наш собственный мир,
Который никто другой не сможет с нами разделить.
И все наши печали мы оставим далеко позади…"

В словах этой песни, как в зеркале, отразилась вся сложившаяся на тот момент ситуация. Сидя в машине, потягивая кофе из армейского термоса в промозглое утро, когда все мы еще должны были валяться в постели, я попытался озвучить текстом этой песни тот спектакль, частью которого был сам. На первый взгляд казалось, что это напоминает еще одну подростковую пустую мечту с добротным свингующим битом:
"И я знаю, ты найдешь,
Душой и телом отдохнешь -
Когда мы будем жить в нашем собственном мире".
Наш Собственный Мир… а затем, дорогой Иисус, меня осенило: я оказался прямо в его центре, со стаей справедливых чуваков, существование которых никто не может отрицать … причудливые, непотопляемые обломки на гребне поднимающегося прилива, «Гиганты Бопперы», «Дикари», «Отверженные Мотоциклисты».
Меня охватило чувство, что в любой момент может появиться режиссер, размахивая дощечками с надписью «Снято» или «Мотор». Все происходящее выглядело слишком странным, чтобы быть реальностью. В мирное субботнее утро в Окленде, напротив унылого, оформленного в турецком стиле бара, собралось это эксцентричное, взрывоопасное человеческое отребье… с нашивками «Ангелы Ада» и «Цыганское Жулье»… и сейчас они были озабочены тем, чтобы сорваться на свой ежегодный пикник в День Независимости… Монстроидное ралли - слишком отстойное для Голливуда, грубая пародия на мелодраматические сцены крейзи-кул, которые уже сделали знаменитым Брандо.
А пока сам факт проведения акции подтверждали Time, Newsweek и The New York Times. Хоть это, по крайней мере, было реальностью. Грант Вуд, наверное, мог бы окрестить ее «Американским Модерном». Но под рукой не было ни художников, ни фотографов, ни законников, ваяющих нетленки во имя Системы под названием «Пресса Нью-Йорка». Зато было радио, как сумасшедшее бормотавшее о неминуемом разрушении калифорнийского курорта армией из пяти сотен хулиганов на мотоциклах, и не видно было ни одного пройдохи-журналиста, стрингера, пользующегося услугами телеграфа, чтобы сделать репортаж с места событий. Как только все закончится, пресса ознакомится с произошедшим из уст полиции, по телефону, что кажется нелепым в свете заранее раздутого ими же самими паблисити Ангелов.
Наконец президент «Жулья» дал отмашку, и мы с ревом и грохотом рванули с парковочной стоянки. Ведущие байки выехали из общего строя на улицу, за ними последовали другие, в реве моторов их «харлеев» слышалась радость и торжество. Но вот шум затих. К тому моменту когда весь боевой порядок вынесся на фривей, миновав несколько кварталов, райдеры растянулись вереницей по двое в ряд на каждой полосе, строго придерживаясь скорости шестидесяти пяти миль в час. Все как один выглядели чрезвычайно суровыми, целеустремленными и решительными; и никаких разговоров, ни единого слова, ни «да», ни «нет».

* * *

«Вот человек, который никогда из себя ничего не представлял. Но сегодня вечером он вывел из равновесия департамент полиции и пожарную службу Лос-Анджелеса. Он заставил вызвать национальную гвардию. Сегодня вечером он стал Кем-то. Сегодня вечером он стал личностью»
(Преподобный Г.Мэнсфилд Коллинз, священник из Уоттса. Из сказанного по поводу отгремевших бунтов 1965 года)..

* * *

Итак, на протяжении многих лет они оставались знаменитостями, поведение которых было достойно всяческого порицания, и, естественно, их поход на Бейсс Лейк привлек внимание многочисленных толп напуганных бюргеров по всему пути их следования. В Трейси, городке по 50-й дороге, насчитывающем одиннадцать тысяч жителей, люди выбежали из магазинов, чтобы получше разглядеть процессию. Я покупал пиво в винном магазине с отличным кондиционером, когда «отверженные» объявились в городе. «Господь Наш Всемогущий!» - воскликнул один клерк. Он ринулся к двери, распахнул ее настежь - с улицы ворвался дьявольский шум и волна горячего воздуха. Клерк постоял несколько минут, судорожно вцепившись в руку покупателя, который выскочил следом за ним. Весь центр Трейси будто онемел, слышался лишь рев мотоциклетных моторов. «Отверженные» медленно проехали по главной улице идеальным строем, словно на параде, строго выдерживая дистанцию, молча, с каменными лицами. Затем, на восточной окраине города, они прибавили скорость до шестидесяти пяти и умчались с глаз долой.
В Модесто, по 99-му хайвею штата в Центральной Долине, на тротуарах стояли целые толпы, а на перекрестках в центре города сновали фотографы. Некоторые из этих фотографий позже были переданы по телеграфу Associated Press: прекрасные снимки, День Независимости в Калифорнии, аборигены отправляются в горы, разряженные по последней моде Западного Побережья.
Пока основные группы «отверженных» двигались по направлению к конечному пункту пробега в сиянии лучей соблюдения закона, изредка попадались другие, припозднившиеся и независимые, жаждавшие вписаться в тусовку. Крутизна этих независимых раза в два превосходила крутизну всех остальных. Где-то неподалеку у поворота на Мантеку мимо пронесся квартет «Висельников» из Эль-Серрито. Они материализовались прямо из транспортного потока в зеркале заднего вида моей машины. Я увидел, как они приближаются, прежде чем услышал шум… неожиданно они пристроились прямо за моей машиной, заполняя полный солнечного света мир и тишину утра ревом, заглушившим радио.
Автомобили сворачивали вправо, словно уступали место пожарной машине. Впереди меня ехал многоместный фургон с несколькими детьми. Они возбужденно показывали пальцами на проносящееся мимо хулиганье: мотоциклисты неслись совсем рядом, достаточно высунуть руку из окна - и можно к ним прикоснуться. Общий поток машин сбавил скорость; байки промчались так быстро, что кое-кто подумал, что над ними прожужжал невысоко летевший кукурузник. Но это взволновало всех лишь на какую-то долю секунды. Внезапное появление «отверженных» нервирует людей потому, что им кажется, что эти сорви-головы грубо вторгаются в их собственный мирок.
Центральная Долина - пышущая здоровьем, богатая фермерская земля. Вдоль дороги - намалеванные от руки щиты, рекламирующие свежее зерно, яблоки и томаты, выставленные на продажу в деревянных киосках; в полях медленно двигались трактора, и их водители закрывались от солнца желтыми зонтиками, прикрепленными над сиденьем. Эта благостная атмосфера гармонировала и с самолетом, опыляющим поля, и с лошадями, и со стадами коров. Но отнюдь не с мотоциклистами-outlaws: они смотрелись здесь точно так же, как «Черные Мусульмане» на ярмарке в штате Джорджия. И трудно было смириться с видом этих изгоев салонного общества большого города, этих неприкаянных, свободно летящих по стране Нормана Рокуэлла. Это выглядело нагло, дерзко и противоестественно.

11

«Если бы речь шла не о присутствии немытых, полуобразованных и аморфных пидоров и несовершенных, неразумных и абсурдных, бесконечных формах очаровательного человеческого головастика, небосклон не расплылся бы в такой широкой ухмылке»
(Фрэнк Мур Колби. Мнимые Обязательства).

Ангелы Ада, собравшись группой, очень часто нарочно косят под дурачков, но отказать им в сообразительности и смекалке невозможно, а их любовь путешествовать большими компаниями не имеет ничего общего с шоу-бизнесом и абсолютно с ним не связана. Она никоим образом не порождена различными извращениями и дефектами, которыми так изобилует их собирательный образ. Конечно, все эти факторы играют определенную роль, но основным движущим моментом в их действиях является все-таки прагматизм.
«Если хочешь, чтобы легавые оставили тебя в покое, ты должен поразить чем-нибудь их до глубины души, - объясняет Баргер. - Если мы собираем тусовку, в которой меньше пятнадцати байков, они всегда наедут на нас. Но если нас будет сотня-другая, они окружат нас своим чертовым эскортом и выкажут нам даже некоторое уважение. Легавые ничем не отличаются от других: им нужно именно такое количество неприятностей, с которым они, по их мнению, могут справиться. Но не больше».
Эти слова не были пустым звуком для Бейсс Лейк, уже принимавшего в 1963 году один из пробегов Ангелов, когда в результате была осквернена местная церковь. Из-за этого ущерба, нанесенного общине в прошлом, вкупе с боязнью, что это место потеряет всякую привлекательность для туристов, административные власти округа Мадера решили сразиться с Ангелами Ада с помощью новой военной хитрости. Окружной прокурор Эверетт Л.Коффи сварганил документ под названием «Приказ о сдерживании», чтобы раз и навсегда отвадить «отверженных» подальше от округа Мадера. По крайней мере, основная идея документа была таковой.
Где-то около полудня окончательно стало ясно, благодаря многочисленным радиопредупреждениям, что несколько банд Ангелов Ада и в самом деле направляются к Бейсс Лейк. А пока поступали и другие сообщения из общин Северной и Южной Калифорнии, по-прежнему «готовящихся отразить вторжение». Так случилось потому, что различные представители прессы сумели убедить друг друга в реальном существовании от пятисот до тысячи Ангелов Ада. И, когда всего лишь двести байкеров показались на дороге к Бейсс Лейк газетно-журнальные корреспонденты и полиция были свято уверены, что остальные зададут жару где-нибудь в другом месте. Стоило полудюжине Ангелов из Фриско появиться в округе Мэрин, как они были немедленно окружены помощниками шерифа, посчитавшими, что эти райдеры являются только авангардом целой армии, которая уже на подходе… Так outlaws и продолжали свой путь с почетным сопровождением. (Печальная истина состоит в том, что Френчи и несколько его соратников по «Бокс Шопу» отказались от участия в основном пробеге и, желая избежать неприятностей, решили сами по себе устроить тихий и мирный уик-энд. Как выяснилось, с ними обошлись более жестоко, чем если бы они оказались в Бейсс Лейк.)
Если бы Ангелам и требовались веские аргументы в поддержку их политики под лозунгом «Сила - в единстве», то они сполна получили их Четвертого Июля. Те, кто двинулся в пробег, оказались единственными «отверженными», на которых не наехал паровой каток Закона. За несколькими отколовшимися группами, отправившимися справлять праздник по своей собственной программе, полицейские шли буквально по пятам и штрафовали их на всем пути. Кроме того, при строгом подсчете явившихся на сбор Ангелов Ада, оказалось, что их не наберется и трехсот человек. И это - считая все основные клубы! Остается только догадываться, где именно другие семь сотен outlaws справляли праздник; если Мистер Линч и знал об этом, то он все равно помалкивал. <Мистер Линч решительно отказался говорить об Ангелах Ада. Предмет разговора, похоже, привел его в замешательство. Его поведение как Генерального прокурора наиболее густонаселенного штата страны - живое подтверждение теории, что молчание - золото. Губернатор Браун - его хороший друг и благодетель.>
Где-то неподалеку от Модесто, на полпути между Оклендом и Бейсс Лейк, я услышал по радио, что на дороге установлены специальные заграждения, чтобы помешать «отверженным» проникнуть на территорию курорта. В это самое время я мчался прямо впереди конвоя из «Жулья» и Ангелов, но позади главной «ангельской» колонны, покинувшей «Эль Эдоб» еще до моего там появления. Мне хотелось оказаться вместе с ними в Бейсс Лейк - судя по последним сводкам, никто не сомневался в неизбежности крупной заварухи.
От идущего через штат 99-го фривэя до Бейсс Лейк можно было добраться по двум дорогам. Я знал, что Ангелы отправятся на юг к Мадере, а затем свернут на широкое, отлично заасфальтированное Калифорнийское 41-е шоссе, ведущее прямо в Йосемайт. Другой приемлемый маршрут - на пятьдесят миль короче, но это лабиринт развилок и полумощеных проселочных дорог, идущих через горы. Он начинался от Мерседы и поднимался вверх к Таттл, Плэнаде, Марипосе и Бутджеку. Если верить карте, последние двадцать миль, судя по всему, должны были оказаться покрытой гравием козлиной тропой. Моя машина пыхтела, хрипела и «шиммовала» на всем пути от Сан-Франциско, но я повернул налево у Мерседы, окончательно добив свое авто долгой гонкой по предгорью, напоминающей бешеное катание на американских горках. Лишь двое заблудившихся «отверженных» повторили мою ошибку, избрав тот же маршрут. Я проехал мимо одного из них; он склонился над дорожной картой на допотопной бензоколонке рядом с баром «Мормон». Другой, с девушкой на заднем сиденье, отчаянно сигналя, пристроился ко мне в хвост, поднимаясь к Марипосе.
Температура к полудню достигла почти 105 градусов, и казалось, что коричневые Калифорнийские холмы вот-вот зайдутся в пламени пожара. Единственная зелень, украшавшая пейзаж, - кромка, поросшая кустарником и карликовыми дубами, нависавшими над долиной. Весьма осведомленные лица утверждают, что такие сучковатые маленькие деревья прижились только в двух местах на этой Земле - Калифорнии и Иерусалиме. Как бы там ни было, они отлично горят, и, если огонь займется внизу в траве, главная работа резервных пожарных команд будет состоять в том, чтобы не дать ему добраться до дубов, согнувшихся от сухого ветра, подобно армии нервных девственниц, - вот вам и шквал огня, ждущий своей заветной искры.
Я тащился позади пожарной машины, когда мимо проскочил какой-то отбившийся outlaw. Он, очевидно, совершенно устал от черепашьего темпа и вгрызся на своем «борове» в первый же образовавшийся на секунду просвет, включив вторую передачу… Он не переключал ее, пока не поровнялся со мной, а затем уже ломанулся вперед на третьей. Люди из пожарной команды уставились на него так, как если бы на глазах у них через дорогу промчался ошалевший от жары белый медведь. Байк моментально улетучился, но лязг и резкий звук от рычага переключения передач завис в воздухе - ощущение было такое, словно над нами только что пролетел реактивный самолет. И за это мгновение пожарники успели рассмотреть волосатого райдера, свастику на бензобаке и девушку на заднем сиденье - это явление было настолько неописуемо странным для них, привыкших обозревать горы, что они открыли от изумления рты… Да так и застыли.
Проехав несколько миль к западу от Марипосы, углубившись в горы, я услышал очередные новости по радио: «Мотоциклетный Клуб Ангелов Ада приехал в Бейсс Лейк, и, как нам сообщают, члены клуба пытаются проникнуть в курортную зону. Власти, имеющие на руках распоряжение суда об ограничении въезда, выставили на дороге заграждения, пытаясь помешать мотоциклистам попасть в курортную зону и оставаться там в течение долгого праздничного уик-энда».
Если дорожные заграждения будут размещены в стратегически правильно выбранных местах, тогда они действительно помешают съезду «отверженных», перекрыв им доступ к общественным кэмпингам в национальном парке, и вынудят их собраться в местах, где Ангелы, учитывая саму природу и характер подобных сборищ, как пить дать нарушат какой-нибудь окружной или муниципальный закон. Затор на Оукхерст, в непосредственной близости от границы национального парка, может создать такую ситуацию, которая приведет к аресту Ангелов либо за блокирование движения по хайвею, либо за то, что они свернули с дороги и вторглись в частные владения. При наличии хоть капли воображения с помощью дорожных заграждений можно заставить одну группу «отверженных» повернуть на юг, а другую - на север. У властей не было недостатка в подручных средствах, чтобы помешать пробегу Ангелов Ада к Бейсс Лейк. Но повторялась все та же старая история: полиция ожидала встретить ни много ни мало пять сотен упырей, направляющихся сюда для шумного скандала; заграждения на дороге какое-то время смогут сдерживать варваров, но насколько их хватит? А потом что? Думать, что Ангелы проедут две сотни миль ради своей вечеринки, а затем их удастся завернуть заграждением за десять миль от места их сбора, значит выдавать желаемое за действительное. Конечно же, здесь будет насилие, кровавая схватка на главном хайвее, на виду у потока машин с отдыхающими, которым придется вернуться на много миль назад. Был и такой вариант - позволить все-таки outlaws проехать, но и это тоже было весьма чревато трагическими последствиями. Получалась стопроцентная гарантированная головоломка, провокационный вызов, брошенный законодательному и социальному устройству округа Мадера.
На бензоколонке в Марипосе я спросил дорогу к Бейсс Лейк. Рабочий, мальчик лет около пятнадцати, серьезно посоветовал мне отправиться куда-нибудь еще. «Ангелы Ада собираются разнести здесь все в клочья, - поведал он. - Вот же рассказ о них в журнале Life. Господи, да почему же всем сегодня приспичило отправиться на озеро Бейсс? Эти парни ужасны. Они выжгут здесь все дотла!»
Я заявил ему, что я - мастер по каратэ и хотел бы поучаствовать в происходящем. Когда я уезжал с заправки, мальчик попросил меня поберечь себя и не испытывать судьбу. «Ангелы Ада гораздо хуже, чем Вы думаете, - проговорил он. - Они готовы броситься грудью на амбразуры пулеметов».
Следующий этап дороги оказался какой-то пакостью в духе дневника Льюис и Кларка. Машина так сильно пострадала, что я уже прикидывал, а не бросить ли мне ее, пока не кончился уик-энд, и не отправиться ли обратно в Сан-Франциско в одном из этих фургонов со свастикой. Так я развлекал себя и, пока пересекал ручьи, наговаривал на магнитофон свои соображения вроде: как все-таки странно заниматься розысками банды психопатов из большого города в таком месте. Дорога не была даже обозначена на карте. Время от времени я проезжал мимо брошенных срубов или остатков золотопромывочных лотков. Если бы не бубнеж по радио, я чувствовал бы себя таким же оторванным от цивилизации, как и любой браконьер-одиночка в зубчатых скалах Мишшн Рэндж, в Северной Монтане. <Родина самой большой и злобной банды медведей-гризли в Соединенных Штатах. Их популяция насчитывает не более 400 особей.>
Примерно около двух часов дня я добрался до ровного асфальтового покрытия 41-го хайвея, южнее Бейсс Лейк. Я крутил ручку радио, пытаясь поймать информационные сообщения, и, проскочив закусочную с хот-догами, заметил два байка outlaws, подозрительно припаркованных у дороги. Я круто развернулся, остановился рядом с байками и обнаружил Пузо и Канюка, пытающихся вникнуть в суть «Приказа о сдерживании». Канюк, бывший член отделения в Берду, является Ангелом Ада руководящего состава. Он представляет собой довольно странную, причудливую смесь угроз, непристойностей, изящества и искреннего недоверия ко всему, что движется. Он всегда поворачивается спиной к фотографам и считает, что все журналисты - агенты Главного Копа, живущего в пентхаусе на другой стороне некоего бездонного крепостного рва, который никогда не пересечет ни один Ангел Ада, разве что только в качестве заключенного… А если и пересечет, то лишь за тем, чтобы ему отрубили руки в назидание всем остальным. Канюк изумительно последователен. Он - дикобраз среди людей, и его иглы всегда топорщатся. Если он выиграет новую машину по лотерейному билету, купленному на его имя какой-нибудь случайной подружкой, то может усмотреть в этом скрытый подвох дескать, его пытаются наебать и лишить водительских прав. Он обвинит девушку в том, что она - подосланная сука, изобьет организатора лотереи до потери сознания и сплавит машину за пятьсот таблеток секонала и электродубинку для скота с позолоченной рукояткой.
Лично мне Канюк нравится, но я никогда не встречал кого-нибудь вне тусовки Ангелов, кто бы считал, что он заслуживает чего-либо лучшего, нежели двенадцати часов сплошного измывательства или зуботычин и ударов чем-нибудь тяжелым.
Однажды утром, когда Мюррей искал материалы, чтобы сделать статью для Post, я заверил его, что можно совершенно спокойно отправиться в дом Баргера в Окленде и взять там интервью. Сказав это, я благополучно завалился спать. Проходит всего несколько часов, как у меня над ухом трезвонит телефон, и я снова слышу голос Мюррея, который просто не помнит себя от ярости. По его словам, он спокойно беседовал с Баргером, когда к нему внезапно пристал какой-то психопат с бешеными глазами, потрясавший сучковатой палкой перед его носом и кричавший: «А ты кто такой, твою мать?». Мюррей описал мне внешность этого психа - ни на одного из моих знакомых Ангелов тот похож не был. Пришлось звонить Сонни и спрашивать, что же случилось. «Ох, черт, да это же был просто Канюк, - ответил тот с усмешкой. - Ты же знаешь его как облупленного».
Еще бы! Любой, кто хоть раз встречал Канюка, знает его как облупленного. Мюррею потребовалось несколько часов, чтобы успокоиться после знакомства с ним, но, спустя несколько недель, после весьма мучительных размышлений, и находясь на расстоянии в три тысячи миль от Окленда, он описал этот инцидент. По его рассказу здорово чувствовалось, что журналист все еще обижен и оскорблен.
«Мы говорили довольно вежливо около получаса, вдруг Баргер усмехнулся и сказал: „Что ж, никто никогда не написал о нас ничего хорошего, но и мы ведь со своей стороны никогда не делали ничего хорошего, чтобы об этом написать“. Однако компанейская атмосфера беседы резко изменилась, когда четверо или пятеро других Ангелов (в том числе и Тайни, огромный держиморда отделения) остановились рядом с домом, зашли внутрь и присоединились к нашему разговору.. Один из них, угрюмый молодой парень с черной бородой, по кличке Канюк, щеголял в мягкой шляпе с плоской круглой тульей и загнутыми кверху полями и забавлялся с палкой, которую он где-то подобрал; он говорил и одновременно ею размахивал, время от времени тыкая этой штуковиной в меня. Мне пришла в голову мысль, что ему очень хотелось бы отделать ею кого-то. В комнате я был единственным кандидатом на такую „отделку“. Я был уверен, что Баргер и другие Ангелы не собираются цепляться ко мне, но понимал, что если Канюк примется орудовать своей палкой, то я не смогу ни на кого положиться и его не остановят, пока он мне что-нибудь не сломает. Сопротивляться было бы чудовищной глупостью, потому что тогда, согласно „Кодексу Чести Ангелов“, все должны были бы вступиться за старину Канюка, и от меня в этом случае не осталось бы и мокрого места. Я чувствовал, что атмосфера в комнате становится все более тяжелой и угрожающей… и я плавно закруглил разговор, не подавая вида, что напуган и поспешно удираю, попрощался с Сонни и вальяжным прогулочным шагом вышел из дома. Поведи я себя по-другому, может быть, сейчас некому было бы рассказывать эту историю».
Я процитировал Мюррея, потому что его слова как бы уравновешивают чаши весов. Его взгляд на будущее Ангелов в корне отличается от моего. Канюк действительно оказался единственным, кто пихнул его. От вида остальных у него только мурашки пробежали по коже. Сам факт существования таких людей был оскорблением всего, что Мюррей считал порядочным и благопристойным. Он, должно быть, по-своему прав, и, в известном смысле, я надеюсь, что он все-таки прав. Так как эту правоту можно было бы присовокупить к тому чувству удовлетворения, которое я иногда испытывал, временами соглашаясь с Мюрреем. Речь как-никак шла о смысле культуры и старомодной цельности и основательности… Да, бывает, я и сам начинаю думать, как он.
На самом деле Канюк не так уж опасен. Он обладает тонким драматическим чутьем и вкусом, выбирая весьма эксцентричные прикиды. Та шляпа, которую упоминает Мюррей, - дорогая соломенная панама с большим ярким головным платком из шелка. Они продаются по восемнадцать долларов в лучших магазинах в Сан-Хуане, и их носят американские бизнесмены на островах всего Карибского бассейна. Палка Канюка, которая Мюррею показалась какой-то дубиной, - неотъемлемая часть его имиджа. Как и Зорро, Канюк - «модная картинка» Ангелов. Если не считать его «цвета» и опрятную, аккуратно подстриженную черную бороду, он выглядит почти как выпускник колледжа. Ему около тридцати, он высок, жилист и умен. Днем с ним можно запросто шутить и болтать, но к заходу солнца он начинает закидываться секоналом, который влияет на него, в общем и целом, так же, как полнолуние влияет на оборотня. Взгляд его становится мутным, он рычит, якобы подпевая музыкальному автомату, судорожно сжимает кулаки и шатается вокруг дома, пребывая в злобном унынии. К полуночи он становится по-настоящему опасен - шаровая молния в человеческом обличье, ищущая, в кого бы ударить.
Моя первая встреча с Канюком произошла как раз у этой забегаловки с хот-догами, рядом с Бейсс Лейк. Он и Пузо сидели за столом во внутреннем дворике, ломая голову над пятистраничным документом, который попал им в руки за несколько минут до моего появления.
- Они устроили заграждение у Коурсголд, - заметил Пузо. - Любой, кто проезжает его, получает вот такие фишки, а еще они тебя фотографируют, когда вручают тебе эту филькину грамоту.
- Вот грязный сукин сын! - вдруг выдал Канюк.
- Кто? - спросил я.
- Линч, этот мудак. Это его работа. Хотел бы я вцепиться в рожу этому пакостному подонку-говноеду.
Он неожиданно швырнул документ через стол.
- Держи, ты и читай это. Может, ты мне скажешь, что все это значит? Да нет, блядь, не скажешь! Никто не может понять смысл этого дерьма!
Дерьмо было озаглавлено: РАСПОРЯЖЕНИЕ, РАЗЪЯСНЯЮЩЕЕ ПРИЧИНУ, ПОЧЕМУ ПРЕДВАРИТЕЛЬНОЕ СУДЕБНОЕ ПОСТАНОВЛЕНИЕ НЕ ДОЛЖНО ОСПАРИВАТЬСЯ, И ПОЧЕМУ ИЗДАН ПРИКАЗ О ВРЕМЕННОМ СДЕРЖИВАНИИ.
В качестве истцов упоминались «граждане штата Калифорния», а в качестве ответчиков были выведены «Джон Доу (Джон и Джейн Доу - общее обозначение мужчины и женщины - прим.перев.), в количестве от 1 до 500, и Джейн Доу, также в количестве от 1 до 500». Ответчиков можно было рассматривать и каждого по отдельности, и всех вместе, объединенных названием и стилем АНГЕЛОВ АДА или ОДНОГО ПРОЦЕНТА, или СБЕЖАВШИХ ИЗ ГРОБА, или РАБОВ САТАНЫ, или ЖЕЛЕЗНЫХ ВСАДНИКОВ, или ЧЕРНЫХ И ГОЛУБЫХ, или БАГРЯНЫХ И РОЗОВЫХ, или КРАСНЫХ И ЖЕЛТЫХ, разнообразных, собравшихся для проведения этой акции ассоциаций.
Цель этого распоряжения была ясна, но специфический язык был такой же расплывчатый, как и перечень ответчиков, который, должно быть, позаимствовали из какой-нибудь вырезки из бульварной газетенки конца 50-х. Это было временное судебное постановление, применимое к любому, кого сфотографировали, когда он получал копию документа из рук полиции. Распоряжением запрещалось: (1) нарушать любой общественный закон, законодательный акт или постановление муниципального органа или совершать любое нарушение общественного порядка… (2) любое поведение, которое можно считать непристойным и оскорбительным… или (3) иметь при себе или хранить, с целью последующего использования в качестве оружия любые небольшие обтянутые кожей дубинки, которыми обычно оглушают противника, рогатки, палки, металлические прутья, обрезы, кастеты, ножи с выкидным лезвием, колесные цепи и огнестрельное оружие любого типа…
В качестве причины, подтолкнувшей к написанию этого распоряжения, приводился инцидент двухлетней давности в церкви Литтл в Пайнз: «Обвиняемые были пьяны… а затем незаконно вломились в упомянутую церковь, без всякого разрешения захватили различные одеяния церковного хора, надели их на себя и стали маршировать в них и бесстыдно разъезжать на мотоциклах, употребляя бранные и непотребные выражения. При данных обстоятельствах помощнику шерифа пришлось пригрозить (sic!) вышеупомянутым обвиняемым и в приказном порядке отобрать упомянутые одеяния».
Страница вторая документа потрясала жалобным тоном изложения. В ней утверждалось, что, дескать, «в штате Калифорния хорошо известно», что члены этих объединений "запугиванием, избиениями и другими выходками, в общем и целом сопряженными с насилием, попытаются нарушить спокойствие в районе, где они собираются; вспышки насилия обыкновенно сопровождают такие сборища, а это приводит к нанесению телесных повреждений и возможным смертям среди членов общины; единственный разумный способ для любого индивида избежать этого насилия - оставаться дома или выехать из того района, в пределах которого находятся члены обвиняемых объединений ".
К великому удовольствию Канюка, я не смог толком объяснить, что сей документ означает. (Не смог это сделать несколько недель спустя и один адвокат из Сан-Франциско, который пытался мне растолковать положения распоряжения.) И полиция округа Мадера сходу тоже не смогла ничего объяснить, а вот перевод с сухого языка документа на живой язык человеческий, сделанный полицейскими здесь же, на обочине дороги, был предельно ясен: при первом признаке напрягов со стороны любого типа на мотоцикле, сажать его в тюрьму и не выпускать даже под залог.
Такое развитие событий скорее разозлило Пузо, чем повергло его в уныние. «Только лишь потому, что у меня борода, - пробормотал он, - они хотят засадить меня в тюрьму. Куда катится эта страна?» Я попытался сформулировать ответ на этот вопрос, как вдруг всего в десяти футах от того места, где мы сидели, остановилась машина дорожного патруля. Я быстро поставил на судебное постановление свою банку пива. Вроде бы как спрятал. Два копа просто сидели в тачке, уставившись на нас, а на приборной доске напротив них торчал дробовик. Пронзительный голос диспетчера пулеметоподобно трещал по радио, рассказывая о различных передвижениях Ангелов Ада: «По сообщениям из Фриско, никаких арестов… многочисленные группы движутся по 99 хайвею… группа из двадцати человек остановлена у заграждения к западу от Бейсс Лейк…».
Я решил наговорить кое-что на пленку, надеясь, что вид магнитофона помешает полицейским сразу застрелить нас всех троих, если по радио им вдруг прикажут «принять соответствующие меры». Пузо развалился в своем деревянном кресле, потягивая «Орандж Краш» и с отсутствующим видом глядя в небо. Канюк, похоже, дрожал от ярости, но держал себя в руках. Внешнее сходство между обоими было впечатляющим: оба - длинные, худые, одетые в свои дорожные прикиды. Однако ни один из них не выглядел сирым и убогим: бороды аккуратно подстрижены, волосы - средней длины, никаких признаков наличия оружия и других странных излишеств. Не будь у них эмблем Ангелов Ада, они привлекли бы к себе не больше внимания, чем пара путешествующих хипстеров из Лос-Анджелеса.
Теоретически в то время, о котором идет речь, Пузо не являлся Ангелом Ада как таковым. Он был одним из членов-основателей отделения в Сакраменто - которое, как и отделение во Фриско, отличалось своим хорошо уловимым богемным характером. Другим членом-основателем Ангелов Северного Сакраменто был Бродяга Терри. Они всегда неплохо ладили с битниками Сакраменто, и, когда отделение переехало в Окленд, они привнесли с собой в клубную атмосферу некое новое культурное влияние. Но в «Эль Эдоб» модные веяния не слишком-то пришлись по вкусу. Изначально Ангелы из Окленда были закоренелыми, непроходимыми скандалистами и драчунами, - эти качества здесь передавались по наследству, - и они никогда не соприкасались с джазом, поэзией и бунтарским элементом из Беркли и Сан-Франциско. Из-за скрытой подоплеки этого конфликта неожиданное объединение в Окленде Ангелов-беженцев из Сакраменто и Берду довольно неблагоприятно сказалось на общей ситуации в клубе.
Неприкаянный, как и большинство остальных, Пузо также был членом отделения в Берду, но сейчас - в свои двадцать семь - он начал исподволь подумывать о том, что пора делать следующий решительный шаг. Автоматически перевод из одного клуба в другой не осуществлялся. Но дружба дружбой, и всегда есть шанс, что в конце концов «временный» Ангел будет принят в какое-нибудь отделение, с которым он решил ездить. При этом всегда устанавливается своеобразный испытательный срок, необходимый для того чтобы удостовериться в надежности и лояльности кандидата. В случае с Пузом испытательный срок оказался очень непростым моментом. По его словам, осенью он хотел вернуться в колледж. Он уже отучился год на Юге в одном из колледжей с двухгодичным неполным курсом, и мечтал стать коммерческим художником. Его альбом с зарисовками различных сценок с мотоциклами служил отличным доказательством прирожденного таланта Пуза. «Я точно не знаю, хочу ли я снова присоединиться к Ангелам, - сказал он однажды вечером. - Но я ненавижу терять друзей. Иногда я думаю, что хочу бросить клуб и заняться чем-то совсем другим, но признаться в этом Ангелам будет нелегко». Друг Пуза, не-Ангел, предрекал: «Он снова присоединится к ним. Черт, он даже представить не может свою жизнь без них». <Пузо в итоге откололся от Ангелов и перекочевал в ЛСД-шную тусовку Беркли.>
Мы все еще сидели там втроем, сотрясая воздух никчемной болтовней, когда патрульная машина неожиданно подала назад, сделала крутой разворот на парковке и умчалась вниз по хайвэю. Я быстро допил свое пиво и схватил магнитофон, как вдруг нас оглушил обрушившийся со всех сторон потрясающий рокочущий звук. Не прошло и нескольких секунд, как фаланга мотоциклов рыча показалась из-за холма с запада. Канюк и Пузо помчались на хайвей, размахивая руками и выкрикивая что-то радостное и бестолковое. Дорогу заполонили байки. Закусочная с хот-догами находилась на вершине холма над Бейсс Лейк; это был последний географический барьер, отделявший Ангелов от цели их путешествия. Полиции, руководствовавшейся своей врожденной мудростью, удалось образовать у заграждения пробку по меньшей мере из сотни мотоциклов. Там райдерам было торжественно вручено «Распоряжение о сдерживании», а затем всех скопом отпустили с богом. Так что, вместо того чтобы прибывать спокойными, небольшими группами, «отверженные» ворвались на холм во всеоружии… вопя, улюлюкая, размахивая банданами и устраивая на глазах у мирных граждан по-настоящему ужасающий спектакль. Ни о какой дисциплине на хайвее и речи быть не могло: там царило настоящее безумие. Вид Пуза и Канюка, ликующих на обочине, заставил Малыша Иисуса взметнуть руки к небу и издать победный вопль. Его байк резко занесло вправо, и он едва не столкнулся с Жеребцом Чарли Совратителем Малолетних. Ангел, которого я никогда раньше не видел, появился на оранжевом трехколеснике, выставив вперед ноги, как наездник на родео. Энди из Окленда, которого лишили водительских прав, ехал со своей женой. Она сидела впереди него на бензобаке, и была готова схватить руль при первых же признаках появления легавых. Шум был такой, как при резком изменении в распределении голосов между партиями на выборах или как будто над головами низко-низко пролетала эскадрилья бомбардировщиков. В принципе, уже хорошо зная Ангелов, я не мог спокойно взирать на картину, разворачивающуюся перед моим взором. В один клубок одновременно сплелись и Чингиз Хан, и пираты Моргана, и «Дикарь», и «Погром в Нанкине». Пузо и Канюк немедленно вскочили на свои мотоциклы и сорвались с места, чтобы присоединиться к компании.
Когда я садился в машину, на стоянку влетел еще один байк. Это был outlaw на «B.S.A.», редком животном в этой лиге… ездок был коренастым, внушительного вида человеком, возраст которого перевалил далеко за тридцать, с камерой «Никон» за четыреста долларов, висящей у него на шее… Дон Мор, собственной персоной, тогда еще бывший фотографом «The Oakland Tribune». Если не считать «Никона» и отсутствия «цветов», Мор выглядел так же сурово и угрожающе, как и любой из Ангелов Ада. Ничего удивительного в этом не было: Мор считался мотоциклистом-ветераном и ездил гораздо дольше, чем большинство Ангелов Ада. В отличие от многих своих современников, он сумел развить до совершенства по крайней мере один из своих талантов, смог добиться кое-чего в мире «цивилов», имел неплохие деньги. Однако мотоцикл он не бросал никогда. В Окленде, на работе, Мор носил голубой костюм и ездил на белом «фандерберде», но, когда Ангелы отправлялись в пробег, он присоединялся к ним на своем стареньком «бизере». Он носил сапоги, замасленные «левайс» и хлопчатобумажный жилет без рукавов, дающий возможность всем желающим полюбоваться на татуировку на обеих руках. Он выглядел, как Роки Марчиано в среднем весе, и разговаривал примерно так же. <Прошло совсем немного времени после пробега на озеро Бейсс, и Мора произвели в почетные Ангелы Ада.>
Мы быстро обменялись с ним мнениями по поводу происходящего в эти выходные. К тому времени последние байки уже спустились с холма, а нам обоим очень хотелось оказаться в гуще событий. Я следовал за Мором по извилистой дороге к Бейсс Лейк, и мы скоро нагнали арьергард каравана. «Отверженные» не нарушали ограничения скорости, но шумно протормаживали и ехали теперь по четверо в ряд на поворотах… кричали и махали руками людям, стоящим у обочины… Короче, делали все возможное, чтобы максимально травмировать местное общественное сознание самим фактом своего появления. Если бы я был в то время жителем Бейсс Лейк, то непременно отправился бы домой и старательно зарядил бы все свои ружья.

12

«Всем известно, что наши всадники непобедимы. Они сражаются, ибо они голодны. Наша империя окружена врагами. Наша история написана кровью, а не вином. Вино - это то, что мы пьем, празднуя наши победы»
(Энтони Куинн в роли Аттилы в фильме «Гунн Аттила»).

Бейсс Лейк - на самом деле не город, а курорт: несколько небольших поселков, расположенных вокруг узкого, картинно-красивого озера, семь миль в длину и чуть меньше мили в ширину в любой точке. Почта находится на его северном берегу, здесь же полно магазинов и зданий, которые все принадлежат одному-единственному человеку, по фамилии Уильямс. Вот где решили провести свой очередной сбор Ангелы… но местный шериф, настоящий великан по имени Тайни Бакстер, решил преградить им путь, выставив второе полицейское заграждение за полмили от центра так называемого городка. Решение принимал сам Бакстер, подкрепив слова делом: он создал команду по борьбе с непрошеными гостями из трех своих людей и полудюжины местных охотников-рейнджеров.

Предыдущая страница 7 Следующая страница


Ангелы ада 8

К тому времени когда я туда добрался, «отверженных» тормознули по обе стороны хайвея, и Баргер, широко шагая, шел навстречу Бакстеру. Шериф объяснил полководцу Ангелов и его преторианской гвардии, что в результате тщательных поисков для них был выбран и зарезервирован просторный кемпинг в окрестностях городка, на горе, «где их никто не побеспокоит». Бакстер был ростом 6,6 фута, а сложением напоминал защитника «Балтимор Кольтс». Баргер же едва дотягивал до шести футов, но ни один из его приверженцев ни на секунду не сомневался, что он бросится на шерифа, если дело неожиданно примет нежелательный оборот. Не думаю, чтобы на этот счет терзался сомнениями и шериф Бакстер, а обо мне и говорить нечего. Огромную роль здесь сыграло такое ценное качество характера Баргера, как непреклонность и умение обдумывать свои поступки: чужаки чувствовали, что с этим человеком можно договориться. Помимо этого Баргера также отличало устрашающее спокойствие, эгоцентричный фанатизм, развившийся за восемь лет, проведенных у руля управления легионом изгоев… Этим жарким, пропахшим потом днем его подопечные оценивали силу шерифа, исходя из его размеров, вооружения и присутствия прикрывающей представителя закона горстки молодых рейнджеров. Было совершенно ясно, кто одержит победу при первом столкновении, но лишь одному Баргеру было дано решать, какова цена такой победы.
Он решил подняться на гору, и его легион, не выказывая никаких признаков недовольства, последовал за ним. Показывавший им дорогу рейнджер-проводник болтал что-то о десятиминутном проезде по близлежащей грунтовой дороге. Я увидел, как орда outlaws сорвалась в указанном направлении, а потом перебросился парой слов с двумя рейнджерами, которые оставались у заграждения за главных. Чувствовалось, что нервы у них напряжены. Однако у парней хватило сил улыбнуться, когда я спросил, а не боятся ли доблестные воины, что Ангелы Ада попытаются взять городок штурмом. Кстати, в кабине рейнджеровского фургона лежали дробовики, но во время словесной перепалки между командирами оружие на всякий случай убрали с глаз долой. Обоим рейнджерам было чуть больше 20 лет, но они прекрасно держались, хотя только что встретились с широко разрекламированной угрозой… но дело удалось спустить на тормозах, образно говоря, поставить паровоз на запасной путь.
Позже я отнес это за счет влияния Тайни Бакстера, единственного копа, которому удалось заставить Сонни Баргера уйти в глухую оборону.
Около половины четвертого я тронулся по грунтовке по направлению к великодушно выделенному для Ангелов кемпингу. Прошло полчаса, а я ехал и ехал по следам мотоциклов, пропахавших глубокую свежую колею. Напрашивалось сравнение с нелепой просекой в гуще джунглей на Филиппинах. Тащиться пришлось на первой скорости, дорога, черт ее побери, была не дорогой, а какой-то петляющей оленьей тропой. Сам кемпинг находился так высоко, что, когда я наконец добрался туда, казалось - что только густой низко стелящийся по земле туман разделяет нас и четкие контуры острова Манхэттен, на другом конце континента. Никаких следов воды, а к тому времени Ангелы уже начинали охреневать от дикой жажды. Их загнали на выжженную солнцем луговину, на девять или десять тысяч футов вверх в Сьерры, и все приключение в итоге свелось к какому-то бессмысленному путешествию придурковатых бродяг. Ангелы, конечно, могли бы забраться еще выше, в тот момент они чувствовали себя обманутыми, и им страшно хотелось отыграться и отплатить обидчикам той же монетой. Настроение у байкеров было довольно гнусное, и его вполне разделял Баргер, который наконец-то врубился, что шериф попросту его надул. Кемпинг был пригоден для обитания разве что верблюдов и горных козлов. Вид отсюда, конечно, открывался замечательный, но кемпинг без воды на Четвертое Июля в Калифорнии - такая же бесполезная штука, как пустая пивная банка.
Какое-то время я прислушивался к воинственному разговору и выкрикам, а потом стал быстро спускаться с горы, чтобы позвонить в одну вашингтонскую газету, с которой тогда сотрудничал, и сообщить, что готов отправить им репортаж об одном из величайших бунтов десятилетия. По дороге с горы я увидел байки «отверженных», которые ехали мне навстречу. Их остановили у полицейского заграждения в Бейсс Лейк и настоятельно рекомендовали подняться в кемпинг. Подъехал фургон со свастикой из Фриско, с двумя байками в кузове, третий байк буксировали на длинном тросе в тяжелом облаке пыли в двадцати футах. Райдер, сидящий за рулем этого инвалида-мотоцикла, напялил на себя зловещие зеленые защитные очки и закрыл платком нос и рот. Вслед за фургоном следовал красный «плимут», который яростно загудел при виде меня. Я тормознул, хотя машину не узнал, и подал немного назад. Это оказались Ларри, Пит и Пых, новый президент отделения во Фриско. Мы не виделись с момента встречи вечером в «ДеПа» на собрании участников пробега. Пит, профессиональный гонщик, работал в городе курьером, а Ларри вырезал из дерева тотемные индейские столбы и устанавливал их во дворах других Ангелов. Их «звери» вышли из строя на шоссе, неподалеку от Модесто, и байкеров подобрали три красивые девчонки, которые остановились и предложили помощь. «Плимут» принадлежал им, и теперь эти девицы уже стали частью тусовки. Одна из них сидела на коленях Пита на заднем сиденье, полуодетая, и смущенно улыбалась, пока я рассказывал что происходит с кемпингом. Они решили прибавить газу, и я сказал им, что увидимся позже в городе… а может, еще где-нибудь… В тот момент неизвестно почему мне пришла в голову мысль, что в следующий раз свидимся мы все в тюрьме. Ситуация постепенно переходила из стадии покоя в стадию взрывоопасную. Вот-вот Ангелы сорвутся вниз с горы настоящей лавиной, совсем не в том настроении, чтобы вести сдержанные и разумные беседы с кем бы то ни было.
В Каролине говорят, что «люди холмов» сильно отличаются от «людей из долины», и как уроженец Кентукки, в жилах которого течет гораздо больше горной крови, чем крови равнин, я склонен согласиться с этим высказыванием. Положения одной из подобных теорий я как раз прикидывал в уме, пока ехал из Сан-Франциско. В отличие от Портервилля или Холлистера, Бейсс Лейк был горной общиной… и, если срабатывал старый принцип Аппалачей, люди здесь не так быстро впадают во гнев или начинают паниковать, но, если уж запахнет жареным, они, не раздумывая и не щадя других, ринутся в бой. Исчезнув по каким-то причинам, они, как и Ангелы Ада, непременно вернутся назад, если петух клюнет в задницу их врожденное чувство справедливости… А оно, в свою очередь, имеет лишь самое отдаленное сходство с тем, что записано в своде законов. Я полагал, что «горные» типажи окажутся гораздо более терпимыми к шумному выпендрежу Ангелов, но - если сравнивать их с «равнинными» кузенами - они гораздо быстрее наносят ответный удар при первых же намеках на возможность рукоприкладства или оскорблений.
Спускаясь с горы, я услышал еще одно сообщение по радио. Исходя из сказанного диктором Ангелы Ада действительно направились к Бейсс Лейк, и, стало быть, на носу большие неприятности. В сводке был упомянут также детектив из Лос-Анджелеса, застреливший одного из подозреваемых, вызванных на допрос по поводу изнасилования его дочери, случившегося за день до описываемых событий. Детектив не смог вынести вида этого человека, которого вели через холл полицейского участка. Это было слишком тяжелым испытанием для него. Внезапно отец девушки потерял над собой контроль и расстрелял подозреваемого в упор. Говорили, что раненый был одним из Ангелов Ада, и газеты, продававшиеся в Бейсс Лейк тем днем, пестрели заголовками: «АНГЕЛ АДА ЗАСТРЕЛЕН В ХОДЕ РАССЛЕДОВАНИЯ ДЕЛА ПО ИЗНАСИЛОВАНИЮ». (Выживший подозреваемый оказался обычным дезертиром, которому был двадцать один год от роду. Вскоре выяснилась его полная непричастность к Ангелам, а также к изнасилованию дочери детектива… она продавала поваренные книги, переходя со своим товаром от двери к двери, и ее силой затащили в один дом, в который, как стало известно, часто наведывались гонщики и всякие отморозки из числа шоферюг-лихачей. Детектив судя по всему совсем обезумел и подстрелил не того, кого следовало бы; позже он сослался на временное помешательство и был оправдан по всем пунктам обвинения лос-анджелесским судом присяжных. Прессе, тем не менее, понадобилось несколько дней, чтобы отделить агнцев от козлищ, т.е. расстрел насильника - от Ангелов Ада. Но до этого святого момента тон газетных заголовков только подливал масла в огонь. Самыми «мощными» были рассказы о Лаконии, плюс та история в Life, радиосообщения и все прогнозы и предсказания ежедневной прессы, полные страха и дурных предчувствий… Получался неплохой костерок, в который подбросили еще и изнасилование Ангелом Ада в Лос-Анджелесе, - и все это к услугам газет, выходивших 3 июля.
При всех этих взрывоопасных составляющих текущего момента я не чувствовал лично за собой никакой вины и не считал себя злобным распространителем слухов, когда наконец мне удалось связаться из Бейсс Лейк с Вашингтоном и начать передавать информацию о том, что должно было произойти.
Я стоял в стеклянной телефонной будке в центре городка - маленькое почтовое отделение, большая бакалейная лавка, бар и веранда для распития коктейлей на открытом воздухе, еще несколько других живописных зданий из красного калифорнийского дерева, казавшихся такими пожароопасными. Пока я говорил, подъехал Дон Мор на своем байке, прорвавшись через заграждение благодаря своим пресс-удостоверениям, и стал показывать мне знаками, что ему надо срочно позвонить в Tribune. Мой редактор в Вашингтоне сказал мне, как и к какому сроку сдать материал, но я не собирался этого делать, пока беспорядки не покатятся по проторенной дорожке, подчиняясь заложенной в них силе, пока не будет причинен серьезный ущерб и людям, и имуществу… а так, до этого, я должен был бы отправить по телеграфу не более чем художественные вариации на тему событий, разработанные по схеме стандартной новостной объявы: Кто, Что, Когда, Где и Почему.
Я все еще терзал телефон, когда увидел, как к Мору подошел верзила с ежиком на голове и пистолетом в кобуре, и потребовал, чтобы он убрался из города. Многое из происходившего там я не услышал, но заметил, что Мор, словно заправский фокусник, вытаскивает пачку удостоверений и перебирает ее, точно карточный шулер, тасующий колоду с краплеными картами. Я понял, что ему действительно нужен телефон, поэтому быстро согласился с моим человеком в Вашингтоне по поводу того, что первично, а что вторично, и повесил трубку. Мор немедленно занял место в будке, предоставив мне разбираться с собравшейся толпой.
К счастью, мой костюм можно было по определению назвать чрезвычайно ублюдочным. Я был одет в «левайсы», сапоги «веллингтон» от Л.Л.Бин в Мэйне, и пастушью куртку из Монтаны поверх белой теннисной майки. Стриженый ежиком начальник поинтересовался, что я за птица. Я протянул ему свое удостоверение и спросил, а зачем у него в кобуре такая большая пушка. «Сам знаешь зачем, - ответил он. - Первому же из этих сукиных сынов, который что-нибудь вякнет в мой адрес, я прострелю брюхо. Это единственный язык, который они понимают». Он кивнул в сторону Мора, торчавшего в телефонной будке, и по его тону я понял, что все сказанное касается и меня лично «ежик» не делал для меня никакого почетного исключения. Я разглядел, что его пушкой был короткоствольный Магнум. 357 от «Смит и Вессон». Достаточно мощная дура, чтобы изрядно изрешетить бензобак «B.S.A.» Мора, но правда не на расстоянии вытянутой руки. Вообще ствол мочит на любом расстоянии - до ста ярдов и гораздо дальше, - если за дело брался человек, который досконально знал подобную игрушку. Парень носил его в кобуре, похожей на полицейскую, на ремне, поддерживавшим его штаны цвета хаки. Кобура болталась, пожалуй, чересчур высоко на правом бедре, и «ежик» лишь с превеликим трудом мог извлечь оттуда свою пушку, делая при этом довольно неуклюжие движения. Но он настолько гордился своим оружием, - его просто распирало от сознания собственной значимости, - что и к гадалке ходить не надо было … он, не раздумывая, может устроить настоящее побоище, если начнет размахивать своим Магнумом у всех под носом.
Я спросил молодца, а не он ли помощник шерифа.
- Нет, я работаю на мистера Уильямса, - ответил урел, все еще изучая мое удостоверение. Затем он оторвался от документа и поднял на меня глаза. - А ты-то что делаешь здесь с этой мотоциклетной кодлой?
Я объяснил ему, что оказался в этих краях единственным журналистом, который честно пытается выполнить свою повседневную работу. Он одобрительно кивнул, все еще нежно поглаживая мою визитную карточку. Я сказал, что он может оставить ее себе, и судя по всему это предложение пришлось ему по душе. Он небрежно уронил ее в карман своей рубашки защитного цвета, затем засунул большие пальцы за ремень и спросил, что же меня интересует. Тон, которым был задан этот вопрос, подразумевал, что в моем распоряжении всего-навсего каких-то несчастных 60 секунд - за это время я должен был разжиться хоть каким-нибудь ярким сюжетом.
Я пожал плечами.
- Ох, да я и сам не знаю. Я просто думал, что поброжу здесь немного - глядишь, и напишу чего-нибудь эдакое.
Он многозначительно хихикнул.
- Да ну? Что ж, тогда можешь написать, что мы готовы к их приезду. И у нас для них припасено все, о чем они так мечтают.
Вокруг собралось столько туристов, что пыль стояла столбом, и мне не удалось как следует разглядеть примечательные черты той группы любопытствующих, в центре которой мы оказались. Нет, настоящими туристами назвать их было невозможно - меня окружала добрая сотня любителей самосуда, линчевателей-самоучек. Пятеро или шестеро из них тоже были одеты в рубашки военного образца и вооружены пистолетами. На первый взгляд, они были похожи на обычную компанию деревенских ребят из любого сельского захолустья в Сьеррах. Но при более пристальном рассмотрении оказалось, что многие запаслись деревянными дубинками, а у других на поясах висят охотничьи ножи. Нельзя сказать, чтобы они были злобными и неприветливыми, но как пить дать! - держали ухо востро и были готовы кое-кому настучать по головам.
Торговец Уильямс нанял нескольких частных стрелков, чтобы защитить свои денежки, выгодно помещенные здесь, в озерных краях; остальные были добровольцами - крутые быки, весь день изнывающие в ожидании драки с кодлой волосатых ребят из города, носивших цепи вместо поясов и вонявших человеческим салом и потом. Я припомнил настрой Ангелов там, на горе, и в любой момент был готов услышать первых байков, несущихся с обезвоженных вершин в город. В такой ситуации налицо были все возможности устроить этакую вселенскую уличную заварушку, но, жаль, такую все-таки симпатичную картинку портило наличие пистолетов.
Именно в то мгновение, когда я об этом подумал, дверь телефонной будки за моей спиной распахнулась, и наружу выскочил Мор. Он с любопытством посмотрел на собравшуюся толпу, нацелил на нее свой объектив: чик! - коллективное фото было готово. Мор выполнил свой маневр как бы случайно, невзначай, как сделал бы любой фотожурналист, выдавая на обложку глянцевого издания кадры пикника, устроенного Американским Легионом. Затем он оседлал свой байк, вернул его к жизни, нажав на стартер, и с грохотом помчался к вершине холма в сторону полицейского заграждения.
«Ежик», казалось, пребывал в замешательстве, и я воспользовался этим, чтобы вальяжным прогулочным шагом направиться к своей машине. Никто и слова не сказал мне вслед, а я и не оглядывался, но, однако, все время ждал, что мне вломят по почкам невъебенной палкой. Несмотря на все удостоверения прессы, наши с Мором физиономии четко ассоциировались с «отверженными». Мы были городскими ребятами, незваными гостями, и при сложившихся обстоятельствах единственными нейтральными персонажами оставались туристы, которых было трудно с кем-либо спутать. По пути из города я гадал смог бы кто-нибудь в Бейсс Лейк обменять мои чеки цвета осиновой листвы на флуоресцентный гавайский пляжный прикид и какие-нибудь стильные сандалии.
У полицейского заграждения на удивление было тихо и мирно. Байки были снова припаркованы по обе стороны хайвея, и Баргер снова разговаривал с шерифом. Рядом с ними стоял главный лесной рейнджер района, который с готовностью объяснял, что совсем неподалеку для Ангелов был подготовлен другой кемпинг… Уиллоу Кав, около двух миль по главной дороге и прямо на берегу озера. Это звучало слишком хорошо, чтобы оказаться правдой, но Баргер дал указание своим людям следовать за джипом рейнджера и проверить все на месте. Странная процессия медленно проследовала вниз по хайвею, затем резко свернула в сосны по колее, оставленной колесами джипа, которая вела в кемпинг.
На этот раз никто не жаловался. В Уиллоу Кав недоставало только автомата с халявным пивом, тогда все было бы в полном ажуре. Около десятка Ангелов соскочили со своих байков и в полной экипировке ринулись в воду. Я оставил машину под деревом, решив посмотреть, что к чему. Мы оказались на небольшом полуострове, врезавшемся в озеро Бейсс и отрезанном от хайвея полумилей соснового леса. Идеальное место для съемок кинофильма и совершенно неподходящее для дикой оргии. Однако других вариантов больше ждать не приходилось, и «отверженные» принялись обосновываться здесь, словно армия победителей. Шериф Бакстер и главный рейнджер объяснили Баргеру, что существуют только два условия использования этого места под лагерь: (1) Ангелы оставят его таким же чистым и незахламленным, каким оно было до их приезда; и (2) здесь никто не будет им мешать, если outlaws обещают не угрожать покою стоянок на другой стороне озера, где полным-полно туристов. Сонни с этим согласился, и таким образом первый кризис уик-энда был разрешен благополучно. Клан outlaws, насчитывавший уже двести человек, ко всеобщему удовольствию был размещен в своем частном королевстве, и ни у кого не было никакого повода, чтобы пиздить и жаловаться. А кроме того на Верховного Ангела была возложена задача держать своих людей под контролем. Таким образом Баргер оказался в неестественном для него положении. Вместо того чтобы весь уик-энд перегонять свой пьяный легион с одного участка враждебного района в другой, он очутился сейчас со своими людьми в шикарной ловушке, окруженный со всех сторон и все время терзаемый жестокими властями с пушками и значками … Теперь «отверженные» пребывали в состоянии редкого равноправия с остальной частью человечества, которую они могли бы как дважды два вывести из себя, учинив какой-нибудь безобразный беспредел и нарушив соглашение, скрепленное словом самого Преза.
Сделка была выдержана в духе заключения договора между белыми и краснокожими, согласно принятым в Голливуде стандартам. В диалоге между Баргером и представителем закона то и дело проскакивала искра детской простоты, бесхитростности и наивности:
- Если ты ведешь с нами честную игру, то и мы будем честными по отношению к тебе, Сонни. Мы не хотим никаких неприятностей, и мы знаем, что у вас, чуваки, имеется столько же прав разбить лагерь на берегу этого озера, сколько и у всех остальных. Но, как только ты причинишь неприятности нам или кому-нибудь еще, мы придем и возьмем тебя за жабры, и для всей твоей банды это будет равнозначно загоранию на бочке с порохом со вставленным фитилем.
Баргер кивал головой, и создавалось впечатление, что он все понимает.
- Мы приехали сюда вовсе не за тем, чтобы нарываться на неприятности, шериф. Наоборот, до нас дошли слухи, что это вы задумали устроить колоссальный напряг.
- Хм, а ты как думал? Мы ведь слышали, что вы направляетесь сюда, чтобы подраться и разнести все к чертовой матери, - Бакстер изобразил некое подобие улыбки. - Но я не вижу причин, почему бы вам не отдохнуть здесь так же, как и всем остальным. Вы же, чуваки, отвечаете за свои поступки. С вами все в порядке. И мы это понимаем.
Выслушав Бакстера, Баргер улыбнулся весьма саркастически… А улыбается он так редко, что любая гримаса на его лице означает появление на горизонте чего-то совсем уж очень смешного или забавного.
- Да бросьте вы, шериф. Вы же знаете, что мы все просто охуительные ребята, иначе нас бы здесь не было.
Шериф пожал плечами и отправился назад к машине, но один из его помощников продолжил прерванный было разговор, поднял тему, словно боец - упавшее знамя, и очень скоро оказалось, что он убеждает пятерых или шестерых ухмыляющихся Ангелов, что они по сути своей славные парни. Баргер отошел в сторону, чтобы устроить сбор банок с пивом, организовать своеобразный «пивной банк». Он стоял в центре большой поляны и требовал, чтобы к его ногам несли дары в виде заветной полной тары. Мы находились здесь уже около получаса, и к тому времени моим собственным запасам был нанесен смертельный удар. Пых обнаружил в моей машине сумку-холодильник. Я не планировал заезжать в лагерь и не думал, что мгновенно лишусь своей заначки пива на уик-энд, но при сложившихся обстоятельствах выбора не было. Никто меня не запугивал, никто не шантажировал, но в любом случае никому даже и в голову не пришло, что я привез пиво лично для себя, а не для того, чтобы разделить его с братвой в критический период тотального сушняка. Но такая беда случилась, и у меня почти не осталось денег на бензин, чтобы вернуться в Сан-Франциско. Как только два моих ящика улетучатся, я не смогу купить ни одной банки за все воскресные дни без обналички чека, а об этом даже и речи быть не могло. Кроме того, я был - и, наверное, все еще остаюсь - для Ангелов единственным журналистом, которому редакция не выдавала никаких денег на текущие расходы, так что нечего волноваться за их реакцию, если, сославшись на бедность, я начну пить на халяву, покусившись на «пивной банк». Я ведь и сам не дурак выпить, и в мои планы совершенно не входило провести уик-энд под палящим солнцем, изображая из себя трезвенника.
Сейчас, по прошествии времени, этот эпизод выглядит незначительным и мелким, но тогда… Тогда мне так не казалось. Чтобы швырнуть меня в пучину благотворительности, момент был выбран крайне неудачно… а разводилово было в самом разгаре. Припоминаю, что где-то во время всей этой какофонии вспенивания и шипения, сопровождавшего открытие моей тайной заначки, я заявил, ни к кому конкретно не обращаясь, как бы в пустоту: «Ладно, черт возьми, но все-таки лучше, чтобы игра шла не в одни ворота». Но, пожалуй, другой игры ждать не стоило. На той стадии своей скандальной славы Ангелы отождествляли всех репортеров с Time и Newsweek. Немногие из них были знакомы со мной, а другие и вовсе не были похожи на людей, лопающихся от счастья, когда я присоседился к запасам пива, осушая одну банку за другой, лихорадочно пытаясь хотя бы слегка набраться.
Много часов спустя, после благополучного решения пивного кризиса, я чувствовал себя несколько по-идиотски, понимая, что беспокоился напрасно. «Отверженные» не обратили на мои маневры никакого внимания. Подумаешь, чувак пьет их пиво… они с таким же успехом могут выпить пиво этого чувака. К концу уик-энда я пропустил через себя в три или четыре раза больше, чем взял с собой… и даже сейчас, оглядываясь назад, когда я почти год пьянствовал с Ангелами, я думаю, что у меня тогда просто поехала крыша. Но у Ангелов своя система погашения взаимных долгов. Несмотря на их преклонение перед свастикой, настоящие отношения между Ангелами близки к одному из принципов коммунизма чистой воды: «От каждого по способностям и каждому по потребностям». Продолжительность обмена и дух этого увлекательного процесса для Ангелов так же важны, как и потребляемое количество обмениваемого продукта. Чем больше они заявляют о том, что они восхищаются системой свободного предпринимательства, тем меньше они могут позволить ее прелестям распуститься в отношениях между ними самими. Действующая «ангельская» этика во многом зависит от установки: «Тот, кто имеет, тот делится». И во всем этом нет ни пустого словословия, ни догмы; просто по-другому едва ли у них что-нибудь получится.
Но на озере Бейсс, когда я мрачно наблюдал за исчезновением запасов моего пива, этот этический принцип не проявлялся, до тех пор пока Баргер не объявил сбор средств - дескать, «деньги на бочку». Хотя шериф Бакстер уехал, шестеро его помощников словно прикипели душой к нашему лагерю, и, казалось, избавиться от них было никак не возможно. Наверное, существовала какая-то договоренность… Я разговаривал с одним из них, когда Баргер вдруг подошел к нам с пачкой денег в руках.
- Шериф сказал, что точка у почты продаст нам столько пива, сколько мы захотим, - сказал он. - Как насчет того, чтобы задействовать твою машину? Если мы полезем туда со своим фургоном, то скорее всего нарвемся на неприятности.
Я не возражал, а помощник Бакстера заявил, что эта идея - зашибись!.. - и мы принялись считать деньги на капоте машины. Всего там оказалось сто двадцать долларов бумажными купюрами и долларов пятнадцать мелочью. Потом, к моему изумлению, Сонни протянул мне всю пачку и пожелал удачи. "Одна нога здесь, другая там, - проговорил он. - У всех уже в горле пересохло ".
Я пытался убедить его, что было бы лучше, если бы кто-нибудь из байкеров поехал со мной и помог грузить пиво в машину… но истинная причина моего нежелания отправляться в одиночку никоим образом не была связана с проблемой погрузки. Я знал, что все «отверженные» живут в городах, где цена шестибаночных упаковок варьируется от семидесяти девяти центов до одного доллара двадцать пять центов. Но на этот раз можно было считать, что мы находимся где угодно, - хоть в аду, хоть в раю, - но уж точно не в городе, и благодаря своему собственному весьма богатому опыту я знал, что владельцы провинциальных магазинчиков очень часто регулируют свою ценовую политику, сверяясь с «Настольной Книгой Плута-Обманщика».
Однажды, неподалеку от границы штатов Юта и Невада, я был вынужден заплатить за шестибаночную упаковку целых три доллара, и, если судьба подложит такую же подлянку в Бейсс Лейк, я бы очень хотел, чтобы свидетелем покупки стал какой-нибудь надежный человек. Конечно, сам Баргер был бы идеальной кандидатурой на эту роль. Если исходить из обычных цен на пиво в городе, суммы в сто тридцать пять долларов было бы вполне достаточно, чтобы затариться тридцатью ящиками пива… Но здесь, в Сьеррах, этих денег едва хватило бы на двадцать или, что еще хуже, на пятнадцать ящиков, выступи все продавцы против нас единым фронтом. Ангелы обычно плевать хотели на какие-то сравнения при покупке: там платят столько-то, а здесь - столько-то… И если они стояли на пороге сурового испытания и им вот-вот должны были преподать суровый урок по общественно-политическим наукам, то лично я считал - пусть плохие новости доведет до «ангельского» сознания кто-нибудь из своих. К тому же отправить одного, без копейки в кармане, писателя закупать пиво аж на сто тридцать пять долларов, было то же самое, что запустить козла в огород в качестве сторожа. Туда, где красовались грядки с капустой. Кажется, именно так Хрущев высказался о Никсоне: «Послать козла стеречь капусту».
Я высказал все это вслух по пути в город, после того как Сонни и Пит согласились отправиться со мной. « Да ты был бы вынужден вернуться, - заявил Сонни. - Надо быть законченным идиотом, чтобы смыться с нашими пивными деньгами». Пит рассмеялся. «Хо-хо, мы даже знаем, где ты живешь. А Френчи сказал, что у тебя знатная телка, прямо босс в юбке». Он брякнул это вроде бы в шутку, но я-то стреляный воробей! Я сразу отметил (про себя, разумеется), что первым делом на ум байкеру пришла идея изнасиловать мою жену, чтобы в случае чего мне отомстить…
Баргер, не изменяя своему амплуа политика, поспешил переменить тему разговора. «Я прочитал статью, которую ты о нас написал, - сказал он. - Нормальная статейка».
Та статья, о которой говорил Баргер, появилась месяц назад или чуть раньше; в ней я предавался воспоминаниям о той ночи в моей квартире, когда кто-то из Ангелов Фриско поведал мне, с глупой ухмылкой напившегося пива пьянчужки, что, если им не понравится то, что я напишу, они заявятся однажды ночью, вышибут мою дверь, плеснут бензином на пол и, естественно, бросят в лужу горящую спичку. В то время настроение у всех нас было преотличное, и я припоминаю, как показал на заряженный двухствольный дробовик на моей стене и, улыбаясь в ответ, заверил, что успею угрохать по крайней мере двоих из них до того, как они успеют свалить. Слава Богу, до насилия дело не дошло, бред остался бредом, никто ничего не поджег, никто никого не подстрелил, и я предположил, услышав слова Баргера, что либо они вообще не читали мою статью, либо смирились с ее содержанием. Тем не менее, меня насторожило, что ее упомянули - тем более, что сделал это сам Баргер, чьи взгляды автоматически становились официальной линией в политике Ангелов Ада. Я написал ту безделицу, свято веря, что больше никогда не пересекусь с «отверженными» мотоциклистами, о которых я говорил как о «неудачниках», «невежественных громилах» и «убогих хулиганах». Но я совершенно не горел желанием объяснять эти выражения, находясь в окружении двух сотен бухих outlaws в захолустном кемпинге в Сьеррах.
- А сейчас ты чем занимаешься? - спросил Баргер. - Еще чего-нибудь пишешь?
- Да, - ответил я. - Книгу.
Он пожал плечами. «Ну, нам не нужно ничего, кроме правды. <Спустя несколько месяцев они решили, что просто правды недостаточно. К правде должны прилагаться еще и деньги. Это породило определенную напряженность, переросшую в негодование, возмущение и, наконец, обернувшуюся насилием.> Я уже раньше говорил, что о нас много хорошего не напишешь, но я не врубаюсь, что именно дает людям право просто стряпать о нас всякую брехню… все это, блядь, говно… да неужели правда для них так уж плоха?»
Мы почти подъехали к магазину Уильямса, и тут я внезапно вспомнил об инквизиторе с ежиком на голове, энергичный словарный запас которого воздвиг между нами непробиваемый языковой барьер. Мы повернули у подножья холма, и я постарался припарковать машину скромно и незаметно, насколько это вообще можно было сделать на расстоянии всего тридцати ярдов от магазина. Если верить помощнику шерифа в лагере, вопрос о продаже нам пива был улажен. Мы должны были лишь выложить бабки, загрузить пиво и уехать. Сонни изображал из себя общественного казначея. Что же касается меня, я выполнял лишь роль водителя.
Нам хватило всего пятнадцати секунд, чтобы понять, что столь живописно расписанный план на самом деле был стопроцентной туфтой и яйца выеденного не стоил. Как только мы вылезли из тачки и сделали несколько шагов по горячей земле, любители суда Линча моментально двинулись за нами. Было очень жарко и чертовски тихо, на зубах у меня противно поскрипывала пыль, висевшая плотной завесой над парковочной стоянкой. У другого крыла торгового центра остановился «воронок» округа Мадера, с двумя копами на переднем сиденье. Бычье остановилось неподалеку от машины, на дощатом настиле у дверей магазина образовалась фантастическая стена из ощетинившихся злобой человеческих тел. Судя по всему им ничего не сообщили о намечавшейся сделке. Я открыл багажник, справедливо полагая, что Сонни и Пит уже входят в помещение за пивом. Если в воздухе запахнет паленым, я смогу запрыгнуть в багажник, закрыть его за собой, потом выбить спинку заднего сиденья и убраться восвояси, когда все будет кончено.
Но Ангелы и шага не сделали в сторону магазина. Все движение остановилось, туристы старались держаться от нас на безопасном расстоянии, наблюдая с любопытством за происходящим. Действие разворачивалось в духе лучших традиций Голливуда: покров тайны срывается, идут кадры вестернов «Ровно в полдень» или «Рио Браво». Хотя все-таки без поблескивания объективов кинокамер или без фоновой музыки это было не совсем то… Повисла длинная пауза, ни звука - и тут стриженый под ежика парень сделал еще несколько шагов вперед и закричал, словно заблудился в лесу: «А ну-ка уносите свои сраные жопы отсюда подобру-поздорову! Ничего вам здесь не светит!».
Несмотря на эти вопли, я пошел к нему, думая, что смогу объяснить «ежику» факт существования соглашения о продаже нам пива. Конечно, меня трудно отнести к ярому противнику самой идеи устроить мятеж или поднять бунт, однако мне не очень-то хотелось, чтобы каша заварилась именно сейчас - когда моя замечательная машина стоит точно в центре, а я сам выступаю в роли непосредственного участника спектакля. Дело было дрянь: два Ангела Ада и писатель - против сотни деревенских урелов на пыльной улице в Сьеррах.
Ежик выслушал мои доводы и мотнул головой. «Мистер Уильямс передумал», - сказал он. И тут прямо за моей спиной раздался голос Сонни: «Ну и хуй с ним, с твоим мистером Уильямсом! Мы тоже можем передумать». Они с Питом подошли, чтобы принять участие в споре, и горе-линчеватели тотчас выдвинулись вперед, чтобы поддержать «ежика», который, правда, особо и не волновался.
«Ну-с, - подумалось мне, - вот мы и приехали». Два копа сидели в «воронке», не шелохнувшись; они вовсе не торопились развести бойцов на ринге по разным углам. Быть избитым бычьем - весьма пугающая и болезненная перспектива… Ощущение такое, словно тебя затянуло в мерзкий водоворот, и не остается ничего другого как попытаться уйти живым. Подобное случалось со мной уже дважды - в Нью-Йорке и Сан-Хуане, и не пройдет и нескольких секунд, как все произойдет вновь в Бейсс Лейк. Однако свершиться этому сомнительному удовольствию помешало подозрительно своевременное прибытие Тайни Бакстера. Толпа расступилась, давая возможность проехать его здоровой тачке с красной мигалкой на крыше.
- А я-то думал, что ты понимаешь человеческий язык… Тебе же было ясно сказано держаться подальше от города, - рявкнул он.
- Мы приехали за пивом, - миролюбиво ответил Сонни.
Бакстера аж передернуло.
- Нет, Уильямс сказал, что пиво у него заканчивается. Отправляйтесь-ка лучше на рынок на другом берегу. Вот там пива - хоть залейся.
Дважды упрашивать нас не пришлось - мы моментально тронулись с места. Повторялась история с нашим первым кемпингом: у нашего первого контакта с местными жителями по вопросу закупки пива так же были налицо все признаки заранее спланированной наебки. Бакстер мог и не отдавать себе отчета в том, что он делал, но если он знал все с самого начала, то почему бы не воздать Бакстеру хвалу за разработку столь тонкой и хитроумной стратегии? За весь уик-энд он появился всего несколько раз, но всегда в самый критический момент, и всегда у него наготове было справедливое решение. После урегулирования пивного кризиса Ангелы стали смотреть на шерифа как на тайного сочувствующего… Но, как бы там ни было, к полуночи первого дня пребывания в лагере Президенту Баргеру пришлось в полной мере прочувствовать свою личную ответственность за благополучие каждого из «отверженных» в Бейсс Лейк. Всякий раз Бакстер так умудрялся решать проблемы, что Ангелы все больше и больше чувствовали себя его должниками. Такое странное бремя тяжкой благодарности окончательно испортило праздник Баргеру. Причуды «постановления о сдерживании» и многочисленные соглашения, заключенные им с шерифом, заставляли Президента постоянно нервничать. Вынужденная бессонница, которой мучился в те дни шериф Бакстер, могла быть лишь слабым утешением для него.
Объезжая вокруг озера, мы прикидывали, что за урла встретит нас у следующего магазина.
- Те ублюдки были готовы нас измудохать, - заметил Пит.
- Точно, так бы и случилось, - пробормотал Сонни. - Этот шериф даже и не догадывается, что у него под носом может разразиться настоящая война.
Я не воспринял его замечание всерьез, но, когда выходные были уже на излете, понял, что През не шутил. Если бы Баргера избило местное бычье, то никакие отряды вооруженных ополченцев не смогли бы сдержать основные силы «отверженных», которые обрушились бы на город полчищами муравьев, жаждущих крови и мести. Нападение на Президента уже само по себе чревато пиздецом, но при данных обстоятельствах - поездки за пивом, тщательно спланированной полицией, - это могло бы стать доказательством гнуснейшей подставы и предательства. И в таком случае Ангелы поступили бы именно так как они и должны были поступить по мнению общественности и прессы, появившись на живописных берегах озера Бейсс. Ожидания человечества оправдались бы. Многие из outlaws завершили бы свою воскресную эпопею в тюрьме или больнице, но они были к этому готовы. Мог бы получиться славный бунт, но, анализируя прошлое, я понимаю, что при первом же столкновении оказалось бы, что шансы на окончательную победу у обеих воюющих сторон равны. Судите сами.
Многие из линчевателей-самоучек раздумали бы драться в тот самый момент, как только бы до них дошло, что их противник намеревается серьезно покалечить каждого, кто только попадется ему под руку. У Большого Фрэнка из Фриско <Или Фрэнк Номер Два - не путать с легендарным Фрэнком, бывшим outlaw и экс-президентом.>, например, был черный пояс по карате, и этот парень встревал в любую драку с твердым намерением повышибать людям глазные яблоки из глазниц. Это традиционный прием карате, и не столь уж сложный для тех, кто понимает, что делает… хотя этому и не учат на занятиях «самообороны» домохозяек, бизнесменов и вспыльчивых клерков, которые не могут допустить, чтобы распоясавшиеся шумные кретины обливали их грязью с головы до ног. Цель такого приема - не ослепить противника, а деморализовать его. «Ты не выбиваешь ему глазное яблоко на самом деле, - объяснял Фрэнк. - Ты просто вроде бы выдавливаешь его, так что оно неожиданно вылезает из глазницы. Боль такая дикая, что большинство чуваков сразу же отрубаются».
Горячие американские парни обычно так не дерутся. Не охаживают они людей цепью, подкрадываясь к ним со спины… и, когда эти парни попадают в переделку, где случаются подобные штуки, у них есть все основания считать свое положение аховым. Одно дело получить кулаком по носу, и совсем другое - когда у тебя вытекает глаз или твой зуб с корнем выбит цепью.
Так что, если бы тогда разгорелась полноценная, беспощадная драка, местные, наверное, бросились бы врассыпную после первой же стычки. Да и полиции потребовалось бы немало времени, чтобы мобилизовать все силы для наведения порядка, а между тем «отверженных» окончательно прорвало бы на осквернение всей собственности барыги Уильямса: были бы выбиты все стекла, экспроприировано подчистую все пиво из холодильников и, вероятно, взломаны кассовые аппараты. Кого-нибудь обязательно пристрелил бы Ежик и его команда…
Однако большинство «отверженных» попытались бы скрыться при первых же признаках подготовки полицейских к серьезным действиям. А это повлекло бы за собой дикую погоню и перестрелку, но от озера Бейсс слишком далеко до родных мест Ангелов, и мало кто из них смог бы добраться до дома, избежав неприятностей и ареста у полицейских кордонов.
Баргер отлично понимал это, и ему совершенно не хотелось, чтобы события разворачивались по такому сценарию. Но ему было известно и то, что отнюдь не из святого чувства гостеприимства или заботы о торжестве социальной справедливости их отправили в этот кемпинг. Тайни Бакстер держал в руках бомбу, и он вынужден был действовать очень осторожно, чтобы адская машинка не взорвалась. Главным оружием Баргера была его непоколебимая уверенность в том, что его люди могут повести себя, как дикие звери, если их доведут до белого каления. Но они могли бы сдерживать себя, если ситуация будет оставаться спокойной. Джон Фостер Даллес назвал бы это «балансом террора», хрупким нейтралитетом, который ни одна из сторон не хотела бы нарушить. Трудно, конечно, сказать - пришлась ли жителям американской общины, затерянной в лесах, по душе перспектива оказаться между молотом и наковальней, многое в этой истории все-таки остается за кадром. Точно так же странной и нереальной могла прозвучать информация о конфронтации в Бейсс Лейк для радиослушателей в Нью-Йорке или Чикаго, в то время как все участники событий ни на секунду не сомневались в том, что видели собственными глазами. Но что случилось, то случилось… правильно ли это было или нет - не имеет уже никакого значения: к тому времени, когда Ангелы разбили свой лагерь в Уиллоу Кав, даже «постановление о сдерживании», вымученное в недрах местной администрации, потеряло всякий смысл. «Отверженные» просто-напросто были вынуждены действовать с учетом ежесекундно меняющейся окружающей их реальности.
Я не собирался участвовать в конфликте, но, после ловкого бегства от магазина Уильямса, моя скромная персона четко ассоциировалась с Ангелами, и лично для себя я не видел способа безболезненного отползания на нейтральную полосу. Баргер с Питом, похоже, считали меня своим в доску. Мы рулили на другой берег озера, а они попытались честно объяснить мне важность «цветов». Правда Пита здорово позабавило, что мы вообще подняли этот вопрос. «Черт, - выдохнул он, - вот здесь-то и зарыта собака».
Другая торговая точка находилась в самом центре основной территории, занятой туристами, и, когда мы туда добрались, собравшаяся там толпа была такой огромной, что оставалось одно-единственное место для парковки - между бензоколонкой и черным ходом. Если начнутся напряги, то мы опять окажемся надежно заперты в мышеловке. На первый взгляд, положение выглядело гораздо хуже того, из которого мы только что выпутались.
Но собравшаяся толпа была совсем другой, нежели у заведения Уильямса. Судя по всему они уже несколько часов промаялись в ожидании какого-нибудь действия со стороны настоящих Ангелов Ада, - ух ты, живые Ангелы! - и, как только двое из нас вылезли из машины, собравшиеся удовлетворенно заурчали и зашелестели. Местных в толпе не было, собрались, в основном, туристы из города, из долины или с побережья.
Магазин был до отказа забит газетами, освещающими изнасилование, совершенное Ангелами Ада в Лос-Анджелесе, но нельзя сказать, чтобы встретившие нас люди выглядели испуганными. Наоборот, любопытных становилось все больше и больше, и они обступили нас плотным кольцом, пока «отверженные» торговались с владельцем, низкорослым круглолицым человечком. Круглолицый повторял как заведенный: «Ясный пень, ребята, я о вас позабочусь». Он был чересчур, даже навязчиво, дружелюбен, и в своем дружелюбии дошел до того, что по пути к пивному погребу похлопал Пита по черным от сажи плечам.
Я купил газету и пошел в бар, где сел у ланч-стойки в самом дальнем углу. Сижу, читаю рассказ об изнасиловании, и слышу, как маленькая девочка позади меня спрашивает: «Где же они, мамочка? Ты же сказала, что мы обязательно их увидим». Я оглянулся и посмотрел на ребенка, кривоногую фею, у которой только-только выпали молочные зубы, и в очередной раз воздал хвалу господу за то, что мой собственный отпрыск - мужик. Я взглянул на мать девочки, и попытался отгадать, какие странные извилины в мозгу руководят ее сознанием в эти удивительные времена. Спокойная, уверенная в себе баба, выглядящая на все тридцать пять, короткие светлые волосы и блузка без рукавов, небрежно заправленная в тесноватые «бермуды». Живописнейшая картина… жарким калифорнийским днем женщина с толстым животиком, в темных очках а-ля Сент-Тропез болтается по рынку на курорте, таская за собой свою дочку, ученицу начальной школы, и поджидает среди озабоченной толпы прибытия Цирка Хулиганов, разрекламированного в Life.
Вспомнилась весна прошлого года, когда я ехал однажды вечером из Сан-Франциско в Биг Сур и услышал по радио сообщение о чудовищной приливной волне, которая вроде должна была обрушиться на Калифорнийское побережье около полуночи. Часы не успели пробить одиннадцати часов, когда я был уже в Хот Спрингс Лодж, расположенном на скале прямо над океаном, и ворвался внутрь, как оглашенный вопя об опасности. Эта ночь тянулась неправдоподобно медленно, и единственно, кто еще там бодрствовал - полдюжина местных жителей, сидевших вокруг стола из красного дерева и распивающих вино. Они уже слышали штормовое предупреждение и ждали, когда же грянет буря и обрушится обещанная волна. «Приливная волна, ей-богу!» - это зрелище, безусловно, стоит того, чтобы ждать часами. Той же самой ночью, согласно горестным полицейским отчетам, более десяти тысяч человек явились на океанский пляж в Сан-Франциско, и из-за этого на прибрежном хайвее образовалась такая геморройная транспортная пробка, которая еле-еле рассосалась лишь к рассвету. Всех этих людей вполне могло сгубить собственное любопытство, ведь, если бы волна объявилась по расписанию, большинство из них погибло бы. К счастью, волна благополучно сошла на нет где-то между Гонолулу и Западным побережьем…
Примерно пятьдесят человек глазели на нас, пока мы грузили пиво. Несколько тинейджеров, собравшись с духом, бросились нам помогать. Человек в полосатых хлопчатобумажных шортах и черных носках, столь любимых бизнесменами, настойчиво упрашивал Пита и Сонни попозировать ему, пока он своей камерой выстроит панорамный ряд для домашнего кино. Еще один тип в «бермудах» неслышно подобрался ко мне и спросил шепотом:
- Скажите, ребята, вы на самом деле наци?
- Только не я, - ответил я. - Я из Kiwanis.
Он многозначительно кивнул, как будто наперед знал все, что я ему скажу.
- А как же тогда быть со всем тем, о чем вы любите читать? - спросил он. - Ну, ты понимаешь, все эти штуки, связанные со свастиками…
Я обратился к Сонни, который показывал нашим добровольным помощникам, как ставить ящики на заднем сиденье: «Эй, этот парень хочет знать, наци ты ли нет?». Вопреки моим ожиданиям, Баргер не рассмеялся, а погнал свою обычную телегу относительно свастик и железных крестов. («Да это вообще не имеет никакого значения. Мы покупаем это добро в дешевых магазинчиках».) Но именно в тот самый момент, когда мужчину вроде бы все в ответе Баргера устроило, немедленно последовала грубая подъебка, и Сонни выдал один из тех раздражающих провокационных экспромтов, которые сделали его любимцем среди репортеров Бэй Эреа. «Но эти штучки во многом связаны со страной, которой мы восхищаемся, - продолжил он, имея в виду довоенную Германию. - У них была дисциплина. И никакого пиздобольства. Не все идеи у них были правильными, но, по крайней мере, они уважали своих лидеров и могли доверять друг другу».
Казалось, аудитория готовилась переварить его тираду, я же быстренько предложил вернуться назад в Уиллоу Кав. Я боялся, что в любой момент кто-то обязательно завопит о Дахау, а затем какой-нибудь разъяренный еврей пришибет Баргера складной табуреткой. Но ничем подобным в воздухе не пахло. Атмосфера была настолько конгениальной, что мы и сами не заметили, как снова очутились в лавке, поедая гамбургеры и потягивая бочковое пиво. Я уже начинал ощущать в теле приятный расслабон, как вдруг на улице послышался рев мотоциклов, и толпа рванула к двери. Через несколько секунд появился Скип из Ричмонда и заявил, что он ждал пива слишком долго, его терпению пришел конец и сам решил надыбать пару-другую упаковок. Вскоре подъехали еще несколько таких же отчаявшихся Ангелов, и владелец угодливо засуетился у стойки, обслуживая каждое рыло с пленительным энтузиазмом: «Пейте, пейте, ребятки, спешить некуда… Бьюсь об заклад, после такого долгого пути у вас в горле совсем пересохло, а?».
Поведение этого человека все-таки было не совсем нормальным. Когда мы уезжали, он стоял у машины и уговаривал нас непременно вернуться и привезти с собой «еще друзей». Учитывая обстоятельства, я внимательно вслушивался в предательскую дрожь безумия в его голосе. «А может быть, он и не хозяин даже, - в голову закралась нехорошая мысль. - Может, настоящий владелец заведения укатил со своей семьей в Неваду, от греха подальше, оставив деревенского сумасшедшего заниматься магазином и разбираться с варварами по своему полоумному усмотрению?» Да кем бы ни был этот дерганый маленький человечек, он просто продал нам восемьдесят шестибаночных упаковок по полтора доллара за каждую и гарантировал себе умопомрачительные продажи на весь оставшийся уик-энд… И медного гроша не потеряв, он усмирил, или приручил, самую крутую звериную акцию Западного побережья, главные действующие лица которой всегда безошибочно угождали жаждущей скандала толпе и могли вместо традиционного приозерного фейерверка погрузить это местечко в непроглядный мрак. Теперь ему надо было беспокоиться лишь о том, чтобы сами звери-участники внезапно не потеряли голову: тогда, в результате вспышки невиданной брутальности, будут уничтожены и его доходы, и сами покупатели. А на следующей неделе все случившееся газеты опишут так:

ИЗНАСИЛОВАНИЕ ОЗЕРА БЕЙСС: ОГОНЬ И ПАНИКА НА ГОРНОМ КУРОРТЕ; КОПЫ СРАЖАЮТСЯ С АНГЕЛАМИ АДА, ПОКА ЖИТЕЛИ СПАСАЮТСЯ БЕГСТВОМ.

Местные жители, похоже, уже смирились с неотвратимостью насилия, и не было ничего удивительного в том, что и оружие у них нашлось, и лица стали непроницаемо угрюмыми. И в том, что полицейских крючило от напряжения и нервозности, тоже не было ничего странного. После Монтерея наша вылазка была первым серьезным ралли, а вся поднятая до небес шумиха вокруг него была тем самым решающим фактором, роль которого не отрицала ни одна из сторон - ни сами красавцы-outlaws, ни полиция. Все эти дорожные заграждения и «постановления о сдерживании» лишь создали новые проблемы для тех и других. Идея с тщательно подобранным кемпингом использовалась и ранее, но она никогда не срабатывала, как надо, разве что только поздней ночью, когда «отверженные» в любом случае не собирались шататься по округе.
Настоящим камнем преткновения была, естественно, ситуация с пивом. Сами Ангелы всегда гордились собой, вернее тем вкладом, который они неизбежно вносили в процветание любой посещаемой ими общины. Несмотря на внушаемый ими ужас, в кассах местных кабаков оседало немало «ангельских» долларов. Вот почему они никак не могли сообразить, откуда берутся люди, отказывающие им без всякого предупреждения в удовольствии попить пивка. Такое неуважение могло побудить их выгрести весь город подчистую.
Но в Бейсс Лейк ситуация складывалась совсем по-другому. У местных была почти неделя, чтобы наработаться до отупения и обеспечить себе тылы… и утром в субботу они заблаговременно приготовились к худшему. Среди мер по обеспечению безопасности, на эффективность которых они полагались, на первом месте стояло ясное понимание того, что хулиганы перестанут быть такими страшными и ужасными, если им дать вылакать море пива. Это понимал каждый участник спектакля, и продавцы пива тоже. Помимо вышесказанного, фишка ложилась так, что в любом случае этот уик-энд не светил им большой прибылью: гнилая слава прибывших в эти места бузотеров заставила многих отдыхающих уехать отсюда. Какой воспитанный человек захочет повезти свою семью отдыхать на поле предстоящей битвы, и отправиться туда, куда почти наверняка вторгнется армия порочного сброда?
Вопрос этот все еще стоит на повестке дня, но он никак не влияет на тот факт, что люди со всей Калифорнии собрались в те выходные насладиться сельскими удовольствиями на берегах озера Бейсс. Когда их заворачивали из мотелей и постоянных кемпингов, они спали в тупиках на разъездах и в грязных оврагах. Утром в понедельник берег озера выглядел, как лужайка перед Белым Домом после инаугурационного вздора Эндрю Джексона, который он нес при вступлении в должность нового президента США. Многочисленность толпы пугала - людей было чересчур много даже для большого праздника.
Калифорнийцы известны как большие любители отдыха на открытом воздухе; в 1964 году рядом с Лос-Анджелесом полиция была вынуждена сдерживать на выходные натиск тысячи кемперов, пытавшихся проникнуть в район, охваченный в те дни лесным пожаром. Когда все нормализовалось, и заграждения были сняты, выжженный кемпинг быстро был забит под завязку. Репортер, присутствовавший при этом, утверждал, что туристы «разбивали свои палатки между дымящихся пней». Один человек, привезший с собой всю семью, объяснял, что здесь « больше некуда податься, а ведь для отдыха у нас осталось только два дня».
Благодаря такому патетическому комментарию весь смысл происходящего тоже переходил в разряд патетических. Исходя из каких-либо простых и ясных логических посылок объяснить немыслимый наплыв толпы в Бейсс Лейк невозможно. У каждого, кто и в самом деле никоим образом не хотел соприкасаться с «отверженными», была уйма времени, чтобы найти более безопасное место для отдыха. Полицейские отчеты о возможных «бесчинствах Ангелов Ада» вознесли городок Бейсс Лейк на вершину почти всех таблиц популярности.
Так что это должно было стать головокружительным откровением для торговой палаты Бейсс Лейк. Они обнаружили: а) Ангелы Ада не так страшны, как их малюют; в) их присутствие вовсе не означает конец света в отдельно взятом городе; с) не стоит сравнивать приезд байкеров с нежданной эпидемией чумы. В действительности этот визит оказался грандиозным подспорьем для развития туристской отрасли. Даже страшно подумать, что это значит! Если Ангелы Ада выбили себе только стоячие места на этом празднике жизни, любой полухипповый председатель зрелищной комиссии при торговой палате мог предвидеть вполне логичное продолжение случившегося: на следующий год пригласить сюда две враждующие между собой банды из Уоттса и разместить их друг против друга на одном из главных пляжей… устроить над их головами праздничный фейерверк, пока местный школьный оркестр будет играть «Болеро» и «Они зовут этот ветер Марией»…

13

«В Портервилле случилась лажа - их в центре города собралось четыре тысячи человек, и все они глазели на две сотни наших»
(Бродяга Терри).

Наше последнее приобретение на пивном рынке - дюжина банок консервированной конины для здорового рыжего хаунда, хозяином которого был Пит. Пес уже поучаствовал в других пробегах и, судя по всему, отлично врубался в атмосферу. Он постоянно ел, никогда, похоже, не спал и страдал затяжными приступами душераздирающего воя.
Назад в лагерь мы ехали медленно. Машина была так забита никак не закрепленными шестибаночными упаковками, что я рулил с большим трудом, а при каждом потряхивании и подскакивании на дороге раздавался дикий скрежет рессор - они цепляли заднюю ось. Когда мы добрались до поворота на Уиллоу Кав, машина не смогла заехать на небольшой холм, за которым начинались сосны… так что я сначала подал назад, а потом быстро рванул вперед, нацелив свою развалюху на эту чертову кучу земли, словно пушечное ядро. По инерции мы перемахнули через пригорок, но из-за сильного удара правое крыло осело на шину. Машина, странно виляя боком, пролетела довольно далеко по тропе, заблокировала ее окончательно и остановилась, едва не врезавшись в дюжину байков, ехавших по направлению к магазину. Пришлось повозиться с домкратом, чтобы старушка снова смогла двигаться. В тот момент, когда мы освободили переднее колесо, какой-то фиолетовый фургон с трудом перевалил через гребень холма и, на радостях рванув вперед, вмазался в мой задний бампер. Окончательно вырисовывался ритм нынешнего уик-энда … закупка огромного количества пива, исковерканный металл, алчный хохот страждущих и взрыв восторга, когда Сонни рассказал, что произошло в магазине Уильямса.
Нас не было около двух часов, но непрочный мирный настрой этого отрезка времени все-таки сохранился, благодаря приезду нескольких машин с девушками и пивом. К шести вечера всю поляну плотным кольцом окружали машины и байки. Моя тачка красовалась в центре и выступала в качестве общественной сумки- холодильника.
Пока Баргер ездил за пивом, президенты других отделений занимались организацией сбора хвороста для большого праздничного костра. Выполнение столь ответственной задачи было возложено на членов-новичков каждого отделения - традиция, в правомерности которой никто не сомневался. Помимо всего прочего, по словам Тайни, Ангелы Ада похожи на любое другое землячество, и, как и все остальные, они прекрасно осознают важность ритуалов, иерархии и организации. В то же время они гордятся своей бесспорной уникальностью и существованием присущих только им черт жизненного уклада, которые резко отличают их от «Элкс» и «Фи Дельтс». Члены других братств неизбежно подвергали сомнению традиции Ангелов, называя их эксцентричными или криминальными. Среди наиболее спорных моментов бытия и эстетики числились: изнасилование, рукоприкладство и запах тела. Другой, не столь шокирующей общество, чертой считалось немыслимое по своей категоричности неприятие «отверженными» телефонов и почтовых адресов. За редким исключением, они отдали пользование этими благами цивилизованной жизни на откуп женам, «мамулям», подружкам и дружелюбно настроенным энтузиастам, двери халуп которых всегда, в любое время дня и ночи, открыты для любого, кто носит «цвета».
«Отверженных» весьма устраивает их недоступность. Она избавляет их от многих неприятностей, связанных с налоговиками, людьми, желающими свести с ними счеты, и обычным полицейским шмоном. Ангелы стоят как бы в стороне от общества - и эта отстраненность вполне совпадает с их желанием обособленности, но, если им нужно, они без всяких проблем находят друг друга. Когда Сонни летит в Лос-Анджелес, Отто встречает его в аэропорту. Когда Терри отправляется во Фриско, он быстро вычисляет президента отделения, Рэя, который существует в каком-то мистическом преддверии ада и которого можно найти только с помощью постоянно меняющихся секретных телефонных номеров. Ангелы Окленда считают нормальным для себя звонить по номеру Баргера, время от времени проверяя сообщения на автоответчике. Некоторые пользуются телефонами в различных салунах, где их хорошо знают. Ангел, который хочет, чтобы его нашли, назначает встречу, сообщает, что тогда-то и тогда-то он будет ждать звонка по такому-то номеру.
Как-то вечером я попытался связаться с одним молодым Ангелом по имени Роджер, бывшим диск-жокеем. При всем желании, это оказалось невозможным. Он не имел никакого понятия, где может оказаться через день, сегодня или завтра. "Они же не будут меня просто так звать «Роджер Лоджер» <(lodger - человек, который cнимает комнату в чьей-либо квартире; или постоянно живет в гостиницах - прим. перев. )>, - сказал он. - Я просто делаю так, когда могу себе это позволить. Всегда одна и та же фигня.

Предыдущая страница 8 Следующая страница


9 Хантер С. Томпсон

Однажды тебя переклинит на эту тему, и все - ты зависаешь, а это конец, старик, тебе крышка". Он не пользовался даже игральными картами, не желая погружаться в картонную иллюзию суетного мирского постоянства. Если бы однажды ночью его убили, в жизни не осталось бы ничего, напоминающего о том, что жил-был вот такой человек… никаких следов, никакого свидетельства его существования, никакого личного имущества, кроме его мотоцикла - который остальные моментально разыграли бы в лотерею. Ангелы Ада не видят необходимости в завещаниях, и в случае их смерти бумажная волокита не занимает много времени. Водительские права больше не действуют, полицейское досье отправляется в архив мертвецов, мотоцикл переходит в другие руки, а несколько «личных» карточек обычно вытаскивают из бумажника и бросают в мусорную корзину.
Из-за цыганского образа жизни их система связи должна функционировать безотказно. Если отправленное послание или весточка затеряется и не дойдет по назначению, может случиться беда. Ангел, который должен был бы скрыться, будет арестован; только что угнанный байк никогда не попадет к покупателю, а фунт марихуаны в решающий момент просвистит мимо кассы оптовика… или, на самый худой конец, целое отделение никогда ничего не узнает о каком-либо пробеге или большой вечеринке.
Конечный пункт пробега держится в секрете настолько долго, насколько это только возможно, - таким образом Ангелы устраивают копам веселую жизнь и заставляют ломать голову над решением задачи: куда же намылились эти мерзавцы. Президенты отделений узнают тайну по междугороднему телефону, затем каждый раскрывает ее своим людям за ночь до пробега - либо на стрелке, либо запустив соответствующий слух через нескольких барменов, официанток и обдолбанных чикс, у которых есть завязки. Такая система чрезвычайно эффективна, но ее секретность никогда не была гарантирована на сто процентов. К 1966 году Ангелы решили, что единственная надежда сохранить конечный пункт пробега в тайне - свято хранить молчание, пока колонны не двинутся в путь. Один раз Баргер попытался так сделать, но полиции удалось проследить весь маршрут передвижения из одного пункта в другой. Радиослежение - единственный способ, который дает копам определенное преимущество, вселяет в них чувство уверенности и позволяет контролировать ситуацию. Именно так и происходит, если по ходу дела не допускать каких-либо ляпов… Однако с уверенностью можно предсказать, что во время одного из многолюдных и шумных праздников армада Ангелов может неожиданно исчезнуть, как появившееся было изображение фантома пропадает с экрана радаров. Для исчезновения нужно всего ничего: какая-нибудь редкая тусовка, на которую всегда стремятся попасть «отверженные», где-нибудь на ранчо или на большой ферме, владелец которой в приятельских отношениях с outlaws, участок в сельской местности вне пределов досягаемости легавых, где все байкеры могут напиться вдребадан, раздеться догола и падать друг на друга, подобно козлам, одержимым похотью, пока все как один не отрубятся в полном изнеможении.
Стоит прикупить себе полицейский радиоприемник - всего лишь для того, чтобы насладиться царящей в эфире паникой. <"Группа из восьмидесяти человек только что проехала через Сакраменто, направляясь на север по 50-му хайвею штата… никакого насилия… думаю, что они движутся в район озера Тахо…"
В пятидесяти милях к северу, в Плейсервилле, шеф полиции подбадривает своих людей и расставляет их с винтовками в руках по обе стороны хайвея, к югу от городских окраин. Два часа спустя, они все еще ждут, и диспетчер в Сакраменто нетерпеливо передает требование раздраженного начальства доложить об урегулировании плейсервилльского кризиса. Шеф нервно рапортует, что непосредственного контакта с «отверженными» не было, и спрашивает, могут ли его порядком уставшие подразделения отправиться домой и присоединиться к празднованию.
Диспетчер в радиорубке штаб-квартиры дорожного патруля в Сакраменто настоятельно требует, чтобы они оставались на местах, пока он не проверит всю информацию… и спустя несколько секунд его пронзительный голос с шипением вырывается из рации: «Швинья! Ты лжешь! Хте ше они?».
«Не обзывай меня свиньей, - говорит шеф полиции Плейсервилля. - Они здесь никогда и не появлялись».
Диспетчер судорожно проверяет сообщения, поступающие со всей Северной Калифорнии, но безрезультатно. Полицейские машины с воем и скрежетом носятся взад и вперед по хайвеям, обыскивая каждый бар. По нулям. Восемьдесят самых гнусных и отъявленных хулиганов штата шатаются пьяными где-то между Сакраменто и Рино, изголодавшись по изнасилованиям и грабежам. Еще один совершенно новый и абсолютно неожиданный облом для административных властей Калифорнии… просто взять и потерять целую колонну этих содомитов прямо на главном хайвее… и сколько голов, разумеется, полетит с плеч долой.
А к этому моменту, «отверженные» отмахали сотню-другую километров по частной дороге, свернув с хайвея у знака: «ФЕРМА „СОВА“, ВХОД ВОСПРЕЩЕН». Они недосягаемы для закона, по крайней мере до тех пор, пока не поступит жалоба от хозяина частных владений. Тем временем еще одна группа из пятидесяти человек растворяется где-то поблизости. Поисковые группы полицейских рыщут по хайвею в поисках следов плевков, сажи и крови. Диспетчер все еще беснуется у своего микрофона; голос дежурного офицера срывается, пока он отвечает на срочные запросы радиокорреспондентов из Сан-Франциско и Лос-Анджелеса: «Сожалею, но это все, что я могу сказать. Кажется, у них было …ох… у нас есть информация, что они… они исчезли, да-да, они просто-напросто испарились…».>

* * *

Единственная причина, по которой все вышеописанное не произошло на самом деле, - Ангелы Ада не могут добраться до частных владений, расположенных в труднодоступных диких местах. Один, а может быть, пара Ангелов как-то хвастались, что у них есть родственники среди владельцев ферм, но я ни разу не слышал, чтобы остальных пригласили туда на пикник. Ангелы не слишком тесно общаются с теми, у кого есть своя земля. Они - дети города, урбанисты во всех отношениях: и в экономическом, и в чисто психологическом, и физическом. По крайней мере в одном, реже в двух поколениях они происходят от людей, у которых вообще никогда не было никакой собственности, даже автомобиля. Несомненно, Ангелы Ада являют собой выходцев из низших слоев общества, но это вовсе не означает, что их предки - голь перекатная. Несмотря на ряд не совсем приятных моментов, их родители, судя по всему, пользуются кредитом. Большинство «отверженных» - сыновья людей, которые приехали в Калифорнию либо во время, либо незадолго до второй мировой войны. Многие потеряли всякую связь со своими семьями, и я никогда не встречал Ангела, который говорил бы что-нибудь о своем родном городе так, чтобы любой человек, пользующийся этим понятием, понял бы, о чем конкретно идет речь. Бродяга Терри, например, родом «из Детройта, Норфолка, Лонг-Айленда, Фриско и Сакраменто.» В детстве он успел пожить почти во всех городах, и не потому, что их семью гоняла по стране чудовищная бедность, просто им нравилась такая постоянная жизнь на колесах. Как и у большинства остальных, у него нет никаких прочных корней. Он живет сегодняшним днем, настоящим моментом, и полагается лишь на действие, на так называемый «action».
Трехлетний срок службы Терри в пограничной морской службе после окончания средней школы можно считать одним из его недолгих заигрываний со стабильностью. С тех пор он работал спустя рукава механиком, чернорабочим, хастлером, толкавшим различный товар, снимался в эпизодических ролях, подстригал деревья. Несколько месяцев он пробовал поучиться в колледже, но ушел оттуда из-за женитьбы. После двух лет совместной жизни, рождения двух детей и многочисленных ссор, Терри развелся с женой. У него был еще один ребенок от второй жены, но и этот союз продлился не дольше первого. И сейчас, после широкого освещения в прессе арестов по обвинению в изнасиловании, он считает себя «вполне состоявшимся холостяком».
Несмотря на импозантный перечень арестов и задержаний, по своим собственным приблизительным оценкам, он провел за решеткой около шести месяцев: девяносто дней за нарушение границ чужих владений, а остаток срока приходился на дорожные правонарушения. Терри арестовывают гораздо чаще всех остальных Ангелов; копов оскорбляет один лишь его вид. В промежутке между 1964 и 1965 годами он заплатил поручителям и адвокатам, по самым грубым подсчетам, две с половиной тысячи долларов. В эту сумму входят и дорожные штрафы. Как и многие Ангелы, он обвиняет копов в том, что именно они превратили его в стопроцентного «отверженного», поставили вне закона.
По меньшей мере половина Ангелов Ада - дети военного времени, однако это понятие весьма растяжимо. Дети военного времени есть также в «Корпусе мира», они обучаются по корпоративным учебным программам и сражаются во Вьетнаме. Вторая мировая война во многом простимулировала появление Ангелов Ада, но всю эту теорию военного происхождения интересующего нас явления приходится притягивать за уши, когда речь заходит о Грязном Эде, которому уже за сорок, и Чистяке из Окленда, что на двадцать лет моложе Эда. Грязный Эд слишком стар, чтобы быть отцом Чистяка, - только эти слова не следует понимать буквально, хотя Эд и посеял гораздо больше семени, чем сам может вспомнить.
Довольно просто проследить развитие мифа об Ангелах Ада, - и даже возникновение названия и символики, - если вернуться ко временам второй мировой войне и Голливуду. Но их гены и подлинная история уходят корнями гораздо глубже. Вторая мировая война не спровоцировала абсолютно новый экономический бум в Калифорнии. Она лишь способствовала воскрешению ситуации, возникшей в тридцатые годы и уже было пошедшей на убыль, когда военная экономика вновь превратила Калифорнию в новую Валгаллу. В 1937 году Вуди Гатри написал песню «До-Ре-Ми» <"До-Ре-Ми" - на сленге: бабки, башли, тити-мити - прим.перев.>. Припев звучал примерно так:

"Калифорния - сады Эдема,
Рай для тебя и для меня,
Но, веришь или нет,
Жизнь не покажется тебе сахаром,
Пока в карманах - голяк"
(дословно, если у тебя нет До-Ре-Ми - прим.перев..)

Песня отражает рухнувшие надежды более чем миллиона выходцев из Оклахомы, с юга и с запада, легких на подъем людей, проделавших долгий путь в Золотой Штат и обнаруживших, что это - не что иное, как еще один кровью и потом достающийся доллар. К тому времени когда прибыли эти джентльмены, уже четко вырисовался процесс Переселения на Запад. «Калифорнийский образ жизни» был все той же старой игрой в «манну небесную», но разоблачительные слухи слишком медленно просачивались назад на Восток, и Золотая Лихорадка продолжалась. Попав сюда, люди зависали в этих местах на несколько лет, плодились и размножались, пока не началась война. Затем они либо поступили на военную службу, либо им предлагался богатый выбор работы на процветающем тогда рынке труда. Как бы там ни было, когда закончилась война, все они стали калифорнийцами. Старый образ жизни обратился в пыль, которую гонит ветер по 66-му хайвею, а их дети выросли в новом мире. Линкхорны наконец-то нашли свой дом.
Нельсон Элгрин написал о них в «Прогулке по дикому краю», но это была история их жизни еще до того, как они пересекли Скалистые Горы. Доув Линкхорн, сын Безумного Фица, отправился в поисках удачи в Новый Орлеан. Десять лет спустя он, должно быть, двинулся в Лос-Анджелес.
Книга Элгрина открывается одним из лучших исторических описаний белого отребья Америки за все времена <Рассказ «Пылающий Амбар» Уильяма Фолкнера - еще один пример классической литературы белого отребья. Фолкнер проводит исследование тех человеческих качеств, которых недостает в описании, сделанном Элгрином.>. Он прослеживает происхождение Линкхорнов с момента первой волны эмиграции в эти края мелких арендаторов, заключающих кабальные договора. Сюда стекались отбросы общества со всех Британских островов - бродяги, неудачники, преступники, разорившиеся подчистую должники, социальные банкроты всех типов и видов - и все они сгорали от желания подписать жестокие рабочие контракты с будущими хозяевами в обмен на проезд через океан в Новый Мир. Оказавшись здесь, эти люди терпели рабские условия год или два, пока босс кормил их и давал им кров, а когда время кабалы истекало, их отпускали на свободу, предоставляя возможность жить, как им захочется.
И теоретически, и в контексте самой истории сложившаяся система отношений была выгодна всем сторонам. Любой человек, дошедший до такого отчаянного положения, что был готов продать себя с потрохами в кабалу и уже окончательно сел на мель в Старом Свете, за шанс обрести прочное положение на новом континенте хватался, особенно не задумываясь. Какое-то время он изнывал от изнурительного подневольного труда, страдал от своего нищенского существования, но затем его отпускали на свободу, и он мог ухватиться за все что угодно, за любое дело в стране, чьи природные богатства казались неисчерпаемыми. Тысячи арендаторов приехали сюда на кабальных условиях, но к тому времени как они стали свободными, вся прибрежная полоса была уже заселена.
Невостребованная земля лежала на Западе, за горами Аллеганы. Так что они мигрировали в новые штаты - Кентукки и Теннесси; а их сыновья перебрались в Миссури, Арканзас и Оклахому.
Бродяжничество стало привычкой; отмершие корни оставались гнить в Старом Свете, а в Новом - никаких корней не было. У Линкхорнов не было мечты осесть, взяться по-настоящему за дело, обрабатывать землю и что-то производить. И кабала, в которую они попали, приехав сюда, тоже стала привычкой, хотя вечно длиться она не могла. Они были не пионерами, а неряшливым арьергардом вольнонаемных рабочих - последователей Великого Переселения на Запад. К тому времени как в Америку прибыли Линкхорны, земля повсюду была уже занята, так что они работали какое-то время и двигались дальше. Их мир был суровым, полным насилия пьяным забвением между приступами отчаяния и мечтой о большой леденцовой горе, о молочных реках и кисельных берегах… Они продолжали двигаться дальше на Запад, постоянно меняя род занятий, питаясь слухами, захватывая фермы или падая на хвост какому-нибудь более удачливому родственнику. Они жили за счет того, что копошились в земле наподобие скопища червей, выжимали из нее все соки, обдирали ее до нитки, и опять отправлялись в путь. Так они и существовали изо дня в день, а к западу все еще простирались нетронутые ничейные земли.
Кое-кто отбивался от общего потока, оседал на земле, и их прямые потомки все еще живут там - в Каролине, Кентукки, Западной Вирджинии и Теннесси. Они были неприкаянными бродягами, выпавшими из общества, всю свою сознательную жизнь: хиллбиллиз, оклохи, аркиз - все это одного поля ягоды, близнецы-братья. Техас - живой памятник этой породе. Так же, как и Южная Калифорния.
Элгрин называл их «свирепыми нетерпеливыми парнями», с «вечным ощущением того, что их одурачили». Грабители с большой дороги, вооруженные и пьяные, легион картежников, драчунов и шалав. Ворваться в город на старом, полуразваленном автомобиле (модель А) с потрескавшимися лысыми покрышками, без глушителя и с одной передней фарой… в поисках легкой, шальной работы, которую дают, не задавая лишних вопросов, и желательно без каких-либо налоговых вычетов. Просто получить наличными, подешевле заправиться на бензоколонке и двинуться в путь, с пинтой пива на сиденье и Эдди Арнольдом, заполняющим радиоэфир славными кантри-мелодиями о доме, милом доме, о той Возлюбленной из «Пырейного штата», что все еще ждет, и о розах на могиле Мамы.
Элгрин оставил Линкхорнов в Техасе, но любой, кто ездил по хайвеям Запада, знает, что они там особо не задержались. Линкхорны продолжали кочевать, пока однажды, в конце тридцатых, они не остановились на вершине поросшего карликовыми дубами Калифорнийского холма и не посмотрели вниз на Тихий Океан - вот он, конец пути! Какое-то время их положение было очень тяжелым, но не более суровым и отчаянным, нежели в сотне других мест, в которых они побывали. А потом началась война - полная лафа, большие денежки даже для Линкхорнов.
Когда война закончилась, в Калифорнии оказалось множество ветеранов, которым невтерпеж было потратить свои дембельские пособия. Многие решили остаться на побережье, и пока их новые радиоприемники выдавали музыку хиллбилли, они вышли в свет и купили себе большие мотоциклы - не зная точно, зачем они это сделали. Однако в реве, гуле и рокоте новой непонятной атмосферы тех времен такой поступок казался вполне разумным. Не все люди были такими, как Линкхорны, но вынужденная, притянутая за уши демократия четырех военных лет стерла с лица земли так много старых различий и особенностей, что и Линкхорны были сбиты с толку. Их традиция заключать браки между родственниками себя изжила, их дети смешивали свою кровь, совершенно свободно и без всякого насилия или принуждения, с кровью других людей. К 1950 году многие Линкхорны скопили довольно приличные деньги; они приобрели солидные автомобили, и даже дома.
Другие из этого рода, тем не менее, не выдержали бремени респектабельности и откликнулись на зов генов. Рассказывают об одном Линкхорне, который стал процветающим автомобильным дилером в Лос-Анджелесе. Он женился на очаровательной испанской актрисе, купил большой особняк в Беверли Хиллз. Десять лет он прожил в полном изобилии и роскоши, а потом начал страдать от обильного потоотделения и бессонницы. Он тайком уходил из своего дома через черный вход и бежал несколько кварталов к бензоколонке, где держал «форд» 1937 года без крыльев, с форсированным двигателем. Он проводил оставшуюся часть ночи, ошиваясь вокруг баров, где играли на пианино музыку в стиле хонки-тонк, как некогда в пабах Старой Доброй Англии, крутился у стоянок дальнобойщиков, одетый в грязные широкие рабочие брюки и заскорузлую зеленую майку с эмблемой Бардхэла на спине. Он обожал пить на халяву пиво, и спаивал всех шлюх в округе, когда те с презрением отвергали его грубые домогательства.
Как-то ночью, после долгого препирательства в магазине, он купил несколько банок домашнего виски «Мейсон Джарс», иначе говоря - бормотухи. Наш герой пил это пойло и пропахивал на бешеной скорости район Беверли Хиллз. Когда старенький «форд», в конце концов, сдох, он бросил машину и вызвал такси, доставившее его в собственное автомобильное агентство. Линкхорн выбил дверь черного хода, завел без ключа зажигания тачку с открытым верхом, ожидающую техосмотра, и выехал на 101-й хайвей, где ввязался в отвязную гонку с какими-то хулиганами из Пасадены. Линкхорн проиграл, и это настолько вывело его из себя, что он стал преследовать другую машину, пока та не остановилась у светофора. Здесь он и протаранил ее сзади на скорости семьдесят миль в час.
Шумный скандал похоронил, смешал дилера с грязью, но влиятельные друзья спасли его от тюрьмы, заплатив психиатру, объявившему его невменяемым. Он провел год в психушке, и сейчас, по слухам, ему принадлежит агентство по продаже мотоциклов, неподалеку от Сан-Диего. Его знакомые говорят, что он счастлив - несмотря на то, что его водительские права недействительны из-за многочисленных нарушений, сам он должен вот-вот обанкротиться, а новая жена - увядшая, пресыщенная бывшая королева красоты из Западной Вирджинии - превратилась в полупомешанную алкоголичку.
Справедливости ради скажу, что не во всех мотоциклистах-outlaws до сих пор бродят гены Линкхорнов… Однако тому, кто когда-либо коротал время среди родственных между собой англо-саксонских племен Аппалачских гор, потребуется всего несколько часов общения с Ангелами Ада, чтобы у него появилось весьма четкое ощущение дежа вю. Здесь по-прежнему сохраняется все та же мрачная враждебность по отношению к «чужакам» и та же запредельная вспыльчивость в поведении и действиях, когда человек сначала бьет, а лишь потом думает… все те же имена, резкие черты лица и долговязые фигуры, которые всегда выглядят неестественно, по крайней мере до тех пор пока к чему-нибудь не прислонятся.
Большинство Ангелов - явные англосаксы, но манеры Линкхорнов передаются от одного к другому как заразная болезнь. Несколько «отверженных» с мексиканскими и итальянскими именами ведут себя, как и все остальные, и каким-то образом умудряются выглядеть точно так же. Даже у китайца Мэла из Фриско и у молодого негра Чарли из Окленда - походка и манеры Линкхорнов…

14

«Во многом Ангелы очень похожи на негров. Каждый из них в отдельности причиняет столько же неприятностей, как и любой нормальный человек, но, когда они собираются вместе, они словно слетают с катушек, и все сдерживающие принципы летят к чертям. Да-да, именно так»
(полицейский из Сан-Франциско).

Незадолго до наступления темноты в первый день нашего пребывания у Бейсс Лейк в лагере неожиданно поднялась какая-то непонятная суета. Люди приезжали и уезжали, толкались среди нас по несколько часов, но никакой нервозной спешки в этих отъездах и приездах не чувствовалось. Странное гостеприимство, оказанное байкерам в пивном магазине, свело на нет распоряжение шерифа держаться подальше от туристов, и многие из «отверженных» решили испытать на своей шкуре, что же такое враждебное отношение «цивилов» (если такое проявится, конечно). Атмосфера на Уиллоу Кав была поистине праздничной. Всех вновь прибывающих приветствовали криками, подбрасывали в воздух, целовали и устраивали в их честь пивной салют. Помощники шерифа старательно фиксировали все происходящее на фотопленку. Сначала я подумал, что это делается для того, чтобы потом в случае надобности предъявить фотодоказательства…. Но потом я увидел, как они упрашивают Ангелов, чтобы те принимали живописные позы и ныряли в озеро в одежде, и до меня дошло, что копы были так же очарованы, как и любой человек, впервые посетивший зоопарк Бронкса. Позже один помощник шерифа сказал мне: «Черт, хотел бы я иметь кинокамеру…. Это самая охренительная вещь, которую я когда-либо видел в своей жизни. Да люди просто не поверят мне, пока не увидят фотографий. Жду не дождусь, когда смогу показать их своим детям».
Но перед ланчем, неизвестно почему, праздничный ритм вдруг резко изменился. Баргер и несколько других Ангелов, о чем-то тихо посовещавшись с помощниками шерифа, запрыгнули в седла своих мотоциклов и погнали куда-то вниз по тропе. Около десятка outlaws дружно уехали из лагеря всей компанией, а у всех остальных физиономии выглядели довольно мрачными. Чуть позже снялись с места и две полицейские машины. Судя по всему, большинство «отверженных» не возражало, чтобы именно Баргер разбирался со всем, что бы ни случилось, но примерно двадцать байкеров собрались в центре лагеря вокруг Тайни и мрачно чертыхались по поводу новостей о «нападении на мотоциклиста», которые только что передали по полицейскому радио. Они не знали, кто этот мотоциклист, и был ли он одним из своих. (Мотоциклетные штурмы холма и гонки на вершину горы были запланированы на следующий день, неподалеку от Йосемайта, и сейчас в округе собралось приличное количество байкеров-солидняков. Кто-то сказал, что вблизи Марипосы была замечена группа в «цветах» «Семи Сынов», но никто из Ангелов никогда не слышал о таком объединении и понятия не имел, что это за «Сыны» такие, и были ли они «отверженными».)
Когда сборище Ангелов и сочувствующих им услышали о том, что на какого-то мотоциклиста «наехали» местные, это прозвучало как зловещий сигнал о приближении некоего неведомого врага. Баргер и сопровождавшие его байкеры отсутствовали уже почти час. Многие из оставшихся уже были готовы отправиться на их поиски, но Тайни настоял на том, что необходимо получить еще кое-какую дополнительную информацию. Я припоминаю, как кто-то проклинал неудачно выбранное место для стоянки: «Господи, да посмотрите, где мы находимся! Эти ублюдки заперли нас здесь в ловушку! Отсюда если и выберешься, то только по одной-единственной тропе!».
Уиллоу Кав был настоящим Дюнкерком. Я внимательно наблюдал за оставшимися с нами помощниками шерифа: как только они уедут, я смотаюсь тоже… Их отъезд может означать только одно - где-то еще ситуация вышла из-под контроля, и следующим кандидатом на усмирение станет лагерь Ангелов. Я не хотел бы находиться здесь, когда линчеватели начнут с воплями выскакивать из-за деревьев.
Но помощники никуда не тронулись, и незадолго до наступления темноты патруль Баргера вернулся обратно в хорошем расположении духа. Оказалось, что Грязный Эд, будучи весьма благодушно настроенным, тарахтел по берегу озера, как вдруг пятеро дружелюбно выглядевших подростков, мимо которых он проезжал, жестами попросили его остановиться. Эд, который всегда придавал большое значение общению с народом, остановился поболтать. То, что за этим последовало, согласно одной версии, оказалось бессовестным урловым наездом:
«Ты собираешься завтра принять участие в гонках на гору?» - спросил один из подростков.
Эд только собрался ответить «нет», как перед ним будто из-под земли вырос шестой парень.
«Он просто вышиб меня из седла мотоцикла, - поежился Эд. - Ударил меня трубой восемь футов в длину, два дюйма в диаметре. Моя голова будто взорвалась. Я думал, что меня сбил локомотив. Эти шестеро молодых людей были пьяны. Думаю, они поступили так, исключительно пытаясь самоутвердиться, - жалуется Эд. - Это была обыкновенная деревенская урла, бухавшая около пяти дней без продыху». Другие «граждане» за пределами нашего лагеря боялись, что мы вернемся и намнем бока всем. Некоторые из них были настолько напуганы, что начали складывать свои палатки и уезжать. «Лучше смотаться, чем драться», - рассуждали они.
Профессионалы из нашей отрасли называют подобные абсурдные и мошеннические отчеты «проходной газетной халтурой». Этот материал был озаглавлен «Настоящая история за кулисами Ангелов Ада и других мотоциклетных групп outlaws» и состряпан на скорую руку фотографом, которого чуть позже в тот же уик-энд арестовали за то, что он чинил «препятствие правосудию». И хотя в этом репортаже некоторые фото были просто отличными, текст компоновался явно каким-нибудь типом вроде Уиттэкера Чэмберса.
Грязный Эд по-прежнему настаивает, - на потребу общественности, - что версия, изложенная в «Настоящей истории», довольно близка к правде, хотя он и хихикает снисходительно по поводу таких высказываний, как: «Шестеро молодых людей были пьяны…», «Лучше смотаться, чем драться»… и якобы сделанного им самим лунатического заявления, что он каким-то образом определил, даже не видя, точную длину и ширину трубы, которая буквально сорвала с него скальп. Двадцать лет, проведенных им в кругах outlaws, не слишком-то смягчили его взгляд на прессу и на мир неискренних, злобных «цивилов», интересы которых, по его мнению, она представляла. Он доверял репортеру не больше, чем копам и судьям. Для него они все были одним миром мазаны - сторожевые псы не поддающегося никакому описанию дьявольского заговора, участники которого травили его и неотступно преследовали все эти годы. Он знал, что где-то, за неким крепостным рвом, Главный Коп небрежно черкнул на классной доске его имя в большой комнате для инструктажа и приписал под ним несколько слов: «Достаньте этого мальчика, не оставляйте его в покое, он неисправим и безнадежен, как пес, который никогда не перестанет вылизывать себе яйца».
Всю свою сознательную жизнь Грязный Эд был мотоциклистом-outlaw. Он работал механиком по мотоциклам или автомобилям в городах Ист-Бэй, но в профессиональном отношении отнюдь не амбициозен. Рост его - шесть футов один дюйм, а вес - 225 фунтов, он выглядел, как профессиональный борец, отрастивший солидное пивное брюшко. Макушка его светилась лысиной, а волосы на висках поседели. Если бы он сбрил свою густую восточную бороду, он мог выглядеть почти изысканно. А так он выглядел просто убого.
Позже той ночью, стоя у огромного костра с банкой пива в руке, он кратко рассказал о той стычке. Восемь швов на его голове стоили по доллару каждый, и он был вынужден заплатить наличными. И это было худшей частью всей истории - то, что он был вынужден платить! Черт возьми, восемь долларов стоил ящик пива и бензин на обратную дорогу в Окленд. В отличие от Ангелов помоложе, Эд был вынужден умышленно пережимать и переигрывать, рассказывая о своих похождениях, выставлять себя в два раза круче, чем он был на самом деле. В этой тусовке он находился дольше любого из них, достаточно долго, чтобы понять - нечего ждать проявления симпатии и сочувствия со стороны окружающих, как только морщины и всякая прочая дребедень сообщат миру пренеприятнейшую новость: а Эд-то стареет! Не многие из Ангелов помладше, визжа тормозами, сделают крутой разворот на 180 градусов и с ревом помчатся разбираться с пятью обматерившими их панками. Но Грязный Эд умел все это делать. Он бы загнал свой байк в реку, чтобы сразиться со здоровенным американским лосем, если бы ему только почудилось, что зверь вызывает его на бой. Наверное, повезло абсолютно всем, что эти ребятишки срубили его с мотоцикла до того, как он успел вмазать кому-то из них. Они сказали полиции, что здорово запаниковали, когда он развернулся и подъехал к ним. Парни считали, что никакой причины для такого маневра не было. Тот факт, что у них в руках наготове оказался кусок свинцовой трубы, похоже, никого не удивил.
Напавшие на Эда подростки были арестованы: «чтобы гарантировать, что мы их не убьем», - пояснил Баргер. А затем их развезли по домам, где с них сняли наручники и предупредили, чтобы они избегали каких-либо контактов с «отверженными» на протяжении оставшейся части уик-энда. Факт их ареста как бы оправдывал Баргера в том, что он спустил этот инцидент на тормозах. Если бы эту деревенскую урлу не взяли под стражу, Ангелы потребовали бы отмщения - может быть, их устроила бы не месть на скорую руку, не сходя с места, но в любом случае сама угроза мордобоя изменила бы общий характер уик-энда. А получилось так, что формальность ареста устроила всех. Сам Баргер не был особо доволен, но, после того как взвесил все возможные варианты развития ситуации и поговорил с Бакстером, он решил дать временному вооруженному перемирию еще один шанс. Его легионеры согласились (что, впрочем, они сделали бы в любом случае, даже если бы он призвал к лобовой атаке на дом шерифа). Но когда Сонни сделал выбор в пользу благоразумия, осторожности, мира и большего количества пива, все остальные, казалось, вздохнули с облегчением. Они спасли свою репутацию без всякой драки, и у них все еще оставалось два дня для оттяга на вечеринке.
«Отверженные» ничего не имеют против рукопашной, даже если в конце концов им самим может здорово достаться, но позволить себя арестовать - слишком дорогое удовольствие для Ангелов. Попав в тюрьму, они должны выплатить залог, чтобы их выпустили. Однако, в отличие от солидного гражданина, имеющего постоянную работу или владеющего недвижимостью, или, по крайней мере имеющего добрых и верных друзей, готовых подписаться на такую сумму, Ангелам рассчитывать не на кого. Они могут положиться только на дружественно настроенного по отношению к «отверженным» поручителя. Такой человек есть в каждом отделении, и всегда сидит на телефоне. Если будет нужно, он проедет двести миль во мраке ночи, чтобы вытащить Ангела из тюрьмы. Его плата за услугу - 10 процентов от любой суммы, на которую он подпишется; а в сельских районах, где напряженность доходит до предела, Ангел Ада, загремевший за решетку, неизменно влетает на максимальный залог, который может составлять пять тысяч долларов за пьянство и рукоприкладство и две тысячи с половиной долларов за непристойное поведение…. Тогда поручитель, соответственно, получит пятьсот и двести пятьдесят долларов. Эти суммы выплачиваются поручителю одноразово; они являются процентами от краткосрочной ссуды. Но Ангелы настолько хорошие клиенты, что некоторые поручители дают им групповые расценки, пересчитывая взнос в зависимости от обстоятельств. «Отверженные» весьма признательны своим поручителям и редко зажимают деньги, хотя многие из них настолько погрязли в долгах, что вынуждены платить в рассрочку по десять или пятнадцать долларов в неделю.
На поручителя отделения во Фриско однажды как манна с неба свалился настоящий куш в виде сорока шести арестов за одну ночь, т.е. он получил от ста до двухсот сорока двух доллара с каждого. <Но не все суммы были заплачены, и Ангелам Фриско пришлось сменить поручителя. Новый человек поставил их на твердые десять процентов.> Полицейские устроили налет на помещение клуба, и тех, кого схватили, - в том числе и восемнадцать девушек, - начали колоть по полной программе, по "подозрению в:
(1) ограблении,
(2) избиении при отягчающих обстоятельствах,
(3) хранении марихуаны,
(4) предоставлении убежища лицам, скрывающимся от правосудия,
(5) заговоре с целью предоставить убежище лицам, скрывающимся от правосудия и
(6) способствовании совершения преступления несовершеннолетними".
Впечатляющая буча спровоцировала появление крупных заголовков в прессе, но все обвинения были сняты, когда Ангелы предъявили встречный иск за несанкционированный арест. Никого из сорока шести даже не привлекли к ответственности, не говоря уже о том, чтобы признать виновным… но, во всяком случае, все задержанные в момент ареста были вынуждены подписаться под выплатой десяти процентов залога, чтобы выбраться из тюрьмы. Альтернативы не было. У них не было друзей, или сгоравших от желания помочь, или достаточно богатых, чтобы внести две тысячи пятьсот наличными, или рискнуть своей собственностью посреди ночи либо, по крайней мере, на следующий день. Никакие чеки к оплате не принимались, и ни один суд еще никогда не освобождал Ангела Ада по данному им самим суду обязательству. Единственный путь на свободу из каталажки - заплатить поручителю, а он отреагирует лишь на звонок тех, у кого хороший кредит. Outlaw, который кидал его в прошлом, может коптить потолок в тюрьме до скончания века.
«Поручитель» Оклендского отделения - Дороти Коннорс, привлекательная средних лет женщина с платиново-светлыми волосами. Она работает в офисе, построенном из сосновых панелей, ездит на белом «кадиллаке» и обращается с Ангелами очень вежливо, будто с капризными детьми. «Эти мальчики - становой хребет поручительского бизнеса, - говорит она. - Обычные клиенты приходят и уходят, но Ангелы прямо как заводные приезжают в мой офис каждую неделю вносить платежи. И они действительно платят сполна».
В Бейсс Лейк ситуация была гораздо сложнее из-за «распоряжения о сдерживании», которое, по словам полиции, категорически исключало возможность внесения любого залога, даже десятипроцентного. Несмотря на это, настроение у Ангелов на заходе солнца в Уиллоу Кав было совершенно раздолбайское, они были счастливы и абсолютно забыли о существовании каких-либо внутренних тормозов. Ангелы решили, что все кризисы позади и сейчас самое время начать пить по-черному.
В соответствии со своей этикой гипертрофированных чрезмерности и злоупотреблений, Ангелы бухают с таким остервенением, что приходится порой задумываться - а люди ли это вообще? Как настоящие выпивохи, они предпочитают устраивать шумные кутежи. Дома они напиваются редко, но на вечеринках будто с цепи срываются - выкрикивая всякую околесицу, налетая друг на друга и сшибаясь лбами, словно обезумевшие летучие мыши в пещере. А если еще рядом и костер горит… - тогда, считай, дело вообще труба. На одном пробеге от удара при такой вот сшибке лбами Терри свалился в огонь и так сильно обгорел, что его срочно пришлось госпитализировать. Те, кто близко не подходит к огню и удерживается от того, чтобы разбивать кулаком ветровое стекло машины, могут в любой момент, с шумом и гиком, запрыгнуть на свои мотоциклы и умчаться на поиски какого-нибудь поселка, где они могут выпендриться и побесчинствовать вволю.
В 1957-м несколько сот «отверженных» предприняли злополучный пробег к Энджелс Кэмп, где Американская мотоциклетная ассоциация организовала большую гонку в связи с ежегодным состязанием по лягушачьим прыжкам. Многие ведущие райдеры решили поучаствовать в них, наряду с еще почти тремя тысячами мотоциклистов всех рангов и типов. Ангелы не были приглашены, но они все равно отправились туда, отлично зная, что одно только их присутствие может спровоцировать вспышку насилия.
А.М.А. включила в соревнования всех мотоциклистов - от тех, кто ездит на «хондах» с двигателями 50 кубических сантиметров, до приверженцев полноценных «харлеев-74». Но особое внимание она уделяла тем райдерам-участникам соревнований, - как профессионалам, так и любителям, - которые очень серьезно относятся к своим байкам, тратят на них множество денег и ездят круглый год. А.М.А. считала, что благопристойная вечеринка - это не что иное, как бесконечные споры членов ассоциации о соотношении передач или о достоинствах верхних толкателей клапанов. В отличие от «отверженных», они часто отправляются в долгие путешествия либо в одиночку, либо компаниями по двое или трое… и часто попадают в такие районы, где любого человека на мотоцикле считают Ангелом Ада - скотом-насильником, неспособным пристойно есть или пить среди цивилизованных людей. Такое восприятие всегда выводило из себя членов А.М.А., и большинство из них моментально доходило до белого каления, стоило кому-нибудь лишь затронуть тему Ангелов. Отношения между двумя сообществами не всегда столь агрессивны, как между совами и воронами, - которые нападают друг на друга сразу же, как только появится один из них, - но в общем и целом сходство довольно сильное. В отличие от обычной публики, многие райдеры, принимающие участие в соревнованиях, имеют неприятный опыт общения с «отверженными», так как они существуют в одном и том же маленьком мирке. Их пути пересекаются в мастерских по ремонту мотоциклов, на гонках или в ночных забегаловках, где продают гамбургеры. Если верить солидным мотоциклистам, именно Ангелы виноваты в том, что байкер воспринимается людьми как существо дурное и низменное. Они обвиняют «отверженных» и в том, что в реальной жизни владельцев мотоциклов именно из-за них то и дело возникают всякие неприятности - начиная с полицейского преследования и кончая публичным посрамлением высоких страховочных ставок при езде на мотоцикле.
«Респектабельность» людей из А.М.А. весьма относительна. Многие из них такие же злобные, неприветливые и нечистые на руку, как и любой из Ангелов Ада, и у них тоже есть свое ядро, довольно многочисленная группа, - в большинстве своем гонщики и механики, - которая может сбиться с пути истинного и спутаться с «отверженными». По вполне понятным причинам официальные представители А.М.А. отрицают это, и гневно осуждают Ангелов, называя их «криминальными отбросами». Я слышал, как сами копы называют «отверженных» мотоциклистов «отбросами, которых Земля еле терпит» и которым «падать дальше некуда», но когда они говорят так, то все-таки себя контролируют. Большинство копов явно были в замешательстве от бума паблисити, устроенного вокруг Ангелов Ада, и говорили об этом с досадой, причем с легкой примесью зависти. Люди из А.М.А., напротив, были просто вне себя от ярости; это напоминало реакцию оравы сов на получение новости о том, что Главнокомандующему Ворону вручили Нобелевскую Премию Мира.
В Сакраменто, в конце 1965 года, небольшая группа Ангелов Ада явилась на гонки национального чемпионата, и вскоре после их окончания затеяла небольшую потасовку на парковочной стоянке с двумя парнями, которые сказали в их адрес что-то оскорбительное. Никто не пострадал, и пятеро Ангелов двинулись на машине в сторону Сан-Франциско. Далеко отъехать им не удалось. Их прижали к обочине две тачки, битком набитые байкерами-солидолами и механиками… которые выволокли «отверженных» из салона, и, как один из них сказал позже: «Мы люто избили этих ублюдков в кровь; они и стоять не могли; скулили и просили пощады».
В злополучном пробеге на Энджелс Кэмп в 1957 году «отверженные» были в явном меньшинстве, - соотношение составляло десять к одному, - но их противники не смогли собрать достаточно сильных бойцов, чтобы встретить Ангелов во всеоружии. Ангелы приехали рано и скупили весь пивной запас в четырех барах, который выпили на пастбище в нескольких милях от места проведения гонок. К вечеру большинство «отверженных» упилось до буйного помешательства, и, когда кто-то предложил отправиться и пошерстить лагерь А.М.А., реакция по пьяни была автоматической. Их вой напугал до смерти жителей города и заставил шерифа опрометью помчаться к своей машине. Вся команда outlaws мчалась во всю ширь дороги… моторы ревели, а свет фар шарил по деревьям и окнам спален, когда они петляли и дурачились, пытаясь отвоевать друг у друга свободное место, чтобы вырваться вперед. Позже они сказали, что только собирались на вечеринку, но этой вечеринке так и не суждено было начаться. Ведущие байки взлетели на вершину холма на скорости сто миль в час и вслепую врезались в группу мотоциклистов, стоявших возле дороги. «Двое отверженных» погибли в кровавом дорожном месиве из тел и машин - моментально у места происшествия собралась огромная толпа. Полицейских было мало, ситуацию было трудно контролировать, и драки разгорелись, как только мотоциклисты начали толкаться, орать и хватать друг друга за грудки, ругаясь по поводу случившегося. Мигалки и сирены только усилили общую неразбериху, и, по мере того, как разгоралась драка, положение ухудшалось с каждой минутой. Битва продолжалась всю ночь и почти весь следующий день. Происходящее трудно было назвать крупномасштабными беспорядками, скорее это было несколько столкновений, заставивших местную полицию в панике метаться с места на место.
Двое погибли, а в списке пострадавших значились более десятка людей, получивших тяжелые травмы и ранения. Также почило в бозе старое, уже навязшее в зубах, представление о том, что сельские общины географически изолированы от «бед большого города». Инцидент в Энджелс Кэмп послужил толчком для развития концепции взаимопомощи, - полицейской версии мобильных боевых действий, - означавшей, что любой город или деревушка в Калифорнии, независимо от степени своей удаленности от центра цивилизации, в экстренном случае может потребовать помощи от полицейских подразделений соседних городков и поселков. Официального списка этих экстренных случаев не существует, но, если он будет когда-либо составлен, любой слух о предполагаемом визите Ангелов Ада займет в нем самое первое почетное место.

15

«Совсем необязательно бедные люди или те, кто подвергается дискриминации, обладают какими-либо особыми качествами, чувством справедливости, благородством, отзывчивостью или умением сострадать другим»
(Сол Элински).

Дабы лишить Ангелов возможности ночью вырваться из лагеря в пьяном угаре, Бакстер и дорожный патруль с 22 часов ввели комендантский час. К этому времени все, кто оказался в лагере, должны были там и оставаться, а кто-нибудь из новеньких на его территорию заехать уже не мог. Это распоряжение официально вступило в силу сразу после наступления темноты. Помощники шерифа пока еще старались сохранять дружелюбный вид и лояльность и уверяли Ангелов, что комендантский час во многом вводится для их же собственной защиты и благополучия, как, впрочем, и все остальные меры предосторожности. Они как заведенные продолжали нести пургу о «компаниях городских жителей, крадущихся через лес с охотничьими ружьями в руках». Чтобы помешать местным народным мстителям осуществить свой кровавый кошмарный план, полиция и выставила контрольный пост в той точке, где тропа с Уиллоу Кав выходит на хайвей.
А между тем, гора из упаковок пива по шесть банок в каждой уже возвышалась в центре лагеря. Это было как бы весьма внушительного вида приложение к двадцати двум ящикам, с самого начала пробега загруженным в мою машину. К тому времени как стемнело, запасы из моей машины были наполовину уничтожены, так что я сложил оставшееся пиво на заднее сиденье, а свое собственное барахло запер в багажник. Я решил, что любой, пусть даже символический, наезд, которому я мог подвергнуться за попытку сохранить свои ценные вещи, не шел ни в какое сравнение с риском на веки вечные потерять их все вообще… что, собственно, вполне могло произойти на самом деле, так как с наступлением темноты лагерь превратился в некое подобие хлева. Репортер из The Los Angeles Times, объявившийся на следующий день, сказал, что это «смахивало на Ад Данте». Но он-то сам приехал только к полудню, когда большинство «отверженных» успели утихомириться и теперь лишь изумлялись масштабам беспредела, учиненного прошлой ночью. Если уж временное затишье, наступившее в полдень, выглядело настолько отвратительно, то от ночных сцен у костра журналист мог бы просто-напросто повредиться в уме.
А может быть, и не повредился бы… объявленный в 10 часов вечера комендантский час серьезным образом повлиял на ситуацию. Всех приблудных элементов из лагеря удалили, и Ангелам пришлось развлекаться собственными силами. Уехали, в основном, девушки: похоже, их все устраивало до тех пор, пока помощники шерифа не объявили - либо они сваливают до наступления комендантского часа, либо остаются здесь на всю ночь. Подтекст заявления был предельно ясен и не очень приятен: к десяти часам закон собирался окончательно выйти из игры, умыть руки, блокировать район и этим как бы дать отмашку: «Оргию на-чи-най!».
Весь день лагерь украшали своим присутствием шесть или десять партий молодых девиц из таких мест, как Фресно, Модесто или Мерседа. Им каким-то образом удалось пристроиться к тусовке, и всем было понятно, что девицы хотели устроить настоящую вечеринку. Ангелам и в голову придти не могло, что девчонки не останутся с ними на ночь, или на весь уик-энд, если на то пошло, - так что их отъезд шокировал байкеров до глубины души. Три няньки, подобравшие ранним утром Ларри, Пита и Пыха, сначала вроде бы приняли смелое решение остаться, но затем, в самый последний момент, смотались и они. «Старик, я этого не вынесу, - промолвил один из Ангелов, наблюдая, как последняя машина, трясясь на ухабах, удаляется прочь по тропе. - Все эти охуительные киски просто ускользнули из-под носа, вильнув хвостами. Эта обдолбанная маленькая штучка в красных туфлях была вся моя! Нам же было так клево! Как она могла вот так просто взять и отчалить?!»
По всем существующим меркам, шоу получилось гнилое и никудышное… И все эти девки с упругими задницами, обтянутыми брюками, и в наполовину расстегнутых блузах без рукавов… прически, напоминающие улей, голубые глаза с накрашенными ресницами… созревшие, невежественные маленькие телки, похотливо болтающие весь день. («О, Бэт, неужели эти байки тебя не возбуждают?»). Да, бэби, дико возбуждают на открытой дороге… и вот они уезжали - как монахини, услышавшие свисток, разбредались «по кельям», а убитые горем Ангелы просто стояли и смотрели. Многие из них оставили своих женщин дома, опасаясь напрягов, но сейчас, когда все напряги рассосались далеко за деревьями, здесь, как ни выпендривайся, никакой такой «странной» изюминки не подхватишь и не попробуешь.
Хуже всех пришлось Бродяге Терри, который немедленно закинулся ЛСД и провел следующие двенадцать часов запертым в кузове грузовика. Терри пронзительно вопил и рыдал под пристальным взглядом какого-то бога, о существовании котором он почти совсем забыл, но который спустился той ночью с небес и болтался где-то над землей вровень с верхушками деревьев «и просто смотрел… старый, он просто глядел на меня - и бля буду, не вру - я был напуган, как маленький ребенок».
Когда первый раз объявили о введении комендантского часа, часть Ангелов помчалась в пивной магазин, но их надежды на вечеринку в компании туристов как корова языком слизнула: эта торговая точка закрылась ровно в десять, тютелька в тютельку. Делать здесь больше было нечего, оставалось только отправиться назад в лагерь и валять дурака там. Полиция смотрела сквозь пальцы на тех, кто поздно приезжал, но, уж раз ты туда попал, фиг ты оттуда выберешься. Срабатывал принцип мышеловки.
Время между десятью и двенадцатью часами вечера было посвящено массовому поглощению различных продуктов. Около одиннадцати я нырнул в машину и попытался кое-что наговорить на магнитофон, но мой монолог постоянно прерывался людьми, чьи головы то и дело возникали в районе задних стекол, а руки неустанно пытались взломать багажник. Долгое время никто в лагере не беспокоился о пополнении запасов пива - поток казался нескончаемым, но в один прекрасный момент живительная влага - хоп! - испарилась. Вместо того чтобы просто брать одну банку пива, каждый, кто добирался до машины, хватал целую упаковку. Началось элементарное заныкивание. Все напоминало гангстерский налет на банк. Не прошло и нескольких минут, как заднее сиденье моей машины опустело. У костра все еще оставалось двадцать или тридцать шестибаночных упаковок, сложенных в кучу, но они как раз и не были предназначены для заначек. Эти банки брали по одной, как из неприкосновенного запаса. Никто не хотел начинать разграбление общественного запаса пива. Это могло послужить плохим примером… а если тайное заныкивание кем-нибудь пива стало бы слишком заметным, те, кто планировал пить всю ночь, могли озлобиться и устроить кровавую разборку.
На тот момент действие различных наркотических средств уже смешалось с алкогольным опьянением, и нельзя было предугадать, какой именно фортель может выкинуть любой из собравшихся здесь. Дикие выкрики и взрывы смеха буквально раздирали ночной мрак. Время от времени слышался звук от тела, брошенного в озеро… шумный всплеск, затем вопли и отчаянное барахтанье в воде. Единственным источником света был костер - груда бревен, веток и сучьев около десяти футов в длину и пять футов в высоту. Он ярко освещал всю поляну и бросал зловещие отблески на фары и рули больших Харлеев, стоявших на границах освещенного участка. Дальше - только тьма. В неровных отблесках оранжевого пламени было трудно различить лица Ангелов, за исключением тех, кто стоял непосредственно рядом с тобой. Тела превратились в безликие силуэты; не изменились только голоса.
В лагере оставалось около пятидесяти девушек, но почти все они были «олдовыми» - и их нельзя перепутать, во избежание серьезного риска, с «мамочками» или «чужими цыпами». «Олдовая» может быть постоянной подружкой, женой или даже какой-нибудь сквернословящей проституткой, к которой привязался один из «отверженных». С кем бы ни была у нее связь, она за это отвечает и может спокойно отшивать остальных, и, пока она сама не даст знать об изменении своих намерений, ее обычно не трогают. Ангелы очень серьезно относятся к этому, настаивая, что ни одному члену клуба и в голову не придет идея нарушить священную неприкосновенность любовной связи другого. Это - правда, но лишь до поры до времени. В отличие от волчиц, «олдовые леди» не сочетаются браком до гробовой доски, а иногда союз с ними длится меньше месяца. Многие из них официально замужем, имеют по несколько детей и держатся абсолютно в стороне от всеобщей неразборчивости в связях. Другие представляют собой так называемые «пограничные случаи», и запросто меняют свое решение каждую секунду… Они переключаются на другие привязанности, не теряя своего статуса, налаживая с каким-либо Ангелом такие же устойчивые отношения, какие до этого у них были с другим.
Все это здорово напоминает зыбучие пески. По крайней мере, вся неразбериха в половых связях, как и отстаивание своего понятия красоты и соблюдения чести, происходит на глазах у зрителей - во всяком случае так заведено у Ангелов. «Олдовая леди», слишком часто меняющая своих ухажеров или возможно поменявшая его один-единственный раз, может внезапно обнаружить, что ее перевели в разряд «мамочек», а это означает, что она стала общественной собственностью.
«Мамочки» присутствуют на любом сборище Ангелов, большом или маленьком. Они путешествуют как часть группы, подобно нозобикам <СловарьУэбстера определяет нозобиков как маленьких, неярких птичек, основной рацион которых составляют клещи, кишащие на спинах рогатого скота и диких животных.>, прекрасно понимая, что их может ожидать: они доступны в любое время, любым способом - и для любого Ангела, друга Ангела или почетного гостя Ангела, для индивидуального пользования или как-нибудь еще. «Мамочки» понимают, что, как только им не понравится негласно заключенное с партнером или партнерами соглашение, они могут сваливать. Большинство зависают с Ангелами по несколько месяцев, а потом начинают окучивать другие грядки. Некоторые остаются по несколько лет, но такого рода преданность требует почти нечеловеческого терпения из-за оскорблений, жестокого обращения и всяческих унижений их человеческого достоинства.
Термин «мамочка» - это все, что осталось от оригинального выражения «Давай сделаем кого-нибудь мамой», которое позже сократилось до «Давай сделаем мамочку». В других братствах эта фраза произносится по-разному, но смысл остается один и тот же: речь идет о девушке, доступной в любое время. В повсеместно цитируемом параграфе доклада Линча утверждается, что эти девушки называются «овцами», но я никогда не слышал, чтобы Ангелы использовали такое выражение. «Овца» звучит скорее как творение какого-то полицейского инспектора, которого одолели воспоминания о жизни в сельской местности.
«Мамочки» не очень-то привлекательны, хотя некоторые из новеньких и самых молодых обладают своеобразной сумасшедшей и извращенной красотой. Она так быстро увядает, что, когда ты наблюдаешь за этим постоянным разрушением, тебя не покидает чувство, что на твоих глазах разворачивается действие настоящей трагедии. Как только девушки начинают воспринимать все происходящее с ними как должное, их можно заполучить даром. Однажды ночью Ангелы спустили все свои пивные деньги и решили выставить на аукцион в баре Маму Лоррейн. Предельная цена была двенадцать центов, и девушка смеялась вместе со всеми. А вот другой случай: Маго взял с собой на заднее сиденье Маму Беверли на пробег до Бейкерсфилда, и у него неожиданно кончился бензин. «Ну ты понимаешь, - вспоминал он. - Я не мог найти ни одного рабочего на бензоколонке, который дал бы мне бесплатно галлон бензина за перепихон с ней». Печатные издания пестрят признаниями людей, которые гордятся тем, что «задорого продали свои таланты», но тех, кто понимает, что их единственный талант не стоит ни пятнадцати центов, ни галлона бензина, цитируют редко и неохотно. Обычно такие люди мемуаров не оставляют. Бывает интересно послушать в мельчайших подробностях рассказ о том, что испытывает человек, которого выставляют на аукцион и которой горит желанием принести себя в жертву во имя достижения какой-нибудь великой цели, а его продают с молотка за 12 центов.
Большинство «мамочек» не думают об этом, а еще меньше об этом говорят. Их базар простирается от сплетен и примитивных инсинуаций до парирования всяких подколок и выклянчивания мелочишки на личные нужды. Но периодически кто-нибудь из них позволяет дать волю своему красноречию. Донна, коренастая, добродушная брюнетка, приехавшая с севера во времена массового исхода из Берду, однажды пораскинула мозгами и подвела под всеми рассуждениями на эту тему жирную черту: «Каждый во что-то верит, - заявила она. - Одни верят в Бога. Лично я верю в Ангелов».
В каждом отделении есть несколько «мамочек», но только Окленд содержит одновременно пятерых или шестерых. В разных клубах outlaws ситуация складывается по-разному. «Цыганское Жулье» не так «мамочко»-ориентировано, как Ангелы, но «Рабы Сатаны» изощряются в этом вопросе как только могут. Например отводят своих общих женщин в тату-салон и накалывают им на левой ягодице - «Собственность Рабов Сатаны». «Рабы» полагают, что это клеймо обеспечивает девушкам чувство безопасности и пристроенности. Клеймо не дает никакого повода сомневаться в том, что девушки кочуют из одной группы в другую. Считается, что заклейменный человек моментально начинает испытывать мощнейшее чувство ответственности, общности с организацией и своей принадлежности тем немногим, которые умудрились сформировать особую элиту. Ангелы не разрешают клеймить своих женщин, но такая практика, судя по всему, становится модной, так как некоторые из них думают, что это означает «показывать настоящий класс». <В начале февраля 1966-го Терри и Ангел из Фриско по имени Джордж Зан были арестованы за «способствование совершению преступления среди несовершеннолетних». А весь сыр-бор разгорелся из-за пятнадцатилетней девушки с татуировкой «Собственность Ангелов Ада», сделанной по всей спине на уровне лопаток. К тому же она была больна триппером, но это беспокоило Ангелов не больше, чем дурной запах изо рта.>
«Такая идея должна захватить девушку, если она, эта девушка, правильная! - говорит один. - Она на самом деле должна хотеть этого. Многие наотрез отказываются. Ты же понимаешь, кто в натуре захочет отправиться к гинекологу с большой татуировкой, согласно которой твоя жопа принадлежит „Рабам Сатаны“? А что если девушка захочет когда-нибудь остепениться и выйти замуж? Старый, ты только представь себе брачную ночь. Она снимает с себя ночнушку, и - вот оно. Вау!»
В Бейсс Лейк приехали около двадцати «Рабов», но они особо ни с кем не смешивались. «Рабы» оккупировали маленький уголок поляны, расставили вокруг него свои байки и провели большую часть оставшегося дня, развалившись там со своими женщинами и распивая привезенное с собой вино. «Цыганское Жулье», казалось, на одном месте не сидели, они отрывались и колбасились, но их все-таки стесняло присутствие такого количества Ангелов Ада. В отличие от «Рабов», лишь несколько ребят из «Жулья» привезли своих подружек, и они постоянно дергались от одной только мысли, что какой-то обезумевший от колес Ангел может начать клеить их цыпочек и спровоцирует драку, из которой Ангелы обязательно выйдут победителями. Теоретически конфедерация Ангелов Ада дружелюбно относится к другим outlaws, но на деле полдюжины отделений Ангелов на своей территории частенько дерутся с различными клубами. В Сан-Франциско «Жулье» и Ангелы питают друг к другу застарелую вражду, но первые отлично ладят с другими отделениями Ангелов. Долгие годы аналогичная ситуация преобладала в районе Лос-Анджелеса, где Ангелы Берду время от времени дрались с «Рабами», «Комманчерос» и «Сбежавшими из гроба». И по-прежнему три последних клуба прекрасно отзываются о каждом Ангеле Ада в штате, за исключением тех грязных ублюдков из Берду, которые то и дело вторгаются на чужую территорию.
Как бы там ни было, все изменилось после изнасилования в Монтерее, приведшего в результате к такому оглушительному полицейскому наезду, что Ангелы из Берду были вынуждены безмазово сосуществовать с «Рабами» и другими клубами из Лос-Анджелеса, которые тоже мало напоминали катающиеся в масле сыры.

Предыдущая страница 9 Следующая страница


Ангелы ада 10

«Рабы Сатаны» все еще пользуются авторитетом в кругах outlaws, но присущий только им лихой и отчаянный стиль жизни начала шестидесятых ими уже утерян. <"Рабы" вернули себе высокое положение в результате проведения летом 1966-го одной акции отмщения, когда тридцать членов клуба разграбили многоквартирный дом в Ван Нойс, пригороде Лос-Анджелеса. Утром в субботу, 6-го августа, трое «Рабов» получили уведомления о выселении и были вынуждены покинуть квартиру, в которой они успели пожить всего лишь неделю. Вечером того же дня трое выселенных вернулись в здание с шумной ватагой налетчиков, и в течение нескольких часов крушили и рушили все. Испуганные жильцы заперли двери, а «отверженные» тем временем разбили шестнадцать стекол и выбросили тридцать предметов мебели в плавательный бассейн. «Рабы» пригрозили своим бывшим соседям, что в покое их не оставят, если кто-нибудь из них вызовет полицию. Кто-то из жильцов в конце концов так и поступил, дождавшись, когда мотоциклисты умчатся обратно в ночь, в поисках новых злоключений…>
Другие отверженные поговаривают, что «Рабы» так никогда и не пришли в себя после потери Смэки Джека, своего легендарного президента, который всегда показывал такой высший класс, что даже Ангелы снимали перед ним шляпу. Истории о похождениях Смэки Джека до сих пор передаются из уст в уста, стоит только всему клану собраться вместе. Впервые я услышал о нем от добродушного и веселого Ангела из Сакраменто по имени Делберт:
«Старый, этот Джек был совсем запредельный. Бывало, он пускался во все тяжкие на три или четыре дня под колесами и здорово надравшись. Он таскал с собой ржавые клещи, и мы всегда заставали его с какими-то странными блядями. Старый, он валил их на землю и начинал выдергивать им зубы своими чертовыми клещами. Я сидел с ним как-то в одной забегаловке, и официантка отказалась принести нам кофе. Джек взобрался прямо на стойку и вырвал клещами у нее три передних зуба. Он творил такие вещи, от которых хотелось блевать. Однажды в баре он выдернул зуб сам себе. Люди не могли в это поверить. Большинство просто разбежались, когда увидели, что он сделал все на полном серьезе. Когда Джек, наконец, вырвал зуб, то бросил его небрежно на стойку и спросил, может ли это считаться платой за выпивку. Он сплевывал кровь на пол, но бармен и слова вымолвить не мог, он просто был в шоке».
Трехлетнее буйное правление Смэки Джека подошло к концу в 1964 году. Похоже, лишь некоторые из «отверженных» знали, что с ним стряслось. «Я слышал, что он в натуре накрылся, - сказал один. - Он искушал судьбу сильнее, чем любой из чуваков». «Отверженные» мотоциклисты с неохотой серьезно говорят о своих бывших корешах, которые плохо кончили. Смэки Джек, с его склонностью к любительскому врачеванию зубов, был не таким типом, чтобы выйти в отставку тихо и мирно. Неважно, что с ним случилось, может быть, он попал в тюрьму, может быть, он был убит или его заставили скрыться втихаря, - он существовал в легенде outlaws в образе бесшабашного, непредсказуемого монстра, который всегда добивался своего. Его потеря стала деморализующим ударом для «Рабов Сатаны», чью силу духа и без того подорвало постоянное давление со стороны полицейских. К концу 1964-го клуб оказался на грани распада.
«Рабов», наряду с несколькими отделениями Ангелов Ада, спас от вымирания доклад Линча и та дурная слава, которая преследовала их всюду после обнародования судейского документа. Это придало им некоторые силы, но полностью воспользоваться полученными преимуществами они не могли - мешали постоянные драки между членами клуба. Баргер был одним из первых, кто это осознал, а до других клубов это доходило едва ли быстрее, чем до жирафа. Их долгая борьба за равные права неожиданно оказалась бесполезной. Благодаря прорыву к паблисити у Ангелов появился такой престиж, что у других клубов не было выбора - им оставалось лишь примазаться к победителям или кануть в Небытие. На процесс консолидации ушла большая часть 1965-го, и к моменту пробега в Бейсс Лейк были сделаны только первые шаги. Примерно из дюжины с небольшим из функционирующих клубов outlaws в штате лишь «Жулье» и «Рабы» чувствовали себя более или менее уверенно, что щегольнуть на озере Бейсс своей силой. По отдельности каждое отделение Ангелов может распрощаться со своим превосходством, но, когда они собираются все вместе, никогда не возникает вопросов, кто же здесь правит бал.
Принимая все вышесказанное во внимание, «Рабы» несколько нервничали, появившись на пробеге со своими женщинами, имевшими особенность очаровывать легкой как дымка белокурой миловидностью - дьявольское искушение для любого Ангела Ада, спьяну пытающегося сообразить, как и почему ему не удается добиться справедливости в распределении сексуальных удовольствий.
К одиннадцати часам и ежу было ясно, что всех девушек в лагере уже не клеили, а просто брали. Повсюду в кустарнике раздавались хихиканье, стоны и хруст ломающихся веток, но около сотни «отверженных», остававшихся вокруг костра, культурно делали вид, что ничего не слышат. Многие решили спустить излишек накопившейся энергии в традиционных играх в войнушку. На каком-то из прошлых пробегов они сформировали два секретных воинских общества: «Вигвам» и «U-boat 13» . В любой момент, как только звучал заранее обговоренный сигнал, толпа субмарины налетала на какого-нибудь несчастного партизана из «Вигвама», погребая его под грудой тел. Другие «Вигвамщики» должны были спешить товарищу на выручку, присоединяясь к куча-мала. Это выглядело как борьба за бесхозный мяч между «Чикагскими Медведями» и «Мясниками из Грин-Бэй», за тем лишь исключением, что у Бейсс Лейк в куче барахталось от пятидесяти до шестидесяти человеческих тел. Помню, как я увидел Пыха, весившего около 225 фунтов… Он рванул, как заправский спринтер на 20 ярдов, нырнув головой в орущую на все голоса груду, держа в каждой руке по банке с пивом. Удивительно, но никаких травм, ранений или переломов во время «войнушек» почему-то не случалось. «Отверженные» - далеко не накаченные спортсмены, в том смысле, что никто из них на почте почтальоном не служил и тяжеленных сумок не таскал. Но почти все они не теряют хорошую форму, хотя не работают над этим специально: сам образ жизни освобождает их от необходимости тренироваться. Любая работа, за которую им платят, означает приличную физическую нагрузку, если же они не работают, то заправляются гамбургерами, пончиками и всем чем угодно, что только удается выклянчить. Многие распухли от пива, но такая отечность не имеет ничего общего со стильным ожирением тех, кто проводит время за письменным столом, покуривая план. Немногие толстые Ангелы сложением своим больше напоминают пивные бочки, нежели пластиковые баллоны с водой.
Есть и те, кто заявляет, будто «отверженным» еда вообще не нужна, потому что они подзаряжаются энергией от таблеток или капсул стимуляторов типа амфетамина. Но это несколько заумно и притянуто за уши. Замена одного на другое не работает - и это скажет тебе любой, кто когда-либо их пробовал. Подобные наркотики стимулируют латентную энергию, но они бесполезны и слабы, если тебя и так прет выше крыши. Если перебрать на пустой желудок, может приключиться своего рода нервный ступор, сопровождаемый повышенной утомляемостью, депрессией, ознобами и активным потоотделением. Ангелы свободно шуруют на черном рынке, и, если бы любые колеса и в самом деле работали как заменитель пищи, они использовали бы их тоннами, потому что это значительно упростило бы им жизнь. На самом деле они едят и кормятся везде, где только подворачивается такая возможность. Для них готовят подружки, официантки дают им в кредит в грязных закусочных, и, кроме того, всегда есть женатые персонажи, чьи жены не отказываются накормить пятерых или шестерых братков в любое время суток. Согласно кодексу чести, ни один Ангел не может кинуть другого. Голодного outlaw всегда накормит один из тех, у кого есть еда… а если голяк повсюду, команда фуражиров взломает супермаркет и украдет все, что только сможет унести. Мало кто из служащих магазина рискнет остановить опасных хулиганов, рванувших к выходу с двумя упаковками ветчины и тремя квартами молока.
«Отверженные» не оправдываются, когда речь идет о краже еды, даже если это и задевает их гордость. Они пытаются внушить себе, что так поступать не следует, но, уж когда им приспичит, они не трусят. Пока один из них сгребает ветчину или бифштексы, другой устраивает скандал, чтобы отвлечь на себя внимание продавцов. Третий набивает рюкзак банками и овощами на другом конце магазина… и одновременно они скипают через разные выходы. Ничего сложного. Все, что требуется в таком случае - наглость, устрашающая внешность и грубое пренебрежение ко всему, о чем только могут подумать соседи. Что касается полиции, то к тому времени, когда она примчится на место преступления, еда уже будет приготовлена за двадцать кварталов от слегка распотрошенного супермаркета.
«Отверженные» не столь разговорчивы, когда речь заходит о силе и слабости мира, в котором они существуют, но инстинкты прекрасно компенсируют их косноязычие. Из собственного опыта они знают, что за совершение одних преступлений наказание следует в обязательном порядке, а за совершение других - нет. Ангел Ада, решивший позвонить в другой город из телефона-автомата, например, заплатит за первые три минуты, подтвердит сигнал оператора, когда оплаченное время разговора будет заканчиваться, и будет говорить столько, сколько захочет. Когда он, наконец, повесит трубку, оператор скажет ему, сколько монет надо положить в черный ящик… но вместо того чтобы заплатить, Ангел заржет, грязно выругается в трубку и отчалит. В отличие от нормального работяги-американца, выходца из среднего класса, у мотоциклиста-outlaw нет никаких имущественных прав и капиталовложений в Системе, представителем которой является голос телефонного оператора. Полностью понятие ценностей этой Системы к нему неприменимы. Ему просто на них насрать, а еще он понимает, что телефонная компания поймать его не в силах. Так что он положит трубку, обматерит оператора и спокойно уберется восвояси, чтобы где-нибудь на радостях выпасть в осадок.

16

«Психопат, как ребенок, не может отложить на потом всю прелесть получения удовольствия; и эта особенность - одна из основных, универсальных черт характера психопата. Он не в состоянии ждать сексуального удовлетворения, когда достижению согласия между партнерами должна предшествовать охота на зверя, и лишь потом его убийство: психопат должен насиловать. Он не способен ждать постепенного роста своего престижа в обществе: эгоистические амбиции заставляют его прорываться на страницы газет с помощью дерзких представлений и выходок. Красной нитью в истории любого психопата проходит господство этого механизма получения немедленного удовлетворения. Этим объясняется не только его поведение, но также и жестокость всех его поступков»
(Роберт Линднер, Бунтарь без Причины).

На пробеге удалбливаются все. По мере того как время шло к полуночи, лагерь Уиллоу Кав все больше походил на дурдом. Люди с затуманенным взором забредали в озеро и усаживались прямо в воду. Остальные падали на землю около мотоциклов или выкрикивали бессмысленные ругательства в адрес друзей, которых они уже не узнавали. Чтобы не пропасть в этом броуновском движении вокруг костра, я неторопливо пошел к своей машине, которую пламя уже практически не освещало, и присоединился к компании «Цыганского Жулья». Они все еще скромно жались в сторонке, предоставляя Ангелам возможность самим заправлять всем шоу.
Судя по настроению, Хатч, их оратор, был не прочь пофилософствовать, и ему очень хотелось толкнуть речь. Просто о том, в чем смысл всей этой чертовщины, устроенной вокруг мотоциклетных банд… Он не утверждал, что знает всю подоплеку поднятой шумихи, но буквально умирал от желания копнуть поглубже и пошире.
«На самом деле мы не так уж плохи, - сказал он. - Но и хорошими нас никак нельзя назвать. Черт, я даже не знаю. Иногда мне нравится эта тусовка, а иногда - нет. Но газеты по-настоящему выводят меня из себя. Мне наплевать, если они называют нас подонками, и все в таком роде, но знаешь что? Даже когда мы учиняем какую-нибудь настоящую хуйню, они все равно это перевирают. Читаю я этот бред, и сам себя не узнаю. Дьявол, да нам, наверное, следует надрать тебе задницу только за то, что ты - репортер».
Остальные рассмеялись, но до меня вдруг дошло, что это же замечание позже может вызвать совершенно другую реакцию, когда выпитое окончательно ударит им в голову. Но до сих пор сохранялось ощущение, что, если бы «отверженные» действительно не желали видеть представителей прессы, они бы выпиздили меня из лагеря гораздо раньше. Незадолго до наступления темноты Тайни завернул двух кинооператоров, утверждавших, что они из C.B.S. Вскоре после этого он предупредил меня, чтобы я засунул свой магнитофон куда подальше. Тайни пообещал бросить мое орудие труда в огонь, если только увидит, что я нажимаю на свои любимые кнопочки. За исключением особых или заранее обговоренных случаев, большинство Ангелов с подозрением относятся к тому, что их фотографируют или записывают на магнитофон. Обычный разговор с человеком, у которого в руках записная книжка, тоже им не по душе. Сделанные журналистами магнитофонные записи и киносъемки считаются особо опасными, потому что невозможно потом отрицать зафиксированное на пленке. Такое отношение сохраняется и в мирных ситуациях, когда нет и тени напрягов: случайно попавший на тусовку фотограф может заснять человека на месте еще не совершенного преступления. Ангел, арестованный в Окленде по подозрению в непредумышленном убийстве, может всегда найти свидетеля, который клятвенно подтвердит, что обвиняемый той ночью находился в Сан-Франциско. Но он пропал, если в какой-нибудь газете есть его фото, на котором он разговаривает с жертвой за десять минут до начала драки, закончившейся смертью собеседника. Магнитофонные записи также могут оказаться изобличающими, особенно если один из «отверженных» будет совершенно взвинчен под действием алкоголя или наркотиков и начнет хвастаться тем, что сенатор Мерфи называет «надругательством над общественными приличиями». Однажды именно так и произошло.
Как-то раз Баргер взял у репортера пленку трехчасового интервью и тщательно ее прослушал, стирая все, что, по его мнению, могло быть использовано против Ангелов. Тогда он и распорядился, чтобы никто не давал интервью без его ведома.
«Жулье», тем не менее, проигнорировало заявление Баргера, и в то время они были озабочены поисками любого умеющего хорошо слушать журналиста, который помог бы им повыше подняться по лестнице клубной иерархии. Хатч - приятный малый, ростом 6,2 фута, с густыми светлыми волосами. При виде его лица любая студия Артура Мюррея тут же бросилась бы подписывать с ним контракт. Время от времени он работает чернорабочим, но лишь для того чтобы иметь возможность потом получать пособие по безработице согласно системе, известной среди outlaws как «Клуб 52-26». В свои двадцать семь он особенно не утруждает себя изучением рынка труда, работая только в случае крайней необходимости. Когда я навестил его несколько недель спустя после пробега в квартире его родителей, в процветающем жилом квартале Сан-Франциско, он высказывался об «отверженных» довольно объективно, но почему-то с некоторой ленцой. И такое отношение плохо вязалось с его стремлением добиться более детального и более положительного освещения деятельности клуба прессой. Тогда я лишь смутно осознавал это, но через некоторое время врубился, что, если бы «отверженным» когда-либо пришлось последовательно выбирать между негативным паблисити, построенном на субъективизме масс-медиа, или отсутствием паблисити как такового, они, не раздумывая, выбрали бы первое.
К нашему разговору с Хатчем присоединился и другой член «Цыганского Жулья». Он представился как Бруно, или Харпо (harpoon - на сленге означает шприц для подкожных иньекций - прим.перев.), или кем-то в этом роде, и протянул мне одну из своих визиток. Многие «отверженные» носят с собой бизнес-карточки, и дизайн некоторых из них весьма детально продуман. Френчи из Фриско таскает с собой блестящие черные визитки с серебряными буквами. Идея обзавестись карточками родилась, когда Ангелы из Фриско, стеная по поводу их гнилого имиджа, решили завоевать симпатии публики, оказывая помощь любому попавшему в беду автомобилисту, который только попадался им на пути, а потом оставляли ему визитку, на одной стороне которой было написано: «Вам помог член Ангелов Ада, Фриско», а на другой - «Когда мы поступаем правильно, никто и не вспоминает об этом. Когда мы поступаем неправильно, все помнят об этом». Это было, конечно, не столь классно, как, например, оставить на память серебряную пулю или какую-нибудь хромированную хреновину от мотоцикла, но они чувствовали, что лучше так, чем вообще никак. В течение нескольких лет у Ангелов Фриско любимым делом было демонстрировать свои познания в механике любому автомобилисту, у которого возникали проблемы. Но это было еще до того, как завертелась рулетка раскрутки паблисити. Сейчас такое самаритянское поведение было бы слишком рискованно.
Представьте себе реакцию положительного и важного коммивояжера средних лет, путешествующего со своей супругой и двумя детьми в семейном «мустанге» по какому-то отдаленному отрезку хайвея 101. Что-то залязгало в моторе, и он съехал на обочину и вылез посмотреть, в чем, собственно, дело. Неожиданно он слышит рев приближающихся мотоциклов. Около десятка Ангелов Ада останавливаются, слезают с мотоциклов и идут по направлению к нему. Быстро соображая, что к чему, он выдергивает oil dipstick из своего двигателя и начинает материть приближающихся громил. Его жена, объятая ужасом, опрометью выскакивает из машины и бежит к ближайшему кукурузному полю, скользя между зелеными сочными стеблями, словно ящерица. Дети наложили в штаны, мужика как следует отметелили, а через несколько мгновений подъезжает машина дорожного патруля. «Отверженных» заметают под залог в три тысячи долларов в совокупности за избиение и попытку изнасилования. Неделю спустя все выясняется, все обвинения сняты, а мужик извиняется… но каждый Ангел стал беднее на триста долларов, и эти «карточки вежливости» в следующей раз будут оставлены дома. «Отверженные» все еще носят визитки, но только не те, которые они оставляли пострадавшим на хайвеях. На большинстве визиток изображаются только клубные эмблемы, имя или погоняло члена клуба и знак «1%» если нужно. Ни у кого на карточках нет ни адресов, ни телефонных номеров. Их иногда пишут на оборотной стороне, но и адреса, и телефоны меняются так часто, что их можно считать недействительными. На большинстве оказавшихся у меня карточек значились три или четыре телефонных номера, но почти все они были отключены за неуплату.
Почему-то у меня не осталось визитки Бруно (или Харпо), но я запомнил его, потому что он спер у меня целую банку пива. Я не мог поверить в это, так как он из кожи вон лез, дабы удостовериться, что у меня сложилось самое правильное впечатление о «Цыганском Жулье». То и дело мы ставили свое пиво на багажник машины, на который облокачивались. Непосредственно перед его уходом я открыл новую банку, поставил ее на багажник и увидел, как Бруно-Харпо ловко подменил ее своей, уже пустой. Когда я намекнул об этом Хатчу, тот пожал плечами и сказал: «Это, скорее всего, просто привычка, один из тех трюков, которому ты научился, пьянствуя в баре, будучи уже на мели».
Подобные привычки широко распространены в среде outlaws. «Отверженные» могут быть очень дружелюбны по отношению к чужакам, но не все они считают, что дружба равнозначна взаимному доверию. Кто-то будет красть бессознательно, в силу врожденной дурной привычки или из-за крайней нужды, тогда как остальные будут делать все возможное, чтобы оградить наивного чужака от слишком нечистых на руку братков. Вороватых райдеров никто не жалеет, но никто их и не осуждает, за ними только бдительно следят. <За год относительно спокойных отношений с Ангелами у меня украли только две вещи: доклад Линча и тяжелый, классического вида итальянский нож с выкидным лезвием. Он всегда лежал на моем камине, и я вскрывал им свою корреспонденцию.>
Один Ангел, очутившись впервые в доме незнакомого ему человека, отправился принять ванну. Там он порылся в аптечке, нашел пузырек с оранжевыми таблетками, похожими на декседрин, и моментально их проглотил. Позже, когда Ангел почувствовал себя хреново, он робко спросил хозяина о таблетках - дескать, не ошибся ли он, те ли это колеса. Оказалось, что он принял немыслимую дозу кортизона - лекарства, которым успешно лечат артрит, но, которое вызывает довольно странные побочные явления. Кроме того, точно реакция организма на кортизон не установлена. Хозяин съеденных таблеток отнюдь не обрадовался такому повороту дела и заявил Ангелу, что, скорее всего, кожа его покроется здоровенными фурункулами и кровоточащими нарывами, и агония Ангела будет длиться несколько недель.
Услышав это, outlaw в панике ретировался и залег в очередную подвернувшуюся койку. Фурункулы так никогда и не появились, но он говорил, что примерно десять дней чувствовал себя больным, слабым и «совершенно никаким». Когда Ангел пришел в себя, он заявил, что из случившегося с ним сделал соответствующие выводы: теперь он может совершенно не волноваться относительно тех таблеток, которыми он закидывается, потому что его организм вынесет любую проглоченную им дрянь.
Итак, мою банку пива нагло стырили, и мне пришлось тащиться через всю поляну за другой. К тому времени всем в лагере, кто еще держался на ногах и тусовался вокруг костра, открылась страшная и горькая правда: гора пива почти полностью испарилась. Приказала долго жить. Не пройдет и часа, как байкеры, не позаботившиеся заблаговременно о заначках и тайниках, начнут мучиться нестерпимой жаждой. И вот тут-то могут возникнуть всякого рода неприятности… Вот почему Ангелы, успевшие кое-что заныкать и запрятать в укромных местах, громче всех кричали, что пришло время послать гонцов за пивом. Иначе им пришлось бы либо делиться своим припрятанным богатством, либо драться. Некоторые были слишком обкурены и обдолбаны, чтобы их волновала судьба пива, но костяк примерно из пятидесяти пьяниц, намеревавшихся колобродить всю ночь, организовал рабочий процесс сбора денег. Вообще-то жизнь в лагере была уже дезорганизована. Баргер затерялся где-то среди деревьев, и последняя надежда была на тех, кто еще толкался возле огня.
Тот факт, что все магазины в Бейсс Лейк были закрыты, не имел никакого значения. Тайни сказал, что у него есть «друг», который держит лавку вниз по хайвею. Он откроет магазин в любой час ночи, если кто-то подойдет к черному ходу и постучит в окно его спальни. Я внимательно слушал, потому что уже понял, кому придется отправляться за живительным продуктом. Полиция не позволила бы никому из Ангелов покинуть лагерь, а из всех не-Ангелов здесь были только я и один молодой парень, который забрел сюда раньше и никак не мог сообразить, как же теперь выбраться отсюда и добраться до дома. Пока он не заявил во всеуслышание, что не имеет к пробегу никакого отношения, все еще думали, что он чей-то друг, но на поверку вышло, что парень оказался «зайцем». Никто особо и не трепыхался, чтобы помочь ему выбраться из лагеря, но мальчик настаивал, что ему надо обязательно встретиться с какими-то друзьями, искавшими его на хайвее. Буквально на секунду он оказался рядом с Тайни у костра, и контраст был крышесносящим. Аккуратно подстриженный, чистенький паренек лет шестнадцати, в белой майке и спецовке, вдыхающий горный воздух в компании огромного порочного волосатого изгоя, познавшего все мыслимые и немыслимые виды разврата и носящего на своей куртке нашивку: «Дорога в рай для меня закрыта, ибо я уже отмотал свой срок в аду». Стоя рядом, они выглядели, словно фигуры на некой зловещей картине, словно портрет человекообразного животного, противостоящего самому себе в Судный день… как если бы из яйца с двойным желтком вылупились и цыпленок, и антилопа гну.
Тайни мог бы стать хорошим репортером или агентом какого-нибудь актера. Он очень контактен, он всегда в курсе всего происходящего, и к нему стекается отовсюду самая свежая и самая секретная информация. Он - закоренелый, неисправимый говорун по телефону. Связаться с другим городом по телефону - для него плевое дело. В Окленде у него есть несколько телефонов-автоматов, в будках которых он принимает важные звонки из Бостона, Провиденса, Нью-Йорка, Филадельфии и бог его знает еще откуда. Он действует, как настоящий рецидивист, всегда трезво оценивая свои поступки, взвешивая все шансы и возможности. Если он сидит в баре, то обязательно лицом к двери. Пока остальные Ангелы пьют и несут всякую околесицу, Тайни размышляет о встречах, которые почему-либо сорвались, об акциях, о которых ему почему-то не сообщили, о тех пока неизвестных последствиях каких-либо действий, которые придется расхлебывать в любую секунду. Он - шести с половиной футов ростом, и его вес колеблется от 250 до 270 фунтов, находясь в прямой зависимости от состояния его психики на данный момент. А его психика и ум настолько подвижны, что Тайни, пожалуй, не только один из наиболее опасных Ангелов, но и самый большой юморист среди них. Другие быстро распаляются и лезут в драку, но не причиняют и половины того вреда, который может причинить Тайни. Он калечит людей, и, когда окончательно теряет над собой контроль, его огромное тело превращается в смертоносное оружие. Трудно сказать, какая роль ему была бы отведена в Великом Обществе.
…Пока парни скидывались на пиво, между деревьями замаячил свет фар приближающейся тачки. После десяти часов подъехало еще несколько байков, но это был первый автомобиль, и его появление вызвало переполох и привлекло всеобщее внимание. Сенсация оказалась Гнусным Филом, бывшим президентом отделения во Фриско, объяснившим, что он спрятал на хайвее пятнадцатилетнюю девочку и нужно помочь провести ее через полицейский кордон.
Это определило дальнейший ход событий. Было решено осуществить всю операцию за один раз. Мы с Филом должны отправиться за пивом, попытаться по пути вывезти прибившегося к байкерам парня и подбросить Пита и Пыха до того места в лесу, где они найдут спрятанную девушку. Вообще-то вид у Гнусного Фила был такой, что язык просто не поворачивался назвать его «гнусным». Он был одет в широкие брюки, белую рубашку и голубой кашемировый свитер. Ему, по его собственным словам, пришлось здорово поднапрячься, чтобы пробраться в лагерь: копы ни за что не хотели верить, что он - из Ангелов. Скорее он смахивал больше на копа на отдыхе или, может быть, на мускулистого вышибалу из какого-нибудь клуба на Бульваре Сансет. Его машина, новый белый «шевроле импала», тоже довольно диковато смотрелась в таком месте, как и его прикид.
Примерно в пятидесяти ярдах до хайвея Фил показал, где пряталась девушка. Двое Ангелов вышли и углубились в лес, чтобы забрать ее. Мы поехали дальше по тропе до полицейского заграждения. Здесь стояло три машины, и тусовалось по меньшей мере десять копов, со светловолосым капитаном дорожного патруля во главе. Наш заяц сидел на заднем сиденье, и как только копы начали спрашивать нас, за каким собственно хреном мы сюда пожаловали, подъехала еще одна тачка, и мальчик закричал: «Это они! Они!». Я замахал рукой и загудел, машина остановилась, мальчик выскочил наружу, и через несколько секунд его и след простыл. Полиция сообразила, что она прохлопала что-то, непосредственно касающееся ее обязанностей.
- Говоришь, этот паренек все это время был там? - спросил один. - Его не избили? Что там вообще происходит?
- Да ничего, - сказал я. - Скучно там. Поезжайте и посмотрите сами. Вот удивитесь-то!
Капитан, мусоливший мои фальшивые журналистские удостоверения, заявил, что уехать мы не можем. За этим заявлением последовал долгий спор о свободе прессы, о правах гражданина США на покупку пива в любое время суток. Был затронут вопрос и о том, что, если нас завернут, Ангелы сами навострят лыжи за любимым напитком.
- И где вы собираетесь его купить? - спросил капитан. - Все точки закрыты.
- Мы отъедем так далеко, как только сможем, - ответил я. - Времени навалом.
Они тихонько и быстро посовещались между собой, и разрешили нам проехать. Конечно же, они думали, что нам придется промчаться шестьдесят миль по направлению к Мадере, и поискать там открытый бар. Как только мы тронулись, один из копов улыбнулся и произнес: «Счастливого пути, ребята!».
Через десять минут мы вроде бы припарковались рядом с продовольственным магазином, который вроде бы принадлежал другу Тайни, хотя в это верилось с трудом. Эта точка находилась гораздо дальше, чем он нам говорил, и выглядела гораздо больше, чем он нам ее описывал. Поэтому я несколько засомневался в правильности своего решения и подумал - а не отъехать ли мне чуть назад. И стучаться в темные окна тоже как-то расхотелось. Но, как говорят, попытка не пытка, и я все-таки постучал, готовясь рвануть за угол при первом же щелчке ружейного затвора. Никто не отвечал, и я постучал снова. В любую секунду я был готов услышать пронзительный, истерический вопль женщины: «Генри! Они уже здесь! О Господи, они пришли за нами! Стреляй, Генри! Стреляй!» И даже если Генри не вышибет мне мозги, он, разумеется, вызовет полицию, и нас заметут за попытку взлома и ограбления пивного магазина под покровом ночной темноты.
Наконец я услышал внутри какой-то шорох, и вот кого-то словно пробило на крик:
- Кто там?!
- Друг Тайни, - быстро ответил я. - Мы за пивом.
Зажегся свет, и в окне появилась дружелюбная физиономия. Вышел мужик в купальном халате и открыл магазин. Было непохоже, чтобы он злился.
- О да, старый добрый Тайни, - проговорил он. - Вот кто мастер оторваться, точно?
Я не мог с ним не согласиться, и отдал 35 баксов, собранные Ангелами у костра. Фил добавил еще пятерку, и мы уехали с восемью ящиками. Этот человек настолько уважал Тайни, что запросил только по 1,25$ за упаковку из шести банок вместо 1,50$, которые мы заплатили в другом месте. Когда мы опять подъехали к заграждению, капитан посветил фонариком в машину, и, увидев пиво, буквально охуел от удивления. Мы обернулись меньше чем за полчаса.
- Где вы пиво откопали? - спросил он.
- Там, дальше по дороге, - уклончиво ответил я.
Коп угрюмо покачал головой и дал знак пропустить нас в лагерь. Он прекрасно понимал, что мы провернули классную аферу, но до конца так и не просек, что же, собственно, произошло. Мне даже стало его немного жаль. Он стоял всю ночь на хайвее, поклявшись защищать граждан Бейсс Лейк, и те же люди, которых, безусловно, могут ограбить, - если Ангелы Ада вдруг взбесятся и моча ударит им в голову, - помогают этому хулиганью достать выпивку!
В лагере нас приветствовали аплодисментами и радостными криками. Привезенные восемь ящиков заткнули брешь в очередном пивном кризисе. Те, у кого оставались заначки, мудро решили разобраться со своими собственными запасами, а примерно около четырех утра с юга подъехала большая группа товарищей еще с несколькими ящиками. На повестке оставшейся части ночи стоял скорее вопрос о выживании, нежели о развлечении. Маго, двадцатишестилетний водитель грузовика из Окленда, остался у костра и начал подбрасывать в огонь дровишки. Кто-то предупредил его, что не надо сжигать все сразу, за первую ночь, однако услышал в ответ: «С какого такого веника? Здесь же лес повсюду. Дров у нас - выше крыши». Маго - один из самых интересных Ангелов, потому что его сознание, похоже, обладает чудовищным иммунитетом против всех представлений и догматов жизни Америки двадцатого века. Как и большинство остальных, он был исключен из средней школы, но его тусня с дальнобойщиками приносила ему приличный доход, и вопрос денег особенно его не волновал. Маго садится за руль грузовика, только получив заказ на поездку по телефону, иногда шесть дней в неделю, иногда всего лишь один, и он утверждает, что наслаждается работой, особенно после долгого простоя. Однажды ночью в Окленде он явился в белой рубашке под своими «цветами» и, казалось, был очень доволен собой: «В первый раз за долгое время я получил сегодня достойную работу, - заявил он. - Разгружал тридцать пять тысяч фунтов мороженых цыплят, и даже одного украл. Для разнообразия кайфово заняться такой работой».
Маго - подсевший на колеса фрик, и, когда он закидывается наркотиками, его несет, он начинает тараторить и тараторить без остановки. Невзирая на свою уродливую, страхолюдную внешность, он обладает своеобразным чувством собственного достоинства, которое может быть оценено и понято, если только исходить из его собственных представлений и понятий о жизни. Его легко оскорбить, но, в отличие от некоторых Ангелов, он тонко чувствует, когда это получается случайно и когда оскорбляют специально, намеренно. Вместо того чтобы мордовать не понравившихся ему людей, - как это делает Толстый Фредди, мощно сложенный мексиканец, специалист отделения Окленда по рукопашному бою, - Маго демонстративно повернется к ним спиной. В его взглядах на жизнь чувствуется некая мораль, скорее инстинктивная или врожденная, а не приобретенная. Он - поразительно честный человек, и хотя в основном его речь производит довольно странное впечатление своей беспорядочностью, в ней то и дело проскальзывают живые импровизации с фрагментами размышлений в духе примитивного христианства и сильной дозой учения Дарвина. Именно Маго начал Портервилльский бунт в 1963 году. И именно он, согласно сообщениям в журналах, безжалостно избил в кабаке какого-то старика. Сам Маго выдвигал свою версию случившегося:
«Я сидел там, в самом конце подковообразной стойки, спокойно пил пиво и занимался своими делами, когда подошел этот старый ублюдок, схватил мою кружку и выплеснул ее содержимое мне в лицо. „Какого черта!“ - заорал я, и быстро поднялся. „Ух-ох, - сказал чувак. - Я ошибся“. Я дал ему правой тумака, и он оступился. Затем я врезал ему еще раз, он свалился, и я добил его еще одним пинком. Старый козел так и остался валяться на полу. Вот и все. Черт, а что бы ты сделал, если бы какой-то сукин сын плеснул тебе в лицо пиво?».
Однажды ночью в Окленде Маго и я завели долгую беседу об оружии. Я ожидал услышать обычную чушь о пулях «дум-дум», «перестрелках» и «клевых чуваках с пушками», но Маго говорил так, словно он - кандидат в Олимпийскую команду стрелков. Когда я случайно упомянул о мишенях в человеческий рост, он рявкнул: «Только не говори мне о стрельбе по людям. Я говорю о спичечных головках». Он так и поступал. Маго стрелял из револьвера, Люгера.22, дорогой, длинноствольной пушки, с такой математической точностью, которая не снилась ни одному самому крутому урелу. И в те дни, когда он не работал, Маго отправлялся на свалку и пытался отстрелить спичкам головки. «Это чертовски трудно, - заметил он. - Но иногда я попадаю прямо так точно, что зажигаю эту спичку».
Маго более самостоятелен, нежели большинство Ангелов. Он один из немногих, кто совершенно спокойно могут назвать свое настоящее имя. Он женат на спокойной, вполне зрелой девушке по имени Линн, но редко берет ее на вечеринки Ангелов, которые могут обернуться беспределом. Обычно он приходит один, и не очень-то разговорчив, пока не решит закинуться колесами. А вот тогда он начинает нести околесицу в духе Лорда Бакли.
В Бейсс Лейк он следил за костром с рвением человека, который ест бенни, как попкорн. Языки пламени отражались в стеклах его очков и бликовали на нацистском шлеме. Чуть раньше тем утром он обрезал свои «левайсы» охотничьим ножом на уровне колен, обнажив свои толстые ноги примерно на десять дюймов, перед тем как они снова исчезли в черных мотоциклетных сапогах. Продукт, полученный в результате этой операции, выглядел как весьма непристойное издевательство над шортами фасона «Бермуды».
Незадолго до рассвета я стоял у костра, и услышал, как Маго делает одно из своих классических заявлений. Он разговаривал с двумя другими Ангелами и девушкой, пытаясь убедить их в необходимости учинить оргию: «Давайте-ка вчетвером уединимся в кустарнике, - сказал он. - Мы дунем немного дури, упыхаемся в жопу и не почувствуем никакой блядской головной боли… и если она захочет дать нам с ней порезвиться, почему бы и нет?». Маго выждал немного, но ответа не последовало, и тогда он продолжал: «Ты же Ангел, что, не так? Я никогда тебя не мудохал, а? Никогда тебя не подставлял. Так в чем проблема? Давай пойдем в кусты и дунем дури. Она - женщина Ангелов. Черт, да она разведется на групповуху».
Произнеся эту тираду и не дождавшись ответной реакции, Маго, не сходя с места и лишь повернувшись боком, помочился в костер. Раздалось громкое шипение, несколько тлеющих углей почернели. Вонь заставила людей убраться прочь. Наверное, он расценивал свой поступок как соответствующий сигнал, плотский, чувственный жест, призывающий отбросить прочь все предрассудки. Но на самом деле добился он одного: запорол свое пламенное выступление. Ангелу, чью женщину разводили, подобная ситуация была совершенно не по нраву, а глупое и бессмысленное потакание Маго позывам его мочевого пузыря послужило отличным оправданием ухода всей компании. Они убрались от него подальше, сославшись на необходимость поиска позиции строго по ветру.
Чуть позже, по другую сторону костра, буквально в двух шагах от меня, я услышал разговор двух Ангелов. Они сидели на земле, облокотившись об один из мотоциклов, и беседовали очень серьезно, передавая друг другу косяк. Я немного послушал, повернувшись к ним спиной, но из всего разговора мне удалось четко расслышать одно весьма выразительное предложение: «Старый, я отдал бы всю дурь на свете, чтобы избавиться от всего этого хлама в моей голове». Я быстро смотался, надеясь, что меня не узнали.
У своей машины я обнаружил несколько людей, шарящих на заднем сиденье в поисках пива. Они пропадали некоторое время в лесу и не знали, что прибыла очередная партия живительной влаги. Среди них был непостижимый и загадочный Рэй, президент отделения во Фресно. Даже сами Ангелы не в состоянии понять Рэя. Он слишком дружелюбен с чужаками, представляется исключительно официально и всегда жмет руку. В его внешности нет ничего пугающего, за исключением его параметров - рост около 6,3 фута и вес около двухсот фунтов. Его светлые волосы по Ангельским стандартам подстрижены коротко, а его лицо пышет здоровьем и приветливостью, словно он - тип с обложки настольной книги бойскаутов. Некоторые «отверженные» называют его мажором, подразумевая, что его отношения с Ангелами скорее дилетантские и не определяются его отчаянным положением в обществе. Вполне возможно, что так оно и есть. Рэй производит впечатление человека, у которого всегда есть выбор, и другие предполагают, что он, в конце концов, выйдет из игры и в будущем променяет дело Ангелов на что-то совсем другое. Начнет вкалывать в поте лица или навечно застрянет на замасленном ремонтном пункте где-нибудь на автогонках. Рэю двадцать пять лет, и ему нравится быть Ангелом, но идейным его не признают - и из-за этого он словно кость в горле тех «отверженных», которые не питают никаких иллюзий относительно собственного права выбора. Если Рэю придется переехать в Окленд, он будет вынужден показать по-настоящему дьявольский класс, перед тем как его примут в отделение Баргера: принародно избить легавого или изнасиловать официантку на стойке ее собственной забегаловки. Только после того как он спалит за собой все мосты в мир «цивилов», его примут с распростертыми объятиями в легион проклятых.
Но Рэй вполне доволен своим пребыванием во Фресно, где он устраивает дикие и разнузданные вечеринки и способствует процветающей торговле мотоциклами. Он - такой фантастический энтузиаст байков, что Ангелы не только из Лос-Анджелеса, но и из Бэй Эреа используют его в качестве своеобразной расчетной палаты. Рэй постоянно путешествует, и всегда на своем «борове». На один уик-энд он может оказаться в баре «Блю Блейзес» в Фонтане, вписываясь в какую-нибудь акцию в Берду, а на следующий день - появиться в Люао или клубе «Синнерз» в Окленде… охотно давая советы, пожимая руки и пытаясь организовать вечеринку. В разгар борьбы за гражданские права в Алабаме Рэй прогнал на своем байке аж до Селмы - не для того чтобы принять участие в марше, а просто поглазеть, что там происходит. «Я думал, что, может, они, эти ниггеры, совсем там от рук отбились, - объяснял он с улыбкой. - Так что я просто поехал на них посмотреть и себя показать».
Когда Рэй встретил Билла Мюррея в Фонтане и узнал, что тот пишет статью для The Saturday Evening Post, то пригласил его во Фресно, дав особые инструкции, как с ним связаться. «Когда ты доберешься до города, - сказал он, - езжай по Блэкстоун Авеню, пока не найдешь стадион Рэтклифф. Спроси меня на заправочной станции через улицу. Иногда меня трудно найти, но они все знают, где я нахожусь».
Но что-то неожиданно сорвалось, и Мюррей провел половину дня, тщетно следуя указаниям Ангела: все координаты оказались липой, потому что Рэй принял Мюррея за копа. На этот раз Ангела подвела его безошибочная интуиция, помогавшая всегда разбираться в людях. Тем не менее, Мюррей умудрился обнаружить дом, где Ангелы из Фресно недавно устраивали вечеринку. Это произвело на него такое неизгладимое впечатление, что журналист быстро покинул город. Вот как образом Мюррей описывает увиденное:
"Дом находился на расстоянии ста или двухсот ярдов от Блэкстоун Авеню, главной дороги на север к Йосемайту. Еще один из многих подобных домов в округе, где все на одно лицо, и царит общий дух разрухи - одноэтажное, с белыми рамами, четырехкомнатное бунгало с крошечным передним двориком. И все же, пройти мимо него, не обратив внимания, было трудно. Часть изгороди была выворочена, все окна разбиты, один из замков выбит из двери, а ветки двух небольших деревьев в переднем дворике были безжалостно отломаны от стволов и по-идиотски разбросаны по земле. Между ними, спинкой кверху, валялось выпотрошенное кресло с подлокотниками. Ручки его были отломаны, а сзади, красными чернилами, были выведены слова:

Ангелы Ада
13 (свастика) 69 Ди - Берду

Я зашел в дом и застыл в центре того, что когда-то было гостиной. Это трудно описать, потому что я никогда еще в жизни не видел подобного полнейшего хаоса: вся мебель была разбита; на полу валялись груды мусора - битое стекло, обрывки одежды, пустые банки, винные и пивные бутылки, расколотая глиняная посуда, коробки. Каждая дверь была сорвана с петель, и огромная дыра зияла там, где с мясом вырвали кондиционер, который просто потом уволокли с собой. Слово «легавые» было намалевано огромными красными буквами над проломанной кроватью. Оно служило мишенью для бутылок и всего остального, что только попадалось под руку. Под этим словом было выведено: «Даешь Фресно», а поверх намалевана еще одна свастика. Все стены были обезображены…
Ближайшими соседями оказались весьма почтенные люди, чьи дома отстояли всего на несколько ярдов от бунгало; они сказали, что помещение снимала одна девушка, которая произвела на них вполне благоприятное впечатление. На следующее утро туда стали съезжаться мотоциклисты: двадцать или двадцать пять человек, включая девушек, и их вечеринка затянулась почти на две недели, пока, в конце концов, не приехала полиция, хотя никто из соседей ее не вызывал. Никто из соседей не возмущался, и никто не взывал о помощи. Человек, живший прямо позади этого дома и ни на минуту не сомкнувший за все это время глаз, объяснил, почему жители вели себя так соглашательски. «Ты же не будешь выступать против целой армии, - сказал он. - Они бы такого не простили. Они же похожи на стаю животных».

17

«rapere: схватить, наслаждаться необдуманно…»
(Латинский словарь)

Ангелы из Фресно не слишком-то часто становятся темой газетных новостей, но уж если такое происходит, то это обычно связано с чем-то по-настоящему диковинным, неподдельно и немыслимо оскорбительным для всего, что так дорого «цивилам» и за что они с таким трепетом держатся. Среди таких новостей было жестокое «изнасилование» в маленьком городке Кловис, неподалеку от Фресно, в Центральной Долине. Когда эта история прорвалась в печать, граждане были так возмущены, будто в Калифорнии зараз надругались над всеми обывателями.
Тридцатишестилетняя вдова и мать пятерых детей заявила, что ее выволокли из бара, где она спокойно пила пиво с другой женщиной, затащили в заброшенную лачугу позади бара и неоднократно насиловали в течение двух с половиной часов пятнадцать или двадцать Ангелов Ада, а под конец ограбили ее, забрав 150$. В таком виде этот рассказ появился на следующий день в газетах Сан-Франциско и оставался притчей во языцех еще несколько дней. Атмосферу подогревали утверждения этой женщины: дескать, ей постоянно звонят по телефону с угрозами, обещают ее убить, если она даст показания против надругавшихся над нею Ангелов.
Через четыре дня после совершения преступления сама потерпевшая была арестована по обвинению в «половых извращениях». Правда всплыла, по словам шефа полиции Кловиса, когда «показания этой женщины опровергли на очной ставке свидетели. Наше расследование показало, что она не была изнасилована, - сообщил шеф. - Она предавалась развратным действиям в баре по крайней мере с тремя Ангелами Ада, пока владельцы не потребовали, чтобы вся компания убрались прочь. Она потворствовала заигрываниям подозреваемых, а потом заманила их в заброшенный дом… Ее не ограбили, так как, по словам ее приятельницы, она вышла из дома тем ранним вечером всего с пятью долларами в кармане, чтобы выпить пива в баре».
Об этом инциденте ничего не говорилось в докладе Генерального прокурора, но он представляет такую же ценность, как и прочие произошедшие скандалы. А это - один из классических рассказов об Ангелах Ада. Витиеватость сюжетной линии а-ля О'Генри делает его по-настоящему стильным. Кто-то должен был в общих чертах дать картину общественного мнения во Фресно, предоставив читателю возможность выплеснуть первую порцию эмоций после появления первоначальной версии «изнасилования». Затем последовала следующая версия, когда червяк сделал полный круг, пар был выпущен, порох в пороховницах иссяк, и дело, как выяснилось, не стоило и выеденного яйца. Подобно монтерейскому изнасилованию, надругательство в Кловисе оказалось одним из тех дел, когда прокурор будет жить гораздо спокойнее, если свидетелей запугают так, что они заткнутся окончательно.
История в Кловисе забавна и занимательна не только из-за того, что случилось на самом деле, но и из-за оглушающей несоразмерности между выдвинутым обвинением и тем, что произошло в действительности. Здесь налицо мания изнасилования - старое пугало, один из главных ключей ко всему, связанному с феноменом Ангелов Ада.
Объективности в вопросе об изнасиловании нет. Это и кошмар, и приятное возбуждение, и тайна - все вместе. Женщины боятся, что их изнасилуют, но где-то сзади каждой матки притаилось одно бунтарское нервное окончание, которое содрогается от любопытства, стоит лишь произнести это слово. Вот что пугает еще больше, потому что здесь уже затрагивается вопрос об изначальной порочности и тайных вожделениях - слишком опасных, чтобы даже думать о них. Мужчины говорят о насильниках с отвращением, а о жертвах изнасилования отзываются так, словно они несут на себе какое-то трагическое клеймо. Мужчины полны сочувствия, но всегда начеку. С изнасилованными женщинами разводятся их мужья. Мужчины не могут жить с пострадавшими, зная об этом отвратительном случае, мучаясь кошмарными видениями, и при этом допускать, что в действительности изнасилования не было. Вот здесь-то и зарыта собака! В этой тайне, о которой простыми словами не расскажешь. Все слышали шутку об адвокате, который использовал гусиное перо и бутылку с чернилами, чтобы оправдать своего клиента по обвинению в изнасиловании. Он сказал присяжным, что такой вещи, как изнасилование, вообще нет в природе, и доказал это, заставив свидетеля попытаться вставить перо в бутылку, - и манипулировал ими так ловко, что свидетель в конце концов сдался.
Это напоминает одну из шуток Коттона Мэфера или мудрое изречение человека, очень похожего на него, у которого никогда не вытягивали руки на уровне плеч, выворачивая суставы. Любого адвоката, который скажет, что такой вещи, как изнасилование, не существует, следует вытащить в людное место, где найдется трое амбалов-извращенцев, чтобы те отодрали его в жопу в самый жаркий полдень, на глазах у всех его клиентов.
Средние показатели по Калифорнии - более трех тысяч зарегистрированных случаев изнасилований каждый год, или почти по три изнасилования в день. Статистика выглядела бы угрожающей, если бы она не была бессмысленной. В 1963-м, в средний год по показателям, было зарегистрировано три тысячи пятьдесят восемь случаев изнасилования. Но только двести тридцать одно из этих дел дошло до суда, и всего лишь сто пятьдесят семь насильников были действительно осуждены. Нет возможности узнать, как же на самом деле были совершены многие изнасилования. О многих случаях просто не сообщали или они были замяты самими потерпевшими, которые испугались паблисити. Кроме того, люди боялись, что их будут всячески унижать на открытом судебном процессе. Жертвы изнасилований, озабоченные своей репутацией, часто отказываются выдвигать обвинение, и мало кто из прокуроров может заставить их дать свидетельские показания. Насильник, утоливший свою похоть с дамами из высшего и среднего класса, в большинстве случаев может чувствовать себя в безопасности. Но он рискует жизнью, когда домогается женщины, для которой клеймо позора изнасилования мало что значит. Надо очень постараться, чтобы спровоцировать жертву дать показания на открытом суде, где изощренный, поднаторевший в речах прокурор может воссоздать «нападение» в таких ярких чувственных деталях, что даже самый кроткий защитник предстанет перед присяжными этаким растленным варваром. Небольшой процент дел по изнасилованию, доходящих до суда, означает одно: штат рассматривает только те дела, в которых он уверен. Несмотря на это, лишь семь из десяти процессов по обвинению в изнасиловании в Калифорнии заканчиваются вынесением приговора, тогда как показатель для всех остальных процессов, связанных с тяжкими преступлениями, - восемь из десяти.
Мания изнасилования - настолько сложный феномен, что в конечном счете с ним надо разбираться, имея на руках указ или распоряжение Президента. Комиссия со значками трезвенников должна будет доказывать факт изнасилования, наряду с фактом специального тайного сговора между членами конгресса или синдромом «вытапливания сала»; а, между тем, Ангелов Ада продолжают арестовывать за изнасилование с монотонной регулярностью.
Так уж получилось, что такое злодеяние в глазах обывателей стало как бы одним из основных занятий Ангелов - особенно групповое изнасилование, наиболее болезненное и унизительное из всех сексуальных надругательств. Впрочем, хотя многие Ангелы в то или иное время были-таки арестованы за изнасилование, в течение пятнадцати лет осуждено их меньше полудюжины. Сами «отверженные» упорно утверждают, что они не насилуют, а полиция утверждает, что райдеры делают это постоянно. По словам копов, добиться осуждения очень трудно, потому что, как правило, большинство женщин неохотно дают показания, а те немногие, кто рвется в бой, обычно меняют свое решение, после того, как Ангелы - или какая-нибудь из «мамочек» - пригрозят порезать их или «подложить» под весь клуб.
В июле 1966-го четыре Ангела отправились на судебный процесс в округ Сонома по обвинению в изнасиловании на своей вечеринке девятнадцатилетней модели из Сан-Франциско. Сначала обвинения были предъявлены девятнадцати Ангелам, но окружной прокурор сократил список обвиняемых до четырех - Терри, Тайни, Торпеды Марвина и Маго Второго <Это другой Маго - не путать с Маго из Оклэнда.> - и двинул в суд, нисколько не сомневаясь в душе, что добьется вынесения приговоров для всех четверых. Две недели спустя, после того как представители защиты Ангелов подвергли потерпевшую перекрестному допросу, присяжные из одиннадцати женщин и одного мужчины проголосовали за оправдательный приговор. Им потребовалось меньше двух часов, чтобы единодушно вынести этот вердикт.
Есть определенная доля правды в обвинениях в шантаже, но этого недостаточно, чтобы объяснить, почему же Ангелов так часто обвиняют и почему так редко осуждают. В основном, главная трудность кроется в проблеме определения факта изнасилования, с учетом обстоятельств и условий случившегося. Несомненно, если женщину похитили на улице и заставили вступить во внебрачную связь против ее воли - это изнасилование. Но Ангелы по-прежнему утверждают, что такого никогда не случалось.
«Да зачем испытывать судьбу и напрашиваться на 50-летний тюремный срок за изнасилование? - сказал мне один. - Черт, как ни верти, а в изнасиловании ничего забавного нет, не говоря уж о том, возможно ли оно на самом деле. Да мы и так получаем все, за что только можем подержаться, особо не напрягаясь. Господи, да бабы клеют меня прямо на светофорах и лезут ко мне в штаны в барах, без всяких „здравствуй!“ и „прощай!“, а если ничего не подвернется по случаю, я просто обзвоню всех, и выясню, кто дает».
«Разумеется, мы отымеем все, что сможем, - заметил другой. - Но я никогда не слышал, чтобы девушка орала „насилуют“, пока все не закончится и пока она не начнет все это анализировать. Посмотрим правде в глаза - полно женщин, которые не могут сделать это просто с одним чуваком зараз, они просто не кончают. Но беда в том, что иногда девушка хочет остановиться перед тем, как кончим мы, или, может, быть пока она пропускает пятнадцать парней в кузове грузовика-пикапа, кто-то свистнет несколько баксов из ее сумочки - и она поднимает кипеж и натравливает на нас легавых. Или, может, мы начинаем шуметь, нас заметают, а ее застают лежащей в неглиже посредине тусовки Ангелов Ада, и так неожиданно получается, что ее вроде бы изнасиловали. Что нам остается? Автоматически это означает повяз. И нам следует сделать одну-единственную вещь: попросить адвоката шепнуть девчонке на ушко о всем том дерьме, которое вылезет в суде, если она решит не снимать обвинение. Большинство наших дел по вероятным фактам изнасилования даже не доходят до суда».
И в полицейские протоколы попадают истории о девушках, которые по собственной воле соглашались сделать Это с двумя или тремя Ангелами, а затем пытались остановиться. Да что присяжные выжмут из показаний, в результате которых оказывается, что первый перепихон был по любви, следующие два - для удовольствия, а все остальные оказываются изнасилованием? Мнимая жертва изнасилования в Окленде пришла однажды вечером в бар с одним Ангелом, с которым она переспала накануне, и продолжила забавляться с ним на столе для игры в пул в задней комнате заведения. Другой Ангел заглянул туда, увидел, что происходит, и, естественно, пару секунд подержался. Девушка запротестовала, но, когда настоящий любовник пригрозил ударить ее, она начала соображать, что к чему. После третьего захода она наконец-то поняла, почему здесь оказалась, впала в истерику и заставила бармена вызвать представителей закона.
Другая девица приехала на мотоцикле из Лос-Анджелеса и потребовала, чтобы ее приняли в клуб. Ангелы сказали ей, что она может попасть туда, но только после того, как покажет какой-нибудь класс. «Старый, это была совсем ебнутая девка, - рассказывал один. - На следующий вечер она заявилась на вечеринку с огромным сенбернаром, и такое нам устроила! Говорю тебе, это чуть мне башню на хуй не сорвало». Он мечтательно улыбнулся. «А, отодрав пса, она принялась за всех остальных. Господи Боже, что это была за сука. Да у нее тыква чуть не треснула, когда она врубилась, что мы не собираемся принимать ее в клуб. Она обложила нас с головы до ног, обматерила всеми словами, которые только вспомнила, а потом вышла к телефонной будке и вызвала легавых. Нас всех повязали за изнасилование, но мы никогда больше так ничего и не услышали об этом, потому что эта блядь свалила на следующий день. Никто ее с тех пор ни разу не видел».
Как только всплывает слово «изнасилование», Бродяга Терри начинает рассказывать историю об одной «отвязной бляди, подъехавшей к „Эль Эдоб“ однажды ночью на такси, - действительно смазливая чикса. Она заплатила таксисту и просто постояла там с минуту, разглядывая нас… а потом, старый, она прошла через парковку с таким видом, как будто это место принадлежит ей, и спросила нас, какого черта мы на нее уставились. И тут она начала смеяться. „Ну хорошо! - заорала она. - Я ебу, сосу, курю до хуя дури, так что приступим!“ Вау! Мы не могли в это поверить. Но, клянусь Богом, она не врала. Мы затащили ее в кузов старого фургона, который у нас тогда был, и будь я проклят, если она не продолжала вопить и требовать еще и еще, когда бар уже закрывался. Нам пришлось отвезти ее за город».
Ангелы любят базарить о девицах, которые их домогаются. Они склонны приукрашивать - как и само действие, так и девушек, и многое в этих историях шито белыми нитками. Проведя десятки долгих бессонных ночей с «отверженными», я припоминаю, что в нашей компании почти всегда оказывалась хотя бы одна девушка, которая выставляла себя на потеху толпе и шла по рукам или давала любому, кто только чувствовал, что между ног у него зашевелилось. Обычно это были «мамочки», но время от времени попадались и те, кого Ангелы называют «безбашенной девкой», «странной давалкой» или «новой пиздой». Казалось, многие из них находились под впечатлением, что они пришли «с одним из Ангелов», и иногда это отлично срабатывало. «Новая пизда» немного танцевала, выпивала несколько стаканов пива, а затем уносилась в ночь со своим избранником. Других девиц затаскивали в кузов грузовика, и потом их подолгу не видели. За редким исключением, сам факт некоего группового действия в соседнем грузовике или на заднем сиденье тачки не привлекает пристального всеобщего внимания. Примерно из тридцати «отверженных» в «Эль Эдоб» в ночь на уик-энд меньше половины рискнет нарваться на неприятности и попрется через парковку для перепихона, какая бы дыра там ему ни светила. Девушку могли иметь часами, но только потому, что группа примерно из десятка бойцов сделает по несколько заходов каждый. Любой outlaw, чья «олдовая дама» рядом, вежливо проигнорирует секс-акцию. Жены и постоянные подружки не потерпят этого. Они не столь активно выступают против «мамочек», но строго стараются выдерживать социальную дистанцию. Одна из «олдовых дам» Окленда, привлекательная, темноволосая девушка по имени Джин, считает, что «мамочки» - довольно печальные создания, прирожденные неудачницы. «Мне просто жаль таких девушек, как Мама Беверли, - говорит она. - Они думают, что должны из кожи лезть вон и делать все что угодно, просто чтобы быть рядом с такими парнями, как Ангелы. Но здесь много таких девушек. Как-то раз на вечеринку в Ричмонде заявилась одна девица, которую никто никогда до этого не видел, и начала показывать всем фото, где она голая. Затем она отправилась в заднюю комнату с шестью парнями. Старый, ты просто обязан видеть девушек, которые вьются как мухи вокруг, когда Ангелы устраивают пробег, всего лишь потому, что они - Ангелы. Если какая-нибудь девица заявит, что ее изнасиловали Ангелы, так дело к тому и шло, потому что она заявилась на тусовку и сама попросила об этом».
Сказано несколько резковато. Девушки, которые следуют за Ангелами Ада по пятам, постоянно пребывают в плену некоего плотского влечения, требующего немедленного удовлетворения, и кое-кто из них - психически ненормальные потаскушки, но некоторые действительно мечтают о групповом изнасиловании. Это весьма неприятный и отталкивающий опыт - факт, который Ангелы признают безоговорочно, определяя его как способ наказания. Девушка, настучавшая на одного из «отверженных», или подставившая его не по делу, может не удивляться, если ее «опустят», как они говорят, и «вставят ей Ангельский паровоз». Какие-нибудь ребята поднимут ее среди ночи с постели и отвезут в дом, где сидят, изнывая от безделья, все остальные. Это особая церемония, напоминающая процедуру изгнания дьявола из ведьм; с девушки срывают одежду, валят ее на пол, и на нее взбирается тот, кто идет первым по старшинству. Наказание устраивается в таком месте, где любой человек может на это посмотреть, включая «мамочек» и «олдовых дам», хотя большинство женщин Ангелов стараются избегать таких шоу. Далеко не все «отверженные» посещают подобные мероприятия. «Очищение» обычно проводится кинутым Ангелом и компанией других, которые просто обожают, когда порядок в их обществе наводится именно таким образом. В каждом отделении есть несколько своих любителей группового секса; это обычно самые убогие и злобные личности изо всех… не крутые, а те, кто днем и ночью и в любых ситуациях непредсказуемо враждебен.
На одной вечеринке, спустя много месяцев после моей первой встречи с Ангелами, когда они привыкли к моему присутствию и стали воспринимать его как должное, я наблюдал сцену, до сих пор занимающую в моем сознании место где-то между дружеской секс-оргией и изнурительным групповым изнасилованием. Это произошло не на вечеринке самих Ангелов. Они были приглашены на некое торжество, и около двадцати из них приняли участие в той акции, превратившейся в двухдневную вакханалию (дело происходило на ранчо Кена Кизи, впоследствии об этом также напишет Том Вулф в «Electric Cool-Aid and Acid Test» - прим. перев.). Почти сразу же несколько «отверженных» вычислили герлу, бывшую жену одного гостя, согласившуюся учинить трамвай с двумя участниками в маленькой хижине неподалеку от главного дома. Что она и сделала, к всеобщей радости, с избранным трио. Однако слух о «новой мамочке» распространился быстро, и вскоре ее окружила чертова прорва зрителей… пьющих, хохочущих и быстро занимающих очередь, как только намечалось вакантное местечко.
Я сохранил на память о той ночи написанную под барбитуратами клочкообразную заметку в духе бульварной прессы; не все из тех записей поддаются расшифровке, но кое-что все-таки читается: «Смазливая девушка лет двадцати пяти лежит на деревянном полу, двое или трое все время на ней; один шурует между ее ног, другой сидит на ее лице и кто-то еще держит ее за ноги… зубы и языки и лобковые волосы, тусклый свет в деревянной хижине, пот и сперма, мерцающие на ее бедрах и животе, красно-белое платье, задранное до груди… вокруг стоят без штанов орущие и гогочущие люди, ожидая первой, второй или третьей очереди… девушка судорожно дергается и стонет, не сопротивляется, хватается за что угодно, кажется пьяной, ничего не понимающей, утопающей, несущей нечто бессвязное…».
В этой сцене не было ничего особенно сексуального. В то время это показалось мне просто типичным примером ангельского акта мести. Атмосфера в комнате была грубой, шаткой, почти на грани истерики. Большинство людей делали по одному заходу, потом либо смотрели, как орудуют другие, либо брели назад на вечеринку. Но костяк из восьми или девяти человек возился с девицей несколько часов. Всего ее оттрахали различными способами не меньше пятидесяти раз, а может и больше. А когда процесс тормознулся, несколько Ангелов ушли и привели ее бывшего мужа, в дымину пьяного. Они зашли с ним в хижину и заставили его встать в очередь. В комнате чувствовалась нервозность, но лишь немногих из «отверженных» смущал такой поворот дел. Однако вид бывшего благоверного вывел девушку из оцепенения, и этого было достаточно, чтобы нарушить неожиданно воцарившееся напряженное молчание. Она потянулась вперед, приподнявшись на локтях, и попросила экс-супруга поцеловать ее. Что он и сделал, а затем неуверенно, пребывая в пьяном ступоре, вставил ей, под ободряющие возгласы присутствующих.
Потом девушке удалось немного отдохнуть… Позже она бродила среди веселящихся на вечеринке с несколько смущенным и озадаченным видом, и даже танцевала с несколькими людьми. А затем ее увели обратно для очередной секс-сессии. Когда она вернулась на вечеринку окончательно, я увидел, как она пытается танцевать со своим бывшим мужем, но смогла лишь повиснуть у него на его шее и покачиваться взад и вперед. Она, похоже, даже не слышала музыки - рок-н-ролльной группы с очень свинговым ритмом.
Ну и как конкретно выскажутся на эту тему присяжные - допустим, что они могут знать все факты, обстоятельства и последствия случившегося? Если девушку изнасиловали, почему она не сопротивлялась или не просила кого-нибудь помочь ей? Ангелы там были в меньшинстве, и это была не та вечеринка, которую они бы хотели сорвать из-за какой-то претендентки на роль «мамочки». Вокруг происходило много всего, и, если бы кто-то запротестовал против «хорового пистона», «отверженные» наверняка бы сняли вопрос с повестки дня. Но никого это, казалось, не беспокоило, и один или двое гостей из не-Ангелов в конце концов к этому присоединились. Девушка несколько раз могла уйти с вечеринки и вызвать полицию, но об этом не было и речи. Искательницы приключений, которых так протягивают вечеринки Ангелов Ада, не думают о полицейских как защитниках своей чести.
Но секс - это только один аспект расширенного толкования понятия «изнасилования». Слово «rape» происходит от латинского «rapere», «брать силой»; а, согласно словарю Уэббстера, современный перевод варьируется от: (1) «преступления, предусматривающего половые сношения с женщиной или девушкой принудительно и без ее согласия» до (2) «акта захвата и похищения силой» или (3) «грабежа или разрушения, как во время военных действий». Так что Ангелы Ада, согласно нескольким определениям, включая их собственные, вполне исправные насильники-работяги… и в этой, катящейся вниз по наклонной плоскости, половине нашего двадцатого века они не слишком сильно отличаются ото всех нас остальных, хотя иногда и производят обманчивое впечатление. Они просто гораздо более заметные и колоритные персонажи нашей жизни.

Предыдущая страница 10 Следующая страница


11 Хантер С. Томпсон

18

"Теперь Бонни и Клайд - банда Бэрроу,
Я знаю, вы все уже прочитали,
Как они грабили и воровали,
И как тех, кто вопил,
Обязательно мертвыми или коченеющими находили.
В газетах о них написано слишком много вранья,
Они не так жестоки, как их малюют,
Они ненавидят все законы,
Стукачей, ищеек и крыс.
Люди относят их к числу хладнокровных убийц,
Говорят, что они бессердечны, что они - подлецы,
Но я могу сказать с гордостью,
Что я знала Клайда когда-то,
И он был честен, справедлив и чист"

(Бонни Паркер, на пистолете которой оказалось девять зарубок, когда техасская полиция, в конце концов, уложила ее).

"Днем и Ночью -
Кто бы ни отрубился, он разрисован и подожжен
Но!!!!
Однажды он вырубился - и
был подожжен
а еще - разрисован
Но!!!!!!
Сейчас его отпустило, и
он держится молодцом
И не таит злобы.
Но, ПОЖАЛУЙСТА, не поймите его неправильно,
Потому что если ОТРУБИШЬСЯ ты,
То твоя жопа уж точно будет следующей!"
(Стишок, обнаруженный на стене в помещении, где проходила вечеринка Ангелов Ада).

В Уиллоу Кав никого не изнасиловали. Нехватка «безбашенных блядей» повергла большинство «отверженных» в пьяное отчаяние, и к тому времени когда я решил отправиться той ночью на боковую, в лагере уже не оставалось ни одного трезвого человеческого существа. Более половины из примерно полусотни «отверженных», все еще торчавших вокруг костра, совершенно потеряли всякое представление о реальности. Одни просто стояли, как зомби, и бессмысленно таращились на огонь. Другие могли застыть на мгновение в задумчивости, а затем начинали вопить всякую околесицу, которую эхо услужливо разносило по всему озеру. Эти вопли здорово походили на крики окончательно спятившей чертовой прорвы гагар. Время от времени в костер бросали бомбочку-фейерверк, и тогда во всех направлениях с шипением летели красные искры и звездочки.
Прежде чем заснуть, я убедился, что запер все дверцы машины, и так поднял стекла, чтобы никто не мог протянуть свою поганую лапу в салон. Ангелы чудовищно ведут себя по отношению к людям, которые выключаются или вырубаются на вечеринках, и одна из главных «ангельских» традиций - в первую ночь любого пробега глаз не смыкать! Несколько раз, когда я искал кого-то, мне говорили: «Он отъехал». Сначала я полагал, что это выражение имеет какое-то отношение к передозировке психостимуляторами: обезумевшая жертва должна ускользнуть в лес, как больное животное, и выветрить свое исступление, чтобы не напрягать остальных. Но слово «отъехать», как выяснилось, не означало ничего зловещего, дурного и подозрительного, «отъехать» - это всего лишь задремать, с перепою или от прозаической усталости. Если такое случается с каким-то бедолагой, не сумевшим отыскать себе надежного и безопасного убежища, чтобы покемарить, остальные немедленно начнут над ним издеваться. Самое обычное наказание за то, что ты отрубился, - душ из мочи; те, кто все еще держится на ногах, тихо берут спящего в кольцо и обоссывают его с головы до ног. Другие наказания - еще более изощренные. Торпеда Марвин вызывает всеобщее восхищение своей ювелирной работой над сонями. Однажды он подсоединил Бродягу Терри к электрической розетке, затем облил его «левайсы» пивом и вставил вилку куда надо. Джимми из Окленда, один из самых наиспокойнейших Ангелов, вспоминает, как вырубился на пробеге в Сакраменто и как его за это подожгли.
«Эти ублюдки замазали мои очки черной краской, измазали меня всего губной помадой, а потом поднесли огонек», - рассказывал он с усмешкой. А Маго как-то раз проснулся на вечеринке и обнаружил у себя на запястьях наручники, ноги были закованы в кандалы, а два горящих картонных пакетика с бумажными спичками лежали на его колене. «Я умолял кого-нибудь поссать на меня, - сказал он. - Старый, я же горел!»
На рассвете в лагере еле-еле шевелилось человек двадцать, а то и меньше. Один из райдеров «Цыганского Жулья», с которым я раньше беседовал, был вконец очарован словечком «сплавить». Он уловил это слово, когда я заметил, что их «сплавили» в херовый кемпинг. «Цыган» с ухмылкой повторил это слово несколько раз, потом какое-то время забавлялся, придумывая всякие сочетания. Через несколько минут я услышал, как он донимает другого «Цыгана»: «Скажи, старый, может отправимся в город и сплавим кого-нибудь?». К четырем утра это слово стало расти в его голове, как злокачественная опухоль, и он бродил вокруг костра, доебывался до людей и спрашивал: "А что ты сделаешь, если я скажу, что собрался тебя сплавить? " Или: «Скажи, старый, не можешь ли ты сплавить мне взаймы до утра? Я так мучаюсь». И тут он начинал безумно хохотать и пошатываясь брел к остаткам пивной горы. К тому времени практически все банки уже были пустыми. То и дело кто-нибудь из «отверженных», не найдя полной банки, впадал в неописуемую ярость и начинал пинать пустую тару во все стороны, пока какая-нибудь добрая душа не приходила к нему на помощь. Помимо всех прочих звуков, как всегда, раздавалось урчание и рев мотоциклетных моторов. Некоторые Ангелы садились в седла своих байков, давали им поработать на холостом ходу, затем глушили двигатель и шли общаться с братвой дальше. Это, казалось, придавало им энергию, напоминая подзарядку батареи. Последний звук, услышанный мной той ночью, было мирное тарахтение «борова» прямо за моей машиной.
На следующее утро я проснулся от оглушительного шума. Судя по всему, неведомый враг незаметно пробрался ночью в лагерь, вывернул каждый из элементов сборки карбюратора, и теперь все надо было снова регулировать. У все еще дымящегося костра собралась большая толпа, и в самом ее центре я разглядел Баргера, говорившего с лысым маленьким человечком, которого, похоже, сразил недуг типа пляски Святого Витта. Человечек был репортером The Los Angeles Times и очень сильно нервничал, хотя в лагере находилось несколько помощников шерифа. Он корчился и потел, как персонаж, ворвавшийся в крепость каннибалов и попросивший руки дочери их вождя. Репортер представился Джерри Коэном. Как только он начал объяснять, что ему нужно, Тайни подскочил к Баргеру, обхватил его своими ручищами и приветствовал небрежным слюнявым поцелуем прямо в рот. Этот жест - гарантированная встряска для «цивилов», и Ангелы отлично понимают, какую реакцию вызывают такие выходки. «Они этого не выносят, - говорит Терри. - Это каждый раз шокирует их до глубины души, особенно если немного поработать язычком». При виде фотографов Ангелов неизменно пробивает на целовальное неистовство, но я никогда не видел, чтобы они целовали друг друга, если некого было шокировать. Подобное поведение - нечто, выходящее за рамки шоу-бизнеса, и в постоянно возникающих серьезных ситуациях кто-нибудь из Ангелов может попробовать объяснить это как «просто еще один из способов, при помощи которых мы даем миру понять, что мы - братья».
Довольно нервирующий способ приветствовать приятеля. Я уже был знаком с Ангелами многие месяцы, и вот как-то вечером я отправился в «Хайд Инн» в Сан-Франциско и присоединился там к одной компании. Пока я рылся у себя в кармане в поисках денег, чтобы расплатиться за пиво, меня чуть не сбило с ног какое-то тело, обвившееся вокруг меня так быстро, что я даже не успел разглядеть, кто это был. В глазах у меня потемнело, и моей первой мыслью было, что они таки решили взяться за меня и что все кончено … какой-то мужик страстно целовал меня, щекотал усами… послышался смех. Ронни, секретарь отделения Окленда, казался оскорбленным, что я не поймал его в полете, как он ожидал, и не ответил искренне на поцелуй. Я допустил серьезную ошибку, с точки зрения этой социальной группы, и дал в руки «отверженных» лишнее доказательство, что клевый-то я клевый, да вот только наполовину. Они смотрели на меня как на неспособного ученика. Для них я был пограничным экземпляром, в поступках которого пробивалась искра потенциального «отверженного». Но такой пробивон случался очень редко.
Моим первым погружением с головой в пучину безрассудной глупости стало приобретение английского байка. Такое оскорбление традиций outlaws я искупил, правда лишь частично, собственной кровью: проломил себе голову в аварии, когда несся на бешеной скорости. Байк - всмятку, зато мое доброе имя было восстановлено. Благодаря этой катастрофе я закрепился на хлипкой стремянке социального статуса «отверженных», но вот запорол этот трюк с приветственным поцелуем, и все опять рухнуло к чертям собачьим. После этого в общении со мной чувствовалась некоторая отчужденность, словно я был чьим-то маленьким братишкой, страдающим неизлечимой болезнью: «Пускай этот бедный дурачок творит, что хочет. Как говорится, чем бы дитя ни тешилось, лишь бы не плакало. Видит Бог, это все, что мы можем для него сделать». <В конце концов мне дали понять, что так думают не все.>
Примерно так же они обращались с мужиком из The Los Angeles Times, но тот, казалось, все никак не мог побороть ощущение, что кто-то собирается подкрасться к нему сзади и вышибить мозги диском от колеса. Происходившее выглядело довольно забавно. Я надеялся, что Коэн промямлит нечто вроде: «Президент Баргер, я полагаю?». Но он слишком нервничал. Он уже поговорил с копами, и его голова была забита рассказами о зверствах и жестокостях; скорее всего, он уже тогда в уме прикидывал статью, которую кто-нибудь сочинит по поводу его кончины: «… репортер сопротивлялся, но безрезультатно. Обезумевшие от наркотиков мотоциклисты быстро изрубили его на куски и насадили эти куски на вертел… имя его останется в веках».
Самое странное заключалось в том, что Коэн уехал с озера Бейсс с одним из самых длинных и обстоятельных интервью, которые когда-либо давал журналистам Баргер. Босс Ангелов был тем утром в редкостном расположении духа. Пригревало солнце, его люди были в безопасности, и, чем бы он ни закидывался прошлой ночью, очевидно было одно: это вещество подействовало на него весьма благотворно. Манеру Коэна вести себя можно назвать как угодно, но только не враждебной. Большинство репортеров относятся покровительственно к «отверженным» или задают настолько резкие, самоуверенные вопросы, что с тем же успехом могли бы получить все ответы на них в докладе Линча. Однажды вечером в Окленде я наблюдал, как один парень из какой-то газетенки, выходящей в Ист Бэй, допустил сразу две ошибки. Он появился в «Эль Эдоб» и тут же спросил, можно ли купить немного марихуаны. Ангелы еще не успели для себя решить, был ли он просто непроходимым мудаком или же наркоагентом, как он вытащил немного своей травы и стал предлагать ее всем присутствующим. Этот ход не проканал, хотя мог бы растопить лед, если бы он просто свернул косяк для себя самого. Потом он предложил купить пиво для всех, постоянно говоря на боп-жаргоне <жаргон хипстеров, слушающих боп - прим.перев.>. Какое-то время Ангелы терпели его, но, пропустив несколько кружек пива, он начал задавать вопросы о Гитлере, групповых изнасилованиях и содомии. Наконец, Сонни сказал, что дает ему тридцать секунд, чтобы убрать свою жопу от греха подальше, и, если он покажется снова, Ангелы расколят ему башку цепью, как орех.
Другой журналист из кожи вон лез, пытаясь казаться своим в доску. «Есть что-то гадливое в этом парне, - сказал мне Баргер. - Он либо легавый, либо сумасшедший - и если он ни то, ни другое, тогда он использует нас для чего-то такого, о чем мы не имеем ни малейшего представления». И это оказалось правдой. Отношения этого репортера с Ангелами развивались по следующей схеме: неловкость при знакомстве - накал страстей - критическая точка. В последний раз, когда я говорил с ним, он сообщил, что на него наезжают уже по-настоящему. Он был настолько напуган, что купил себе Магнум 357. «Ты прав, черт возьми, я струсил, - сказал он. - Если они объявятся рядом, я буду стрелять на поражение». Похоже, Ангелы были удовлетворены. «Пизданутый сукин сын сам напрашивался на неприятности, - заметил один. - Может, это прочистило ему мозги».
Коэн ни одной из подобных ошибок не допустил. Он задавал очень короткие общие вопросы, и стоял, потея и ерзая, пока его магнитофон фиксировал ответы. Мне показалось, что я слышу настоящую песню, когда Баргер закончил интервью словами: «Мы, Ангелы, живем в нашем собственном мире. Мы хотим одного: оставьте нас в покое, в одиночестве, чтобы мы могли стать личностями».
А вот еще несколько перлов, собранных тем утром Коэном, и почти все они - лично от Баргера:
«На самом деле мы - конформисты. Быть Ангелом значит подчиняться правилам нашего общества, а правила Ангелов - самые жесткие из всех… Наши байки - это первое и самое важное для нас. Мы можем творить такое с нашими байками, что не под силу больше никому. Можете попытаться - все равно не получится. Ангел может разделать „борова“ на части и собрать снова всего за два часа. Кто еще так сможет?.. Все эти штуки, - вроде нацистских знаков отличия и шлемов, - чтобы шокировать людей, просто дать им понять, что мы сами по себе, дать им понять, что мы - Ангелы… Никаких неприятностей не будет, если нас оставят в покое. Насилие начинается только тогда, когда люди сами наезжают на нас. Пара Ангелов зайдет в бар, и несколько упившихся чуваков начнут драку, но зачинщиками драки обязательно выставят нас. Двое наших уложат их как пить дать… Любые два Ангела могут справиться с пятью другими парнями… Ты решил стать Ангелом? Мы не принимаем первых попавшихся людей с улицы. Мы проверяем их. Мы должны убедиться, что они будут жить по нашим правилам…».
Баргер толкал прочувственную речь почти час, прекрасно понимая, что его записывают и фотографируют. В определенном смысле это означало конец целой эпохи, так как вскоре после этого он понял, что мудрые изречения, которыми он так щедро сыпал направо и налево, и позы, которые он принимал перед камерами, стоили денег, и к моменту выхода статьи в свет его открытость превратилась в желчность и злобное нахальство.
Оставшаяся часть уик-энда прошла в Бейсс Лейк относительно спокойно. Многие из Ангелов провели воскресный день в пивных точках, выпендриваясь перед нахлынувшей толпой туристов. Они поливали друг друга пивом, обменивались непристойными замечаниями с гражданами, и получали бешеное удовольствие, держа всех в напряжении. Пожилой мужчина купил им всем пива, дамы средних лет выкрикивали оскорбительные вопросы, а кассовый аппарат оживленно и весело позвякивал.
Момент напряженности возник в лагере, когда в небольшую бухту Уиллоу Кав ворвались три больших гидроплана с пляжными качками и девушками в бикини. Они вовсе не искали повода для драки, но приехали «повыебываться», как подметил один из Ангелов, и какое-то время казалось, что всеобщему миру и благоденствию пришел конец. Полиция не предусмотрела возможности нападений со стороны озера, и, когда появились гидропланы, в лагере не оказалось ни одного помощника шерифа. Всем парням на лодках было за двадцать, они были одеты в яркие тесные плавки желто-коричневого цвета. Вода совершенно не испортила им прически - волосы были короткие и здорово набриолинены. Всего явилось около двадцати особей мужского пола и пять или шесть девиц, выглядевших так, как будто они только что прибыли с Французской Ривьеры. Они привязали лодки к деревьям, нависавшим над бухтой со стороны лагеря outlaws, и начали лениво резвиться, ныряя, обжимаясь с девушками, передавая друг другу пиво и полностью игнорируя байкеров.
А в сотне футов от них, на другой стороне бухты, шатались Ангелы Ада во всем своем неряшливом великолепии. Никаких кремов для загара, бикини или водонепроницаемых часов по ту сторону баррикад. «Отверженные» стояли на скалистом берегу в потрепанных шортах, мокрых «левайсах», со спутанными бородами, невыгодно подчеркивающими бледность и скверный цвет их лиц. Кое-кто плескался в воде прямо в одежде. Некоторые девушки были в лифчиках и трусиках, другие закатали свои тореадорские брюки как можно выше, и еще несколько плавали в мужских майках. Это смахивало на ежегодный пикник ночной смены работяг с медного рудника «Никогда не Потей» в Бьютт, штат Монтана.
Ангелы купаются редко. Это не соответствует их стилю, и лишь немногие из них действительно умеют плавать. «Черт, да я бы камнем пошел на дно, если бы полез в эту воду, - заявил один. - Думаю, я мог бы научиться плавать, если бы только захотел, но на фига? Все равно я окунался бы в воду раз в году, не чаще».
Вскоре, издав какие-то звуки, отдаленно напоминавшие петушиное «кукареку!», несколько качков изящно проплыли через бухту, чтобы ответить на вопросы, которые Ангелы выкрикивали им по поводу лодок. Байкеры интересовались моторами, поскольку те выглядели настолько большими, что «отверженные» никак не могли сообразить, почему же с таким грузом лодки не тонут. Среди моторов оказался «Олдсмобайл Ви-8» в четыреста лошадиных сил с компрессором надува. Технический язык был понятен и тем, и другим, а другого общения и не требовалось. После получаса разговоров о магазинах по продаже техники и совместного распития нескольких банок пива один из парней с лодок предложил прокатить Ангелов, сделать круг по озеру. Они вернулись, возбужденно смеясь. «Старый, эта штука обогнула все озеро, - кричал один. - Я не мог в это поверить. Запредельная хуйня!»
Один-единственный неприятный инцидент за весь пробег случился вечером в воскресенье, незадолго до закрытия пивного магазина в десять часов. Ангелы, проведшие там целый день, были пьяны в стельку, и, когда пришло время закрывать лавочку, они настаивали, что все в полном ажуре и они не сдвинутся с места. Если «отверженные» собираются компаниями, будь они трезвые или пьяные, не важно, они устраивают такую же чуму, какая происходит при старте реактивных истребителей, покидающих взлетную полосу: один за другим, с ошеломляющим шумом. Основной принцип заключается в том, что контроль авиадиспетчеров за каждым истребителем не позволяют им таранить друг друга при взлете, но Ангелы довели этот прием до высочайшего драматического накала. Приказ убираться ничего не значит, а стиль и ритм происходящего - достигают критической отметки. Они тщательно заправляются - так, чтобы байки могли моментально рвануть с места. Outlaw, чей «боров» сразу же не помчится сумасшедшей молнией, чувствует себя по-настоящему опозоренным. Неудачный старт вызывает у байкера такие же эмоции, какие возникают у солдата, когда в бою у его винтовки заклинит затвор, или же у актера, который запорол ключевую фразу спектакля: «Быть или не быть… каркнул ворон».
Вот что примерно происходило у пивной точки. Огромная толпа собралась на подъездной дороге, чтобы поглазеть на финал. Ошалевший фотограф вертелся вокруг, щелкая вспышкой каждую секунду. Но Ангелы были слишком пьяны, чтобы достойно завершить дело. Некоторые залили полные баки, а потом бесились и матерились, то и дело нажимая на стартер. Другие как по команде одновременно срывались с места или вдруг разворачивались и направлялись в толпу с дикими воплями. Многие тащили с собой упаковки по шесть банок, и управлять мотоциклами из-за этого было еще труднее. Те, кто облажался при первой попытке завести мотор, пытались взять реванш, выпустив облако дыма перед тем, как выжать сцепление. Бак, огромный байкер из «Жулья», не успев переключить первую передачу, врезался прямо в полицейскую машину, и был немедленно отправлен в тюрьму, где и провел следующие тридцать дней. Фрип из Окленда слетел с дороги, врезался в дерево, сломал себе лодыжку и заблокировал движение по узкой дороге у озера.
Толпа росла и росла, и все хотели чем-нибудь помочь. Единственным копом, присутствовавшим при этой аварии, оказался помощник шерифа округа Мадера, сидевший в «воронке», но он сказал, что у него нет никаких полномочий, и отказался вызвать частную «скорую помощь», пока кто-нибудь не подпишет обязательство оплатить счет. Это вызвало презрительные насмешки и протесты в толпе. Фотограф окончательно потерял голову, и начал материть помощника шерифа. Один из четырех или пяти оставшихся Ангелов умчался по направлению к Уиллоу Кав. Наконец фотограф заявил, что оплатит счет за вызов «скорой», и помощник шерифа позвонил.
Спустя несколько мгновений к месту событий подоспели два помощника шерифа в шлемах, у каждого на поводке была немецкая овчарка. Поднялась суматоха, раздались истошные крики, люди в панике толкали друг друга, пытаясь как можно дальше отойти от собак. Где-то внизу на дороге завыла сирена, но полицейские машины так и не смогли пробиться через транспортную пробку. Несколько копов бросили свои тачки и побежали разбираться, не вникнув в суть дела, размахивая дубинками и крича: «Разойдитесь! Разойдитесь!».
Отряд скаутов Баргера прибыл буквально сразу же следом за полицией, и никакое движение или, наоборот, пробка им помешать не могли. Пока они петляли между машинами, свет от их передних фар дергался то в одну, то в другую сторону, отчего общая нездоровая атмосфера только усугублялась и становилась еще тревожнее. Я мельком увидел Баргера, пробивавшегося через толпу к разбившемуся Ангелу. Один из копов в шлеме потянулся, чтобы его остановить, но был отброшен Грязным Эдом на шесть футов вдоль дороги. Я видел, как подскочил Эд, и все же не мог поверить своим глазам. Легавый, должно быть, испытывал то же самое. Грязный Эд ударил его на бегу, одновременно схватив за грудки. Коп резко отшатнулся, пытаясь ударить наглеца дубинкой, но вид у него был довольно испуганный. Еще один помощник шерифа прыгнул на Эда… Оutlaws устроили короткий борцовский поединок, а фотограф пытался их разнять.
Затем, по причинам, о которых мы можем только догадываться, легавые повязали фотографа вместо Ангела. Двое амбалов из собачьего патруля округа Керн устроили ему «двойной рычаг», заломив руки за спину, игнорируя его жалобные вопли, и трясли его над обрывом до тех пор, пока он окончательно не потерял голос. Фотографа посадили в «воронок». Пока с ним разбирались, приехал шериф Бакстер, попытавшийся утихомирить собравшихся. Он нашел Баргера, и заверил лидера «отверженных», что «скорая помощь» за его парнем с минуты на минуту прибудет. Как выяснилось, это обещание сняло все проблемы, хотя Сонни и дюжина других Ангелов оставались там, пока Фрипа действительно не увезли в госпиталь. Грязный Эд спокойно держался в стороне, вид у него был довольно угрожающий, но никаких поползновений начать бузу он не делал. Полиция не обращала на него внимания, а Тайни Бакстер подошел к «воронку» и зарычал, как гепард, на незадачливого фотографа, сидевшего внутри, обвиняя его в том, что он попытался спровоцировать беспорядки. «Ты сумасшедший сукин сын, да я сейчас залезу в машину и голову тебе оторву!» - орал Тайни, и на мгновение мне почудилось, что именно так оно и будет. Все напряжение, накопленное за уик-энд, клокотало в его голосе, так как он поносил на все корки единственного обнаруженного им врага, у которого не оказалось ни союзников, ни защитников. Он запалил бы фитиль, если бы арестовали Грязного Эда, а фотограф был столь же безвреден и безобиден, как боксерская груша. Никакая армия его не прикрывала, стало быть, мстить, если с ним что-нибудь случится, было бы некому. Еще больше положение фотографа усугублялось его признанием, что работает он фри-лансером… «Фри-лансер» - для полицейских то же самое, что бродяга, который не в состоянии найти себе работу. Если бы тем вечером они схватили вашего покорного слугу, то сначала я должен был бы сознаться, что работаю Вышибалой Долгов для Опиумного Тонга, а уж потом заявлять, что я - «свободный», т.е., фри-ланс писатель. Полиция всегда осторожно и трепетно относится к людям, имеющим постоянную работу, даже если работодатель - Тонг. Лучше и мощнее может быть только одно средство защиты - бумажник, туго набитый солидными рекомендательными письмами, всевозможными членскими карточками, покрытыми филигранно напечатанным бредом и странными кодами, намекающими на устойчивые связи с различными сильными картелями и синдикатами и влиятельными шишками, с которыми не станет связываться ни один умный коп.
К сожалению, у фотографа ничего из вышеупомянутого набора не было, поэтому его продержали в тюрьме три дня, оштрафовали на 165$ за оскорбление правосудия и освободили, предупредив, чтобы он держался подальше от округа Мадера всю свою оставшуюся жизнь. Перед тем как его увезли, он дал мне ключи от своего новенького «sunbeam-роудстера» и сказал, что у него в багажнике лежит фотокамера со всеми причиндалами на две тысячи долларов. Он совершенно меня не знал, и, разумеется, в моей тощей фигуре и поведении не было ничего такого, что гарантировало бы сохранность его имущества: такой тип мог бы продать и его машину, и его технику при первой возможности. Но выбора у бедняги не было: разве только оставить машину на обочине на три дня. К счастью, днем раньше он подобрал двух хитчхайкеров, рассказавших, что они вписались в товарняк из Лос-Анджелеса до Фресно, а затем добирались стопом, чтобы посмотреть на то, что будут вытворять здесь Ангелы Ада. Они согласились проехать на «санбиме» вниз к Мадере, куда для составления протокола повезли фотографа. По каким-то неизвестным мне соображениям, хитчхайкеры привезли меня прямо в тюрьму. Они могли смотаться по любой окольной дороге. Никто не знал их имен или куда они могли отправиться, а владелец машины находился не в том положении, чтобы начать качать права по поводу угона и возбуждать уголовное дело.
В тюрьме нам сказали, что никто не сможет поговорить с заключенным, пока не будет внесен залог. Сумма составляла 275$, а единственный доступный поручитель отказался браться за это дело. Он заявил, что в эти выходные в округе шатается слишком много распущенных и непорядочных бродяг. Хитчхайкеры припарковали «санбим» на улице, и пока один из них пошел отдавать ключи дежурному в участке, подъехал полицейский, бывший при аварии, и пригрозил арестовать меня за бродяжничество в следующий раз, когда я попадусь ему на глаза.
Спорить особо было не о чем, так что я высадил хитчхайкеров где-то на 101-м хайвее и в течение часа мчался на север, пока не уверился, что граница округа Мадера осталась позади. Затем я нашел проселочную дорогу, ведущую к аэропорту, съехал на нее, остановился и крепко заснул. На следующее утро я подумал было вернуться на озеро Бейсс, но меня что-то не особенно тянуло провести еще один день, выклянчивая пиво и слушая все тот же утомительный шум.
Я позавтракал с компанией фермеров в закусочной на 101-м хайвее, и поехал по направлению к Сан-Франциско. В последний праздничный день транспорт двигался неторопливо, и лишь одна настоящая пробка случилась в Трейси, где на гоночное шоу собралась огромная толпа. По дороге к западу от Окленда я подобрал двух ребят, сообщивших мне, что они убежали из воспитательного трудового лагеря. Парнишки точно не знали, куда бы им хотелось отправиться, но один из них сказал, что вверх по побережью, в Юки, живет его кузина, и они подумали, что в принципе какое-то время можно будет перекантоваться там. Я дал им пачку сигарет и высадил у светофора в Окленде.
В понедельник утренние газеты были полны рассказов о беспорядках. The Los Angeles Times выдала огромные аншлаги над материалом на 8 колонок:

ПРАЗДНИЧНЫЕ БЕСПОРЯДКИ - СЛЕЗОТОЧИВЫЙ ГАЗ, ВОЙСКА УСМИРЯЮТ МОЛОДЕЖЬ - ЧЕТЫРЕ КУРОРТА НА СРЕДНЕМ ЗАПАДЕ ПРЕВРАТИЛИСЬ В ПУСТЫНЮ В РЕЗУЛЬТАТЕ СРАЖЕНИЙ ТОЛПЫ И ПОЛИЦИИ.

На первой странице The New York Times красовалось:

МОЛОДЕЖНЫЕ БЕСПОРЯДКИ РАЗРАЗИЛИСЬ В ТРЕХ ШТАТАХ; 25 ЧЕЛОВЕК РАНЕНО, 325 ЗАДЕРЖАНО - ПРОДОЛЖАВШИЕСЯ ВСЮ НОЧЬ БЕСЧИНСТВА ОХВАТИЛИ ЧЕТЫРЕ КУРОРТА, 200 ЧЕЛОВЕК АРЕСТОВАНО ВО ВРЕМЯ ПОГРОМА НА ОЗЕРЕ ДЖОРДЖ.

Судя по всему единственными людьми, которые не бесчинствовали Четвертого Июля, были Ангелы Ада. Обе газеты Сан-Франциско обратили на это внимание. Заголовок в Chronicle гласил: НА ФРОНТЕ АНГЕЛОВ АДА ВСЕ СПОКОЙНО; но Examiner завернул информационную гайку еще круче: КОПЫ ПОДРЕЗАЮТ КРЫЛЬЯ АНГЕЛАМ, УКРОЩЕННЫЕ МОТОЦИКЛИСТЫ ПОКИДАЮТ МАДЕРУ.
И всего один репортаж об инциденте, связанном с мотоциклистами. Это было очень краткое официальное сообщение United Press из города Сиу-Сити, штат Айова:
"Мотоциклетная банда из тридцати человек, именуемая «Клуб Outlaw Среднего Запада», покинула сегодня этот город с населением в девяноста тысяч пятьсот человек, произдевавшись над местными жителями на протяжении всего праздничного уик-энда. Мотоциклисты блокировали движение транспорта, ездили по тротуарам и играли в прятки с дежурными полицейскими машинами. Представитель, говоривший от имени банды, заявил, что они приехали в Сиу-Сити, чтобы «немного его встряхнуть…».
В репортаже Chronicle об Ангелах говорилось, что полиция в округе Мадера все еще не решила, как ей поступить относительно «постановления о сдерживании». Очевидно, что-то пошло не по предполагаемому сценарию, если, согласно специальному распоряжению Ангелов обязали 16 июля явиться в Верховный суд округа Мадера. В противном случае, путь в округ для них будет закрыт навсегда. «Полиция опасается, что могут произойти неприятности, - говорилось в статье, - потому что банда пригрозила остаться в Бейсс Лейк до 16 июля или уехать и вернуться к этому числу, но уже с подкреплениями». Официальные лица округа были поставлены перед выбором: либо полностью отменить «постановление о сдерживании», либо принимать очередной пробег…
Баргер, в свою очередь, заявил, что они полны решимости вернуться и оспорить дело в суде. Стоит ли говорить, что постановление вообще не учитывало такую возможность. Сей документ был филькиной грамотой с самого начала, и даже копы предпочитали не выполнять его положения, абсолютно не понимая, что они означают. Финальный комментарий прессы к саге на озере Бейсс появился в Examiner, под маленьким подзаголовком: «ПОБЕДА АНГЕЛОВ АДА». В нем говорилось, что это постановление было отменено по распоряжению окружного прокурора, того самого человека, который двумя неделями раньше тайно подготовил его.
Оглядываясь в прошлое, все соглашались, что действия и прессы, и полиции были весьма эффективны. Мощное паблисити, присутствие крупных полицейских сил и чудовищное потребление пива - следовательно, высказанное ранее беспокойство и тревоги все-таки имели под собой почву! Если мы сравним нашу страну с галактикой, в которой, словно постоянные вспышки, происходят всякие бунты и радикальные изменения в кампании гражданского неповиновения, то озеро Бейсс покажется звездой мира и спокойствия. Этому факту имелось множество объяснений, и в некоторых из них звучали весьма угрожающие нотки. Например, определенный подтекст читался в заявлении одного из полицеских чиновников, объяснявшего отсутствие насилия тем фактом, что «количество присутствовавших там полицейских практически равнялось количеству мотоциклистов». Он считал, что на озере Бейсс было задействовано около сотни человек, и все они работали сверхурочно. <Другие интересные комментарии к спектаклю, устроенному в Бейсс Лейк, появились через месяц после того, как все уже закончилось. В середине августа район Уоттса в Лос-Анджелесе захлестнули чудовищные четырехдневные беспорядки. Тридцать четыре человека были убиты, сотни ранены, и причиненный собственности ущерб оценивался суммой, превышающей миллион долларов. В Уоттсе все еще продолжались бесчинства, но пресса при этом совершенно бездействовала. Полиция Лос-Анджелеса была настолько не готова к столкновениям, что для наведения порядка пришлось вызывать национальную гвардию.>
У Ангелов на этот счет было свое объяснение. Они не могли согласиться с тем, что копы просто подавили их силой, своими бицепсами и трицепсами. Наоборот. Именно байкеры, благодаря своей многочисленности, заставили полицию и местных обывателей оставить их в покое. И та, и другая сторона заявляла, что демонстрация ее силы - а не силы противостоящего лагеря - предотвратила кризис, и в определенной степени обе стороны по-своему были правы. Хотя, на мой взгляд, сводить все к такому простому объяснению было бы не совсем правильно.
Именно странная двойственность общественного мнения обеспечила воскресной конфронтации на озере Бейсс столь ненадежное равновесие, балансирование на довольно сомнительной грани. Эта двойственность смутила не только Ангелов, но и полицию; «отверженные» прибыли, чтобы встретиться лицом к лицу с единым крепким фронтом неприятия их персон гражданским населением… а получилось так, что, по совершенно непонятной им причине, они стали гвоздем всей программы уик-энда, главным шоу, диким и хамским доказательством того, что на озере Бейсс до сих пор помнили, как надо по-настоящему справлять мистерию Четвертого Июля. Угроза насилия окрасилась в тона напряженного развития настоящего театрального действа. В атмосфере праздника преобладало желание пофиглярничать. Настроение толпы было не столько эйфорическим, сколько эротическим. Кое-какие инциденты были, но слишком незначительные, чтобы о них говорить… и, когда все закончилось, козлом отпущения сделали фотографа из Лос-Анджелеса, якобы совершившего самое тяжкое правонарушение.
Если не обращать внимания на подобные мелочи, то получается, что тот уик-энд стал настоящим памятником свободному предпринимательству. Трудно сказать, что могло бы произойти, если бы «отверженным» отказались продавать пиво, но круглолицый человечек на туристском рынке оказался провидцем, изменившим, казалось бы, предначертанный ход событий. Уже после первой крупной закупки Ангелы были везде желанными гостями или по крайней мере их присутствие терпели повсюду, за исключением магазина Уильямса, из которого свалили даже любители суда Линча, когда всем стало ясно, что основное действие развертывается вовсе не здесь, а совсем на другом берегу… Бедняга Уильямс остался при всех своих сокровищах; его распирало от непримиримой жадности, и она буквально сочилась у него изо рта и ушей… и он смог отдышаться только вечером в понедельник, когда Ангелы, наконец, исчезли. А, отдышавшись, вышел на берег озера и бросил, словно Гетсби, гордый, но тоскливый взгляд на зеленые неоновые огни баров, что горели на другой стороне озера, - там все остальные в поте лица своего подсчитывали нехилую выручку.

КАББАЛА ДУРИ И СТЕНА ОГНЯ

19

«Они пристрастились к пьянству и курению плана, набивают себе рты всякими таблетками…черт возьми, да может случиться абсолютно все что угодно. У них начнется приступ прямо-таки животного бешенства, и они просто разорвут тебя на части своими цепями, ножами, пивными открывалками - всем, что только попадется им под руку»
(Детектив из Фонтаны).

«Отверженных» мотоциклистов обвинили в создании и поддержании функционирования системы распространения наркотиков, зловещей сети их продаж и доставок от одного побережья к другому. Федеральные наркоагенты утверждают, что в период с 1962 по 1965 гг. Ангелы Ада доставили из Калифорнии в Нью-Йорк марихуаны больше чем на миллион долларов, отправляя ее самолетами в ящиках с бирками - «Запчасти для мотоциклов». Такое количество травы огромно, даже исходя из уличных розничных расценок. «Сеть» была раскрыта в конце 1965, когда, согласно The Los Angeles Times, «восемь человек, причислявших себя к членам клуба (Ангелам Ада), судом города Сан-Диего были признаны виновными в контрабандном провозе 150 фунтов марихуаны из Мексики в Соединенные Штаты через Сан-Исидро».
Осужденные контрабандисты если и имели какое-то отношение к Ангелам, то оно, несмотря на якобы сделанное ими заявление о членстве в клубе, было весьма относительным. Трое из восьми были из Нью-Йорка, пятеро - из Лос-Анджелеса, в том числе две девушки - они не в счет. Остаются только три возможных кандидата, претендующих на принадлежность к Ангелам, но те «отверженные», с которыми я беседовал, утверждали, что слыхом о них никогда не слыхивали. Возможно, они лгали, хотя лично я в этом сильно сомневаюсь; обычно они гордятся свой связью со всем, что становится сенсацией и выносится на первые полосы газет. На самом деле если они все же кривили душой, то делали это абсолютно зря, так как 150 фунтов плана - практически ничто по сравнению с тем количеством дури, которое каждую неделю пересекает мексиканскую границу, несмотря на ястребиную зоркость и рвение бдительных американских таможенников. Эти джентльмены ненавидят дурь так же сильно, как они ненавидят сам порок; и когда они рыщут в ее поисках, то точно знают, кого хватать - извращенцев-битников и волосатых фриков в сандалиях.
Бородатых людей шмонают с ног до головы. Я пересекал границу у Тихуаны больше десяти раз, но меня остановили и обыскали лишь единожды - после недели подводного плавания с аквалангом неподалеку от побережья Нижней Калифорнии. Мы втроем пытались вернуться в Штаты, и на наших физиономиях красовалась недельная щетина. На границе нам задали стандартные вопросы, мы дали стандартные ответы, и были немедленно задержаны. Таможенники отогнали наш фургон, забитый походным снаряжением и рыболовными снастями Scuba, в специальный гараж и перетряхивали его там часа полтора. Никакой дури они не нашли, а наткнулись лишь на несколько бутылок ликера. Похоже, у таможенников в голове такое просто не укладывалось. Они продолжали рыться в спальных мешках и шарили в полостях автомобильной рамы. В конце концов нас отпустили, предупредив, чтобы в будущем мы « были поосторожнее».
Между тем, прямо на хайвее крупнокалиберные курьеры, начиненные дурью, проскакивали таможню с улыбкой на устах. Они были при галстуках и в деловых костюмах, ездили на взятых в прокате автомобилях последней модели, со всеми прибамбасами типа электробритвы. Я не видел ни одного «отверженного» мотоциклиста, который с ревом подлетал бы к границе. Но, если бы кто-нибудь из них и появился, их сразу же низвергли бы в таможенное чистилище для тщательного обыска. Люди, зарабатывающие себе на хлеб нелегальным провозом наркотиков в Штаты, действуют по тому же принципу, что и мошенники с поддельными или недействующими чековыми книжками, - они никогда не носят бород, серег и свастик. Это одно из главных правил их успешного бизнеса.
Большинство таможенников мыслят, как заурядные официанты, и поэтому нет такого коммерческого поставщика марихуаны или еще какого-либо аналогичного незаконного товара в том же духе, который сделал бы ошибку и использовал бы Ангелов Ада в качестве курьеров. Это выглядело точно так же, как если бы к границе послали машину с надписью «Опиум Экспресс», выведенной большими красными буквами на обоих бортах. Если Бог, покровительствующий праведникам, ринется однажды ночью хищным орлом с небес на землю и испепелит Ангелов Ада до состояния невразумительной золы, то от этого вряд ли пострадает перевозка марихуаны через мексиканскую границу. В феврале 1966 трое человек в украденном грузовике провезли через таможню почти полтонны дури - 1,050 фунтов за одну погрузку. Они доставили все это добро в Лос-Анджелес, где и были арестованы несколько дней спустя по анонимной наводке. Чистый доход стукача составил 100,000$, полученных им в качестве награды за оказанную властям услугу.
Ангелы - слишком колоритны, чтобы заниматься серьезной перевозкой наркотиков. У них и денег-то нет, чтобы выступать в качестве посредников, так что в итоге им самим приходится покупать большую часть продукта маленькими партиями по высоким ценам. Трое или четверо Ангелов будут сосать джойнт до тех пор, пока он не станет таким коротким, что им придется держать его пинцетом. Многие «отверженные» именно поэтому носят с собой пинцеты. Люди, имеющие возможность нормально затариваться марихуаной, могут позволить себе курить ее в больших трубках и кальянах… Хотя если они серьезно, с коммерческой точки зрения, заинтересованы в товаре, то вообще редко курят сами, а если и курят, то исключительно за плотно закрытыми дверями. Тяга к плану не имеет никакого отношения к формуле достижения успеха в обществе, ориентированном на получение материальной прибыли. Если бы Горацио Элджер родился рядом с полем конопли, его история могла сложиться совершенно по-другому. Он погряз бы в безработице, большую часть своего времени просто бил бы баклуши, с улыбкой взирая на окружающий мир, и, отмахиваясь от протестов своих друзей и благодетелей, говорил бы им: «Не доставай меня, малыш: тебе этого никогда не понять». <Ангелы помоложе - особенно те, кто присоединился к клубу после всплеска всей этой великой лихорадки паблисити, - значительно активнее ветеранов вовлечены в наркотический андеграунд. Они менее осторожны и осмотрительны, несерьезно относятся к риску, связанному с продажей и хранением наркотиков. Ангелы всегда были потребителями, но в 1966-м их стало все больше заносить в сторону непосредственного участия в бизнесе - таком, как продажа джанка в больших количествах.>
Ангелы настаивают на том, что в клубе нет заядлых курильщиков дури, и, с точки зрения закона или понятий, принятых в медицине, такие заверения - правда. Обычные наркоманы не разбрасываются; физическая потребность в любом продукте, на который они подсели, заставляет их быть весьма разборчивыми. Ангелы же вообще ни на чем особо не зацикливаются. Они жадно гребут наркотики, как до умопомрачения оголодавшие люди, которые мгновенно теряют над собой контроль и распоясываются, оказавшись у неожиданно появившегося в их беспонтовой жизни шведского стола. Ангелы хватают все что ни попадя, и, если дело заканчивается обыкновенной белой горячкой с криками и воплями, значит так тому и быть.
Они так открыто курят марихуану, что трудно понять, почему всех их поголовно еще не засадили в тюрьму. Законы относительно марихуаны в Калифорнии представляют собой проявление американской политики в ее наиболее примитивном виде. Два приговора за хранение одного джойнта, или даже десятой части оного, - засадят человека в тюрьму минимум на два года. Третье задержание за хранение означает как минимум пять лет лишения свободы. Процедура вынесения приговоров четко определены законом, независимо от каких-либо смягчающих обстоятельств, которые только может найти судья.
За исключением того момента, что иметь дело с дурью означает подвергать себя повышенной опасности и риску, ситуация с марихуаной в Калифорнии больше всего напоминает положение с бухлом в двадцатые годы. План есть везде; тысячи людей курят его с такой же легкостью и частотой, как принимают аспирин. Но сам факт объявления наркотика вне закона укрепил его культовый статус, породил «плановой» андеграунд, чьи партизаны, как настоящие шпионы, вынуждены тайно шнырять по округе и собираться в темных комнатах, где они передают символ полученного ими противозаконного удовольствия из одной нервно дрожащей руки в другую. Многие ловят кайф от одного только сознания того, что подвергают себя серьезному риску. Мало кто может «настроиться», не превращая факт употребления наркотика в некий мифический «суд божий», испытание огнем и водой… И среди тех, кто действительно умеет так настраиваться, - Ангелы Ада. Они занимаются этим так долго и часто, что больше уже не путают мнимую таинственность с реальным воздействием на организм. Марихуана, похоже, расслабляет их, но - не более того. Они окрестили ее «шмалью» или «дурью», избегая такой хипстерской терминологии, как «трава» или «план». Большинство просто угощается этим на халяву, как обычно происходит с пивом и вином. Если продукт доступен, они будут его курить, однако Ангелы редко тратят на него деньги. Если уж «отверженные» мотоциклисты и будут платить за какие-либо приколы, то такой прикол должен быть из категории «полный отвал башки».
В Бейсс Лейк таким приколом стали таблетки. Как-то раз в субботу, ближе к вечеру, я стоял с группой Ангелов у костра, говорил о беспорядках в Лаконии. К нам подошел некто с большим пластиковым пакетом, и начал раздавать его содержимое целыми пригоршнями. Подошла моя очередь, я протянул руку и получил около тридцати таблеток. На какое-то время наш разговор прервался, пока «отверженные» разом заглатывали свой рацион, запивая таблетки пивом. Я поинтересовался, что это за штука, и кто-то стоявший за моей спиной промолвил: « Да это колеса, чувак. Бенниз. Сьешь немного и стимульнешься». (cartwheels - белые круглые таблетки амфетамина с крестовидной насечкой; изначально «cartwheels» - колесо телеги - прим.перев.). Я спросил Ангела о дозировке - сколько там миллиграммов, но он не знал. «Просто прими штук десять, - посоветовал он. - Если не сработает, проглоти еще».
Я кивнул и съел две. Они тянули примерно на пять миллиграммов каждая. Такой дозы бензедрина достаточно, чтобы большинство людей держалось на ногах, не впадая в сонливость, и гнало всякий бред несколько часов кряду. Десять таблеток, или пятьдесят миллиграммов, отправят любого, за исключением колесного фрика, в госпиталь с симптомами острой белой горячки, по-научному «delirium tremens». Позже несколько Ангелов заверили меня, что их бенниз были, конечно, «пятерками», - по крайней мере, это было то, за что они платили. Они ни разу так и не проболтались об оптовой цене, но однажды предложили сделать мне скидку при продаже такого количества товара, сколько я только захочу взять, из расчета 35$ за тысячу, что было вдвое выше той суммы, которую мне пришлось бы выложить за эти таблетки в аптеке по рецепту. Как выяснилось, «колеса» оказались не «пятерками» и даже не «единичками». Когда я врубился, что первые две никак не подействовали, я принял еще несколько, а затем еще и еще. К рассвету я съел двенадцать штук - такое количество, если бы продавцы были честными людьми, вставило бы мне по полной программе и заставило бы, подобно бобру, подгрызать стволы и валить деревья. А так таблетки лишь помогли оставаться на ногах на четыре часа дольше обычного. На следующий день я сказал «отверженным», что их наебали, но они только пожали плечами. «У нас не было выбора, - заметил один. - Если ты покупаешь продукт на черном рынке, тебе приходится брать все, что только попадается под руку. Да и кого это вообще, на хрен, колышет? Если они слабые, все, что тебе надо сделать, - принять больше. У нас этого дерьма куры не клюют».
Бенниз («колеса», или «беленькие») в основном и составляют диету outlaw - как и дурь, пиво и вино. Но когда они говорят о том, чтобы «удолбаться» серьезно, действие перемещается совсем на другой уровень. Следующая ступень вверх по шкале - секонал ( просто «красные» или «красные дьяволы»), барбитурат, обычно используемый как успокоительное, или транквилизатор. Они также принимают амутал («голубые небеса»), нембутал («желтые падлы») и туинал. Но Ангелы обычно предпочитают «красные», принимая их вместе с пивом и бенниз, «чтобы не заснуть». Эта комбинация провоцировала совершенно дьявольские эффекты. Комбинация барбитуратов с алкоголем может оказаться смертельной смесью, но «отверженные» мешают такое количество стимуляторов со своими депрессантами, чтобы если и не остаться разумно мыслящими существами, то по крайней мере не отправиться к праотцам.
Праведный Ангел, загрузившийся во время пробега под завязку, может истребить почти все что угодно, в любой количественной комбинации или последовательности. Я припоминаю двухдневную вечеринку, через много месяцев после Бейсс Лейк, на которой Терри начал свой первый день с пива, в полдень дернул косяк, залил в себя еще пива, выкурил очередной косяк после обеда, и затем переключился на красное вино и пригоршню бенниз, чтобы оставаться на ногах… в разгар вечера наступил травяной угар, разбавленный «красной» для получения какого-то странного, причудливого прихода, и потом всю ночь - еще больше пива, вина, бенниз… и еще одну «красную», небольшой отдых… перед тем как снова улететь на следующие двадцать часов, согласно той же диете, но к тому времени - уже с пинтой бурбона и пятью сотнями микрограммов ЛСД, дабы прикончить в зародыше любую мыслимую и немыслимую скуку. Такая диета довольно экстремальна, и не каждый Ангел может вынести за сорок восемь часов подряд весь спектр стимуляции, депрессии, галлюцинаций, пьяного состояния и убийственной усталости. Большинство «отверженных» пытаются придерживаться ограниченных комбинаций - таких, как пиво, план и секонал; или: джин, пиво и бенниз; или: вино и ЛСД. Но мало кто идет до конца и, в довершение всего вышеперечисленного, пускают по вене немного метедрина или ДМТ, и моментально на долгие часы превращаются в абсолютных зомби.

20

Предыдущая страница 11 Следующая страница


Ангелы ада 12

"Есть единственный способ остановить их - арестовывать, арестовывать и арестовывать… "
(Шеф полиции Лос-Анджелеса, Уильям Паркер - ныне покойный - по поводу беспорядков, устроенных чернокожим населением).

Вероятность существования сети распространения дури Ангелами, в очередной раз вдохнула жизнь в старое пугало - расширение сфер «ангельского влияния». Неужели Ангелы просачиваются на Восток? Согласно нью-йоркской Daily News, грязные содомиты уже совершили свой марш-бросок в этом направлении. Однажды темной ночью, когда туман окутал реку, они прорвались через ворота со шлагбаумом на мосту Джорджа Вашингтона и вырубили цепью сторожа, который заметил, что их переметные сумы забиты дурью и всякими штучками для занятий сексом. News сопроводила репортаж душераздирающим заголовком: ТЕРРОР НА КОЛЕСАХ.

ОНИ МОТОЦИКЛЕТНАЯ МАФИЯ, НАЗЫВАЮЩАЯ СЕБЯ АНГЕЛАМИ АДА. ОНИ ПОЛУЧАЮТ УДОВОЛЬСТВИЕ ОТ СЕКСА И НАСИЛИЯ.

Над заголовком была помещена фотография Тайни, хохочущего в объятиях трех полицейских из Беркли. Согласно пояснению под картинкой, бородатый Тайни, «с окровавленным запястьем, был задержан во время драки, случившейся на прошлой неделе, когда изнывающие от безделья Ангелы напали на марш протеста против войны во Вьетнаме. Зачинщик Тайни и двое других Ангелов были отправлены в тюрьму; во время свалки пострадал один полицейский - ему сломали ногу». Эта заметка достойно смотрелась в общем газетном винегрете, с рассказом под названием «Красавица, вскрывшая себе вены, скончалась» на следующей странице. Никаких объяснений по поводу странной строчки об «окровавленном запястье» не было… Чье это запястье? На фотографии видны три запястья, и нет на них никаких ран или крови. А Тайни почему смеется? Неужели он впал в такую истерику, что вскрыл себе вены на запястье в знак протеста против войны во Вьетнаме? И если так, зачем его надо было задерживать? У кого из копов сломана нога? И почему тогда улыбаются все остальные? <Тайни арестовали за избиение офицера, у которого была сломана нога. Коп-очевидец заявил, что видел, как Тайни сделал это, орудуя бутылкой из-под кока-колы. Через девять месяцев, после продолжительных препирательств в суде, обвинение сократили до формулировки «мелкое хулиганство», и Тайни пришлось заплатить штраф в 150$. Обвинение в тяжком преступлении сняли, потому что на отснятой пленке было отчетливо видно, как Тайни падает на ногу офицера после того, как его ударяет дубинкой по голове другой коп.>
Смотря на это фото, человек чувствовал себя как-то неуютно и тревожно, но чуть ниже разместили еще один снимок - и он означал полнейший пиздец, особенно для Ангелов. На снимке красовались четверо опрятно одетых подозреваемых, повязанных в Гринвич Виллидж за то, что они якобы порезали сорвавшегося в самоволку морского пехотинца. Своим внешним видом они не слишком-то и отличались других, кто мог бы быть арестован в Виллидже за то, что пырнул ножом морского пехотинца. Существовало одно маленькое «но» - все четверо задержанных носили куртки с нашивками «Ангелы Ада» на спинах. Однако самой эмблемы клуба не было, не было никакого черепа, и наблюдалось полное отсутствие какого-либо класса… но эти люди настаивали на своей принадлежности к Ангелам Ада. Отчет об их аресте был образцом полицейского профессионального словоблудия. Несколько часов спустя после совершения преступления эти четверо были арестованы «практически случайно», утверждают News, в том же госпитале, куда доставили для оказания медицинской помощи пострадавшего морского пехотинца. А эти гады просто вломились внутрь, «в куртках, сапогах и с вызывающе выглядевшими золотыми серьгами в ушах… дабы узнать, можно ли удалить кисту на шее у одного из них.»
Незамедлительно был сформулирован мотив преступления, а основное подозрение вызвал, естественно, человек с кистой. Она давила на нервные окончания спинного мозга, причиняя немыслимую боль. Он терпел ее, сколько мог, а потом просто-напросто свихнулся от боли, потерял над собой контроль и порезал проходящего мимо морячка. Затем вся кодла несколько часов бесцельно гоняла по Виллиджу, как семейство гиен, пока внезапно не оказалась напротив госпиталя, куда они решили зайти и разобраться там с этой паскудной кистой, доставившей им до этого столько неприятностей.
"Полиция быстро взяла их под стражу, - сообщает News, - и нашла, по их словам[1], ножи, у всех четверых. Двое были опознаны как принимавшие участие в нападении, а других задержали по обвинению в незаконном хранении оружия".
(Ни у одного из этой четверки не было мотоцикла, и, если бы не надписи на спинах, они выглядели бы как команда по игре в боулинг из Бронкса).
Затем грянула сногсшибательная сенсация: «Эта четверка имела наглость заявить, что приехала сюда „встряхнуть Нью-Йорк“, и что от пятнадцати до двадцати четырех других Ангелов до сих пор шатаются по городу».
Несомненно, все остальные спустили сами себя в канализацию, так как они ни разу больше не упоминались в репортаже «Террор на Колесах» или где-либо еще. Вслед за публикацией «Террора в Манхэттене» News выдали скучное попурри из слухов, почерпнутых в Time и Newsweek, избранных отрывков из доклада Линча и вырезок из старых газет. Статья еще раз подтверждала тот факт, что примерно от пятнадцати до двадцати четырех Ангелов Ада затерялось где-то в Манхэттене. Может, эти потерянные и существовали на самом деле. Если им хоть чуточку повезло, они смогли вычислить один из полудюжины опиумных притонов, специализирующихся на удалении кисты.
Если News удалось с такой легкостью связать воедино все концы, то они должны были бы знать, кто той осенью устроил крупнейшее отключение электричества в городе. Злодейский план Ангелов Ада состоял в том, чтобы взять на себя управление системой подземки и утроить плату за проезд. После недели изощренного саботажа, перекоммутировав подключение тока к рельсам, «отверженные» попытались устроить последнюю гадость - подвели рельсы под Йельский клуб, как вдруг один из их команды, доведенный до отчаяния мерзопакостным роем пчел и впавший в безумие от яда пчелиных укусов, подсоединил напряжение, питавшее главную линию подземки, к основанию громоотвода Empire State Building. Последовавший взрыв уничтожил их всех, кости растащили водяные крысы, а никаких других останков обнаружено не было. Как обычно, Ангелы отмазались от претензий легавых. А News проехали мимо кассы, похерив самый смак сенсации, следы которой безнадежно затерялись в закоулках ада.

* * *

«АНГЕЛОВ АДА ЖДЕТ ТЮРЬМА ЗА ДЕБОШ НА ГОНКАХ В НЬЮ-ГЕМПШИРЕ»
(New York Post, июнь, 1965).

* * *

Отключение электричества в Нью-Йорке - не первый случай, когда Ангелы Ада вышли сухими из воды, поставив в тупик силы, следящие за соблюдением приличий. Они невероятно изворотливы. Представители административных властей сравнивают их коварство с поведением бекаса, этого хитрого и коварного чудовища, которое многие видели, но не многим удавалось поймать в силки. А не удается его поймать потому, что бекас обладает способностью превращаться, в случае необходимости, в кого-нибудь другого. Единственные животные, также способные на такие проделки, - оборотни, и Ангелы Ада, у которых много общего.
Физическое сходство с оборотнями очевидно, но что гораздо более важно - налицо схожий фактор трансмогрификации - странная способность изменять свою собственную физическую структуру, и в результате «исчезать», дематериализовываться. Сами Ангелы Ада по этому поводу словно воду в рот набрали, а среди госчиновников трансмогрификация - факт общеизвестный.
В качестве одного из лучших примеров того, как это выглядит на деле, приведем «мотоциклетный бунт» в Лаконии, штат Нью-Гемпшир, в июне 1965, получивший больше паблисити, чем любое другое отдельно взятое событие из истории мотоциклетного спорта. «Бунт» освещался на первых страницах всех печатных изданий страны. Заголовок в New York Times гласил: «БУНТ МОТОЦИКЛИСТОВ ПОДАВЛЕН, ГОРОД НЬЮ-ГЕМПШИРА ОЧИЩЕН». Сан-францисский Examiner подлил немного масла в огонь: «ТЕРРОР АНГЕЛОВ АДА В НЬЮ-ГЕМПШИРЕ НА МОТОЦИКЛЕТНЫХ ГОНКАХ - КОПЫ РАЗГОНЯЮТ ОЗВЕРЕВШИХ ПЬЯНЫХ ХУЛИГАНОВ». Число террористов разнилось от пяти тысяч, по данным New York Post, до двадцати пяти тысяч, по подсчетам National Observer. Но - согласитесь, какое значение имеют какие-то двадцать тысяч. Двадцатью тысячами больше, двадцатью меньше… Все сошлись на том, что это была дикая, грубая, беспардонная и буйная вечеринка. Мэр пораженного в самое сердце города, тридцатипятилетний патриот Питер Лессард, обвинил во всем Ангелов Ада. Он заявил, что они «запланировали это заранее» и «проходили подготовку по организации беспорядков в Мексике». В понедельник, два дня спустя после рукопашного боя, видные граждане Лаконии собрались в «Таверн Отеле», чтобы выслушать объяснения своего мэра по поводу случившегося. Согласно Лессарду и специальному уполномоченному по вопросам безопасности Роберту Родсу, Ангелы Ада обложили округу со всех сторон. «Они никому не дадут выбраться отсюда. Ситуация напоминает бомбу, которая взорвется у нас под носом в считанные минуты. Попахивает также и марихуаной. А не стоят ли за этим коммунисты?»
Репортеры подхватили эту цитату со смешанным чувством тщательно скрытого удовольствия и удивления. Но случилось это за месяц до того, как первые отчеты относительно бунта в Лаконии, составленные обезумевшими от страха людьми, были опровергнуты непосредственными очевидцами случившегося, лишенными непосредственного выхода на прессу. Даже из статьи в Life, при внимательном прочтении, следовало, что большинство «бунтовщиков» действовало в целях самозащиты, когда полиция и национальные гвардейцы устроили массированную атаку, применяя без разбора слезоточивый газ, штыки, дубинки и дробовики, стрелявшие каменной солью и дробью номер 6. Многие из тех, кто был арестован во время зачистки, не умели ездить на мотоциклах, и вообще не знали, с какой стороны к ним подходить. А парень по имени Самуэль Садовски был приговорен к году тюрьмы - его арестовали на парковочной стоянке, где вообще не было ни признаков, ни отзвуков беспорядков. По словам очевидца, единственное преступление Садовски заключалось в том, что он опрометчиво решил смыться с линии огня и чересчур торопился. <Журнал Cycle World.> Полиция применила широкомасштабную тактику подавления беспорядков, и к такой операции копы готовились более двух месяцев. Местный шеф полиции, Гарольд Ноултон, вызвал двести национальных гвардейцев, шестьдесят полицейских штата и десять волонтеров от сил Гражданской обороны в придачу к своим двадцати восьми сотрудникам. «Мы десять недель тренировались удерживать под контролем толпу и изучали тактику подавления беспорядков, - заявил шеф. - Но все делалось в строжайшей тайне. Мы не хотели провоцировать их».
И ежу понятно, что он не хотел никаких провокаций. Собранная им и натренированная маленькая армия была создана только для выполнения чисто символических целей. Прямо как Ангелы Ада - эти ни за что не хотят тревожить людей, но довольно часто умудряются вызвать их негодование. В одном из репортажей о «бунте» приводятся слова местного жителя: «К счастью, так случилось, что рядом проходили подготовку национальные гвардейцы. Если бы они не подоспели на выручку, этот город превратился бы в опустошенные руины - и не стоит говорить, сколько наших женщин могли бы подвергнуться групповому изнасилованию, сколько наших граждан могли быть убиты этими погаными бродягами на мотоциклах. Хвала Господу за присланные войска!».
Той ночью Господь неплохо позаботился о Лаконии: его войска вошли в город и ураганным огнем вышибли всю требуху ада из этого места. Среди наиболее тяжело пострадавших оказался фотограф Роберт Сент-Луис, которого ранили в лицо, когда он пытался фотографировать. Из семидесяти зарегистрированных раненых шестьдесят девять держали сторону «врага». Life цитирует слова семнадцатилетнего подростка: «Они вытащили меня из машины, и ударом по колену сбили с ног… затем один коп ногой придавил мне голову, а другой надевал наручники». Даже главная жертва этих беспорядков, парикмахер по имени Арманд Бэрон, чья машина была сожжена бунтовщиками, считает, что полученные им травмы лежат на совести Сил Всемогущего. Когда он пытался убежать, ему заехали по губам полицейской дубинкой, а затем один из гвардейцев со всей силой заехал ему прикладом ружья по бедру.
Та же схема подсчета пострадавших с успехом использовалась и при беспорядках в Уоттсе в августе. Из тридцати четырех убитых тридцать один были чернокожими.
Беспорядки в Лаконии относились к числу вспышек в истории гражданского хаоса, вероятность которых нетрудно предсказать. Главным событием того уик-энда считались либо сорок четвертые ежегодные гонки Tour & Rally Новой Англии (как сообщал Life) или двадцать шестые Мотоциклетные гонки в Новой Англии (согласно National Observer). У других заинтересованных лиц для этих событий были припасены свои названия: А.М.А. называла это «Национальный чемпионат по шосссейным гонкам на 100 миль». Но как ни называли бы это мероприятие - суть не менялась: это было огромное традиционное мотосборище. Мотоциклисты, не принимающие участие в гонках, нарекли его «Цыганскими Заездами» Новой Англии. И на эти Заезды стремятся попасть все. Идея та же самая, что лежит в основе любого из пробегов Ангелов Ада, но зато размах здесь несоизмеримо больший. В Лаконию, где зимой живет пятнадцать тысяч человек, а летом - сорок пять тысяч, на гоночный уик-энд съезжается от пятнадцати до тридцати тысяч мотоциклистов со всех концов страны.
Это мероприятие проводилось ежегодно с 1939 года. Тогда в окрестностях Лаконии была построена зона отдыха - «Бэлнэп Гансток», зимой там проводились лыжные соревнования, а летом на ее территории устраивали кемпинги. Уильям Шейтингер, из расположенного рядом Конкорда, - отец-основатель и Американской мотоциклетной ассоциации, и гонок в Лаконии. В 1964 году заездов не проводилось из-за беспорядков, случившихся в 1963.
- Любой, кто хоть как-то был в курсе этих событий, безошибочно мог бы сказать, в котором часу беспорядки вспыхнут снова, - говорит Уоррен Уорнер, менеджер относящегося к округу района Бэлнэп. - Они бесчинствовали здесь еще раньше, но никто этого не видел, потому что все происходило за городом. У нас тогда было пятьдесят полицейских и местных, и из штата, - но они, наглядевшись на эту мафию, решили ни во что не вмешиваться. Мотоциклисты взрывали петарды, размахивали ножами и цепями, швырялись пивными банками в полицию. У нас начались пожары, сгорели здания, заработавший в середине ночи грузовой лифт рухнул, а столы для пикников были порублены в щепки на растопку. Городских жителей, которые ждали проведения этих гонок, там не было… Да и кто из нормальных людей захотел бы оказаться поблизости?! Я пытался обсудить с ними проблему беспорядков, но всегда наталкивался на возражение, что, дескать, «никто собственными глазами ничего не видел, так что какая разница…»
В 1964 за пределами юрисдикции Лаконии был построен новый гоночный трек, и на следующий год было решено провести традиционное мероприятие. Торговая палата Лаконии взялась за дело с энтузиазмом и решила вложить пять тысяч долларов в рекламно-организационный фонд. Сам по себе этот шаг был весьма недурным размещением денег - Торговая палата подсчитала, что мотоциклисты потратили в округе во время уик-энда на прошлых гонках где-то от 250 000 до 500 000 долларов. Сумма выглядела весьма внушительно, но, если подсчитать количество мотоциклов, получится, что на каждого приходится от 25 до 50 долларов, - большая часть этих денег отходила мотелям, лавкам, торгующим сувенирами, пивным точкам и палаткам с гамбургерами.
Мэр Лессард заявил, что это событие «всегда являлось хорошим стартом для туристического сезона» и что из-за отмены гонок в 1964 году «экономика города пострадала». По оценкам бывшего мэра, Джеральда Морина, пивного короля Лаконии, в течение уик-энда 1965 мотоциклистам было продано примерно около пятнадцати тысяч ящиков пива. «Совершенно очевидно, что проведение гонок благоприятно сказывается на нашей экономике, - сказал он в качестве послесловия к беспорядкам. - Не стоит принимать каких-либо поспешных решений, пока находишься в плену эмоций. Подождем, когда все утрясется». В то же самое время мэр Лессард высказался на ту же тему более сдержанно: «Даже те люди, которые хотели, чтобы гонки состоялись, имеют право сомневаться в своих желаниях до тех пор, пока не поместят свою выручку в банки на депозитные счета».
Фритци Баэр, публицист из Motorcycle Dealers Association Новой Англии, спонсировавшей гонки, использовал свой вес в обществе, встав на сторону мэра и главного поставщика пива: «Я считаю, что пройдет этот год, и все плохое закончится. В глубине души я уверен, что отрицательные элементы не появятся в Нью-Гемпшире, увидев, как мы к ним относимся».
Мистер Баэр не дал определения понятию «отрицательный элемент», но, вероятно, к нему не имеют отношения те, кто покупает мотоциклы в Новой Англии. В любом случае, с некоторыми из них обошлись довольно сурово, исходя из положений нового закона о беспорядках. United Press International охарактеризовала этот закон как документ, «прорвавшийся через законодательный орган штата» лишь за неделю до проведения гонок в Лаконии. Он предусматривал взимание штрафов до тысячи долларов и тюремное заключение сроком до трех лет для лиц, возглавлявших бесчинства или лично причинивших ущерб собственности во время этих беспорядков. По старому закону, максимальный штраф составлял всего двадцать пять долларов. Вопреки слухам, ходившим в момент принятия документа, в новом законе не содержалось никаких пунктов относительно наказаний за пьяный дебош.
Даже когда закон уже вступил в силу, телефонные столбы на хайвеях рядом с Лаконией были украшены «рекламными» плакатами: «ДОБРО ПОЖАЛОВАТЬ НА БЕСПОРЯДКИ - УВИДИТЕ, КАК УИЭРЗ БИЧ ЗАПОЛЫХАЕТ СЕГОДНЯ ВЕЧЕРОМ». Уиэрз Бич - приозерная полоса за пределами города; с одной стороны - вода, а с другой - кабаки, дешевые торговые ряды и залы для игры в боулинг. К девяти часам вечера в субботу главную улицу города - Лэйксайд авеню - заполонили около четырех тысяч упившихся пивом туристов, и около половины из них ездили на мотоциклах. Толпы людей начали появляться и на крышах домов вблизи торговых рядов, и полицейские неожиданно услышали чей-то громкий вопль: «Даешь беспредел!».
И примерно в этот самый момент Мистер Бэрон ехал на своей машине, - вне всякого сомнения, преисполненный самых добрых намерений, - прямо вниз по Лэйксайд… Он оказался в самой гуще разъяренной толпы. Позже он объяснил, что отправился из дома «немного прокатиться», взяв с собой жену, сына, невестку и двух внуков: двухлетнего Дуэйна и восьмимесячную Бренду. К тому моменту когда мистер Бэрон начал пробираться на своей машине через заполненную толпой улицу, ситуация уже вышла из-под контроля. Люди швыряли с крыш пивные банки. Полиция заявила, что кто-то закрыл на цепь будки для вызова пожарных и обрезал телефонные провода в полицейских участках, хотя особой необходимости в этом не было. Полиция не нуждалась в телефонах, чтобы услышать протяжные песнопения пяти тысяч людей и крики «Зиг Хайль!»… а тут еще кто-то забрался наверх и поднял флаг со свастикой на флагштоке напротив пляжа. Затем толпа начала крушить машины по всей улице, в том числе и машину мистера Бэрона, оказавшуюся в эпицентре событий. Бэрон вытащил из салона свою семью (никто из них не пострадал), и с тоской смотрел, как переворачивают и поджигают его автомобиль: один из хулиганов бросил спичку в пролившийся бензин.
Языки пламени ярко осветили улицу, словно приветствуя своевременное прибытие национальных гвардейцев - с примкнутыми к карабинам штыками, - сбивавшими людей с ног прикладами. Вместе с гвардейцами появились и местные жандармы, стрелявшие из дробовиков. Толпа рассеялась - многие были ослеплены слезоточивым газом. Полицейских забрасывали шутихами, камнями и пивными банками, но их головы предусмотрительно были защищены шлемами, и десятинедельная подготовка явно пошла копам на пользу. По словам шефа Ноултона, район беспорядков был очищен за пятнадцать минут, «но еще один час ушел на зачистку прилегающих улиц». Эта дополнительная акция сопровождалась облавой всех подозрительных личностей. Есть фотографии людей, которых сбивали дубинками с мотоциклов, подкалывали штыками, вытаскивая их из спальных мешков… Согласно сообщениям Associated Press, «полиция вышвыривала из постели людей, зарегистрированных в отелях…».
Любой, кто читал заголовки газет на следующий день, мог подумать, что весь район Лаконии превращен в дымящиеся руины, а те немногие, кто уцелели, злые и ободранные, стреляют друг в друга, прячась за обугленными останками автомобилей. В действительности все было совершенно по-другому. Действие военного положения, введенного в субботу вечером, закончилось вовремя - непосредственно к началу воскресных финальных гонок, прошедших мирно и спокойно, без эксцессов. Возобновили и приостановленную на время беспорядков продажу пива и ликера. Воскресным утром появились сообщения о голом человеке, который пикетировал Лэйксайд авеню с огромным плакатом: « СТЫД ТОМУ, КТО ПЛОХО ОБ ЭТОМ ДУМАЕТ».
Мэр Лессард провел большую часть воскресенья, расследуя все обстоятельства, связанные с беспорядками. К понедельнику он пришел к выводу, что вдохновителями бесчинств выступили коммунисты, причем нити антилаконийского коммунистического заговора тянулись не куда-нибудь, а в Мексику, Ангелам Ада при этом отводилась роль подстрекателей. Мэр, шеф полиции и местный представитель комиссии по безопасности сошлись на том, что именно из-за Ангелов Ада «все неприятности и произошли». Они тщательно планировали это безобразие в течение многих месяцев.
- Но они не вернутся сюда, - торжественно обещал специальный представитель по вопросам безопасности, - а если все-таки поступят так, мы должны подготовиться к этому не хуже, чем в прошлый раз.
Помимо всех этих пикантных подробностей, никто не был убит или серьезно покалечен, а причиненный собственности ущерб, по всем подсчетам, составил максимум несколько тысяч долларов.
Другие торговцы были полностью едины, высказывая свое мнение: «Думаю, что мотоциклистов позовут снова», - сказал владелец танцзала «Уиннипесуки Гарденз» на Уиэрз Бич. Президент Национального банка Лаконии утверждал, что беспорядки были вызваны «незначительным меньшинством», которому преподали хороший урок и отбили всякую охоту безобразничать снова. Одно из немногих диссидентствующих заявлений в городе принадлежало Уоррену Уорнеру, командовавшему гонками на протяжении более пятнадцати лет, когда они проводились еще на старом треке в Бэлнэпе. «Защитники гонок подождут еще с полгодика или около того, - предсказывал он. - А потом они начнут развивать идею о том, что беспорядки были вызваны жестокостью полиции или бандой Ангелов Ада из Калифорнии и что их можно держать в узде, можно контролировать. Но, послушайте, в этой толпе из двадцати тысяч мотоциклистов были две тысячи, которые хуже животных! В любом случае здесь произошли бы беспорядки, независимо от того, решил или не решил бы какой-нибудь клуб приехать сюда».
Местный журналист, никак не связанный с пивной и гамбургерной индустрией, добавляет порцию драматизма к вышесказанному: «Мотоциклисты могли бы сжечь Уиэрз дотла, если бы на самом деле этого захотели. Может быть, в следующий раз они так и поступят. Лакония напоминает город, играющий в русскую рулетку. Пять раз из шести спускаемый курок дает осечку, и не происходит ничего особенного. Но на шестой раз вам вышибет на хер все мозги». <По графику, гоночный уик-энд в Лаконии проводился в 1966 году. Полиция осуществляла мощный прессинг, и никаких бесчинств не было, наверное потому, что единственный Ангел Ада, попавший им под руку, благодушествовал под действием ЛСД.>
Это не согласуется с теорией мэра об отвратительных, непотребных ветрах, подувших из отдаленных мест. Все, похоже, соглашаются, что нечто «русское» витало в воздухе тем вечером, но лично меня очень заинтересовала мысль о мексиканском влиянии и роли Ангелов Ада. На самом деле я не мог поверить, чтобы мэр, проанализировав события, говорил именно то, что потом выдавалось газетами за его слова. Выводы мэра были слишком абсурдны. Так что я решил позвонить ему и перепроверить - не только сказанное им, но и такие запутанные факты, как число арестованных. Непонятно почему, но пресса никак не могла получить данные по арестам мнимых бунтовщиков. Такие цифры - весьма показательный фактор в уголовных историях, и в большинстве случаев их можно получить без труда. Они ничего не объясняют, не содержат никакой сверхсекретной информации или каких-либо сногсшибательных приколов. Это - обычная цифра, которую любой может получить у дежурного по отделению - если не сразу, то (в худшем случае) в течение двадцати четырех часов после случившегося. Большинство репортеров допускают, что цифры дежурного по отделению точны, так как он именно тот человек, который оформляет приводы в записывает их в большой гроссбух.
А получилось так, что в восьми статьях, посвященных событиям в Лаконии и опубликованных в разных изданиях, представлено семь различных вариаций на тему общего числа арестов. Вот список, который я составил через неделю после беспорядков:

New York Times… «около 50».
Associated Press… «по крайней мере 75».
San Francisco Examiner (согласно ЮПИ)… «по крайней мере 100, включая пятерых Ангелов Ада».
New York Herald Tribune… 29.
Life…34.
National Observer…34.
New York Daily News…"более 100".
New York Post… «по крайней мере 40».

Бесспорно, какое-то объяснение таким расхождениям существует, но оно так никогда и не всплыло на поверхность. Не слишком-то большое утешение для всех, кому приходилось иметь дело с печатными изданиями. Меня совершенно не удивило, что в восьми статьях отражено восемь точек зрения на беспорядки. Чисто физически ни один из репортеров не может одновременно находиться во всех местах событий. Было бы спокойнее на душе, если бы большинство сошлось хотя бы по такому существенному пункту, как число арестов; с остальной информацией в таком случае было бы проще смириться.
Прошло семь недель после беспорядков, и 11 августа Associated Press наконец представила исправленную цифру, которую они корректировали по собственным каналам, но к тому времени всем уже было насрать на это, и, насколько мне известно, эти данные света так и не увидели. Согласно записям Окружного суда Лаконии, было произведено тридцать два ареста. Здесь не было никаких Ангелов Ада, никаких калифорнийцев и никаких персонажей с Запада, начиная с подножия гор Аддирондак. Судебный клерк перечислил их: «Одиннадцать ответчиков из Массачусетса, десять из Коннектикута, четверо из Нью-Йорка, трое из Канады, трое из Нью-Джерси и один из Нью-Гемпшира».
Семеро из них схлопотали приговоры по году в исправительном заведении штата и еще один получил шесть месяцев тюрьмы. Назначено было десять штрафов от 25$ до 500$. Обвинения против двенадцати из обвиняемых были отклонены, один был признан невиновным, и одиннадцать из тех, кто был признан виновным, подали на аппеляцию.
Мэр Лессард был весьма добр, и заставил суд ознакомить меня с этими цифрами. Это стало очень приятным сюрпризом, потому что во время нашего телефонного разговора мэр сказал, что "тридцать три хулигана были оштрафованы и осуждены и что «злостные нарушители, уже имевшие приводы в полицейские участки, должны заплатить по 1000 долларов штрафа и получили по году тюрьмы».
Он также прислал мне пачку фотографий, сделанных во время беспорядков, но ни на одной из них нет никаких признаков Ангелов Ада. На большинстве снимков красовались подростки, одетые в яркие свитера, комбинезоны из бумажного твида и мягкие кожаные ботинки типа мокасин. Видок у них, попавших в руки полицейских, скажу прямо, был неважный. Мэр также приложил свои личные фото и фото шефа полиции, снятые «полароидом», но они быстро пожелтели, и изображение быстро потускнело.
Однажды утром, в четверг, мы проговорили по телефону около часа. Я был настолько очарован, что просто был не в силах прервать разговор и повесить трубку. Манера разговора у мэра была весьма экзотична. Судя по всему он был человеком, который всю свою жизнь маршировал под стук некоего барабана, который я сам никогда не слышал.
Я ожидал, что на самом деле его интеллект, преподнесенный читателям NewYork Times как весьма странный, окажется совсем не таким. Ничего подобного! Он гордился своей проницательностью и жаждал, чтобы его цитировали и цитировали. Не откладывая в долгий ящик, я упомянул Ангелов Ада, как только он начал бредить о «зачинщиках, коммунистах и наркотиках». Он был знаком с секретной информацией относительно того, что четверо Ангелов Ада были арестованы в Коннектикуте, по дороге в Лаконию, «с вагоном наркотиков, ручного оружия и обрезами». Уверенности в том, что эти четверо тренировались к югу от границы, у мэра не было. «Я пока не могу раскрыть вам источник информации относительно того, что они проходили подготовку в Мексике, - сказал он. - Она была конфиденциальной. Мы получали ее по почте. Но я немедленно сообщил обо всем ФБР. Они продолжили расследование, учитывая влияние коммунистического элемента. У нас есть их фотографии, где они носят свастику». >аргументами из того, что он городил.
Когда я спросил его, сколько Ангелов Ада было арестовано, он сказал, что ни одного. Во всяком случае никто из арестованных не подтвердил свою принадлежность к клубу. Даже те четверо бродяг из Коннектикута признались, что они Ангелы. В каком-то районе Лаконии вроде бы видели машину с калифорнийскими номерами, но она исчезла.
Примерно в середине нашего разговора я вдруг услышал отзвуки хорошо знакомой мне теории трансмогрификации, но я не был готов к тому, что мэр будет акцентировать на ней свое внимание: в беспорядках принимало участие множество Ангелов Ада, «но они спаслись бегством», как он объяснил, « скрылись за стеной огня». <На фотографиях, которые он мне прислал, не было никаких свастик, которые судя по всему были самыми вескими Пока он распространялся на эту тему, я сверился со своим календарем, чтобы убедиться, что с чувством времени у меня все в порядке и я ничего не напутал. Если сегодня воскресенье, тогда возможно, он просто вернулся из церкви в возвышенном, библейском, одухотворенном состоянии. В любой момент я готов был услышать, что Ангелы направили свои мотоциклы прямо в море, воды которого расступились перед ними. Но ничего похожего не произошло. Мэр не собирался подробно описывать ИХ бегство. Он хотел, чтобы административные власти по всей стране были предупреждены о тех методах, которые используют Ангелы. Мэр высказался в том духе, что знание - великая сила.
Так что мэр Лессард описал мне, причем довольно трезво излагая свои мысли, как Ангелы Ада - еще до начала беспорядков - пропитали главную дорогу бензином. И затем, в самый разгар насилия, когда их собирались арестовать, они умчались из города на немыслимой скорости… и последний, пересекший бензиновую полосу, бросил горящую спичку. Широкая полоса пламени разорвала надвое ночь… Преследование стало невозможным. Да, это была старая техника стены огня, наследие Бурской войны. И ее чрезвычайно успешно применили в Лаконии. Представители закона не смогли проехать дальше на своих автомобилях из-за дьявольской жары, которая наверняка поджарила детекторные кристаллы в их коротковолновых радиоприемниках и превратила их в яичницу-глазунью. Если бы Ангелы Ада были поглупее, их можно было бы перехватить, объявив общую тревогу на территории между Нью-Гемпширом и Калифорнией.
А так они преспокойно вернулись обратно, имея в запасе кучу времени, чтобы отряхнуть со своих прикидов пыль долгих путешествий по стране и спустя две недели подготовиться к броску-пробегу в Бейсс Лейк.
Никто не собирался отрицать необычность происходящего, и, когда клан собрался вместе, все говорили только об этом. Все хотели поздравить отважных парней-кремней, которые успешно провернули такое дело… но почему-то никто ничего конкретного не сказал. Единственный Ангел, который знал о Лаконии гораздо больше того, что другие прочитали в газетах, был Тайни, чья бывшая жена позвонила ему из телефонной будки этого города в самый разгар событий. Одним из самых скверных моментов во время пробега в Бейсс Лейк было горестное заявление, сделанное Тайни по поводу того, что никто из Ангелов так и не появился в Лаконии.
«Моя старушка была прямо там, - рассказывал он разочарованным „отверженным“, - и, если кто-нибудь из наших оказался бы рядом, она бы мне сказала. Всю бучу там учинили чуваки из Квебека - они и тусовка „Бандитос“ с Востока. Они показали настоящий класс. Нам бы надо как-нибудь собраться вместе с этими чуваками».
Выслушав рассказ Тайни, остальные мрачно уставились в огонь костра. Наконец кто-то проворчал: «Вот дерьмо, это была орава любителей: если бы там оказались мы, они бы так бестолково не беспредельничали. Старый, пятнадцать тысяч мотоциклистов в одном городе! Говорю тебе, одна только эта мысль просто душу мне рвет в клочья».
Постепенно первоначальный поток потрясающих воображение историй иссяк, и никто, даже в самых солидных мотоциклетных кругах, не думал, что Ангелы Ада как-то связаны с произошедшим в Лаконии. Журнал Cycle World, который называл себя «ведущим изданием любителей-мотоциклистов Америки», свалил все на франкоканадских outlaws, бежавших из «паршивого края мотоциклетного спорта в восточных штатах», и на «радикальных отморозков, некоторые из которых работают в государственных учреждениях в городах по соседству с Лаконией…».

21

«Ложь! Вы лжете! Вы все лжете о моих мальчиках!»
(Ма Баркер).

К концу лета 1965 Ангелы превратились в серьезный фактор социальной, интеллектуальной и политической жизни Северной Калифорнии, с которым невозможно было не считаться. Их высказывания почти ежедневно цитировали в прессе, и ни одна полубогемная вечеринка не могла считаться первоклассной, если задолго до ее проведения не распускали упорных слухов ( а этим делом обычно занимался сам хозяин), что на ней будут присутствовать также и Ангелы Ада. В определенной степени этот синдром меня огорчал: мое имя все чаще и чаще упоминалось в связи с Ангелами, моя личность вызывала непосредственные ассоциации с кругом outlaws. Всем почему-то казалось, что стоит мне захотеть, и я могу тут же материализовать из ничего парочку-другую байкеров. Это было чистой воды выдумкой, но я делал все возможное, чтобы дать возможность «отверженным» по уши залиться халявным бухлом и затащить их на классные тусовки. В то же самое время я не собирался нести ответственность за их поведение. Их имена и клички красовались на первых местах во многих гостевых списках, и, ворвись они в наш социальный хаос на полном скаку, тут же возникала вероятность и грабежей, и избиений, и насилия.
Я припоминаю одну вечеринку, на которой мне не давали проходу молодые мамочки и их чада, только потому, что обещанные на десерт Ангелы там не появились. Большинство гостей были респектабельными интеллектуалами из Беркли, чье представление об «„отверженных“» мотоциклистах не имело ничего общего с реальностью. Я рассказал Ангелам о вечеринке и дал им адрес - спокойная улица в жилом квартале Ист Бэй, - но сам в душе искренне надеялся, что они не придут. Атмосфера, царившая там, словно магнитом притягивала беду: нагромождение бочонков с пивом, дикая музыка и несколько десятков молодых девушек, жаждавших развлечений, пока их мужья и их пестрая свита стремились всласть наговориться об «умопомешательстве» и «поколении бунта». Всего лишь полдюжина Ангелов могла бы быстренько свести ситуацию к несносному общему знаменателю: «Кого бы выебать?».
Снова повторилась бы история Бейсс Лейк, но с другими видами половых извращений и другой породой любителей понаблюдать за эротическими выкрутасами: на этот раз это был хип-истеблишмент Бэй Эреа, принимавший Ангелов с такой же страстью и нетерпением, как и любая толпа туристов на жалком, занюханном пивном рынке в Сьеррах. <Это напомнило мне карикатуру в «The Realist», изображающую Павильон Всемирной выставки нищеты.> «Отверженные» были за гранью последнего писка моды… Они были большими, грязными, они возбуждающе действовали на нервные окончания… в отличие от Битлз, которые были маленькими, чистыми и чересчур популярными, чтобы стать модными. Как только Битлз вынесло на поверхность, они создали вакуумную воронку, засосавшую Ангелов Ада. И за спинами «„отверженных“» уже маячил Рот со своими байками: «Они - дикие Биллы Хикоки, Билли Киды. Они - последние герои Америки, которые у нас есть, парень». Рот был настолько заинтересован в Ангелах, что он начал штамповать всякую символику, дабы увековечить их образы: пластиковые копии нацистских касок со свинговыми лозунгами (« Христос - Клевый Наркотик») и железные кресты, которые пользовались колоссальным спросом у подростков по всей стране.
Но сами Ангелы никак не могли врубиться в свой новый имидж, и это было действительно настоящей проблемой. Он озадачил, сбил их с толку - с ними обращались, как с символическими героями, те люди, с которыми у Ангелов не было ничего общего. Или почти ничего. А покамест они получили доступ к настоящим сокровищам - в виде женщин, бухла, наркотиков и новых приколов, на которые они жаждали наложить свою татуированную лапу… а символику можно было послать к чертовой матери. Байкеры так никогда и не смогли постичь общий смысл той роли, которую им старательно навязывали, и по старинке продолжали отстаивать свое право на экспромты. Такая настырность здорово сказывалась на их общительности, мешала установлению контактов с людьми. Ангелы занервничали… и, после краткого погружения в водоворот атмосферы хипстерских вечеринок, все, за исключением нескольких отщепенцев, решили, что будет гораздо дешевле и проще, до конца своего долгого пробега по жизни покупать собственное бухло и клеить кисок, что попроще.
Действительно удачным знакомством Ангелов (с моей подачи) было знакомство с Кеном Кизи, молодым писателем <"Полет над гнездом кукушки", «Иногда находит вдохновение».>, жившим тогда в лесу рядом с Ла Хондой, к югу от Сан-Франциско. В течение 1965 - 1966 годов Кизи был дважды арестован за хранение марихуаны, и в конце концов ему пришлось бежать из страны, чтобы не провести за тюремной решеткой половину жизни. Дружба Кена с Ангелами Ада не способствовала нормализации его отношений с представителями правопорядка и закона, но он, несмотря ни на что, ни от чего не открещивался и продолжать гнуть свою линию с энтузиазмом чрезвычайно самоуверенного человека.
Я встретил Кизи как-то августовским днем, в студии K.Q.E.D., образовательного телевизионного канала в Сан-Франциско. Мы выпили по несколько кружек пива в ближайшем кабаке, но особенно долго рассиживаться я не мог, так как должен был отнести пластинку с записью бразильских барабанов в «Бокс Шоп». Кизи предложил пойти со мной. А когда мы туда добрались, он произвел фурор в компании из четверых или пяти Ангелов, работавших в той точке. Несколько часов мы пили (вернее пьянствовали), ели (вернее жрали), символически делились друг с другом травой, и Кизи пригласил байкеров из отделения во Фриско к себе в Ла Хонду на вечеринку на следующий уик-энд. У него с «Веселыми Проказниками» было приблизительно шесть акров земли… глубокий ручей протекал между домом и хайвеем… На отдельно взятом участке частных владений царило всеобщее безумие.
Так уж получилось, что девять пунктов обвинения в хранении марихуаны, выдвинутого против бродячего зверинца, с Кизи сняли в пятницу; и это соответствующим образом было отмечено в субботних газетах, появившихся в Ла Хонде как раз в тот самый момент, когда Кизи вывесил на своих воротах плакат: «ВЕСЕЛЫЕ ПРОКАЗНИКИ ПРИВЕТСТВУЮТ АНГЕЛОВ АДА». Приветствие длиной в пятнадцать футов и высотой в три фута было выполнено в трех красках: красной, белой и голубой. Соседи закручинились в печали и остолбенели в шоке.
Когда я туда приехал в середине дня, на хайвее напротив владений Кизи припарковались пять машин шерифов округа Сан Матео. Около десятка Ангелов уже приехали и благополучно проскочили за ворота; по их словам, двадцать остальных были в пути. В котле, приятно попахивая, закипало варево под названием «заварушка».
Я взял с собой жену и маленького сына, и мы решили сначала спуститься на пляж перекусить, а потом уже присоединиться к общему торжеству. Проехав несколько миль вниз по дороге, я остановился у торгового центра в Сан-Грегорио, на развилке двух дорог. У самого центра домов почти не было, но он притягивал жителей всех окрестных ферм. В магазине у отделов с инструментами, сельскохозяйственными товарами и упряжью было тихо, но впереди, в баре, стоял тревожный шум и гвалт. Сельскую братву не очень-то радовало все происходившее вверх по дороге. «Этот чертов наркоман, - начал средних лет фермер. - Сначала мариванна, теперь вот Ангелы Ада. Господь свидетель, он просто тычет нас мордами в грязь!»
- Битники, е-мое! - воскликнул кто-то еще. - Не тронь говно, оно и не пахнет.
Зашел было разговор, чтобы разобрать топоры-колуны в магазине и «пойти туда да и разогнать всю нечисть». Но кто-то заметил, что копы уже приступили к исполнению своих обязанностей: «На этот раз их, голубчиков, как пить дать надолго упрячут за решетку, всех упрячут, мать их за ногу…». Так что топоры остались пылиться на полках.
К вечеру во владениях Кизи было полно людей, играла музыки и зажигались разноцветные огни. Полиция прекрасно вписывалась в общую атмосферу, материализовавшись на хайвее со своими собственными вертящимися мигалками… красные и оранжевые вспышки освещали деревья и крутой склон над ручьем. В начале той весны в имение Кизи нагрянули с облавой семнадцать копов и полдюжины собак, под предводительством печально известного федерального наркоагента Уилли Уонга. Кизи и двенадцать его друзей были арестованы по обвинениям, связанным с марихуаной, но большинство из этих обвинений были сняты из-за странных неточностей в ордере на обыск. Вскоре после облавы агент Уонг был переведен из этого округа; а местная полиция не делала больше никаких попыток проломить ворота. Они развлекались, прячась на хайвее за ручьем, и проверяли всех входящих и выходящих. Помощники местного шерифа останавливали и допрашивали нескончаемый поток профессоров колледжей, бродяг, адвокатов, студентов, психологов и суперстильных хиппи. Полиция вообще ничего не могла с ними поделать, разве что проверяла по радио, оплатили ли они дорожные штрафы. Такую проверку блюстители порядка выполняли с какой-то непоколебимой, прямо-таки, фантастической решимостью. Периодически они отлавливали совсем в дымину пьяного или какого-нибудь совершенно упыханного типа, но за несколько месяцев неусыпного дежурства им удалось арестовать меньше полудюжины злостных неплательщиков, скрывающихся от оплаты своих дорожно-транспортных грехов.
А, между тем, вечеринки становились все более дикими и шумными. Марихуаны там было не так уж много, но полно ЛСД, тогда еще не объявленного вне закона. Копы стояли на хайвее и смотрели через ручей на спектакль, явно терзавший самые сокровенные глубины понимания ими этого мира. А на другой стороне были все эти люди, обезумевшие, неистовствующие, орущие, танцующие полуголыми под звуки рок-н-ролла, ревевшие сквозь деревья из огромных усилителей, - тени, кружащиеся и спотыкающиеся в лабиринте психоделических огней… ДИКАРИ, О БОЖЕ, и не существовало того закона, который мог бы их остановить!
И тут, с появлением Ангелов Ада, копы наконец-то получили возможность блестяще обосновывать все свои действия - комар и носа не подточил бы! - и, не долго думая, утроили стражу. В конце концов Кизи перешел все границы дозволенного. С оравой битников и персонажей из колледжей, пожиравших своего рода незримый наркотик, еще как-то можно было смириться, но банда паскудных головорезов на мотоциклах оказалась именно той самой осязаемой, реальной угрозой, с которой так жаждал расправиться закон. <Несколько месяцев спустя, когда Кизи появился на судебном процессе по первому обвинению в хранении марихуаны, одно из условий, приведших к сравнительно мягкому для него приговору - к шестимесячному тюремному заключению, - состояло в требовании продать его собственность и покинуть округ Сан-Матео, навсегда. Он так и сделал, но переехал не к черту на рога, как предлагали власти, а так… отъехал немного в сторону. 31 января 1966 Кизи похерил явку в суд по повестке и исчез. В его брошенном автобусе была оставлена записка о самоубийстве на северном побережье Калифорнии, но даже полиция не поверила, что он мертв. Результаты моих собственных розысков ни к чему конкретному не привели, хотя мне удалось - после долгих и кропотливых раскопок - обнаружить его адрес:

для передачи
(с/o) Атташе по сельскому хозяйству
Посольство США
Асунсьон, Парагвай

Первая вечеринка с участием Ангелов только из отделения Фриско обернулась громоподобным успехом. Где-то около полуночи Пит, гонщик, улыбаясь во весь рот, сказал, копаясь между пивных бочонков: «Старый, бля буду, но это чертовски охуительная тусовка. Мы не знали, чего ожидать, когда приехали, но получилось все просто прекрасно. На этот раз все ха-ха, а не хуяк-хуяк».
Большинство Ангелов пребывали в замешательстве и держались настороже, пока изрядно не набрались, и лишь немногие так и не смогли избавиться от мысли, что на них в любой момент могут наехать и отмудохать … но, в целом, они, похоже, поняли, что если они хотят любых напрягов, то им надо приложить все свои силы, чтобы самим их создать. Люди Кизи были слишком заняты, им самим срывало башню, чтобы еще беспокоиться о чем-то столь грубом и реалистичном, как Ангелы Ада. В толпе веселящихся мелькали и другие знаменитости (в частности поэт Аллен Гинзберг и Ричард Альперт, элэсдэшный гуру), и хотя Ангелы лично с ними не были знакомы, все-таки они были несколько не в себе от того, что титул гвоздей вечеринки приходилось делить с этими людьми.

Предыдущая страница 12 Следующая страница


13 Хантер С. Томпсон

Это была первая встреча Гинзберга с Ангелами, и он быстро стал их поклонником. Позже ночью, когда выяснилось, что всех уезжающих с пирушки задерживает полиция, мы с Гинзбергом отправились посмотреть, что же все это значит. Фольксваген, выехавший с ранчо за несколько минут до нас, был немедленно остановлен через полмили вниз по хайвею, и сидевших внутри вытащили на допрос «с пристрастием». Наша идея заключалась в том, чтобы присутствовать при сцене задержания с включенным магнитофоном, но, как только я переключил первую скорость, самих остановила другая машина помощника шерифа. Я быстро выскочил из тачки с микрофоном в руке и спросил, в чем дело. Увидев микрофон, помощники шерифа сначала застыли в гробовом молчании, а потом стали цедить сквозь зубы какие-то неинтересные вопросы. Один из них попросил меня показать мои права, а остальные пытались игнорировать Гинзберга, очень вежливо, но настойчиво пытавшегося выяснить, почему все покидающие вечеринку задерживаются полицией. Один коп стоял, важно расставив ноги, сцепив руки замком за спиной, а выражение тупой немоты словно заморозило мимику его лица. Гинзберг не оставал от него со своими расспросами, пока другой помощник шерифа проверял мои водительские права. Я наслаждался, слушая эту перепалку в записи на кассете. Это звучало так, как если бы я перебрасывался с Гинзбергом риторическими вопросами, а где-то на заднем плане бормотало полицейское радио. Каждые несколько секунд в наш разговор врывался еще один голос, выдающий какие-то односложные словечки, однако это трудно было назвать ответами на наши вопросы. Какое-то мгновение вообще царила полная тишина, потом раздался голос Гинзберга, напевающего без слов какую-то восточную рагу, периодически сопровождаемую спастическим треском Голоса из штаб-квартиры. Ситуация была настолько смешной и нелепой, что даже легавые через какое-то время уже не смогли сдержать улыбок. Их отказ разговаривать с нами привел к довольно фантастической смене ролей, впечатление от которой еще больше усиливалось из-за охватившего нас буйного веселья.
Помощник, оставшийся разбираться с нами, с любопытством глядел на Гинзберга. Неожиданно он спросил: «И долго ты такую бороду отращивал?».
Гинзберг перестал напевать, подумал немного над ответом и сказал: "Около двух лет…нет, наверное, месяцев восемнадцать ".
Коп задумчиво кивнул… как будто он сам собирался отрастить себе бороду, но не мог потратить на это все свое время; двенадцать месяцев - еще куда ни шло, но восемнадцать… тогда шеф уж точно заподозрит что-то неладное.
Разговор снова завял, но тут помощник шерифа, сидевший у радиоприемника, вернулся и доложил, что совесть моя по части просроченных дорожных штрафов совершенно чиста. И тогда я сказал, что выключу магнитофон, если они согласятся с нами немного поговорить. И - надо же! - они согласились, и мы немного действительно поговорили. Копы сказали, что пасут здесь Ангелов Ада, а не Кизи. Рано или поздно это хулиганье учинит здесь беспредел, да и какого черта они вообще здесь делают? Копам было страшно интересно узнать, как это мне удалось накопить столько материалов об Ангелах, чтобы написать о них. «Как тебе удалось их разговорить? - спросил один. - И тебя ни разу не избили? Да что с ними вообще происходит такое? Они что, действительно такие плохие, как мы слышали?»
Я сказал, что Ангелы, наверное, еще хуже, чем они слышали, но что лично мне никаких неприятностей не причиняли. Помощники заявили, что не знают об Ангелов ничего, кроме прочитанного в газетах. <Летом 1966 шериф округа Сан Матео, Ирл Уитмор - ключевая фигура в травле Кизи - был близок к тому, чтобы поплатиться своим значком из-за скандала с букмекерами. Большое жюри округа, на основании свидетельств, предоставленных офисом окружного прокурора, готовилось выдвинуть обвинение в том, что шериф Уитмор был втянут в систему выплат взяток и в организацию полицейской защиты местных букмекеров.>
Мы расстались чуть ли не лучшими друзьями, если не считать штрафа, который они мне все-таки ухитрились всучить, - за треснувшие стекла задних фар. Гинзберг спросил, почему водителя «фольксвагена» увезли в полицейской машине. Через несколько минут по радио ответили: он оказался не в состоянии проплатить дорожный штраф за несколько месяцев, и с первоначальной суммы в 20 долларов штраф вырос (а штрафы именно так и растут) до суммы в 57долларов на этот день, и эти деньги надо было внести наличными до того, как злостного неплательщика выпустят на свободу. Ни у Гинзберга, ни у меня не оказалось 57 баксов, так что мы записали имя жертвы, решив отправить за ним кого-нибудь из его друзей, когда мы вернемся к Кизи. Но, как выяснилось, никто этого парня не знал, и, насколько мне известно, он все еще парится в городской тюрьме Редвуда.
Два дня и две ночи продолжалась эта вечеринка, но единственный за все время кризис наступил, когда всемирно известный прототип <Имя убрано по настоянию адвоката издателя ( на самом деле это - Нил Кэссиди, он же Дин Мориарти в романе Керуака «На Дороге» - прим.перев.).> нескольких современных романов бесновался голый на частной стороне ручья и изрыгал долгие, брутальные обличительные речи в адрес копов, стоявших от него всего лишь в двадцати ярдах. Он качался из стороны в сторону и вопил в ярких, ослепительных вспышках света с крыльца, держа бутылку пива в одной руке и потрясая кулаком в сторону столь презираемых им объектов: «Эй вы, подлые, трусливые мудаки! Какого хуя вам надо? Ну давайте, лезьте сюда, и увидите, что получите… да будут прокляты на хуй ваши говенные души!». Затем он засмеялся и замахал своим пивом: «И, блядь, не подъебывайте ко мне, вы, дети говноедов. Идите сюда. Вы, блядь, получите здесь всю хуйню, которую заслужили».
К счастью, кто-то уволок его, все еще голого и выкрикивающего ругательства, обратно на вечеринку. Его пьяный наезд на копов мог обернуться для всех настоящим кошмаром. В Калифорнии и большинстве других штатов полицейские не могут законно вторгнуться в частные владения, если: (1) у них нет полной уверенности в том, что там совершается преступление, (2) они не «приглашены» владельцем или обитателем собственности.
Представление, устроенное голым типом, можно было бы расценивать по-разному, если бы у копов было соответствующее настроение, это - раз. И два - если бы на тот момент - раскочегаривания вечеринки - облаву можно было бы осуществить без всякого насилия. Просто перейти разделяющий мост, и все. Сами ангелы не позволили бы замести себя спокойно и безо всякого скандала - они были слишком пьяны, чтобы думать о последствиях.
Совсем немного времени потребовалось, чтобы легенды о Ла Хонде распространились среди других отделений Ангелов. Отряд разведчиков из Окленда проверил ее достоверность и вернулся обратно с такими восторженными отзывами, что Ла Хонда быстро стала Меккой для «„отверженных“» со всей Северной Калифорнии. Они являлись туда без предварительного приглашения или предупреждения, обычно группами от пяти до пятнадцати человек, и зависали там, пока им не становилось скучно или пока не кончалась ЛСД, которую до знакомства с Кизи пробовали лишь немногие.
Задолго до того как outlaws обнаружили Ла Хонду, вольные кислотные вечеринки уже вызывали тревогу среди респектабельных любителей ЛСД - ученых, психиатров и других персонажей с полянок бихевиористики, полагавших, что это вещество можно принимать только когда проходит тщательно контролируемый эксперимент. Причем в таком эксперименте, по их мнению, должны участвовать лишь тщательно отобранные субъекты, находящиеся под постоянным наблюдением опытных «проводников». Считалось, что такие меры предосторожности страхуют от дурных трипов. Любой потенциальный съезд крыши у какого-нибудь неуравновешенного типа, просочившегося в процессе отбора, мог быть быстро нейтрализован накачкой под завязку транквилизаторами в тот самый момент, когда подопытный возжаждал крови или попытался оторвать свою собственную голову, чтобы получше рассмотреть, что там у него там внутри. <Среди ценителей кислоты существует и точка зрения меньшинства - торжественная подготовка к подконтрольному эксперименту с ЛСД может не только ликвидировать опасность «плохих» путешествий, а, напротив, их стимулировать. Многие «подопытные» к тому времени находятся под таким жестоким впечатлением от всего прочитанного и услышанного, и, когда они наконец глотают капсулу, их реакция уже четко сформулирована в их собственном сознании. Когда эксперимент идет не по ожидаемому ими руслу - или их всех не удовлетворяет своими результатами и расстраивает - среди «подопытных» может начаться паника. А паника - плохой трип в любом случае, с кислотой или без.>
Люди, участвующие в подконтрольных экспериментах, чувствовали, что принародные ЛСД-оргии обернутся катастрофой для их собственных исследований. Кое-какой оптимизм все-таки сохранялся, стоило лишь задуматься, что может произойти, когда Ангелы, боготворящие насилие, групповухи и свастику, окажутся в толпе интеллектуальных хипстеров, марксистских радикалов и пацифистов. Нервы накалялись до предела при одной только мысли, что кто-нибудь мог бы оставаться в такой обстановке трезвым и его сознание не было бы затуманено… Но, разумеется, такого и быть не могло. Когда все пьяны, обкурены и обдолбаны, не найдется ни одного, способного сделать объективные записи, ни одного «проводника», способного успокоить невменяемых, ни одного разумного наблюдателя, способного загасить костры или спрятать ножи для разделки мяса… полное отсутствие какого-либо контроля.
Тех, кто регулярно посещал вечеринки Кизи, все это особенно не беспокоило, в отличие от тех, кто знал о них только понаслышке. Его анклав был открыт для народа лишь в том смысле, что любой, чувствовавший себя так же, как компания Кизи, мог беспрепятственно пройти через ворота на мосту… но, попав внутрь, человек, не говоривший с ними на одном языке, мог почувствовать крайнее смущение и замешательство. Кислотные фрики не страдают многословным гостеприимством. Они не сводят глаз с незнакомцев или смотрят просто сквозь них. Многих гостей такой прием здорово пугал, и они больше никогда туда не возвращались. Те же, кто оставались, в большинстве своем представляли богемные круги, беглецов из этого мира. Их чувство взаимозависимости заставляло беречь друг друга от попадания в эпицентр выплеска личной враждебности или неприязни. Вот почему здесь через ручей всегда были копы, которые в любой момент могли ворваться на вечеринку непрошенными гостями. <Оглядываясь назад, я думаю, что копы вели себя сдержанно вовсе не потому, что они понимали: незаконные аресты могут поставить их в неудобное положение чуть позже, в зале судебного заседания. Я уверен, что они к тому же думали, что тактика выжидания принесет свои плоды: пока копы выжидают, полоумные безумцы в анклаве Кизи уничтожат сами себя, и тем самым спасут налогоплательщиков от расходов, связанных с подготовкой списка дел, назначенных к слушанию с последующим запутанным и сложным судебным разбирательством.>
Даже «Проказники» чувствовали себя не совсем уверенно с Ангелами, так что первую вечеринку пришлось заметно подогревать ЛСД. Позже, когда угроза насилия окончательно улетучилась, кислотой закидывались вовсю. Сначала Ангелы употребляли ее осторожно, никогда не привозили с собой свою, но довольно быстро они наладили получение кислоты на своей собственной территории… так что перед каждым пробегом в Ла Хонду происходил общий сбор капсул, которые они тащили к Кизи и распространяли там, за деньги или еще за какое-нибудь вознаграждение.
Как только «„отверженные“» восприняли ЛСД как правильную, ништяковую вещь, они начали обращаться с ней так же безбашенно, как и с другими своими любимыми игрушками и развлечениями. Чуть раньше тем летом был достигнут консенсус относительно того, что любое вещество, достаточно мощное, чтобы лишить человека возможности ездить на байке, не должно употребляться… но, когда после нескольких вечеринок у Кизи общее сопротивление было сломлено, Ангелы принялись заглатывать ЛСД, как только наркотик попадал им в руки. А это, разумеется, происходило даже чересчур часто благодаря их многочисленным контактам на подпольном наркорынке. В течение нескольких месяцев им пришлось как-то ограничивать себя - хронически не хватало наличных. Если бы было налажено бесперебойное обеспечение Ангелов кислотой, и месяца бы не прошло, как наверняка половина тогдашних outlaws уже спалила бы свои мозги дотла. Однако случилось так, что Ангелы забрасывались кислотой в допустимых пределах - человеческий организм выносил такие дозы без напряга. Одни становились просто более разговорчивыми, а другие - замолкали вообще. ЛСД - гарантированное лекарство от скуки, болезни, распространенной среди Ангелов Ада не меньше, чем в любых других слоях Великого Общества… и в те дни в «Эль Эдоб», когда вообще ничего не происходило и не хватало денег на пиво, кто-нибудь, например Джимми, или Терри, или Скип, могли объявиться с капсулами, и все вместе предпринять спокойное путешествие Куда-Нибудь Еще.
Вопреки всем ожиданиям, большинство Ангелов становились под кислотой необычайно тихими. За редким исключением, с «кайфующими» Ангелами было проще контактировать, чем с трезвыми как стеклышко и нормальными на их собственной территории. Кислота нивелирует, сводит на нет многие из их условных рефлексов. Остается лишь немного угрюмого коварства или довольно вялая готовность драться, а это именно те чувства, которые руководят Ангелами в их отношениях с чужаками. Их агрессивность улетучивается; исчезает недоверие, которое делает их похожими на выставляющих все свои колючки диких животных, чувствующих западню. Это было так странно, что я до сих пор всего так и не понял. Тогда у меня возникало довольно странное ощущение, что наступало как бы затишье перед бурей, и они не могут заглотнуть столько кислоты, чтобы испытать ее действие по полной программе, и что рано или поздно вся атмосфера, все испытанные ощущения будут сведены на нет чьей-нибудь чертовски замедленной реакцией. Но существовала масса доказательств, что кислота их действительно накрывает. Ангелы наплевательски относятся к тому, что психиатры считают пределом безопасной дозировки; они удваивали, а затем утраивали допустимый максимум, часто закидывались 800 или 1 000 микрограммами в течение 12 часов. Некоторые начинали подолгу рыдать и завывать, бормоча бессвязные и бессмысленные фразы людям, которых никто кроме них больше не видел. Другие впадали в кататонический криз и долго-долго молчали, а затем внезапно возвращались к жизни, рассказывая истории о путешествиях в далеких землях и о совершенно невероятных видениях. Однажды ночью Маго потерялся в лесу, и его охватила паника…. Он кричал, звал на помощь, пока кто-то не вывел его обратно на свет. Как-то другой ночью Бродяга Терри решил, что он уже умер как человек, но возродился к жизни в виде петуха, которого должны были зажарить на костре, как только смолкнет музыка. И, когда заканчивалась та или иная мелодия, он подскакивал к магнитофону и вопил: «Нет! Нет! Пусть она играет, играет!». Outlaw, чье имя я забыл, прыгал на «горных лыжах» с почти перпендикулярного двухсотфутового склона на глазах у полиции; все аплодировали ему, когда он перескочил через край, но кто-то успел схватить его буквально на лету и помогал удерживать равновесие, пока из-под каблуков его сапог вылетали огромные комья земли. Один-единственный раз Ангел попытался задушить свою «благоверную» на крыльце дома Кизи. Прошло меньше часа после того, как он проглотил свою первую и последнюю капсулу. Больше никто никого не убил и не поранил.
Мой собственный опыт приема кислоты довольно скуден, если рассматривать его с точки зрения тотального заглатывания ЛСД; он варьировался в зависимости от той компании, в которой я находился, и в зависимости от обстоятельств… и если бы мне пришлось вновь выбирать любое из полудюжины путешествий, которые я помню, я бы повторил одну из тех вечеринок с Ангелами Ада в Ла Хонде, со всем этим подавляющим безумным светом, копами на дороге, скульптурой Рона Буассе, смутно вырисовывающейся на фоне деревьев и большими громкоговорителями, вибрирующими в такт звукам песни «Mister Tambourine Man» Боба Дилана. Атмосфера была наэлектризована до предела - в таких случаях говорят: «В воздухе пахло грозой». Если от Ангелов исходило ощущение опасности, то оно было весьма интригующим и гораздо более реальным, нежели все, что может каким-то образом получиться в результате проходящего под контролем эксперимента или у изысканно хрупкого сборища прекрасно образованных правдоискателей, жаждущих познания заключенной в капсуле мудрости. Прием кислоты вместе с Ангелами - это было настоящим приключением; они были слишком невежественны, чтобы знать, чего ожидать, и слишком дикими, чтобы чего-нибудь бояться. Они просто глотали продукт и тащились… что, наверное, так же опасно, как говорят эксперты, но такой трип получается гораздо ядренее, чем путешествие, в которое ты отправляешься, сидя в какой-нибудь стерильной палате со снисходительным «проводником» и оравой нервных хипстеров-притворщиков. Насколько мне известно, не было случаев, чтобы «отверженные» мотоциклисты под действием ЛСД начинали безумствовать. Возможно, психика хулигана слишком бедна, чтобы стойко переносить своего рода скрытое безумие, вызыванное кислотой. Законодатели, требующие запрещения ЛСД, неизменно ссылаются на преступления, совершенные интеллигентными энтузиастами из среднего или высшего классов, до этого не замеченными в каких-либо связях с криминалом или бандитизмом. Убийство разделочным мясным ножом в Бруклине быстро дало ход расследованию в Сенате США. Предполагаемый убийца, подающий большие надежды выпускник университета, утверждал, что улетел под ЛСД на три дня и не может вспомнить содеянного. <В Июне 1966 года.> Законодательный орган штата Калифорния выпустил жесткий закон против ЛСД сразу после того, как один полицейский чиновник из Лос-Анджелеса клялся и божился, что кислота заставляет людей залезать голыми на деревья, бегать с воплями по улицам, ползать на четвереньках по лужайкам, с аппетитом поедая траву. Один студент в Беркли вышел из окна третьего этажа со словами: « На мой трип уйдет столько же времени, сколько занял бы путь до Европы». При падении он разбился насмерть.
Ни один из этих инцидентов не был связан с тем элементом американского общества, который обычно ассоциируется с криминальным поведением. Преступления, совершенные под действием психоделиков, так же, как и взвинчивание цен, уклонение от уплаты налогов и растраты, психоделические преступления, судя по всему являются пороком более зажиточных классов. И это никак не связано с ценой на ЛСД: от 75 центов за капсулу, или куб, и до 5$. Последняя цифра - максимальная цена за двенадцатичасовой трип немыслимой интенсивности. Героин, в отличие от ЛСД, является несомненно пороком представителей низшего класса, и по-прежнему обходится для большинства наркоманов в пределах 20$ в день, но обычно - гораздо дороже.
Сейчас трудно сделать определенные выводы, и лихорадка с принятием новых законов по ЛСД в 1965 и 1966 годах, наверное, сорвет любые значимые исследования этого вещества на многие годы. А между тем, Эксперимент Кизи должен был бы быть отмечен, проанализирован и, может быть, расширен исследователями, придерживающимися подобных убеждений. Даже в своем сокращенном виде этот эксперимент опровергнул общепринятое мнение относительно: (1) природы ЛСД, (2) структуры и привыкания к кислоте личности хулигана или (3) и то, и другое. <После трех или четырех месяцев хронического злоупотребления кислотой у большинства Ангелов поехала крыша, начала убывать, так сказать, по конусу. Одни страдали ужасающими галлюцинациями и полностью отказались от приема этого вещества. Другие боялись, что оно сведет их с ума или приведет к тому, что они разобьются на своих мотоциклах. К 1966 году лишь очень немногие продолжали употреблять кислоту более или менее постоянно. Один из таких любителей сказал мне, что ЛСД - самое лучшее, что было в его жизни. «Я перестал волноваться, как только закинулся первой капсулой», - говорил он. В сентябре 1966 года Кизи нежданно-негаданно возвратился в Штаты и почтил своим недолгим визитом несколько «андеграундных» вечеринок и пресс-конференций. Он сказал, что, проведя полгода к югу от границы, решил возвратиться в Америку, как «вечный беглец, и насыпать солью раны Джея Эдгара Гувера». Красный фургон Кизи либо недостаточно быстро ездил, либо его водитель слишком неумело крутил баранку, но уйти от своры гончих Джея Эдгара им не удалось. Когда я написал эти строки, Кизи был освобожден под залог, сумма которого превышала тридцать тысяч долларов, и ожидал суда по обвинениям, по которым его могли засадить в тюрьму на срок от одного года до пяти лет. Лично мне кажется, что следовало бы оставаться в Асунсьоне и найти там работу.>
Один из лучших званых вечеров в Ла Хонде пришелся на уик-энд Дня труда 1965 года, первую годовщину монтерейского изнасилования. К тому времени блицбросок Ангелов к вершинам скандальнойп популярности был в самом разгаре, и они постоянно общались с прессой. Репортеры и фотографы ошивались вокруг «Эль Эдоб» почти каждый уикэнд - задавая вопросы, фотографируя и надеясь стать свидетелями какого-нибудь отвратительного действа, чтобы на следующий день поднять скулеж на первых страницах своих изданий. Полиция Окленда отрядила специальный квартет, которому было поручено постоянно вести тщательное наблюдение за Ангелами. Они периодически объявлялись в баре, добродушно улыбались в ответ на поток оскорблений и долго толкались рядом с байкерами, чтобы убедиться: outlaws знают, что они под колпаком. Ангелы обожали такие визиты, им гораздо больше нравилось базарить с легавыми, чем с симпатизирующими им чужаками или даже с репортерами, количество которых в «Эль Эдобе» росло не по дням, а по часам. Несмотря на крепнущую дурную славу «отверженных», полиция Окленда никогда не сдавливала горло Ангелам своими наездами до предсмертного хрипа, чего нельзя сказать о политике в отношении других отделений. Даже когда энтузиазм полицейских и оказываемое ими давление достигло апогея, все равно отношения отделения Баргера с местным законом имели специфический оттенок. Сонни объяснял это как создание потенциального единого фронта в связи с давно ходившими слухами о готовящемся восстании чернокожих в Восточном Окленде, который и негры, и Ангелы считали своей территорией. Легавые, по его словам, рассчитывали на Ангелов, чтобы « держать ниггеров в ежовых рукавицах».
«Они ниггеров больше боятся, чем нас, - заметил Сонни, - потому что тех до хера, а нас мало».
Отношения Ангелов с неграми из Окленда были такими же противоречивыми, как и с полицией. Их понятие о цвете кожи странным образом искажено и подмухлевано, так что отдельные «хорошие цветные» находятся по одну сторону баррикад, а масса «сумасшедших ниггеров» - по другую. Один из «Кочевников» (бывшее отделение в Сакраменто) снимал квартиру пополам с художником-негром, который устраивал все вечеринки Ангелов, не испытывая никакой неловкости. «Отверженные»" называли его «настоящим клевым чуваком».
- Он - художник, - сказал мне Джимми однажды вечером на вечеринке в Окленде. - Я не очень-то разбираюсь в искусстве, но говорят, что он - клевый".
Чарли - еще один «хороший цветной». Жилистый, маленький негр, ездивший с Ангелами так долго, что очень трудно объяснить, почему же он до сих пор не член клуба. «Черт, я восхищаюсь маленьким ублюдком, - сказал мне один Ангел, - но он никогда не попадет в клуб. Он-то думает, что попадет, но кишка у него тонка… блядь, да для этого только и требуется - отрезать два черных яйца, и я могу тебе сказать, кого ребята будут искать в комнате в первую очередь».
Я никогда не спрашивал Чарли, почему он не ездит с «Драконами» Ист Бэй, общенегритянским клубом outlaws, таким же, как и «Трепачи» из Сан-Франциско. У «Драконов» такой же, как и у Ангелов, наполовину надуманный порыв и накал страстей, и их компания, с воем несущаяся по хайвею, как ни ворчи, смотрится ярко и эффектно. Они предпочитают разноцветные шлемы, а их байки, кричащая смесь чопперов и мусоровозок, - все как один «харлеи 74». «Драконам», как и Ангелам, в большинстве своем за двадцать, и почти все они практически безработные. Так же, как и у Ангелов, у них отмечается исключительная тяга к различным поступкам и действиям, от которых за километр несет насилием или чем-то в этом роде. <"Трепачи" старше прочих байкеров во всех отношениях. История клуба уходит своими корнями во времена существования «Пьяных Задир». « В прошлом „Трепачи“ показывали высокий класс, - посетовал один из Ангелов Окленда. - Но сегодня они только и делают, что сидят в своем баре и играют в домино».>
Как-то унылым вечером в пятницу, вскоре после моей встречи с Ангелами из Окленда и задолго до того, как мне стало известно о существовании «Драконов», я стоял в дверях «Эль Эдоб»… и вдруг парковочную стоянку заполонили около двадцати больших, блистающих хромом байков, на которых сидела наидичайшим образом выглядевшая компания негров, - такое я видел впервые в жизни. Они свалились как снег на голову, в сопровождении остервенелого рева моторов, и спешились так непринужденно, важно и уверенно, что моим инстинктивным желанием при их появлении было бросить пиво и бежать без оглядки. Я проболтался с Ангелами достаточно долго, чтобы врубиться в подспудный смысл их представлений о «ниггерах»… и вот сейчас они оказались здесь - банда черных коммандос, вломившихся прямо на командный пункт Ангелов Ада. Я отошел от двери и передислоцировался в такую точку, откуда можно было бы беспрепятственно рвануть на улицу, когда начнется махаловка цепями.
Той ночью в баре сидело примерно тридцать Ангелов, и многие из них опрометью бросились наружу, не выпуская из рук свое пиво, чтобы посмотреть, что за гости такие к ним пожаловали. Но было непохоже, чтобы они готовились к драке. И в тот момент, как «Драконы» вырубили свои двигатели, Ангелы приветствовали их дружескими насмешками, начиная от « а не вызвать ли легавых» и заканчивая «запереть вас, ублюдков, чтобы не наводили ужас на и без того охуевших от страха граждан». Баргер обменялся рукопожатием с Льюисом, президентом «Драконов», и спросил, что слышно. «Где вы это, чуваки, все прячетесь? - спросил Сонни. - Если бы почаще сюда приезжали, могли бы попасть в газеты». Льюис засмеялся и представил Сонни, Терри и Пузо каким-то новым членам «Драконов». Большинство черных outlaws, похоже, знали настоящие имена Ангелов. Некоторые из них зашли в бар, а другие шатались по парковке, то и дело пожимая руки знакомым и восхищаясь байками. Разговор шел по большей части о мотоциклах, и, хотя он был подчеркнуто дружелюбным, все же чувствовалась определенная сдержанность. Тут Сонни представил меня Льюису и некоторым членам его команды. «Это - писатель, - сказал Баргер с улыбкой. - Бог его знает, о чем он пишет, но он хороший человек». Льюис кивнул и пожал мне руку. «Как поживаешь? - сказал он. - Если Сонни говорит, что у тебя с ним о'кей, то и у нас с тобой о'кей». При этих словах он так широко улыбнулся, что мне почудилось, будто он вот-вот зайдется в приступе хохота, давая мне ясно понять, что сразу раскусил, что я за штучка такая - хитрый мошенник и кидала, но не собирался портить шутку, выдав меня Сонни с потрохами.
«Драконы» пробыли около часа, а затем умчались туда, куда они, собственно, и направлялись. Позже Ангелы не приглашали их на свои вечеринки, и мне показалось, что обе команды испытали облегчение оттого, что их встреча в «Эль Доб» прошла так гладко. Судя по всему Ангелы вообще забыли о существовании «Драконов», как только те скрылись из виду. Привычная для «Эль Эдоб» суета возобновилась… знакомая пивная скукотища, рев музыки хонки-тонк из автомата, приезжающие и уезжающие байки, разлетающиеся по столу для игры в пул шары, и хриплая, резкая, изобилующая повторами болтовня людей, которые так много времени провели вместе, что могли расправляться со скукой одним-единственным способом - упиваясь до зеленых чертей и полной потери рассудка. Сонни уехал, как обычно, рано, и, когда он садился на свой черный «спортстер» на парковке, я вспомнил о «Драконах» и спросил, чем объяснить их дружеские отношения с Ангелами. «Да на самом деле мы не так уж и близки, - ответил Баргер, - и, пока я президент, сердечными друзьями нам не бывать. Но они не похожи на большинство ниггеров. Они нашего поля ягода».
Больше я никогда не видел «Драконов» в «Эль Эдоб», но остальных негров, заявлявшихся в паб, ждал совершенно другой прием. Однажды вечером, на выходные в конце августа, в бар зашли четверо. Всем было за двадцать, одеты в спортивные куртки без галстуков, а один из вошедших был настолько большой, что едва протиснулся в дверь, - почти семь футов ростом, и весил он где-то фунтов двести пятьдесят или триста. Бар был забит до отказа, но эти четыре негра нашли какой-то свободный закуток, и верзила завязал судя по всему дружескую беседу с Доном Мором, фотографом, который только что получил титул «Почетного Ангела». Остальные «отверженные» проигнорировали вновь прибывших, но через полчаса Мор и черный Голиаф начали материть друг друга. Предмет их ожесточенного спора так и остался тайной, покрытой мраком. Позже Мор рассказывал, что по ходу их беседы купил «большому ниггеру» два пива. «Затем он заказал еще одно, - объяснял Мор, - и я сказал ему, что буду последним мудаком, если за него заплачу. Вот и все, что случилось, старый. Он напрашивался на неприятности, как только сюда зашел. Когда я сказал, чтобы он сам купил себе это чертово пиво, так как я заплатил за первые два раунда, он стал насмехаться - и я пригласил его выйти со мной подышать свежим воздухом».
Пока до остальных Ангелов дошло, что назревает драка, двое уже приняли боевые стойки на парковке. Но к моменту обмена первыми ударами место поединка было уже окружено плотным кольцом зрителей. Мор налетел на своего огромного противника без лишних предисловий, резко бросился вперед и со всей силой ударил негра по голове - на этом драка закончилась.
Негр, не видя ничего перед собой, дернул рукой, и в ту же секунду на него обрушились все остальные. Ему одновременно вломили и в живот, и по почкам. На его голове - живого места не осталось… Один из его друзей рванул было на выручку, но наткнулся на каменное предплечье Тайни и грохнулся, потеряв сознание. У оставшихся двоих хватило сообразительности, чтобы смыться. Монстр отшатнулся на мгновение назад, затем ринулся вперед, все еще размахивая руками, пока ему не вмазали сбоку и отправили в легкий нокаут. Трое «отверженных» попытались схватить его, но он вырвался и, как слон, ворвался в бар. Глядя на него, нельзя было сказать, что он получил серьезные травмы, но из нескольких небольших порезов шла кровь, и, после града ударов, обрушившихся на него со всех сторон, он не мог ориентироваться в пространстве. Его снова сбили с ног, но он быстро поднялся и облокотился об автоматический проигрыватель. До этого гигант был движущейся, стремительно бросающейся из стороны в сторону мишенью. И только двум или трем Ангелам удалось крепко его ударить. Но сейчас его загнали, как зверя. Около пяти секунд ничего не происходило. Негр отчаянно вертел головой, пытаясь найти свободный проход, чтобы выскочить наружу, но взметнувшийся чуть ли не от самого пола крупнокалиберный кулак-бомба Тайни засветил ему в левый глаз. Он рухнул на автомат, разбив стеклянную крышку, и осел на пол. На какое-то мгновение казалось, что все - он готов, но после шквала ударов сапогами по ребрам негру удалось опрокинуть одного из нападавших и подняться на ноги. Он не успел как следует выпрямиться, как Энди, один из самых слабых и молчаливых из Ангелов, засветил ему в правый глаз бешеным ударом ногой, который мог проломить череп любому нормальному человеку. На этот раз чернокожий насмешник отключился по-серьезному, а Сонни схватил его за воротник и повалил на спину. Каблук сапога врезался негру в рот. Он был совершенно беспомощен, его лицо залито кровью… Однако избиение продолжалось. Наконец Ангелы выволокли его наружу и бросили лицом вниз на парковке.
Первая полицейская машина приехала сразу же после окончания побоища. Две другие выскочили с разных сторон, затем подъехал воронок и наконец «скорая помощь». Ангелы настаивали, что огромных размеров пострадавший вытащил нож и его было необходимо обезвредить и обезоружить. Копы посветили вокруг своими фонариками, но никакого ножа не обнаружили. Негр был не в том состоянии, чтобы что-то отрицать, хотя очухался почти мгновенно и смог дойти до машины скорой помощи. Все происходящее, похоже, устраивало полицию, по крайней мере на момент их пребывания у «Эль Эдоб». Они сделали несколько записей и предупредили Сонни, что пострадавший может выдвинуть обвинения, когда выйдет из шокового состояния, но мне показалось, что они считали дело уже закрытым… Настоящее правосудие восторжествовало.
Дело об этом избиении никогда не рассматривалось в суде, но оно привело Ангелов в чрезвычайно возбужденное состояние. Они серьезно забеспокоились, т.к. ни на минуту не сомневались, что ниггеры попытаются отплатить им той же монетой. И в следующий раз они уже наведаются сюда уже не вчетвером. Ха, вчетвером… К чертям собачьим! В следующий раз грянет массированный ответный удар. Скорее всего они нападут безлунной ночью… дождутся время закрытия, надеясь захватить Ангелов пьяными и беспомощными… и затем сделают свой ход. Тоскливый неоновый покой на Четырнадцатой улице будет неожиданно нарушен зловещим пересвистом. Потные черные тела, волна за волной, отхлынут от командного пункта в «Догги Дайнер» на Восточной Двадцать Третьей, в молчании двинутся по улицам к своим позициям по всей линии фронта, примерно в четырехстах ярдах от «Эль Эдоб». Затем прозвучит разбойничий призывный свист, и первая волна ниггеров помчится, словно свора дьяволов в преисподнюю, через Восточную Четырнадцатую, игнорируя красный свет, и обрушится на Ангелов, размахивая своим первобытным, самодельным оружием.
С момента инцидента с Большим Ниггером прошло уже много времени, но каждый раз при разговорах с Ангелами они снова и снова убеждали меня, что пробку вот-вот выбьет из горлышка бутылки. «Мы точно знаем, что это произойдет в субботу вечером, - скажет мне Сонни. - Нам уже настучали». Я уверил его в своем желании оказаться рядом с ними, когда нападение произойдет. Все случилось так, как я говорил.
Несколькими месяцами раньше я бы посмеялся над всей этой историей, как над своего рода путанной-перепутанной подростковой галлюцинацией… но я провел большую часть этого лета в пьяно-кровавых, блядско-драчливых кабаках Восточного Окленда, и мои представления о реальности и о животном начале, заложенном в каждом человеке, претерпели серьезные изменения.
Конец лета. Вечер под выходные… Я вылез из своей машины на парковке в «Эль Эдоб». Кто-то окликнул меня пронзительным шепотом, и я кивнул компании Ангелов, стоявших у дверей. Шепот послышался вновь, но никто из тех, кого я мог видеть, не произнес ни слова. Потом до меня дошло, что кто-то копошится на крыше. Я посмотрел наверх и увидел голову Сонни, который выглядывал из-за большого выступа. «Сзади заходи, - прошипел он. - Там есть лестница».
На задворках, за огромной, сваленной как попало, кучей ящиков, я разглядел-таки двадцатифутовую лестницу, ведущую на крышу. Я вскарабкался наверх, и обнаружил лежащих в углу Сонни и Зорро. В завалах обрезков толя байкеров почти не было видно. Сонни был вооружен AR-16, новейшей винтовкой американской армии, а Зорро держал в руках карабин M-1. Между ними на крыше штабелями были сложены патроны в коробках и обоймах, рядом лежал фонарик и термос с кофе. Они сказали, что ждут появления ниггеров. Так складывался вечер трудного дня.
Однако их предчувствия не сбылись - но Ангелы с месяц держали вооруженных охранников на крыше в «Эль Эдоб», пока окончательно не уверились в том, что ниггеры запуганы до смерти. Однажды днем, в самый разгар напряженности, Баргер и пятеро Ангелов поехали на своих байках на стрельбище в Альмеде, держа за спинами ружья, стянутые ремнями. Они выбрали дорогу, проходящую через центр Окленда. Телефон полиции разрывался от сообщений о вооруженном до зубов патруле Ангелов, проследовавшем на юг через центр города. Но полицейские не могли ничего сделать. «Отверженные» выставили свои незаряженные ружья напоказ и соблюдали ограничение скорости. Они чувствовали необходимость попрактиковаться в стрельбе по мишеням… и, если их появление негативно сказалось на самочувствии граждан, черт с ними - это была проблема граждан, а не их.
Большинство Ангелов прекрасно знают, что не стоит рисковать, демонстрируя свое оружие в открытую, но кое у кого дома собраны настоящие личные арсеналы - ножи, револьверы, автоматические ружья и даже самодельный бронированный автомобиль с пулеметом на подставке. Им не по душе пустая болтовня об имеющемся у них вооружении… это единственный способ для Ангелов подстраховаться, в том случае если Главный Коп решится бросить им открытый вызов. Ангелы абсолютно уверены, что такой день не за горами.

* * *

«Нет, я бы не назвал их „расистами“. Не совсем так. Может быть, в глубине души они такие и есть. Если ты заметил, нет ни одного Негра-Ангела. Но Ангелы просто не встают на чью-либо сторону, и поэтому они становятся пропитанными антинегритянским духом и вообще настроены против любого человека»
(полицейский инспектор из Округа Сан-Бернардино).

* * *

На языке политиков и представителей по связям с общественностью, Ангелы оказались на «пике популярности» в конце 1965. Пробег на День труда во владения Кизи повлек за собой падение их славы по всем статьям: города по всей стране с нетерпением ждали вторжения, надеясь, что их изнасилуют и разорят. Национальная гвардия была вызвана в такие важные пункты, как Паркер, штат Аризона, и Кларемонт, штат Индиана. Канадская полиция организовала специальное наблюдение на границе рядом с Ванкувером, Британская Колумбия; а в Кетчуме, штат Айдахо, местные жители взгромоздили пулемет на крышу аптеки на Главной улице. «Мы готовы к появлению этих подонков, - сказал шериф. - Мы упрячем половину из них за решетку, а половину отправим на кладбище».
Увеселительная прогулка Ангелов в Ла Хонду буквально опустила прессу. «Отверженные» совершили много странных, быстрых путешествий, но они никак не соотносились с пятью «W'»s. Одно из моих самых ярких воспоминаний того уик-энда - программная речь Терри, адресованная полиции на хайвее. Он завладел микрофоном, подсоединенным к каким-то мощным громкоговорителям, и использовал эту возможность, чтобы высказать полиции все что наболело, говорил о морали, музыке и безумии… Терри закончил речь на пронзительной, душераздирающей ноте, которую не скоро забудет департамент шерифа Сан-Матео:
- Запомните, - истерически кричал «отверженный» в микрофон. - Просто запомните, что, пока вы стоите здесь на этой холодной дороге, выполняя свой праведный долг и наблюдая за всеми нами, секс-маньяками и торчками, отрывающимися здесь по полной программе… просто подумайте, что ваша маленькая старушка-жена сидит себе дома с каким-то грязным стариной Ангелом Ада, шурующим между ее бедер!
Затем послышался взрыв дикого хохота, который прекрасно был слышен на дороге. «Что вы думаете об этом, вы, безмазовые легавые? Вы проголодались? Мы принесем вам немного чили, если у нас что-нибудь тут осталось… но не надо торопиться домой, позвольте вашей жене протащиться».
В победном хаосе, царившем в тот День труда, было трудно понять, что Ангелы перегнули палку и один из самых лучших контактов, который им удалось установить, вот-вот лопнет, рухнет, перегорит. Шухер в провинциальных городках считался уже навязшей в зубах устаревшей дребеденью, да и копы здорово напрягались по этому поводу. А наркокруги хиппи явились совершенно новым течением, последним писком моды, - совсем другой, как выяснилось, тусовкой, - но, так как война во Вьетнаме все больше занимала умы общественности, Ангелы оказались в общей упряжке.
Постепенно, месяц за месяцем, они скатывались в политику, но картина оставалась несколько туманной, а одним из наиболее обескураживающих элементов была географическая близость к Беркли, цитадели радикализма Западного Побережья. Беркли - соседняя дверь с Оклендом, но между ними нет ничего общего, кроме границы на карте и нескольких дорожных указателей, и во многом они столь же отличаются друг от друга, как, например, Манхэттен и Бронкс. Беркли, как Манхэттен, - город колледжей, магнит для бродяг-интеллектуалов. Окленд - магнит для людей, ищущих почасовую оплату работы и дешевое жилье. Они не могут позволить себе жить в Беркли, в Сан-Франциско или в любом из предместий <Официальное население Окленда - почти четыреста тысяч человек, но это всего лишь центр слишком раздавшейся городской клоаки под названием Ист Бэй, с населением около двух миллионов - цифра, почти вдвое превышающая данные по Сан-Франциско.> Бэй Эреа, заселенных представителями среднего класса. Это шумное, уродливое, с крайне неприветливым душком место, и со своего рода обаянием - вроде того, которое нашел в Чикаго Сэндберг. И это место - естественная окружающая среда для хулиганов, скандалистов, дебоширов, подростковых банд и межрасовых разборок.
Мощное паблисити Ангелов Ада, которое здорово мешало повсеместному освещению студенческого бунта в Беркли, расценивалось в либерально-радикально-интеллектуальных кругах как отличный предлог для заключения с Ангелами союза. Такой альянс виделся интеллектуалам вполне естественным. Более того, агрессивная, антиобщественная позиция Ангелов - их отчужденность или, если хотите, своего рода умопомрачение - оказалась чудовищно привлекательной для Беркли, кишащего эстетами. Студенты, которых едва хватало, чтобы подписать петицию или обокрасть какого-нибудь барыгу, были очарованы рассказами об Ангелах Ада, грабящих города и говорящих все, что им только взбредет в голову. Но важнее всего была репутация Ангелов как людей, презирающих полицию и успешно издевающихся над законом. Для удрученного своей несостоятельностью студента-радикала такой образ был, разумеется, мощным и притягательным. Ангелы не дрочили, они насиловали. Они не погрязли в теориях, песнях и цитатах, а шумно являли себя миру, поигрывая мускулами и гордясь настоящими яйцами.
Медовый месяц продолжался около трех месяцев. Идиллия закончилась резким разрывом 16 октября, когда Ангелы Ада атаковали демонстрацию под лозунгом «Вон из Вьетнама!» на границе Окленда с Беркли. Экзистенциальные герои, передававшие по кругу косяки вместе с радикалами из Беркли на вечеринках Кизи, неожиданно превратились в злобных, ядовитых тварей, набросившись на тех же самых либералов, размахивая кулаками и крича: «Предатели, коммунисты, битники!». Когда напряжение вылилось в настоящее противостояние, Ангелы Ада твердо сомкнули ряды с копами, Пентагоном и Обществом Джона Берча. Прежнее веселье Беркли облачилось в траурные одежды, а Кизи судя по всему погрузился во мрак безумия…
Это нападение стало ужасным ударом для тех, кто видел Ангелов Ада пионерами человеческого духа. Однако для всех, кто знал их достаточно хорошо, такой поворот дела выглядел совершенно логичным. В целом Ангелы всегда придерживались фашистской точки зрения. Они настаивали и, похоже, верили, что фетиш свастики - не более чем антисоциальная шутка, гарантированный трюк, чтобы вставить пистон «цивилам», обывателям, налогоплательщикам - всем тем, кого они презрительно называют «гражданами». На самом деле под «гражданами» они имели в виду средний класс, буржуазию, бюргеров, но таких слов Ангелы не знают и подозрительно относятся к тем, кто пытается объяснить их значение. Если они хотят коварно и хитро преуспеть в содомизации «цивилов», то должны отбросить свастику и украсить свои байки серпом и молотом. На хайвеях тогда начнется Конец света… сотни прокоммунистически настроенных головорезов странствуют по сельской местности на больших мотоциклах в поисках неприятностей.
Первая стычка произошла в субботу днем, на полпути марша протеста из кэмпуса Беркли в Оклендский армейский терминал, где грузили на транспорт людей и вооружение для отправки на Восток. Около пятнадцати тысяч демонстрантов спустились вниз по Телеграф авеню, одной из главных улиц Беркли, и столкнулись лицом к лицу, на окраинах города, со стеной из четырехсот оклендских полицейских в строевой стойке - в шлемах, с прижатыми к груди дубинками. Копы стремительно развернулись и построились клином. В центре, в позиции игрока, защищающего яйца при штрафном ударе, стоял шеф Туфмэн (Зубастик), отдававший приказ за приказом, после долгих и нудных разговоров по переносной рации. Было ясно, что без драки маршу не добраться до границы Окленда. Я подоспел к месту конфронтации как раз со стороны Окленда - у меня был магнитофон, камера и удостоверения прессы, но все равно потребовалось почти тридцать минут, чтобы просочиться через кирпичики стены из полицейских, действующих по принципу «ни-одного-человека-ни-одной-пяди-земли». Многие журналисты, среди которых были и «законные» представители прессы, получили от ворот поворот.
До сих пор я не могу понять, как именно дюжине Ангелов Ада, явно исполненных решимости устроить беспредел, удалось пробраться через кордон и напасть на лидеров марша протеста: именно в тот момент, когда они вышли вперед, чтобы провести переговоры с шефом Туфмэном-Зубастиком. Во главе мчался Тайни, сбивая с ног любого, кто на свою беду оказывался у него на пути. Ангелов быстро усмирила полиция Беркли, но до этого им удалось избить несколько человек, разорвать несколько плакатов и порвать провода микрофонов от аппаратуры, озвучивающей выступление лидера протестующих. Это и была та самая скандальная драка, закончившаяся тем, что одному легавому сломали ногу.
По словам коммандос хипстеров, пытавшихся объяснить причины нападения, все это следовало считать недоразумением и следствием отсутствия взаимопонимания: Ангелов одурачили копы, и их мозги начали работать совсем по-другому, благодаря тайно выплачиваемым деньгам Правого Крыла, и они, конечно же, подтвердят свою приверженность общему делу, как только просекут реальное положение вещей.
Но реальное положение вещей на самом деле оказалось гораздо сложнее, чем казалось хипстерам. Еще один марш протеста против войны во Вьетнаме назначили на середину ноября, и за это время состоялись многочисленные встречи между мозговым трестом антивоенного движения и Ангелами Ада. Баргер сидел в своей гостиной, терпеливо выслушивал все, что ему хотели сказать члены Комитета по проведению Дня защиты Вьетнама, а затем отметал все сказанное ими как ненужный мусор. Люди из Беркли спорили долго, хорошо и убедительно, но они, похоже, так никогда и не осознали, что вещали на совершенно другой частоте. И не имело никакого значения, сколько бород, косяков или капсул с кислотой они могли собрать; Сонни считал их мелким говнецом… На этом все было кончено.
Ангелы, впрочем, как и другие «отверженные» мотоциклисты, - убежденные антикоммунисты. Их политические взгляды ограничены таким же ретроградным патриотизмом, какой дает возможность существовать Обществу Джона Берча, Ку Клукс Клану и Американской нацистской партии. Они не способны разглядеть всю ироничность взятой на себя роли… странствующие рыцари веры, от которой они уже давным-давно отлучены. Ангелы будут в числе первых, кого изолируют, пересажают или замочат, если политики, с которыми они, как им кажется, согласны, когда-либо придут к власти.
В течение нескольких недель, предшествующих второму маршу на Оклендский армейский терминал, Аллен Гинзберг провел большую часть своего времени, пытаясь убедить Баргера и его людей не атаковать демонстрантов. «Отверженные» никогда не сталкивались с людьми типа Гинзберга: для них он был не от мира сего. «Этот чертов Гинзберг собирается нас всех переебать, - сказал Терри. - Для чувака, который совершенно не похож на „цивила“, он самый „наицивильнейший“ сукин кот, которого я когда-либо видел. Старый, тебе надо было быть там, когда он сказал Сонни, что любит его… Сонни не знал, что, черт возьми, ему ответить».
Ангелы никогда по-настоящему не понимали, что имел в виду Гинзберг, но его нервирующая искренность и тот факт, что его любил Кизи, по зрелому размышлению, навели их на мысль учинить нападение на марш. Аллен же, несомненно, рассматривал их решение как происки правых. Незадолго до Ноябрьского марша Гинзберг опубликовал в «Жало Беркли» свое обращение, озаглавленное:

К АНГЕЛАМ
Аллен Гинзберг

Вот мысли - тревоги - обеспокоенных демонстрантов
Что Ангелы нападут на них
для прикола, или чтобы сработать себе во славу,
или отвести от себя стрелы легавых
или войти в доверие полиции и прессы
и/или ради Денег правого крыла,
Что это- сознательная сделка, заключенная с полицией Окленда,
или что это - неосознанная связь, подразумевающая понимание
взаимную симпатию в обмен на то
что Окленд прекратит преследование Ангелов
если они нападут& разгонят Марш&
спровоцируют беспорядки.
Есть ли в сказанном доля правды или же это - паранойя
демонстрантов с неустойчивой психикой?
Поскольку Ангелы - хамелеоны и во всеуслышание не дают никаких
гарантий
относительно того, что можно положиться на их спокойствие
и миролюбие
Беспокойные души из числа демонстрантов, по природе своей
жестокие, несдержанные, заходящиеся в истерике
оправдывают действия полиции
через насилие утверждая свое право на
самооборону логически обосновывая дух насилия, скрытый у них в
душе.
Это оставляет за демонстрантами выбор - защищать самих себя,
применяя силу, принимая во внимание страх&степеньопасности
развязывая руки более иррациональному меньшинству бунтарей
или в лучшем случае - защищать самих себя, хладнокровно

НО - ТОГДА - ОНИ ДОЛЖНЫ БЫТЬ ГОТОВЫ, ЧТО ИХ УПРЕКНУТ В БЕЗЗАКОНИИ,
или же у демонстрантов есть выбор не защищать себя -
возможно тогда полиция оставит их в покое,

Предыдущая страница 13 Следующая страница


Ангелы ада 14

(ведь мы не получили четких гарантий от полиции Окленда
что они честно будут стараться поддерживать порядок и
охранять наше законное право на демонстрацию)
если вы перейдете в наступление & оставите за собой тела избитых
в кровь
невинных пацифистов, юношей & старух

ТОГДА ИХ ЗАКЛЕЙМЯТ КАК БЕЗОТВЕТСТВЕННЫХ ПОДЛЕЦОВ ВСЕ:

И вы сами, и пресса, и общество & обожающие насилие леваки & правые.
При создавшемся положении вещей Комитетом поддержки Вьетнама одобрено проведение политики пацифизма для демонстрантов, КОТОРЫЕ ПРОСТО НЕ БУДУТ ДРАТЬСЯ. И попытаются превратить марш в ВЕСЕЛЫЙ СПЕКТАКЛЬ.

* * *

Есть ли у Ангелов какие-либо вопросы к Комитету поддержки Вьетнама?
какие-либо сомнения, которые следует развеять немедленно?
Чем они так недовольны?
Что Ангелы собираются сделать 20 Ноября? Неужели у них действительно есть какой-то план?
Давайте сейчас составим свой план, который всем нам
обеспечит безопасность и спокойствие.
Паникеры, вьющиеся вокруг открытых заседаний Комитета поддержки Вьетнама верят,
что суть имиджа Ангелов заключается во фразе: «Они любят избивать людей для прикола»,
и таким образом ваша репутация здорово подпорчена
особенно если вы время от времени с одобрения общества & при согласии копов
находите себе какую-нибудь группу, которую можете
безнаказанно избивать.
Вы не хотите «меняться», хотите быть самими собой,
& если под этим вы так же понимаете садизм или вынужденную враждебность,
тогда налицо ситуация, из которой вы можете легко выпутаться.

НО НИКТО НЕ ХОЧЕТ ОТВЕРГАТЬ ДУШИ
АНГЕЛОВ АДА

или заставить их измениться -

МЫ ПРОСТО НЕ ХОТИМ, ЧТОБЫ НАС ИЗБИЛИ

* * *

Цель марша протеста заключается в попытке наглядно показать,
что террор во Вьетнаме творится
тем же самым террором, что царит внутри нашей страны
на глазах у всех теряющей ту же самую психологию жестокости которая потакает избиению желтоголовых гуков во Вьетнаме
Так бациллы заразной болезни
поражают мирные отношения между людьми здесь,
разрешая публичное массовое преследование тех,
кто несогласен
с
углублением враждебности в отношениях между людьми
с
массовым лицемерием
с
широкомасштабным конфликтом
Масса демонстрантов
не ПОЛИТИЗИРОВАНА, она

ПСИХОЛОГОЛОВИЗИРОВАНА

и не хочет, чтобы страна скатывалась в привычное болото слепого насилия
& бессознательной жестокости& эгоизма ОТСУТСТВИЯ ОБЩЕНИЯ - с
внешним миром или потерянными в Америке меньшинствами
такими как вы сами
такими как мы сами
КАК негры
КАК плановые
КАК коммунисты
КАК битники
КАК берчисты
КАК даже так называемые «цивилы»
Я боюсь что однажды
люди которые ненавидят нас мирных
Демонстрантов & позволяют вам избивать нас, - страшась тех из нас, кто относит себя к Пацифистам -
позже, все еще сохраняя в своем сердце страх и ненависть,
Переключатся на вас,
точно так же боясь и вас,
или попросят вас переключить вашу ненависть и страх на другие
меньшинства
Например
на негров.
В конечном счете цепь замкнется на вас самих и друг на друге.
(Так работала схема с коричневыми рубашками в Германии,
которая во всю использовалась пышущими ненавистью
политиками,
& которых потом сожгли в печах концентрационных лагерей.
Я думаю так).

* * *

Я уже говорил, что мы в основном не профессиональные политики. И вы говорите, что политика вам безразлична. Но вы заглатываете крючок с политической наживкой и поддерживаете геополитическую позицию, поощряя бомбардировки Вьетнама.

* * *

Что ЕЩЕ, помимо этой политической мишуры, может снять напряжение с Ангелов Ада?

* * *

Это напряжение пронизывает всех, не только вас
Отправиться на войну, получить повестку,
Сшибить деньги, работая на войну&военную экономику, и быть развеянным в прах
Бомбой, быть повязанным
из-за травы -
Избавить от этого напряжения может одно -
вы должны снять его

Предыдущая страница 14 Следующая страница


15 Хантер С. Томпсон

ВНУТРИ САМИХ СЕБЯ -
Обрести Мир означает перестать ненавидеть самого себя
прекратить ненавидеть людей которые ненавидят вас
перестать излучать это НАПРЯЖЕНИЕ

РЯДОМ ЕСТЬ ЛЮДИ, В КОТОРЫХ ЭТОГО НАПРЯЖЕНИЯ НЕТ,
В БОЛЬШИНСТВЕ ВЫСТУПАЮЩИХ ЗА МИР ЭТОГО НАПРЯЖЕНИЯ НЕТ,

Они хотят, чтобы вы присоединились к ним, чтобы снять
напряжение с вас & со всех нас.
Снять напряжение - Паранойю, сжигающую человека страхом и беспокойством, -
со всех нас, И с полиции, и со всех запуганных -
ДАТЬ НАДЕЖДУ и четко действовать так
чтобы эта надежда проявилась на самом деле -
будучи добрым, а
не жестоким -
и это останется в памяти и за это воздастся.
Загонять себя, других и полицию в угол
значит увеличивать напряжение.
Избиение Вьетнама не уберет это напряжение -
даже если вся страна присоединится к Ангелам Ада
мир подключит все имеющееся напряжение & мир будет
уничтожен -
( так чуть было не случилось при Гитлере)
Да, пришло время лишить свастику ее силы,
как символа Напряжения
и вернуть свастику назад индусам и Мирным Мистикам
& Курильщикам Ганджи в Калькутте
Можно ли представить что то же самое проделывается
с Серпом и Молотом?
Я видел Еврейские Звезды & существует M13 & ЛСД
& Негритянский Полумесяц
Чтобы, покоясь в виде изображений на ваших спинах,
свидетельствовать о том, что вы счастливы.

* * *

Я призываю битников или вьетников не желать себе иного пути который не был бы общим для всех - признанным & приемлимым для всех - я призываю, чтобы они желали того пути, идя по которому мы смогли бы забыть о напряжении& отрицании.
Мое желание - разделять, а не
МОНОПОЛИЗИРОВАТЬ образы, ибо я не хочу
Чувствовать себя ОДИНОКИМ
На Земле.
Я не желаю себе ненужных страданий, я не желаю этого никому - ни вам, ни полицейским, ни вьетнамцам, ни всей вселенной,
населенной людьми.

* * *

Как же избавиться вам от напряжения?
Если перестать угрожать взять вверх над другими, тогда люди оставят вас в покое.
Перестали ли вы угрожать участникам Марша?
Если вы угрожаете, значит, вы ДОЛЖНЫ желать напряжения.
Мы пытаемся
снять его с вас, & с нас, & с
копов, & с США & с Китая & с Вьетнама.
Это напряжение - качество человека, это эмоции а вовсе не закон природы.

* * *

Много ли Ангелов действительно понимают вашу политическую позицию,
Кроме того, что тактически это - снижение напряжения?
Многие ли ненавидят демонстрантов?
И действительно хотят опустить их?
Чья это дурость - лично твоя или же Тайни, или же это на самом деле то, чего вы все желаете?
Если вы врубаетесь в ПЛАН, почему же вы тогда не врубаетесь, что целое поколение
которое не врубается в военный беспредел войны так же обожает план & самосознание & спонтанность& волосы & они ваши настоящие братья по крови.
А не те жесткие типы-моралисты
которые сотворили и утвердили негативный образ воинствующей Америки?
Великий образ - который все могут купить - это ваш собственный
идеальный Образ -
Свободная душа УИТМЭНА, друга той же Свободной Дороги!
Я прошу вас быть товарищем-Камарадо, другом, добросердечным человеком, любовником, потому что подавляющее большинство
мирных демонстрантов
на самом деле уважает & чтит ваше чувство одиночества
& борьбу & скорее всего предпочитает быть для вас миролюбиво настроенными близкими друзьями чем обезумевшими, страдающими паранойей врагами
избивающими друг друга.
Это, вероятно, относится и к полиции тоже
форменная одежда которых скрывает
обычные человеческие тела.
Есть грубые и жестокие души - которые верят, что вся вселенная наполнена злом -
Они боятся секса & плана & мотоциклов & МИРА даже если все вокруг дышит покоем и умиротворенностью -
Они боятся самой жизни, не осознавая ее безвредной пустоты -
это те люди, над которыми мы должны
работать - творя для них любовь -
взрывая свой и их разум -
смягчая их сердца, расширяя границы их сознания
и постепенно нашего сознания, собственного -
не нападая друг на друга
Все, кто разъединен - банкроты -
Цивилы, «разбитые», евреи, негры, Ангелы Ада, коммунисты & американцы.
Вмешательство Ангелов Ада и Тайни, вероятнее всего, было весьма
полезно-
оно заставило лидеров и демонстрантов заглянуть внутрь
самих себя, чтобы понять
насколько их марш - слепая агрессия
движущий мотив которой - гнев&
стыдливое желание найти кого-нибудь, чтобы ОБВИНИТЬ
& драться & Вопить

ИЛИ

Предыдущая страница 15 Следующая страница


Ангелы ада 16

Насколько марш станет свободным самовыражением
спокойных людей которые сдерживали
свою собственную ненависть и отвращение
и теперь демонстрируют американскому народу
как ему контролировать свой страх & ненависть
и как один раз и навсегда покончить с напряжением
придуманным для уничтожения этой планеты
и как ВЫПОЛНИТЬ ВОЗЛОЖЕННУЮ НА НАС ЗАДАЧУ ЛИКВИДАЦИИ ЦАРСТВА НАПРЯЖЕНИЯ НА ЗЕМЛЕ.

[При переводе по возможности сохранялась разбивка фраз и пунктуация, сделанных Гинзбергом. Для эффектности сохранен значок «&».]

Это обращение было представлено как выступление в Колледже Сан-Хосе штата в понедельник, 15 ноября 1965 года, перед студентами и представителями Ангелов Ада из Бэй Эреа.
Несмотря на призывы Гинзберга, Сонни сказал мне еще за неделю до марша, что он собирается встретить демонстрантов с «такой большой командой байков outlaws, какую никто в Калифорнии никогда не видел». «Аллен с друзьями руководствуются добрыми намерениями, - сказал он, - но они просто не понимают, что происходит». Поэтому было большой неожиданностью, когда 19 ноября - за день до начала марша - Ангелы созвали пресс-конференцию, чтобы объявить, что они не собираются сражаться на баррикадах. В пресс-релизе, распечатанном на мимеографе, говорилось: «Хотя мы уже заявили о своем желании выступить против этой демонстрации, против этого жалкого проявления антиамериканской деятельности, мы считаем, что, в интересах общественной безопасности и защиты доброго имени Окленда, мы не станем подтверждать правоту действий Комитета поддержки Вьетнама фактом нашего присутствия… потому что наша обеспокоенность как патриотов тем, что эти люди делают для нашей великой нации, может спровоцировать насилие с нашей стороны… а любое реальное столкновение только вызовет сочувствие по отношению к этой банде предателей».
Кульминацией пресс-конференции было чтение Баргером телеграммы, которую он уже послал Его Превосходительству Президенту Соединенных Штатов:

ПРЕЗИДЕНТУ ЛИНДОНУ Б.ДЖОНСОНУ
1600 Пенн Авеню
Вашингтон (Округ Колумбия)

Дорогой господин Президент:

От своего имени и от имени моих товарищей я собираю группу лояльных к власти американцев-добровольцев для исполнения долга во Вьетнаме, в тылу регулярных частей. Мы полагаем, что отборная группа подготовленных горилл (sic!) деморализует Вьет Конг и приблизит триумф дела свободы. Мы готовы приступить к тренировкам и исполнению нашего долга немедленно.
С уважением,
РАЛЬФ БАРГЕР МЛАДШИЙ
Окленд, Калифорния
Президент Ангелов Ада

По причинам, так и не ставшим достоянием гласности, Мистер Джонсон почему-то не торопился принять предложение Баргера и извлечь из него пользу. Ангелы так никогда и не отправились во Вьетнам. Но они и не разогнали марш протеста 20 Ноября, и кое-кто поговаривал, что это означало одно - «отверженные» начали меняться в лучшую сторону.

* * *

«В этом сообществе у нас нет проблем с полицейскими - у нас возникает проблема с людьми»
(Бывший шеф полиции Окленда).

* * *

Примерно в то же время наступило ухудшение в моих столь длительных отношениях с Ангелами. Весь юмор улетучился из действий нашей пьесы, когда они стали всерьез верить посвященным Ангелам публикациям прессы… И выпивать с ними было уже не так весело, как раньше. Исчезла вся магия их имен. Вместо Мастера по Кидалову, Гнуса и Но! Поехали, появились Лютер Янг, И.О.Стам и Скарлет III Обыкновенный. Никакой таинственности, никакой мистики… передержка, как при фотосъемке, свела всю опасность к величине известного всем знаменателя, и, по мере того, как лица на групповом портрете становились все более ясными и легко читаемыми, этот портрет терял свою привлекательность.
Девять месяцев я прожил в мире, который на первый взгляд казался чем-то оригинальным, непохожим на все доселе окружающее нас. С самого начала было ясно, что та угроза, которую они якобы представляли, имела мало общего с их растиражированным прессой образом, но существовал определенный кайф в том, чтобы разделять с Ангелами удовольствие от поднятого ими переполоха. Позже, по мере того как они привлекали к своим персонам все больше и больше внимания, окружавший их мистический туман становился все прозрачнее и прозрачнее, пока не исчез вовсе.
Как-то раз я сидел в «Эль Эдоб» и наблюдал за Ангелом, впаривающим пригоршню барбитуратов паре прыщавых панков не старше шестнадцати. И в этот момент до меня дошло, что корни этого поступка не имеют никакого отношения к освященному временем американскому мифу, а начинают вырастать из земли под ногами общества нового типа, которое только еще формируется. Расценивать Ангелов Ада как хранителей старой «индивидуалистской» традиции, «сделавшей эту страну великой», - всего лишь довольно безболезненный способ посмотреть вокруг и увидеть, чем же они являются на самом деле: никаких романтических пережитков, а лишь первая волна того будущего, к встрече с которой мы всей прошлой историей подготовлены не были. Ангелы - это прототипы. Отсутствие у них образования превращало их в совершенно бесполезные существа для экономики с высоким уровнем развития техники, но и давало им массу свободного времени, чтобы взращивать, холить и лелеять в душах чувство обиды, трансформировать его в своеобразный культ разрушения. Этот культ средства массовой информации упорно рисуют как некую разновидность чудаковатости, возникшей в результате одиночества, как временное явление, которое очень быстро исчезнет, - стоит лишь на него обратить внимание недремлющего ока полиции.
Такая точка зрения весьма оптимистична, и оптимизма в ней станет еще больше, если полиция с ней согласится. К сожалению, все не так… Копы, которые знают Ангелов только по отчетам в прессе, временами просто боятся их, но близкое знакомство, доходящее иногда до фамильярности, вызывает у тех же копов презрительное отношение. Те полицейские, которые знакомы с Ангелами не понаслышке, а на личном опыте, как правило, не считают их какой-либо широкомасштабной угрозой обществу. А с другой стороны, по крайней мере девяносто процентов из тех десятков полицейских по всей Калифорнии, с которыми я разговаривал, серьезно обеспокоены тем, что они называют «поднимающейся волной беззакония» или «опасной тенденцией неуважения закона и порядка». Для них Ангелы Ада - всего лишь один из симптомов гораздо более грозного явления…"Поднимающейся Волны".
«В большинстве своем - это тинейджеры, - сказал молодой патрульный в Санта Круз. - Пять лет назад было достаточно лишь поговорить с ними, дружелюбно сказать им - что сойдет с рук, а что не сойдет. Думаю, они были такими же дикими, но все-таки прислушивались к голосу рассудка». Он пожал плечами, то и дело трогая барабан 38 Special, который висел у него на ремне. «Но сейчас, черт возьми, все по-другому. Никогда не знаешь, когда какой-нибудь паренек налетит на тебя, или достанет пистолет, или просто оттолкнет тебя и драпанет прочь. Значок теперь для них ни черта не значит. Они совсем не уважают его, совсем не боятся. Черт, да мне лучше заметать по полдюжине Ангелов Ада каждый день в неделю, чем вмешиваться в какую-нибудь драку на большой пивной вечеринке в средней школе. Когда дело имеешь с парнями на мотоциклах, ты по крайней мере знаешь, с кем борешься. А эти ребятишки способны на все. Я хочу сказать у меня от одного их вида мороз по коже. Я заставил себя понимать их, но не более того».
Тем не менее, тенденции в политике и проблемы административных властей никогда не интересовали Ангелов, и даже после их временного примирения с полицией Окленда они смотрели на копов очень просто - как на врагов. Их не интересуют ни настроения, ни идеология и других бунтарских элементов. Для них все сравнения - либо слишком безапелляционны, либо оскорбительны. «В мире существуют только два рода людей, - как-то ночью объяснял мне Маго. - Ангелы - и люди, которые мечтают стать Ангелами».
Но даже Маго не всегда сам в это верит. Когда вечеринка в самом разгаре и все идет как надо, пиво льется рекой, а шлюшки ходят толпой, быть Ангелом - одно удовольствие. Но в один из этих унылых дней, когда сражаешься с зубной болью и пытаешься наскрести несколько долларов, чтобы оплатить дорожный штраф, хозяин врезает другой замок в твою дверь, если ты не вносишь просроченную квартирную плату… тогда Ангелом лучше не быть, что толку-то? Не посмеешься, не позубоскалишь, когда твой рот полон гнилушек, которые мучительно болят все время, и ни один зубной врач не прикоснется к тебе, пока не выложишь денежки на бочку. Да, когда вся гниль, скопившаяся в теле, начинает болеть, начинаешь понимать, что боль - слишком маленькая цена, которую ты должен заплатить за высшую из наград: быть праведным Ангелом.
Этот довольно сомнительный парадокс является стержнем жизненной позиции outlaws. Человек, который сам запорол все свои возможности выбирать, не может позволить себе роскошь менять свои установки. Он должен превратить в капитал то, что у него осталось, и не может позволить себе признаться (причем не имеет значения - часто или нет он вспоминает об этом), что каждый день такой жизни заводит его еще дальше в тупик. Большинство Ангелов понимают, где они находятся, но не знают, почему они там. Они достаточно приземленные натуры в том, что касается вечных истин, и не могут понять, что лишь не многие лягушки в этом мире - Заколдованные Принцы, скрывающие свое истинное лицо под маской. Остальные - просто жабы, и не имеет значения, сколько очарованных девок они целуют или насилуют, они все равно останутся этими мерзкими земноводными… Жабы не разрабатывают законы и ничего не меняют в базовых структурах общества. Однако, если пару раз поглубже заглянуть себе в душу и сделать соответствующие выводы, могут произойти серьезные изменения в течении всей жизни. Жаба, которая верит, что к ней нечестно относятся, даже не зная, о ком идет речь, всегда будет привлекательна для злобного, мстительного невежества, которое отражает взгляд Ангелов Ада на человечество. Между ощущением того, что тебя здорово нагрели, и этикой тотального возмездия нет особенного различия в ментальном плане или, по крайней мере, его нет между ощущением жестокого выебона и некоей разновидностью своеобразной мести, являющейся результатом грубого нарушения общественной благопристойности.
Оutlaws четко занимают антисоциальную позицию, хотя большинство Ангелов как личности являются вполне естественным порождением того же общества. Корни этого противоречия уходят вглубь времен, и оно имеет параллели на каждом уровне американского общества. Социологи называют это «отчуждением» или аномией. Человек чувствует себя отрезанным, оставленным за пределами любого социума, частью которого он, вероятно, считал себя. В обществе со строго определенной мотивацией, жертвами подобного «отчуждения» становятся обычно группы экстремалов, сойтись вместе которым не дает различие во взглядах, и своеобразный языковой барьер - чересчур специфичная и непонятная непосвященным системы языковых конструкций и кодов.
Но в обществе, где отсутствует стрежневая, основная мотивация, в обществе, которое настолько брошено на произвол судьбы и плывет по течению и которое так дуреет от смущения, глядя на себя самое, что президент Эйзенхауэр вынужден учредить Комитет по достижению национальных целей (Committee of National Goals), в этом обществе весьма распространено чувство ненужности и заброшенности. Особенно среди людей достаточно молодых - чтобы отмахиваться от сознания собственной вины, которую они должны вроде бы чувствовать, уходя от достижения целей и выполнения задач, никогда не считая их делом своей жизни. Оставим за стариками право на удовольствие захлебываться от стыда за то, что они облажались. Законы, которые они приняли, чтобы поддерживать жизнь мифа, уже не работают; так называемый Американский путь все больше смахивает на плотину, сделанную из дешевого цемента, с таким огромным количеством дырок, что у закона не хватит пальцев заткнуть все эти отверстия. С конца Второй мировой войны в Америке успешно плодилось и размножалось массовое «беззаконие». Это отнюдь не политический вопрос, а ощущение новых реалий, неотвратимости гнева, временами переходящего в отчаяние, - в обществе, где даже высшее руководство, похоже, цепко хватается за соломинку.
В силу понятий, принятых в нашем Великом Обществе, Ангелы Ада и все подобные им - неудачники, аутсайдеры, банкроты и бунтари. Это «отверженные», ищущие хоть каких-то путей, чтобы хоть как-то сойтись с миром, для которого они являются трудноразрешимой проблемой. Ангелы Ада - не визионеры-мистики, а крайне твердолобые консерваторы; и если они предвестники или авангард чего-то «этакого», то «этакое» - все что угодно только не революция морали, вошедшая в моду в кемпусах. Они растущий, как на дрожжах легион молодых, полных сил людей, чья неиспользованная энергия неизбежно найдет тот же выход для своей деструктивности, который подобные Ангелам «отверженные» искали в течение многих лет. Разница между студентами-радикалами и Ангелами Ада заключается в том, что студенты бунтуют против прошлого, в то время как Ангелы сражаются с будущим. Единственным объединяющим их моментом стало презрение к настоящему, к сегодняшнему дню, или к status quo.
Нечего и говорить, что некоторые из студентов-радикалов в Беркли, и десятке других кемпусов, - такие же необузданные и агрессивные, как и любой из Ангелов Ада, и что не все Ангелы - жестокие громилы и потенциальные наци. Это действительно было так, до тех пор пока Ангелы не стали столь известны и популярны. Не далее как в начале 1965 и полудюжина Ангелов, жарь их или пеки в Аду, не сказала бы, что там происходит в этом кемпусе Беркли. Если бы они были серьезно заинтересованы в травле красных, они бы обязательно нарисовались на собраниях, где любой мог говорить все что душе угодно - абсолютное торжество свободы слова! Но они так не поступили. И даже не расхаживали с важным видом в толпе, чтобы попасть в поле зрения фоторепортеров и потом полюбоваться на свое изображение в газетах. И примерно в то же время они даже не побеспокоили своим присутствием пикет Комитета борьбы за расовое равноправие (CORE) на Джек Лондон Сквер, в центре деловой части Окленда! Весной и в начале лета 1965 года, когда они уже начинали реально оценивать масштабы их дурной славы, Ангелы проигнорировали довольно редкую возможность разругаться вдрызг и с борцами за гражданские права, и с демонстрантами, выступавшими под лозунгом «Вон из Вьетнама!». Им было просто наплевать. Ну, во всяком случае, мало кто из них об этом думал… да и сейчас большинство из них совершенно равнодушно относится ко всяким подобным штучкам.
Однако бремя славы заставило Ангелов Ада тщательнейшим образом следить за своим имиджем; они начали читать газеты, как политики строго следя за упоминанием всего, что было ими сказано и сделано. И, поскольку они общались с прессой все больше и плотнее, их неизбежно просили высказаться на злобу дня. («Скажи мне, Сонни, а есть ли у Ангелов Ада какая-либо позиция по вопросу войны во Вьетнаме?»… «Как ты относишься к движению за гражданские права, Тайни?») Ответы старательно копировались и повторялись… и вот уже Ангелы Ада открыли для себя одну интересную вещь: они могут созвать пресс-конференцию с массой кинокамер для того, чтобы вылить на головы слушателей ( и читателей) длинные скучные потоки слов и всяких заявлений. Службам новостей такие шоу безумно нравились, и хотя многое из того, что было связано с Ангелами Ада, преподносилось с большой долей юмора, сами «отверженные» этого не замечали. Им просто моча в голову ударяла, стоило лишь лицезреть свои физиономии на экране телевизора. К тому моменту когда дела приняли такой оборот, внутри клуба не возникало и тени сомнений относительно вероятности каких-либо отклонений от утвержденной идеологии. Баргер и другие лидеры выступали от имени всей организации, и любой, кто выражал свое несогласие с выработанными принципами, мог навсегда сказать «прощай!» своим «цветам».
Никто, разумеется, даже и не пытался учинить что-нибудь подобное, а вообще-то в политических вопросах более или менее разбирались сам Баргер и пара-тройка других Ангелов. Но если Сонни не мог поделить что-нибудь с какими-то пьяными демонстрантами, то тогда, по воле Господа нашего, начинали ссориться все вокруг. Вот так все и происходило. Хотя вплоть до конца 1965 оставались кое-какие признаки того, что атмосфера Ла Хонды оказала на Ангелов благотворное влияние.
Однажды, за несколько недель до политического кризиса, Терри сидел в «Эль Эдоб», потягивал пиво и проникновенно разглагольствовал о разнице между Ангелами и хипстер-радикальными типами, с которыми он отрывался на вечеринке: «Знаешь, иногда я думаю, что ничего у нас не получится, - сказал он. - У этих, других, людей есть по крайней мере нечто, что ими движет. Они тоже мудаки, мудозвоны и долбоебы, но они конструктивны. Мы тоже чертовски негативны. Вся наша мотня деструктивна. Я не вижу для нас какого-либо выхода, если мы не сможем найти другую тусовку, кроме резкого посыла всего на свете на фиг».
<На одной из пресс-конференций в центре Окленда, проведенной в офисе женщины-поручителя Ангелов, я насчитал сорок два присутствующих репортера, пять телекамер и тридцать микрофонов, нацеленных на Баргера, пока он говорил.
Шестью месяцами раньше единственной настоящей проблемой для Ангелов было не угодить в тюрьму, но теперь они были ангажированы, и вынуждены стоять на митингах и встречах рядом с людьми, которые тоже были ангажированы. Мало кто из «отверженных» преуспел в новой тусовке, и для большинства такое времяпрепровождение было отнюдь не в радость. И для тех, кто мог оглянуться лет на десять, а то и больше, назад, в прошлое, во времена враждебности и изоляции, все происходящее сильно смахивало на конец целой эпохи.>

* * *

«Нет ни одного более мощного самоуничтожающего взрывного устройства, чем то, которое разработало само общество, общаясь с преступным элементом. Этот элемент заявляет о своем успешном развитии с такой громкостью и драматизмом, что и он сам, и все сообщество воспринимает вынесенный в отношении этого элемента приговор как четкую установку. Он сам осознает себя именно уголовным элементом, а сообщество наблюдает за ним в ожидании, что он дорастет до придуманной ему репутации, иначе - никакого доверия этому элементу!»
(Фрэнк Танненбаум, «Преступление и Общество»).

* * *

Отнюдь не будучи фриками, Ангелы Ада - логический продукт той культуры, которая сейчас заявляет, что она шокирована их существованием. Поколение, представленное редакторами Time, жило так долго в мире, полном целлулоидных «отверженных», ворующих зубную пасту и масло для волос, что не в состоянии противостоять реальности. Двадцать лет они просидели со своими детьми и любовались на вчерашних «отверженных», устраивающих погромы во вчерашнем мире… и сейчас они растят чад, которые думают, что Джесси Джеймс - телевизионный персонаж. Это то поколение, которое отправилось воевать за Маму, за Господа, за Яблочное повидло и за Американский образ жизни. Когда они вернулись домой, они короновали Эйзенхауэра, и затем вышли в отставку и погрузились в головокружительный комфорт своих гостиных, где живет Великий Господин Телевизор, чтобы культивировать и смаковать тонкости американской истории, поданные под соусом Голливуда.
Должно быть, для них появление Ангелов Ада выглядело как замечательный, исполненный при большом стечении народа фокус или даже фигура высшего пилотажа. Нации запуганных тупиц всегда удручающе не хватало «отверженных», и тех немногих, кто прошел эту школу, всегда встречают с распростертыми объятьями: Фрэнк Синатра, Александр Кинг, Элизабет Тейлор, Рауль Дьюк… все они обладают чем-то сверх положенного для обычного человека, это люди с маркировкой «экстра».
В Чарльзе Старвэзере тоже было нечто особенное, но он не мог подрядить для себя агента, и, вместо того чтобы бросить все свои силы на Голливуд, он, обезумев, начудил в Вайоминге и убил с десяток людей. Он и сам не понимал, почему так поступил… В итоге штат приговорил его к смертной казни. Были и другие «отверженные», которые проехали, пролетели мимо кассы в пятидесятые. Ленни Брюс был одним из них; он так и не стал своим на телевидении. Брюс подавал умопомрачительные надежды вплоть до 1961, когда до людей, которые тащились от него, вдруг дошло, что говорит он и делает все не в шутку, а всерьез. И Старвэзер тоже был серьезным человеком. И Ангелы Ада - серьезные люди.
Вскоре после появления статьи в Post Associated Press запустила эту тему в оборот, обозначив дату и место происшествия - Детройт: «По заявлению, сделанному вчера полицией, была обезврежена банда из семи подростков-террористов - тринадцати, четырнадцати и пятнадцати лет. Полицейские заявили, что ребята совершили поджог, вооруженное ограбление, ночную кражу со взломом и проявили жестокость по отношению к животным. Банда обычно носила капюшоны, сделанные из наволочек. Они называли сами себя „Местными Законниками“, и выбрали объектами для своей ненависти евреев, негров и благополучных членов студенческих общин».
Несколькими месяцами раньше United Press International передала по своим каналам связи информацию на похожую тему из Далласа, озаглавив сообщение: ТОЛПА ПРЕПЯТСТВУЕТ СПАСЕНИЮ.
Путь пожарникам, пытавшимся проникнуть в горящий дом в южном Далласе в четверг вечером, был заблокирован группой из 60 вопящих, лезущих в драку подростков, которые отказались очистить улицу.
Пожарные вызвали полицию. Несколько нарядов полицейских, при помощи служебных собак, в конце концов разогнали молодых хулиганов, которых они описали как « бешеных панков».
Подростки выкрикивали угрозы и дрались с полицией.
Пожарные, которым все-таки удалось добраться до горящего дома, обнаружили там еле дышавшего двухлетнего Патрика Чэмберса. Но было уже слишком поздно. По сообщениям, ребенок умер в госпитале.
Его мать, миссис Женева Чэмберс, 31 год, и соседка, миссис Джесси Джонс, 27 лет, были госпитализированы в шоковом состоянии.
«Если ваши полицейские нарывались на напряги, тогда они приехали в нужное место, мы и о вас тоже позаботимся», - цитировал представитель пожарного департамента слова одного из подростков.
Пожарные сказали, что, когда они пытались реанимировать ребенка еще на лужайке перед домом, подскочили несколько подростков и «пытались пнуть мертвого ребенка ногами».
Были арестованы какая-то женщина и двое мужчин из собравшейся толпы в 400 человек.
Полиция сказала, что женщина расцарапала лицо и влепила пощечину полицейскому. Мужчины набросились на полицейских, пытавшихся помешать женщине, напавшей на офицера.

* * *

«Если ты напечатаешь это, я достану тебя, возьму тебя за жабры, и я убью тебя. Мне плевать, что происходит. Со мной покончат. Вот и все, ради чего я должен жить»
(Дэниэл Баррос, организатор Американской нацистской партии, в беседе с репортером New York Times, который раскопал доказательства, что сам Баррос был евреем).

«Я был таким же, как и вы, И вы будете такими же, как и я»
(Г.Гиммлер, цитата, нацарапанная на стене в помещении, где проходила вечеринка Ангелов Ада).

* * *

Сейчас, разбирая навешанные на них ярлыки, Ангелов Ада, пожалуй, можно назвать не иначе как мутантами. Они урбанизированные outlaws с сельской этикой и новым импровизированным стилем самосохранения. Тот имидж, который они придумали сами для себя, основывался главным образом на том, что они видели в кинофильмах, в вестернах и в ТВ-шоу с напористыми, а иногда и неуклюжими персонажами. Именно оттуда они черпали свои сведения об обществе, в котором жили. Мало кто из них заглядывал в книги, и в большинстве случаев их образование заканчивалось в 15 или 16 лет и могло считаться лишь формальным. Свои скудные познания в истории Ангелы черпали из газет и журналов, начиная с комиксов… так что если они видели самих себя как персонажей, связанных с прошлым, то происходило это по одной причине: они никак не могли уловить ритм, свойственный настоящему, а тем более будущему. В их происхождении нет ничего выдающегося. Они сыновья бедняков, бродяг, неудачников и сыновей неудачников. Они похожи на миллионы других людей. Но их собирательный образ обладает своеобразным обаянием, столь очевидным, что это признает даже пресса, правда с известной долей цинизма. И в своем ритуальном флирте с реальностью пресса смотрела на Ангелов со смешанным чувством благоговейного страха, юмора и ужаса, оправданного, как всегда, раболепным потворством запросам публики. Причем вкусы публики для большинства журналистов - настолько сбивающая с толку и не стоящая серьезного внимания штука, что они давным-давно отдали тему расшифровки этого феномена на растерзание оравы людей, занимающихся предвыборными кампаниями, и, с позволения сказать, «специалистов-экспертов».
Стоит хорошенько подумать над причиной такой широкой популярности Ангелов. Имея на руках достаточно убедительные доказательства, они предполагают, что от тех людей, которые стоят у руля управления обществом, для мотоциклистов-outlaws пользы - как от козла молока, и они смирились со своей участью неудачников… Но, вместо того чтобы проигрывать и спокойно относиться к неудачам, они, один за одним, сплотились и, не забивая себе голову какими-то соображениями лояльности, безоглядно двинулись за пределы дозволенного. Может, у них и не было никакого ответа на вопрос о смысле бытия, но, по крайней мере, они еще крепко держатся на ногах.
Однажды ночью, на полпути домой после одной из моих еженедельных встреч с Ангелами, я вспомнил, как Джо Хилл встретил расстрельную команду из Юты и его последние слова: «Выше головы. Соберитесь с духом!». Не погрешу против истины, если скажу, что едва ли кто-нибудь из Ангелов мог слышать о Джо Хилле или об «Индустриальных рабочих мира»[2] от продавца говеной травки, считающего себя знатоком юриспруденции. Однако в их поступках есть нечто общее и с Джо Хиллом и с «Уобблиз». У «Индустриальных Рабочих Мира» были весьма серьезные планы относительно переустройства общества, в то время как Ангелы намереваются только игнорировать существующую социальную структуру. От Ангелов не услышишь слов о том, что «мы наш, мы лучший мир построим», и до сих пор их реакция на окружающую их действительность коренится в стихийной, кажущейся им законной и обоснованной убежденности, аналогичной той, что заставляет истеблишмент обрушивать свой неуемный гнев на «Уобблиз». Та же преданность делу, доводящая до самоубийства, те же самые ритуалы и клички, принятые внутри группы… и вся эта странная пирамида увенчана ощущением бесконечной войны с несправедливым миром. «Уобблиз» были неудачниками, сегодня такие неудачники - Ангелы… а если каждый неудачник в этой стране оседлает мотоцикл, вот тут-то и начнется… эпоха модернизации всей системы дорог.
Однако между словами «неудачник» и «отверженный» все-таки есть существенная разница. Первый - пассивен, второй - активен… Знаете, почему Ангелы так удачно скопировали своих предшественников? Главным образом потому, что они живут, воплощая в реальность мечты миллионов других неудачников, которые не цепляют на себя никаких вызывающих эмблем и которые даже не знают, что это такое - быть «отверженным». На улицах каждого города полным-полно людей, готовых выложить все свои деньги, лишь бы только превратиться - пускай всего на один день! - в волосатых громил со свинцовыми кулаками, которые переступают через тела упавших копов, вымогают халявную выпивку у запуганных до посинения барменов, а потом с диким грохотом уносятся прочь из города на огромных мотоциклах, изнасиловав дочь банкира. Даже те, кто считает, что всех Ангелов без исключения следует насильно усыпить или отправить в состояние анабиоза, вдруг понимают, что без труда могут сами перевоплотиться в этих чудовищ. Они требуют по отношению к себе восхищения, - пусть по принуждению, - которое сродни психическому онанизму.
Ангелам не нравится, когда их называют «неудачниками», «проигравшими», но они уже научились жить с этим ярлыком. «Что ж, похоже, я такой и есть, - сказал один из них. - Но ты смотришь на неудачника, который, прежде чем окончательно выйти вон, устроит здесь настоящий беспредел, такой, что тебе ад покажется раем…»

22

«Тот, кто сам в себе будит зверя, избавляется от боли чувствовать себя человеком»
(Доктор Джонсон).

«Весь квартал неожиданно взорвался шумом возбужденной, патологически отвратительной толпы. Истеричные женщины рвались в исступлении вперед, заходясь почти в сексуальном экстазе, царапая и нанося удары полицейским и агентам, пытаясь дотронуться до тела. Грудастая пухлая женщина с жирными огненно-рыжими волосами прорвалась через оцепление и обмакнула в лужу крови свой платок, прижала его к потной одежде и, пошатываясь, словно пьяная, пошла вниз по улице»
(Из отчета о смерти Джона Диллинджера).

К Рождеству тусовочная жизнь сбавила обороты, и Ангелы исчезли со страниц газет. Тайни потерял работу, Сонни погряз в долгом судебном процессе по обвинению в покушении на убийство,[3] а «Эль Эдоб» был стерт с лица земли «клин-бабой». Ангелы кочевали из одного бара в другой, но они очень быстро поняли, что гораздо труднее создать заново место для постоянного зависалова, чем сохранить старое. Да и в Сан-Франциско течение событий заметно замедлилось. Френчи провел три месяца в Главном госпитале, после того как рядом с ним взорвался бак с бензином, а Пых оказался за решеткой в результате шумной ссоры с двумя копами, которые устроили налет на вечеринку по случаю дня рождения одного из Ангелов.
Зимой «отверженные», как правило, впадают в анабиоз. Многим из них приходится идти работать, чтобы обеспечить себе страховку по безработице следующим летом, для больших вечеринок на открытом воздухе погода совсем неподходящая и холодная, а из-за постоянно моросящего нудного дождя поездки на мотоциклах становятся опасными для жизни их владельцев.
Похоже, пришло то самое время, когда необходимо заняться работой, и я выпал из тусовки. Иногда заглядывал Терри, чтобы держать меня в курсе происходящих событий. В один прекрасный день он заявился со сломанной рукой и сказал, что разбил свой мотоцикл, благоверная его бросила, а ниггеры взорвали его дом. Я слышал о случившемся с его домом от жены Баргера, Эльзи, которая устроила некое подобие пункта связи в своем жилище в Окленде. Во время очередного обострения отношений между Ангелами и неграми из Окленда кто-то бросил самодельную бомбу в окно дома, который снимал Терри. Огонь уничтожил и дом, и все рисунки Мэрилин. Она была хорошенькой миниатюрной девушкой лет девятнадцати с длинными светлыми волосами. Ее родители были почтенными и уважаемыми людьми, достойно коротавшими свои дни в одном из городков в Долине. Она прожила с Терри почти шесть месяцев, украшая стены своими художествами, но иметь дело со взрывающимися бомбами ей как-то не хотелось. Чаша терпения Мэрилин переполнилась, и они довольно быстро разошлись… почти сразу же после переезда в другое место. «Однажды ночью я вернулся домой, а ее нигде не было, - рассказывал Терри. - Она оставила только записку: „Дорогой Терри, все на хуй“. И на этом все было кончено».

Предыдущая страница 16 Следующая страница


17 Хантер С. Томпсон

Вплоть до января не происходило ничего интересного. И вот накрылся «Матушка» Майлз. Он ехал на своем байке через Беркли, когда из боковой улицы выскочил грузовик, и они ударились лоб в лоб. У Майлза был перелом обеих ног и проломлен череп. Он пролежал шесть дней в коме, и умер утром в воскресенье, не дотянув всего лишь двадцать четыре часа до своего дня рождения - ему исполнилось бы тридцать лет… Так Майлз оставил свою законную жену, двух детей и верную подружку Энн.
Он был президентом отделения Сакраменто. Его влияние было так велико, что в 1965 году он перевел целиком свой клуб в Окленд, заявив, что из-за постоянного преследования со стороны полиции жизнь байкеров стала совершенно невыносимой. «Отверженные» просто собрали все свои шмотки и переехали, ни на секунду не сомневаясь в мудрости принятого Майлзом решения. Настоящее имя Майлза - Джеймс, но Ангелы прозвали его «Матерью», или «Матушкой».
«Думаю, к нему это прозвище прилепилось потому, что он был нам, считай, родной матерью, - говорил Пузо. - Майлз был поистине великим, великим человеком. Он заботился о каждом. И беспокоился о каждом. На него всегда можно было положиться.»
Я же знал Майлза с несколько другой стороны. «Мать» не доверял писателям, но никаких напрягов у нас с ним не возникало - он раз и навсегда решил для себя, что я никоим образом не собираюсь упрятать его за решетку, и стал относиться ко мне весьма дружелюбно. У него было огромное пивное пузо портового грузчика, круглое лицо и очень приметная борода. Мысль о том, что Майлз мог оказаться обычным хулиганом казалась мне абсурдной. Список его проступков, зафиксированных полицейскими, включал типичный для Ангелов Ада набор: пьянство, буйство, драки, бродяжничество, дебош, мелкие кражи и несколько обвинений в «предполагаемом совершении преступлений», так и не дошедших до рассмотрения судом. Но он не был одержим теми демонами, которые любили вселяться в его друзей и подбивали их на совершение всяких сомнительных поступков. Счастья в нашем мире он не нашел, но особенно на этой неудаче не зацикливался, правда чувство мести ему было не чуждо, но в основном «Матушка» всегда горел желанием рассчитаться либо за обиды, нанесенные Ангелам, либо ему лично. Ничего глобального. Можно было выпивать с Майлзом, не беспокоясь, что он внезапно бросится на кого-то или незаметно стянет твои деньги со стойки. Такие фокусы были ему несвойственны. Бухло, похоже, делало его более добродушным. Как и большинство лидеров Ангелов, он был человеком исключительно сообразительным, с отлично развитым чувством самоконтроля, которому доверяли все остальные.
Услышав о «Матушкиной» смерти, я позвонил Сонни, чтобы узнать относительно похорон. Но к тому моменту, когда мне удалось разыскать Президента, о подробностях дела уже трубили все газеты и радиостанции. Мать Майлза договорилась о том, что похоронят сына в Сакраменто.
Процессия outlaws собиралась у дома Баргера, в четверг утром в 11 часов. Ангелы много раз отправлялись на похороны своих товарищей, но только сейчас они попытались проехать траурной колонной целых 90 миль по главному хайвею штата. Кстати, никто не исключал вероятность того, что полиция Сакраменто попытается не пустить их в город.
Сигнал о сборе был получен по телефону в понедельник, а подтверждение правильности информации поступило во вторник. Эти похороны не должны были стать чем-то подобным погребению Джея Гэтсби. Ангелы хотели, чтобы все участники траурного пробега облачились в полную парадную форму. Дело было вовсе не в статусе Майлза; смерть любого Ангела требует от остальных достойной демонстрации силы. Это своеобразный способ подтверждения занимаемого положения, причем не для покойника, а для живых. С отсутствующих на похоронах не взимают никаких штрафов, в этом нет никакой необходимости. В дешевом одиночестве, пронизывающем жизнь каждого «отверженного», похороны - суровое и мрачное напоминание о том печальном факте, что их племя не досчиталось еще одного воина. Из круга общения выпал еще один контакт, враги воспрянут духом и станут наглее, чем прежде, а защитникам веры потребуется Нечто, чтобы справиться с холодком печали и скорби. Похороны - подходящее время для подсчета преданных Делу душ, возможность проверить, много ли их осталось. И никто не будет скулить, что, дескать, вот двигатель забарахлил, что ночь напролет глаз не сомкнул, провел много часов в пути, на холодном ветру, чтобы прибыть вовремя.
Байкеры начали съезжаться в Окленд рано утром в четверг. Большинство «отверженных» были уже в Бэй Эреа или, по крайней мере, в пятидесяти или шестидесяти милях от нее, но компания «Рабов Сатаны» ехала всю ночь в среду, отмахав пять сотен миль из Лос-Анджелеса, чтобы присоединиться к главной колонне. Другие приезжали из Фресно и Сан-Хосе, из Санта-Розы: «Висельники», «Неприспособленцы», «Президенты», «Ночные Райдеры», «Алканы» и какие-то типы совсем без «цветов». Невысокого роста, с суровым выражением лица человек, с которым вообще никто не разговаривал, был одет в куртку капрала артиллерии из шерстяной ткани защитного цвета, с единственным словом «Одиночка», написанным голубыми чернилами на спине, - так обычно подписываются на каком-нибудь непонятном документе.
Я переезжал через мост над Заливом, когда мимо, игнорируя ограничение скорости, промчалась дюжина «Цыганского Жулья». Они разделились, чтобы обойти меня с двух сторон. Секундами позже затерялись впереди в тумане. Утро было холодным, и весь транспорт медленно двигался по мосту, за исключением мотоциклов. Внизу в Заливе можно было разглядеть скопление грузовых судов, ожидающих, когда освободятся причалы.
Процессия тронулась с места ровно в одиннадцать - сто пятьдесят байков и около двадцати машин. Через несколько миль к северу от Окленда, на мосту Каркинес, к «отверженным» присоединился полицейский эскорт, который должен был контролировать их движение. Машина дорожного патруля сопровождала караван на всем пути следования в Сакраменто. Ведущие Ангелы ехали по двое в ряд по правой полосе, твердо придерживаясь шестидесяти миль в час. Вместе с Баргером колонну возглавляла его неряшливая преторианская гвардия: Маго, Томми, Джимми, Скип, Тайни, Зорро, Терри и Жеребец Чарли Совратитель Малолетних. Это театрализованное действие мешало нормальному движению транспорта на протяжении всего пути. Они выглядели сборищем пришельцев, гостями из другого мира. «Отбросы Земли», « самый низший вид животных», армия немытых насильников…. которую эскортировала к столице штата машина дорожного патруля с включенной желтой мигалкой. Выдерживаемый всеми четкий темп процессии сделал ее неестественно торжественной. Даже сенатор Мерфи и тот безошибочно определил бы, что никакой опасности в себе этот пробег не таит. Те же самые бородатые лица; те же серьги и эмблемы, - свастики и оскаленные черепа, - развевающиеся на ветру, но на этот раз не было видно прикидов для вечеринок, никакого издевательства над «цивилами». Они все еще продолжали играть свою роль, но уже всерьез, без всякого юмора. Единственная неприятность на маршруте произошла, когда процессию остановили полицейские, получив жалобу от владельца бензоколонки, что кто-то украл четырнадцать кварт масла во время последней заправки. Баргер быстро собрал деньги, чтобы рассчитаться с мужиком, пробормотав, что тот, кто спер это масло, заслуживает того, чтобы его отметелили цепью… но позже. Ангелы заверили друг друга, что это, вероятно, был какой-то панк в одной из машин позади каравана, какой-то безмазовый говнюк, не имевший понятия о классе.
В Сакраменто все было спокойно. Сотни любопытных выстроились на дороге между моргом и кладбищем. Внутри небольшой церкви у гроба с телом томились в ожидании компания друзей детства Джима Майлза, несколько родственников, приглашенный священник и трое заметно нервничающих служек. Они знали, кто должен пожаловать сюда с минуты на минуту - «люди Матушки» Майлза, сотни головорезов, свирепых драчунов и скандалистов и эксцентрично выглядящих девушек в обтягивающих попки «левайсах», шарфах и париках платинового цвета. Мама Майлза, крупная пожилая женщина в черном костюме, громко рыдала на передней скамье, смотря на сына, лежащего в открытом гробу.
В час тридцать прибыл караван outlaws. От размеренного грохота мотоциклетных моторов задребезжали стекла в окнах морга. Полиция пыталась регулировать движение транспорта, пока объективы телевизионных камер сопровождали Баргера и примерно еще сотню «отверженных» к дверям церкви. Многие байкеры ждали окончания службы на улице. Они спокойно стояли небольшими группами, облокотившись на свои байки, и коротали время, лениво перебрасываясь словами. Вряд ли кто-нибудь говорил о Майлзе. В одной из компаний по кругу передавали пинту виски. Некоторые из «отверженных» беседовали со случайными зеваками, пытаясь объяснить им происходящее. «Да, этот чувак был одним из наших лидеров, - сказал один Ангел пожилому мужчине в бейсбольной кепке. - Он был хорошим человеком. Какой-то подонок выскочил на красный свет и сбил его ударом в лоб. Мы приехали похоронить его в цветах».
Внутри часовни из сосновых бревен священник внушал своей странной пастве, что «возмездие за грех - смерть». Он выглядел, как фармацевт Нормана Рокуэлла, и было видно, что все происходящее в целом вызывало у него стойкую неприязнь. Не все скамьи в церкви были заняты, но зато ближе к выходу толпились люди. Священник говорил о «грехе» и «прощении», время от времени делая паузу, словно ожидая возражений со стороны толпы. «Не мое дело судить кого-либо, - продолжал он. - Не мое дело восхвалять кого-либо. Но моя обязанность говорить о предупреждении свыше, о том, что это может случиться с вами! Я не ведаю, что думают некоторые из вас о смерти, но знаю одно - Священное Писание говорит нам, что смерть грешника не радует Господа… Иисус умер не во имя животных, он умер во имя человека… Что бы я ни сказал о Джиме, мои слова уже ничего не изменят, но я могу проповедовать для вас, и это возлагает на меня ответственность, предупредить вас, что вы все должны будете ответствовать перед Господом!».
Толпа переминалась с ноги на ногу и потела. В церкви было так жарко, будто Дьявол поджидал на крыльце, готовый затребовать себе грешника, как только закончится проповедь.
- Сколь многие из вас, - спрашивал священник, - сколь многие из вас, идя сюда, задавались вопросом: «Кто следующий?».
При этих словах несколько Ангелов поднялись со скамей и вышли вон, шепотом матеря тот образ жизни, от которого они давным- давно отреклись. Священник сделал вид, что не заметил эти проявления неповиновения и бунтарства, перейдя к рассказу о тюремщике Филиппа. «Срань господня!» - пробормотал Тайни. Он тихо простоял сзади где-то около получаса, обливаясь потом, и поглядывал на священника с таким свирепым выражением лица, словно собирался отловить слугу Господа чуть позже и пересчитать ему все зубы. Следом за Тайни смылись еще пять или шесть человек. Священник почувствовал, что его власть над аудиторией становится с каждой секундой все слабее и слабее, и быстро покончил с байкой о Филиппе.
Толпа повалила из церкви, но никакой музыки не было. Я подошел к гробу и был шокирован, увидев «Матушку» Майлза чисто выбритым, мирно лежащим на спине в голубом костюме, белой рубашке и широком темно-бордовом галстуке. Его куртка Ангела Ада, покрытая экзотическими эмблемами, была водружена на специальную подставку у подножия гроба. Сзади нее лежали четырнадцать венков, на некоторых из них были написаны названия других outlaw-клубов.
Я с трудом узнал Майлза. Он выглядел моложе своих двадцати девяти и стал похожим на самого обычного человека. Лицо его было отмечено удивительным спокойствием, как будто «Матушку» совершенно не удивляло, что лежит он в этом деревянном ящике. Майлзу бы точно не понравилась та одежда, в которую его облекли по такому печальному случаю, но поскольку сами Ангелы не оплачивали похороны, то лучшее, что они могли сделать, так это обеспечить попадание куртки с «цветами» в гроб до того как его закроют крышкой навсегда. Баргер стоял рядом с людьми из похоронной команды, чтобы проследить за их действиями и гарантировать, что все будет сделано как надо.
После службы более двухсот мотоциклов сопровождали катафалк на кладбище. Позади Ангелов ехали все другие клубы, включая полдюжины «Драконов» из Ист Бэй, и, по словам радио-комментатора, «десятки райдеров-подростков, с такими мрачно-торжественными лицами, что можно было подумать - только что на тот свет отправился сам Робин Гуд».
Ангелы Ада врубались получше. Не все они, конечно, читали о Робин Гуде, но интуитивно понимали, что такая параллель делала им честь. Возможно, молодые «отверженные» действительно верили в это, и у них в душе еще оставалось местечко для парочки красивых иллюзий. Те, кому было около тридцати или тридцать с хвостиком, слишком долго прожили, сроднившись со своим презренным имиджем, чтобы думать о себе как о героях. Они дают себе отчет в том, что герои - всегда «хорошие чуваки», и они видели достаточно ковбойских фильмов, чтобы понимать, что «хорошие чуваки» в конце обязательно побеждают. В таком мифе, похоже, для «Матушки» Майлза не нашлось места, а ведь он был «одним из лучших». Все, чего он удостоился в конце, - две сломанные ноги, проломленная голова и несусветное пиздобольство священника. Только его принадлежность к Ангелам Ада спасла Майлза от тихого и почти анонимного попадания в могилу, подобно любому замшелому клерку.
А в итоге его похоронам было посвящено множество репортажей в национальной прессе: Life поместил фотографию процессии, входящей на территорию кладбища; в телевизионных новостях похоронам отвели почетное первое место, а заголовок в Chronicle гласил: «АНГЕЛЫ АДА ХОРОНЯТ ОДНОГО ИЗ СВОИХ - ЧЕРНЫЕ КУРТКИ И ЭКСЦЕНТРИЧНОЕ ЧУВСТВО СОБСТВЕННОГО ДОСТОИНСТВА». «Матушка» Майлз мог быть доволен.
Сразу же после погребения караван мотоциклистов покинул город в сопровождении эскорта фаланги полицейских машин с включенными сиренами. Уже на окраине Ангелы послали всех и вся на три заветных буквы, и умчались назад к Ричмонду, через Залив от Сан-Франциско, где бузили всю ночь без продыху, а весь следующий день держали на пределе нервного срыва славных блюстителей порядка. В воскресенье вечером в Окленде состоялось собрание, на котором утверждалась кандидатура преемника Майлза - Большого Эла. Процедура назначения прошла спокойно, без всякого налета похоронной мрачности. Стенания привидений-плакальщиц, столь громкие в четверг, уже стихли и никого не беспокоили. После собрания в грешном клубе «Синнерз» была устроена пивная вечеринка, и к моменту закрытия заведения они успели договориться о дате следующего пробега. Ангелы соберутся в Бейкерсфилде, в первый день весны.

«Всю жизнь моя душа искала нечто, чему названья дать я не могу»
(Запавшая в память строка из одного давно забытого стихотворения).

Месяц проходил за месяцем, с Ангелами теперь я виделся редко, хотя в качестве «ангельского» наследства у меня все еще оставалась большая машина - четыреста фунтов хрома и грохота, покрашенных насыщенной красной краской… и на ней можно было сорваться вдоль прибрежного хайвея и почувствовать себя свободным и неприкаянным в три утра, когда все копы занимали глухую оборону на 101-м. Я практически полностью разбил свой байк в первой же аварии, так что на его восстановление ушло довольно много времени. После этого я решил ездить совсем по-другому - перестал испытывать судьбу на крутых виражах, не расставался со шлемом и пытался не превышать скорость… моя страховка была уже аннулирована, а водительские права дышали на ладан.
И поэтому все и всегда происходило исключительно ночью, когда я, подобно оборотню, выводил свое чудовище из стойла для совершения бескомпромиссного пробега вниз по побережью. Я мог стартануть в Парке Золотых Ворот, планируя заложить лишь несколько зубодробительных виражей для очистки собственных мозгов от ненужного шлака… но всего за несколько минут я уже оказывался на пляже, и рев мотора закладывал уши… на вздымающейся волне к небу летел серфер, и прекрасная пустынная дорога разворачивалась лентой вниз, к Санта Круз… и ни одной бензоколонки на протяжении всех шестидесяти миль. Ни одной! Единственное доказательство того, что цивилизованный мир все-таки существует, - ночная забегаловка неподалеку от Рокауэй Бич.
В такие ночи даже упоминание о шлеме казалось кощунством, стирались все ограничения скорости, - и никаких притормаживаний на поворотах. Свобода, которой так недолго можно было наслаждаться в Парке, была сродни тому самому злополучному стакану, окончательно сшибающему с копыт качающегося алкоголика. Я мог подъехать к Парку со стороны футбольного поля, и притормаживал на мгновение у светофора в полном изумлении, если неожиданно видел чью-нибудь знакомую физиономию на полночном перекрестке.
Затем - на первую скорость, забывая о машинах и позволяя своему зверю нестись быстрее ветра… тридцать пять, сорок пять… потом - на вторую, и проскочить на светофор на Линкольн Уэй, не беспокоясь, какой свет горит - красный или зеленый… один… за исключением разве что какого-нибудь другого безумного оборотня, который тоже вырвался на свободу и начал свой собственный пробег… но слишком медленно. Остается не так много… всего три полосы на широком повороте, и для тяжело едущего байка достаточно места, чтобы обогнать почти все, что движется… затем - на третью, шумную скорость, выжимая семьдесят пять, ветер уже не просто свистит в ушах, а вопит, и давление на зрачки такое, как будто ты нырнул в воду с высокого борта корабля.
Устремив свой взор вперед, откинувшись на сиденье, мертвой хваткой вцепляешься в руль, когда байк начинает подпрыгивать и вибрировать на ветру. Чьи-то задние фары, светящие далеко впереди, приближаются все быстрее и быстрее, и неожиданно -шшшшшшш - проносятся мимо и сворачивают вниз к повороту рядом с зоопарком, где дорога выходит к морю.
Дюны здесь более плоские, и в ветренные дни песок задувает через хайвей, образуя солидные наносы, такие же смертельно опасные, как и любая масляная пленка… моментальная потеря контроля, крушение, катишься кубарем… и на следующий день можешь попасть в крохотную газетную заметку: «Неопознанный до сих пор мотоциклист погиб прошлой ночью, не вписавшись в поворот на Хайвее 1».
Недурно… но никакого песка на этот раз, так что рычаг идет на четвертую, и теперь уже никакого звукового сопровождения, за исключением все того же свиста неутомимого ветра. Сморщившись, потянувшись через руль, чтобы поднять луч света передней фары… стрелка пляшет на отметке «сто», уходит вправо, и глаза, словно ошпаренные ветром, с трудом стараются разглядеть разделительную полосу пытаясь установить для себя предел, за которым на нормальные человеческие рефлексы уже рассчитывать не стоит.
Но вот в глотке пересыхает, и скудный запас прочности собственных нервов на исходе, а право на ошибку у тебя отобрала дорога. Все должно быть сделано правильно… и вот тогда начинает звучать странная музыка, и ты искушаешь свою судьбу так сильно, что страх превращается в приятное возбуждение, которое разливается по жилам и заставляет твои руки вибрировать… На скорости сто миль в час ты почти ничего не видишь; слезы сдувает так быстро, что они испаряются еще до того, как по косой попадут тебе в уши. Единственные звуки - свист ветра и глухой рев, вырывающийся из глушителя. Ты видишь белую полосу и дерзаешь… с воем несясь через поворот направо, затем - налево и… вниз с высокого холма к Тихому Океану…. Резко осадив, высматривая легавых, но это - пока не доберешься до ближайшего неосвещенного участка, и следующие несколько секунд уже летишь на пределе … Предел… Нет достойного способа объяснить, что Это такое, потому что единственные люди, которые по-настоящему понимают, в чем Он заключается, где Он лежит, - уже сгинули. Их нет. Другие - живые - те, кто начинали манипулировать умением контролировать себя, как только чувствовали, что смогут достичь Его, а потом… либо резко поворачивали назад, либо сбавляли обороты, либо делали все, что должны делать люди, когда приходит время выбирать между Сейчас и Потом. Но пока Предел все еще где-то Там. Или, может быть, Он уже Здесь, Внутри…
Ассоциации, возникающие между мотоциклами и ЛСД, - это не случайный момент, порожденный газетной шумихой. И то, и другое - средство достижения цели, способ добраться до того места, где расставлены все точки над "i"…

ПОСТСКРИПТУМ

В День труда в 1966 году, я решил подвергнуть свою судьбу еще большему риску, и был зверски избит четырьмя или пятью Ангелами, которые, наверное, решили, что я хочу поживиться за их счет. Пустячная ссора неожиданно переросла в очень серьезное недоразумение.
Никто из тех, кто меня отделал, не принадлежал к той компании, которую я считал своими друзьями, но они были Ангелами, и этого было достаточно, чтобы побудить многих ввязаться в разборку, как только один из братков нанес мне первый удар. Меня ударили ни с того ни с сего, без всякого предупреждения, и я на мгновение подумал, что происходит один из тех пьяных инцидентов, с которыми человеку приходится смириться, пребывая в подобном окружении. Но тут же сзади меня ударил Ангел, с которым я разговаривал всего лишь несколько секунд назад. Затем на меня обрушился впечатляющий град ударов со всех сторон. Когда я падал, то успел поймать взгляд Тайни, стоявшего в стороне от нашей свалки. Он был единственным знакомым мне человеком, лицо которого я мог разглядеть… и если и есть кто-то, кого не-Ангел не хотел бы видеть среди напавших на него, так этот кто-то и есть Тайни. Я позвал его на помощь, но сделал это скорее от отчаяния. Особой надежды на то, что он выступит на моей стороне, честно говоря, не было.
Но именно Тайни выдернул меня из круга избивавших, до того как мне проломили череп и превратили в кровавое месиво мой пах. Тяжелые сапоги лупили по моим ребрам и проходились по моей голове взад и вперед, как где-то надо мной я неожиданно услышал голос Тайни: «Ладно, ладно, хватит». Думаю, он помог мне гораздо больше, чем мне казалось тогда, но, даже если бы он вообще больше ничего не сделал, я все равно был бы перед ним в неоплатном долгу - он помешал одному из «отверженных» разбить о мою голову тяжелый камень. Я уже видел, как злобная свинья пытается добраться до меня с камнем, зажатым в годзиллообразных лапах, поднятых над головой. К счастью, Тайни сумел удержать его… и затем в момент временной передышки в этой грубой работе сапог, он поставил меня на ноги и быстро поволок по направлению к хайвею.
Никто не бросился за нами вдогонку. Нападение закончилось так же внезапно, как и началось. Не было и никаких шумных последствий - ни сразу же после драки, ни позже. Я и не думал, что эта история будет иметь какое-то продолжение: это было бы равносильно ожиданию от стаи акул объяснений их кровожадного неистовства.
Я забрался в свою машину и поспешил убраться прочь, заливая кровью приборную доску и беспорядочно петляя по обеим полосам полночного хайвея, пока наконец я не напрягся и не смог сфокусировать взгляд моего здорового глаза. Далеко отъехать я не успел, когда до меня дошло, что на заднем сиденье спит Маго. Я съехал на обочину и разбудил его. Его аж подбросило при виде моего окровавленного лица. «Господи Иисусе! - пробормотал он. - Кто-то наехал на нас? Ты должен был меня разбудить!»
«Не бери в голову, - сказал я. - Тебе лучше вылезти. Я уезжаю».
Он безучастно кивнул, и пошатываясь побрел вперед, дабы достойно встретиться с врагом - лицом к лицу. Я оставил его стоящим на обочине дороги.
Моей следующей остановкой был госпиталь в Санта-Росе, почти в пятнадцати милях к югу от лагеря Ангелов. В предбаннике отделения скорой помощи толпились раненные представители «Цыганского Жулья». Самым серьезным случаем оказалась сломанная челюсть - результат драки с махавшим трубой Ангелом Ада, случившейся тем же вечером, но чуть раньше.
«Жулье» поведали мне, что они направляются на север вырубать Ангелов под корень. «Это будет чертовская бойня», - сказал один из них.
Я кивнул головой и пожелал им удачи. Мне не хотелось ни под каким видом принимать в этом участие - даже с дробовиком в руках. Я был уставший, распухший и измудоханный. Мое лицо выглядело так, словно его помял рванувший с места «харлей», и единственное, что заставляло меня бодрствовать, - спастическая боль в сломанном ребре.
Трип получился неважнецкий… в какие-то моменты быстрый и дикий, в какие-то - медленный и грязный, но при всех своих плюсах и минусах он выглядел настоящей подлючей кайфоломкой. На обратном пути в Сан-Франциско я пытался сочинить эпитафию, соответствующую этому случаю. Хотелось придумать что-нибудь оригинальное, но было невозможно отделаться от фразы Мисты Куртца, эхом звучащей из самого сердца тьмы: «Ужас! Ужас!.. Истребляйте всех скотов!». Именно эти слова казались подходящими, пускай и не совсем справедливыми… но после такого лютого пинка под зад, полученного мной от Реальности, справедливость беспокоила меня меньше всего

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Хантер С. Томпсон - Биография

Хантер С. Томпсон

На основную страницу

Биография

Hunter S. Thompson
США, 18.7.1937 - 20.2.2005

Родился 18 июля 1937 года в Луисвилле (штат Кентукки). В середине пятидесятых два года прослужил в военно-воздушных силах США. Во время службы на базе во Флориде, вел спортивную рубрику в местной газете. После учебы в Колумбийском университете работал журналистом в "Эль Спортиво" (Пуэрто-Рико), "Бостон Глоб", "Геральд Трибьюн", "Нэншнл Обсервер". С началом семидесятых годов он вошел в историю как создатель принципиально нового жанра - "гонзо-журналистики", спонтанного репортажного стиля, в котором зачастую отсутствует какая-либо структура и доминирует личностное видение происходящего. Свой первый роман "Дневник под ромом" Томпсон написал в 1962 году, но тот так и не был опубликован и впервые увидел свет спустя несколько десятилетий. В дальнейшем опубликовал около десятка романов. Мировую известность ему принесли документальный роман об американских мотоциклетных бандах "Ангелы ада" (1966 г) и "Страх и ненависть в Лас-Вегасе" (1973 г) - рассказ о двух представителях "потерянного поколения", странствующих по США в поисках "американской мечты". Автор огромного количества критических статей об американской действительности, Томпсон публиковался во многих ведущих печатных изданиях США. Покончил с собой на 67 году жизни в собственном доме в городе Аспен (штат Колорадо).


Оглавление

  • ГАСИ ИХ, РЕБЯТА (Страница 1)
    • 1 (Страница 1)
  • СОЗДАНИЕ УГРОЗЫ, 1965 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 5)
  • ХУЛИГАНСКИЙ ЦИРК ИЗНАСИЛОВАНИЕ И НАКАЗАНИЕ БЕЙСС ЛЕЙК (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 7)
    • 12 (Страница 7)
    • 13 (Страница 8)
    • 14 (Страница 9)
    • 15 (Страница 9)
    • 16 (Страница 10)
    • 17 (Страница 10)
    • 18 (Страница 11)
  • КАББАЛА ДУРИ И СТЕНА ОГНЯ (Страница 11)
    • 19 (Страница 11)
    • 20 (Страница 11)
    • 21 (Страница 12)
    • 22 (Страница 16)
  • ПОСТСКРИПТУМ (Страница 17)


Хантер С. Томпсон

Ангелы ада

 Читать книгу

Аннотация

«… подобно Чингиз Хану на железной лошади, они восседают на своих монстрах конях с огнедышащим анусом, отрывая с мясом крышки пивных банок и успевая пощупать за ляжку твою дочь, не рассчитывая на хороший прием, не моля о пощаде и не щадя никого; показывая цивилам своего рода класс, давая им слегка дернуть от запаха тех приколов, о которых они, цивилы, никогда не узнают…»
Культовый писатель XX в. Хантер С. Томпсон стал классикой американской контркультуры начала семидесятых и остается классикой по сей день, «Ангелы Ада» — первая книга Хантера Томпсона, принесшая ему заслуженную славу одного из самых талантливых, скандальных и спорных авторов американской литературы. Впервые издана в 1966 году.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR LitPortal
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | т.е. по словам полицейских
[2] | «Индустриальные рабочие мира» или «уобблиз» ( Wobblies) — мощный профсоюз анархо синдикалистского толка, созданный в США в конце 19 века и объединявший многие тысячи рабочих. Американские власти видели в этом профсоюзе реальную угрозу и активно боролись с ним, привлекая на свою сторону и членов местных комитетов безопасности (виджиланте). В 20 х годах двадцатого века боевой профсоюз был ликвидирован, в конце 60-х возродился вновь, но в настоящее время особого интереса его деятельность не представляет.
[3] | Он завершился тем, что присяжные не смогли придти к консенсусу, и в итоге обвинение было изменено на «избиения смертельно опасным оружием» — согласно этому обвинению Баргер был признан виновным и отсидел в тюрьме шесть месяцев.