Грегори МакДональд - Жребий Флетча

1 Грегори МакДональд

Глава 1

- ЦРУ, мистер Флетчер.
- Угу. Вас не затруднит расшифровать, что это такое?
Войдя в прохладную темноту гостиной, ослепший после яркого солнца, Флетч замедлил шаг. Пахло сигарным дымом. Двое мужчин, он видел лишь контуры их фигур, расположились в его гостиной. Один - на диване, второй - на кресле.
- Центральное разведывательное управление, - пробурчал один из незваных гостей.
Голые ноги Флетча прошлепали с мраморного пола на ковер.
- Извините, друзья, но вы ошиблись номером. Флетч в отлучке. Но он позволил мне попользоваться его хибарой, - Флетч протянул руку сидящему на диване. Всегда чувствую себя не в своей тарелке, представляясь кому-либо в плавках, но на Ривьере это дозволительно, не правда ли? Моя фамилия Эрбатнот. Фредди Эрбатнот.
Мужчина на диване не пожал его руку. Мужчина в кресле пренебрежительно фыркнул.
- Вы не Эрбатнот, - разлепил он губы.
- Не Эрбатнот? - переспросил Флетч.
- Нет, - кивнул мужчина.
Глаза Флетча уже освоились в полумраке гостиной и он мог различить рисунок на галстуках мужчин.
Гостиная, казалось, пропиталась сигарным дымом. В пепельнице лежали два окурка. Третья сигара, выкуренная наполовину, продолжала дымиться.
С пепельницей на столике соседствовала фотография: улыбающийся Флетч в форме Военно-морского флота США.
- О Господи, - выдохнул Флетч.
- Не хотели беспокоить вас на пляже, - добавил мужчина в кресле. - Вы так мило возились на песке с вашей подружкой.
- Восхитительное зрелище, - подтвердил его напарник.
Оба были в костюмах, правда, расстегнули верхние пуговицы рубашек и ослабили узлы галстуков.
Лица их блестели от пота.
- Позвольте ваши удостоверения.
На этот раз Флетч протянул руку тому, кто сидел в кресле, ладонью вверх.
Мужчина раздумчиво посмотрел на Флетча, словно прикидывая, насколько серьезны его слова, затем откинул полу пиджака и вытащил бумажник из правого заднего кармана.
На развороте слева красовалась его фотография. Справа значилось: «ЦЕНТРАЛЬНОЕ РАЗВЕДЫВАТЕЛЬНОЕ УПРАВЛЕНИЕ, Соединенные Штаты Америки», несколько подписей, дат, имя и фамилия мужчины: Эггерз, Гордон.
- Теперь вы, - Флетч повернулся к сидящему на диване.
Того звали Ричард Фейбенс.
- Эггерз и Фейбенс, - Флетч вернул бумажники владельцам. - Вы не будете возражать, если я выберусь из мокрых плавок и приму душ?
- Отнюдь, - Эггерз поднялся. - Но сначала давайте поговорим.
- Кофе?
- Если б мы хотели кофе, то сварили бы его сами, - встал и Фейбенс.
- Наверное, это неотъемлемая часть подготовки агента ЦРУ, - предположил Флетч. - Входить без разрешения в чужой дом и варить кофе. Не желаете ли «Кровавую Мэри»? Или что-то другое, для поднятия настроения в воскресный день?
- Достаточно, Флетчер. Вам нет нужды выгадывать время на раздумья, - палец Эггерза уперся в грудь Флетча. - Все равно вы сделаете то, что вам скажут. Ясно?
- Да, сэр! - прокричал Флетч ему в лицо. Неожиданно правая рука Эггерза сжалась в кулак и врезалась в живот Флетча, аккурат в солнечное сплетение, да еще с удивительной для столь короткого замаха силой.
Флетч рухнул в кресло, жадно ловя ртом воздух.
- Хватит болтовни, Флетчер.
- Однажды я поймал рыбу, - Фейбенс поднес сигару ко рту, с наслаждением затянулся. - Даже когда я вытащил ее на палубу, она все билась и пыталась сорваться с крючка. Мне пришлось стукнуть ее по голове, чтобы убедить, что она поймана. И не один раз, прежде чем она угомонилась, - он выпустил струю дыма Флетчу в глаза.
- Угу, - пробормотал Флетч.
- Вас мы тоже должны бить по голове, Флетчер? - осведомился Фейбенс.
- Все лучше, чем сигарный дым. Голос Эггерза помягчел.
- Так вы намерены выслушать нас, Ирвин?
- Эль Чип-о, - определил Флетч марку дешевых сигар Фейбенса.
Повернувшись к дверям и оглядев пляж, Фейбенс спросил, с сигарой в зубах: «А что случилось с вашей подружкой? Куда она ушла?»
- К себе, - у Флетча уже восстановилось дыхание. - Она живет в соседнем доме. С мужем.
Он успел поднять голову и заметить, как переглянулись Эггерз и Фейбенс.
- С мужем?
- Он встает поздно. По воскресеньям.
- О боже, - выдохнул Эггерз.
- А вы, значит, в это время забавляетесь, - добавил Фейбенс.
Флетч полностью пришел в себя, устроился в кресле поудобнее.
- Ладно, парни. Зачем вы пожаловали ко мне?
- Есть одна работенка, - Эггерз потер руки.
- А вы просто созданы для нее, - пояснил Фейбенс.
- Какая работенка?
- Вы слышали об Ассоциации американских журналистов?
- Да.
- Они проводят ежегодный конгресс.
- И что?
- Вот вы и поедете на него.
- Послушайте, я уже не пишущий журналист. Я безработный. И больше года ничего не печатаю.
- Как это не печатаете? - нахмурился Эггерз. - А статья в «Бронсоне» [1] в прошлом месяце?
- Так то о картинах Капполетти.
- И что? Журналисты пишут и о картинах.
- Дерьмо, оно всегда дерьмо, - резюмировал Фейбенс.
- Надеюсь, ваша сигара вас доконает.
- Вы едете, - гнул свое Эггерз.
- Но я даже не состою в ААЖ.
- Состоите, - возразил Эггерз.
- Состоял, - поправил его Флетч.
- Состоите и теперь.
- Я давно не плачу взносов. Собственно, никогда не платил.
- Мы оплатили ваши взносы. Вы - полноправный член ААЖ.
- Вы оплатили мои взносы? - переспросил Флетч.
- Вот именно, - последовал ответ.
- Как вы предусмотрительны.
- Не берите в голову, - Фейбенс выпустил струю дыма. - Для нас это пустяк.
- Вы бы могли потратить эти деньги на более дорогие и не такие вонючие сигары. Лучше бы кубинские.
- Я на государственной службе, - Фейбенс весь подобрался. - Или вы забыли, какие у нас с ними отношения?
- Конгресс открывается завтра, - Эггерз направил разговор в нужное русло. - Неподалеку от Вашингтона. В Виргинии.
- Завтра?
- Мы не хотели давать вам время на раздумья.
- Ничего не выйдет.
- Завтра, - подтвердил Фейбенс. - И вы там будете.
- Завтра у меня деловой ленч в Генуе. А в четверг я лечу в Рим на выставку.
- Завтра, - повторил Фейбенс.
- У меня нет билета. Я не собрал вещи.
- Ваш билет у нас, - отмел Эггерз довод Флетча. - А вещи вы соберете сами.
Флетч наклонился вперед. Оперся локтями на колени.
- Ладно. Что от меня требуется?
- В аэропорту Вашингтона вы подойдете к автоматической камере хранения у стойки «Транс Уорлд Эйр-лайнс» [2], - Фейбенс вытащил из кармана ключ и посмотрел на него. - Ячейка 719. Из ячейки вы достанете довольно-таки тяжелый чемодан.
- С подслушивающим оборудованием, - добавил Эггерз.
- Нет! - воскликнул Флетч.
- Достанете, - Фейбенс положил ключ на кофейный столик.
- Никогда!
- Спорить тут не о чем, - отрезал Фейбенс. - Из аэропорта другим самолетом вы полетите в Хендрикс, штат Виргиния, на старую Плантацию Хендрикса, где, собственно, и будет проходить; конгресс, и незамедлительно установите микрофоны в комнатах своих коллег. Даже не знаю, стоит ли называть так то дерьмо, что, подобно вам, составляет четвертую власть.
- Этому не бывать.
- Будет именно так и не иначе. В коричневом чемодане, а нам пришлось попотеть, чтобы найти чемодан точь-в-точь, как ваш, будет также записывающий блок и достаточный запас ленты. Вы будете записывать сугубо личные, постельные разговоры наиболее значительных журналистов Америки.
- Да вы просто психи.
Эггерз покачал головой.
- Отнюдь.
- Вы психи, - Флетч встал. - Вы сказали мне больше, чем следовало. Идиоты! Вы подарили мне сенсацию, - Флетч схватил ключ с кофейного столика. - Один мой звонок, и через тридцать шесть часов о ней будет говорить весь мир.
С ковра Флетч попятился на мраморный пол.
- Можете выдыхать сигарный дым мне в лицо. Ключ я вам не верну.
Фейбенс улыбнулся, держа сигару на уровне груди.
- Мы сказали вам далеко не все. Точнее, самую малость.
- Чего же вы мне не сказали?
Эггерз печально покачал головой, словно сожалея, что придется прибегнуть к подобному средству.
- Нам есть, чем вас прижать.
- Неужели? Я не священник и не политик. Так что мне нет нужды заботиться о своей репутации.
- Налоги, мистер Флетчер.
- Что?
- Налоги, - повторил Фейбенс.
- А причем тут налоги?
- Вы их не платили.
- Ерунда. Я всегда платил налоги.
- Не ерунда, - Фейбенс сбросил пепел в пепельницу. - Попробуйте встать на наше место. Ваши родители жили в штате Вашингтон, в достатке, конечно, но едва ли можно назвать их богачами.
- Они - честные, хорошие люди.
- Совершенно справедливо. Очень хорошие, милые. А вот вы живете здесь, на вилле в Канья, в Италии, любуетесь через окно на Средиземное море, ездите на «порше»… не работаете.
- Я ушел на пенсию молодым.
- А когда вы работали, то не платили федеральных налогов.
- У меня были большие расходы.
- Даже не представляли декларацию. Ни разу.
- Я медленно считаю.
- Со счетом ему управиться трудно, - Фейбенс посмотрел на своего напарника. - Деньги у него и в Рио, и на Багамах, и в Италии. О Швейцарии я и не говорю.
- Все потому, что я очень тревожусь за свое будущее.
- И правильно делаете, - покивал Фейбенс. - Учитывая сложившиеся обстоятельства.
- Ну, хорошо. Я не платил налогов. Я покрою задолженность, оплачу и штраф, но потом позвоню в газеты и расскажу о вашем намерении расставить подслушивающие устройства в комнатах ведущих журналистов Америки и записать на пленку их разговоры на съезде.
- Уклонение от подачи налоговой декларации - преступление, мистер Флетчер. Карается тюремным заключением.
- И что? Пусть они меня поймают.
Эггерз сидел в кресле, заложив руки за голову.
- Вот мы вас и поймали, - улыбнулся Фейбенс.
- Ха! Вам меня никогда не догнать.
- Мистер Флетчер, хотите, я скажу вам, почему вы не заполняли налоговую декларацию?
- Так почему я не заполнял налоговую декларацию?
- Потому что не можете указать, откуда у вас взялись такие деньги.
- Я как-то проснулся, а они лежали на моей кровати, в ногах.
Эггерз рассмеялся, посмотрел на Фейбенса.
- Наверное, так оно и было.
- Вам следовало сообщить об этом, - улыбнулся и Фейбенс.
- Я сообщу.
- Вашего репортерского заработка, а других легальных источников дохода у вас не было, хватило бы разве что на «порше».
- Кто признается в карточных выигрышах?
- Где вы взяли деньги? Больше двух миллионов, возможно, три, а то и поболе?
- На Багамах я увлекся подводным плаванием и нашел испанский галеон, груженый золотыми слитками.
- Да тут целый букет преступлений, - Фейбенс положил окурок в пепельницу. - Десять, двадцать, а то и тридцать лет в тюрьме.
- Может, к тому времени, как он выйдет на свободу, женщина, что живет в соседнем доме, разведется, - рассмеялся Эггерз.
- Ох, Гордон, - обратился к нему Фейбенс, - мы забыли сказать мистеру Ирвину Морису Флетчеру, что в одном кармане у меня лежит билет «ТУЭ» до Хендрикса, что в штате Виргиния, а в другом - документы, оформленные в полном соответствии с имеющейся между США и Италией договоренности о выдаче преступников.
Эггерз хлопнул себя по колену.
- А я, Ричард, припас для него пару отличных итальянских наручников. Флетч сел.
- Послушайте, они мои друзья. Вы хотите, чтобы я записывал разговоры моих друзей?

1 Следующая страница


Жребий Флетча 2

- Я думал, у хорошего журналиста не может быть друзей, - процедил Фейбенс.
- Просто другие журналисты, - пробормотал - Флетч.
- У вас нет выбора, Флетчер, - подвел черту Эггерз.
- Черт! - Флетч вертел в руках ключ от ячейки. - Мне-то казалось, что ЦРУ перестало этим заниматься. Внутренний шпионаж, присматривание за журналистами…
- Вы все неправильно поняли, Флетчер, - покачал головой Фейбенс. - Мы лишь стараемся наладить отношения с общественностью. Нам это дозволено. Вот мы и хотим найти друзей среди американских журналистов.
- Другой цели у нас нет, - заверил Флетча и Эггерз. - Зная об их частных проблемах, мы, при случае, поможем их разрешить.
- Кроме их дружбы нам ничего не нужно, - продолжил Фейбенс. - Особенно, дружбы Уолтера Марча. Вы его знаете?
- Издатель «Марч ньюспейперз». Одно время я у него работал.
- Совершенно верно. Очень влиятельный человек. Но вы, скорее всего, понятия не имеете о том, что происходит в его спальне.
- Мой бог, - ахнул Флетч, - да ему больше семидесяти.
- И что? - Эггерз, похоже, полагал, что для мужчины это не возраст. - Я читал в книге…
- Уолтер Марч, - прервал его Фейбенс. - Мы очень хотим подружиться с Уолтером Марчем.
- Допустим, я выполню вашу просьбу. Что потом? - спросил Флетч. - Я отправлюсь в тюрьму?
- Нет, нет. Все ваши налоговые неурядицы исчезнут, как по мановению волшебной палочки. Они утонут в Потомаке, и уже никогда не вынырнут на поверхность.
- Как так?
- Мы об этом позаботимся, - ответил Эггерз.
- Могу я получить письменные гарантии?
- Нет.
Фейбенс положил на стол фирменный конверт «ТУЭ» с билетом.
- Генуя, Лондон, Вашингтон, Хендрикс, Виргиния. Ваш самолет вылетает в четыре часа. Флетч глянул на загорелую руку.
- Мне нужно принять душ. Эггерз рассмеялся.
- Не лишне надеть и брюки.
- Как я понял, вы решили вернуться домой без наручников? - уточнил Фейбенс.
- Вы сами сказали, что у меня нет выбора, - огрызнулся Флетч.

Глава 2

- Значит, ты решил шпионить за всей элитой американской журналистики? Лишь потому, что кто-то попросил тебя об этом? Интересная мысль.
Голос Джиббса едва прорывался сквозь помехи. Когда Флетч звонил из Лондона, слышимость и то была лучше.
В другом конце зала ожидания Национального аэропорта духовой оркестр заиграл «Америку».
Флетч ногой вытолкнул коричневый чемодан, который чуть раньше достал из ячейки 719, и захлопнул дверь телефонной будки.
- Флетч?
- Я здесь. Закрывал дверь.
- Ты уже в Вашингтоне?
- Да.
- Долетел хорошо?
- Нет.
- Мне тебя жаль. А что случилось?
- Сидел рядом со методистским священником.
- А что плохого в том, что твоим соседом оказался методистский священник?
- Ты что, шутишь? Его самодовольство росло с каждым футом подъема.
- О Господи, Флетч.
- Вот-вот, он разве что не представлялся Иисусом Христом.
- Ты еще можешь спеть пару строчек гимна Северо-западного университета?
- Я бы и раньше с этим не справился.
Студентом Дон Джиббс верил в футбольную команду (играл в основном составе), пиво (выпивал ящик в промежутке между субботним вечером и утром понедельника), машины фирмы «Шевроле» (ездил на сине-желтом седане), методистскую церковь (для женщин и детей) и прикладную физику (имея в виду постоянный доход, гарантируемый специалистам этого профиля американской промышленностью, в которую он тоже верил, но американская промышленность не ответила ему взаимностью, не предложив работу после получения диплома). Не вызывали у него доверия поэзия, изобразительное искусство, философия, психология, короче, весь блок гуманитарных ценностей. Собственно, такая точка зрения всегца преобладала в американской промышленности, но никем не выражалась столь явно при приеме на работу.
В студенческом городке они с Флетчем жили в одной комнате.
- Из университета я вынес только одно, - прокричал Флетч в трубку. - Все мои наименее удачливые сокурсники пошли работать в государственные учреждения.
- Кто кому звонит? - Джиббс даже осип от негодования. - Скажи мне, Флетчер. Ты - мне или я - тебе. Ты просишь о помощи или я?
- Остынь, Дон. Сегодня утром ты забыл принять античувствительную пилюлю.
- Меня тошнит от вашего брата-журналиста, поливающего нас грязью во всех газетах. Но, стоит у вас вскочить прыщику, вы бежите к нам, заливаясь горючими слезами.
- Не болтай ерунды. Дон. Я никогда не цеплял тебя в своих статьях. Ты слишком мелкая сошка.
- Неужели?
Точно в такой же манере, семнадцатилетними, они спорили в одиннадцать вечера, кому первому идти в душ. Флетча бесила привычка Джиббса двадцать минут стоять под струей. Джиббс терпеть не мог запотевших зеркал.
- Да. Более того, я не прошу тебя об услуге. Я лишь задаю тебе вопрос.
- Зато какой вопрос, Ирвин Морис? Имеешь ли ты юридическое право шпионить за цветом американской журналистики? Нет! Абсолютно нет! - Джиббс понизил голос. - Но, честно говоря, Ирвин Морис Флетчер, я подозревал, что ты всегда именно этим и занимался.
- Забавно, забавно, - Флетчу пришлось хохотнуть, показать Джиббсу, что он ценит юмор. - С каких это пор ты стал адвокатом? Я не просил совета. Я и сам знаю, что тайком записывать разговоры моих друзей с последующим использованием пленок для шантажа - нехорошо, даже если снимать сливки, то есть вить из них веревки, буду не я. Вопрос в другом: должен ли я это делать?
На другом конце провода повисла тишина.
- Эй! Дон?
В трубке щелкнуло.
- Флетч?
- Я здесь.
- Я попытаюсь ответить на твой вопрос. Не мог бы повторить основные моменты.
Голос Джиббса звучал на пол-октавы ниже. Серьезный, уравновешенный, ответственный.
- Я же все рассказал тебе, когда звонил из Лондона, Дон.
- Я хочу убедиться, что ничего не перепутал.
- Ты просто прикрываешься звонком приятеля по местному телефону, чтобы создать видимость работы. Негодяй.
Флетч знал, что телефон отнюдь не местный. Если судить по номеру, он звонил вроде бы в Пентагон. На самом деле Дон Джиббс сидел в подземной штаб-квартире разведывательного ведомства в горах Северной Каролины.
- Мне пора на самолет.
- Давай с самого начала, Флетч. В общих чертах.
- Хорошо. Вчера днем, в воскресенье, двое ваших громил вломились в мой дом в Канья. Это в Италии.
- Имена.
- Гордон Эггерз и Ричард Фейбенс.
- Эггерз, Гордон и Фейбенс, Ричард. Так?
- Чиновники все переворачивают с ног на голову.
- Ты запомнил личные номера их удостоверений?
- Нет. Но номера были. Длинные-предлинные.
- Это неважно. Что конкретно ты имел в виду, говоря, что они вломились в твой дом?
- Я думаю, они вошли через французские окна [3]. Так, кажется, они называются. Днем я их никогда не закрываю.
- То есть фактически они ничего не сломали?
- Фактически, как это не странно, нет.
- Значит, они вошли в твой дом.
- Вошли без приглашения. Я их не звал. Не приглашал. Они нарушили право собственности.
- А как ты оказался в том доме в Италии?
- Я там живу.
- Понятно, но почему ты там живешь? Работаешь в каком-то международном информационном агентстве?
- Нет. Я теперь искусствовед. В прошлом месяце у меня вышла статья в «Бронсоне». Хочу написать биографию Эдгара Артура Тарпа, младшего…
- Того, что обожал рисовать ковбоев и индейцев?
- Однако. Ты, значит, что-то да знаешь.
- Не он ли дружил с художником Уинслоу Хомером?
- Нет.
- А журналистские расследования ты оставил?
Флетч выдержал паузу.
- Я в отпуске.
- Значит, тебя опять уволили? Я рад, что не входил в число лучших учеников нашего выпуска, кому сулили самые радужные перспективы.
- Сам знаешь, на работе умников не жалуют.
- Так чего хотели эти джентльмены?
- Они не джентльмены.
- Твои слова весьма огорчительны. За границу мы посылаем лучших из лучших. Мне еще не удалось войти в их число.
- Меня это не удивляет.
- Так чего они хотели?
Оркестр уже играл «Глаза Техаса смотрят на тебя…»
- Они предложили мне поехать на конгресс ААЖ в Хендрикс, это здесь, в Виргинии, тайком установить микрофоны в спальнях моих горячо любимых коллег и записать их постельные разговоры, после чего передать пленки им, для последующего шантажа. Они пообещали, что чемодан с подслушивающим оборудованием будет поджидать меня в Вашингтоне, и не обманули, - глядя на коричневый чемодан, который он достал из ячейки 719 и вытолкнул из телефонной будки, Флетч отметил, что он совершенно не гармонирует с остальными чемоданами. - Ты хочешь сказать, что понятия не имеешь, о чем идет речь? Так я тебя понял, Дон?
- Не так уж часто нам сообщают о наших операциях со стороны.
- Позвонив вчера вечером из Лондона, я просил тебя разобраться.
- Я пытался. Проверил все, что мог.
- Тогда почему я стою в телефонной будке, опаздывая на самолет, лететь на котором у меня нет ни малейшего желания, и повторяю тебе то, что ты и так знаешь?
- Скажи мне еще раз, почему ты согласился. Я просто хочу убедиться, совпадают ли твои слова с тем, что мне уже известно.
- Сколько же можно твердить об одном. Дон! Меня шантажировали!
- Я знаю, но повтори еще раз.
- Ну…
- От тебя не убудет, Флетчер. Тем более, что мне уже все известно.
- Ну и ублюдок же ты, - Флетч только сейчас заметил, какой же грязный пол в будке. - Налоги.
- Ты никогда не платил налогов?
- Только те, что вычитали из моего заработка. Даже живя в Штатах, я ни разу не подавал налоговой декларации.
- Понятно. А в последние год или два?
- Тем более.
- Это указывает на то, что у тебя есть деньги, за которые ты не можешь отчитаться. Так?
- Да.
- Не понял.
- Да!
- Так почему ты звонишь мне?
- Ты - мой друг в американской разведке.
- Мы не друзья.
- Знакомый. А звоню я тебе потому, что хочу донести до начальства, чем занимаются подчиненные. К примеру, шантажируют меня, чтобы получить компромат на элиту американской журналистики, людей, занимающих важные посты в газетном бизнесе, на радио, телевидении.
- Ты полагаешь, что наша правая рука не знает, что делает левая?
- Я так не думаю. А если так оно и есть, вам должно быть стыдно за себя.
- Мне стыдиться нечего. Меня никто не шантажирует.
- Ради бога. Дон, перестань!
- Как, по-твоему, мы получаем информацию, Флетчер? Читая ваши паршивые газетенки? Или из телевизионных выпусков новостей?
- Дон, это противозаконно, и ты это знаешь.
- Я знаю много чего, - Джиббс чуть повысил голос. - Позвонив из Лондона, ты сказал мне, что эти парни особенно интересовались мистером Марчем.
- Да. Совершенно верно. Уолтером Марчем. В свое время я работал у него.
- К какому выводу ты пришел?
- Почему они выделили именно Марча?
- Да.
- Едва ли не самый влиятельный человек. «Марч ньюспейперс», - правое ухо Флетча раскраснелось, начало болеть. - Послушай, Дон, у меня осталось лишь несколько минут, если я хочу успеть на самолет. Ты говоришь…
- Нет, мистер Флетч. Говорю я, - другой голос, более зрелый, властный.
- Кто это? - переспросил Флетч.
- Роберт Энглехардт. Начальник отдела, в котором работает Дон. Я слышал весь разговор.
- Однако! - Флетч усмехнулся. - Вечно вы со своими штучками.
- Насколько я понимаю, вы звоните Дону, чтобы спросить, должны ли вы выполнить порученное вам дело.
- Вы все поняли правильно.
- И каким, по-вашему, будет ответ?
- Мне представляется, что утвердительным.
- У вас сложилось правильное впечатление.
Вновь в трубке щелкнуло.
- Дон, ты еще здесь?
- Да.
- Вы так запутались в собственной загадочности, что не можете ответить на вопрос простым да или нет, не напустив дополнительного тумана.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Какой загадочности?
- Перестань, Дон.
- Мы всего лишь пытаемся убедиться, что конгресс ААЖ продолжается.
- Продолжается? А с чего ему прерываться?
- Вы, журналисты, узнаете новости последними, не так ли?
- Какие новости?
- Сегодня утром Уолтера Марча убили. В Хендриксе. До свидания, Флетчер.

Глава 3

- Привет, привет, - Флетч застегнул ремень безопасности, усевшись в кресло рядом с кареглазой девушкой со светлыми волосами. - Я живу в ладу со всеми.
- Вы не в ладу даже с расписанием, - ответила девушка. - Из-за вас вылет задержали на десять минут.
В салоне было двенадцать мест.
- Я говорил по телефону. Со старым дядюшкой. Язык у него ворочается не так шустро, как прежде.
Пилот захлопнул и застопорил дверцу.
- Я вас прощаю, - улыбнулась девушка. - Где вы так загорели?
- Я только что прибыл из Италии. Этим утром.
- Это достаточно веская причина для опоздания. Пилот завел моторы и самолет медленно покатился от здания аэропорта к началу взлетной полосы.
- Спросите меня, хорошо ли я долетел.
Им приходилось кричать, чтобы расслышать друг друга. Все три двигателя ревели, один - прямо над их головами.
- Хорошо ли вы долетели?
- Нет, - маленький самолет, трясясь, катился по бетону. - Спросите, чем мне не понравился полет.
- Почему вам не понравился полет?
- Я сидел рядом с методистским священником.
- И что? - удивилась девушка.
- Его самодовольство росло с каждым футом подъема.
Она покачала головой.
- Полет на реактивном лайнере действует на людей по-разному.
- Вот и мой дядюшка не нашел шутку забавной.
- Наверное, вы потому и опоздали, что делились ею с ним.
- Я - любящий племянник.
Самолет остановился. Двигатели взревели еще громче. Пилот отпустил тормоза и самолет начал набирать скорость. Его трясло все сильнее, а в тот момент, когда Флетч решил, что фюзеляж уже разваливается, они оторвались от земли.
Самолет описал полукруг, огибая Вашингтон. Шум двигателей заметно стих.
Девушка глянула в иллюминатор.
- Мне нравится смотреть на Вашингтон сверху. Такое милое местечко.
- Хотите его купить?
Она удостоила Флетча пренебрежительной улыбкой.
- И вы еще говорите, что ладите со всеми.
- Со всеми, - подтвердил Флетч. - С методистскими священниками, дядюшками, ослепительно красивыми девушками, сидящими рядом со мной в самолетах…
- Я ослепительно красивая? - прокричала она.
- Потрясающая. Ваш муж того же мнения?
- У меня нет мужа.
- Как так?
- Еще не нашла достойного человека, которому могла бы отдать руку и сердце. А как поживает ваша жена?
- Которая?
- У вас их легион?
- Был легион. Легионы и легионы. Великое множество. Практически все достойны того, чтобы выйти за меня замуж.
- Полагаю, за исключением меня.
- Я слишком быстро предлагаю женщинам соединиться узами брака. По крайней мере, так сказал мне методистский священник.
- И все они соглашаются?
- Большинству приходится. Такой уж я человек. Люблю устоявшееся. К примеру, законный брак.
- У вас это комплекс?
- Несомненно. Вы поможете мне избавиться от него?
- Конечно.
- Когда я попрошу вас выйти за меня замуж, пожалуйста, ответьте отказом.
- Всенепременно.
Флетч посмотрел на часы, подождал десять секунд.
- Вы выйдите за меня замуж?
- Обязательно.
- Что?
- Я сказала: «Обязательно».
- Да, вижу, помощи от вас не дождешься.
- А с чего я должна помогать вам? Вы и так со всеми ладите.
- А вы - нет?
- Нет.
- И я понимаю, почему. Внешность у вас потрясающая, а вот внутри масса недостатков.
- Это защитный механизм. Я потратила немало времени, чтобы отладить его.
- Вы когда-нибудь бывали в Хендриксе, штат Виргиния?
- Нет, - ответила девушка.
- И вы летите на конгресс ААЖ?
- Да.
Флетч подумал, что и большинство пассажиров, если не все, летят туда же.
В двух рядах впереди сидел Хай Литвак, один из столпов «Юнайтед Броудкастинг Компани». Даже по затылку чувствовалось, что это Хай Литвак.
- Вы журналистка? - спросил Флетч.
- А вы приняли меня за кондуктора автобуса?
- Нет, - Флетч разглядывал свои руки. - Вы работаете в газете?
- В журнале «Ньюсуорлд».
- Ведете раздел для женщин? Моды? Питание?
- Преступность, - она смотрела прямо перед собой.
- В разделе для женщин? - Флетч улыбнулся.
- В журнале. Я только что вернулась из Аризоны с процесса Пекуче.
Флетч не слышал об этом процессе.
- Каков приговор?
- Хороший материал.
- Понятно, - он хлопнул себя по щеке. - Понятно.
Их взгляды встретились.
- Иной приговор мне не интересен, - пояснила девушка.
- Вы знаете, что Уолтера Марча убили сегодня утром?
- Я слышала об этом по радио в такси по пути в аэропорт. Вам известны какие-либо подробности?
- Ни единой, - честно признался Флетч.
- Ясно, - она вытянула ноги, насколько позволял узкий промежуток между рядами. - А то у меня с собой два блокнота. И три ручки, - она зевнула, прикрыв пальчиками рот. - А вы - журналист? Или кондуктор?
- Даже не знаю, что мне и ответить. Я в отпуске.
- И какая же компания отправила вас в отпуск?
- Можно сказать, что все.
- Вы - безработный, - уточнила девушка. - А потому пишете книгу.
- Вы попали в точку.
- О Ватикане?
- Почему о Ватикане?
- Вы же пишете книгу в Италии.
- Я работаю над биографией Эдгара Артура Тарпа, младшего.
- Вы пишете книгу об американском художнике в Италии?
- Очень действенный метод, знаете. Присутствует эффект отстраненности.
- И к тому же тридцать тонн неудобств.
- Вы меряете неудобства тоннами?
- В вашем случае, да. Простые смертные, вроде меня, обходятся килограммами.
Она накрыла своей рукой руку Флетча, лежащую на подлокотнике, одним пальцем приподняла два его, по-том отпустила.
- У меня складывается впечатление, что многочисленность экс-жен и экс-работодателей придает вашей жизни определенную фрагментарность. И вам недостает клея, связывающего ее воедино.
- Помогите мне, - улыбнулся Флетч. - Спасите меня от самого себя.
- Как вас зовут?
- Ай-Эм Флетчер.
- Флетчер? Никогда не слыхала о вас. А с чего такая помпезность?
- Помпезность?
- К чему говорить: «Я - Флетчер» [4]. Разве кто-то в том сомневается? Почему не просто Флетчер? Девушка продолжала играть его пальцами.
- Мой первый инициал - буква Ай. Второй - Эм.
- М-м-м, - девушка покачала головой. - Да у вас чуть ли не родовая травма. А зовут вас Ирвинг?
- Хуже. Ирвин.
- Мне нравится имя Ирвин.
- Такое имя никому не может нравиться.
- Просто вы относитесь к нему с предубеждением.
- У меня есть на то основания.
- У вас красивые кисти.
- По одной на каждой руке.
Двумя руками она согнула пальцы его левой руки в кулак, подтянула на пару дюймов к себе, отпустила, продолжая смотреть на него.
- Вы пробежитесь ладонями по моему обнаженному телу?
- Здесь? Сейчас?
- Позже, - ответила она. - Позже.
- Я думал, вы уже и не попросите об этом. Прислать вам кисти рук с коридорным или принести самому?
- Мне нужны только кисти. Об остальных частях тела я ничего не знаю, за исключением того, что вы со всеми ладите.
Флетч сжал одну ее руку, вторую она положила сверху, подтянула ноги к креслу.
- Мисс, вы поставили меня в неловкое положение.
- Я к тому и стремилась.
- Я не знаю ни вашего имени, ни вашей фамилии.
- Эрбатнот, - ответила девушка.
- Эрбатнот! - Флетч вырвал руку. - Только не Эрбатнот.
- Эрбатнот, - повторила она.
- Эрбатнот?
- Эрбатнот. Фредерика Эрбатнот.
- Фредди Эрбатнот?
- Вы слышали обо мне. Я отмечаю внезапную бледность, проступившую под итальянским загаром.
- Слышал о вас? Да я вас выдумал!
Самолет уже катился по посадочной полосе аэропорта Хендрикса.
На лице девушки отразилось изумление.
- Что-то я вас не поняла.
- Выдумал, - кивнул Флетч, расстегивая ремень безопасности. - Будьте уверены.

Глава 4

Гостей встречала миссис Джейк Уилльямс, Хелена (она настаивала, чтобы к ней обращались именно так), хозяйка конгресса Ассоциации американских журналистов.
- Флетчер, дорогой! Ты прекрасно выглядишь.
Она протянула руки, чтобы обнять его.

Предыдущая страница 3 Следующая страница


Жребий Флетча 4

- Привет, Хелена, как поживаете? - Флетч наклонился и поцеловал ее.
Они стояли неподалеку от регистрационной стойки в вестибюле отеля.
Лимузин поджидал их у трапа самолета. Словно забыв о существовании багажа, Флетч прямиком направился к нему, залез в салон и сел. Несколько минут спустя открылась дверца и Фредерика Эрбатнот устроилась рядом с ним.
После того, как багаж уложили на крышу, а остальные пассажиры расселись, они покинули аэропорт, проехали через маленькую деревеньку с торговым центром на окраине и взяли курс на плантацию.
Путь не занял много времени и скоро они свернули на подъездную дорожку к особняку. По обе стороны тянулись изумрудные поля для гольфа. Лимузин остановился перед светло-синей тележкой для гольфа, перегораживающей дорогу. Впереди гордо высился особняк из красного кирпича, с белыми колоннами и кирпичными же пристройками по обе стороны. Флетч предположил, что подобная же пристройка есть и позади Рима. В пристройках располагались номера для гостей, но архитектор приложил немало усилий, дабы сохранить дух старины, и в полной мере добился желаемого.
На последнем повороте Флетч заметил сверкающую на солнце голубую гладь бассейна. А дальше тянулись леные лужайки, очерченные вдалеке белой изгородью.
По пути никто не произнес ни слова.
Даже вежливый вопрос водителя: «Хорошо долетели?» - заданный, едва он сел за руль, остался без ответа.
Казалось, они едут на похороны, а не на конгресс.
Собственно, они и ехали на похороны.
Уолтер Марч умер.
Этим утром его убили на плантации Хендрикса.
Уолтеру Марчу было под семьдесят. С незапамятных времен ему принадлежали многие влиятельные газеты.
Вероятно, все, кто сидел в салоне, на определенных этапах своей карьеры имели дело с Марчем.
Скорее всего, последнее относилось практически к каждому участнику конгресса. На него приглашали журналистов - лучших мастеров своего дела.
Улыбаясь про себя, Флетч отметил, что любой из них, считая и его самого, будь он в салоне один, насел бы на водителя, выкачивая из него всю доступную информацию, слухи, домыслы, его личные предположения касательно убийства.
Вместе, они вопросов не задавали.
За исключением пресс-конференций, когда другого выхода просто не было, ни один журналист никогда не задал бы вопроса, ответ на который мог принести какие-то дивиденды коллегам.
Флетч подождал, пока ему отдадут багаж, снятый с крыши лимузина, и зашагал к парадным дверям.
Пока Хелена Уилльямс приветствовала Флетча, в вестибюль, с чемоданами в руках, вошла Фредерика Эрбатнот и остановилась позади Флетча.
Во взгляде ее отражалось легкое удивление.
- Привет, миссис Флетчер, - Хелена пожала руку Фредди.
- Она - не миссис Флетчер, - внес ясность Флетч.
- О, извините, - улыбнулась Хелена. - Мы привыкли к тому, что Флетч всегда приезжает с миссис Флетчер.
- Это Фредди Эрбатнот.
- Фредди? У многих твоих подружек мужские имена. В Италии мы встретили тебя с Энди… фамилии не помню.
- Барбара и Линда, - Флетч напомнил ей имена его жен. - Джоан… - тут уже речь шла о жене, вернее, вдове Стэнуика.
- Должно быть, есть в тебе какая-то странность, да вот мне никак не удается сформулировать, в чем же она заключается.
- Наверняка есть, - поддакнула Фредди Эрбатнот.
- К тому же, Хелена, мисс Эрбатнот и я впервые встретились в самолете.
- Столь стремительное развитие ваших отношений для меня не сюрприз, - фыркнула Хелена. - Помнится, мы обедали в Нью-Йорке, и я заметила, что ты посматриваешь на девушку за соседним столиком. Она тоже начала посматривать на тебя и, не успели мы оглянуться, как вы оба исчезли! Ты даже не извинился за столь ранний уход. Не сказал ни слова! Ушел, не доев десерта.
- Я не мог уйти без сладкого.
- Все у Флетча не так, как у людей, - Хелена обращалась к Фредди. - Взять хотя бы взносы. Перед самым конгрессом он до последнего цента оплатил долг перед ААЖ, а ведь раньше много лет манкировал взносами.
- Она знает, - пробурчал Флетч. - Флетч, дорогой, мы просто потрясены.
- Я сам себе удивляюсь. Прошу вас, Хелена, никому не говорите об этом. Может пострадать моя репутация.
- Флетч, милый, - Хелена с улыбкой положила руку ему на плечо, - уж ей-то уже ничего не грозит.
- Я сожалею о случившемся, Хелена, - резко сменил тему Флетч.
На лице Хелены Уилльямс тут же отразилась печаль.
- Преступление века, - ее муж издавал в Нью-Йорке ежедневную газету. - Преступление века, Флетч.
- Сенсация, что надо, - пробормотала Фредди.
- Сегодня утром мы провели голосование, те, кто приехал заранее, отменять конгресс или нет. И решили открыть его в намеченный срок. Люди-то уже выехали, так что ничего иного нам и не оставалось. Подготовка закончена. И полиция попросила задержаться всех, кто находился на плантации на момент убийства. И потом, конгресс поможет нам отвлечься от этой ужасной трагедии. Уолтер Марч! - она вскинула руки. - Кто мог такое представить?
- Лидия здесь, Хелена? - спросил Флетч. - Она обнаружила тело! Она принимала ванну и услышала какой-то булькающий звук. Она полагала, что Уолтер ушел из номера, а потому поначалу подумала, что булькает вода в трубах. Но булькание продолжалось, доносясь из спальни. А потому она вылезла из ванны, обмоталась полотенцем и открыла дверь. Уолтер полулежал на одной из кроватей, раскинув руки, лицом вниз, а из его спины торчали ножницы. И на ее глазах он сполз на пол и упал на спину! Ножницы, должно быть, вонзились еще глубже. Она сказала, что он выгнулся, а потом затих. Жизнь покинула его.
Теперь на лице Хелены отражалось искреннее, а не дежурное сострадание.
- Бедная Лидия! Она не знала, что и делать. Выбежала в коридор в одном полотенце и забарабанила мне в дверь. Я только что встала. Еще не было и восьми. Открыла дверь, а там Лидия, в полотенце, в ее-то семьдесят лет, с открытым ртом и закрытыми глазами! Я усадила ее на кровать и она упала на спину! Лишилась чувств! Я побежала в ее номер за Уолтером. В ночной рубашке. А он лежит на полу, уставившись в потолок невидящими глазами. Естественно, я подумала, что у него сердечный приступ. Крови я не заметила. И сама чуть не грохнулась в обморок. Услышала чей-то вопль. Потом мне сказали, что вопила я сама, - Хелена отвернулась, коснулась пальцами шеи. - Но я в этом не уверена.
- Могу я чем-нибудь вам помочь, Хелена? - спросил Флетч. - Что-нибудь сделать?
- Нет, - она покачала головой. - Я выпила бренди до завтрака. Приличную дозу. И не позавтракала. Здешний доктор, не знаю его имени, дал мне какую-то таблетку. От нее в голове у меня абсолютная пустота. Я выпила чай с гренком, - Хелена улыбнулась. - Хватит об этом. Все равно Уолтера не вернешь. А теперь расскажи мне о себе, Флетч. На кого ты теперь работаешь?
- ЦРУ, - и посмотрел на Фредди Эрбатнот. - Я приехал сюда, чтобы записать на пленку все ваши постельные разговоры.
- Ты всегда отличался тонким чувством юмора, - улыбнулась Хелена. - Детки, не хотите ли вы поселиться в одном номере? С местами у нас напряженно.
- Только не это, - воскликнул Флетч. - Подозреваю, она храпит.
- Я не храплю.
- Откуда вы знаете?
- Мне бы сказали.
- Вы так хорошо смотритесь вместе, - Хелена пе-реводила взгляд с Флетча на Фредди. - Идеальная пара. О, да это Хай Литвак. Я не видела, как он пришел. Должна с ним поздороваться. Напомнить, что он выступает сегодня после обеда.
Хелена одновременно пожала руки Флетчу и Фредди, словно венчающий их священник.
- Мы должны жить и в присутствии смерти, - и поспешила навстречу Литваку.
- И умирать в присутствии жизни, - добавил Флетч.

Глава 5

Приняв душ, Флетч сел на краешек кровати и открыл чемодан, который достал из ячейки 719 автоматической камеры хранения в Национальном аэропорту.
Сквозь стену до него доносилось жужжание фена Фредерики Эрбатнот.
Следуя за портье, они вышли из вестибюля через боковую дверь, поднялись по ступеням, обогнули угол и зашагали по коридору одной из пристроек. Флетч сам нес свои чемоданы.
У номера 77 портье поставил чемоданы Фредди на пол, вставил ключ в замочную скважину.
- А где мой номер? - спросил Флетч.
- Следующая дверь, сэр. Семьдесят девятый, сэр.
- О, нет, - простонал Флетч.
Из-за плеча портье ему улыбалась Фредди.
- Дайте мне мой ключ, - попросил Флетч. Портье протянул ключ.
- Знаете, - обратился Флетч к Фредди Эрбатнот, - вы в полной мере соответствуете тому образу, что создало мое воображение.
- Ваши чемоданы не подходят друг к другу, - ответила она.
В его комнате было четыре двери: в коридор, на улицу и в соседние номера, обе запертые.
Прежде, чем принять душ, Флетч сдвинул стеклянную дверь, что вела на улицу. Посмотрел на бассейн, на берегу загорали женщины, в воде плескались дети. На корты слева от бассейна, числом шесть. На двух играли.
Чемодан был полон.
Посередине стоял магнитофон, с привычными клавишами на панели, с двумя динамиками размером с пачку сигарет, уже снабженный кассетой с пленкой. В специальном кармане на крышке лежали еще тридцать пять кассет. Суммарно на семьдесят два часа записи. У дальней стенки чемодана, между петлями и магнитофоном, вытянулись два ряда приемных блоков, всего двадцать четыре, каждый со своей кнопкой. Справа на магнитофоне располагалась ручка тонкой настройки, слева - регулятор громкости. Слева от магнитофона, в отдельном отделении, лежал полиэтиленовый мешочек с «жучками». Флетч высыпал их на кровать. Двадцать четыре, на каждом своя цифирка.
Флетч приложил один к металлической стойке кровати, чтобы убедиться, что он снабжен магнитом.
Между магнитофоном и другой стенкой чемодана, с замками, оставалась тонкая щель с двумя более широкими отверстиями по краям. Флетч сунул в них указательные пальцы и выудил из щели миниатюрные наушники и телескопическую антенну.
В отделении справа от магнитофона он нашел провод со штекером и штепселем.
Нигде, ни на магнитофоне, ни на кассетах, ни даже на чемодане Флетч не обнаружил фирменного знака изготовителя.
Флетч осмотрел антенну, подсоединил магнитофон к сети, воткнув штепсель в розетку на стене, выбрал «жучок» с номером 8, поставил его рядом с настольной лампой, нажал кнопку на приемном блоке с цифрой «8», вдавил клавишу «Запись» и произнес:
- Слушайте, Эггерз, Гордон, и Фейбенс, Ричард! - на диске регулятора громкости задергалась стрелка с красным наконечником. Машина работала. Флетч чуть крутанул диск против часовой стрелки. - Это ваш приятель, Ирвин Морис Флетчер, говорит с вами с прекрасной Плантации Хендрикса, что находится в Хендриксе, штат Виргиния. Разумеется, у меня нет привычки участвовать в журналистских сборищах, но своей настойчивостью вы убедили меня в неизбежности этой поездки, и я должен поблагодарить вас, что вы не отправили меня в какую-нибудь дыру.
Флетч отжал клавишу «Запись», перекрутил пленку назад, нажал на клавишу «Пуск».
Гром собственного голоса заставил его подпрыгнуть и он поспешно повернул регулятор громкости против часовой стрелки.
Флетч выслушал собственный монолог. Посмеиваясь про себя, он прогулялся в ванную, вернулся со стаканом воды, присел на краешек кровати, вновь нажал клавишу «Запись» и продолжил, обращаясь к воображаемым слушателям:
- Очевидно, я мог бы семьдесят два часа заполнять ваши пленки шутками, песнями и забавными историями, но, если я правильно вас понял, сюда меня послали не за этим.
На случай моей смерти или иного, не менее печального события, я хочу, чтобы тот, кто найдет в моей комнате этот ужасный агрегат, понял, что здесь происходит и почему я занимаюсь этим делом.
Меня шантажировало Центральное Разведывательное Управление, угрожая посадить на двадцать лет в тюрьму за неуплату федеральных налогов, незаконный вывоз денег из Соединенных Штатов плюс невозможность отчитаться за получение этих денег. Потребовали они следующее: расставить подслушивающие устройства к комнатах моих коллег-журналистов на конгрессе ААЖ на Плантации Хендрикса и записать на пленку их ночные беседы.
Кто бы мог подумать, что у богатых могут возникнуть подобные проблемы?
Я принял это малопочетное предложение по трем причинам, очевидным для любого журналиста.
Для Эггерза, Гордона, Фейбенса, Ричарда, Джиббса, Дона, Энглехардта, Роберта и всей вашей братии, у которой задница там, где положено быть рту, я хочу сказать следующее.
Во-первых, подозреваю, вы все трахаетесь с козами и курами.
Во-вторых, человек, который интересовал вас более всего, Уолтер Марч, мертв. И с этим вам ничего не поделать.
И возникает естественный вопрос, а нет ли взаимосвязи между вашим интересом к Уолтеру Марчу и причиной его смерти.
В-третьих, Фредерика Эрбатнот проявила чудеса изобретательности, чтобы сблизиться со мной. Она чертовски соблазнительна. Однако вы, парни, похоже, запредельно глупы. Разве можно требовать от человека выполнения порученного, всемерно отвлекая его от дела?
Это не последняя шутка. Далее я постараюсь выучить все песенки в паре-тройке детских книжек и пропою их вам на ночь.
Флетч выключил магнитофон, посидел пару минут, глядя на него. Затем поставил чемодан на пол и, с откинутой крышкой, задвинул под кровать. Опустившись на колени, закрепил антенну в пружинах кровати.
Лег на живот, вынул штепсель из розетки, протащил провод между изголовьем и стеной, чтобы его никто не видел, снова воткнул штепсель в розетку.
Когда Флетч вылезал из-под кровати, его левая рука нащупала лежащий на полу конверт. Он мог поклясться, что раньше конверта не было. Не мог он и выпасть из чемодана.
Заклеить конверт отправитель не удосужился. В записке, которую извлек Флетч, значилось:

«Дорогой мистер Флетчер!
Наши представители в Италии, объясняя вам задание, упомянули лишь Уолтера Марча.
Как вы уже убедились сами, оборудование, которым мы вас снабдили, включает двадцать четыре микрофона-передатчика и столько же приемных устройств. В укрепление наших контактов с журналистами мы бы хотели, чтобы микрофоны оказались в номерах тех, кто значится в прилагаемом списке. Остальные вы можете установить у журналистов помоложе, которые, по вашему мнению, со временем смогут занять ведущие позиции в информационном бизнесе. Мы сочтем задание выполненным лишь при эффективном использовании всех комплектов…»

Рядом с каждой фамилией упоминалось место работы: теле - или радиокомпания, газета, журнал. Впрочем, люди были столь известные, что никаких уточнений не требовалось.
В список входили мистер и миссис Уолтер Марч, Уолтер Марч младший, Леона Хэтч, Роберт Макконнелл, Ролли Уишэм, Льюис Грэхэм, Хай Литвак, Шелдон Леви, мистер и миссис Джейк Уилльямс, Нетти Хорн, Фрэнк Джиллес, Том Локхарт, Ричард Болдридж, Стюарт Пойнтон, Элеанор Иглз и Оскар Перлман.
- Сукины дети, - процедил Флетч. - Сукины дети.
Подпись, разумеется, отсутствовала, лишь несколько слов у нижней кромки листа: «Мы пользуемся бумагой, изготовленной из макулатуры».

Глава 6

Флетч снял трубку со звонящего телефона.
- Позвольте поблагодарить вас за то, что вы соизволили позвонить мне.
- Это Рональд Албемарл Блоджетт Ислингтон Димуитти Флетчер? - спросил женский голос.
- О, нет. Разумеется, нет. Кто может называть его бешеным [5], подумал он. Ему вспомнилось, как давным-давно кто-то пошутил, сказав, что при отсутствии интересных материалов Флетч укусит собаку, лишь бы не уменьшился тираж.
Кто же именно?
- Кристал! - воскликнул он. - Подруженька моя, задница моя милая. Как поживаешь?
Хихикание. Как обычно. Кристал в своем амплуа.
- Все еще тревожишься из-за своего веса, старушка? Число подбородков не уменьшается?
В отличие от настоящих кристаллов Кристал Фаони не просвечивалась насквозь. Просто ей не повезло в тот миг, когда пришла пора заменить в регистрационной книге запись младенец-девочка на нечто более специфическое. Вот ее родители и дали волю воображению.
С черными волосами, ширококостная, а что кости без мяса, аппетитом Кристал могла потягаться с проснувшимся после зимней спячки медведем.
Прибавьте к этому огромные, широко посаженные карие глаза, нежную бархатистую кожу и быстрый ум, рассчитывавший все на много ходов вперед, отчего тело могло и не перемещаться в пространстве, ибо логическими рассуждениями Фаони обычно находила истину.
С Флетчем она работала в одной чикагской газете.
- У тебя все нормально?
- Я подумала, что мы можем встретиться в баре перед банкетом и как следует напиться.
- Я-то собирался пойти в сауну, а потом на массаж, - просмотрев рекламный буклет, Флетч отметил наличие тренажерного зала, сауны и массажного кабинета, открытых с десяти утра до семи вечера.
- О, Флетч, - вздохнула Кристал. - Ну почему ты всегда заботишься о своем здоровье?
- Последние двадцать четыре часа я не вылезал из самолетов и аэропортов. У меня затекли все мышцы.
- Ты уже напился? По голосу этого не чувствуется.
- Капли во рту не было. Ты все еще работаешь в Чикаго?
- Почему люди ездят на конгрессы? - задала Кристал риторический вопрос.
- Чтобы носить маски и взрывать хлопушки?
- Нет.
- Я не знаю, Кристал. На конгрессе я впервые.
- Так почему ты здесь, Ай-эм Флетчер?
О боже, мысленно простонал Флетч. Все его знакомые знали, что он не любитель конгрессов и прочих многолюдных сборищ.
И не отличался аккуратностью в уплате членских взносов.
- Э…
- Попробую угадать. Ты - безработный, так?
- С одного места я ушел, а на другое еще не поступил.
- Ясно. Так вернемся к исходному вопросу: «Почему люди ездят на конгрессы?»
- Чтобы найти работу?
- Примерно половина. Чтобы найти работу, если не имеют оной, или чтобы получить новую, лучше оплачиваемую, если они и так при деле.
- Ты, несомненно, права.
- Примерно треть участников конгресса ищет, кого бы нанять. Конгресс, мой дорогой мистер Флетч, как тебе хорошо известно, большая мясная ярмарка. И нет нужды напоминать, что я - солидный кусок мяса.
- Если память мне не изменяет, с тобой ни одна комната не покажется пустой.
- Не заметить меня может только слепой.
- А как насчет остальных шестнадцати с семью десятыми процентов?
- Что-что?
- Ты вот сказала, что половина участников конгресса ищут работу, а треть - работников. Остается шестнадцать и семь десятых процентов. Что делают здесь они?
- А, вот ты о ком. Это люди, которые могут бросить любое дело, даже если они не ударяют пальцем о палец, и поехать куда, за чем и когда угодно, лишь бы за чужой счет, а еще лучше, за счет своей компании.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Вас понял.
- К сожалению, бедная Кристал Фаони, да, полагаю, и ты, не входят в их число, ибо приехала сюда на собственные, быстро убывающие сбережения.
- Кристал, как ты узнала, что я безработный? - Если бы ты работал, то собирал материал для очередной статьи и на конгресс тебя бы не загнали даже под дулом пистолета. Так?
- Но, Кристал, ты же знаешь, я делаю все, что мне скажут.
- Помнишь, как тебя нашли спящим под прилавком в кафетерии редакции?
- Я заработался допоздна.
- Но, Флетч, ты был не один. С одной из дежурных телефонисток.
- И что?
- По крайней мере, на тебе были джинсы. С аккуратно застегнутой молнией. И ничего более.
- Мы заснули.
- Я понимаю. Джек Сандерс едва не лопнул от негодования. Сотрудники кафетерия отказались в тот день работать…
- Больше всего шума бывает из-за сущих пустяков.
- Я осталась без ленча, Флетч, а для меня это не пустяк. Если бы ты тогда работал у старины Марча, то вылетел бы на улицу, не успев надеть рубашку.
- Ты-то работала у Марча, не так ли?
- В Денвере. Там меня и уволили. За аморальное поведение.
- За аморальное поведение? Тебя?
- Да.
- Что же ты такого сотворила? Объелась бананами?
- Ты сам все знаешь.
- Не знаю.
- Это известно всем и каждому.
- Кроме меня.
- Наверное, кроме тебя. Едва ли кто стал бы рассказывать тебе подробности того скандала. На твоем счету их куда больше.
- Многим очень нравится совать нос в чужие дела.
- Знаешь, вместо того, чтобы висеть на телефоне, мы могли бы уютно устроиться в темном уголке бара и совмещать приятное с полезным, благо меню тут богатое.
- Скажешь ты мне или нет?
- Я забеременела.
- Кто же смог это заметить?
- Заметили, можешь не волноваться.
- Без мужа?
- Естественно.
- А причем тут Уолтер Марч?
- Я не проявила должной скромности. Говорила, что собираюсь родить и воспитывать ребенка одна. Тогда мы все думали, что времена изменились.
- Это точно.
- Забеременела я, разумеется, сознательно. От отличного пария. Фил Шапиро. Помнишь его?
- Нет.
- Парень, что надо. Симпатичный. Умный. Из благополучной семьи.
- И что случилось с ребенком?
- Я думала, что смогу родить его, не выходя замуж. Но оказалось, что рожать можно или замужней или безработной.
- Аборт?
- Вот именно.
- Ужасно.
- А на моем банковском счету было тогда чуть больше двух тысяч долларов.
- Ох уж этот Марч.
- Он многих увольнял за аморальное поведение.
- А вот я, как это ни странно, в их число не попал.
- Просто он не поймал тебя. Слышал-то предостаточно, но не верил. Даже я не могу поверить во все, что говорили о тебе.
- Все это ложь.
- Я была в редакции в то утро, когда тебя нашли в кафетерии. И осталась без ленча.
- Извини.
- И человек, воткнувший ножницы в спину старины Марча, должно быть, имел на то веские основания.
- Твоя работа?
- Если меня обвинят в этом, огорчаться я не буду.
- Могут и обвинить. Ты входишь в категорию тех, у кого был мотив для убийства. Он же лишил тебя ребенка. Ты была здесь этим утром?
- Да.
- И могла убить его?
- Полагаю, что да. По словам Лидии, дверь в номер была открыта, когда она увидела мужа с ножницами в спине. Любой мог войти и убить его.
- Что еще известно тебе об этом убийстве, Кристал?
- Думаю, ни одно убийство в истории не будет иметь такой прессы. На Плантации Хендрикса собрался весь цвет журналистики Америки. И, полагаю, приедут даже те, кто не собирался участвовать в конгрессе, именно из-за этого убийства. Ты представляешь себе, что означает для карьеры таких, как мы, освещение расследования обстоятельств смерти Уолтера Марча? Тем более, при такой конкуренции.
- Представляю.
- Тут можно без труда отхватить Пулицеровскую премию. [6]
- Чьи были ножницы? Ты знаешь?
- Их взяли в вестибюле отеля. С регистрационной стойки.
- О.
- А ты думал, что уже раскусил этот орешек, Флетч?
- Да, знаешь ли, мелькнула такая мысль. Редко кто возит с собой ножницы, во всяком случае, достаточно большие, чтобы убить ими человека. Скорее всего, это могла быть женщина…
- Флетч, тебе нужно избавляться от мужского шовинизма. Я уже говорила тебе об этом.
- Но теперь все это не более чем досужие рассуждения, раз ножницы лежали на регистрационной стойке, где их мог взять кто угодно.
- А ситуация, скажу тебе, презабавная, - Кристал хихикнула. - Журналисты снуют по отелю, выискивая крупицы информации. Коммутатор раскалился от междугородных звонков. И я сомневаюсь, найдется ли сейчас хоть одна замочная скважина, к которой не прилипли чье-то ухо или глаз.
- Да, забавно, - согласился Флетч.
- Иди на массаж, сибарит. На банкете-то увидимся?
- Обязательно. Я не пропущу его ни за какие коврижки.
- Меня ты узнаешь. Свой жир я ношу с собой.

Глава 7

- Теперь другую. - Флетч лежал на спине на массажном столе. Массажистка закончила с его правой ногой и перешла к левой.
Ему пришлось подождать больше часа, чтобы попасть на массажный стол: не он один хотел размять мышцы.
Массажистка, дородная блондинка лет пятидесяти, внешностью напоминала скандинавку. Звали ее миссис Лири.
Он подождал, пока она начнет массировать его правое плечо, прежде чем упомянуть Уолтера Марча.
- Вчера вечером Уолтер Марч приходил на массаж?
- Я начинаю понимать, какими методами вы работаете. Как добываете то, что пишете. Источники информации, так, кажется, у вас это называется. Источники того, что написано вами. Вы всегда цитируете какого-то специалиста или знаменитость. «Источники»! Ха! Теперь я вижу, что всю информацию вы черпаете от старушки в подвале, а уж потом украшаете ее известными именами. Я не специалист, мистер. И не источник.
Флетч посмотрел на ее мускулистые руки.
- Эксперты - источники мнений. Люди - источники фактов.
- Вот-вот, - она разминала ему бедро. - Так я не источник ни мнений, ни фактов. И вот что я вам скажу. Никогда еще у меня не было столько работы. Вы - девятый репортер, которого я массирую за сегодняшнее утро, и все хотят поговорить со мной о мистере Марче. Полагаю, мне следовало бы что-нибудь да придумать. Чтобы все остались довольны. Клиентов от этого только прибавится. Но я совсем выдохлась.
О том, что Уолтер Марч часто пользуется услугами массажистов, Флетч узнал, работая в одной из его газет. Вероятно, этот пустячок не составлял тайны и для восьми других репортеров.
- Если вам нужен массаж, вы его получите, - она разогнулась, оглядела Флетча с головы до ног. - Если хотите поговорить, давайте поговорим. Но я возьму с вас плату, как за массаж. Или одно, или другое.
Флетч смотрел в потолок.
- Я заплачу премиальные.
- Хорошо. - Пальцы ее вновь вернулись на ногу Флетча. - Тело у вас не такое, как у других журналистов.
- Уолтер Марч, - напомнил Флетч.
- У него было хорошее тело. Очень хорошее, учитывая почтенный возраст. Упругая кожа, знаете ли.
- То есть вы делали ему массаж?
- Да.
- Не мужчина-массажист?
- А что в этом удивительного? Я же массирую вас.
- Уолтер Марч славился пуританством.
- А причем тут массаж? Уолтер Марч был важной особой?
- Да.
- Издавал газету?
- И не одну. Не просто издавал, все они принадлежали ему.
- Очень вежливый человек. Обходительный. И не скупился на чаевые.
- Насчет чаевых я все понял.
Она покончила с его левой рукой. С качающейся над лицом Флетча грудью принялась за мышцы его живота.
- О боже, - выдохнул Флетч.
- Что такое?
- Не слишком идеальные условия для работы.
- Работаю я, а не вы. Переворачивайтесь. Лежа на массажном столе, лицом вниз, Флетч повторил: «Уолтер Марч. Что вы сказали другим репортерам?»
- Ничего особенно. Нечего было рассказывать, - она разминала левую ногу Флетча. - Мистер Марч отметил, что выдался погожий день. Добавил, что ему нравится в Виргинии, что и в Вашингтоне в последние дни стояла хорошая погода. Спросил, шведка ли я. Я ответила, что родом из Питтсбурга. Он поинтересовался, как я стала массажисткой. Я объяснила, что меня учила мать, она приехала с Ньюфаундленда. Он спросил, где работает мой муж. Я ответила, что в муниципальном отделе водоснабжения. Вообще он задавал много вопросов. Сколько у меня детей. Много ли народу приходит на массаж, в будни, по выходным, какова численность населения Хеyдрикса, знаю ли я кого-либо из потомков самого Хендрикса. Вы понимаете? Мы просто болтали.
Флетча всегда удивляли издатели, инстинктивно уподобляющиеся в общении с людьми репортерам.
Старина Уолтер Марч ведрами выкачивал информацию из старушки в подвале. И Флетч понимал, что делал он это просто так, по привычке, лишь для того, чтобы лучше ориентироваться в городе, где проходил конгресс.
Флетч на его месте поступил бы точно так же, если б массирование мышц не сбивало стройного хода его мыслей.
Круговыми движениями кулаков она массировала ему ягодицы. Потом перешла к спине.
- Вам надо почаще делать массаж. Разминать мышцы.
- Обычно я разминаю их другим способом. Закончив массаж, она вымыла руки, насухо вытерла их полотенцем. Флетч уже сидел на краю массажного стола. Кожа порозовела, усталость от дальнего перелета бесследно исчезла.
- Уолтер Марч нервничал? Казался расстроенным, озабоченным, чего-то боялся?
- Нет. А следовало бы.
- Похоже, что да.
- Я о другом. До вас тут побывал один репортер. Думаю, он мог бы убить Уолтера Марча.
- Почему вы так решили?
- Он все время ругался. Обзывал его последними словами. Вместо того, чтобы расспрашивать меня об мистере Марче, как остальные, крыл его, почем зря.
- Как его фамилия?
- Не знаю. Впрочем, могу посмотреть на квитанции. Крупный мужчина, лет сорока, с усами и бакенбардами. Северянин. Ужасно злой. Знаете, есть такие люди, которые постоянно злятся. Убеждены, что с ними обходятся не по справедливости.
- Ясно.
- А еще этот вчерашний тип на автомобильной стоянке.
Она аккуратно повесила полотенце на крючок над раковиной.
- Какой тип?
- Когда я приехала вчера утром, он пересекал автостоянку. Подошел ко мне. Спросил, работаю ли я здесь. Я подумала, что и он хочет справиться насчет работы. Так уж он выглядел. Джинсовый костюм, короткие вьющиеся волосы, уже с сединой, хотя на старика он не тянул, худощавый, такие обычно встречаются на конюшне. Одним словом, лошадник. Он спросил, приехал ли Уолтер Марч. Тогда вот я впервые и услышала об Уолтере Марче. Я еще обратила на его налитые кровью глаза. И горящее решимостью лицо.
- И что вы сделали?
- Поскорее ушла от него.
Флетч посмотрел на светловолосую, с сильными руками, массажистку.
- То есть он напугал вас?
- Да.
- Вы рассказали об этом человеке другим репортерам?
- Нет, - она покачала головой. Наверное, если бы мне девять раз не задали одни и те же вопросы, я бы о нем и не вспомнила.

Глава 8

АССОЦИАЦИЯ АМЕРИКАНСКИХ ЖУРНАЛИСТОВ
Уолтер Марч, президент

ПРОГРАММА МЕРОПРИЯТИЙ
Плантация Хендрикса
Хендрикс, Виргиния

Понедельник
6:30 Р. М. [7] Банкет
Зал Аманды Хендрикс.

Предыдущая страница 5 Следующая страница


Жребий Флетча 6

- Привет, - Флетч заглянул в комнатку, где за коммутатором отеля сидели две телефонистки.
С другой стороны вестибюля журналисты толпились в зале Аманды Хендрикс.
- Сюда не положено заходить посторонним, сэр, - сказала ему телефонистка, сидевшая ближе к двери.
Обе они выглядели испуганными, словно кролики, внезапно освещенные лучом фонаря.
- Я только за списком, - объяснил Флетч свое появление.
- Каким списком? Он выкатил глаза.
- Явочным списком гостей с указанием номеров, в котором они поселились. Вас же просили приготовить его для меня.
Дальняя от него телефонистка смотрела уже не на него, а на поблескивающий лампочками коммутатор.
- Нам же он нужен для работы, - гнул свое Флетч.
- Элен, ты знаешь что-нибудь насчет явочного списка?
- Плантация Хендрикса. Добрый вечер, - произнесла в микрофон вторая телефонистка.
- Для Информационной группы. Мы должны знать, кто где поселился. Возникают же разные проблемы. Фамилии и номера комнат.
- А, - первая телефонистка посмотрела на лежащий перед ней листок.
- Да, да, - покивал Флетч. - Он самый.
- Но это мой, - обеспокоилась девушка.
- Еще один вы должны были приготовить и для меня.
- Элен, у тебя есть еще одна копия?
- Извините, сэр, - та продолжала беседу с далеким абонентом. - Этот номер не отвечает.
- У нее же точно такой же листок, - успокоил ее Флетч.
- Но я не могу без списка.
- Давайте снимем ксерокс, - нашелся Флетч.
- Мы не имеем права отходить от коммутатора. Очень много звонков, - и тут же на пульте вспыхнула лампочка. - Плантация Хендрикса. Добрый вечер.
- Дайте мне ваш, - Флетч взял список фамилий с указанием номеров со столика. - Я его ксерокопирую.
- Но дирекция уже закрыта, сэр, - прошептала девушка. - Я сейчас позвоню.
- Зачем? Достаточно просто подвинуть листок, которым пользуется Элен, - Флетч наклонился и перенес на десяток дюймов лежащий перед второй телефонисткой точно такой же лист с фамилиями и номерами комнат. - Одного вам вполне хватит. При необходимости вы обе сможете заглядывать в него.
Сидевшая ближе к нему телефонистка говорила в микрофон: «Извините, сэр, но сейчас банкет и в номерах практически никого нет».
Элен сердито зыркнула на Флетча, но голос ее звучал ровно и спокойно: «Столовая открывается на завтрак в семь утра, сэр».
- Скажите мне, - Флетч уже проглядывал список, - разве Лидия Марч и Уолтер Марч младший остались в том же номере, где убили Уолтера Марча?
- Нет, - ответила телефонистка. - Их перевели в двенадцатый люкс.
- Благодарю, - Флетч помахал в воздухе драгоценным листком. - Вы мне очень помогли.

Глава 9

8:00 Р. М. Обед.
Большая столовая.

Флетч побывал в двадцати номерах и «люксах» Плантации Хендрикса, прежде чем его поймали.
Он уже прикрепил «жучок» 22 к изголовью кровати в номере 42 и направился к двери, когда в замочную скважину вставили ключ.
Флетч метнулся было к ванной, но замок уже щелкнул. И Флетч застыл посреди комнаты, притворяясь, что внимательно изучает информационный листок, прикидывая, как с его помощью объяснить свое появление в чужом номере.
Рядом с фамилией проживающего в номере журналиста он заносил цифру, значащуюся на устанавливаемом там «жучке».
Ручка двери начала поворачиваться.
- Хана, - сказал себе Флетч, не находя выхода из тупика. - Хана!
Дверь открывалась до невозможности медленно.
На пороге, качаясь из стороны в сторону, возникла Леона Хэтч, знаменитый радиокомментатор, ведущая свою программу непосредственно из Белого Дома, рыжеволосая, в ярко-зеленом, висевшем на ней, как на вешалке, платье.
Ее слабая попытка задержать взгляд на Флетче не удалась.
Правое плечо стукнулось о косяк двери.
- О, - обратилась она к проникшему в ее номер вору. - Слава Богу, что вы здесь.
И начала падать.
Флетч подхватил ее до того, как она шлепнулась на пол.
Леона отключилась. От нее так и разило спиртным.
Флетч осторожно положил ее на ковер. Разобрал постель. Включил ночник. Перенес Леону на кровать. Он с трудом расстегнул замок ожерелья. Для этого ему пришлось перевернуть семидесятилетнюю женщину на живот и отбросить с шеи редеющие волосы. Ожерелье он положил рядом с ночником. Снял с нее туфли.
Оглядел Леону с головы до ног, думая, чем же еще ей помочь. Понял, что она в корсете, не дающем ей свободно вздохнуть.
- О, черт.
Вновь перевернул ее на живот, расстегнул молнию на спине.
- Хр-р-р-р-р-р, - вырвалось из горла Леоны. - Хр-р-р-р-р.
- Только не надо блевать, - попросил ее Флетч. Стащил платье за подол. При этом Леона чуть не свалилась на поя и Флетчу вновь пришлось укладывать ее на подушки. Бросил платье на кресло и тут же понял, что предстоит снимать еще и комбинацию.
С корсетом пришлось повозиться. В натуре сей предмет Флетч видел впервые. И вообще, никогда ранее ему не доводилось снимать столько одежды с одного человека.
- Справимся, - подбадривал он себя. - Полагаю, она поступила бы точно так же, поменяйся мы ролями.
- Хр-р-р-р-р, - исторгалось из Леоны всякий раз, когда Флетч поворачивал ее. - Хр-р-р-р-р-р.
Наконец, освободив Леону от корсета и не касаясь последнего слоя нижнего белья, Флетч укрыл Леону одеялом.
- Спокойной ночи, принцесса, - он погасил ночник. - Приятных сновидений, а когда проснешься, не держи зла на неловкого грабителя.
Лампу на письменном столе он оставил зажженной, чтобы Леона, придя в себя, побыстрее поняла, где находится.

Глава 10

9:00 Р. М. Приветственная речь.
Хай Литвак: «Терроризм и телевидение».

- Я ожидал твоего появления, - пробурчал Боб Макконнелл.
Обед уже близился к концу, когда Флетч занял свое место за круглым столиком на шестерых, в дальнем углу зала.
Кроме Макконнелла, мужчины крупного, лет сорока, с усами и бакенбардами, за ним сидели Кристал Фаони и Фредерика Эрбатнот.
- Лишь в сказке за столиком для шестерых со мной могут сидеть только две женщины.
- Привет, Боб.
- Привет.
- Они посадили нас вместе, - наклонилась к Флетчу Фредерика Эрбатнот. - Чтобы мы познакомились поближе.
- Это точно.
Флетч измерил взглядом расстояние, отделяющее их от главного стола.
- Похоже, организаторы конгресса не относят нас к важным персонам. Если сдвинуть наш столик на несколько футов вправо и убрать стену, то мы могли бы класть грязные тарелки в посудомоечную машину, не поднимаясь со стула.
- Ты прав, - кивнул Боб.
Несколькими годами раньше Роберт Макконнелл ушел из газеты и десять месяцев проработал пресс-секретарем кандидата в президенты Соединенных Штатов.
Такой шанс выпадает раз в жизни.
Но, к сожалению, тот кандидат так и не стал президентом.
Боба взяли в газету, на прежнее место, но не с распростертыми объятьями.
Издатель, Уолтер Марч, полагал, что ошибка в суждении, ставка не на ту лошадь, несомненный минус, перевешивает плюсы приобретенного опыта. По большому счету сам Уолтер Марч никогда не ошибался.
И в тот раз его газеты поддерживали другого кандидата, который и победил.
И все эти годы ушли у Роберта Макконнелла на то, чтобы преодолеть депрессию, моральную и финансовую, обусловленную его неудачным выбором.
- Сделали тебе массаж, сибарит? - спросила Кристал.
- Ты ходил на массаж? - сразу подобрался Боб. Для него, а репортер он был хороший, имела значение каждая мелочь.
- Потом меня потянуло в сон, - ответил Флетч.
- Пожалуй, и я последую твоему примеру, - решила Кристал. - Может, удастся согнать с себя хоть толику жира.
- Кристал, дорогая, - улыбнулся Флетч. - Какая же ты зануда.
- Я?
- Ты говоришь только о своем жире.
Опоздание Флетча привело к тому, что официант одновременно поставил перед ним все блюда: фруктовый и мясной салаты, ростбиф, картофель, зеленый горошек, торт с клубничным кремом и кофе.
- Принести вам что-нибудь выпить? - спросил официант.
- Нет, благодарю, - покачал головой Флетч.
- Потому что все только и говорят о нем, - возразила Кристал.
- Это ответная реакция. Ты же постоянно переводишь разговор на собственный жир, - Флетч пожевал дольки грейпфрута и апельсина. - Плантация Хендрикса дышит историей. Вазочка для фруктового салата, и та старинная.
- Я никогда, никогда не упоминаю собственный жир, - не согласилась с ним Кристал и полезла вилкой в его мясной салат.
- Ты никогда не упоминаешь ничего иного, - Флетч подвинул поближе к себе тарелку с ростбифом. - Ты из той породы людей, которые обожают свою кошку, собаку, яхту, сад или что-то еще, а потому и говорят только об этой чертовой кошке, собаке, яхте… что еще я называл?
- Сад, - подсказала Фредди.
- О чертовом саде, - кивнул Флетч. - Занудство, занудство, занудство.
Кристал заедала салат хлебом.
- Это самозащита.
- Глупости. Тебе не от чего защищаться.
- Я жирная.
- У тебя прекрасная кожа.
- Да еще как много. Кристал потянулась к торту Флетча. Фредерика Эрбатнот посмотрела на Роберта Макконнелла.
- Это Ай-эм Флетчер. Он ладит со всеми.
- Эта глупая, навязчивая американская идея! - воскликнул Флетч. - Ну почему все должны казаться истощенными до предела?
Голос Кристал звучал глухо: она набила рот тортом.
- Кому бы об этом говорить, но только не тебе. Ты-то не жирный.
- В каждом тощем, - изрек Флетч, - сидит толстяк, жаждущий вырваться наружу.
С полным ртом, Кристал искоса глянула на Флетча, и более не смогла сдержаться. Она и Флетч начали смеяться, смеяться, смеяться. Левой рукой Кристал держалась за бок, правую, с салфеткой, поднесла ко рту.
Фредерика Эрбатнот и Роберт Макконнелл, смотрели на них, даже не улыбаясь.
Кристал протянула руку к чашке кофе. Флетч забарабанил кулаком по столу.
- Кофе не тронь!
От смеха Кристал едва не свалилась со стула.
Роберт Макконнелл подозвал официанта.
- Принесите что-нибудь выпить. А то мы никак не развеселимся.
Официант оглядел пустые бокалы, вопросительно посмотрел на Флетча.
- Флетч? - спросил Боб.
- Мне все равно.
- Принесите ему бренди. Ему надо успокоиться.
- И еще один кусок торта, - добавила Кристал. - А не то я умру от голода.
Флетч отодвинул тарелку.
- Больше я есть не могу. Слишком много смеялся, - он повернулся к Кристал. - Хочешь доесть, Кристал?
- Конечно.
Но тарелка так и осталась перед Флетчем.
- С кем вы разговаривали у себя в номере? - спросила Флетча Фредди.
- Разговаривал?
- Я не подслушивала, но стены тут тонкие.
- И вы все слышали через стену?
- У меня сложилось впечатление, что вы репетировали речь.
- Репетировал речь?
- Другого голоса я не слышала.
- Я говорил с Кристал. По телефону.
- Нет, - Фредди покачала головой. - Вы записывали свой голос на магнитофон, а потом прослушивали запись.
- Да, я воспользовался магнитофоном. Записал кое-что для себя.
- На какую тему? - Боб откинулся на спинку стула, чтобы официант смог поставить перед ним полный бокал.
- Я знаю! - вмешалась Кристал. - Великий специалист по части журналистских расследований, Ирвин Морис Флетчер, выяснил, кто убил Уолтера Марча.
- Пусть это покажется странным, но выяснил, - кивнул Флетч.
- Кто же? - прямо спросила Фредди.
- Роберт Макконнелл, - ответил Флетч.
Фредди глянула на Боба.
- Мотив?
- Несколько лет тому назад газеты Марча поддержали оппозицию. И увели конфетку буквально из-под носа Боба. Не так ли. Боб? - лицо Макконнелла чуть побледнело. - Кандидат Боба мог и победить, если бы газеты Марча не приняли сторону его соперника. Боб попал бы в Белый Дом. А вместо этого ему пришлось вернуться за прежний обшарпанный металлический стоя в редакции, да еще с крупными долгами банку.
Взгляды мужчин перекрестились. Флетч чуть улыбался.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- На какую тему? - повторил Боб. Флетч пожал плечами.
- О путешествиях. Я приехал из Италии. Между прочим, кто-нибудь видел Младшего?
Возраст Уолтера Марча младшего приближался к пятидесяти, но его по-прежнему звали Младший.
- Я слышала, он пьет, - подала голос Кристал.
- Джейк Уилльямс увез его и Лидию на машине. Проветриться, - Боб откинулся на спинку стула. - Чтобы они хоть немного отвлеклись от случившегося.
- То есть полиция требует, чтобы миссис Марч и ее сын оставались на этом чертовом конгрессе? - спросила Фредди. - Какая жестокость.
- Полагаю, они могут избрать этот путь, - кивнул Боб. - Если захотят.
- Когда за твоей спиной могущество «Марч ньюспейперз», можно рассчитывать на всемерное содействие и дружелюбие властей.
- По крайней мере, внешнее, - пробурчал Боб.
- О, перестаньте, - отмахнулась дама, заявившая ранее, что приехала от журнала «Ньюсуорлд», но, похоже, не знакомая с хитросплетениями журналистских отношений. - В наши дни газеты не так уж и могущественны, как бывало.
Трое газетчиков переглянулись.
- «Марч ньюспейперз»? - переспросила Кристал Фаони.
- Еще как могущественны, - возразил Роберт Макконнелл.
- Да, - подтвердил Флетч, - они печатаются и продаются двенадцать месяцев в году.
За главным столом по стеклу застучала ложечка.
- Начинается, - Боб обреченно вздохнул. - Послеобеденная отрыжка.
Флетч развернул стул, лицом к возвышению. - У кого-нибудь есть сигара? - поинтересовался Боб. - Я давно мечтал о том, чтобы выдохнуть струю Выма в нос Хаю Литваку. На возвышение поднялась Хелена Уилльямс.
- Эта штуковина работает? - спросила она микрофон.
Многократно усиленный голос отразился от стен.
- Нет! - ответила аудитория.
- Разумеется, нет! - ответила аудитория.
- Спроси еще раз, Хелена! - попросила аудитория
- Добрый вечер, - поприветствовала Хелена собравшихся.
Сидящие за столами перестали скрипеть стульями и откашливаться.
- Несмотря на трагические обстоятельства, связанные со смертью президента Ассоциации американских журналистов, Уолтера Марча… - она запнулась, тяжело вздохнула, но переборов себя, продолжила, - …я рада видеть вас всех. Добро пожаловать на сорок девятый ежегодный конгресс Ассоциации американских журналистов.
Уолтер Марч собирался обратиться к вам с приветственной речью, но…
- Но старину Марча отправили домой в гробу, - прошептал Роберт Макконнелл.
- Разумеется, никто из нас не сумеет заменить его. Так что давайте вспомним все хорошее, что он сделал для Ассоциации и для каждого из нас и для нас всех за те долгие годы…
- Тут есть что вспомнить, - пробурчал Роберт Макконнелл.
- Это точно, - поддержала его Кристал Фаони.
- …и почтим его память минутой молчания.
- Эй, Флетч, у тебя есть колода карт, - громким шепотом нарушил Роберт Макконнелл пожелание Хелены..
За другим столиком Тим Шилдз замахал рукой, подзывая официанта с полным бокалом. - Я уверена, что причиной тому не эти трагические обстоятельства, но президент Соединенных Штатов отменил свое выступление на нашем конгрессе, назначенное на среду.
- Жаль, - Боб посмотрел на Флетча. - Я привез с собой двое ножниц.
- …Однако, вице-президент сможет приехать.
- Администрация решила, что полностью игнорировать нас не стоит, - прокомментировала Кристал Фаони. - Собственно, что такого произошло? Удар в спину - наша излюбленная практика. Просто на этот раз он нанесен более открыто.
- И еще одно объявление, прежде чем я дам слово Хаю Литваку. Позвольте представить вам Эндрю Нила, капитана полиции штата Виргиния, который ведет расследование убийства бедного Уолтера…
И Хелена отступила от микрофона.
Из-за столика у двери поднялся мужчина с коротко стриженными, тронутыми сединой волосами, с военной выправкой, пусть и в гражданской одежде, и направился к возвышению.
- Готов поспорить, он скажет: «Последнее по счету, но не по значению», - отреагировал Боб Макконнелл.
Чуть покраснев, капитан Нил наклонился к микрофону.
- Добрый вечер, - приятный, бархатный баритон. - Примите мои соболезнования в связи с трагической гибелью президента вашей ассоциации.
- Принимаем, принимаем, - покивал Боб.
- Во-первых, я хочу попросить вас не отменять ваш конгресс. Разумеется, смерть Уолтера Марча наложит отпечаток на ваши заседания…
- Еще как наложит, - буркнул Боб.
- …но, заверяю вас, мы приложим максимум усилий, чтобы как можно меньше мешать вам заниматься своими делами.
Во-вторых, нам, разумеется, понадобятся показания всех тех, кто находился на Плантации Хендрикса в время этого трагического происшествия. Заранее благодарю вас за содействие расследованию.
В-третьих, я понимаю, что сейчас меня окружают лучшие репортеры мира. Откровенно говоря, я ощущаю себя Даниилом в клетке со львами. Каждый из вас полагает, и это абсолютно справедливо, что ваши газеты, также теле - и радиокомпании должны наиболее полно освещать расследование, а потому обещаю держать вас в курсе происходящего. Но, пожалуйста, поймите, что мне поручено нелегкое дело. Многие уже обращались ко мне с вопросами. Я могу ответить на все, но тогда у меня не останется времени на расследование. Если мы выявим важные улики, будьте уверены, вы о них узнаете первыми. А потому я хотел бы попросить вас не давать волю воображению и не муссировать слухи и досужие домыслы.
- Сейчас, - шепнул Флетчу Боб.
- И последнее, по счету, но не по значению, - капитан Нил его не подвел. - Если кому-то из вас известна важная информация, которая может помочь нам в розыске убийцы, мы надеемся, что вы поделитесь ею со мной или с моими сотрудниками.
Сегодня утром здесь, на Плантации Хендрикса, кто-то убил Уолтера Марча. Убил не спонтанно, но обдуманно, тщательно все подготовив. С той минуты ни один человек не покинул отель. Так что убийца среди нас, возможно, даже в этом зале.
Повторюсь, я с благодарностью приму любую помощь.
Капитан Нил оглядел зал, выпрямился.
- Благодарю за внимание.
- Хороший парень, - похвалил его Боб. - И, похоже, знает свое дело.
- Умный и порядочный, - добавила Кристал.
- Неудачник, - высказала свою точку зрения Фредди Эрбатнот.
- Готов поспорить, он скажет: «Не убивайте гонца», - откликнулся Боб Макконнелл на появление у микрофона Хая Литвака.
Кристал и Флетч лишь пожали плечами. Хая Литвака, ведущего вечернего информационного выпуска, уважали и ценили все, кроме журналистов, большинство из которых просто ему завидовали.
Симпатичный, держащийся с достоинством, с безупречными манерами, хорошо поставленным голосом, знающий себе цену. Хай Литвак уже многие годы получал фантастическое жалование. Пожалуй, он был самым богатым журналистом.
Завидовали ему еще и потому, что в своем деле ему также не было равных.
В отличие от телекомментаторов других программ, он старался концентрировать внимание зрителей на новостях, а не на собственной персоне. И интервью в прямом эфире он строил по-своему: никогда не старался подвести к желаемому ответу ни зрителей, ни гостя программы.
Завидовали также его известности, ибо без Литвака не обходилось ни одно крупное событие.
Хай Литвак издавна обосновался на самом верху.
Рядом с ним за главным столом сидела его жена, Кэрол.
- Добрый вечер, - знаменитый голос наполнил зал. - Когда мне предоставляют возможность выступить, я стараюсь затронуть те темы, о которых меня наиболее часто спрашивают, независимо от того, хочу я говорить о них или нет.
В последнее время более всего мне задают вопросы о терроризме, вернее о том, должно ли телевидение показывать результаты террористических актов, не способствует ли оно тем самым пропаганде терроризма, не подвигает ли будущих террористов на новые безумства.
Я ненавижу показывать то, что вытворяют террористы. Я ненавижу читать об их деяниях. Я ненавижу сообщать об этом телезрителям. Наверное, в таком отношении к терроризму я не одинок.
Но не телевидение создало терроризм. Терроризм, как и любая другая форма преступления или безумия, заразителен. Он возобновляет себя сам.
Один случай терроризма вызывает два других, а потом идет цепная реакция.
Никогда еще этот социальный феномен, когда одни террористические акты стимулировали все новые и новые, не проявлялся столь ярко, как в начале двадцатого столетия.
А тогда никто и подумать не мог не только о выпусках телевизионных новостей, но и о самом телевидении.
Террористический акт - это событие. Это новости.
И наша работа - доносить новости до людей, нравятся они нам лично или нет.
- Сейчас, - прошептал Боб Макконнелл.
- Обвинять телевидение в распространении терроризма, - продолжил Хай Литвак, - только потому, что оно показывает последствия террористических актов, все равно, что убивать гонца, принесшего плохую весть…

Глава 11

В уединении спальни Кэрол говорила мужу: «…наверное, не смогу свыкнуться с этим, даже если доживу до ста лет».
- С чем?
- С тобой.
Из динамиков послышалось булькание.
Прежде чем уйти на обед, Флетч настроился на комнату Леоны Хэтч, номер 42, чтобы убедиться, все ли с той в порядке и, если потребуется, придти на помощь. Он ожидал, что на пленку запишется лишь похрапывание да «Хр-р-р-р-р».
Но удивительная машина сработала иначе.
Как и все государственное, она обладала собственной системой приоритетов.
Поначалу он услышал храп Леоны Хэтч из номера 42 по приемному блоку 22. Затем зажглась лампочка приемного блока 21 и из динамика раздался шум спускаемой воды в туалете номера 48, который занимал Шелдон Леви. Следом включился приемный блок 4 и Элеанор Иглз из четвертого «люкса» пожаловалась Флетчу: «…Одеваться к обеду, чтобы выслушивать глупости, изрекаемые Хаем Литваком. Ужасно! Но, не приди я, „Ти-ви гайд“ [8] на трех страницах поминал бы мой снобизм и неуважение к этой звезде американской журналистики…». А уж потом приемный блок 2 донес до него разговор Кэрол и Хая Литвак из пятого «люкса».
По всему выходило, что приоритетным становился источник шума, регистрируемый микрофоном с меньшим порядковым номером.
Флетч просмотрел заимствованный у телефонисток список, с проставленными им самим номерами микрофонов и, к собственному удивлению, обнаружил, что разместил микрофоны едва ли не в полном соответствии с заложенной в машину схемой.
Во всяком случае, приемный блок 1 держал его в курсе происходящего в двенадцатом «люксе», куда перевели Лидию Марч и Уолтера Марча, младшего. Микрофон 2 стоял у Литваков в пятом «люксе», 3 - у Хелены и Джейка Уилльямсов в седьмом, 4 - у Элеанор Иглз в девятом. В третьем «люксе», пока пустующем, там убили Уолтера Марча, Флетч установил микрофон номер 5. В комнате 77, куда поселили Фредерику Эрбатнот - микрофон номер 23.
- Просто чудо, - похвалил Флетч доставшуюся ему машину. - Ходит, говорит, кричит «Мама!» и писает настоящим апельсиновым соком.
Хай Литвак довольно долго полоскал свое знаменитое горло. Весь этот процесс Флетч добросовестно зафиксировал на магнитофонной ленте.
- Взять хотя бы тебя, самого удачливого, самого уважаемого журналиста в стране, в целом мире, к тому же, мультимиллионера. А тем не менее, ты не можешь сказать все, что хочешь, всю правду, - укоряла мужа Кэрол.
- О чем ты? - голос Литвака звучал устало.
- Вот и в сегодняшнем выступлении ты говорил одно, а мне, о том же терроризме и телевидении, совсем другое.
Постельный разговор, начатый женой, не вызывал у Хая Литвака ничего, кроме скуки.
- Чем больше времени мы уделяем террористам и убийцам, тем больше желающих совершать акты террора и убийства лишь ради саморекламы. Я упомянул и об этом. Слишком много людей жаждут попасть в объектив телекамеры, даже с пистолетом в руке, в наручниках или лежа на мостовой, прошитыми пулями полицейских… что еще из сказанного внизу я должен повторить тебе? Я признал, что такое положение существует. Но я не знаю, что с этим делать. И никто не знает. Новости есть новости, и редко они бывают хорошими.
Женский вздох.
- Мне ты говорил иное.
- Не понимаю, что ты имеешь в виду.
- Отлично понимаешь. Раз за разом ты повторял мне, что показ актов терроризма повышает рейтинг телепрограммы, а потому все компании стараются перещеголять друг друга. А особенно им нравится выносить на экран не итог, но сам процесс.
- Драматичность ситуации всегда берет зрителей за живое.
- Да, люди не могут оторваться от телевизоров, если видят себе подобных под дулами автоматов. А еще лучше, с приставленными к горлу ножами. Ты сам это говорил.
- Да, - признал Литвак, - говорил. Тебе.
- Но не сказал об этом сегодня. В своей речи. Стоит вам узнать о террористическом акте, как весь отдел новостей приходит в движение. Ты мчишься на студию, днем или ночью. Люди включают телевизоры. Зрительский рейтинг поднимается.
- Потому что все любят смотреть хорошую драму.
- А рекламные ролики видят большее число потенциальных покупателей. Вот какой-то псих из Чикаго, или из Кливленда, захватил заложниками двадцать человек, чтобы выразить свой протест обществу, а по всей стране в директоратах больших и маленьких компаний радостно потирают руки, потому что этот псих помогает распродавать произведенные обществом товары, тем самым способствуя дальнейшему процветанию общества.
- Все мы трудимся ради процветания общества.
- Ты это говорил. Мне. Почему же ты не донес эту мысль до сегодняшних слушателей? Или ты так слился с обществом, что не можешь высказать истинные мысли, как требует твой журналистский долг?
- Нет, - ответил Хай Литвак. - Я - хороший журналист, а потому оставляю цинизм при себе.
Последовала долгая пауза. Флетч ожидал, коща же его чудесная машина переключится на другой микрофон. И уже намеревался переключить ее сам, вручную, когда в динамике вновь раздался голос Кэрол Литвак: «О, Хай. Ты даже не понимаешь, о чем я говорю».
- Наверное, нет, - сонный ответ.
- Сегодня днем ты примчался в Виргинию и сразу же записал на пленку панегирик Уолтеру Марчу для вечернего выпуска новостей. «Мы все потрясены убийством великого журналиста Уолтера Марча из „Марч ньюспейперз“, - она имитировала интонации мужа. - Жизнь его трагически оборвалась на конгрессе Ассоциации американских журналистов, председателем которой он являлся».
- И что в этом плохого?
- Ты даже не знал Уолтера Марча. По-настоящему. - Человек - не остров, надеюсь, тебе это известно.
- Ты встречался с ним несколько раз, а потом всегда говорил о нем одно и тоже. Нахал.
- Кэрол? Как насчет того, чтобы поспать?
- Ты меня не слушаешь.
- Нет. Не слушаю.
- А теперь вы раздуете до небес убийство Уолтера Марча лишь потому, что здесь собрались самые известные журналисты, рейтинг ваших программ зависит от таких вот дешевых драм, вы соперничаете между собой, даже поднимая бокалы «мартини». Наверное, о Второй мировой войне говорилось с экрана меньше, чем вы скажете об убийстве Уолтера Марча.
- Кэрол!
В знаменитом голосе уже не чувствовалось сонливости. Наоборот, создавалось впечатление, будто его обладателю только что сообщили о начале Третьей мировой войны.
- Ты по-прежнему не понимаешь, о чем я говорю.
- Мне что, уйти спать в гостиную?
- Ты не отдаешь себе отчет, что делаешь, - гнула свое Кэрол. - Тебе это не под силу.
- Кэрол…
- Раздувая убийство Марча, вы толкаете кого-то другого, а таких, жаждущих известности, сотни, к мысли о том, не сможет ли он всадить нож или ножницы, а может, что-то иное в спину еще одного, не менее знаменитого американского журналиста.
- Кэрол, ради Бога!
- Мне остается лишь надеяться, что следующим за Марчем убьют не тебя.

Флетч переключился на приемный блок 22 и три минуты вслушивался в храп Леоны Хэтч.
Методом проб и ошибок он выяснил, что переключения с блока ни блок можно добиться, нажав и подержав соответствующую кнопку.
Через блок 23 до него донесся шум льющейся воды и голос Фредерики Эрбатнот: «Теперь помоем левое колено… А теперь правое…»
- Хорошие колени, - покивал Флетч. - Но предательское сердце.
Приемный блок номер 8 стоял в «люксе» известного сатирика Оскара Перлмана, еженедельную колонку которого печатали многие газеты.
- …платишь пять долларов, а получаешь не сигару, а какую-то дрянь.
- А где сейчас возьмешь хорошие сигары?
- Я играю. Две карты.
- Литвак…
Оскар Перлман написал пьесу и несколько книжек, часто выступал на телевидении, поэтому Флетч узнал его голос.
Относительно остальных он не мог сказать ничего определенного. Даже не знал, сколько народу собралось у Перлмана. Правда, предположил, что это нью-йоркские газетчики.
- Паршивая пустышка.
- Кто это говорит о Литваке?
- А вы сразу поняли, о ком речь? Я пас.
- Он просто красавчик, - вставил Перлман.
- Он не журналист, а актер.
- Нам, уродам, не остается ничего другого, как завидовать ему, - признал Перлман, - потому что он симпатяга.
- Никакой он не актер. Кто-нибудь видел, как он паясничал в вечернем выпуске новостей?
- Какую часть годового дохода он зарабатывает своей физиономией, Уолтер?

Предыдущая страница 7 Следующая страница


Жребий Флетча 8

- Физиономией и голосом? Тридцать процентов.
- Девяносто, Оскар. Девяносто.
- Он выглядит, как отец любого из зрителей. Когда его видели в последний раз. Выставленного в гробу.
- Кому сдавать?
- Иногда, парни, зависть застилает вам глаза и вы забываете, что Хай Литвак - хороший журналист, - не согласился Оскар Перлман.
- Хороший журналист?
- Не мешай, я сам соберу карты. От твоей нерасторопности так и тянет выпить.
- Дерьмо.
- Оскар, кажется, я видел тебя в столовой, когда Хай Литвак произносил речь. Мне даже показалось, что ты сидел за соседним столиком.
- Каюсь, сидел.
- Ты слышал его речь и по-прежнему утверждаешь, что Хай Литвак хороший, честный журналист?
- Эта речь написана для заседания дамского общества где-нибудь в Огайо, - вмешался кто-то еще. - Но не для коллег, Оскар.
- Это правда, - согласился Перлман.
- Заносчивый, самодовольный мерзавец.
- К чему столь суровая оценка? - спросил Перлман. - Он отнюдь не первый оратор, ошибшийся со слушателями. Что же ему делать? Повеситься на шнуре микрофона?
- По крайней мере, он мог попросить одного из своих бесчисленных подчиненных написать ему новую речь специально для нас.
- Вы завидуете ему и потому, что его годовой доход исчисляется суммой со многими нулями.
- Твой тоже, Оскар, - изрек кто-то после долгой паузы.
- Согласен. Только вы нашли способ заставить меня поделиться с вами - за покерным столом. Ему ответил дружный смех.
- Оскар защищает Хая, потому что они оба достигли вершины. Самые богатые журналисты.
- Совершенно верно, - согласился Оскар. - Только Литвак умнее меня. Он не играет в покер.
- Ты собираешься написать в своей колонке о смерти Уолтера Марча, Оскар?
- Я не вижу ничего забавного в том, что человеку всадили в зад ножницы. Даже я не смогу заставить читателей смеяться над этим.
- Не может быть.
- Две двойки. Два короля.
- Тебе не повезло. Пять в масть.
- Нет, не смогу.
- В какую сумму обошелся тебе Уолтер Марч, Оскар?
- Дело не в деньгах. Я горюю.
- А я думаю, ты мог бы предъявить ему солидный счет. Во-первых, когда ты работал на него в Вашингтоне, он много лет не разрешал тебе печатать твою колонку в других издательствах. Не печатал ее даже в своих газетах.
- Он говорил, что смешное в Вашингтоне не покажется таковым в Далласе. Насчет Далласа он ошибался.
- А когда ты все-таки вышел на другие издательства, он подал на тебя в суд, утверждая, что колонка создана в его газете, а потому авторское право принадлежит ему.
- Никто не сумел разбогатеть, работая у Уолтера Марча.
- Так сколько все это тебе стоило, Оскар?
- Ни цента.
- Ни цента?
- Нельзя отсудить талант.
- Ты не откупился от него?
- Разумеется, нет.
- А услуги адвокатов?
- Что-то пришлось заплатить.
- Ты обиделся?
- Еще как. Так и не простил его. Откровенно говоря, и не прощу. Никогда.
- А он разом сменил тактику, да? Начал зудеть, что твоя колонка должна печататься в его газетах. Так?
- Этот мерзавец третировал меня из-за каждого заключенного договора, в каком бы захолустье не издавалась эта газета.
- И такое тянулось долгие годы. Так, Оскар?
- Что мы тут делаем, играем в карты или готовим статью?
- Я ничего не понимаю, - другой голос. - Уолтер Марч все эти годы сидел у тебя на хвосте. Так с чего сейчас горевать, Оскар?
- Ты наверное не знаешь, какими методами пользовался Уолтер Марч?
- Вы только посмотрите. Девятка, десятка, дама.
- Скажи мне.
- Шантаж. Постоянный шантаж.
- Этот сукин сын держал на службе не только журналистов, но и частных детективов, - еще один голос. - Последних числом поболе, да и платил он им лучше.
- И не требовал от них материалов в номер.
- Скользкий тип. Очень скользкий.
- Дерьмо. Сукин сын. Я пас.
- То есть Уолтер Марч шантажировал тебя, Оскар?
- Нет. Но пытался. Держал меня под постоянным наблюдением. Я лечу первым классом, один из его подонков - вторым. В какой бы город я не приезжал, в вестибюле отеля меня уже ждали, дабы убедиться, что я поднимаюсь по лестнице один. Мелочь, конечно, но приятного мало.
- И организовывал это высокоуважаемый праведный Уолтер Марч?
- Высокоуважаемый праведный Уолтер Марч, президент Ассоциации американских журналистов. Ты голосовал за него? Дай мне одну карту, и непременно короля треф.
- Я благодарен ему, - Оскар Перлман. - Все эти годы он держал меня в форме. Я даже ни разу не солгал жене.
- Оскар, и ты по-прежнему не находишь ничего забавного в том, что кто-то всадил ножницы ему в зад?
- Для колонки нужно найти что-нибудь посмешнее.

- Как я понимаю, мы спим не вместе?
- Кто это? - спросил Флетч в телефонную трубку. Часы показывали двадцать минут второго. Он спал уже полчаса.
- Черт бы тебя побрал! - ответила Фредди Эрбатнот. - Будь прокляты твои глаза, твой нос, твой конец.
В трубке раздались гудки отбоя.
Не то, чтобы Флетч не думал об этом.
Он знал, что Фредди помыла колени.

Глава 12

Вторник.
8:30 А.М. [9] Молитва, завтрак.
Оранжерея.

Когда он вошел в комнату, телефон трезвонил вовсю.
Прежде чем ответить, он снял мокрую от пота тенниску.
- Ты видел утренние газеты? - спросила Кристал.
- Нет. Я решил проехаться по округе.
- Проехаться? Ты безработный, но берешь напрокат машину?
- Я безработный и беру напрокат лошадь. На нее уходит меньше бензина.
- Лошадь! Ты говоришь об одном из этих огромных созданий о четырех ногах, которые едят сено?
- То коровы, - ответил Флетч.
- Или лошади, - упорствовала Кристал.
С губ ее сорвалась еще пара-тройка крепких выражений, прежде чем она примирилась с мыслью, что кто-то может встать до рассвета, найти в темноте конюшню, взять напрокат лошадь и поскакать к холмам на востоке, чтобы встретить восход солнца, «даже не вспомнив о завтраке».
Лошадь ему досталась справная, а солнце взошло во всем своем великолепии.
Ни в конюшне, ни возвратившись из нее Флетч не увидел мужчины в джинсовом костюме с коротко стриженными курчавыми седыми волосами, два дня назад подошедшего на автостоянке к массажистке, миссис Лири, чтобы справиться о прибытии Уолтера Марча.
- Я хочу прочитать тебе один абзац из статьи Боба Макконнелла в вашингтонской газете Марча об убийстве старого мерзавца.
- Места для нее не пожалели?
- Чуть ли не вся газета посвящена Марчу. Две страницы одних фотографий, начиная с его крестин.
- Он этого заслуживает. Высокоуважаемый праведный Уолтер Марч.
- Короче, Боб зацепил тебя.
- Правда?
- Послушай, что он пишет. Сначала перечисляет имена знаменитостей, прибывших на конгресс. А затем следующее: «Участвует в конгрессе и Ирвин Морис Флетчер, который, хотя и не был признан виновным, играл заметную роль в судебных разбирательствах касательно убийств, совершенных в Калифорнии и Массачусеттсе. В настоящее время безработный, Флетчер работал в одной из газет Марча».
Флетч снимал джинсы. Ночью он слышал, как Макконнелл диктовал статью по телефону.
- Как говорится, око за око, Флетчер. Мне кажется, тебе более не следует обвинять Боба Макконнелла в убийстве. Даже в шутку. И уж по крайней мере, в его присутствии.
- Да кто шутил?
- Среди собравшихся на конгресс есть очень злые люди.
- Кто этого не знает.
- Идешь на завтрак?
- Сначала должен принять душ.
- Не смею тебя задерживать.

Глава 13

9:30 А. М.
БОГ УМЕР ИЛИ ПРОСТО В ДЕПРЕССИИ?
Выступление преподобного Джеймса Холфорда.
Оранжерея.

10:00 А. М.
ЕСТЬ ЛИ ТАМ КТО-НИБУДЬ?
Семинар секции еженедельных изданий.
Коктейль-холл Бобби-Джо Хендрикса.

Флетч завтракал в своем номере, слушая, как Эндрю Нил, капитан полиции штата Виргиния, ведет допрос Лидии Марч и Уолтера Марча, младшего, в двенадцатом «люксе».

Началось все с взаимного обмена любезностями. Капитан Нил: «Я понимаю, что для вас это невыносимо трудно, миссис Марч». Лидия: «Я знаю, что это необходимо». Капитан: «Благодарю вас. Я вам искренне сочувствую. Только крайняя необходимость вынуждает меня беспокоить вас в такую минуту…»
По ходу диалога Флетч умял половину грейпфрута.
Младшего пришлось звать из спальни.
- Реакция у него сегодня замедленная, - миссис Марч. - За всю ночь мы не сомкнули глаз.
- Привет, капитан, - голос Младшего звучал не так четко, как капитана или Лидии.
- Доброе утро, мистер Марч. Примите мои соболезнования, но, как бы мне этого не хотелось, я обязан…
- Совершенно верно. Как бы вам этого не хотелось.
- Если вы еще раз повторите, при каких обстоятельствах нашли… Вы не будете возражать, если я включу диктофон?
- Диктофон? - переспросил Младший. - Разумеется, нет, капитан. Делайте все, что считаете нужным.
- Тогда мне не придется во всем полагаться на память и, скорее всего, более я вас не побеспокою. Наиболее важным определить точное время этого… инцидента.
- Инцидента! - воскликнул Младший.
- Извините, - в голосе капитана звучала печаль. - Я не смог подобрать подходящего слова.
- Это заметно.
- Особенно нас интересует…
- Я сделаю все, что могу, капитан, - Лидия. - Только мне…
- Миссис Марч, прошу вас, опишите все, с мельчайшими подробностями, начиная с того мгновения, как вы проснулись вчера утром.
- Хорошо. Мы, Уолтер и я, собирались позавтракать в восемь утра с Хеленой и Джейком Уилльямс. Хелена - исполнительный секретарь Ассоциации, и мы хотели в последний раз проверить, все ли в порядке. Вы понимаете, обсудить проблемы, которые могли еще возникнуть перед началом конгресса…
- Вы предполагали, что они возникнут?
- Что?
- Проблемы.
- Нет. В общем-то, нет. Была одна загвоздка с президентом.
- Президентом чего?
- …Соединенных Штатов.
- О. И в чем она заключалась?
- Простите?
- Я про загвоздку, связанную с президентом Соединенных Штатов.
- Ну, видите ли, он не играет в гольф.
- Я знаю.
- Намечалось, что он прибудет на вертолете в три часа дня. И мы никак не могли решить, чем занять его до обеда. Все президенты Соединенных Штатов играли в гольф. Практически все. На прежних конгрессах президент по приезде отправлялся на поле для гольфа, вместе с несколькими представителями прессы. Его, естественно, фотографировали, чтобы публика видела, что мы, как можем помогаем ему, даем возможность расслабиться, отвлечься от насущных дел, что президент и пресса на короткой ноге, знаете ли, и благоволят друг к другу.
- Я понимаю.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Но президент, нынешний президент, не играет в гольф. Вечером мы тоже говорили об этом, предлагая разные варианты, чем занять президента Соединенных Штатов на четыре часа. Вот Джейк, то есть мистер Уилльямс, предложил запустить в бассейн карасей и дать президенту, чтобы он всех их выловил. Ой, наверное, мне не следовало это говорить. А, Младший?
- И что вы решили?
- Кажется, склонялись к футбольному матчу. Президент и агенты Секретной службы против команды журналистов. Только на Плантации Хендрикса нет футбольного поля. Да и где оно есть? И потом, Джейк задал резонный вопрос, а как будет истолкована победа сборной прессы над президентом Соединенных Штатов?
- Действительно, как, мистер Нил? - подал голос Младший.
- Нормально, - ответил капитан. - Миссис Марч…
- Вице-президент, слава Богу, играет в гольф, - откликнулась та.
- В котором часу вы проснулись, миссис Марч?
- Точно сказать не могу. В четверть восьмого? Двадцать минут? Я услышала, как закрылась дверь «люкса».
- Это я выходил в вестибюль за газетами, - пояснил Младший.
- Уолтер уже поднялся с постели. Он давно взял за правило вставать раньше меня. Я слышала, что он в ванной. Полежала несколько минут, дожидаясь, пока он выйдет оттуда.
- Дверь в ванную была закрыта?
- Да. Потом в гостиной включили телевизор. Утренний выпуск новостей. Я встала и пошла в ванную.
- Извините. Как мог ваш муж попасть из ванной в гостиную, минуя вашу спальню?
- Он прошел через спальню Младшего. Не хотел беспокоить меня.
- Миссис Марч, то есть вы говорите, что вчера утром не видели вашего мужа?
- О, капитан Нил.
- Извините. Я имею в виду, живым.
- Нет, не видела.
- Как же вы узнали, что в ванной был он?
- Капитан, мы поженились пятьдесят лет тому назад. За это время привыкаешь к определенным звукам, свойственным членам семьи. Их узнаешь даже в отеле.
- Понятно. Вы были в ванной. В гостиной работал телевизор…
- Я услышала, как дверь «люкса» снова закрылась, и решила, что Уолтер пошел вниз выпить чашечку кофе.
- Но телевизор не выключил?
- Нет.
- Значит, закрывшаяся дверь могла означать, что кто-то вошел в гостиную?
- Нет. Поначалу я подумала, что вернулся Младший, но поняла, что ошиблась.
- Почему?
- Я не услышала их разговора.
- А они бы заговорили?
- Обязательно. О заголовках. Газетах. Выпусках новостей. Мой муж и сын - газетчики, капитан Нил. Каждый день появляется что-то новое.
- Да. Разумеется.
- Взяв газеты, я прошел в кафетерий и позавтракал, - добавил Младший.
- Итак, миссис Марч, вы слышали, как вновь закрылась входная дверь, но ваш муж никуда не ушел. И вы думаете, что никто не входил в гостиную, потому что он ни с кем не заговорил?
- Полагаю, все так. Естественно, я могу ошибиться. Но я пытаюсь вспомнить все, как было.
- Извините, пожалуйста, но вы уже находились в ванной, когда услышали, как второй раз закрылась входная дверь?
- Я ложилась в ванну. По утрам я не принимаю душ. Видите ли, еще в молодости я поняла, что не могу уложить волосы, как мне того хочется, если утром принимаю душ.
- Ясно. То есть ванну вы уже наполнили?
- Да. Пока чистила зубы. И все такое.
- Значит, в определенный период времени, пока наполнялась ванна, вы ничего не могли слышать. Ни закрывающейся двери, ни телевизора.
- Наверное, нет.
- То есть вы услышали, как второй раз закрылась дверь, когда ложились в ванну. И по всему получается, в этот момент из «люкса» кто-то вышел.
- О, ну конечно. Вы совершенно правы.
- Сын ваш еще не пришел, муж - не ушел, и вы не услышали их разговора в гостиной. Другого объяснения я не нахожу.
- Какой же вы умный!
- И что потом? Вы лежали в ванной…
- Точно я сказать не могу. Но мне показалось, что дверь открылась. Наверняка, так оно и было. Потому что, когда я вышла в гостиную, когда увиде… увиде… дверь в коридор была открыта.
- Успокойся, мама.
- Извините, капитан Нил. Мне так тяжело.
- Может, вы хотите прерваться? Выпить кофе? Или чего-нибудь еще?
- А может, и вам налить чего для бодрости, капитан Нил?
- Для бодрости?
- Я смешиваю себе «Кровавую Мэри».
- Мне не надо, Младший.
- Да и мне, пожалуй, рановато.
- Так давайте продолжим. Я услышала кашель Уолтера. Он никогда не кашляет. Даже по утрам. Он никогда не курил… Потом он захрипел. Я крикнула: «Уолтер! Что с тобой? Уолтер?
- Не надо так волноваться, миссис Марч.
- Хрипы прекратились, и я подумала, что с ним все в порядке. Зазвонил телефон. Уолтер всегда снимал трубку после первого же звонка. А тут телефон прозвонил дважды, трижды. Вот когда я испугалась. Крикнула: «Уолтер!» Потом выскочила из ванны, схватила полотенце, открыла дверь в спальню…
- Чью спальню?
- Нашу. Мою и Уолтера… Уолтер стоял на коленях у кровати, словно не мог залезть на нее… Он пришел из гостиной… Дверь между ней и спальней была открыта… Ножницы… Я ничего не могла поделать… Он начал сползать на пол… Мужчина он. был крупный… Я бы не сумела удержать его, даже если бы смогла сдвинуться с места! Упав на пол, он перекатился на спину… ножницы… лицо его так побледнело… Капитан Нил, на его губах появились кровавые пузыри…
- Мистер Марч, почему бы вам не дать вашей матери глотнуть из бокала.
- Выпей, мама.
- Нет, нет. Сейчас все пройдет. Один момент.
- Ты только пригуби.
- Нет.
- Если хотите, остальное мы можем перенести на потом, миссис Марч.
- Я даже не помню, как прошла через гостиную, как оказалась в коридоре. В голове у меня вертелось только одно - Хелена, Хелена, Джейк… Я знала, что они в седьмом «люксе»… Вечером мы выпили по паре коктейлей… По коридору шел какой-то мужчина… Я видела его со спины… На ходу он раскуривал сигару… Сзади я не узнала его… Побежала к нему… Потом поняла, кто он… Метнулась к двери Хелены и забарабанила по ней кулаками… Хелена, наконец, открыла дверь. В халате. Джейка не было…
- Миссис Марч, вы вернулись в свой номер?
- Моя мать более не заходила туда.
- Я упала на кровать Хелены. Меня оставили одну. Надолго. Я слышала громкие разговоры в других комнатах. Ко мне зашла Элеанор Иглз. Я попросила ее найти Младшего…
- В тот момент вы уже знали, что ваш муж мертв.
- Не могу сказать, что я тогда знала, а что - нет. Я знала, что он упал на ножницы. И попросила найти Младшего.
- Где вас нашли, мистер Марч?
- Я был в кафетерии. Услышал, что в вестибюле кто-то зовет меня. Вышел, вижу, портье машет мне рукой, держа в другой телефонную трубку. Элеанор Иглз звонила по внутреннему телефону. Я тут же поднялся наверх.
- Что сказала вам мисс Иглз, мистер Марч?
- Сказала, что-то случилось. И моя мать хочет меня видеть. Она в «люксе» Уилльямсов… номер 7.
- Так и сказала: «Что-то случилось?»
- Да. Что-то случилось. Немедленно поднимайтесь наверх. Это Элеанор Иглз. Ваша мать в «люксе» Джейка Уилльямса - номер 7.
- И что все это означало для вас?
- Я и представить себе не мог, с какой стати Элеанор Иглз разыскивает меня. В лифте я подумал, не произошло ли несчастного случая. Я не знал, что и думать.
- Миссис Марч, как вы себя чувствуете?
- Все нормально.
- Миссис Марч, кого вы видели в коридоре?
- Перлмана. Оскара Перлмана.
- Сатирика?
- Если можно так сказать.
- Почему вы не заговорили с ним?
- Я?
- Или я не так понял? Вы сказали, что побежали к нему, но на полпути повернули назад.
- Оскар Перлман дурно относился к моему мужу. С давних пор.
- Мама… ты понимаешь, что говоришь?
- Извините, миссис Марч. Если можно, разъясните ваши слова.
- Видите ли, в свое время Оскар работал в одной из газет «Марч ньюспейперз». Тогда вот он и решил, что может вести юмористическую колонку. Если он чем-то и выделялся, так только ленью. Я никогда не находила его забавным. Однако, Уолтер всячески поддерживал его. Практически создал эту колонку для Оскара. Но, как только она получила постоянное место в газете, Оскар продал ее… и себя… издательскому синдикату… Поступил не по справедливости. Уолтер тогда ужасно расстроился. И даже в прошлом году, когда Уолтер баллотировался на пост президента Ассоциации, Оскар распускал про него грязные слухи. Так, во всяком случае, нам говорили.
- Какие слухи?
- Да всякую глупость. К примеру, что он постарается ввести правило, по которому на выборах президента Ассоциации должны голосовать только журналисты, но не частные детективы.
- Частные детективы? Что он имел в виду?
- О, да кому это известно? Оскар Перлман - дурак.
- Мистер Марч, вы понимаете о каких «частных детективах» идет речь?
- Это все фантазии Оскара Перлмана. У него есть горстка последователей, главным образом, вашингтонские репортеры, все заядлые игроки в покер, которых он развлекает своими выдумками. Я не знаю, «Марч ньюспейперз» славится журналистскими расследованиями. Может, он находит в этом что-то смешное. Честно говоря, не знаю, что он имел в виду. И никто не знает.
- Глупость и ненависть, - пробормотала миссис Марч.
- Миссис Марч, ваш муж был влиятельным человеком. Всю жизнь…
- Я понимаю, о чем вы хотите спросить, капитан Нил. Этой ночью я лежала без сна, думая о том же. Уолтер был влиятельным человеком. У таких бывают и враги. Но не у Уолтера. Его все любили и уважали. Подумайте сами, его же выбрали президентом Ассоциации американских журналистов. Это высокая награда, знаете ли, от коллег, проработавших с ним всю жизнь. А вскорости Уолтер собирался удалиться от дел.
- К слову будет сказано, я бы хотел уточнить, кто возглавит «Марч ньюспейперз» после…
- Младший, разумеется. Он - президент компании. Уолтер был председателем совета директоров.
- Понятно.
- И Уолтер собирался уйти в отставку по истечении срока, на который его выбрали президентом Ассоциации.
- Понятно.
- Ни у кого в мире, капитан, не было повода убивать моего мужа. Да вы сами можете убедиться в этом. Просмотрите утренние газеты. Включите телевизор. Как тепло говорил о нем Хай Литвак. Все журналисты потрясены случившимся. Все они, капитан Нил, любили моего мужа.

Глава 14

11:00 А. М.
БОГ В МОЕЙ ПИШУЩЕЙ МАШИНКЕ, Я ЭТО ЗНАЮ.
Уэртон Круз.

Оранжерея.
ПРЕССА И ТЕКУЩИЕ СОБЫТИЯ: ГНАТЬСЯ ИЛИ СЛЕДОВАТЬ В ОТДАЛЕНИИ.
Семинар секции еженедельных изданий.
Коктейль-холл Бобби-Джо Хендрикса.

- Мистер Флетчер?
Флетч, сидевший в шезлонге рядом с бассейном, искоса глянул на юношу в белых шортах, с надписью ПЛАНТАЦИЯ ХЕНДРИКСА на рубашке.
- Да.
- Вы заказывали корт на одиннадцать утра?
- Я?
- Вы Ай-эм Флетчер?
- Один из нас наверняка.
- Мы ждем вас на корте в одиннадцать часов.
- Благодарю.
- Вам понадобятся ракетка и мячи, сэр?
- Да. И партнер. Утомительно, знаете ли играть в теннис одному. Взад-вперед не набегаешься.
- То есть вам нужен инструктор?
- Не обязательно. Готов играть с кем-нибудь, лишь бы он перебрасывал мячи через сетку.
- Тогда около одиннадцати загляните в комнату инструкторов. Мы приготовим вам ракетку и мячи. Шорты у вас есть?
- Принесите их в мой номер. Семьдесят девятый.
- Обязательно. Размер тридцать?
- Кажется. Попросите коридорного оставить их в номере. Теннисные туфли у меня есть.
- Хорошо.
- Благодарю, - и Флетч закрыл глаза, греясь на солнышке.
Ножки соседнего шезлонга заскрежетали по гравию. Флетч повернул голову, приоткрыл глаз.
- Вы - Фишер, не так ли?
Рядом с ним сидел Стюарт Пойнтон, в зеленой рубашке, темно-бордовых брюках, желтых ботинках, этаком сочетании салата, томатного супа и лимона.
- Флетчер, - поправил его Флетч.
- Совершенно верно, Флетчер. Кто-то говорил мне о вас.
- Кто-то говорит вам о всех и каждом.
Из вежливости Стюарта Пойнтона можно было бы назвать политическим обозревателем.
Но вежливость плохо уживалась со Стюартом Пойнтоном.
В его колонке политике не находилось места: вся она уходила на самих политиков и других власть придержащих.
Обычно колонка состояла из четырех-шести абзацев разнообразных сплетен, как-то: давным-давно сенатор такой-то с женой проводили отпуск в охотничьем домике, принадлежащем корпорации, действия которой рассматривает сейчас возглавляемая им подкомиссия; судью такого-то видели покидающим вечеринку в Джорджтауне в три часа ночи; конгрессмен такой-то слетал в Иран через Цюрих, чтобы повидаться с проживающим там сыном. Достоверность некоторых приведенных в колонке фактов служила достаточным основанием для привлечения Пойнтона к суду.
Вечно рыскающий в поисках грешника, дабы отвратить от греха остальных, за долгие годы он добился минимальных успехов, разве что вызвал у многих желание свернуть ему шею.

Предыдущая страница 9 Следующая страница


Жребий Флетча 10

- Вы меня знаете? Пойнтон. Стюарт Пойнтон.
- О, - Флетч чутко отреагировал на выказанное Пойнтоном дружелюбие. - Всегда рад.
- Так вот о чем я думаю, - Пойнтон смотрел на свои руки, зажатые меж колен. - Работать мне здесь сложно. Эти собрания, заседания. Дело в том, что все здесь меня знают и… следят за мной, - он глянул по сторонам. - Вы меня понимаете?
- Естественно.
- Трудно работать, тем более вести собственное расследование. Узнать, что же произошло. А убийство Уолча Марча - настоящая сенсация.
- Вы имеете в виду Уолтера Марча?
- Я и сказал - Уолтера Марча. Дело в том, что я могу задавать вопросы, но эти идиоты, съехавшиеся на конгресс, они, похоже, получают удовольствие, вешая лапшу на уши Стюарта Пойнтона. Некоторые уже попытались. Вы даже представить себе не можете, что они мне говорили, да еще глядя прямо в глаза, будто на полном серьезе.
- Ясно, - кивнул Флетч.
- Конечно, винить их не за что. В конце концов, это конгресс. И развлечения и розыгрыши - его неотъемлемая часть.
Флетч приподнял спинку шезлонга.
- Дело в том, что я - Стюарт Пойнтон, - вновь короткий взгляд по сторонам. - Вы меня понимаете?
- Несомненно.
- И я здесь.
- Это точно.
- И весь мир знает, что я здесь.
- Истинно так.
- И здесь, здесь, на Плантации Кендрикса, такое происшествие!
- Плантация Хендрикса.
- Что?
- Хендрикса. Первая буква «Ха».
- Я чувствую, что должен помочь найти убийцу Уолча Марча.
- Уолтера.
- Вы понимаете, как честный, уважающий себя журналист. Интуиция подсказывает мне, что достаточно какого-то пустячка, чтобы схватиться за кончик веревки и распутать весь клубок.
- Да, конечно, но сначала надо найти убийцу и доказать его вину.
- Не без этого.
- Разгадка убийства Уолтера Марча будет неплохо смотреться в вашей колонке. Возможно, вам даже придется уделить этому не один, но два абзаца, - на лице Флетча не мелькнула и тень улыбки.
- Дело в том, что все знают, что я здесь, - тяжело вздохнул Стюарт Пойнтон. - И все знают, что разгадка убийства - сенсация. Но я слишком известен, а потому руки у меня связаны.
- Я вас понимаю.
- Джек Уилльямс говорил мне, что в журналистском расследовании вы - король.
- Вы имеете в виду Джейка Уилльямса?
- Так я и сказал.
- Пожалуй, он не преувеличивал.
- Вчера вечером я спросил его, кто бы мог мне помочь. Выяснил бы кое-что для меня, проверил некоторые версии. Вы безработный?
- Живу на проценты с накопленного ранее состояния.
- То есть, если у вас появится интересный материал, возникнут трудности с его публикацией?
- Да, на первой полосе меня не ждут.
- Я так и думал. Может, мы сможем найти взаимоприемлемый вариант. Вот что я предлагаю, - Пойнтон вновь уставился на зажатые коленями руки. - Вы будете моими ушами и глазами. Понимаете, на вас ляжет сбор информации. Походите вокруг. Пообщаетесь с тем, с другим. Как вы будете добывать сведения, меня не касается. Мне нужны только факты. Посмотрим, что вы сможете откопать. А уж с добычей прошу ко мне.
Вопрос, вертящийся на языке Флетча, так и остался невысказанным. Пойнтон откинулся на спинку шезлонга.
- В зависимости от того, что вы узнаете, разумеется… по возвращении в Нью-Йорк… ну, возможно, мне понадобится еще один информатор.
- Возможно?
- Трое, услугами которых я пользуюсь, слишком уж известны. Вот почему я не смог привести их сюда. Все журналисты знают их в лицо. Можно сказать, они уже вышли в тираж.
- Чертовски интересное предложение! - воскликнул Флетч.
Пойнтон нервно глянул на него.
- Информатор Уолтера Пойнтона. Потрясающе!
- Стюарта, - поправил его Пойнтон. Флетч уставился на него.
- Разумеется, я оплачу ваши расходы на Плантации Кендрикса, - продолжил Пойнтон, - потому что вы будете работать на меня, - и повернулся к Флетчу. - Вы это сделаете?
- Кто бы стал спорить.
- Так вы согласны?
- Естественно.
- Скрепим нашу договоренность, - Пойнтон протянул руку, которую Флетч незамедлительно пожал. - А теперь скажите, - рука вернулась на прежнее место меж колен, - что вам уже удалось выяснить?
- Не много, - признал Флетч. - Я же не работал.
- Перестаньте, - отмахнулся Пойнтон. - Журналистский инстинкт…
- Я приехал только вчера…
- Но что-то вы да слышали.
- Ну… разумеется.
- Что именно?
- Тут говорили кое-что о портье.
- Портье этого отеля?
- Ну да. Похоже, Уолтер Марч очень рассердился по приезде на Плантацию Хендрикса. Портье отпустил какую-то шуточку по адресу миссис Марч. Марч спросил его фамилию и пообещал утром пожаловаться управляющему отеля… Портье вроде бы по уши в долгах… Вы понимаете, большой любитель скачек.
- Это же напрямую связано с ножницами, - глубокомысленно заметил Пойнтон.
- Какими ножницами?
- Теми самыми. Из спины Уолтера Марча. Их взяли с регистрационной стойки в вестибюле отеля.
- Однако! - воскликнул Флетч.
- Становится понятным и время убийства.
- То есть?
- Портье должен был расправиться с Марчем до того, как последний выйдет из своего номера. Прежде чем придет на работу управляющий. С тем, чтобы Марч не успел пожаловаться.
- Эй, а ведь вы правы!
- И еще, становится ясным, как убийца попал в «люкс» Марча.
- Не понял, - на лице Флетча отразилось недоумение.
- Портье! У него же все ключи.
- Святая правда!
Пойнтон вновь нервно глянул на Флетча.
- Похоже, стоит покопаться в этом. Присмотритесь к портье повнимательнее.
- Будет исполнено, сэр.
Трое подростков что-то бросили в бассейн и нырнули следом.
- Я слышал кое-что еще, - Пойнтон опять смотрел на свои руки.
- Что же?
- Ронни Уишэм.
- Вы имеете в виду Ролли Уишэма?
- Я так и сказал.
- Наверное, я не расслышал.
- Вроде бы Марч начал кампанию, цель которой - выжить этого Уишэма из телепрограммы, которую тот вел. По его указанию на Ронни набросились бы все газеты Марча, от Западного до Восточного побережья.
- Правда? А почему?
- Уишэм - один из тех журналистов, у которых вечно кровоточит сердце. Журналист-адвокат.
- Понятно.
Ролли Уишэм показывал обществу его дно: недавно освободившихся заключенных, рабочих-иммигрантов, матерей, живущих на пособие. Репортажи он заканчивал одинаково: «Ролли Уишэм, с любовью».
- Сукин сын, - добавил Флетч.
- Марч полагал, что это непрофессионально. И, как президент ААЖ, хотел отлучить Уишэма от журналистики.
- Да, это тоже мотив для убийства, - кивнул Флетч. - Уолтер Марч мог бы добиться желаемого, и Уишэма вышибли бы с работы.
- Вчера вечером Джек Уилльямс подтвердил, что такие статьи готовились. И должны были появиться в самое ближайшее время.
- Но теперь не появятся?
- Нет. Джек Уилльямс полагает, что нападки на таких, как Ронни Уишэм, в данной ситуации бросят тень на покойного Уолча Марча.
- Да, да. Логичный вывод.
Из-за зеленой изгороди в теннисных шортах, с ракеткой в руке появилась Фредди Эрбатнот.
- Уилльямс полагает, что редакторы других газет с ним согласятся.
- Несомненно.
Пойнтон заметил приближающуюся Фредди и поднялся.
- Посмотрим, что вам удастся выяснить.
- Я постараюсь, мистер Пойнтон, - заверил его флетч.
Он встал и представил друг другу Фредерику Эрбатнот и Стюарта Пойнтона.
- Мисс Блейк, позвольте представить вам мистера Джеснера.
Пока они пожимали друг другу руки, Пойнтон одарил Флетча благодарным взглядом, а Фредди опять посмотрела на него, как на идиота.
- Вы ладите со всеми, - усмехнулась она, когда Пойнтон оставил их вдвоем.
- Конечно. Я само дружелюбие.
- Это же Стюарт Пойнтон.
- Вы уверены?
- Почему вы представили его под другой фамилией?
- А вы - мисс Блейк?
- Я не мисс Блейк.
- Тогда вы - Фредерика Эрбатнот?
- Я - Фредерика Эрбатнот.
- Вы уверены?
- Показать вам водительское удостоверение?
- У вас красивые колени. Очень чистые. Фредди покраснела.
- Вы подслушивали через стену ванной?
- Что вы такое говорите?
- У меня с детства такая присказка, - она покраснела еще больше. - Я всегда так говорю, когда моюсь.
- О! - улыбнулся Флетч. - Теперь я знаю, в чем разница между мальчиками и девочками. Меня не учили подобным присказкам.
Фредди толкнула его кулачком под ребро.
- Помимо этой разницы, есть много других.
- Вы собрались поиграть в теннис? - спросил Флетч.
- Хотела бы.
- Разумеется, вы уже нашли партнера?
- К сожалению, нет.
- Странно. Кстати, на мое имя зарезервирован корт. На одиннадцать часов.
- Но без партнера?
- Без.
- Действительно, странно, - покачала головой Фредди. - В теннис надо играть как минимум вдвоем.
- Оживляет игру, знаете ли, - согласился Флетч.
- А вы собираетесь одеться, как положено?
- Почему люди всегда говорят мне об этом?
- Подозреваю, куда чаще вам предлагают обратное.
- Действительно, случается и такое.
- Мисс Блейк ждет вас, - напомнила ему Фредерика Эрбатнот. - Набравшись терпения.

Глава 15

12:00 Коктейли.
Гостиная Бобби-Джо Хендрикса.

С магнитофонной ленты
Приемный блок 17
Номер 102 (Кристал Фаони)

- Привет, Боб? Это Роберт Макконнелл?
- Это. Кристал Фаони… Кристал Фаони. Вчера вечером мы сидели за одним столом. Я - та, что побольше, в цветастой палатке… Да, Фредди - потрясающая женщина. Фредерика Эрбатнот. А вторая - я, чтобы оглядеть которую, нужно в два раза больше времени…
- Знаете, Боб, я в восторге от ваших статей. Не пропускаю ни одной… Да, утреннюю тоже прочла. Об убийстве Уолтера Марча. Вы упомянули в ней Флетчеpa, так? Ирвина Флетчера. Я работала с ним в одной газете. В Чикаго. Приложили вы его крепко. Насчет того, что он фигурировал в двух судебных процессах и едва избежал обвинительного приговора… и к тому же работал у Марча… Я могу вам кое-что рассказать о Флетче… Ценная ли информация? Ну конечно, дорогой… Очень забавная история… В Чикаго был один парень, которого Флетч терпеть не мог. Отъявленный подонок, звали его Апси… сутенер с целой конюшней проституток, все молоденькие, четырнадцати, пятнадцати, шестнадцати лет. Он подбирал их на автовокзале, едва они сходили с автобуса, обламывал в тот же день, да умудрялся уже вечером выпускать на улицу.
Как только они выходили в тираж, ну, вы понимаете, на них уже никто не смотрел, а обычно такое случалось через несколько месяцев, этих девчушек находили мертвыми в темных переулках, смерть наступала от злоупотребления наркотиками, или они попадали под машину.
Апси работал по-крупному. Быстрая смена девушек не позволяла собрать достаточно улик. Более того, получаемого дохода с лихвой хватало для подкупа полиции.

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

Скользкий был тип.
Флетч хотел выставить его напоказ. Для этого требовались детали. Весомые улики.
Разумеется, рассчитывать на содействие полиции не приходилось. И в редакции его идею встретили более чем прохладно. Подумаешь, какой-то сутенер, сказали ему в директорате. Не стоит тратить на него место. Типичная ситуация.
Да и Флетч во многом играл не по правилам. Каждый раз, когда ему удавалось войти в доверие к девушке и получить компроментирующие Апси показания, его начинали терзать сомнения. А имеет ли он право втягивать ее в это дело. Газеты, телевидение, суд, который может затянуться на долгие месяцы. Апси уже исковеркал судьбу девушке. Он, по существу, собирался сделать то же самое, хоть и иным способом. Девушки-то были такие молоденькие, Боб…
Короче, добыв нужные ему сведения, Флетч не садился за пишущую машинку, но отводил девушку в агентство социальной защиты, в больницу, а то и просто сажал на автобус до ее родного городка. Так он поступил с шестью, может, с восемью девушками.
Апси, разумеется, рассердился. Он-то понимал, что Флетч ничего не напечатает, не имея поддержки ни полиции, ни директората, но его бесило, что благодаря Флетчу девушки выходят из оборота, не выработав ресурс. Грех, конечно, говорить так о людях, но очень уж доходчивое сравнение.
Вы меня понимаете, не так ли?
Короче, Апси посылает пару громил, они находят Флетча, вытаскивают из машины, а машина у него была отличная, темно-зеленый «фиат» с откидным верхом, отводят в сторону, заламывают руки за спину, достают фитиль, один конец суют в бак, второй поджигают и вместе с Флетчем смотрят, как машина от взрыва разлетается на куски.
А потом говорят: «Апси нервничает. В следующий раз один конец вставят тебе в зад, так что можешь представить себе, что из этого выйдет».
И следующим вечером, аккурат в субботу, уже Флетч подстерегает Апси, когда тот вылезает из автомобиля, подходит к нему, улыбаясь во весь рот, протягивает руку и говорит: «Апси, я извиняюсь. Давай выпьем. Позволь мне угостить тебя». И тому подобное. Апси сначала держится настороже, но потом приходит к выводу, что Флетч струсил. Собственно, он привык, что люди его бояться, а тут подворачивается возможность заиметь ручного репортера…
Апси позволяет Флетчу увлечь его в ближайший бар, тот покупает сутенеру виски, пытается объяснить, что просто выполнял свою работу, но директорату на все начхать, даже если его найдут мертвым на тротуаре.
Флетч принес с собой маленькую таблетку, его снабдила одна из девчушек Апси и, когда последний расслабился и даже, расчувствовавшись, начал рассказывать о том, что в девять лет продавал газеты в Саут-Сайд, бросил ее в бокал Апси.
Несколько минут спустя Апси ведет вбок, так что Флетч едва успевает подхватить ничего не соображающего сутенера и вывести из бара. Он усаживает Апси на место пассажира в его же машине, сам садится за руль и едет в известную ему англиканскую церковь, зная, как войти в нее глубокой ночью. Заводит Апси в церковь, усаживает в проходе, где тот и отключается.
Флетч раздевает лежащего на полу Апси догола.
Затем укладывает на спину, в чем мать родила, и привязывает за лодыжки и кисти к ножкам скамей последних рядов… все это в темноте.
Достает моток тонкой проволоки, обматывает один конец вокруг мошонки и пениса Апси, а второй, предварительно натянув проволоку, привязывает к огромной бронзовой ручке тяжеленной входной двери. Ее обрамляют бархатные гардины, а сама дверь из мореного дуба.
Убеждается, что проволока не провисает, ноги и руки Апси надежно привязаны, идет к алтарю, а Апси, как вы должно быть уже поняли, лежит распластанный ногами к двери, и садится на кресло епископа, так что он видит Апси, а тот его - нет.
По прошествии какого-то времени Апси приходит в себя и начинает стонать, наверное, испытывая какие-то неприятные ощущения. Пытается перевернуться и обнаруживает, что привязан в четырех местах. Тут он уже оклемался окончательно, дергает за веревки, поднимает голову, понимает, наконец, что привязан и в пятом месте.
Рассвет еще не наступил, поэтому видно плохо и едва ли он осознает, где находится, а потому прекращает попытки освободиться и спокойно лежит, все еще под действием выпивки и наркотика, дожидаясь восхода солнца.
Вы знаете, какие в церквях красивые витражи, из цветного стекла, синего, желтого, красного. Вот уже в падающем через них свете засверкала проволока. Апси поднимает голову, насколько возможно, чтобы посмотреть, куда же уходит второй ее конец.
В церкви становится все светлее, вот появились очертания гардин, затем двери и, наконец, блеснула и большая бронзовая ручка. Даже Флетч видит ее от алтаря, как и натянутую проволоку, от мошонки Апси до ручки двери, весящей не меньше тонны.
Видит проволоку и Апси, смекает, что это означает, начинает дергаться, в тщетной надежде освободиться от веревок.
Но поначалу он не осознает до конца, что его ждет, что ему уготовано, и прозревает лишь в тот момент, когда слышит плывущий над Чикаго колокольный звон. Тут он начинает кричать: «О, нет! О, Боже! О, нет!»
Он вспоминает, что наступило воскресное утро и вот-вот, может чуть раньше, может, позже, тяжелая дубовая дверь откроется, чтобы впустить прихожан, спешащих к мессе.
Мужество окончательно покидает Апси. Он обделывается, прямо на полу церкви, словно скунс, выпускающий зловонное облако в минуту опасности. Он лежит в собственном дерьме, которое все валит и валит из него. Он потеет, дрожит всем телом, рвется из веревок.
Он знает, что произойдет, когда распахнется дубовая дверь.
А я упомянула, что ко всему прочему, он и кричит? Кричит во весь голос. Поначалу: «Помогите! Помогите!» А церковь каменная, с массивными стенами, превосходной акустикой. Потом приходит черед ругательствам, за веревки он дергает так сильно, что сдирает кожу, лодыжки и кисти начинают кровоточить. Крики сменяются всхлипываниями. «Я этого не заслужил, не заслужил», - стенает Апси. Выворачивает голову к алтарю: «Господи, прости меня! Прости!»
Флетч выбрал особую церковь, в которой служба начиналась в одиннадцать утра. Позже, чем в большинстве других церквей. И всякий раз, когда звонит колокол очередной церкви, Апси еще сильнее бьется в связывающих его веревках, которые уже прорезали его плоть до костей.
Он даже начинает рвать зубами левую руку, думая, что сможет откусить ее, но оставляет это занятие, осознав, что с откушенной рукой все равно не сможет развязать остальные веревки. Это ясно, не так ли?
Звонят все новые и новые колокола, созывая паству к утренней молитве, а Апси все кричит и кричит, пусть уже и осип, предчувствуя, что его ждет, по-прежнему дергает веревки, надеясь, что хоть одна да лопнет, весь в дерьме и крови, с вылезающими из орбит глазами.
В половине одиннадцатого, а после того, как зазвонил первый колокол, прошел не один час, оживают колокола и этой церкви, и Апси буквально безумеет от ужаса. Он знает, что еще несколько минут, и тяжелая дубовая дверь откроется.
Он извивается на полу, насколько позволяют веревки. Даже Флетч не слышит криков Апси, заглушенных колокольным звоном, но видит его раззявленный рот, выпученные глаза.
Большая бронзовая ручка начинает поворачиваться. Медленно, медленно. Апси замирает, руки его инстинктивно тянутся к мошонке, он пытается оторваться от пола… Разумеется, тщетно.
Между прочим, мы увидимся за ленчем, Боб? В меню говорится о цыплятах и салате по выбору. Зная себя, я отведаю все…
В каком смысле: «Что произошло?» Я рассказала вам забавную историю. Флетч вообще большой шутник…
Вы не можете догадаться, что произошло? Боб, да вы совсем как Апси.
Дверь открывалась вовнутрь. Боб. Из-за гардин Апси не мог этого видеть…
Флетчер? О, он ушел через ризницу.
А я-то думала. Боб, что вы хорошо знаете Флетчера.

Глава 16

С магнитофонной ленты.
Приемный блок 22
Номер 42 (Леона Хэтч)

- К ленчу готова?
- Уже надеваю шляпку.
- Зачем она тебе? Нам же нет нужды выходить из здания.
- Будь у тебя такие же жидкие волосы, как мои, Нетт…
- Я бы никогда не выходила из номера, - ответила Нетти Хорн. - Как будто кто-то смотрит на наши волосы.
- Мне нравится носить шляпку.
- Я удивляюсь тебе, Леона. При твоем-то тщеславии и так напиваться.
- О чем ты говоришь?
- Вчера ты так набралась, что не дошла до столовой.
- А ты?
- Я дошла.
- А как ты вела себя после обеда?
- Точно не помню. Кажется, пела у пианино…
- Нетти, вчера вечером я просто легла спать пораньше. Легла, как полагается. Разделась, аккуратно повесила одежду, даже сняла корсет. Причем полностью расшнуровала его. Сделать это, уверяю тебя, весьма непросто. Ума не приложу, зачем мне это понадобилось. Сегодня я битый час зашнуровывала его. А где ты спала этой ночью?
- Проснулась я в кресле в своей комнате.
- Полностью одетая?
- Ну…
- Я знаю тебя, Нетти. Кто-то втащил тебя в номер и бросил в кресло. Скорее всего, коридорный. А я спала в кровати со снятым корсетом. Так что не тебе говорить, что я напиваюсь на людях…

Флетч выключил чудо-машину, чтобы ответить на телефонный звонок.
- Флетчер, старина, дружище ты мой!
- Дон?
- Да, сэр. Я здесь.
- Если это Дон Джиббс, то позвольте напомнить вам, что в ходе нашего разговора, когда я звонил вам из Вашингтона, мы установили, что никогда не были близкими, тем более закадычными друзьями, и наши отношения подпадают под категорию «случайные знакомства».
- Как ты можешь так говорить? Перестань. Разве мы не разучивали вместе марш Северо-Западного университета?
- Мне не удалось продвинуться дальше первого куплета. Что это с тобой, Дон? Ты сегодня само добродушие.
- И как оно на вкус? Чем-то напоминает бербон «Дикая индюшка»?
- Вы там на государственной службе привыкли к изысканным напиткам.
- Лично мне редко предоставлялась возможность выжать хоть цент из кошелька налогоплательщика. Как идет конгресс?
- Если я спрошу, где ты сейчас, могу я надеяться на ответ?
- Попробуй.
- Откуда ты говоришь. Дон?
- Отсюда.
- Потрясающе. Не можешь ли ты расшифровать термин «отсюда», дать конкретную привязку к местности?
- Плантация Хендрикса, Хендрикс, Виргиния, Соединенные Штаты Америки.
- Ты здесь?
- Наконец-то до тебя дошло.
- И что ты тут делаешь?
- Да вот решили подъехать, посмотреть, как у тебя дела.
- Решили?
- Да, со мной Боб.
- Какой еще Боб.
- Боб Энглехардт, глубокоуважаемый и всеми любимый начальник моего отдела.
- И каким ветром вас сюда занесло?
- Убили Уолтера Марча, Флетч. Естественно, нас это тревожит.
- Почему? Причем тут ЦРУ? Убийство гражданина Соединенных Штатов на их территории - сугубо внутреннее дело.
- У «Марч ньюспейперз» есть зарубежные представительства, не так ли?
- Чувствуется ваше нетривиальное мышление.
- Между прочим, ты что-нибудь выяснил насчет убийства?
- Даже знаю, кто прикончил Марча.
- Правда?
- Будь уверен.
- Поделись.
- Еще не время.
- Подожди, Флетч. С тобой хочет поговорить Боб. А потом я снова возьму трубку.
- Мистер Флетчер? - Роберт Энглехардт пытался изгнать из голоса начальственные нотки. - Могу я называть вас Флетч?
- Валяйте.
- Так вот, нам нужно, чтобы вы нас прикрыли. Потому-то Дон и звонит вам заранее, чтобы, внезапно увидев нас в отеле, вы от удивления не произнесли вслух название государственного учреждения, в котором мы работаем. Флетч, здесь мы - наблюдатели от Канадского союза журналистов.
- Кто-нибудь в Канаде знает об этом?
- Нет. Наша официальная «легенда» такова: мы намереваемся организовать аналогичный конгресс в следующем году. В Онтарио. Естественно, мы ожидаем, что вы никому не скажете, ни сейчас, ни потом, кого мы представляем на самом деле.
- С какой стати я должен вас прикрывать?
- Причины вам уже назывались.
- Значит, опять за старое?
- Уклонение от уплаты налогов, незаконный вывоз денег с территории Соединенных Штатов…
- Не зря мне столько раз говорили, что сохранить состояние куда труднее, чем сколотить его.
- Так мы рассчитываем на ваше полное содействие?
- Как вы могли подумать иначе?
- Отлично, - подвел черту Роберт Энглехардт. - Даю вам Дона.
В паузе Флетч услышал, как звякнул кубик льда, брошенный в бокал.
- Флетч? - голос Джиббса. - Это Дон.
- Послушай, Дон, твой шеф не сказал, что с нетерпением ждет встречи со мной.
- Откровенно говоря, Флетч, такого желания у него нет.
- Как интересно, Дон.
- Как работает магнитофон? Что-нибудь уже записал.
- Изумительная машина. Очень чувствительная.
- Так что ты нарыл?
- В основном спускаемая в туалетах вода, струя душа, бьющая в ванну, треск пишущих машинок, да журналисты, говорящие сами с собой. Я и не подозревал, что журналисты очень одиноки.
- Это все?
- Нет, полностью записал «Симфонию нового мира», которую кто-то слушал по радио.
- Я думаю, ты записал что-то более важное.
- Храп, кашель, сопение…
- Ладно, Флетч, мы еще увидимся.
- Между прочим. Дон, а где вас поселили?
- В третьем «люксе». Том самом, где убили Марча. Все остальные заняты.
- Роскошно живете, а?
- В инструкции записано, что мы можем снять «люкс», если нет других свободных номеров.
- Как хорошо, что я не налогоплательщик. Чао, - и Флетч положил трубку.
Флетч переключил свою чудесную машину на приемный блок 5, установленный в третьем «люксе».
- …учились вместе, - говорил Дон Джиббс. - Всегда был сам по себе.
- Что еще? - спросил Роберт Энглехардт.
- Никто не мог понять, что это все значит. Уходил неизвестно куда вечер за вечером. Никогда не участвовал в наших пирушках. Скоро по кампусу начали ходить шутки, начинающиеся с вопроса: «Где Флетч?» Ответы могли быть самые разные. К примеру: «Обнюхивает сидения велосипедов около женского общежития».
- Понятно. Допивай бокал и пойдем на ленч.
- Эй, Боб. Мы же работаем под журналистов, не так ли? А журналисты никогда не приходят вовремя. В одном фильме…

Глава 17

1:00 Р. М. Ленч.
Большая столовая.

Флетч припозднился и, подойдя к столу, протянул руку уже сидевшему за ним Роберту Макконнеллу.
- Боб, я извиняюсь. Давай выпьем. Позволь мне угостить тебя.

Предыдущая страница 11 Следующая страница


Жребий Флетча 12

У Роберта Макконнелла отвисла челюсть, глаза вылезли из орбит, лицо стало белым, как мел. Макконнелл отпрянул от стола, вскочил и, как ошпаренный, вылетел из столовой.
Кристал Фаони смотрела на Флетча.
- Что это с ним? - пожал он плечами. - Я лишь хотел извиниться за то, что обвинил его в убийстве…
Фредди Эрбатнот после тенниса благоухала, как садовая роза. Свежая, чистенькая, она, несомненно, опять помыла колени.
Льюис Грэхэм занял одно из пустующих мест. Флетч пожал ему руку.
- Несете вздор? - пробурчал Грэхэм.
На телевидении Льюис Грэхэм играл ту же роль, что передовица - в газете. Седовласый, с длинной физиономией и узким подбородком, обычно с грустно-унылым выражением лица он ежевечерне отнимал у телезрителей девяносто секунд, со скоростью пулемета выстреливая в них комментарий к какому-либо событию дня или недели, позволяя гражданам Америки осознать, что без его высокоинтеллектуального комментария они никогда бы не разобрались в происходящем.
К сожалению, его коллеги читали «Нью-Йорк таймс», «Вашингтон пост», «Атланта конститьюшн», «Лос-Анджелес таймс», «Тайм», «Ньюсуик», «Форин Эфеэз» и Старый завет, а потому могли точнешенько определить, откуда взяты те или другие факты или предположения, изрекаемые с экрана. Потому-то журналисты и называли Льюиса Грэхэма не иначе, как Ридерз дайджест эфира.
- Я не знал, где сесть, - объяснил Грэхэм свое появление за столом Флетча. - Полагал, что ленч для всех одинаков.
Кристал Фаони не отрывала взгляда от Флетча, даже когда тот сел.
- Играли мы на равных, - подала голос Фредди. - Шесть-четыре в вашу пользу, шесть-четыре - в мою, и семь-пять - в нашу.
- В мою, - поправил ее Флетч.
- То говорит ваш мужской шовинизм.
- В мою, в мою, - упорствовал Флетч.
- Это не чистая победа. Ваши руки и ноги длиннее моих.
- Особенность тенниса состоит в том, что кто-то должен выиграть, а кто-то - проиграть, - вмешался Льюис Грэхэм.
Кристал Фаони перевела взгляд на него.
- В теннисе всегда ясно, кто выиграл, - добавил Льюис Грэхэм.
- Где вы это вычитали? - поинтересовался Флетч.
- Я заказала тебе порцию цыпленка и салат, - сообщила ему Кристал Фаони.
- Благодарю за заботу. Но мне столько не нужно.
- То есть тебе хватит одного салата?
- С лихвой.
- Тогда цыпленка съем я. Мне, как ты понимаешь, неудобно заказывать себе две порции.
- Почему это неудобно?
- О, перестань, Флетч. Ты когда-нибудь спал с толстухой?
Грэхэм заелозил локтями по столу. Затронутая тема показалась ему излишне вольной.
- Я взвешиваю ответ.
- Такой вот, как я.
- Тяжелый вопрос.
Льюис Грэхэм откашлялся.
- А вы, похоже, привыкли к легким ответам. За ленчем (Флетч съел салат, Кристал - две порции цыпленка) разговор коснулся и убийства Уолтера Марча. Выслушав Льюиса Грэхэма, изложившего прочитанное в утренних газетах вкупе с цитатой из Ветхого завета касательно бренности человеческой жизни, Кристал оторвалась от тарелки, чтобы сказать: «Вы знаете, Уолтер Марч объявил о своем уходе на пенсию».
- Я этого не знал, - повернулся к ней Грэхэм.
- Объявил.
- И что? - хмыкнула Фредди. - Ему же было за семьдесят.
- Но произошло это более пяти лет тому назад.
- Мужчины относятся к уходу на пенсию со смешанными чувствами, - изрек Льюис Грэхэм. - С одной стороны, они осознают, что устали, и хотят напоследок насладиться жизнью. С другой, с содроганием думают о потери власти, вакууме, в котором окажутся после ухода на пенсию.
Кристал, Фредди и Флетч одарили Грэхэма короткими взглядами.
- Он объявил об этом публично? - спросил Флетч.
- О, да. При большом стечении народа. На открытии новой типографии «Марч ньюспейперз» в Сан-Франциско. Меня специально послали туда. Большое событие, знаете ли. Знаменитости, дамы, сверкающие драгоценностями, словно рождественские елки, моя газета не могла остаться в стороне. Роскошный был прием. Горы закусок, ветчина, паштет из гусиной печенки, разнообразные пирожные…
- Кристал, - оборвал ее Флетч.
- Что?
- Ты голодна?
- Нет, благодарю. Только что откушала.
- Тогда не отклоняйся от темы.
- Марч воспользовался этим случаем, чтобы объявить о своем решении удалиться от дел. Сказал, что ему шестьдесят пять, он сам ввел порядок, согласно которому сотрудники корпорации, достигнув этого возраста, уходят на пенсию, и не считает возможным сделать для себя исключение, хотя теперь лучше понимает, что чувствуют те, кто достиг этого возраста. Силы-то еще есть, опыта не занимать, но закон есть закон.
- А мне-то казалось, что по его разумению установленным им правилам должны подчиняться все, кроме него самого, - ввернула Фредди.
- Так оно и было, - кивнул Льюис Грэхэм.
- Он даже сказал, - продолжила Кристал, - что распорядился перегнать яхту в Сан-Диего и ждет не дождется, когда сможет отплыть с женой в дальний круиз по островам южной части Тихого океана. Нарисовал такую идиллистическую картину, что у меня на глазах навернулись слезы. Закат солнца, надутые ветром паруса и он с женой, верным спутником жизни, на корме, взявшись за руки.
- Ему принадлежал большой катамаран, не так ли? - осведомилась Фредди.
- Тримаран, - поправил ее Грэхэм. - Три корпуса. Я однажды плавал на нем.
- Правда? - удивился Флетч.
- Довольно-таки давно. Назывался он «Лидия». Я полагал Уолтера Марча своим другом.
- И что произошло? - спросил Флетч. - Почему сорвался круиз? Тримаран дал течь?
Льюис Грэхэм пожал плечами.
- Не вижу в этом ничего удивительного, - заметила Фредди. - Многих начинает бить мелкая дрожь, когда приходит пора удаляться от дел.
- Он сказал, когда уйдет на пенсию, Кристал? Назвал конкретный срок? - Флетч не испытывал недостатка в вопросах.
- Через шесть месяцев. Тиографию открывали в декабре. Я четко помню его слова о том, что на юг они с Лидией поплывут в июне.
- Так и сказал?
- Именно так. Я сообщила об этом в газету. Все сообщили. Чтобы убедиться, достаточно заглянуть в архив. «УОЛТЕР МАРЧ ОБЪЯВЛЯЕТ ОБ УХОДЕ НА ПЕНСИЮ». Заголовок на первой полосе. А более всего в сложившейся ситуации радовало его то, что «Марч ньюспейперз» остается в надежных руках.
- Чьих же? - последовал естественный вопрос Флетча.
- Догадайся, - улыбнулась Кристал.
- Маленького мерзавца, - ответил Льюис Грэхэм. - Младшего.
- Я видела его сегодня утром, - сообщила Кристал. - В лифте. Выглядел он ужасно. Мертвые глаза на сером лице. Казалось, умер он, а не его отец.
- Его можно понять, - такая перемена в Младшем не удивила Флетча.
- А выражение лица у него было такое, словно он уже лежит в гробу. В лифте все молчали.
- Так почему же Уолтер Марч не ушел на пенсию, если объявил об этом? - Флетч оглядел своих собеседников. - Вот в чем вопрос.
- Потому что хотел стать президентом Ассоциации американских журналистов, - ответил Льюис Грэхэм. - Как видите, все ясно, как божий день. Очень хотел. Я это знаю наверняка.
Вновь на нем сошлись взгляды Фредди, Кристал и Флетча.
- Он хотел увенчать свою карьеру президентством в ААЖ. Говорил мне об этом давно. Лет восемь-десять назад. Просил поддержки.
- И вы обещали поддержать его?
- Разумеется. Тогда. Ему до пенсии оставалось несколько лет, мне - почти целое десятилетие. Тогда.
Официант налил всем кофе.
- Два или три раза его имя значилось в списке претендентов. Мое - ни разу. Но побеждал не он, - Грэхэм отодвинул от себя полную чашку. - До последнего года. Когда мы оба претендовали на этот пост.
- Понятно, - отозвался Флетч.
- Уолтер Марч и я в разных весовых категориях. У него есть своя корпорация, у меня - нет, - на бледных щеках Грэхэма затеплился румянец. - Первого января следующего года я должен уйти на пенсию. Так что до следующих выборов мне не дотянуть.
- А по уставу ААЖ пост президента может занимать только работающий журналист, - добавила Кристал.
- Совершенно верно, - кивнул Грэхэм. - Пенсионерам путь закрыт.
- Поэтому-то вы перестали полагать Уолтера Марча своим другом? - спросила Фредди. - Потому что на выборах стали соперниками?
- О, нет, - покачал головой Грэхэм. - Я уже старый, много повидал. Хорошо знаком с миром политики. И прекрасно знаю, что в предвыборных кампаниях все средства хороши. Я был тому свидетель. И не один раз, - он оглядел куда более молодых Фредди, Кристал, Флетча. - Да и вы многое видели. Но я никак не ожидал оказаться жертвой такой вот кампании.
Старший официант указал подошедшему к нему коридорному на Флетча.
- Наверное, все вы знаете, что Уолтер Марч содержал свору частных детективов.
Кристал, Фредди, Флетч промолчали. Грэхэм откинулся на спинку стула.
- Конец истории.
Коридорный остановился у стула Флетча.
- Вас просят к телефону, мистер Флетч. Не могли бы вы пройти со мной?
Флетч положил салфетку на стол. Встал.
- Я бы не посмел побеспокоить вас, - продолжил коридорный, - но звонят из Пентагона.

Глава 18

- Одну минуту, сэр. С вами будет говорить майор Леттвин.
Флетча отвели к настенному телефону в коридоре у входа в большую столовую.
Через стеклянную панель в конце коридора, заменяющую стену, в нескольких метрах от него, он видел, как сверкают под солнцем крыши машин на автостоянке.
- Добрый день, - поздоровался майор Леттвин. - Имею ли я честь говорить с Ирвином Морисом Флетчером?
Густой южный акцент.
- Так точно.
- Ветеран военно-морского флота Соединенных Штатов?
- Да.
- Регистрационный номер 1893983?
- Был. Я его освободил. Можете дать ему кому-нибудь еще.
- Так вот, сэр, один востроглазый мальчуган прочел в газете об убийстве… этого… ну как же его…
- Уолтера Марча, - после долгой паузы ответил Флетч.
- Уолтера Марча, - согласился майор. - Похоже, вы опять попали в самое пекло, не так ли?
- В данную минуту я попал на ленч.
- Во всяком случае этот востроглазый мальчуган, кстати, он из Теннесси, подозреваю, в родных краях он славился тем, что мог с сотни метров выстрелить курице в глаз, читая статью об убийстве Уолтера Марча, обратил внимание на вашу фамилию.
- И что? - поинтересовался Флетч.
- Послушайте, вас нет в списке подозреваемых?
- Нет.
- То есть можно гарантировать, что на этот раз вы никоим образом не связаны с убийством?
- Когда убили Уолтера Марча, меня здесь не было. Я летел над Атлантическим океаном. Из Италии.
- Видите ли, статья так написана, что можно подумать всякое. И почему журналисты так делают? По мне лучше б они ничего не писали, - майор Леттвин запнулся. - О, простите, вы же журналист, не так ли? Впрочем, я ничего не имею против спортивных обозревателей.
- Я не обозреваю спорт.
- Короче, он обратил внимание на вашу фамилию. Действительно, много ли найдется Ирвинов Морисов Флетчеров? - Флетч едва сдержался, чтобы не ответить: «Не знаю». - Заглянул в наши архивы, здесь, в Пентагоне, и, естественно, нашел вас. Регистрационный номер 1893983. Это вы?
- Майор, чего вы от меня хотите? Все-таки вы звоните по межгороду. Вдруг нас слушает кто-нибудь из налогоплательщиков?
- Это точно, - майор хохотнул. - Это точно. Последовала длительная пауза.
- Майор?
- Дело в том, что мы давно разыскиваем вас.
- Почему?
- Мы задолжали вам Бронзовую звезду. Вы это знаете?
- Ходили такие слухи.
- Раз вы это знали, почему не получили ее?
- Я…
- Мне представляется, что Бронзовую звезду надобно носить на груди, раз уж заслужил такую высокую награду. Это дело серьезное.
- Майор, благодарю за беспокойство…
- Пустяки, пустяки. Я лишь выполняю свой долг. В Пентагоне так много народу, что работу так и рвут друг у друга из рук. Поэтому редко удается сделать что-то полезное.
Через автостоянку шел мужчина, засунув руки в карманы джине.
- Вы еще пробудете там несколько дней, мистер Флетчер?
- Где?
- Где сейчас находитесь. Плантация Хендрикса. Хендрикс, штат Виргиния.
- Да.
Мужчина был в синей джинсовой куртке.
- Полагаю, я найду какого-нибудь генерала, уверяю вас, в Пентагоне это не составит большого труда. В любом кафетерии генералов у нас больше, чем в армии Наполеона. Если мы украсим ими статую Свободы, никто и не заметит облупившейся краски. Полагаю, он не перетрудится, прогулявшись в Хендрикс.
- Генерала? Что-то я вас не понял, майор.
Свои курчавые, обильно тронутые сединой волосы мужчина стриг коротко.
- Я толкую о церемонии вашего награждения. Перед коллегами-журналистами. Вручение Бронзовой звезды…
Мужчина, который спрашивал у миссис Лири о прибытии Уолтера Марча, уходил все дальше от особняка.
- Майор, мне надо идти.
- Да и Военно-морскому флоту не помешает реклама, знаете ли. В наши дни…
- Майор, должен бежать. Экстренная ситуация. У меня загорелись брюки. Перезвоните позже.
Флетч повесил трубку, повернулся, побежал к торцу коридора. Нашел пожарную дверь с табличкой «Запасной выход», открыл ее, слетел по ступеням. На автостоянке он сбавил шаг, дабы не привлекать внимания. Среди машин не было ни души.
Мужчина уходил все дальше.
Флетч перемахнул через выкрашенный белой краской рельс ограждения, двинулся вниз по склону. Мужчина уже скрылся меж двух кустов рододендронов. Флетч последовал за ним. Увидел, что мужчина стоит под яблоней, не вынимая рук из карманов, и смотрит на него.
Флетч медленно двинулся к нему.
Мужчина вытащил руки из карманов, повернулся и побежал вниз по склону, к сосновой роще, за которой находилась конюшня. Флетч заметил, что он в теннисных туфлях. Флетч припустил следом, но, вбежав в сосновую рощу, поскользнулся. Он схватился за тоненький ствол, пытаясь удержаться на ногах, вымазал руку в смоле, но все равно упал.
Подняв голову, он осмотрелся в поисках мужчины, но тот словно растворился в воздухе. Флетч встал, пошел к конюшне, пытаясь на ходу оттереть смолу с ладоней. В середине дня в конюшне, естественно, царила тишина. На лошадях привыкли ездить утром и вечером. Днем лошади и конюхи отдыхали.
Несколько минут Флетч поглаживал лошадь, на которой ездил утром, спрашивая, не видела ли она, куда побежал мужчина, и сам отвечая за нее: «Вон туда». Затем вернулся в особняк-отель.

Глава 19

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

2:00 Р. М.
КОМПЬЮТЕРЫ И ВОЗМОЖНОСТЬ ИХ ИСПОЛЬЗОВАНИЯ В ЖУРНАЛИСТИКЕ.
Доктор Хайрэм Вонг.
Гостиная.

С магнитофонной ленты.
Приемный блок 1.
«Люкс» 12 (миссис Уолтер Марч и Уолтер Марч младший).
- Бэнди звонил из Лос-Анджелеса, Младший. Какие-то проблемы, справиться самостоятельно он не может. И Мазур спрашивает, надо ли давать информацию о том баскетбольном скандале в Нью-Йорке…
Ответа не последовало.
- Ты идешь на ленч? - спросила Лидия сына. Ответа не последовало.
- О, ради бога. Младший. Встряхнись! Твой отец умер, и кто-то должен принимать решения за редакторов. Они не способны брать ответственность на себя. Не приучены.
В ответ то же молчание.
- Я прикажу принести ленч в номер. Нельзя же жить на одних «Кровавых Мэри…»

С магнитофонной ленты.
Приемный блок 9.
Номер 36 (Ролли Уишэм).
- Если позволите, я задам вопрос первым, капитан Нил.
- Даже не знаю. Как только вы, журналисты, начинаете задавать вопросы, вас уже не остановишь. Я это испытал на себе.
- Только один: почему вы допрашиваете меня?
- Мы полагаем, что у вас был мотив для убийства Уолтера Марча.
- Однако?
В голосе Ролли Уишэма еще слышалась, несмотря на его двадцать девять лет, мальчишеская агрессивность и, тем не менее, доброта.
Сидевший на кровати Флетч ожидал, что за этим последует коронная фраза Уишэма: «Ролли Уишэм, с любовью». Уишэм повторял ее многократно, хотя едва ли она что-то да значила, особенно в журналистике.
- И какой же у меня мотив для убийства старого мерзавца?
- Я знаю о передовице в одной из газет Марча, не оставляющей камня на камне от вашей манеры ведения телепередач. Манера эта характеризуется, как «небрежная, сентиментальная, страдающая отсутствием профессионализма». Цитирую дословно. Перед тем, как прийти к вам, я попросил найти передовицу и зачитать ее мне по телефону.
- Я и сам знаю, что там написано.
- Мне также известно, что передовица эта знаменовала начало кампании, разворачиваемой «Марч ньюспейперз», с целью дискредитировать вас, как ведущего, и добиться вашего увольнения с телевидения. Статьи появлялись бы в газетах Марча изо дня в день, ловя вас на каждом неудачном слове, раздувая до небе каждую вашу неточность.
- Я этого не знал, но догадывался, куда дует ветер.
- Уолтер Марч собирался отправить вас в небытие. Откровенно говоря, мистер Уишэм, я и представить себе не мог, что такое возможно в наши дни.
- Называйте меня Ролли.
- Я думал, что подобные кампании отошли в прошлое.
- Вы заблуждались.
- Похоже. И не только в этом. По ходу этого расследования я узнал многое из того, о чем хотел бы остаться в неведении.
- Кампания будет продолжена? Газеты Марча смешают меня с дерьмом, несмотря на его смерть?
- Насколько я понял, дан отбой. Мистер Уилльямс… Джейк Уилльямс… распорядился прекратить нападки на вас.
- Хорошо.
- Разумеется, не для того, чтобы облегчить вам жизнь. Он думает лишь о том, чтобы не бросить тень на память усопшего. Чтобы люди не думали плохо об Уолтере Марче.
- Если такова их логика, я бы хотел, чтобы кампания продолжалась. Тем более, что едва ли покойник может рассчитывать на симпатии тех, кто ненавидел его при жизни.
- Интересно наблюдать, как принимаются решения в средствах массовой информации. Вы ежедневно скармливаете нам тысячи фактов и идей, и, как я вижу, не все руководствуетесь чистыми помыслами.
- Очень редко. Потому что в каждом болоте есть свой Уолтер Марч.
- Однако, мистер Уишэм, факты говорят о следующем: Уолтер Марч развернул против вас кампанию в прессе. Его убили. Кампания свернута.
- Капитан Нил, кто вас на это натолкнул?
- Не понял?
- Кто рассказал вам о передовице и намеченной кампании?
- Я не журналист, мистер Уишэм. И не должен раскрывать свои источники информации, кроме как на суде.
- Значит мне придется подождать?
- Я намерен передать дело в суд, мистер Уишэм. И добиться осуждения преступника.
- Почему вы мне это говорите?
- Что-то я вас не понял.
- Как-то странно слышать от вас такие слова. Вполне естественно, что вы собираетесь передать дело в суд. Совершено убийство. А вы - коп.
- Ну…
- Доводилось ли вам слышать что-то малоприятное об Уолтере Марче?
- Я занимаюсь этим делом только двадцать четыре часа.
- Когда расследуешь убийство такого, как Уолтер Марч, двадцати четырех часов вполне достаточно, чтобы наесться дерьмом до тошноты.
- Миссис Марч заверяет меня, что врагов у него не было. Это же факт, что его выбрали президентом Ассоциации американских журналистов.
- Разумеется, факт. Как и то, что Аттила был предводителем гуннов.
- Мистер Уишэм, любой человек с таким влиянием…
- …обязан иметь хоть нескольких врагов. Совершенно верно. Уолтера Марча любили все, за исключением тех, кому приходилось иметь с ним дело.
- Мистер Уишэм…
- У меня к вам еще один вопрос.
- Мистер Уишэм, я… Вопросы положено задавать мне.
- Вы видели меня по телевизору?
- Разумеется.
- Часто?
- Да, пожалуй, что да. Моя работа… Мне не удается регулярно смотреть телевизор.
- Что вы обо мне думаете? Что вы думаете о моих передачах?
- Видите ли, я не журналист.
- Я работаю не для журналистов. Для зрителей. Вы - зритель.
- Я не критик.
- Я не работаю и для критиков.
- Мне кажется, у вас очень хорошие передачи.
- Очень хорошие?
- Видите ли, специального анализа я не проводил. Мне и в голову не приходило, что Ролли Уишэм поинтересуется моим мнением о его репортажах. Я, в основном, смотрю спортивные передачи…
- Тем не менее. Скажите, что вы думаете о моей работе.
- Репортажи у вас хорошие. Мне нравятся. Во всяком случае, вы работаете не так, как другие. Как бы это выразить. Вы показываете живых людей. Не просто сидите в студии и вещаете о том, что видели. Нет, вы всегда на улице. И с кем бы не говорили, будь то наркоманы, карманники, к любому вы относитесь уважительно, как к личности, со своими проблемами и страхами. Я не знаю, как это должно звучать в журналистских терминах…
- Остается только пожалеть, что вы не критик. Вы только что дали мне положительную рецензию.
- Наверное, не след мне судить об этом.
- Следующий вопрос…
- Довольно вопросов, мистер Уишэм.
- Если моей работой удовлетворены и вы, и руководство компании, и множество зрителей, каким образом Марч собирался отлучить меня от эфира?
- Это вопрос.
- Вы знаете ответ?
- Нет. Но у меня есть вопросы.
- Я и задаю их за вас.
- Ладно, мистер Уишэм. В умении задавать вопросы мне с вами не сравниться. Суть я уяснил.
- Суть не в этом. Я не собирался унизить вас, капитан Нил. Просто хотел донести до вас одну мысль.
- Какую же?
- Вы смотрите на экран телевизора. Видите многих репортеров. У большинства из нас собственный стиль. В чем же разница между мною и прочими? Я моложе. Волосы у меня чуть длиннее. Я не работаю в студии в пиджаке и при галстуке. Мои репортажи, в основном, документальные съемки. Так называемые картинки из жизни. И главное в них не факты, но отношения между людьми, человеческие чувства. Это моя работа, и, как вы только что сказали сами, я в ней преуспел.
- Мистер Уишэм…
- Так почему я? С чего Уолтеру Марчу или кому-то еще затевать общенациональную кампанию, цель которой - вышибить меня вон?
- Хорошо, мистер Уишэм. Ролли. Вы задали вопрос. С чего слон набросился на мышку?
- Потому что он боялся меня.
- Уолтер Марч? Боялся вас?
- Я представлял собой опасность, с которой он уже не мог не считаться.
- Ага… Кто-то говорил мне вчера вечером… кажется, Нетти Хорн, что самомнение - бич журналистов. «Мания величия», - так она сказала. Ролли, ну как можно сравнить ваши еженедельные несколько минут на экране с Уолтером Марчем и его газетами, выходящими каждый день по всей стране…
- Потенциально я был для него очень опасен.
- Ладно, Ролли. Теперь я должен спросить: «Чем же?» Так ведь?
- Я по-прежнему стараюсь донести до вас одну мысль.
- Я слушаю.
- У меня больше причин убить этого мерзавца, чем у кого бы то ни было.
- Тогда…
- Только не говорите мне, что пора вызывать адвоката. Я знаю свои права. Я на конгрессе только потому, что на этом настояло руководство компании. И приехал с лютой ненавистью к этому мерзавцу. Откровенно говоря, боялся случайно встретиться с ним, увидеть его, даже услышать, оказаться в одной комнате… Потому что мог потерять контроль над собой.
- Подождите.
- Моему отцу принадлежала газета в Денвере. Я катался на лыжах, ездил на лошадях, любил журналистику, отца, радовался, что я - сын издателя газеты. Вам, наверное, не известно, но, если газета начинает терять читателей, остановить этот процесс практически невозможно. Я этого не знал, но когда мне исполнилось десять лет, такое произошло с газетой отца. Еще через четыре года он уже заложил все, что можно, даже свой стол. Черт побери, стол, который унаследовал у отца, лишь бы газета продолжала выходить. Конечно, он брал ссуды в банке, и вот здесь-то допустил ошибку, ибо обращался только в один банк. Он не был силен в бизнесе.
- Я тоже. Но…
- И когда газета начала-таки выправляться, а на это потребовалось пять лет, этот единственный банк потребовал незамедлительно расплатиться за ссуды.
- А они имели на это право? По закону?
- Конечно. Но отец и представить себе не мог, что такое случится. Они же были друзья. Отец пошел в банк. В директорате его не пустили на порог. Ссуды должны быть выплачены, и точка.
- Я ничего не понимаю.
- Отец тоже не понимал. С чего банк хочет забрать себе газету, и именно в тот момент, когда забрезжила надежда? Они же ни черта не смыслят в издательском деле. Отец потерял газету. Держался мужественно. Неделями слонялся по дому, пытаясь осознать, как же такое могло случиться. Мне тогда было пятнадцать лет. А потом пошли слухи, что банк продал газету Уолтеру Марчу или «Марч ньюспейперз».
- Послушайте, но это же обычное…
- Не совсем. Эти банкиры с давних пор дружили с отцом. Вместе охотились, удили рыбу, пили.
- Представляю себе, как же он обиделся.
- Скорее, заинтересовался, а в чем же истинная причина. Кстати, журналистом он был отменным. И со временем все выяснил. В конце концов кто-то всегда да проговорится. Уолтер Марч чохом выкупил закладные отца, чтобы получить контроль над газетой.
- Но как банкиры ему позволили? Они же были друзьями вашего…
- Шантаж, капитан Нил. Неприкрытый шантаж. Он шантажировал директоров банка. Надеюсь за те двадцать четыре часа, что вы ведете расследование, до вас дошли слухи об орде частных детективов, работавших на Уолтера Марча.
- Что-то такое говорили.
- Когда мне стукнуло шестнадцать, отец умер от пулевого ранения в висок, выстрел производился с близкого расстояния.
Последовала долгая пауза.
- На этот вопрос я так и не нашел ответа, - продолжил Ролли Уишэм. - Почему отец застрелил себя, а не Уолтера Марча?
- Мистер Уишэм, я все-таки настоятельно советую вам пригласить адвоката…
- Никаких адвокатов.
Тяжелый вздох капитана Нила.
- Где вы были в понедельник, в восемь утра?
- Поехал на машине в Хендрикс, чтобы купить газеты и позавтракать в каком-нибудь кафетерии или закусочной.
- У вас здесь машина?
- Я взял ее напрокат.
- Вы могли позавтракать и купить газеты прямо в отеле.
- Я хотел выбраться из отеля. Прошлым вечером я столкнулся в лифте с Уолтером Марчем и Джейком Уилльямсом. Они смеялись. Что-то насчет президента и гольфа… какие-то караси. Я не спал всю ночь.
- Вы поехали в Хендрикс один?
- Да.
- Отлично, мистер Уишэм. Значит, никаких проблем у нас не будет. Ваше лицо знают многие. Мы опросим жителей городка. Кто-то наверняка видел вас и узнал. Где вы завтракали?
- Я не вылезал из машины, капитан Нил.
- Простите?
- Я не позавтракал и не купил газет. По крайней мере, до возвращения в отель.
- О Господи.
- Я передумал. Приехал в торговый центр и сказал себе, какого черта. Какой завтрак в закусочной. Меня тут же узнают, подойдут, будут жать руку, смеяться, просить автограф. Отказать я не смогу, вы же знаете, людей я люблю, но больно уж неподходящее у меня настроение.
- То есть в понедельник утром вас никто не видел?
- Пожалуй, я принял все меры, чтобы не задержать на себе чей-то взгляд. Надел солнцезащитные очки. Поездил по округе. Может, старался подавить в себе желание убить Уолтера Марча.
- Когда вы уехали из отеля?
- В четверть восьмого.
- Когда вернулись?
- В девять. Позавтракал в кафетерии. О смерти Марча узнал позднее. В половине одиннадцатого. Может, в одиннадцать.
- Понятно, мистер Уишэм. Вы говорите, Уолтер Марч пытался порушить вашу карьеру, изгнать…
- Не пытался, капитан Нил. Уже рушил. И я не сомневался в его успехе.
- И все потому, что вы представляли для него потенциальную опасность?
- А вы не согласны? Я никогда не смог бы сравниться с ним по влиянию. Мы потеряли единственную, принадлежавшую нам газету. Но я быстро прогрессировал как журналист. Мне еще нет тридцати, капитан Нил. У меня есть что сказать, есть и кому. Даже мое присутствие на конгрессе - угроза Марчу. Я мог поделиться с коллегами тем, что мне известно о его методах. Вы должны признать, что он бы предпочел, чтобы я избрал профессию лыжного инструктора, а не телерепортера.

Предыдущая страница 13 Следующая страница


Жребий Флетча 14

- Полагаю, вы правы. Скажите, мистер Уишэм, вы, часом, не знали, куда поселили Уолтера Марча и его семью?
- В третий «люкс».
- Как вы это узнали?
- Спросил. Чтобы не появляться там, где можно встретить Уолтера Марча.
- Спросили у портье?
- Совершенно верно. То есть имел возможность утащить с регистрационной стойки ножницы. Так?
- Вы предельно откровенны со мной, мистер Уишэм.
- Я вообще предпочитаю откровенность. И мне представляется, что вы - мастер своего дела. На вас будут крепко давить. Рано или поздно вы выясните, что Уолтер Марч подтолкнул моего отца к самоубийству. Весь Денвер это знает, возможно, многие из тех, кто сейчас на конгрессе. Скрыв эту информацию, я лишь заставил бы вас потратить попусту много времени.
- То есть вы советуете мне поискать преступника в другом месте?
- Не просто советую. Настоятельно рекомендую. Поверьте, я не убивал Уолтера Марча.

Глава 20

3:30 Р. М. КОМПЬЮТЕРЫ и ПРОФСОЮЗЫ.
Семинар
Комната для шитья тетушки Салли Хендрикс.

В среду, в половине четвертого дня, игра шла на всех теннисных кортах, около бассейна толпился народ, а по окружающим Плантацию Хендрикса холмам прогуливались и катались на лошадях гости отеля.
В баре (коктейль-холла Бобби-Джо Хендрикса), темном и прохладном, лишь несколько журналистов из Бостона запивали ленч джином с тоником.
У стойки в одиночестве сидел Уолтер Марч младший.
Флетч устроился рядом и заказал джин с мутным лимоном. Скучающий бармен не торопясь потянулся к бутылкам.
Услышав голос Флетча, Младший сразу повернулся к нему.
Налитые кровью, затуманенные глаза, опухшее лицо. На виске пульсировала жилка. Мгновение спустя Младший отвел взгляд, икнул, вновь посмотрел на Флетча.
- Уилльям Моррис Флетчер. Я вас помню.
- Ирвин Морис Флетчер.
- Совершенно верно. Когда-то вы у нас работали.
- Практически все, кто приехал сюда, когда-то работал у вас.
- Флетч. Помнится, была такая шутка. «Слово сотворило Флетча».
- Вроде бы да.
- И вообще, вас часто поминали. Вы умели повеселить публику.
Флетч расплатился с барменом.
- Вы слышали, что мой отец мертв?
- Что-то такое говорили.
- Кто-то зарезал его, - Младший резко вытянул вперед руку, словно нанес удар ножом. В тот момент глаза его наполняло безумие. - Ножницами.
- Не повезло, - посочувствовал Флетч.
- Не повезло! - фыркнул Младший. - Не повезло ему. «Марч ньюспейперз». Всему гребаному миру.
- И вам тяжело.
Последовала томительная пауза.
- Да, тяжело, - Младший мигнул. - Вы знаете, отец ненавидел вас.
- Ваш отец ненавидел всех, - не удивился Флетч.
- Я тоже ненавидел вас.
- Наверное каждый, кто ненавидит меня, имеет на это право.
- Мой божественный отец полагал, что вы - день и ночь.
Флетч отпил из бокала.
- Что это должно означать?
Младший попытался придать своей физиономии начальственное выражение.
- Знаете ли, он хотел поладить с вами. Ему нравился ваш стиль, - веки Младшего упали. - Он хотел привести вас в свою конюшню. Сделать из вас человека.
- Знай я об этим, никогда не ушел бы из журналистики.
- Вы помните, как однажды он попытался напугать вас?
- Нет.
- Он пытался.
- Не помню.
- Потому что вы не напугались. Помните ту историю с секретарем губернатора?
- Конечно.
- Он посылал вам служебные записки. Лично. С требованием оставить эту тему.
- Было такое.
- Приехал в город. Вызвал вас на ковер.
- Как я могу забыть этот незабываемый миг.
- До смерти напугал вас.
- Неужели?
- Предупредил, что уволит вас, если вы напишете эту статью.
- За пять минут трудно напу…
Голова Младшего качнулась к Флетчу.
- Вы написали эту гребаную статью! И уволились!
- Это точно.
Вновь надолго затянулась пауза. Младший дважды икнул.
- Не о губернаторе заботился отец. Не о его секретаре. Не о статье, - на этот раз, икая, Младший прикрыл рот рукой. - О вас.
- Я все понял. Едва вокруг начинается суета, до меня сразу доходит, что к чему.
- Ничего-то вы не поняли. Я извиняюсь.
- Извиняетесь?
- О, Боже, да. Извиняюсь.
- Но за что? За поднятую вокруг меня суету?
- Прежде чем отец сделал это… - вероятно, тут Младший еще раз обдумал значимость слов, которые намеревался произнести, - он предпринял все возможное, дабы избежать крайних мер.
Флетч молча потягивал джин.
- Он хотел, чтобы вы работали у него.
- Он был работодателем. Я написал статью. Уволился. Обычное дело.
- Отец ничего этого не хотел. Он предпочел бы иметь вас под рукой. И предпринял все возможное, чтобы избежать крайних мер. Или я это уже говорил?
- Нет.
- До того, как вызывать на ковер, он просеял вас через тонкое сито.
- Не понял.
- Он хотел, чтобы вы работали у него. Вы оказались крепким орешком. Не испугались.
- Он заставил меня подать заявление об уходе.
- Потому что… - Младший опять наклонился к Флетчу, - он не мог раскусить вас. И сдался, знаете ли.
- Он натравил на меня детективов?
- Ему нравились ваши манеры. Поведение в редакции. Поначалу вы обошлись ему в тысячу долларов. Простая слежка. Он не поверил тому, что ему доложили. За первой тысячей последовали еще десять. Пятнадцать.
- Я бы предпочел получить их в виде жалования.
- Он не мог поверить… На ком вы тогда были женаты?
- Я не помню.
- Он говорил: «Или все это правда, или - ложь».
- Разумеется, ложь. Если хочешь узнать правду…
- Истории, - перебил его Младший. - Какие истории он о вас рассказывал. За обедом.
- Как же тут мерзко, - Флетч круто изменил тему. - Отвратительный бар. И у бармена грязные локти. Нет музыки. Что это за шум? Неужели «Лунная река»? Вот я и говорю, нет музыки. Посмотрите на эту каргину. Ужасно. Лошадь. Лошадь над стойкой бара. Нелепо…
Младший навис над своим бокалом.
- Отец ненавидел меня.
- Что?
- Всю жизнь… Я рос…
- Не только вы.
- Уолтером Марчем, младшим. Уолтер Марч Ньюспейперз, младший. Наследник могущественной империи.
- Тут есть определенные сложности.
- А если бы я хотел стать скрипачом, художником, играть в бейсбол?
- А вы хотели?
Младший зажмурился.
- Даже не задумывался над этим.
- Похоже, Уолтеру пора бай-бай, - донеслось от углового столика.
- Самое время.
Флетч оглянулся на бостонских журналистов.
Младший их не услышал.
- Я помню мой первый рабочий день. В сентябре. В год окончания колледжа. Летом мне позволили отдыхать. Я пришел к конторе. Двадцать минут стоял на противоположной стороне улицы. Может, полчаса. Потом вернулся домой. Насмерть перепуганный. В тот вечер ко мне приехал Джейк Уилльямс. Мы долго говорили. На следующее утро он заехал за мной и мы вошли в Марч Ньюспейперз Билдинг. Вместе, - Младший попытался выпить из уже пустого бокала. - Добрый верный Джейк Уилльямс.
Флетч промолчал.
- Флетчер, вы мне поможете?
- Каким образом?
- Поработайте со мной. Как хотел мой отец.
- Я же ничего не смыслю в издательском деле. Я - чистый журналист.
- Это ерунда.
- Для меня - нет.
Младший сжал правую руку в кулак и медленно опустил ее на стойку.
- Помогите мне!
- Младший, вы, похоже, пропустили ленч.
- Мой отец так вас любил.
- Перестаньте, я общался с этим мерзавцем, то есть, с вашим отцом, ровно пять минут в его кабинете…
- Я не могу объяснить. Я не могу объяснить. По щекам Младшего покатились слезы.
- Пора на боковую? - участливо спросил Флетч. Младший резко выпрямился. Исчезли слезы. Дрожь в голосе. Рука крепко держала пустой бокал.
- Послушайте, Уолт, я предлагаю сауну и массаж. У них фантастическая массажистка, миссис Лири. Она просто творит чудеса…
Младший посмотрел на него. Рядом с Флетчем сидел президент «Марч ньюспейперз».
- Рад снова повидаться с вами, Флетчер, - он откашлялся. - Приходится только сожалеть, что вы не хотите остаться в нашей лодке, - Младший наклонился к Флетчу. - Распорядиться, чтобы вам в номер прислали что-нибудь выпить?
- Нет, благодарю.
Флетч соскользнул с высокого стула, в темноте бара пристально посмотрел на Младшего.
- А впрочем, Уолт, - Флетч засунул руки в карманы брюк, - я не возражаю. Пришлите в мой номер два джина с тоником. Комната 79. Идет? Комната 79.
Флетч не мог с уверенностью сказать, что Младший его услышал.
- Заранее благодарю, Уолт.

Глава 21

С магнитофонной ленты.
Приемный блок 8
«Люкс» 8 (Оскар Перлман).
- … Да.
- Позвольте начать с того, мистер Перлман, что моя жена в восторге от вашей колонки.
- В гробу я видал вашу жену.
- Простите? - капитан Нил аж отшатнулся.
- В гробу я видал вашу жену. Всегда одно и тоже. «Моя жена в восторге от вашей колонки», - несомненно, Перлман говорил, не вынимая сигары изо рта. - Что бы я ни сделал, будь то пьеса, книга или газетная колонка, в ответ я услышу: «Моей жене понравилось». Когда я прихожу на вечеринку и пытаюсь увести разговор с моей персоны или моей работы, я заранее знаю, что меня ждет. Я спрашиваю: «Вы видели вчера Нуриева в Национальном театре?» Мне отвечают: «Моей жене он понравился». Вы видели последнюю картину Бергмана? «Моей жене понравилось». Как насчет последней пластинки Нейла Диамонда? «Моей жене понравилось». Вы читали новый роман Джо Гореса? «Моей жене…» Как бы вы отнеслись сегодня к королю Лиру? «Моя жена полагает его шовинистом. Почему он чего-то ждет от дочерей?» Или моей жене нравится, или нет. В кого превратились американские мужчины? Неужели в безмозглых дикарей? Зачем прятаться за мнение жены? Или у мужчин более нет глаз и ушей? Взять, к примеру, вас. Почему вы не говорите, что моя колонка понравилась вам? Или вы от этого перестанете быть мужчиной? У вас выпадут волосы на теле и начнет расти грудь? Неужели вы считаете возможным говорить только о хоккее да боксе?
- Мистер Перлман, я всего лишь полицейский…
- Вы трахаете свою жену, не так ли?
- Никогда еще я не встречал таких странных, эксцентричных, возможно, больных людей, как жур…
- Она говорит, что ей это нравится?
Вы верите всему, что говорит ваша жена? Как вообще можно верить тому, что говорит жена? Почему бы вам просто не сказать, что вы в восторге от моей колонки? Я работаю только для жен? Фред Уэйринг работал для жен. И посмотрите на него. Он изобрел миксмастерс. Нет, он изобрел блюда быстрого приготовления. Может, он только радуется, когда мужчины подходят к нему и говорят: «Моей жене нравится ваша работа». О Господи, ну что вы все стоите. Присядьте, пожалуйста.
У меня такое чувство, что я продал вам содержание моей очередной колонки. С вас семнадцать тысяч долларов. Не волнуйтесь. Хотите сигару? Играете в карты? Случается проигрывать? Может, выпьете? Сам я капли в рот не беру, но спиртного тут хватает.
О Господи. Ну что же я так разошелся. Как поживает ваша жена? Я же приехал сюда поразвлечься. Но не получилось. За вечер проиграл двенадцать сотен баксов. Эти говнюки из Далласа. И Сент-Луиса. Уф! Двенадцать сотен баксов. Что? Пить не будете? Карты наверняка меченые. Потому-то они и обдули меня на двенадцать сотен.
- Мистер Перлман, скажите, когда вы сможете ответить…

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Хоть сейчас. Значит, старине Марчу вставили ножницы в зад? Он заслуживал этого более других. Все вокруг сейчас только и пишут об этом. По мне, забавного тут мало. Объясните, что в этом забавного? Я вас отблагодарю.
- Мистер Перлман!
- Не кричите на меня. Я не позволю, чтобы на меня кричал провинциальный коп. Пусть и ветеран.
- Послушайте, я знаю, что вы, журналисты, всегда задаете вопросы. Я тоже задаю вопросы. Потому и пришел к вам. Это ясно?
- О Боже. Да у него истерика. Вы совсем не играете в карты? Напрасно. Помогает расслабиться, снять напряжение.
- Мистер Перлман, вы работали у Уолтера Марча?
- Давным-давно. В одной из его газет. Двадцать пять лет тому назад. Большинство участников конгресса когда-либо да работали у Марча. Почему вы допрашиваете меня?
- Я задаю вопросы.
- Это не вопрос.
- Вы начали публиковать вашу юмористическую колонку в его газете7
- Вы говорите, она юмористическая? Благодарю.
- Впервые она появилась в его газете. Правильно?
- Да.
- Затем вы продали эту колонку, созданную для одной из газет Марча, вашингтонской, если не ошибаюсь, национальному синдикату?
- Интернациональному. Жены всего мира в восторге от моей колонки.
- Почему вы ушли от Уолтера Марча и продали колонку другому газетному объединению?
- Чтобы не умереть от голода, либо этот человек начисто лишен чувства юмора. Даже у его жены нет чувства юмора. Он отказался публиковать мою колонку в других своих газетах. Я дал ему на раздумья достаточный срок. Два или три года.
- Правда ли, что он помогал вам создавать колонку?
- Правда ли, что деревья растут корнями вверх? «Правда, - ответит вам мудрец, - если вы ходите на голове». Он дозволял печатать колонку. Раз от разу. Обычно, обкорнав наполовину. На странице, отведенной под некрологи. Он так помогал мне, что обеспечил бесплатные похороны. Такой популярностью пользовался я у тамошних похоронных бюро.
- А после того, как вы подписали контракт с синдикатом, он подал на вас в суд, так?
- Он проиграл процесс. Нельзя подавать в суд на талант.
- Но дело разбиралось в суде?
- В суде его осмеяли. Жена судьи обладала чувством юмора.
- И что потом?
- Что, потом? - переспросил Перлман.
- Миссис Марч говорит, что все эти годы вы недолюбливали друг друга.
- Старушка Лидия предлагает меня на роль убийцы? Эта дама всегда отличалась острыми коготками.
- Все эти годы между вами сохранялись напряженные отношения?
- С какой стати? Мы же разошлись в разные стороны. Он издавал свои газеты. Я писал свою колонку.
- Кто-то сказал мне, что Марч не отказывался от мысли заставить вас публиковать колонку в его газетах.
- Да кто мог такое сказать?!
- Если вас это интересует, Стюарт Пойнтон.
- Милого вы нашли собеседника. Он правильно произнес мою фамилию?
- Нет, и меня это удивило. Он постоянно называл вас Оскаром Уорлдманом.
- На него это похоже.
- Вы меняли фамилию?
- Нет. Просто Пойнтон не может произнести правильно ни одну фамилию. Он - ходячая совесть мира.
- Пожалуйста, ответьте на мой вопрос, мистер Перлман.
- Не отказался ли Марч от мысли публиковать мою колонку в своих газетах? Видите ли, во многих городах моя колонка печаталась в конкурирующих с Марчем газетах. Полагаю, она привлекала читателей. Да, наверное, он мог бы подумывать над тем, чтобы переманить меня на свою сторону.
- Скажите, а каким образом Уолтер Марч мог добиться того, чтобы вернуть вашу колонку «Марч ньюспейперз»?
- Меня это тоже интересует.
- Мистер Перлман…
- Я с детства сам себе хозяин. И если чего не хочу, то и делать не буду.
- Вам известно, что на Уолтера Марча работали частные детективы?
- Кто вам это сказал?
- Вы, журналисты, обычно предпочитаете не указывать источник информации, не так ли?
- Кто вам сказал?
- К примеру, Ролли Уишэм.
- Ролли? Милый паренек.
- Так вы знали о существовании частных детективов Уолтера Марча?
- Если это хорошие детективы, как я мог знать о них?
- Уолтер Марч пытался вас шантажировать?
- На чем? Жизнь моя кристально чиста. Как новорожденный котенок.
Последовала пауза.
Вытянувшийся на кровати Флетч закрыл глаза.
- Где вы были в понедельник в восемь утра? - прервал молчание капитан Нил.
- В моей спальне. Спал.
- Вы были в коридоре, неподалеку от «люкса» Марча?
- Не был.
- Вас там видели.
- Это невозможно.
- Мистер Перлман, миссис Марч подробно описала нам, как она выбежала через открытую дверь «люкса», увидела вас в коридоре, уходящего, раскуривающего сигару, побежала к вам, дабы попросить о помощи, узнала, а затем бросилась к «люксу» Уилльямсов и забарабанила в дверь.
- В голове у нее помутилось, так что ей могла привидеться и зеленая зебра.
- Вы не помните, что видели Лидию Марч в коридоре, в понедельник, в восемь утра?
- Не видел даже во сне. Капитан Нил, мы играли в покер до половины шестого утра. Я спал до одиннадцати, может, до половины двенадцатого.
- С кем могла бы спутать вас миссис Марч?
- Роберт Редфорд не приехал на этот конгресс.
- Вы готовы повторить под присягой, что вас не было у номера Марча в понедельник в восемь утра?
- Любой суд признает Лидию Марч не заслуживающим доверия свидетелем, если встанет вопрос, кого и где она тогда видела.
- Только на это вы и рассчитываете, мистер Перлман?
- Вы хотите узнать, кто убил Уолтера Марча? Я вам скажу. Уолтера Марча убил Стюарт Пойнтон. Он намеревался убить Льюиса Грэхэма, но перепутал фамилии и номера комнат, в которых их поселили.

Глава 22

4:30 Р. М.
ГЛАВНЫЙ ВОПРОС: ЕСТЬ ЛИ У ЖУРНАЛИСТА ПРАВО НА СОБСТВЕННОЕ МНЕНИЕ?
Семинар. Оранжерея.

Флетч стоял на коленях, заталкивая под кровать чемодан с чудесной машиной, когда услышал, как скользнула в сторону стеклянная дверь на балкон.
Он тут же стянул покрывало до пола.
И мысленно отругал себя за то, что не запер дверь.
- Теперь я узнала тайну Флетча, - услышал он голос Кристал. - Надобно рассказать всем, как он преклоняет колени перед кроватью, нашептывая: «Господи, положи меня рядом с овцой!»
Кристал стояла в дверном проеме. Ее жир со всех сторон нависал над черным бикини.
- В самолете я сидел рядом с методистским священником, - Флетч встал. - Когда мы поднялись на двенадцать тысяч футов, он начал разучивать со мной псалом: «Все ближе мы к тебе. Бог мой».
Никогда ранее он не видел, чтобы такие узкие полоски материи сдерживали столь много плоти.
- Я замерзла, - пожаловалась Кристал. - Моя комната на другой стороне отеля. Можно мне залезть под твой душ?
- Конечно.
У нее была прекрасная кожа.
Когда она шла через комнату, жир ее так трясся, что Флетч испугался, а не начнет ли он отваливаться и клочьями падать на пол.
- Этот идиот, Стюарт Пойнтон. Из-за него я полчаса простояла в бассейне, по пояс в воде, слушая, как мне будет хорошо, если я поработаю на него.
- Поработаешь на него?
- Да, займусь сбором информации по делу Марча. Кто-то сказал ему, что я без работы. Дверь ванной она оставила открытой.
- Ты согласилась?
- Ответила, что скорее буду работать в «Правде».
- А чего ты его слушала?
Раздевшись догола, она растянула пластиковую занавеску. Даже когда она поднимала руки, живот ее свисал вниз.
- Хотела узнать, известно ли ему что-нибудь. По его версии, портье испугался, что Уолтер Марч пожалуется начальству и его уволят за грубое обхождение с миссис Марч. А потому поутру схватил ножницы, с помощью своего ключа проник в «люкс», где поселилось семейство Марч, и разделался с Уолтером.
- И где только Пойнтон раскапывает такие глупости? - удивился Флетч.
Кристал уже стояла в ванной, под горячим душем.
- Почему бы и нет? - добавил он.
Разделся и вошел в ванную. Отодвинул занавеску в сторону.
- На двоих места хватит? Только не наступи мне на ногу.
Вода, ударяясь о тело Кристал, летела во все стороны.
- Ты захватил с собой сэндвич? Что-нибудь из съестного?
- Юная леди, я намерен научить вас более не говорить про себя гадости?
- Так жратвы нет?
- Я этого не сказал.
- О, не нравится мне пища с высоким содержанием белка.
- Возможно. Повторяй за мной. Я более никогда не буду оскорблять себя.
- Я более никогда не… ой!
Вываливаясь из ванны, они потянули за собой не только занавеску, но и пластмассовый стержень, на котором она висела. На полу они попытались выпутаться из занавески, один край которой оказался под ними.
- Черт побери, - прорычал Флетч, - ты сидишь на моей ноге. Моей левой ноге!
- Я ничего не чувствую.
- Зато я чувствую! Немедленно слезь с нее!
- Не могу. Занавеска…
- Отпусти мою ногу! О Боже, ты, похоже, сломала ее.
- Что значит, сломала? В таких ситуациях мужчины должны брать инициативу на себя?
- Как я могу что-то взять, если ты придавила меня к полу?
- Ежели ты придавлен к полу, толку от тебя не будет.
- Слезешь ты с моей ноги или нет?
- Сначала сними с меня эту чертову занавеску.
- Как мне это сделать? Я не могу шевельнуться.
Тут пластиковую занавеску дернули и убрали. Над ними стояла Фредерика Эрбатнот, в юбке-брюках и легкой блузке.
- О, привет, Фредди, - поздоровался с ней Флетч.
- Рада, что наконец-то увидела вас, Флетч.
- Благодарю, - Кристал скатилась с него.
- Вы, однако, шумный сосед, - Фредди бросила занавеску на пол и удалилась.
Флетч сидел, ощупывая левую ногу.
- Я ее сломала? - склонилась над ним Кристал.
- К счастью, нет.
- Ты ее возбуждаешь.
- Кого?
- Фредди.
- Хорошо ли это? - этот риторический вопрос ответа не требовал.

Глава 23

6:00 Р. М. Коктейли
Гостиная Аманды Хендрикс.

- Хорошо помылись в душе? - спросила Фредди.
- Спасибо, что спасли нас. И главное, вовремя.
- Всегда готова. Знаете, Флетч, вам следовало бы постоянно носить на шее свисток. Аккурат для подобных ситуаций.
В гостиной Аманды Хендрикс Флетч стоял с бокалом виски «Чивас Регал» с содовой. Фредди отдала предпочтение мартини.
С того момента, как он переступил порог, Леона Хэтч не отрывала от него глаз.
- Скажите, вы всегда поете, когда занимаетесь этим делом?
- Разве я пел?
- Что-то неподобающее моменту. Мне показалось «Все ближе мы к тебе. Бог мой!»

Предыдущая страница 15 Следующая страница


Жребий Флетча 16

- Нет, нет. Для Кристал я пел: «Все ближе я к тебе, Бог мой!»
- Как же повезло этой девчушке.
Леона Хэтч, которую уже заметно покачивало, подошла к ним.
- Кажется, мы знакомы? - обратилась она к Флетчу.
И сегодня она не дотянет до обеда, подумал Флетч.
- Моя фамилия Флетчер, - он протянул руку. - Ай-эм Флетчер.
Леона нерешительно пожала его руку.
- Фамилию вашу я слышу впервые. Но мы наверняка встречались, только не помню где.
- Я никогда не работал в Вашингтоне.
- Может, в какой-нибудь из предвыборных кампаний?
- Не участвовал ни в одной.
- Странно. А у меня такое чувство, будто я хорошо вас знаю.
- Возможно, и так, - пробормотал Флетч. - Очень возможно.
За спиной Леоны выросли Дон Джиббс и еще один, незнакомый ему мужчина.
Лицо Джиббса раскраснелось от выпитого.
- Флетчер, старина!
Чуть не оттолкнув Леону в сторону, во всяком случае, задев шляпку, Джиббс, с бокалом в руке, неуклюже попытался обнять Флетча за плечи.
- Ха-ха, - прокомментировал появление Джиббса Флетч. - Ха-ха-ха.
После чего начал внимательно разглядывать свой бокал.
Затянувшееся молчание прервал улыбающийся до ушей Джиббс.
- Флетч, а не представить ли тебе нас? Флетч пожал плечами, не поднимая глаз.
- Я полагал, что вы и так знаете друг друга. И, искоса глянув на Фредерику Эрбатнот, заметил, как блеснули ее глаза.
Леона все это время поправляла шляпку.
- Но я знать не знаю, кто они такие, - недовольно проворчала она. - Кто вы, черт побери?
- О, мисс Хэтч, извините, - оживился Флетч. - Это Дональд Джиббс. А это - Роберт Энглехардт. Они работают в Центральном разведывательном управлении. Мисс Леона Хэтч.
Улыбка сползла с лица Джиббса, шеи, и ускользнула куда-то под воротник рубашки.
Энглехардт, крупный, лысый мужчина в плохо сшитом коричневом костюме, побледнел, как полотно.
- У вас в голове одно ЦРУ, - пробормотала Фредерика Эрбатнот.
Флетч вновь пожал плечами.
- И, откровенно говоря, мисс Хэтч, я понятия не имею, кто эта юная леди.
Энглехардт выступил вперед и схватил руку Леоны.
- Рад познакомиться с вами, мисс Хэтч. Мистер Джиббс и я приехали на ваш конгресс наблюдателями. Мы - представители канадской прессы. Хотим провести в следующем году аналогичный конгресс. В Онтарио…
- У вас не канадское произношение, - осадила его Леона Хэтч.
- Пип, - вырвалось у Джиббса. - Пип, пип, пип.
- Поп-пап, - откликнулся Флетч.
- Понимаете, что я имею в виду? - продолжила Леона. - С каких это пор канадцы говорят «пип»?
Энглехардт, лысина его покрылась пленочкой пота, он бросил на Флетча убийственный взгляд.
- И слово «наблюдатели» вы произнесли неправильно. - Леона дернула рукой. - Мистер, мне больно.
- О, извините.
Энглехардт, отпуская ее руку, отступил на шаг, отчего потянул Леону вперед и та чуть не свалилась, но в последний момент удержалась на ногах. Шагнул назад и Дон Джиббс. Боязнь окончательного разоблачения по-прежнему отражалась на его физиономии.
- Мисс Хэтч, я - Фредерика Эрбатнот, - отвлекла внимание старушки Фредди. - Я работаю в журнале «Ньюсуорлд».
- Ерунда, - фыркнула Леона. - Никто не работает в журнале «Ньюсуорлд».
- А вот и наша очаровательная молодая пара, - к их группе присоединилась Хелена Уилльямс. - Привет, Леона. Все в порядке?
Хелена с любопытством взглянула на Джиббса и Энглехардта.
Те попятились.
- Флетч и… - Хелена смотрела на Фредди. - К сожалению, забыла ваше имя.
- Она тоже, - ввернул Флетч.
- Фредерика Эрбатнот. Для краткости можете называть меня мисс Блейк.
- Ты знаешь, Леона, я предложила им «Свадебный люкс». Но они настаивали, что неженаты! Куда катится мир?
- Это большой шаг вперед, - ответила Леона. - Большой шаг.
- Хелена, что-то я совсем не вижу Джейка, - повернулся к ней Флетч.
- Да, конечно. Он старается как можно больше времени проводить с Младшим. После ухода Уолта… Кто-то должен принимать решения, а Младший пока явно не в форме, - она поправила волосы. - Боюсь, Джейку этот конгресс не в радость. Да и нам, пожалуй, тоже.
- Если я не увижу Джейка, передайте ему мои наилучшие пожелания. Скажите, что я питаю к нему самые теплые чувства.
- Обязательно, Флетч.
И Хелена унеслась к другой группе журналистов.
- За каким чертом тебе это понадобилось? - послышался под ухом Флетча хриплый шепот.
Он обернулся, чтобы оказаться лицом к лицу с Доном Джиббсом и Робертом Энглехардтом.
- А вы пытались когда-нибудь лгать такой, как Леона Хэтч?
- Она сама часто врет.
- Вы пытались лгать такой, как Леона Хэтч, даже если она сама часто врет?
Энглехардт стоял мрачнее тучи.
- Она сразу выведет вас на чистую воду. Собственно, именно так оно и вышло.
Оставляя за собой широкий проход, к ним подошла Кристал Фаони.
- Мисс Кристал Фаони, - торжественно изрек Флетч, - позвольте представить вас мистеру Роберту Энглехардту и мистеру Дональду Джиббсу, сотрудникам Центрального разведывательного управления.
Глаза Энглехардта медленно закрылись и открылись вновь.
Верхняя губа Джиббса, с капельками пота, дрожала.
- Привет, - поздоровалась Кристал и повернулась к Флетчу. - Я задержалась в номере, чтобы прослушать вечернюю проповедь Льюиса Грэхэма. Знаешь, что он сделал?
- С нетерпением жду, пока ты мне расскажешь.
- Свои девяносто секунд он употребил на то, чтобы уверить телезрителей, что, объявив во всеуслышание об уходе на пенсию, люди должны держать слово, от чего бы им ни пришлось ради этого отказываться. И сослался при этом на судьбу Уолтера Марча.
- Мы написали ему текст за ленчем, - улыбнулся Флетч.
- Можно сказать, что мы внесли свою лепту, - поправила его Фаони.
- Он воспользовался теми же библейскими цитатами.
- Естественно.
- Да, как обычно, определить источник информации Льюиса Грэхэма не составляет большого труда. Вы позволите сопроводить вас в столовую, мисс Фаони?
- С удовольствием! Мы придем туда первыми? Хочется хоть в чем-то быть рекордсменом.
- Мисс Фаони, - Флетч взял ее под руку. - Мне есть что тебе сказать.
- Ты узнал, кто убил Уолтера Марча?
- Нет, речь пойдет о более важном.
- Что может быть важнее?
- Единство и борьба противоположностей. Смерть в присутствии жизни; жизнь в присутствии смерти.
- Пусть это покажется тебе странным, но от подобных головоломок у меня возникает острое чувство голода.
- Кристал, дорогая, сегодня днем ты пыталась забеременеть.
- Думаешь, нам это удалось? - тут же спросила она.
- О, Боже, - вздохнул Флетч.
- Если ты помнишь, математика всегда была моим коньком.
Они вошли в столовую.
- Кристал, присядь.
- О, как мило с твоей стороны. Ты уже заботишься обо мне, - она села на предложенный стул. - Не волнуйся, Флетчер.
- Не буду.
- Я не могу еще девять месяцев не работать. Святое небо! Я же умру с голоду.
Флетч сел напротив.
- Кристал, ведь именно так ты потеряла работу в прошлый раз. Это жестокий мир. И ничего в нем не изменилось.
- Отнюдь, - она покачала головой. - Уолтер Марч мертв.

Глава 24

7:30 Р. М. Обед.
Большая столовая.

- Откровенно говоря, я считаю, что вы все несправедливы, - Элеанор Иглз положила салфетку рядом с кофейной чашечкой. - Никогда в жизни я не слышала, чтобы с такой злобой и ненавистью говорили об одном человеке, как здесь, на Плантации Хендрикса, говорят об Уолтере Марче.
Флетч сидел за круглым столом на шестерых с тремя женщинами, Элеанор Иглз, Кристал Фаони и, разумеется, Фредди Эрбатнот. Ни Роберт Макконнелл, ни Льюис Грэхэм не почтили их своим присутствием.
- Вы ведете себя, как банда подростков в исправительном заведении, дующихся на то, что самого здорового из них пырнули ножом, а не как подобает уважающим себя журналистам и порядочным людям.
Кристал рыгнула.
- А что мы такого сказали? - спросила Фредди. Справедливости ради, следует отметить, что за столом держались нейтральных тем, обсуждая, главным образом, завтрашний приезд вице-президента и кандидатуры журналистов, которые сыграют с ним в гольф (Том Локхарт, Ричард Болдридж и Шелдон Леви; Оскар Перлман пригласил вице-президента на партию в покep, дабы доказать, что скрывать ему нечего), и гадая, возьмет ли он на Плантацию Хендрикса свою очаровательную супругу.
Лишь Фредди упомянула о богослужении в память усопшего Уолтера Марча, намеченном на следующее утро в Хендриксе.
- О, я не о вас, - Элеанор негодующе оглядела столовую. - Я обо всех этих прохвостах.
Элеанор Иглз, симпатичная и едва ли не самая высокооплачиваемая журналистка одной из телекомпаний, не пользовалась любовью и уважением коллег, потому что на прежней работе, в другой телекомпании, делала рекламные ролики (большинство журналистов полагало подобное унижением профессии), что, однако, никоим образом не отразилось на ее блестящей карьере.
Многие отказывали ей в таланте, утверждая, что ей никогда бы не подняться выше рекламных роликов, если б не желание телекомпаний использовать ее, как символ женщины-журналиста. В этом, пожалуй, они грешили против истины. Ума Элеанор Иглз хватало.
- Уолтер Марч был прекрасным журналистом, прекрасным издателем и, самое важное, прекрасным человеком.
- Воистинно так, - отозвалась Кристал.
- Он интуитивно чувствовал, что представляет интерес, а что - нет, как следует подать тот или иной материал. И на моей памяти ни разу не ошибался. «Марч ньюспейперз» всегда выступала на стороне победителей.
- О, это уже слишком, Элеанор, - заметил Флетч.
- А как насчет людей? - спросила Кристал. - Его отношения к своим сотрудникам?
- Вот что я вам скажу, - Элеанор поджала губы. - Я сочла бы за честь работать на Уолтера Марча. В любое время, в любом месте, при любых обстоятельствах.
- Вы никогда не работали у него, - резонно возразила Кристал.
- Вы помните тот случай, когда я застряла в Албании? Я работала тогда в другой телекомпании.
Флетч помнил, но смутно. Произошло это давно, он еще учился в университете, и три дня об этом кричали аршинные заголовки газет. Злоключения Элеанор Иглз в неведомой стране. Тогда он впервые услышал о ней.
- Такое иной раз случается. - Элеанор чуть наклонилась вперед, поставила локти на стол, уложила подбородок на сложенные руки. - Я и продюсер, Сара Поллинг, провели пять дней в Албании на съемках серии телерепортажей. Нет нужды говорить, что операторы были албанцы, снимали мы лишь то, что нам дозволяли, и так, как им хотелось. Однако даже приезд в Албанию и возможность снять этот фильм мы расценивали невероятной удачей. Им предшествовали несколько месяцев дипломатических переговоров. Меня они лишь терпели, но я полагала, что увиденное и услышанное позволят мне при озвучивании в Нью-Йорке предложить зрителям объективный комментарий.
Несмотря на то, что они контролировали каждый наш шаг, нас поселили в лучшем отеле, пусть напоминающем наши курятники, и относились по-доброму. Постоянно предлагали поесть или выпить, и Сара даже заявила, что это их способ отвлечь нас от работы.
Так что все складывалось как нельзя лучше, разумеется, в данной ситуации. Мы не знали, что окажется на пленке, но рассчитывали с максимальной выгодой использовать полученный материал.
Уезжали мы вечером, собрали вещи, нас отвезли в аэропорт, там мы попрощались с теми, кто нас опекал. Все были в превосходном настроении. Обнимались, целовались. Они уехали, а мы пошли на посадку.
Тут-то нас и арестовали. У самого выхода на летное поле, когда все формальности, связанные с проверкой документов и багажа, остались позади. К нам подошли двое мужчин, отвели нас в сторону, и мы молча простояли до тех пор, пока последний пассажир не скрылся в самолете, а персонал аэропорта, отводя взгляды, не занялся другими делами.
Потом нас взяли под локти, вывели из здания аэропорта и усадили в машину, отвезли обратно в город, раздели, обыскали, выдали по короткому халатику и отправили замерзать в одиночные камеры, грязные и вонючие. Три дня нас кормили клецками, плавающими в холодной воде. Никто из официальных лиц не приходил к нам. Нас не допрашивали. С нами даже не разговаривали. Люди, приносившие воду с клецками и выносившие парашу, лишь улыбались да пожимали плечами.
Три дня такого кошмара. Можете себе представить? Мы словно попали в иррациональный мир. И поневоле в голову лезли дурные мысли. Мол, если они могут продержать нас в таких условиях день-другой, то кто помешает им продлить удовольствие на месяц? На год? На всю оставшуюся нам жизнь?
Я не сомневалась, что телекомпания подняла на ноги Государственный департамент, дипломаты предпринимают все меры к нашему освобождению, но, тем не менее, мы сидели в камерах уже три дня. Наш арест стал сенсацией в Америке и Европе. Телекомпания постаралась извлечь из него максимум выгоды. Они рвали на себе волосы. Честили на чем свет стоит чиновников из госдепа. Но, похоже, сами не ударяли пальцем о палец, чтобы вызволить нас из тюрьмы.
На четвертый день в коридоре между нашими камерами появились двое мужчин. Один - албанец. Второй - руководитель римского корпункта «Марч ньюспейперз». Вы знаете, что он нам сказал? Спросил: «Как поживаете?»
Кто-то открыл наши камеры. Эти двое мужчин вывели нас, грязных, дрожащих от холода, из тюрьмы, усадили на заднее сидение автомобиля. В аэропорту мужчины на прощание пожали друг другу руки.
В самолете шеф римского корпункта «Марч ньюспейперз» сидел позади нас. За весь полет он не обменялся с нами и словом.
В Риме всех пассажиров направили в зал таможни. Нас троих итальянский полицейский вывел через другую дверь, а там сидел Уолтер Марч, читая какие-то бумаги.
Я увидела его впервые.
Он глянул на нас, сложил бумаги в брифкейс, закрыл его, не торопясь поднялся, протянул руку, спросил: «Все в порядке?» Он отвез нас в отель, удостоверился, что номер нам забронирован, отвел нас наверх и откланялся.
Час спустя в номер влетели представители нашей телекомпании. Должно быть, он позвонил им и сказал, где нас найти.
Потом я несколько лет не видела Уолтера Марча. Разумеется, я посылала ему благодарственные письма, но не уверена, что они доходили до него. Во всяком случае, ответа я не получила ни разу.
Когда же мы, наконец встретились, произошло это на приеме в Берлине, знаете, что я услышала от него? «Что? - сказал он. - Кто-то в Риме выдал себя за меня? Такое случается».
- Милая история, - кивнул Флетч.
- Меня проняло до слез, - добавила Кристал.
- Да, старина Марч вполне достоин причисления к лику святых, - Флетч встал. - Извините, мне нужно уйти.
За обедом коридорный принес ему записку, на бланке отеля, с надписью «Мистеру И. Флетчеру» на конверте. Он прочитал:

«Дорогой Флетч!
Не подозревала о вашем присутствии на конгрессе, пока не раскрыла вашингтонской утренней газеты со статьей Макконнелла. Если сможете, зайдите ко мне после обеда. Двенадцатый «люкс».
Лидия Марч».

Записку он никому не показал. Полюбопытствовала только Кристал: «Для безработного тебя слишком часто дергают за едой. Стоит ли удивляться, что ты такой худой. Должно быть, на работе у тебя вообще нет времени поесть».
- Насколько я поняла, вы работали у Уолтера Марча? - спросила Элеанор Иглз.
- Работала, - кивнула Кристал.
- Я тоже, - присоединился к ней Флетч.
- И он обошелся с вами жестоко? - продолжила допрос Элеанор.
- Не то слово, - ответила Кристал. Флетч предпочел промолчать.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- Подозреваю, вы того заслуживали, - вынесла вердикт им обоим Элеанор.

Глава 25

9:00 Р. М.
ВСЕГДА ЕСТЬ ВРЕМЯ И МЕСТО ЮМОРУ: ВАШИНГТОН СЕГОДНЯ
Оскар ПЕРЛМАН
Большая столовая

Дверь в «люкс» 12 открыл Флетчу Джейк Уилльямс, с ручкой и блокнотом в руке, осунувшийся, посеревший от усталости.
- Флетчер!
Они обменялись крепким рукопожатием.
Лидия, в перламутрово-сером домашнем халате стояла посреди комнаты. В одной руке она держала несколько желтых телетайпных лент, в другой - очки.
Ее светло-синие глаза быстро пробежались по Флетчу.
- Рада, что снова вижу вас, Флетч.
Флетч мог поклясться, что это их первая встреча.
- Мы закончим через минуту, - продолжила Лидия. - Надо кое-что утрясти, - и, позабыв о Флетче, она водрузила очки на нос и уткнулась в телетайпные ленты. - Разве наши люди в Сан-Франциско не могут прислать свой материал? С какой стати мы должны давать версию Ассошиэйтед Пресс?
- Вопрос времени, более ничего. - Джейк что-то чиркнул в блокноте.
- За шесть часов эта тема не устареет.
- Шесть часов?
- Если наши люди не успеют дать статью за шесть часов, значит, нам следует заменить их на более компетентных журналистов, Джейк.
- Миссис Марч? - подал голос Флетч. Она посмотрела на него поверх очков.
- Могу я воспользоваться вашим туалетом?
- Разумеется. Пройдите через спальню, - и взмахом руки она указала дорогу.
- Благодарю.
Когда он вернулся в гостиную, Лидия сидела на диване. Перед ней на кофейном столике стояли чашечки, сахарница, горшочек сливок, полный кофейник. Исчезли и телетайпные ленты, и очки.
- Присядьте, Флетч.
Флетч пододвинул стул и сел напротив.
- Джейк ушел?
- Да. У него много дел. Хотите кофе?
- Я его не пью.
Записывает ли его чудесная машина их разговор, гадал Флетч. И решил, что скорее да, чем нет.
- Флетч, насколько мне известно, вы не работаете.
Она налила себе кофе.
- Пишу книгу.
- О, конечно. Журналистская гордость. Если журналист не работает, то причина всегда одна и та же: он пишет книгу. Сколько раз я это слышала. Впрочем, в некоторых случаях книга действительно появлялась на свет божий, - тут Лидия улыбнулась. - Знаете, Флетч, я столько о вас слышала. Вы были одним из любимчиков моего мужа. Он любил рассказывать о вас разные истории.
- Я уже понял, что людям доставляет удовольствие рассказывать обо мне всякие небылицы. Одну мне довелось услышать буквально на днях. И я мог лишь позавидовать воображению рассказчика.
- Думаю, вы и мой муж были очень похожи.
- Миссис Марч, с вашим мужем я виделся лишь однажды, когда провел в его кабинете ровно пять минут. Встреча эта не доставила удовольствия ни мне, ни ему.
- Естественно. Потому что у вас много общего. И ему были свойственны дерзость, порывистость. Если ему предлагалось на выбор несколько решений, он находил свое, додуматься до которого не удавалось никому. И вы такой же, не правда ли?
- Возможно, - этот ответ показался Флетчу более уместным, чем «да» или «нет».
- Так вот о чем пойдет речь, Флетч. Мой муж мертв.
- Извините, что с самого начала не выразил вам свое сочувствие.
- Благодарю. Так вот, «Марч ньюспейперз» нуждается в помощи. Все легло на плечи Младшего. Он, конечно, парень крепкий, весь в отца, во многом даже превосходит его, но… - Лидия покрутила чашечку на блюдце. - Эта смерть… Это убийство…
- Представляю себе, какой это был удар для Младшего.
- Вся его жизнь прошла рядом с отцом… Они были большими друзьями.
- Миссис Марч, я же рабочая лошадка. Репортер. Знаю, как добыть материал, написать статью. В экстренном случае помогу с литобработкой. Способен отличить удачный снимок от плохого. Но в издательском деле я ничего не смыслю. Понятия не имею, как привлечь рекламодателей, сколько стоит квадратный дюйм газетной полосы, не говоря уже о финансировании газеты, закупках оборудования…
- В этом разбирается Младший. В хозяйственных делах ему цены нет. - Лидия добавила в чашку кофе. - Флетч, наш бизнес - это та же лошадь с телегой. И лошадь всегда должна быть впереди. Как выглядит газета и как она читается - это лошадь, сбор рекламы, финансы и все остальное - телега. Если газета не привлекает внимания и читатель не ждет с нетерпением следующего номера, ее не спасут самые умные хозяйственники.
- У вас же есть Джейк Уилльямс…
- О, Джейк, - Лидия безнадежно махнула рукой. - Джейк уже староват. И выдохся.
Родился Джейк Уилльямс лет на двадцать позже Лидии.
- И я хочу попросить вас, Флетч, о следующем: не сможете ли вы помочь Младшему? Боюсь, что ноша, которая легла на его плечи, окажется непосильной…
- Сомневаюсь, что он согласится на мою помощь.
- Почему вы так говорите?
- Днем мы случайно встретились в баре и потолковали кой о чем.
- В баре! В баре! - Лидию аж перекосило. - Чувствую, Младшему придется завязать со спиртным, и очень скоро!
- Мне показалось, он не питает ко мне дружеских чувств.
- Сейчас Младший не отдает отчета в своих чувствах. Пьет и пьет, не позволяя себе протрезветь. В какой-то степени его можно понять, учитывая сложившиеся обстоятельства. Но ведь это не может продолжаться до бесконечности…
- Я думаю, он боится.
Глаза Лидии широко раскрылись.
- Боится?
- Честно говоря, до приезда на конгресс, где только и говорят, что о вашем муже, я даже представить себе не мог, сколь много у него было забот и как он с ними справлялся. И такая ужасная смерть.
Лидия вжалась в угол дивана, взгляд ее не отрывался от пола. Похоже ее обуревали тяжелые мысли.
- Миссис Марч, более чем пять лет тому назад ваш муж объявил об уходе на пенсию. Публично. Об этом сообщили все газеты. Почему он остался на своем посту?
- О, вы слышали Льюиса Грэхэма. По телевизору.
- Это действительно ни для кого не секрет.
- Самодовольный болван. Вы знаете, в прошлом году он соперничал с моим мужем на выборах президента ААЖ. И теперь всю скопившуюся в нем ненависть выплеснул в отведенные ему девяносто секунд.
- Почему ваш муж не ушел на пенсию после того, как во всеуслышание объявил об этом?
- Вы не знаете?
- Нет.
Лидия выпрямилась, посмотрела на Флетча.
- Из-за Младшего. Той глупой истории с профсоюзами.
- Я все равно не знаю, о чем речь.
- Приближался срок подписания очередного договора с профсоюзами, и Младший решил, что нашел интересный ход. Наш совет директоров не один год давил на него, знаете ли. По их убеждению, он вел жизнь затворника, проявлял излишнюю наивность. Им бы хотелось, чтобы он работал до пяти, а потом отправлялся домой, к жене, почаще появлялся с ней в обществе. Разумеется, происходило все это до того, как они развелись. Она настаивала, чтобы он больше путешествовал, и он съездил-таки на Дальний Восток…
Флетч вспомнил репортаж Младшего из Гонконга, начинавшийся словами: «Здесь великое множество китайцев…» Все газеты Марча опубликовали его на первой полосе, радуясь случаю выставить сына босса на посмешище.
- …Так что Младший решил доказать отцу и директорам, что он тоже не лыком шит и многое может сделать сам, без чьей-либо указки. Даже Уолтер, мой муж, удивлялся, сколь гладко шли переговоры. Все наши возражения, возникающие по ходу рассмотрения договора, принимались едва ли не мгновенно. Естественно, возникли подозрения и у некоторых профсоюзных лидеров, и они начали выяснять, что к чему. Вы не слышали об этом? Уолтер старался замять то дело. И, похоже, небезуспешно. Выяснилось, что Младший и президент профсоюза вместе вложили деньги в большой бар-ресторан. Младший внес за президента начальный взнос, а расплачиваться тот должен был из прибыли. То есть президент профсоюза не платил из своего кармана ни цента. Младший не видел в своих действиях ничего предосудительного, поскольку внес собственные деньги. Но ему быстро разъяснили, сколь он неправ. Вмешалась даже Национальная комиссия по трудовым отношениям. Пошли разговоры о том, что Младшего и президента профсоюза следует посадить в тюрьму. Из-за этого дела мы потеряли одну газету, в Балтиморе. В такой ситуации вопрос об уходе Уолтера на пенсию отпал сам собой. И потребовался не один год, чтобы все пришло в норму.
В голове Флетча вновь пронеслись слова Лидии: «Он, конечно, парень крепкий, весь в отца, во многом даже превосходит его, но…»
- Мы все имеем право на одну ошибку, - продолжила Лидия. - Да и вина тут не Младшего, а совета директоров, сомневавшегося в способностях Младшего. Он лишь хотел самоутвердиться. Вы понимаете, не так ли, Флетч? И я думаю, ваша помощь придется ему весьма кстати…
Вновь Лидия смотрела в пол, с поникшими под грузом проблем плечами.
- Миссис Марч, я думаю, нам следует вернуться к этому разговору через день-другой…
- Да, разумеется, - она поднялась и протянула ему руку. - Хотя более всего Младший нуждается в помощи именно сейчас.
- Согласен, - не стал спорить Флетч.
- А относительно сказанного вами… - Лидия все еще держала его руку. - Сегодня за обедом мы с Младшим говорили о вас. Он со мной согласился. И хочет, чтобы вы поработали в «Марч ньюспейперз». Надеюсь, что вы, если представится случай, обговорите все с ним более детально.
- Хорошо.
Она проводила Флетча до двери.
- Спасибо, что пришли, Флетч. Вы, полагаю, не сожалеете о том, что пропустили послеобеденный доклад Оскара Перлмана. Мне неприятно даже думать о всех этих людях, смеющихся над его глупыми шутками…

Глава 26

10:00 Р. М. ЖЕНЩИНЫ В ЖУРНАЛИСТИКЕ:
Признаемся, друзья - редкая статья готовится для печати девять месяцев.
Общая дискуссия.
Комната для шитья тетушки Салли Хендрикс.

С магнитофонной ленты.
Приемный блок 4
«Люкс» 9 (Элеанор Иглз)
- …Я уже собиралась лечь спать, - голос Элеанор Иглз.
- Я принес шампанское.
- Как мило с твоей стороны, Ролли, но уже поздно.
- С каких это пор десять часов - уже поздно? - спросил Ролли Уишэм. - Ты еще далеко не старушка, Элеанор.
- Нет, конечно, но я только в воскресенье вернулась из Пакистана.
- Правда? Я этого не знал.
- Вечерним самолетом.
- И как дела в Пакистане?
- Ужасно.
- Для тех краев это обычное состояние.
- Ролли, что ты хочешь?
- А что, по-твоему, я хочу? Когда мужчина приходит в десять часов с бутылкой шампанского…
- Весьма юный мужчина.
- Элеанор, дорогая, «Это Ролли Уишэм, с любовью…»
- Как забавно.
- Элеанор. Ты забыла Вену?
- Я не забыла, Ролли. Там было так хорошо.
- Шел дождь.
- Дождь иной раз возбуждает меня.
- Мне включить душ?
- Честно говоря, Ролли, я очень устала и расстроилась из-за Уолтера…
- Великий Уолтер Марч. Воспользовался тобой, как живцом. Тогда, в Албании. И не зря. Потом чего ты только ни делала для него.
- Прекрати так говорить, наглец.
- Как получилось, что весь мир населен наглецами? За исключением одного старого мерзавца, которого звали Уолтер Марч.
- Ладно, Ролли, я знаю, почему ты обижен на Марча. Из-за того, что он сделал с газетой твоего отца.
- Не обижен, Элеанор. Он убил моего отца. Понимаешь, убил? После чего и моей матери жизнь стала не в радость. Да и мне тоже. Так что слово «обида» в данном случае звучит, как оскорбление, Элеанор.
- Это случилось так давно, в Оклахоме…
- В Колорадо.
- И ты выражаешь мнение только одной стороны.
- Я располагаю фактами, Элеанор.
- Если у тебя есть факты, почему ты не обратился в суд? Не попытался опубликовать их?
- Тогда я был еще ребенком, Элеанор.
- А потом?
- Я их опубликую. Своевременно. Можешь мне поверить. Так я открываю шампанское?
- Нет.
- Перестань, Элеанор. Старый мерзавец мертв.
- Ты его убил, Ролли?
- Убил ли я Уолтера Марча?
- Именно об этом я и спрашиваю. Если ты хочешь со мной близости, у нас не должно быть тайн.
- Ты задала вопрос: убил ли я Уолтера Марча?
- Вопрос ты понял верно. Каким будет ответ?
- Ответ - возможно, - послышался хлопок, вылетела пробка, затем булькающие звуки: шампанское разливали по бокалам.
- Ну скажи, Ролли.
- За твое крепкое здоровье, Элеанор, твой успех и твои любовные утехи.
- Ты, похоже, не понимаешь, когда тебе указывают на дверь.
- Неплохое шампанское. По местным меркам.
- Что тебе нужно, Ролли? Мы не можем изображать дождливую Вену в Хендриксе, штат Виргиния, с работающим на полную мощь кондиционером.
- Давай поговорим об Албании.
- Только этого мне и не хватало. Я не люблю говорить об Албании.
- Но ты говоришь. И довольно часто.
- Видишь ли, то происшествие сделало меня знаменитой. Ты это знаешь. Телекомпания принялась носить меня на руках. Собственно, ничего другого им и не оставалось. Наглецы.

Предыдущая страница 17 Следующая страница


Жребий Флетча 18

- Я никогда не верил твоим рассказам об Албании, Элеанор. Извини, но это правда. Журналистский скептицизм. Я - хороший журналист. По крайней мере, нравлюсь телезрителям. Еще шампанского? Ну что ты такая мрачная?
- Мне нечего тебе сказать.
- То есть все, что могла, ты уже сказала.
- Ты пришел сюда что-то разнюхать. Так, Ролли? Ты пришел за нужной тебе информацией. Ролли Уишэм, с любовью и бутылкой шампанского. Ничего ты от меня не узнаешь, Ролли.
- Я понимаю тебя, Элеанор. Ты постоянно твердила, по поводу и без оного, что Уолтер Марч помог тебе только из благих побуждений. И в итоге заставила всех забыть одну. простую истину: Уолтера Марча невозможно причислить к хорошим людям. Он - подонок.
- Даже подонок способен на одно или два добрых дела, Ролли.
- Элеанор, это уже прогресс. Ты признала, что Уолтер Марч был подонком.
- Убирайся отсюда, Ролли.
- Уолтер Марч вызволил тебя из Албании не без причины. Он послал туда своего человека. Шефа римского корпункта. Можно представить, в какую сумму обошлась ему та эпопея. И, тем не менее, он отказался от заслуженных лавров спасителя. Лишь вскользь упомянул о происшедшем в своих газетах. И все дивиденды достались твоей телекомпании. Почему, Элеанор?
- Ролли, больше я повторять не буду. Если ты не уберешься отсюда, я вызову полицию.
- Полицию? В Хендриксе?
- Службу безопасности отеля.
- Перестань, Элеанор. Откройся доброму Ролли.
- О Господи, как я жалею, что Уолтер мертв. Он бы размазал тебя по стенке.
- Да, - согласился Ролли Уишэм, - размазал бы. Но теперь это ему не под силу. Понимаешь, Элеанор? Как и многое другое. Не так ли, Элеанор?

Зазвонил телефон. Лежа на кровати, в полусне, Флетч не сразу понял, звонит ли он у него в номере или в «люксе» Элеанор Иглз.
- Уберешься ты или…
- Шампанское оставить?
- Ты знаешь, что следует с ним сделать.
- Спокойной ночи, Элеанор.
Телефон звонил в номере Флетча.

Глава 27

- Почтовое отделение на связи, - пробурчал Флетч в трубку.
Перед тем, как снять ее, Флетч сел на край кровати и убрал звук на магнитофоне.
- Черт, я весь вечер пытаюсь дозвониться до тебя.
- Тебе это удалось. Ты звонишь из Бостона?
Бессчетное число раз слышал Флетч в телефонной трубке этот мужской голос.
- Чтобы коммутатор был наглухо занят! Да легче дозвониться в Белый Дом в час национального кризиса.
- Здесь проходит конгресс, знаешь ли. А бедным телефонисткам приходится обходиться одним экземпляром списка его участников. Ты все еще в «Стар»?
Более года Джек был редактором Флетча, когда тот работал в чикагской газете.
Совсем недавно они виделись в Бостоне, куда Джек переехал из Чикаго, получив место в «Стар». Флетч даже оказал Джеку небольшую услугу, поработав в газете в ночь, когда ловил поджигателя. [10]
- Естественно. Надо же мне кормить мою ужасную жену.
- Понятно, - улыбнулся Флетч. - Вечный роман Джека и Дафни Сандерс. Как поживает старушка?
- Стала толще и злее, жуткая уродина.
- Жир - скорее достоинство, чем недостаток. Более она не защемляла ресницы дверцей холодильника?
- Нет, но на днях не смогла разминуться с дверью. Ручка залезла ей в пупок. Пришлось вызывать хирурга, - иногда Флетчу казалось, что Джек живет с Дафни лишь для того, чтобы рассказывать о ней всякие гадости. - О твоем участии в конгрессе я узнал из вашингтонской газеты. На кого-то работаешь?
- Только на ЦРУ.
- Ага. Могу себе представить. Но, раз ты на конгрессе, значит, ищешь работу. Почему? Проел весь накопленный мед?
- Нет, но все к этому идет.
- Полагаю, ты можешь что-нибудь рассказать об убийстве Уолтера Марча.
- Неужели «Стар» никого не послала на конгресс?
- Послала двоих. Будь от них хоть какой-то толк, они бы сейчас работали в редакции.
- Ясно, члены знаменитых шестнадцати и семи десятых процентов.
- Что?
- Вспомнил одно высказывание.
- Так как насчет этого?
- Чего?
- Просвети меня.
- С какой стати?
- Хотя бы в память о совместной работе. Этого недостаточно?
- Чтобы мне присудили еще одну премию, а ты, не сказав мне ни слова, скромно принял бы ее, произнеся речь о пользе коллективизма?
Такое как раз и приключилось в Чикаго.
- Кто старое помянет, тому глаз вон, - попытался отшутиться Сандерс.
- Если я дам тебе хорошую статью, ты предложишь мне работу?
- Я возьму тебя и без этой статьи.
- Ответь, пожалуйста, на конкретный вопрос. Если я дам тебе хорошую статью, ты возьмешь меня на работу?
- Будь уверен.
- Идет. Что тебя интересует, факты или слухи?
- И то, и другое.
- Уолтера Марча убили.
- Довольно шуток.
- Ножницами в спину.
- Теперь ты собираешься сказать, что он упал на пол мертвым.
- Ты всегда забегал вперед, Джек.
- Извини.
- Лучше пойдем шаг за шагом.
- Я уже записал: «Уолтера Марча убили».
- Убили на конгрессе, где все его знали и многие ненавидели.
- Его же избрали президентом.
- Тебе известно, что Уолтер Марч имел под рукой целую свору частных детективов?
- Конечно.
- Не просто имел под рукой, но и использовал в своих целях, к неудовольствию многих, и, похоже, у любого из них был мотив для убийства. Если поверить тому, что здесь говорят, старина Марч шантажировал всех живущих по эту сторону Тибета.
- Ты знаешь, кого конкретно он шантажировал и почему?
- Кой-кого знаю. К примеру, его ищейки уже много лет неотступно следовали за Перлманом.
- Оскаром Перлманом? Сатириком?
- Когда-то он работал у Марча. Но продал свою колонку синдикату, и с той поры она публикуется в газетах, конкурирующих с «Марч ньюспейперз».
- Да это же было до нашей эры.
- Тем не менее он до сих пор держал Перлмана под колпаком.
- Так с чего Перлману пырять Марча на этом конгрессе, если он не сделал этого раньше?
- Не знаю. Может, его детективы что-то да раскопали?
- Оскар Перлман, - мечтательно протянул Сандерс. - Интересный будет суд. Соберет большую прессу.
- Лидия Марч видела Оскара Перлмана в коридоре около их номера сразу же после убийства. Уходящим от двери.
- Хорошо. Пометим Перлмана. Чего не сделаешь ради смеха читателей.
- Все это не для печати, Джек.
- Знаю. Я же редактор, не забывай об этом. Дафни и трое моих уродливых детей постоянно просят есть.
- Ролли Уишэм яро ненавидел Уолтера Марча, имея на то веские основания, но его ненависть могла выйти из-под контроля.
- Ролли Уишэм, с любовью?
- Он самый. Говорит, так разволновался, случайно столкнувшись с Марчем в лифте воскресным вечером, что не смог заснуть всю ночь.
- А чем досадил ему Марч?
- Уишэм утверждает, что Марч, опять же с помощью частных детективов, прибрал к рукам газету его отца, который затем покончил с собой.
- Это правда?
- Откуда мне знать? Если да, то произошло это в критическом для Ролли возрасте, пятнадцать или шестнадцать лет. Для подростков чувства любви и ненависти особенно сильны.
- Тут ты не прав. Мог Уишэм убить Марча? Ты говоришь, он приехал в воскресенье.
- Да, и у него нет алиби на утро понедельника. Он говорит, что ездил по Виргинии, в солнцезащитных очках, на взятой напрокат машине. Не останавливался даже на бензоколонке.
- Забавно. Ролли Уишэм, с любовью, и ножницы в спине Уолтера Марча.
- Ты знаешь, Марч планировал национальную кампанию, от Восточного до Западного побережья с целью вышвырнуть Уишэма из эфира.
- О, да. Я читал одну передовицу. В этом я бы его поддержал. Уишэм - идиот. Негоже журналисту изображать страждущего Христа.
- Оставьте свои консервативные высказывания при себе, Сандерс. Просто вы давно не появлялись на улице.
- Двое достойных кандидатов в убийцы. Мы незамедлительно начнем подбирать материал. Кто еще?
- Помнишь Кристал Фаони?
- Кристал? Крошка Кристал? Желанная гостья всех кафе-мороженых? Она работала с нами в Чикаго.
- Она говорит, что Марч выгнал ее с работы за аморальное поведение, когда она забеременела, не пожелав предварительно выйти замуж. И Кристал пришлось делать аборт.
- Мерзавец. Ханжа. И знаешь, что я скажу тебе, Флетч. Кристал хватит ума и воображения убить человека и выйти сухой из воды.
- Полностью с тобой согласен.
- Я не хотел бы иметь такого врага.
- Я тоже.
- От одной мысли об этом меня начинает бить дрожь. Да лучше лечь в одну кровать с удавом. А что ты думаешь о капитане Эндрю Ниле, который ведет расследование?
- Думаю, капитал Нил держится молодцом. Работа у него - не позавидуешь. Вокруг столько журналистов. Не так-то легко добиться ответов на вопросы у тех, чья профессия - задавать те самые вопросы. И он сможет продержать нас здесь еще двадцать четыре часа.
- У кого еще, Флетч, мог быть мотив для убийства?
- Да тут таких десятки. Хотя бы Роберт Макконнелл.
- Макконнелл. Ах, да. Он был чьим-то пресс-секретарем. Хотел вместе с ним взойти в Белый Дом.
- Точно. А папашка Марч всеми своими газетами поддержал другого кандидата, что, возможно, склонило чашу весов в его пользу. Боба взяли на прежнее место и задвинули в угол, где он и пребывает по сию пору.
- Боб мог это сделать.
- Убить?
- Злопамятный тип. Убежденный, что с ним поступают не по справедливости. Всегда готовый ударить в ответ, даже если на него и не замахивались.
- Я это заметил.
- Мы займемся и им. А что это за парень, которого помянул в утренней колонке Стюарт Пойнтон?
- Пойнтон кого-то помянул? Портье?
- Я только что получил телекс. Какой-то Джозеф Молинаро.
- Никогда о нем не слышал. Уж не вымышленное ли это имя?
- Сейчас прочту тебе, что пишет Пойнтон: «Расследуя убийство Уолтера Марч, местная полиция объявила, что хотела бы допросить Джозефа Молинаро, двадцати восьми лет, белого. Не известно, находился ли этот Молинаро на месте преступления в понедельник утром. Эндрю Нил, руководитель расследования, не пояснил, чем руководствуется полиция, разыскивая Молинаро». Тебе это что-то говорит, Флетч?
- Конечно. Пойнтон уговорил какого-то бедолагу заняться частным сыском, а добычу приносить хозяину, то есть ему.
- Флетч, сидя здесь, в башне из слоновой кости, которая зовется «Бостон стар»…
- Если это башня из слоновой кости, то я - леденец на палочке.
- Значит, при случае я смогу тебя полизать.
- Хо-хо.
- Мысли мои все время возвращаются к Младшему.
- Ты полагаешь, убийца - он?
- Уолтер Марч младший.
- Я сомневаюсь.
- Всю жизнь под пятой отца…
- Я говорил с ним.
- Под тяжелой пятой.
- У меня не сложилось впечатления, что Младший жаждет встать у руля. По-моему, он боится.
- Боится, что его поймают?
- Пьет по-черному.
- Он давно уже пьет втихую.
- Я сомневаюсь, чтобы он мог решиться.
- Решиться ткнуть отца в спину ножницами?
Флетчу вспомнились резкий выпад рукой в баре, безумный взгляд Младшего в тот самый миг.
- Возможно, ты прав. Но теперь ты, наверное, хочешь услышать имя убийцы? Джек Савдерс хохотнул.
- Нет, благодарю.
- Не хочешь?
- В ту ночь, когда горел Чарльзтаун, ты пришел к выводу, что поджигатель - молодой парень, работавший на бензоколонке на углу Брид - и Экорн-стрит, который закончил смену в шесть вечера.
- И что? Хорошая версия. Подкрепленная логикой.
- Только поджигателем оказался сорокатрехлетний пекарь, которого подвигнул на подвиги Христос.

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- Мы все можем ошибаться.
- Давай пока ограничимся списком подозреваемых.
- Мне, во всяком случае, Христос ничего не говорил.
- Если у тебя появится что-то интересное, ты мне позвонишь?
- Обязательно, Джек, обязательно. «Память о совместной работе», она дорогого стоит.

Глава 28

С магнитофонной ленты.
Приемный блок 5
«Люкс З» (Дональд Джиббс и Роберт Энглехардт)
- Снег, чудесный снег, - по голосу Дона Флетч понял, что тот крепко набрался. - Кто бы ожидал найти в Виргинии снег в такое время года?
Ответа Энглехардта Флетч не разобрал.
- Кто бы мог подумать, что мой дорогой начальник отдела будет путешествовать по Югу со снегом в «дипломате». Какое счастье, что он не тает!
Вновь неразборчивое бурчание Энглехардта.
- Но я тоже приготовил тебе сюрприз, мой дорогой начальник. Ты спрашиваешь, какой? Объясняю. Помнишь двух крошек в коктейль-холле Билли-Бобби? Помнится, ты еще назвал их милашками. Так вот, сэр, я взял на себя смелость пригласить их в наш журналистский «люкс». В этот вечер! Этот час! Эту минуту! Вернее, двадцать минут тому назад.
- Ты их пригласил?
- Конечно. А почему бы и нет? Они же журналистки. Развращенные женщины. Можно ли ждать от них чего-то другого?
- Я тоже кое-кого пригласил, - в голосе Энглехардта слышалась осторожность.
- Правда? Так их будет четыре? Четыре голые девицы в одной комнате! И нас двое. Потрясающе.
- Спасателя, - пояснил Энглехардт.
- Спасателя? Какого спасателя? Спасатели тут только мужчины. Других нет.
Энглехардт что-то пробубнил. Джиббс не ответил.
- Что с тобой, Дон? - удивился Энглехардт. - Разве ты против разнообразия?
- О Боже. Две девицы и парень. И мы. Оргия. Потрахаемся всласть. Боб…
- Спокойнее, Джиббс.
- Где бербон? Хочу бербона. А то какое-то странное ощущение в носу.
Звякнул звонок в «люкс».
- Удивительные люди, начальники отделов, - продолжил Джиббс. - Спасатели под снегом. Спасатели-мужчины.
- Любые ситуации надо испытать на себе. Это часть нашей подготовки. Полевые учения.
- Что-то я ничего не читал об этом в руководствах.
- На все случаи жизни книг не напишешь. Зазвонил телефон в номере Флетча.
- Слушаю, - он приглушил магнитофон.
- Флетчер, не поплавать ли нам в бассейне? - звонила Фредерика Эрбатнот. - Или вы уже накупались?
- Вы в своей комнате?
- Да.
- Разве вы не слышите моего диктофона?
- Только так я и поняла, что вы не спите.
- Не только не сплю, но работаю. Готовлю книгу о моих странствиях.
- Я подумала, что к этому часу вы наговорили об Италии все, что могли.
- Разве можно наговорить все об Италии? Великолепная страна, в которой живут удивительные люди…
- Одна работа и никаких развлечений…
- Делу - время, потехе - час.
- Почему бы вам не выключить диктофон? Мы могли бы поплавать в бассейне. Вдвоем.
- Который час в вашей комнате?
- Полночь. Тридцать пять первого. А в вашей?
- Моя милая леди. Кристал Фаони замерзла в бассейне днем, под жаркими лучами солнца.
- Это с ее-то изоляцией.
- Продрогла до костей.
- Я видела, как вы пытались согреть ее.
- А ежели она замерзла днем, можно представить себе, что случится с нами глубокой ночью.
- Мы можем согреть друг друга.
- Вы упустили суть, мисс Эрбатнот.
- Суть в том, мистер Флетчер, что вы уже стреляный патрон.
- Суть в том, мисс Эрбатнот…
- А со стороны кажется, что со здоровьем у вас все в порядке, - и она положила трубку.
У Оскара Перлмана играли в покер, в «люксе» Литвака царила тишина, Леона Хэтч храпела, Джейк Уилльямс разговаривал с редактором газеты Марча в Сиэтле (разъяснял, как подать материал о пьяной драке в коктейль-холле, затеянной игроками бейсбольной команды Национальной лиги), Мэри Макбейн плакала в одиночестве, Чарли Стайг соблазнял подвыпившую незнакомку, Ролли Уишэм и Норм Рейд смотрели телевизор, естественно, по своим номерам. Том Локхарт еще не вернулся к себе.
Флетч нажал кнопку на приемном блоке 5, обслуживающем микрофон-передатчик третьего «люкса».
- Меняемся! - кричал Дон Джиббс. - Все меняются! Меняемся, меняемся. Я СКАЗАЛ, меняемся! Последовала какофония звуков.
- Снег, чудесный снег… - пропел женский голос.
- Скорее, скорее, пока он не растаял, - торопил Дон Джиббс.
Звук затрещины. И хрипловатый голос Энглехардта.
- Когда я плачу деньги, я желаю получить то, за что плачу.
- Обойдемся без этого. Боб, - снова Дон Джиббс. - Я же сказал, меняемся! Все меняются!
- За это вы не платили, - юношеский голос.
- Я сказал! Меняемся!
Флетч слушал до тех пор, пока не убедился, что чудесная машина зафиксировала и второй женский голос.
- О-го-го! Мы живем, как журналисты! - вещал Дон Джиббс.
- Гребаные журналисты. Черт бы побрал этого Флетча. Он-то живет так постоянно. Мерзопакость!
Флетч включил режим автоматической записи с микрофона передатчика 5 в «люксе» 3 и пошел в ванную принимать душ.

Глава 29

Среда.
Солнце поднялось достаточно высоко, чтобы испарилась утренняя роса, и заставило Флетча остановить лошадь и снять тенниску.
И тут же боковым зрением он уловил среди деревьев на склоне холма блеснувшее в лучах ветровое стекло. Доскакав до подножья холма, Флетч обнаружил уходящий вверх проселок и двинулся по нему. После очередного поворота он натянул поводья.
На дороге застыл автомобиль.
Рядом, на спине, с бегущим изо рта ручейком крови, лежал мужчина, которого он искал, тот самый, в джинсовом костюме, что спрашивал миссис Лири о приезде Уолтера Марча, с коротко стриженными курчавыми седыми волосами.
Он был без сознания.
А другой мужчина, не кто иной, как Фрэнк Джиллис, опустившись на колено, подозрительно смотрел на Флетча, держа в руках бумажник первого.
- Доброе утро, - поздоровался Флетч.
- Кто вы? - спросил Джиллис.
- Моя фамилия Флетчер.
Джиллис вновь занялся бумажником.
- Работаете здесь?
- Нет.
- Что тогда? Остановились в отеле? Хендриксе?
- Да.
- Вы журналист? - в голосе Джиллиса послышались нотки изумления.
- Время от времени, - Флетч стер пот с живота. - А вы - Фрэнк Джиллис.
- Попали в самую точку.
Многие годы Фрэнк Джиллис колесил по Америке, выискивая и вынося на суд телезрителей самые невероятные сюжеты, касающиеся, главным образом, истории и традиций жителей тех или иных регионов, находя горячий отклик в их сердцах. И когда Америка начинала сомневаться в себе, репортажи Фрэнка Джиллиса становились тем тонизирующим средством, что улучшало, пусть всего на несколько минут, настроение американцев. Возможно, в самые тяжелые дни благодаря этим репортажам нация выдержала и нашла в себе силы вновь обрести уверенность.
- Кажется, вы только что кого-то оглушили. Джиллис поднялся и бросил бумажник на грудь лежащего мужчины.
- Да, но догадайтесь, кого именно. Слезьте с лошади. Подойдите поближе и приглядитесь.
Джиллису было за пятьдесят: добродушно улыбающиеся глаза, двойной подбородок.
Флетч спрыгнул на землю, подошел, ведя лошадь на поводу. Посмотрел на лежащего на земле мужчину. Лицо оказалось гораздо моложе, чем ожидал увидеть Флетч. Совсем молодое лицо, никак не сочетающееся с седыми волосами.
- Мой Бог, - ахнул Флетч.
- Думаете правильно.
- Уолтер Марч.
Джиллис огляделся, уперев руки в боки.
- Почему вы уложили его?
- Не люблю людей, которые швыряют мне в лицо горящие сигареты, - он провел рукой по левой щеке. - Я ударил его лишь один раз.
- Вы его знаете?
- Откуда? Я подошел к нему, чтобы спросить дорогу, - великий исследователь современной Америки застенчиво улыбнулся. - Я заблудился. Парень стоял у машины, скручивая сигарету. Я глянул ему в лицо и остолбенел. «Боже мой, - воскликнул я, - как же вы похожи на…» Лицо его столь внезапно исказилось, что фразу я не закончил. А он закурил и спросил: «На кого же?» Тут я ответил: «На Уолтера Марча». В следующее мгновение сигарета полетела мне в лицо, а я инстинктивно ударил его, - Джиллис посмотрел на лежащего. - Только один раз.
- Удар у вас отменный, - похвалил Джиллиса Флетч. - Как хорошо, что я не курю.
Голова лежащего дернулась, потом - левая нога.
- Как его зовут? - спросил Флетч.
- Если верить водительскому удостоверению, Молинаро. Джозеф Молинаро. Удостоверение выдано во Флориде.
Как и номерные знаки автомобиля, отметил Флетч.
- Парню только двадцать восемь лет. Джиллис пристально посмотрел на лежащего.
- Тело молодое. Возможно, вы правы. Тут глаза Молинаро открылись, он настороженно глянул на Джилисса, затем на Флетча.
- Доброе утро, - поздоровался Флетч. - Вы, я вижу, решили вздремнуть перед завтраком.
Молинаро приподнялся на локтях, лицо его скривилось от боли. Бумажник сполз с груди на землю.
- Не торопитесь. Десять секунд уже прошли. Глаза Молинаро затуманились, и он вновь упал бы на землю, не подхвати его Флетч.
- Давайте подниматься. Вам сразу станет лучше. Он помог Молинаро встать, подождал, пока тот вытрет кровь с губ, посмотрел на свою руку.
Потом Молинаро зло глянул на Джиллиса. Он отбросил руку Флетча, отошел к автомобилю, сел на бампер.
- У вас дурные манеры, - пояснил Джиллис. - А я вспыхиваю, как порох.
- Вас зовут Джозеф Молинаро? - спросил Флетч.
Мужчина переводил взгляд с Джиллиса на Флетча. И молчал.
- Вы - родственник Уолтера Марча? - спросил Фрэнк Джиллис. Молчание.
- Вы - его сын? - уточнил вопрос Флетч.
Взгляд мужчины упал на дорогу, переместился на кусты. Он пренебрежительно фыркнул.
Джиллис смотрел на Флетча.
Под ухом Флетча жужжал комар. Флетч поймал его на лету.
Джиллис прогулялся к своей лошади, стоящей в десятке шагов, вместе с ней вернулся на прежнее место.
- Вы - сын Уолтера Марча. Отсюда такое сходство. Вы убили его?
- С какой стати мне убивать его? - спросил Молинаро.
- Вот и скажите нам, - предложил ему Джиллис.
- От мертвого мне пользы нет, - пробурчал Молинаро.
Глаза Джиллиса сузились, но он промолчал.
- А какая вам польза от живого? - спросил Флетч. Молинаро пожал плечами.
- Всегда есть надежда.
Вновь последовала томительная пауза. Молинаро поднес руки к голове, потер виски.
Молчание прервал Флетч.
- Послушайте, Джо, мы оказались здесь не для того, чтобы арестовать вас, - он прикинул, стоит ли говорить Молинаро о том, что полиция разыскивает его. Возникла у него и другая мысль: а не сообщить ли капитану Эндрю Нилу о местонахождении Молинаро? - Мы здесь даже не потому, что хотим написать статью.
- Значит, наткнулись на меня случайно? - с усмешкой спросил Молинаро.
Джозеф Молинаро мог быть в отеле в тот час, когда убили Уолтера Марча.
Он разговаривал с миссис Лири, массажисткой, в воскресенье утром, а Марча убили днем позже.
Не вызывало сомнений, что Джозеф Молинаро - близкий родственник Уолтера Марча.
- Какая вам была бы польза от живого Уолтера Марча?
- Я написал ему три или четыре вежливых письма с просьбой о встрече. Мне было тогда лет пятнадцать, - пальцы Молинаро осторожно коснулись челюсти. - В девятнадцать, захватив с собой все сбережения, я работал в прачечной, поехал в Нью-Йорк, жил в ночлежке, осаждая ее секретаршу, чтобы добиться аудиенции. Сначала я назвал собственную фамилию, потом много других, вымышленных. Но ничего не добился. Он то покидал город или страну, то участвовал в важном совещании, - у Молинаро дернулось лицо. - Я даже купил костюм и галстук, чтобы прилично одеться, когда он соблаговолит принять меня.
- Он был вашим отцом? - спросил Джиллис.
- Так мне всегда говорили.
- Кто говорил? - последовал вопрос.
- Мои дедушка и бабушка. Они воспитывали меня. Во Флориде, - Молинаро уважительно глянул на Джиллиса. - Я даже не видел вашего кулака.
- Естественно, - кивнул Джиллис. - При нокауте никто не видит кулака.
- Вы занимались боксом? Профессионально?
- Меня учили играть на рояле, а не махать кулаками.
Молинаро попытался покачать головой и скривился от боли.
- Старый козел.

Предыдущая страница 19 Следующая страница


Жребий Флетча 20

- Вы снова хотите не увидеть мой кулак? - поинтересовался Джиллис.
Молинаро повернулся к нему.
- Вы - Фрэнк Джиллис, телерепортер.
- Мне это известно, - ответил тот.
- Я видел вас по телевизору.
- Почему вы сами скручиваете сигареты?
- А вам что до этого?
- Для здешних мест необычно. Вы работали на юго-западе?
- Да. На коневодческом ранчо, в Колорадо. Однажды я прочитал, что Уолтер Марч купил газету в Денвере. Оставил работу и поехал в Денвер. Целыми днями простаивал у здания редакции. Наконец, как-то вечером, в семь часов, он вышел из дверей. В сопровождении трех мужчин. Я побежал к нему. Двое мужчин придержали меня, здоровенные громилы, третий открыл дверцу автомобиля.
- Он видел вас? - спросил Флетч. - Ваше лицо?
- Он посмотрел на меня, прежде чем залезть в кабину. И еще раз, через заднее стекло, когда автомобиль тронулся с места. Три или четыре года тому назад. Сукин сын.
- Джо, я же просил вас более не ругаться, - нахмурился Джиллис.
- Ну, есть у тебя незаконнорожденный сын. Что в этом плохого? - Молинаро возвысил голос. - О Боже! Даже в средние века здоровались с незаконнорожденными сыновьями.
Стоя на лесной дороге в нескольких километрах от Плантации Хендрикса, Флетч думал о том, что Уолтер Марч выгнал Кристал Фаони с работы, когда та пожелала родить без мужа. И вообще, «аморальность поведения» журналиста являлась в «Марч ньюспейперз» едва ли не наиболее часто встречающимся поводом для увольнения.
- Ваш отец был очень жестким человеком, - заметил Флетч.
Молинаро прищурился.
- Вы его знали?
- Когда-то работал у него. Однажды виделся с ним. Провел в его кабинете пять минут. Возможно, те самые, которые требовались вам.
Молинаро продолжал смотреть на Флетча.
- Вы приехали в Виргинию, чтобы встретиться с ним?
- Да.
- Как вы узнали, что он будет здесь?
- Президент Ассоциации американских журналистов. Конгресс. Прочитал об этом в газете. «Майами герольд».
- С чего вы взяли, что он примет вас радушнее, чем в прошлый раз?
- Он стал старше. Возможно, помягчел. Я не терял надежды.
- Почему вы не сняли номер в отеле? - спросил Джиллис. - Почему прячетесь в лесу?
- Вы смеетесь? Сами-то сразу узнали меня. Я намеревался держаться подальше от отеля. Пока не найду способ пробиться к нему.
- Вы пытались связаться с ним на Плантации Хендрикса? - полюбопытствовал Флетч.
- В понедельник вечером, по радио, я услышал о его смерти. Собственно, из этого сообщения я узнал, что он действительно приехал. Попытался что-нибудь выяснить. Но безрезультатно.
- С этим все ясно, - кивнул Джиллис. - Но почему вы до сих пор здесь?
Молинаро бросил на журналиста полный ненависти взгляд.
- Завтра церковная панихида, вот почему. Джиллис вскочил в седло. А Флетч, похоже, еще не утолил свой интерес.
- Джо, кто ваша мать?
В ответ он получил лишь еще один ненавидящий взгляд.
Вскочил в седло и Флетч.
- Джо, ваш отец полагал себя моралистом. Выдумывал собственные законы, которых и придерживался, не взирая на беду, что они несли остальным. И, подозреваю, вы вполне смогли бы обойтись без того, что хотели получить от вашего отца.
- Это ваше надгробное слово? - с горечью спросил Джозеф Молинаро.
- Полагаю, что да, - кивнул Флетч.

Глава 30

8:00-9:30 А. М. Завтрак
Большая столовая.

Лишь один человек сидел в шезлонге у бассейна - высокий, тощий мужчина, в шортах до колен, рубашке с открытым воротом в вертикальную полоску и начищенных черных туфлях.
У шезлонга стоял черный «дипломат».
Флетч направился к отелю, потный, без тенниски. Пока он вставлял ключ в замочную скважину сдвижной двери, мужчина успел подняться и подойти к нему.
- Доброе утро, - поздоровался Флетч.
- Де-эн-эс, - ответил мужчина. Флетч сдвинул дверь.
- И что это должно означать?
- Департамент налогов и сборов. Флетч вошел в прохладный номер, оставив дверь открытой.
- То есть вы в некотором роде связаны с налогами?
- В некотором роде, - подтвердил мужчина. Он сел на стул, держа «дипломат» на коленях. Флетч бросил тенниску на кровать, ключ положил на комод.
Мужчина открыл «дипломат».
- Вы даже не спросили, кто я такой? - удивился Флетч.
- В этом нет нужды, - заверил его мужчина. - Из вашингтонской газеты мы узнали, что вы здесь. Меня послали в Хендрикс. Портье сказал мне, что вас поселили в номер 79. Дверь вы открыли ключом.
- Но вы не назвались и сами. Мужчина покачал головой.
- Де-эн-эс, - и повторил. - Де-эн-эс.
- И как мне к вам обращаться? Мистер Де? Де-эн? Де-эн-эс?
- Можете не обращаться. Просто отвечайте на вопросы.
- Вас понял, мистер Де.
Флетч снял трубку и позвонил в номер 102.
- Хотите вызвать адвоката? - предположил мужчина.
- Кристал, мне кое-что нужно.
- Ты позавтракал?
- Я забыл.
- Забыл, завтракал ты или нет?
- Я говорю не о завтраке.
- А почему бы не поговорить о завтраке? Я взяла себе пирожки и сосиски. Кленовый сироп. Я знала, что мне не следует есть оладьи с черникой, но не смогла устоять. Слишком много времени прошло с ужина.
- Я понимаю. И ты, должно быть, съела не только свою порцию, но и мою?
- Флетч, ты меня простишь?
- Посмотрим на твое поведение.
- Хорошо. Не хочешь повторить вчерашнее?
- Мне пришлось поломать голову, чтобы найти объяснение сломанной перекладине, на которой висела занавеска.
- И что ты сказал?
- Сказал, что решил подтянуться на ней.
- Тебе поверили?
- Нет. Но надо же когда-то начинать врать.
- Тебя ругали?
- Отнюдь. Но пообещали, что внесут стоимость перекладины в счет. Слушай, мне кое-что нужно. И у меня гости.
- Фредди Эрбатнот? Из-за нее ты забыл про завтрак?
Флетч посмотрел на Де-эн-эса. Тот внимательно прислушивался к телефонному разговору.
- К сожалению, нет.
- Флетч, дорогой, любовь моя. Проси, о чем хочешь. Для тебя я готова на все.
- Мне нужен двухкассетник. Хочу переписать одну пленку.
- У меня диктофон только на одну кассету. Но я знаю, что двухкассетник есть у Боба Макконнелла.
- Боба?
- Ты хочешь, чтобы я позвонила ему?
- Нет, благодарю. Позвонить я могу и сам.
- Мне кажется, он горит желанием помочь тебе, если ему представится такая возможность.
- Он причинил мне немало неприятностей, упомянув в статье мою фамилию.
Де-эн-эс нетерпеливо постукивал ручкой по ногтю большого пальца.
- Что-нибудь еще, дорогой?
- Я закончил книгу о путешествиях. Хочу послать ее издателю. У тебя есть большой конверт или коробка или пакет?
- В вестибюле отеля есть почтовое отделение.
- И что?
- Там продаются большие конверты.
- Это хорошо.
- И картонные ящики, если твоя книга не влезет в конверт.
- Действительно, как же я забыл.
- Там на двери надпись: «Почтовая служба Соединенных Штатов».
- Спасибо тебе, Кристал.
- Если ты заблудишься в вестибюле, спроси дорогу у любого.
- Кристал? Я хочу сказать тебе кое-что неприятное.
- Что же?
- Столовая еще открыта для тех, кто хочет позавтракать.
- Поганец.
Флетч положил трубку, но так и остался у кровати. Ему хотелось принять душ. Или прыгнуть в бассейн. А может, сначала поплавать в бассейне, а потом встать под душ.
- Не могли бы мы перейти к делу? - подал голос Де-эн-эс.
- Какие у нас могут быть дела?
- Мистер Флетчер, согласно имеющейся у нас информации вы никогда не заполняли декларации о доходах.
- Угу.
- Эта информация соответствует действительности?
- Несомненно.
- Ваши работодатели, а их набралось немало, удерживали положенную для перечисления в бюджет часть вашего заработка, поэтому нельзя сказать, что вы вообще не платили налогов.
- Это хорошо.
- Уклонение от подачи налоговой декларации - преступление.
- Какой ужас.
- Из чистого любопытства позвольте спросить, почему вы никогда не подавали ее?
- В апреле всегда столько дел. Вы понимаете. Весной молодому мужчине как-то некогда вспоминать о Департаменте налогов и сборов.
- Вы могли бы попросить об отсрочке.
- Да где найти время писать вам?
- Не скрывалось ли за вашим стремлением уклониться от уплаты налогов политической подоплеки?
- О, нет. Мотивы были чисто эстетические, если вам угодно знать правду.
- Эстетические?
- Да. Я видел ваши бланки деклараций. Они ужасные. Оскорбляют вкус человека. А английский язык просто коверкают.
- Наши бланки коверкают английский язык?
- Именно так. Меня тошнит от одного их вида. Я знаю, что вы пытались хоть как-то изменить их в лучшую сторону, но, мне представляется, что пока ваши усилия пошли прахом.
Де-эн-эс мигнул. Его адамово яблоко ходило вверх-вниз.
- Эстетика, - пробормотал он.
- Вот-вот.
- Хорошо, мистер Флетчер. Мы не слышали о вас более двух лет. Вы не посылали ни заполненных налоговых деклараций, ни просьб об отсрочке.
- Мне не хотелось беспокоить вас.
- Однако, согласно поступившим к нам сведениям, все эти годы вы получали какой-то доход.
- Сами видите, я еще жив. И не мог обойтись без еды.
- Мистер Флетчер, у вас есть деньги в Бразилии, на Багамских островах, в Швейцарии и Италии.
- Вы знаете о Швейцарии?
- Много денег. Где вы их взяли?
- Урвал.
- Урвали?
- Глагол «украсть» очень уж грубый.
- Вы говорите, что украли их?
- Вы при этом не присутствовали.
- Я - нет.
- А следовало бы.
- Вы украли деньги в этой стране?
- Да.
- Как вы вывезли их из Соединенных Штатов?
- По воздуху. На зафрахтованном самолете.

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

- Мой Бог? Это же тягчайшее преступление.
- Уклонение от уплаты налогов и незаконный вывоз денег за границу вас волнуют, а вот сам факт кражи почему-то нет.
- Что вы такое говорите, мистер Флетчер!
- Такое, знаете ли, у меня сложилось впечатление.
Флетч снова снял трубку, позвонил в номер 82.
- Боб? Это твой друг Флетчер.
Ответил Боб Макконнелл лишь после долгой паузы.
- О, да. Привет.
- Кристал сказала, что у тебя есть двухкассетник.
- Есть.
- Тебя не затруднит одолжить мне его на час-другой?
Роберт Макконнелл представил себе, как в случае отказа определенные части его тела привязываются к массивной входной двери кафедрального собора. Кристал потрудилась на славу.
- Нет, конечно.
- Отлично, Боб. Ты будешь у себя?
- Да.
- Я зайду через несколько минут, - Флетч уже оторвал трубку от уха, чтобы положить на рычаг, но в последний момент не смог отказать себе в удовольствии добавить еще пару фраз. - Спасибо тебе большое. Позволь угостить тебя выпивкой.
В ответ раздались гудки отбоя.
- Мистер Флетчер, надеюсь, вы понимаете, в чем вы только что признались, - вновь заговорил Де-эн-эс.
- В чем?
- Вы украли деньги, вывезли их из страны, не сообщили об источнике дохода в Департамент налогов и сборов и ни разу в жизни не заполняли налоговой декларации.
- А, вы об этом. Да, конечно.
- Вы сумасшедший?
- Нет, всего лишь эстет. Бланки налоговых деклараций…
- Мистер Флетчер, вы, похоже, обрекаете себя на долгий тюремный срок.
- Да, наверное. Если можно, определите меня на Юг. Холодная погода мне не по нутру. Даже если при-дется коротать век в камере.
В дверь постучали.
- Вы удовлетворены моими ответами? - спросил. Флетч.
- Для начала, да. - Де-эн-эс начал собирать «дипломат». - Я не могу поверить своим ушам.
Флетч открыл дверь коридорному.
- Телеграммы, сэр. Две, - он протянул телеграммы. - Вас не было в номере, сэр.
- А подсунув их под дверь, вы остались бы без чаевых. Так?
Коридорный виновато улыбнулся.
- Вы их все равно не получите.
И, закрыв дверь, развернул первую телеграмму.
- ГЕНЕРАЛ КАЙЛДЕР ПРИБЫВАЕТ В ХЕНДРИКС В ПОЛДЕНЬ НА ЦЕРЕМОНИЮ ВРУЧЕНИЯ БРОНЗОВОЙ ЗВЕЗДЫ. - ЛЕТТВИН.
Де-эн-эс закрыл «дипломат», встал и направился к двери в коридор.
Вторая телеграмма гласила:
ВАМ ЗАРЕЗЕРВИРОВАН БИЛЕТ НА РЕЙС 81 ВАШИНГТОН-ЛОНДОН КОМПАНИИ ВОАС. ВЫЛЕТ ИЗ НАЦИОНАЛЬНОГО АЭРОПОРТА В ДЕВЯТЬ ВЕЧЕРА. БУДЕМ У РЕГИСТРАЦИОННОЙ СТОЙКИ ВОАС В ПОЛОВИНЕ ВОСЬМОГО, ЧТОБЫ ПОЛУЧИТЬ МАГНИТОФОННЫЕ ПЛЕНКИ. - ФЕЙБЕНС И ЭГГЕРЗ.
У двери Де-эн-эс остановился.
- Мисгер Флетчер, я должен приказать вам не покидать Виргинию, не покидать Хендрикс и уж ни в коем случае не выезжать за пределы Соединенных Штатов.
Флетч открыл ему дверь.
- У меня и мыслей таких нет.
- Вскорости мы дадим вам знать о себе.
- Вести с вами дела - сущее наслаждение. Де-эн-эс вышел в коридор, а Флетч помахал ему вслед телеграммами.

Глава 31

9:30 А. М. ЗАБОТА ЗАРУБЕЖНЫХ ЖУРНАЛИСТОВ
Как арендовать дом в Нигерии, найти школу для детей в Сингапуре, починить пишущую машинку в Испании и многое другое.
Диксон Ходж
Оранжерея.

10:30 А. М. КОТОРЫЙ ТЕПЕРЬ ЧАС В БАНГКОКЕ?
Точка зрения издателя.
Сайрус Вуд.
Оранжерея.

11:00 А. М. Панихида по Уолтеру Марчу.
Церковь святой Марии, Хендрикс.

11:30 А. М. КУДА ПОСЫЛАТЬ ЗАРУБЕЖНОГО КОРРЕСПОНДЕНТА:
Паго-Паго дешевле, но историю творит Токио.
Хорст Олдрич.
Оранжерея.

Флетч принял душ, поплавал в бассейне, прогулялся в библиотеку отеля, размещенную рядом с биллиардной в дальнем конце вестибюля.
На полке у камина нашел «Кто есть кто в Америке», взял толстенный том и присел за один из столиков, благо кроме него никто из журналистов не почтил библиотеку своим вниманием.
С давних пор, готовя любой материал, Флетч приобрел привычку использовать все доступные источники информации. Иной раз простое сравнение имен и дат давало поразительные результаты.

МАРЧ, УОЛТЕР КОДИНГТОН, издатель; р. в Нью-порте, 17 июня 1907 г.; род. Чарльз Гаррисон и Мэри (Кодингтон) М.; окончил Принстон в 1929 г.; женился на Лидии Боуэн в окт. 1928; 1 сын, Уолтер Кодингтон Марч, младший. Работает в «Марч Ньюспейперз». С 1929 г. - финансовый отдел, с 1935 г. - вице-президент по вопросам внутренней политики, с 1941 г. - по слиянию и приобретению новых изданий, с 1953 г. - президент, с 1957 г. - председатель совета директоров. С 1963 г. - директор «Марч Форестс», «Марч Траст», «Уиндфлауэ Легью». Член Совета Принстона, Ассоциации американских журналистов, клубов «Рид Голф» (Палм-Спринге, Калифорния), «Маттаван Яхт» (Нью-Йорк), «Симони Яхт» (Сан-Франциско). Место работы: Марч-Билдинг, 12 Колдингтон Р1, Нью-Йорк Сити, 10008.

МАРЧ, УОЛТЕР КОДИНГТОН, младший, газетчик; р. в Нью-Йорке, 12 марта 1929 г.; род. Уолтер Кодингтон и Лидия (Боуэн) М.; окончил Принстон в 1951 г.; женился на Оллисон Роуп в 1956 г.; дети - Оллисон, Лидия, Элизабет. Работает в «Марч ньюспейперз». С 1951 г. - финансовый отдел, с 1953 г. - вице-президент по вопросам внутренней политики, с 1968 г. - президент, с 1973 г. - директор «Марч Форестс», «Марч Траст», Музея Франклина-Уилльямса, Нью-йоркского симфонического оркестра. Центра глухонемых детей (Чикаго). Член Ассоциации американских журналистов. Место работы: Марч-Билдинг, 12 Кодингтон Р1, Нью-Йорк Сити, 10008.

ИГЛЗ, ЭЛЕАНОР (миссис ОЛИВЕР ГЕНРИ), журналистка; р. в Кэдмасе, штат Флорида, 8 ноября 1931 г., род. Джозеф и Элма Уэйн Молинаро; окончила университет Барнарда в 1952 г.; в 1958 г. вышла замуж за Оливера Генри Иглза (ум. в 1959 г.). Работала в информационном отделе «Лайфа», 1952-54 гг., репортером в «Нью-Йорк пост», 1954-1958 гг., на Национальном радио, 1958-1961 гг., ведущей передачи «Интервью Элеа-нор Иглз», в Национальной телекомпании, 1961-1965 гг., ведущей передачи «Интервью Элеанор Иглз», в Ю-би-си, с 1965 г., Дневной выпуск новостей - 1965-67 гг., заместитель выпускающего вечерней информационной программы, 1967-74 гг., «Интервью Элеанор Иглз, с 1974 г. Автор книги „Интервью Элеанор Иглз“, 1966 г. Лауреат премии Фиопота, 1961 г. Директор „О. Н. Е. интерестс, инк.“ с 1959 г. Член Ассоциации американских журналистов, клуба „Вместе“ (Вашингтон, округ Колумбия). Место работы: Ю-би-си, Площадь Объединенных Наций, Нью-Йорк Сити, 10017.

Флетч поставил справочник на полку, из библиотеки прошел в почтовое отделение, где и купил большой конверт из плотной бумаги. Заглянул в номер 82, где Роберт Макконнелл тут же выдал ему двухкассетник.
Оставшееся до ленча время Флетч уделил перезаписи.
Закончив, положил кассеты в конверт (за исключением одной, которую поставил на магнитофон в чемодане) и адресовал его Олстону Чамберсу, прокурору из Калифорнии. С припиской «ХРАНИТЬ ДЛЯ И.М.ФЛЕТЧЕРА».
По пути в столовую Флетч вернул Макконнеллу двухкассетник и отправил конверт Чамберсу.

Глава 32

12:30 Р. М. Ленч.
Большая столовая.

Капитан Нил сидел за столиком для шестерых вместе с Кристал Фаони и, естественно, Фредерикой Эрбатнот. Роберт Макконнелл, Льюис Грэхэм и Элеанор Иглз отсутствовали.
- Вы обратили внимание, что те, кто делит трапезу с нами тремя, более не возвращается? - спросил Флетч.
- Все потому, что вы так хорошо ладите со всеми, - ответила ему Фредди.
- Кто же у нас на новенького? - хихикнула Кристал. - Бедный капитан Нил. Наша очередная жертва.
Капитан Нил чуть улыбнулся, показывая, что он понимает шутку.
- Вы не собираетесь продержать нас здесь дольше завтрашнего утра? - спросила Кристал.
- Вернее, сегодняшнего вечера, - поправила ее Фредди. - У меня самолет в шесть сорок пять.
- Во всяком случае, едва ли будут задерживать после окончания конгресса, - и Кристал сосредоточила все внимание на фруктовом салате.
- Такое просто невозможно, - пояснил капитан Нил. - Едва ли не каждый, с кем мне приходилось беседовать, подчеркивал собственную важность. Тут собрались выдающиеся личности. Если я задержу их хоть на одну лишнюю минуту, рухнет не одно правительство, а моря, так те просто выйдут из берегов.
Кристал глянула на Флетча.
- Я говорила тебе, что он сразу мне понравился.
- Вы везде встречаете такое ужасное отношение? - с улыбкой спросила Фредди.
- Я всегда думал, что журналистами называются те, кто сообщает нам новости, - ответил капитан Нил. - За последние два дня у меня создалось впечатление, что новости являют собой они сами.
- Вы совершенно правы, - Кристал не отрывалась от фруктового салата. - Событие не станет новостью, пока не появится освещающий его журналист.
- К примеру, - подал голос Флетч, - если бы никто не узнал о начале Второй мировой войны…
- Действительно, - прервала его Кристал, - Гитлер без радио не стал бы Гитлером.
- И гражданская война, - поддакнула Фредди. - Если бы не телеграф…
- Географический центр Американской революции, - внес свою лепту Флетч, - совпадает с центром полиграфической промышленности Америки.
- А вспомним Цезаря, - Кристал подняла голову. - Был ли он гениальным полководцем с пером в руке или гениальным писателем с мечом в руке? Покорил ли Рим весь мир или только его информационные системы?
- Вы сами видите, сколь весомы проблемы, которые мы обсуждаем на наших конгрессах, - подчеркнула Фредди.
- Послушайте, я очень болезненно воспринимаю подобные замечания, - посмотрела на нее Кристал. - Если я съела два завтрака, то вина в этом Флетча. Вы попробовали сегодня утром оладьи с черникой?
- Я попробовала только одну, - ответила Фредди.
- Остальные были не хуже, уверяю вас.
Капитану Нилу оставалось только посмеиваться.
- Здешний люд изрядно потрепал вам нервы, не так ли? - спросил его Флетч.
Капитан Нил, прежде чем ответить, долго смотрел в тарелку.
- Впечатление такое, словно пытаешься петь «Земляничные поляны», сунув голову в улей.
- Да он у нас литературовед, - сказала Кристал фруктовому салату.
- И разбирается в музыке, - добавила Фредди.
- Вместо того, чтобы отвечать на мои вопросы, они допрашивали меня, - пожаловался капитан Нил.
- Журналистам чужда жалость, - подтвердила Кристал.
- Если же они снисходили-таки до ответа, то заранее знали, какие должны говорить слова, чтобы выставить себя в самом лучшем свете. Представленные ими факты говорили только в их пользу, старались ли они сообщить мне что-либо или наоборот, скрыть.
- Наверное, так оно и есть, - задумчиво промурлыкала Фредди. - Если смотреть на все с вашей колокольни. Легче допросить Верховный суд в полном составе. Их только девять, - заметила Фредди.
- Но и вы, если верить прессе, не спешите поделиться имеющейся у вас информацией, - упрекнула капитана Нила Кристал. - Лишь Пойнтон сообщил нам что-то интересное.
- Пойнтон? - повторил капитан Нил.
- Стюарт Пойнтон. Вы не читали его утренней колонки?
- Нет.
- Он написал, что в связи с убийством Уолтера Марча вы намерены допросить некоего Джозефа Молинаро.
- Это было в газете? - удивился капитан Нил.
- Кто такой Джозеф Молинаро? - в лоб спросила Кристал.
Нил улыбнулся.
- Полагаю, я должен задать этот вопрос вам.
- О, нет, - Кристал покачала головой. - Я просмотрела список участников конгресса, список сотрудников отеля, список избирателей Хендрикса, список членов Ассоциации американских журналистов, справочник «Кто есть кто»…
- Вы, похоже, очень любопытны, - прокомментировал усилия Кристал капитан Нил. - Кто такой Джозеф Молинаро? - теперь вопрос задала Фредди.
- Фруктовый салат особенно хорош в такой вот жаркий день. Вы со мной согласны? - капитан Нил увильнул от ответа.
- В некотором смысле все участники конгресса - незаконнорожденные дети Уолтера Марча, - заметил Флетч. - Если судить по тому, как он к нам относился.
Нил выронил вилку, но поймал ее прежде чем она упала на брюки.
А Кристал весело повторила свой вопрос, словно задавала его впервые.
- Так все-таки, кто же такой Джозеф Молинаро?
Капитан Нил словно и не слышал ее, отдавая должное ленчу.
- Конечно, я не имею права задерживать вас, ни до завтрашнего утра, ни до сегодняшнего вечера.
- Насколько я понимаю, мне вылетать отсюда в шесть сорок пять, - Флетч посмотрел на Фредди. - Вместе со своей тенью. А в девять вечера у меня самолет в Лондон, - Фредди не повернулась к нему, и Флетч продолжил, обращаясь к капитану Нилу. - Я поражен, как много смогли вы выяснить за каких-то два дня. Учитывая, в какой обстановке вам пришлось работать.
- Мы выяснили больше, чем вы думаете.
- Что вы выяснили? - Кристал перла напролом, как танк.
Ответил, однако, не полицейский, а Флетч.
- Список подозреваемых сузился до двух-трех человек. Иначе бы капитан Нил нас не отпустил.
Нил молча уписывал салат.
- Ключ к разгадке в том, - Флетч наклонился к Кристал, - что Уолтера Марча убили ударом ножниц в спину, за несколько минут до восьми часов утра, в понедельник, в гостиной его «люкса».
Кристал тупо смотрела на Флетча.
- Люди зачастую не замечают самого простого. Под столом Фредди с силой лягнула его в голень.
- Ой! - вскрикнул Флетч.
- Мне ужасно захотелось стукнуть вас, - призналась Фредди.
- Черт побери! - Флетч потер голень. - Вы пытаетесь показать, что я лажу отнюдь не со всеми?

Предыдущая страница 21 Следующая страница


Жребий Флетча 22

- Что-то в этом роде.
- Так вы ошибаетесь. Я остаюсь при своем мнении.
На десерт официант принес шоколадный торт.
- Какая прелесть! - воскликнула Кристал. - Кто будет говорить о преступлении и наказании, когда на столе шоколадный торт?
- Капитан Нил, - предположил Флетч.
- Нет, - покачал головой полицейский. - По мне лучше есть торт.
- Имеются доказательства того, что Уолтер Марч кого-то ждал, - отчеканил Флетч. Боль в голени начала утихать. - Кого-то знакомого. Этот кто-то намеревался зайти к нему в «люкс» в восемь утра или чуть раньше, - Флетч положил в рот кусочек торта. - И Уолтер Марч открыл бы дверь этому человеку.
Фредди навострила уши.
Нил и не подал вида, что версия Флетча ему интересна.
- Кто это был? - спросил Флетч полицейского.
- Хороший торт, - похвалил капитан Нил кулинаров отеля.
- Оскар Перлман?
Ответа и не требовалось. Капитан Нил одарил Флетча взглядом, полным тревоги и отчаяния.
- Кто сказал вам, что Уолтер Марч ждал Оскара Перлмана? - не унимался Флетч. - Младший?
- Младший? - капитан Нил внезапно осип.
- Уолтер Марч, младший, - расшифровал Флетч.
- О, Боже! - капитан Нил оглядел журналистов. - Не печатайте этого. Я ничего вам не говорил. Если хоть кто-то из вас…
- Не волнуйтесь, - Флетч положил салфетку на стол, встал. - Кристал и я - безработные. А журнал «Ньюсуорлд» не посылал сюда Фредди Эрбатнот.

Глава 33

1:30 Р. М. МОИ ВОСЕМЬ СРОКОВ В БЕЛОМ ДОМЕ.
Леона Хэтч.
Большая столовая

Миссис Марч, я все пытался понять, почему вы убили вашего мужа, - вновь Флетч и Лидия Марч сидели в гостиной двенадцатого «люкса», разделенные кофейным столиком. Только на этот раз он - на диване, а она - на стуле. При этих словах выражение ее лица чуть изменилось. Возможно, пошире раскрылись глаза. - И, наконец, мне это удалось.
На этот раз Флетч пришел не с пустыми руками, на с чудесной машиной, которой снабдили его Эггерз и Фейбенс.
Лидия встретила его вся в черном, не успела переодеться после церковной службы. У самой двери стоял столик на колесиках с остатками ленча: коридорный еще не увез его.
Поначалу брови Лидии удивленно взлетели вверх.
Флетч выбрал для визита неурочное время, потом она вспомнила, что он обещал зайти и переговорить насчет своей работы в «Марч ньюспейперз». А чемодан в руке скорее указывал на его скорый отъезд.
Флетч молча прошел в гостиную. Усаживаясь на диван, он положил чемодан на кофейный столик.
Теперь он открывал замки.
- Статистика утверждает, что в домашних убийствах, когда жертвой становится муж или жена, а у нас именно такое убийство, более чем в семидесяти случаях из ста преступление совершает вторая половина покойного.
Наверное, глаза Лидии раскрылись еще больше, когда она увидела, что в чемодане стоит магнитофон.
- Потому-то вы и решили убить вашего мужа на конгрессе, где будет много людей, ненавидящих его лютой ненавистью.
Она сидела, выпрямившись. Руки лежали на коленях.
- Послушайте, - и Флетч включил отредактированную им магнитофонную запись допроса Лидии Марч капитаном Нилом…
- В котором часу вы проснулись, миссис Марч?
- Точно сказать не могу. В четверть восьмого? Двадцать минут? Я услышала, как закрылась дверь «люкса».
- Это я выходил в вестибюль за газетами, - голос Младшего.
- Уолтер уже поднялся с постели. Он давно взял за правило вставать раньше меня. Я слышала, что он в ванной. Полежала несколько минут, дожидаясь, пока он не закончит.
- Дверь в ванную была закрыта?
- Да. Потом в гостиной включили телевизор. Утренний выпуск новостей. Я встала и пошла в ванную.
- Извините. Как мог ваш муж попасть из ванной в гостиную, минуя вашу спальню?
- Он прошел через спальню Младшего. Не хотел беспокоить меня…
- …Понятно. Вы были в ванной. В гостиной работал телевизор.
- Я услышала, как дверь «люкса» снова закрылась, и решила, что Уолтер пошел вниз выпить чашечку кофе.
- Но телевизор не выключил?
- Нет.
- Значит, закрывшаяся дверь могла означать, что кто-то вошел в гостиную?
- Нет. Поначалу я подумала, что вернулся Младший, но поняла, что ошиблась.
- Почему?
- Я не услышала их разговора.
- А они бы заговорили?
- Обязательно…
- …Итак, миссис Марч, вы слышали, как вновь закрылась входная дверь, но ваш муж никуда не ушел. И вы думаете, что никто не входил в гостиную, потому что он ни с кем не заговорил?
- Полагаю, все так. Естественно, я могу ошибиться. Но я пытаюсь вспомнить все, как было.
- Извините, пожалуйста, но вы уже находились в ванной, когда услышали, как второй раз закрылась входная дверь?
- Я ложилась в ванну…
- …Ванну вы уже наполнили?
- Да. Пока чистила зубы. И все такое.
- Значит, в определенный период времени, пока наполнялась ванна, вы ничего не могли слышать? Ни закрывающейся двери, ни работающего телевизора?
- Наверное, нет.
- То есть вы услышали, как второй раз закрылась дверь, когда ложились в ванну. И по всему получается, что в этот момент из «люкса» кто-то вышел.
- О, ну конечно. Вы совершенно правы.
- Сын-то ваш еще не пришел, муж - не ушел, и вы не услышали разговора в гостиной. Другого объяснения я не нахожу.
- Какой же вы умный…
Флетч выключил магнитофон.
Слушая, Лидия то и дело переводила взгляд с Флетча на его чудесную машину.
- Когда я приехал на Плантацию Хендрикса и Хелена Уилльямс рассказывала мне об убийстве, я отметил для себя ее описание того, что вы слышали из ванной. Насчет булькания, которое донеслось не из труб, но из спальни. Капитану Нилу вы говорили совсем о другом. А Хелена могла повторить лишь то, что слышала от вас, - и Флетч откинулся на диванные подушки.
- Капитан Нил не очень-то и умен. Он даже не зашел в ванную, чтобы выяснить, а что же оттуда можно услышать.
Я зашел. Вчера вечером, когда вы пригласили меня в ваш «люкс». Вы с Джейком говорили в гостиной. Я прошел в ванную. Двери из обоих спален в гостиную были открыты. Я закрыл обе двери в ванную. Не включил воду. Не спускал ее. Только слушал.
Миссис Марч, я не услышал вашего с Джейком разговора. И телевизора тоже.
Я не услышал, как Джейк вышел из «люкса». И вы не могли слышать, как закрывалась входная дверь, хотя и сказали об этом капитану Нилу. Возможно, слух у вас тоньше, чем у меня, но мои уши моложе ваших лет на сорок.
Миссис Марч, стенные шкафы в спальнях расположены между ванной и гостиной. Архитекторы сделали это сознательно, чтобы находящиеся в гостиной не слышали, какие звуки раздаются в ванной. И наоборот.
Вы особенно упирали на то, что слышали, как закрывалась входная дверь вашего «люкса». Вы сказали капитану Нилу о том, чего не было. Вы пытались убедить его, что слышали, как Младший ушел из «люкса», а через некоторое время за ним последовал кто-то еще.
Вы солгали.
Почему?
Несмотря на все, известное нам о вашем муже, в частности, о его отношении к сотрудникам, частных детективах, заботе о собственной безопасности, вы хотели убедить нас, что он открыл дверь человеку который потом зарезал его.
А ларчик раскрывается просто. В «люксе», за запертой дверью, вы были вдвоем, и один из вас кончил с ножницами в спине.
Кто же это сделал?
Флетч наклонился вперед и вновь включил магнитофон. Из динамиков раздался голос Лидии Марч.
- …По коридору шел какой-то мужчина… Я видела его со спины… На ходу он раскуривал сигару… Сзади я не узнала его… Побежала к нему… Потом поняла, кто он…
- …Миссис Марч, кого вы видели в коридоре?
- Перлмана. Оскара Перлмана.
- Сатирика?
- Если можно так сказать…
На этом Флетч выключил магнитофон.
- Миссис Марч, вы допустили три ошибки, пытаясь убедить следствие, что Оскар Перлман - убийца вашего мужа.
- Первая не очень серьезная. Перлман утверждает, что играл в покер до половины шестого утра, после чего спал допоздна. В том, что он играл, сомнений нет, и капитан Нил наверняка нашел тому свидетелей. Он, конечно, мог встать, убить вашего мужа, а затем вновь лечь в кровать, но мне это представляется маловероятным.
Куда более существенную ошибку вы допустили в расчете времени.
Согласно вашей версии, вашего мужа зарезали в гостиной. Сидя в ванне, вы услышали хрипы или что-то еще, позвали мужа, вылезли из ванны, обернулись в полотенце, вышли в спальню, увидели, как ваш муж валится на пол, на ножницы, торчащие из спины, выгибается дугой и умирает. Затем бросились через спальню и гостиную в коридор.
И при этом пытаетесь показать, что мужчина, который мог убить вашего мужа, все еще толчется в коридоре, дожидаясь вашего появления, чтобы затем уйти?
Вы лгали.
Зачем?
Но главная ваша ошибка в том, что вы признали в несуществующем мужчине Оскара Перлмана.
Сейчас я объясню вам, почему.
Флетч снова откинулся на диванные подушки.
К вашему несчастью, все те, кто мог бы и хотел убить вашего мужа, прекрасно разбираются, как строить интервью. От опытных репортеров другого ждать не приходится. Ролли Уишэм, к примеру, даже и не пытался отвести подозрения от себя. Оскар Перлман не стал убеждать капитана Нила, что у него железное алиби. Льюис Грэхэм избрал предельную откровенность, разве что не сознался в убийстве. Даже Кристал Фаони быстро сообразила, что подозрение может пасть в нее. Возможно, подсознательно, но все они поняли что кто-то хочет их подставить, дабы отвести удар с себя.
И подставляли их вы, выбрав место и время убийства.
Остается последнее. Чем вы руководствовались?
Лидия Марч вскинула голову.
- В октябре 1928 года вы вышли замуж за Уолтера Марча, оканчивавшего Принстон в июне 1929 года.
Странно. Особенно для тех дней. Не дождавшись выпускной церемонии.
Не так уж и странно, если копнуть глубже. Младший родился пятью месяцами позже, в марте 1929. Как тогда говорили? Женитьба под дулом пистолета?
Был ли Уолтер Марч отцом вашего ребенка? Или вы решили, что вам не заловить более крупной рыбины, чем наследник газетной империи?
Вы коварная женщина, миссис Марч. Вы прожили с Уолтером Марчем чуть ли не пятьдесят лет. Но уже без детей.
Умерев, Уолтер оставил бы огромное состояние. Но он не собирался покидать этот мир. Не сдавался. Заботился об и так крепком здоровье. Однажды он объявил, что уходит на пенсию, но передумал после той истории с профсоюзами.
И все это время, пока Младший рос, женился, разводился, все чаще прикладывался к бутылке, Уолтер видел, что его сын с годами не мужает, но слабеет.
Флетч уставился в пол. И после долгой паузы продолжил.
- Всегда наступает миг, когда отец отходит в сторону, уступая свое место сыну. Даже если сын - только его жалкое подобие.
Уолтер не желал отходить.
Знал ли он, интуитивно, что Уолтер младший ему не сын?
Флетч выдернул штепсель своей чудесной машины из розетки.
- Вы убили мужа, чтобы спасти сына.
Он скрутил шнур.
- Вам известно, что у вашего мужа есть еще один сын? Его зовут Джозеф Молинаро. Его родила ему Элеанор Иглз, когда училась в Барнарде.
Вы знали, что он здесь? Он приехал сюда, чтобы повидаться с вашим мужем.
Может, появление на горизонте второго сына, если вы знали о его существовании, и подтолкнуло вас? Вы хотели уберечь собственного сына.
Флетч опустил крышку чемодана и защелкнул замки.
- Разумеется, все это я собираюсь сказать капитану Нилу, если вы не опередите меня.
Между прочим, благодарю за приглашение на работу.
Вы, Марчи, всегда действуете одинаково. Или покупаете людей, или шантажируете. И за столько лет научились безошибочно угадывать, кого надо подкупить или шантажировать.
Флетч поднялся, взял со стола чемодан.
- И еще, напрасно вы упомянули о том, что видели Оскара Перлмана в коридоре в присутствии Младшего. Он опять перестарался - пошел к капитану Нилу и сказал, что Оскар Перлман договаривался о встрече с вашим мужем в понедельник, в восемь утра.
Выражение лица Лидии не изменилось.
- Вы понимаете, что это означает?
Ответа Флетч не получил, а потому продолжил.
- Стал бы он лгать, поддерживая вас, если б не знал, что вы тоже лжете?
Он знает, что вы убили своего мужа!
Она медленно опустила глаза. Губы ее дрогнули. Взгляд упал на сложенные на коленях руки. Кулаки разжались. Кисти повернулись ладонями вверх.
- Миссис Марч, вы убиваете вашего сына. Лишь на пороге своего номера Флетч осознал, что за время его пребывания в двенадцатом «люксе» Лидия Марч не произнесла ни слова.

Глава 35

Никакого плана у Флетча не было. В конюшне он никого не нашел, поэтому оседлал лошадь, на которой уже ездил дважды. Он торопился, самому седлать лошадь ему не приходилось с давних пор, поэтому она занервничала.
Наконец, Флетч справился с этим нелегким делом, выехал из конюшни и стегнул лошадь хлыстом. Она пустилась рысью, но хватило ее ненадолго. Лошадь попалась Флетчу хорошая, но не слишком резвая. К тому же, за все годы пребывания на Плантации Хендрикса никто не требовал от нее быстрой езды.
К тому времени, когда они свернули на проселок, где стояла машина Молинаро, лошадь совсем уже выбилась из сил. Флетч оставил ее в кустах, метрах в двадцати ниже по склону.
Плана у него по-прежнему не было.
Молинаро оставил кабину открытой, но ключа зажигания Флетч не нашел. Ни под сидением, ни за зеркалом заднего обзора, ни в бардачке. Не принес результатов и осмотр темно-синего костюма, висевшего в кабине на вешалке.
На полу у заднего сидения лежала коробка из-под сигар. Открыв ее, Флетч обнаружил винты, гвозди, полпачки табака, отвертку и связку ключей, кое-где тронутых ржавчиной. Он попробовал поочередно вставить их в замок зажигания. Третий ключ подошел.
Флетч вылез из машины, все еще не зная, что же делать дальше. Он услышал, что внизу кто-то кашлянул. Флетч мысленно поблагодарил лошадь за то, что она не заржала. Он забежал за машину и выглянул лишь однажды.
Джозеф Молинаро шел вразвалочку, с ружьем в руках.
Сам-то Флетч не запасся оружием. Спрятаться в кабине он тоже не успевал. Несколько камешков у его ног не подходили для метательных снарядов. Оставалось лишь сидеть, скрючившись, у заднего колеса, и наблюдать за ногами Молинаро. Тот направился к багажнику, вероятно хотел положить туда ружье. Он уже протянул руку с ключом к замку, когда Флетч одним прыжком оказался рядом и со всего маху врезал ему в ухо.
Удар бросил Молинаро на землю. По пути он ударился головой о бампер. Рука его еще сильнее сжала ружье. Глаза секунду или две оставались открытыми. Кажется, он узнал Флетча. А затем он вновь, второй раз за день, потерял сознание.
Флетч забрал у него ружье, положил на переднее сиденье. Он нашел в багажнике два куска веревки и связал Молинаро руки и ноги, подхватил обмякшее тело под мышки и затащил на заднее сидение. Флетч захлопнул дверцу, скользнул за руль, повернул ключ зажигания… И обнаружил, что аккумулятор сел.
Не в силах поверить в случившееся, Флетч предпринял еще две или три попытки завести мотор. Увы! Он застонал в отчаянии.
Молинаро ничего не мог сделать, как должно. Он приехал в Виргинию, чтобы повидаться с отцом. Не повидался.
Утром швырнул сигарету в лицо незнакомцу, а потому оказался в глубоком нокауте.

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

Позволил двум людям узнать, кто он такой и почему находится здесь.
Если висящий в кабине синий костюм что-то да значил, то Джозеф Молинаро присутствовал на панихиде отца.
А затем, из этого самого ружья с телескопическим прицелом, убил своего сводного брата.
И зашагал к своему автомобилю, даже не избавившись от орудия убийства, не предполагая, что кто-то может вычислить его и поджидать в засаде.
Да еще севший аккумулятор!
Флетч обернулся на лежащего на заднем сиденьи мужчину в джинсовом костюме, с коротко стриженными, щедро тронутыми сединой курчавыми волосами, и покачал головой. Вздохнув, он вылез из машины и зашагал к лошади.
- Вижу, вы соображаете быстрее меня.
У выезда с проселка Флетч столкнулся со спешащим к автомобилю Молинаро Фрэнком Джиллисом. Его лошадь тяжело дышала.
Джиллис глянул на Молинаро, лежащего поперек седла.
- Он мертв или без сознания?
- Без сознания.
- Повторение - мать учения. Флетч одной рукой вел лошадь под уздцы, во второй нес ружье.
- Младший мертв? - спросил он.
- Да.
Флетч двинулся дальше, держа курс на Плантацию Хендрикса.
- Вы уверены, что это орудие убийства? - спросил Джиллис.
- Уверен, насколько возможно без баллистической экспертизы. Это ружье он держал в руках, возвращаясь к машине.
Джиллис последовал за Флетчем, верхом.
- Как насчет того, чтобы переложить его на вашу лошадь? - спросил Флетч.
- Зачем?
- Я чувствую себя круглым идиотом. Этаким ковбоем, возвращающимся с удачной охоты. Джиллис хохотнул.
- Я буду выглядеть точно так же, а поймали его вы.
- Благодарю.
- А почему вы не воспользовались автомобилем?
- Сдох аккумулятор.
Джиллис покачал головой, точно так же, как чуть ранее Флетч.
- Этот парень… он убил старину Марча или решил, что его убил Младший? А может, просто ревновал к Младшему и решил посчитаться с ним, потеряв надежду быть признанным отцом?
- Об этом вам лучше спросить у капитана Нила, - помолчав, ответил Флетч.
- Знаете, все думали, что покушались на жизнь вице-президента.
- Это понятно.
- И я тоже, пока не сообразил, что убит второй Марч. Да и кому охота убивать вице-президента Соединенных Штатов? Убийство повара Белого Дома оказало бы куда большее влияние на государственную политику.
- Кто прилетел на вертолете? - спросил Флетч.
- На вертолете? - Джиллис рассмеялся. - Какой-то генерал. Моряк. Кажется, собирался вручить кому-то медаль. Все глазели на его вертолет, а вице-президент приехал в скромном автомобиле, естественно, никем не замеченный.
Тут уже рассмеялись оба. Молинаро все еще не приходил в сознание.
- И пока народ разбирался, что к чему, Младшего убили, а агенты секретной службы подхватили вице-президента под белые руки, усадили в машину и увезли в Вашингтон. Генерал отбыл на своем вертолете. Вроде бы вице-президент произнес исторические слова, бросив прощальный взгляд на вертолет: «Однако! Неплохо же живут военные!»
От Плантации Хендрикса их отделяла зеленая лужайка. Вертолет действительно улетел.
- Вы хотите нести ружье? - Флетч посмотрел на Джиллиса.
- Нет, нет. Честь поимки убийцы принадлежит вам и только вам.
- Какая уж тут честь, - пробурчал Флетч.
Капитан Нил увидел их с террасы и поспешил навстречу. За ним последовали двое полицейских в форме.
- Кто это? - спросил капитан, указав на человека, лежащего поперек седла лошади Флетча.
- Джозеф Молинаро.
- Не может быть, - не поверил капитан Нил. - Молинаро нет и тридцати. Он моложе.
- Посмотрите на его лицо, - предложил Джиллис. Капитан Нил за волосы поднял голову Молинаро.
- О, Боже, - вырвалось у него.
Флетч передал поводья одному из полицейских.
- Молодого Марча убил Молинаро? - спросил капитан Нил.
Флетч протянул ему ружье.
- Определить это не составит труда. Вот ружье, которое было при нем.
Через плечо капитана Нила Флетч увидел появившуюся на терассе Элеанор Иглз.
- Вы переговорили с Лидией Марч? - поинтересовался он у капитана.
- Нет.
- Нет?
- Она мертва. Отравилась таблетками. Секонал.
Элеанор Иглз направлялась к ним. Даже издали Флетч видел, что ее лицо обратилось в маску.
- Она оставила записку, - продолжил капитан Нил. - Младшему. Написала, что, не знает почему, но убила своего мужа. Вечером, сразу же после приезда, она спустилась в вестибюль, чтобы попросить портье заменить цветы в номере, и утащила ножницы, которые заметила еще при регистрации. Теперь портье это вспомнил. Он еще обиделся, потому что во все «люксы» поставили свежие цветы буквально перед приездом гостей.
Элеанор Иглз уже стояла в трех шагах от них, не отрывая взгляда от лежащего поперек седла мужчины.
Нил искоса глянул на нее.
- Эй, - обратился он ко второму полицейскому, - давайте снимем его с лошади.
Джиллис спрыгнул на землю, готовый помочь. Элеанор Иглз стояла и смотрела, как они укладывают Молинаро на землю. А затем, с окаменевшим лицом, повернулась и пошла к отелю. По мнению Флетча, с такого расстояния она не могла определить, жив ее сын или мертв.

Глава 36

- Добрый день. «Бостон Стар».
- Джека Сандерса, пожалуйста.
С лужайки Флетч прямиком направился к номеру 102 и забарабанил в дверь.
Ему открыла Кристал Фаони, усталая, заплаканная.
Флетч сразу понял, что, потрясенная убийством Марча, она решила вздремнуть, не раздеваясь.
- Просыпайся, - воскликнул он. - И улыбнись, наконец.
- Знаешь, Флетч, мне кажется, сейчас не до улыбок.
Он протиснулся в номер мимо Кристал. Раздвинул шторы.
- Закрой дверь.
Кристал вздохнула. И подчинилась.
- Как проще всего получить работу в газете? - спросил Флетч.
Кристал задумалась лишь на мгновение.
- Предложить материал, которого ни у кого нет. Что-нибудь сногсшибательное.
- Материал у меня есть. Действительно, сногсшибательный. И, если мы правильно построим свою игру, ты получишь работу у Джека Сандерса, в Бостоне.
- Я?
- Да. Присядь, и я тебе все объясню.
- Флетч, мне от тебя ничего не надо. Статью я напишу сама. Человек ты хороший, но мне претит даже мысль о том, что я должна пользоваться твоей помощью.
- Ты говоришь, как женщина.
- Слава богу, ты это заметил.
- А почему ты говоришь, как женщина?
- А почему ты ведешь себя, как мужчина? Врываешься в мой номер, предлагаешь дать мне сенсационный материал, устраиваешь меня на работу, как будто я без тебя не ступлю и шага, а ты - Большой Человек, неиссякаемый источник Силы и Величия. Ох уж мне эти мужчины!
- Как складно у тебя получается, - усмехнулся Флетч. - Придумала только что или готовилась заранее?
- К сожалению, Флетч, мужской шовинизм иной раз свойственен и тебе. Мое дело лишь напомнить об этом.
- Благодарю, Кристал.
- Я знаю, что ты постоянно работаешь над собой, но, Флетч, дорогой, нет предела совершенству.
- Ты просто ангел, Кристал, но, может, перейдем к делу?
- Нет.
- Нет?
- Нет. Я ничего от тебя не приму. Ни сенсации, ни работы. Даже приглашения на обед.
- Что?
- Ну ладно. С обедом я, пожалуй, загнула. Разгоряченный после прогулки по холмам, до автомобиля Джозефа Молинаро и обратно, Флетч начал замерзать в кондиционированной прохладе номера Кристал.
- Кристал, как по-твоему, Боб Макконнелл точно так же отреагировал бы на мое предложение?
- Нет.
- Стюарт Пойнтон?
- Разумеется, нет.
- Тим Шилдз?
- Они - не женщины.
- Они и не друзья.
Флетч посмотрел на Кристал. Та отвела глаза. Ни один из них не присел.
- Ты не будешь возражать, если я выключу кондиционер?
- Делай, что хочешь.
- Могут мужчина и женщина быть друзьями? - спросил Флетч, подходя к кондиционеру. Выключив его, он повернулся к Кристал.
- Друзья помогают друг другу или нет?
- Статью я могу написать сама, - упрямилась Кристал.
- Ты знаешь, что Лидия Марч покончила с собой?
- Нет.
- Ты знаешь, что она убила своего мужа?
- Нет.
- Ты знаешь, что сегодняшняя стрельба отнюдь не неудачная попытка убить вице-президента, но успешное покушение на жизнь Уолтера Марча, младшего?
- Нет.
- Ты знаешь, кто убил Уолтера Марча, младшего?
- Нет. Но смогу выяснить. Почему ты мне все это говоришь?
- Ты не сможешь выяснить это быстрее остальных, а потому не получишь работу у Джека Сандерса в «Бостон стар».
- Если тебе все это известно, почему ты сам не хочешь воспользоваться этой информацией? У тебя тоже нет работы.
- Я пишу книгу, Кристал. В Италии. Биографию Эдгара Артура Тарпа, младшего.
- Да, конечно, - она бесцельно прошлась по номеру. - Ты не обязан чем-то делиться со мной.
- Кристал, через пару часов у меня самолет. И нет никакой возможности задержаться дольше на Плантации Хендрикса. То есть я не смогу раскрутить эту историю до конца. Теперь ты присядешь?
- Это правда? - спросила Кристал. - То, что ты сказал? Лидия Марч покончила с собой?
- Что б мне провалиться на этом самом месте. Ты меня выслушаешь?
Кристал села в кресло. Поначалу у нее из головы еще не выходила сцена на террасе, когда она склонилась над убитым Марчем. Одновременно она пыталась разгадать замысел Флетча. С чего, собственно, он дарит ей сенсацию года, благодаря которой ее карьера…
- Ты не слушаешь, - прервал ее размышления Флетч. - Учти, у тебя осталось лишь несколько минут до того, как придется диктовать статью по телефону.
И вот тут Флетч полностью завладел ее вниманием, глаза ее широко раскрылись, на щеках затеплился румянец, спина выпрямилась.
- Флетч, ты не мог все это узнать, - прервала она его рассказ.
- Если я и говорю чуть больше, чем нужно для статьи, то лишь для того, чтобы ты мне поверила.
- Но как ты все это раскопал? Это же за пределами возможностей человека.
- Считай, что я пользовался нечеловеческими методами.
- Флетч, как ты это узнал?
- У меня есть чудо-машина.
Наконец, ему удалось убедить Кристал, что он ничего не выдумал.
- Потрясающая история! - воскликнула она. Несмотря на ее внутреннее сопротивление и некоторую невнимательность в самом начале, Флетч видел, что повторять сказанное нет нужды.
- Ну и ну! - она восхищенно покачала головой. Флетч снял телефонную трубку и продиктовал телефонистке номер.
- Кто говорит? - сурово спросили на другом конце провода.
- Ай-эм Флетчер.
- Кто?
- Передайте Джеку Сандерсу, что с ним хочет поговорить некий Флетчер.
Тут же в трубке раздался голос Сандерса.
- Я надеялся, что ты позвонишь.
- Привет, Джек. Помнится, ты обещал мне, что возьмешь на работу любого, кто раскрутит убийство Уолтера Марча?
- Я это говорил?
- Будь уверен.
- Флетч, я сказал…
- Помнишь Кристал Фаони? Она работала с нами в Чикаго?
- Я помню, что она была толще моей жены. И куда умнее.
- Джек, статья у нее готова.
- Какая статья?
- Насчет Уолтера Марча. Веселенькие факты, и все связаны в неразрывную цепь.
- В нашем последнем разговоре ты упомянул ее в числе подозреваемых.

Предыдущая страница 23 Следующая страница


Жребий Флетча 24

- Я лишь хотел напомнить тебе о ней. Освежить твою память. Показать, что она здесь, на конгрессе.
- У Кристал есть статья об Уолтере Марче?
- У Кристал есть работа?
Если Сандерс и замялся, то лишь на мгновение.
- У Кристал есть работа.
- Тогда у Кристал есть статья об Уолтере Марче.
- Дай мне перекинуться с ней парой слов, прежде чем она начнет диктовать.
- Конечно, Джек, конечно. Кристал взяла трубку.
- Привет, Джек. Как Дафни?
Послушала несколько мгновений, пока Джек в очередной раз честил жену, покачала головой, рассмеялась.
- Слушай, Джек, ты бы побыстрее зачислил меня в штат. Мои сбережения подошли к концу. Эти конгрессы дорого стоят. Столько еды.
Флетч включил кондиционер. Кристал предстояло провести на телефоне много времени, и работа ее ждала тяжелая.
- Конечно, Джек. Я готова диктовать. Переключайся на магнитофон. Увидимся в Бостоне в понедельник. Флетч открыл дверь.
- Ну что ж, утрем нос Фредди! - воскликнула Кристал, ожидая, пока техники в «Стар» наладят электронику.
- Кому? - переспросил Флетч.
- Этот материал поставит меня вровень с Фредди Эрбатнот.
- С кем?
- Фредди Эрбатнот, - рассеянно повторила Кристал. - Разве ты не знаком с ее статьями? Блестящая журналистка.
- Фредди?
- Ты не читал ее репортажей с судебного процесса над Пекуче? Из Аризоны? Тянут на Пулицеровскую премию. Невозможно оторваться. О, да, ты же только прилетел из Италии.
- Ты хочешь сказать, что Фредди…
- Что-то я тебя не понимаю, Флетч.
- Значит, Фредди Эрбатнот…
- Что, что?
- Фредди Эрбатнот… это Фредди Эрбатнот?
- А кто же она по-твоему? Пол Маккартни?
- О, мой Бог! - Флетч стукнул себя по лбу. - А мне и в голову не пришло раскрыть справочник на букву «Э».
Он уже переступил порог, когда Кристал позвала его: «Эй, Флетч». Он обернулся.
- Спасибо, Друг.

Глава 37

- Как мило с вашей стороны заглянуть ко мне. Стучась в номер Фредди, Флетч обратил внимание, что его дверь приоткрыта.
Но Фредди, должно быть, уже уехала в аэропорт.
В номере Флетча поджидали Дон Джиббс и Роберт Энглехардт.
Джиббс изучал содержимое стенного шкафа. Энглехардт открыл чемодан с чудо-машиной и с интересом разглядывал ее.
- У меня нет времени на светскую беседу. Боюсь опоздать на самолет, - предупредил Флетч.
- Прекрасная машина, - оценил Энглехардт стоящий перед ним агрегат. - Вы эффективно использовали ее?
- Все зависит от того, что вы подразумеваете под термином «эффективно».
- Где пленки?
- Уехали.
Энглехардт повернулся к нему.
- Уехали?
- Дон, раз уж ты все равно у стенного шкафа, достань, пожалуйста, чемоданы.
- Уехали? - повторил Энглехардт.
- Вот-вот. В далекие края.
Флетч взял у Джиббса оба чемодана, поставил их на кровать, откинул крышки.
- Дон, передай мне, пожалуйста, костюм.
- Мистер Флетчер, мне кажется, вы чего-то не понимаете, - прорычал Энглехардт.
- Если и не понимаю, то это взаимно. А теперь брюки. Дон. Благодарю.
- Эти люди. В Италии, Фейбенс и Эггерз…
- Эггерз, Гордон, и Фейбенс, Ричард, - пояснил Флетч.
- Они не наши.
- Не ваши?
- Нет, - сквозь роговые очки Энглехардт сурово смотрел на Флетча.
- Это же надо. Не ваши!
- Они не являются агентами Центрального разведывательного управления. И, вообще, не работают в американских федеральных учреждениях. Они даже не граждане Соединенных Штатов.
- Ящик для грязного белья пуст, Дон?
- Мистер Флетчер, вы меня не слушаете.
- Эггерз, Гордон, и Фейбенс, Ричард, несомненно, бяки. Готов поспорить, их послали ко мне с другой стороны «железного занавеса».
- Потому-то мистер Джиббс и я прилетели в Хендрикс. Агенты иностранной державы направили вас сюда, чтобы получить сведения, которые позволят им шантажировать лучших американских журналистов.
- Это же надо!
- Как вы могли подумать, что Центральное разведывательное управление может быть замешано в подобной операции?
- Я пытался это проверить. Спрашивал вас.
- Мы никогда не говорили вам о своем участии. Я действительно посоветовал вам ни в чем им не перечить. Чтобы мы с Джиббсом, прилетев сюда, смогли разобраться на месте, что к чему.
- И как, разобрались? - спросил Флетч.
- Во всяком случае, прилагали к этому максимум усилий.
- Это я знаю, - Флетч снял тенниску. После рейда в лагерь Молинаро и обратно ему хотелось принять душ, но он не располагал свободным временем.
- Да где это видано, чтобы ЦРУ подслушивало постельные разговоры журналистов! - продолжал возмущаться Энглехардт.
В ванной Флетч побрызгал под мышками дезодорантом.
- Флетч, ты знал, что эти парни не работают в ЦРУ? - спросил Джиббс.
- Догадывался.
- Догадывался?
- Именно так.
- И что натолкнуло тебя на эту мысль?
- Сигара Фейбенса. Она ужасно воняла. Я сразу понял, что она румынская, албанская или болгарская. Фу! До сих пор помню эту вонищу. Я упоминал вам о ней. Можно купить американскую одежду. Приобрести американский акцент. А вот пристрастия курильщика остаются неизменными, - Флетч переложил чистые рубашки из комода в чемодан. - А потом, когда ко мне заглянул чиновник из департамента налогов и сборов, я понял, то ли вы что-то не согласовали, то ли согласовывать что-либо никто и не собирался. Ибо в такой момент не было нужды окончательно загонять меня в угол.
Он надел чистую рубашку.
- Если вы знали, или подозревали, что Эггерз и Фейбенс не агенты ЦРУ, почему вы отдали им пленки? - в упор спросил Энглехардт.
- Но я не отдавал.
- Вы же сказали, что они уехали.
- Пленки? Уехали.
- Но вы не отдали их Эггерзу и Фейбенсу?
- Вы принимаете меня за психа?
- Флетчер, - гнул свое Энглехардт, - нам нужны Эггерз и Фейбенс, а также эти пленки.
- Эггерза и Фейбенса можете забирать, - Флетч достал из ящика в столике у кровати их телеграмму и протянул Энглехардту. - Тут написано, что они будут дожидаться меня у регистрационной стойки ВОАС в Национальном аэропорту Вашингтона от половины восьмого до девяти. Удобное для вас время.
Порывшись в чемодане, Флетч вытащил галстук.
- Телеграмма указывает и на то, разумеется, если прочитать ее внимательно, что пленок я им не отдавал.
Энглехардт держал телеграмму в руке, но смотрел на Флетча.
- Флетчер, где пленки.
- Я отправил их по почте. Вчера.
- На свой адрес?
- Нет.
- Кому вы их отправили?
Флетч мысленно прикинул, все ли он положил в чемоданы. Во всяком случае, бритвенные принадлежности он не забыл.
- Кажется, все.
- Флетчер, вам придется отдать нам эти пленки.
- Кажется, вы только что сказали, что ЦРУ не ввязывается в подобные операции.
- Пока эти пленки существуют… - начал Джиббс.
- Пленки - вещественное доказательство сбора информации иностранной державой, - прервал его Энглехардт.
- Е-рун-да! - Флетч закрыл чемоданы, щелкнул замками.
- Флетчер, надо ли мне напоминать вам, каким способом вас заставили взяться за эту работу? Не вы ли незаконно вывозили деньги из США? И не можете сказать, откуда они у вас взялись? А уж о манкировании подачей налоговой декларации я могу и не упоминать, не так ли?
- Вы меня шантажируете?
- Мой долг, - с достоинством заявил Энглехардт, - передать имеющуюся в моем распоряжении информацию компетентным органам.
- Кстати, - Джиббс хихикнул, - мы ничего о тебе не знали, пока ты сам все не рассказал.
- Вы меня шантажируете.
Джиббс стоял за спиной у Флетча, Энглехардт - перед дверью.
- В магнитофон вставлена пленка, - продолжил Флетч. - Вернее, копия. Оригинал отправлен по почте вместе с остальными пленками.
После короткого колебания Энглехардт подошел к стрлу и нажал кнопку «Пуск». Номер заполнил громкий голос Джиббса.
- Кто бы мог подумать, что мой дорогой начальник отдела будет путешествовать по Югу со снегом в «дипломате». Какое счастье, что он не тает..!
…Но я тоже приготовил тебе сюрприз, мой дорогой начальник. Ты спрашиваешь, какой? Объясняю. Помнишь двух крошек в коктейль-холле Билли-Бобби? Так вот, сэр, я взял на себя смелость пригласить их в наш журналистский «люкс». В этот вечер! Этот час! Эту минуту! Вернее, двадцать минут тому назад.
- Ты их пригласил? - голос Энглехардта.
- Конечно, - Джиббс. - А почему бы и нет? Они же журналистки. Развращенные женщины. Можно ли ждать от них чего другого?
- Я тоже кое-кого пригласил, - Энглехардт.
- Правда? - Джиббс. - Так их будет четыре? Четыре голые девицы в одной комнате! И нас двое. Потрясающе!
- Спасателя, - Энглехардт. Энглехардт выключил чудо-машину.
- На этом пленка не кончается, - заверил его Флетч. - И мне представляется, что ваше руководство, придерживающееся консервативных взглядов, едва ли одобрит вашу пьяную оргию. Да еще щедро сдобренную кокаином. «Меняемся! Все меняются!» - передразнил он Джиббса.
Плечи Энглехардта пошли вперед. В тот момент он более всего напоминал быка, готового ринуться в атаку.
Кулаки его сжались.
Кровь прилила к лицу.
- Живем, как журналисты! - вновь процитировал Джиббса Флетч. - Гребаные журналисты!
Джиббс все еще пребывал в шоке. Бледный, как мел, с отвисшей челюстью.
- Разумеется, это не оригинал. Но ничем не отличается от него. Те же действующие лица, те же ремарки…
- Ты поставил «жучок» в наш номер! - Джиббс обрел дар речи. - Черт побери, Флетчер, ты же поставил «жучок» в наш номер!
- Конечно, поставил. А ты ждал от меня другого? Кулаки Энглехардта разжались.
- И что вы собираетесь с этим делать? - спросил он.
- Естественно, шантажировать вас, - Флетч подхватил оба чемодана. - В ближайшие шесть недель я хочу получить официальное уведомление о том, что все выдвинутые против меня обвинения сняты. И выброшены в Потомак. В противном случае порушатся карьеры Роберта Энглехардта и Дональда Джиббса.
- Мы не сможем этого сделать, - пробурчал Энгле-хардт.
- Это же оскорбление Агентства! - добавил Джиббс.
- Думаю, вы сумеете найти выход.
Лимузин, на котором Флетча доставили из аэропорта, уже уехал, и ему пришлось вызывать такси. Он стоял у отеля, меж двух чемоданов, когда в вестибюле появился Джиббс. Он направился к Флетчу, все еще с неестественно бледным лицом.
- Флетчер, - не проговорил, но прошептал он.
- Да?
Подъехало тахси.
- Если ты заподозрил, что Эггерз и фейбенс не служат в ЦРУ, почему же ты согласился?
- По трем причинам.
Флетч отдал чемоданы таксисту.
- Во-первых, я любопытен.
Флетч открыл задяюю дверцу.
- Во-вторых, мне показалось, что может получиться интересный материал.
Он залез в кабину.
- И в-третьих, мне не хотелось садиться в тюрьму, - на этом задняя дверца захлопнулась.

Глава 38

- ФРЕДДИ!
С саквояжем в руке, она подходила к лесенке, ведущей в салон двенадцатиместного самолета.
- ФРЕДДИ!
Он бежал по бетону летного поля, чемоданы немилосердно били по ногам.
- ФРЕДДИ!
Наконец она услышала его, остановилась.

Предыдущая страница 24 Следующая страница


25 Грегори МакДональд

- Послушайте, - он догнал ее, тяжело дыша. - Послушайте. Вы - Фредди Эрбатнот.
- Нет. Я - мисс Блейк.
- Я могу все объяснить.
Глаза ее сузились.
- Э…
Она ждала.
- …э
Она ждала.
- Короче, объяснить я могу. Объяснение тому есть. Пилот, в белой рубашке с короткими рукавами и в солнцезащитных очках, ждал на лесенке, пока они поднимутся в салон.
- Э… Но на это потребуется время.
- Времени у нас больше нет. Для нас двоих.
- Есть! - воскликнул Флетч. - И всего-то вам нужно полететь со мной в Италию. Сегодня вечером.
- Ирвин Флетчер, я, между прочим, работаю.
- Отпуск! Почему бы вам не взять отпуск? В Канья сейчас изумительная погода.
- Будь у меня свободное время, я осталась бы здесь, чтобы отшлифовать статью об убийстве Уолтера Марча.
- Отшлифовать?
- Пока я смогла передать по телефону лишь самое важное.
- Самое важное? И что же вы передали?
- Да вы сами все знаете. Самоубийство Лидии Марч. Ее признание. Убийство Младшего. О Джозефе Молинаро…
- Однако!
Фредди продолжила, как бы рассуждая вслух сама с собой.
- Отшлифовать статью придется в Нью-Йорке. И сдать в субботу утром.
- Тогда вы сможете полететь в Италию, - схватился Флетч за соломинку. - В субботу.
- Вы же знаете, что в понедельник начинается суд над Джеком Барроузом.
- Джеком Барроузом?
- Флетч, в прошлом году я получила премию Малхолланда за освещение дела Барроуза. Вы же знаете.
- Да, конечно. Первый раз слышу.
- Флетч, вы журналист или как?
- Местами, местами.
- Я бы скорее подумала, что вы - кондуктор автобуса, только кондукторы должны ладить со всеми.
Пять человек смотрели на них через иллюминаторы.
- Я должен лететь в Италию. И оставаться там шесть недель, не меньше. То есть, я хочу сказать, что мне нужно уехать из Штатов на шесть недель.
- Приятного вам отдыха.
- Фредди…
- Ирвин…
- Есть же способ объясниться.
- Наверняка, есть.
- Все так запутано…
Фредди щурилась на солнце.
- Просто невозможно найти, с чего же начать…
Фредди Эрбатнот широко улыбнулась.
- Тогда помолчите, Флетчер.
В салоне нашлось лишь два свободных места. Одно впереди, по соседству с Шелдоном Леви, его заняла Фредди, второе - сзади, рядом с Леоной Хэтч. Туда сел Флетч.
Леона Хэтч пристально смотрела на него, пока он снимал пиджак, усаживался, застегивал ремень безопасности.
- Могу поклясться, я видела вас раньше. Только вот где…
В первом ряду белокурая головка Фредди уже уткнулась в свежий номер «Ньюсуорлда».
Леона Хэтч продолжала сверлить взглядом Флетча.
- Как вас зовут?
- Флетч.
- А ваша фамилия?
- Флетчер.
- Имя?
- Ирвин.
- Что-что?
- Ирвин. Ирвин Флетчер. Но люди зовут меня Флетч.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 17)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 19)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 21)
  • Глава 32 (Страница 21)
  • Глава 33 (Страница 22)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 24)


Грегори Макдональд - Жребий Флетча

Грегори Макдональд

Жребий Флетча

Цикл: "Флетч" - 7

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Ежемесячный журнал.
[2] | Одна из крупнейших авиакомпаний, сокращенно ТУЭ.
[3] | Двухстворчатое окно до пола.
[4] | Звуковое совпадение. Ай эм означает я.
[5] | Начальные буквы названных имен образуют слово rabid — бешеный.
[6] | Ежегодная премия лучшим журналистам США.
[7] | Р.М. — post meridiem (во столько то часов, лат.) пополудни, в данном случае в 18:30 вечера.
[8] | Популярный еженедельник, издающийся в США.
[9] | А.М. — ante meridiem (во столько то часов) до полудня, в данном случае половина девятого утра.
[10] | Подробнее в романе «Сознавайтесь, Флетч».