Грегори МакДональд - Выбор Флетча

1 Грегори МакДональд

Глава 1

- Флетч, старина! Отлично! Ты, наконец-то, здесь!
Без рубашки и босиком, Флетч стоял посреди обычного номера средненького отеля в заурядном городе небольшого американского штата. Едва он пустил душ, как зазвонил телефон.
- Поднимайся в отцовский «люкс», - скомандовал Уолш Уилер. - Немедленно. Номер 748.
- Почему ты не здороваешься, Уолш?
- Привет, - в трубке слышались другие голоса, звякание бокалов, музыка.
- Почему не спрашиваешь, как я долетел?
- Не ломай комедию. Некогда.
- У нас уже кризис?
- Любая предвыборная кампания - один бесконечный кризис, Флетч. В том числе и президентская, только в последней кризисы разрастаются до размеров катастрофы. И достаточно нескольких минут, чтобы это понять. Подожди, - на другом конце провода кто-то заговорил с Уолшем. Слов говорившего Флетч не разбирал. Зато слышал ответы Уолша. - Кто она такая? - вновь бу-бу-бу. - Она мертва?
Из ванной уже валил пар.
- Кто мертва? - спросил Флетч.
- Это мы и пытаемся выяснить. Твой самолет опоздал? Мы ожидали тебя раньше.
- Незапланированная посадка в Литтл-Рок. Наверное, пилот завез кому-то выстиранное белье.
- Ты должен был приехать в шесть.
- Твой папаша очень популярен в Литтл-Рок. Я провел опрос населения. Коп в аэропорту заявил мне: «Если Уилер не станет нашим следующим президентом, придется мне самому баллотироваться на этот пост». Какова угроза?
Уолш продолжал с кем-то говорить.
- Кем бы она ни была, к нам она не имеет ни малейшего отношения. Никоим образом не связана с предвыборной кампанией.
- Хотелось бы мне знать, о чем речь, - внес свою лепту Флетч.
- Я в коктейль-холле, - пояснил Уолш. - Тут я как-нибудь разберусь сам, а ты скоренько поднимайся к отцу.
- Уже половина одиннадцатого, не так ли?
- Около этого. И что?
- Я никогда не встречался с кандидатом. Твоим достопочтенным папашей. Губернатором.
- Постучи в дверь. Он не кусается.
- А что я скажу будущему президенту Соединенных Штатов? «Хотите купить новую швабру?»
- Не поверю, чтобы ты не нашелся, что сказать. К примеру: «Привет, я ваш новый пресс-секретарь».
- Врываться к кандидату в президенты в половине одиннадцатого, даже без стакана теплого молока.
- Будь спокоен, он еще не лег. Доктор Том в баре.
- Послушайте, лейтенант, солдаты маршируют веселее, если знают, что их ждет впереди.
- Дело чертовски серьезное, Флетч. Мне сказали, что девушка мертва.
- Смерть - дело серьезное для всех нас. А теперь прости меня, Уолш, какая девушка? Кто умер?
Уолш откашлялся.
- Не знаю.
- Уолш…
- Какая-то девушка или женщина сиганула с крыши мотеля. Пять минут тому назад. Или десять.
- И она мертва.
- Вроде бы.
- Потрясающе! Но каким боком эта смерть связана с твоим отцом? С тобой? Со мной?
- Никак, - твердо ответил Уолш. - Суть ты уловил.
- Вот и ладушки. Тогда почему я не могу принять душ, надеть пижаму, лечь в постель и встретиться с твоим отцом утром? Между первой и второй чашечками кофе?
- Потому!
- Веская причина. Уолш, смерть в мотеле, где остановился на ночь кандидат в президенты, не такое уж событие. Люди умирают в мотелях чаще, чем заказывают обед в номер. Почему одно должно связываться с другим?
- Согласен с тобой.
- Наоборот, слишком резкая реакция команды кандидата привлечет внимание. К примеру, кто-нибудь да заметит, что я среди ночи помчался к твоему отцу, хотя раньше мы с ним не встречались.
Уолш снова откашлялся. Понизил голос.
- Похоже, она прыгнула, Флетч. С крыши. Аккурат над «люксом» отца. Перелетела через его балкон. Здание уже сфотографировали. А прочертить траекторию полета ничего, не стоит.
- Однако!
- Пресса скучает, Флетч. Они ухватятся за что угодно.
- Действительно. Плохо ли написать, что эта юная дама использовала балкон кандидата, как трамплин для прыжка в вечность. Некоторые газеты за это ухватятся. Хотя бы «Ньюсбилл».
- Я и без того знаю, что между ушей у тебя не опилки.
- Картофельные чипсы.
- Поднимайся к отцу. Отвечай на телефонные звонки, если кто позвонит. Говори, что ты - человек новый и не ведаешь, о чем, собственно, речь.
- Нет проблем. Так приятно говорить правду.
- Я попытаюсь убедить телефонисток на коммутаторе отключить телефон отца. Но не все они неподкупны.
- В этом я убедился на собственном опыте. Какой номер?
- 748. Я тоже приду. Как только пообщаюсь с телефонистками и ублажу прессу. Заверю твоих коллег-репортеров, что мы никак не реагируем на смерть девушки.
- Уолш, ответь мне прямо. Девушка имеет к нам какое-либо отношение? К предвыборной кампании? К кандидату в президенты?
Уолш понизил голос.
- Твоя задача, Флетч, убедительно доказать, что она никаким боком не связана с нами.

Глава 2

Когда разошлись двери лифта, в кабине она стояла одна. Флетч как раз надевал пиджак. В первое мгновение он решил, что грезит. Да и откуда взяться здесь этой девушке с карими глазами?
- Фредди! - воскликнул он. - Что б мне провалиться на этом самом месте! Единственная и несравненная! Фредди Эрбатнот.
- Флетч, это я.
- Спускаетесь в бар?
- Нет. Поднимаюсь к себе.
Автоматически двери лифта начали закрываться, но он успел проскочить в кабину. Отметил, что горит кнопка с цифрой «8».
- Я рад вас видеть.
- Раньше я такого не замечала.
- Послушайте, Фредди, далась вам эта Виргиния. Ну что я могу сказать? Я ошибся. Вы же сами знаете, эти журналистские сборища кишат агентами спецслужб. Вот я и подумал, что и вы из их числа.
- Я - честная журналистка, мистер Флетчер, - Фредди вскинула голову. - Не то, что некоторые, кого я и знать не хочу.
- Честная, - согласился он.
- И известная.
- Знаменитая! Кто не читал блестящих статей Фредерики Эрбатнот.
- Так почему же в Виргинии вы не знали, кто я такая?
- Тому причина - невежество. Долго жил в чужих краях.
- И никогда не читали «Ньюсуорлд»?
- Мой дантист не выписывает это уважаемое издание.
- Никогда не заглядывали в «Ньюсуорлд синдикейт»?
- Преступность меня не интересует. Приятного мало. Кому охота знать, что отыскал коронер в кишках убитого? Я не хочу знать, что у меня в кишках.
- Я зарабатываю на жизнь статьями о преступности.
- Они самые лучшие. Все так говорят. Статьи Фредерики Эрбатнот - эталон.
- Правда ли, что губернатор Уилер назначил вас своим пресс-секретарем?
- Еще не виделся со старым воителем. Двери кабины открылись.
- Ему хватит одного взгляда, чтобы отослать вас обратно на детскую площадку, Флетч.
Вместе с ней он вышел на восьмом этаже.
- А что вы делаете в этом городе, Фредди? Приехали на какой-то судебный процесс?
- Решила поучаствовать в предвыборной кампании, - она зашагала по коридору.
- Как? Вы оставили журналистику? Записались в добровольцы?
- Отнюдь. Я по-прежнему принадлежу к когорте честных журналистов.
- Что-то я вас не понял, Фредди. Вы же криминальный репортер. А тут - политическая кампания.
Она вытащила ключ из кармана юбки.
- Разве политическая кампания не похожа на судебный процесс с присяжными?
- Лишь частично. За поражением на выборах обычно не следует тюремного заключения.
Фредди повернула ключ в замке.
- Мое присутствие нервирует вас, Флетч?
- Скорее, возбуждает.
- Тогда расскажите, что вам известно о девушке, убитой этой ночью в мотеле?
- Убитой?
- Вы ничего не знаете?
- Нет.
- Ее нашли на асфальте, голую и избитую. Жестоко избитую. И тут мне даже не нужно заключение коронера. Я все видела своими глазами. Она то ли бросилась вниз с балкона, то ли ее заставили броситься. Или просто сбросили.
У Флетча округлились глаза.
- Но не прошло и получаса, как она умерла, Фредди. За это время вы не успели бы добраться сюда из Нью-Йорка, Лос-Анджелеса или откуда-то еще, где вам сообщили о случившемся.
- А, так что-то вам известно…
- Я знаю, что полчаса тому назад какая-то девушка прыгнула с крыши. Может, и разбилась насмерть.
- Милый Флетч, как всегда вы обо всем узнаете последним.
- Не всегда. Лишь в присутствии несравненной Фредерики Эрбатнот.
- Я пригласила бы вас к себе, но в прошлом мои попытки постоянно натыкались на грубый отказ.
- А что еще вы знаете об этой девушке.
- Не так много, как вскорости выясню.
- В этом я не сомневаюсь.
- Спокойной ночи, дорогой Флетч.
Флетч придержал уже готовую закрыться дверь.
- Фредди! Что побуждает криминального репортера освещать предвыборную кампанию?
Она приподнялась на цыпочках и чмокнула его в нос.
- А что толкает газетного курьера в пресс-секретари кандидата в президенты?

Глава 3

- Кто там? - в голосе за дверью «люкса» 748 слышалось любопытство.
Флетч уже слышал этот голос. Правда, высказывался его обладатель о недостатках сверхзвуковых бомбардировщиков и дефиците федерального бюджета.
- Ай-эм Флетчер. Уолш просил постучать в вашу дверь.
Дверь открылась.
Не отпуская ручки, губернатор Кэкстон Уилер протянул вторую руку, готовую как для рукопожатия, так и для толчка. На губах играла улыбка, но глаза обежали Флетча с головы до ног. Обычно таким взглядом футбольный тренер встречал приглашенного на сборы новичка. Флетч поправил галстук и пожалел, что надел рубашку, в которой ходил весь день.
Лицо губернатора Кэкстона Уилера казалось огромным, как карта Америки. Лоб широкий, словно равнинные штаты, челюсть массивная, как юг, глаза большие и широко посаженные, этакие Нью-Йорк и Лос-Анджелес, а нос выпирал, как небоскребы Чикаго и Хьюстона.
- Привет, - продолжил Флетч. - Я ваш новый пресс-секретарь.
Кандидат в президенты, с застывшей на лице улыбкой, сверлил Флетча взглядом.
- Хотите купить швабру?
- Что ж, - хмыкнул губернатор. - Хорошая уборка еще никому не вредила.
- Держу пари, вы готовы вычистить все лишнее.
- Вы - один из них?
Флетч огляделся.
- О ком вы?
- О прессе.
- Пресса - это народ, сэр.
- Забавно, - вновь хмыкнул кандидат в президенты. - Я-то думал, что народ - это государство. Заходите.
Губернатор отпустил ручку и в одних носках прошлепал в гостиную.
Флетч закрыл за собой дверь.
Гостиная не произвела на него впечатления. Впрочем, что он мог ожидать от «люкса» средненького отеля. Картина на стене, шхуна под полными парусами (его собственный номер украшала репродукция этой картины), облупленная позолота на углах кофейного столика и подлокотниках кресел.
На сервировочном столике стояли бутылки.
- Хотите выпить? - указал на них губернатор.
- Нет, благодарю.
- Я предполагал, что услышу именно такой ответ.
- Может, налить вам?
- Нет, - губернатор сел на диван. - Моя жена не одобрит. Она считает, что я должен черпать энергию в общении с людьми. Впрочем, я сомневаюсь, что она может объяснить, как это делается.
Наряд губернатора состоял из распахнутого на груди ношенного коричневого халата. Над нагрудным карманом зеленели буквы «К» и «У».
Глаза Флетча перебегали с загорелого лица губернатора на белизну его живота.
- Вы, похоже, только вернулись из летнего лагеря, - продолжил губернатор. - Пресса вас примет? - Флетч тактично промолчал. - Борьба идет жесткая. Есть в этом свои плюсы, но хватает и минусов, - на кофейном столике громоздились высыпавшиеся из «дипломата» бумаги. - На финише кампании, если мы выиграем эти праймери [1], вы будете выжаты, как лимон.
За спиной губернатора, меж раздвинутых портьер, поблескивала стеклом сдвижная дверь на балкон.
Медленно, как бы между прочим, Флетч подошел к ней.
- Если вы проигрываете праймери, кампания заканчивается?
- Праймери дают голоса. И взносы в фонд предвыборной кампании. В проигравших денег не вкладывают. А счета бензозаправок и мотелей должны оплачивать все, даже кандидаты в президенты. Такой уж американский образ жизни.

1 Следующая страница


Выбор Флетча 2

Флетч зажег свет на балконе.
- Пресса знает, что денег у вас в обрез?
Губернатор не обернулся.
- Мы не оглашаем наши финансовые отчеты по два раза в месяц. Но журналистов как ветром сдует, если они почувствуют, что нам ничего не светит.
Снег на балконе, свежевыпавший и смерзшийся, истоптан многочисленными следами. Большая часть поручня под валиком снега, но есть и чистые куски.
- Сегодня вечером вы выходили на балкон? - спросил Флетч.
Тут губернатор обернулся.
- Нет. А что? Кажется, не выходил.
- Кто-то там был.
- Я приглашал сюда журналистов. Выпить, пообщаться с моими помощниками. Многие курили. Может, я и выходил подышать свежим воздухом. Или перекинуться парой слов наедине. На минуту, не более. В мокрой грязи долго не настоишься.
Флетч выключил свет на балконе, задернул портьеры.
- В ваше отсутствие здесь могли быть посторонние? Не считая персонала мотеля?
- Конечно, - губернатор вновь повернулся к кофейному столику. - В моем номере постоянная толчея, как в международном аэропорту. Кстати, а куда все подевались? И почему не звонит телефон?
- Уолш отключил его от коммутатора, - Флетч пересек гостиную и вышел в маленький коридорчик у входной двери.
- Зачем ему это понадобилось?
Поворот ручки, и дверь открылась.
- Ваша дверь не заперта.
- Естественно. Ко мне же приходят люди. Вы, собственно, кто, пресс-секретарь или агент службы безопасности?
Флетч закрыл дверь, вернулся в гостиную.
- Мне кажется, такой агент вам необходим.
- Мне вполне достаточно Шустрика. Он никому не мешает. Итак, вы служили вместе с Уолшем? Помнится, он говорил мне об этом.
- Да, сэр. Он был моим лейтенантом.
- И как он вам показался?
- Ваш сын? Как командир?
- Да. Каким он был командиром?
- С подчиненными он ладил. Хотя иной раз задавался.
Губернатор хохотнул.
- Но не слишком, так?
- Особых претензий к нему не возникало. Он не мешал нам выполнять свои обязанности. А в остальное просто не вмешивался.
- Вот это по-моему. Главное, чтобы дело шло, а там, хоть трава не расти. Уолш полагает, что вы - идеальный пресс-секретарь, - губернатор сдвинул брови. - Он настоял, чтобы я незамедлительно вызвал вас. Он хочет, чтобы утром я первым делом объявил о вашем назначении.
Флетч пожал плечами.
- Я смог прилететь.
- Последнее означает, что вы без работы.
- Я пишу книгу.
- О политике?
- Об американском художнике, воспевшем Дикий Запад. Вы его знаете, Эдгар Артур Тарп, младший.
- О, да. Превосходный мастер. Но какое отношение имеет он к политике?
- Никакого.
- Вы раньше работали в газетах?
- И во многих, - улыбнулся Флетч. - Так и перелетал из одной в другую.
- То есть вы хотите сказать, что в журналистике успех вам не сопутствовал?
- Иной раз еще как сопутствовал. Все зависит от того, с какой стороны посмотреть.
Губернатор откинулся на спинку дивана, вздохнул.
- Юноша, который выглядит так, словно не покидает теннисного корта, да еще увлеченный ковбойской живописью. А мне нужен пресс-секретарь предвыборной кампании. Можно ли полагать вас находкой?
- Разве американская политика не крестовый поход любителей?
- Чье это высказывание?
- Мое. Я так думаю.
- Вы ошибаетесь. Но фраза хлесткая, - наклонившись, губернатор что-то чиркнул на листке бумаги, лежащем среди прочих на кофейном столике. - Видите? Мы уже работаем в паре. Вы участвуете в составлении моих будущих речей, - он вновь откинулся на спинку дивана и улыбнулся. - Такая фраза может принести тысячи долларов. Вы уверены, что ее еще никто не произносил?
- Уверен.
- Тогда ее произнесу я. А услышат миллионы.
- Вы же сказали, что она не соответствует действительности.
- Меня не назовешь любителем. Дважды избирался в палату представителей Конгресса, трижды - на пост губернатора. Но в каждой кампании все начинается с нуля, - Кэкстон Уилер бросил ручку на столик. - Как бы то ни было, Уолш говорит, что вы умны, изворотливы и согласны работать задешево. В связи с последним поневоле возникает вопрос, а так ли вы умны?
- В ваших силах сделать меня умнее. Платите больше. Если вам того хочется. Мне-то без разницы.
Губернатор хмыкнул.
- Похоже, на этот раз Уолш подобрал себе подходящего партнера. Напряжение уже сказывается на нем. У него давно нет ни дня, ни часа отдыха. И его ноша куда тяжелее моей. На нем лежит организация всей кампании. Кто куда едет, когда, с кем, что говорит, и кому. Да еще я уволил Джеймса. От этого ему только прибавилось забот. Мне, впрочем, тоже. Полагаю, вы слышали, что у нас произошло?
- Уолш мне что-то сказал, когда позвонил вчера вечером. А в аэропорту я прочел заявление для прессы и комментарии журналистов.
Губернатор погрустнел.
- Я знаком с Джеймсом двадцать лет. Нет, если точнее, двадцать два года. Политический комментатор газеты моего родного города. Газета стояла за меня горой, когда я баллотировался в конгресс, на пост губернатора. Джеймс был моим доверенным лицом. Хороший парень, кристально честный. И опыта ему не занимать. Работал в Вашингтоне. Я думал, что возьму его в свою команду, если дело дойдет до борьбы за Белый Дом. И тут он подложил мне свинью. Большую свинью.
- Газеты написали, что он подал в отставку из-за расхождений в вопросах внешней политики. Что-то вы не поделили в Южной Африке.
- Пресса меня помиловала. Причина наших разногласий - не Южная Африка. Миссис Уилер, - губернатор тяжело вздохнул. - Первую его выходку удалось замять. Я сумел обратить все в шутку. Он шепнул нескольким репортерам в баре, что миссис Уилер каждое утро тратит на макияж два с половиной часа.
- Это так?
- Нет. Разумеется, она проводит какое-то время перед зеркалом. Как и всякая женщина. Ей тоже нелегко. Каждый день появляется на людях, встречи затягиваются допоздна. А утром она снова должна быть красивой. Короче, в газетах это напечатали.
- Небось, отвели душу.
- По всему выходило, что она пустая, самовлюбленная женщина. Я отшутился, сказав, что потому-то у нас на втором этаже губернаторского особняка две ванных. Чтобы эти два часа поутру я мог спокойно искать свою бритву.
- Да, получилось удачно.
- А вот на этой неделе Джеймс подвел нас серьезно. Вчера об этом было в газетах. Он сообщил прессе, что миссис Уилер в последний момент отменила визит в детский ожоговый центр, чтобы поиграть в теннис с тремя богатыми подружками.
- Это правда?
- Послушайте, как вас зовет Уолш - Флетч? - она действительно выкроила время, чтобы поиграть в теннис с сокурсницами по колледжу, которых не видела много лет, женами очень влиятельных людей этого штата. Они бы не простили, если б она не нашла для них нескольких часов. А благодаря этой встрече мы получили столь необходимые для кампании средства.
- Временные накладки, должно быть, обычное дело.
- Естественно. И задача пресс-секретаря - заминать их, а не выпячивать. Я убежден, что Джеймс сознательно нагадил нам.
- Да, но почему?
- Кто знает? Не буду утверждать, что он боготворит мою жену. За эти годы у них случались стычки. Но личное отношение к тому или иному человеку - одно, а политика - совсем иное. Если жить в окружении только тех, кто тебе нравится, придется переезжать на новое место каждые десять дней. Политика - это абсолютная верность, сынок. Когда ты покупаешь человека целиком, со всеми словами, что слетают с его губ. Когда ты продаешься, полностью осознавая, на что идешь. А потому продаваться надо лишь в полной уверенности, что это в твоих же интересах. Джеймс отдал двадцать два года верности за сомнительное удовольствие публично поиздеваться над моей женой.
Слушая, Флетч кружил по гостиной. Ботинок губернатора он так и не обнаружил.
- Если миссис Уилер отменяет какую-то встречу, значит, она ее отменяет, и нечего вдаваться в подробности. Я до сих пор не могу понять, как нам удается втиснуть все намеченные мероприятия в двадцать четыре часа. Впрочем, за пару дней вы прочувствуете это на себе, - губернатор понизил голос. - Если останетесь с нами.
- Я понимаю.
- И что вы понимаете?
- Я понимаю, что задача пресс-секретаря - постоянно красить забор вокруг особняка. Красить, и все тут. Что бы ни творилось внутри, снаружи забор должен радовать глаз.
Губернатор заулыбался.
- Вопрос в том, мистер Ай-эм Флетчер… - он достал из кармана недокуренную сигару, чиркнул спичкой, затянулся, выдохнул струю дыма. - Между прочим, как расшифровывается Ай-эм?
- Ирвин Морис.
- Не удивительно, что вы предпочитаете зваться Флетч. Вопрос в том, мистер Ирвин Морис «Флетч» Флетчер, так?
- Язык можно сломать, не правда ли?
- Вопрос в том… - губернатор снял с языка табачную крошку, - во что вы верите?
- В вас, - незамедлительно ответил Флетч. - И в вашу жену. И в вашу предвыборную кампанию. Вы ждали такого ответа?
- Неплохо, - кивнул губернатор. - Для начала. Почему вы хотите участвовать в этой кампании?
- Потому что Уолш попросил меня. Сказал, что я вам нужен.
- А вы как раз ушли со старой работы, но еще не поступили на новую.
- Я пишу книгу.
- У вас есть деньги, позволяющие не работать, а писать книгу?
- Есть.
- Где вы их взяли?
- Вы представить себе не можете, сколько можно скопить, отказавшись от курева.
- Что вы думаете о моей внутренней политике?
- Она требует корректив.
- Что вы думаете о моей внешней политике?
- Ей недостает свежих идей.
Губернатор широко улыбнулся.
- Черт побери, да вы идеалист. Пожалуй, вы окажете на меня благотворное влияние.
- Возможно.
Их взгляды встретились.
- У вас есть свежие идеи?
- Пока только одна.
- Какая же?
- Хранить вам верность, - Флетч улыбнулся. - Пока я не получу более выгодного предложения. В этом суть политики, не так ли?
Кэкстон Уилер сбросил пепел на металлический поднос.
- Учитесь вы быстро.

Глава 4

- Где доктор Том?
- Уже поднимается к тебе.
- Мне пора спать.
Уолш Уилер вошел в «люкс» отца без стука. Он знал, отметил про себя Флетч, что дверь незаперта.
В гостиной Уолш отделил от пачки бумаг, что держал в руке, верхний листок и протянул отцу.
- Твой распорядок дня на завтра.
Губернатор препроводил листок на стол, не удостоив его и взгляда.
Два листка Уолш отдал Флетчу. Один - сверху, другой - снизу.
- Вот распорядок завтрашнего дня отца. А это - матери. Ксерокопируй их и подсунь под двери всех репортеров до шести утра. Их поселили на восьмом этаже.
- А живет там кто-нибудь помимо репортеров?
- Не знаю. Скорее всего, да. Какая разница, подсунь копии под каждую дверь. Мы не держим в секрете местопребывание отца. Несколько копий можешь оставить и на регистрационной стойке. И не обдели местных газетчиков, - Уолш наполнил два бокала виски и содовой, один протянул Флетчу. - О, да, в нашем автобусе есть ксерокс. Пользоваться им дозволено только тебе, - Уолш улыбнулся отцу. - Джеймс первым делом объявил, что отрубит руку любому, кто прикоснется к его ксероксу, - Уолш пригубил виски. - Может, тебе стоит повторить его заявление.
- Незачем Флетчу идти по стопам Джеймса, - возразил губернатор. - Чтобы результат не получился тем же.
- Ксерокс и привычка не лезть за словом в карман. Необходимые атрибуты пресс-секретаря, так? - уточнил Уолш.
- Со словом у него все в порядке, - вставил губернатор.
- Понятно, - Уолш выбрал кресло под торшером, сел, положил ногу на ногу. - Пока, я вижу, вы друг друга устраиваете.
Губернатор и Флетч переглянулись.
- Не знаю, примет ли его пресса. Боюсь, своей внешностью курортника он подействует на них, как красная тряпка - на быка.
Улыбаясь, Уолш посмотрел на Флетча.
- А ты как думаешь, Флетч?
- Я думаю, губернатор Кэкстон Уилер сможет двинуть нашу страну вперед.
- Я в это верю! - рассмеялся Уолш.
- Скажу только одно, - в какой уж раз хохотнул губернатор. - С того момента, как он зашел в мой номер, на пол вывалилось столько коровьего дерьма, что мне пришлось снять мои, купленные в обычном магазине, штиблеты.
Флетч переводил взгляд с отца на сына.
- А где ваши штиблеты?
Отец и сын смеялись, довольные друг другом, словно и не слыша вопроса.
Флетч сел.
- Итак, папа, твой распорядок дня на завтра. Давай пройдемся по нему. До праймери в этом штате осталось совсем ничего. У нас есть шанс победить, но мы его еще не реализовали. А потому попытаемся использовать оставшееся время с максимальной отдачей.
Губернатор обреченно взял со стола злосчастный листок. Зевнул. Сигара дотлевала в пепельнице.
- В семь сорок пять, - начал Уолш, - ты будешь у главных ворот шинного завода. Этих парней волнуют две проблемы. Во-первых, естественно, ввоз из-за рубежа дешевых шин. А во-вторых, они опасаются, что профсоюзные боссы в апреле заставят их бастовать.
- Как фамилия президента профсоюза?
- Уолмен. Между прочим, его бросила жена, и рядовые члены профсоюза полагают, что из-за этого он стал неуступчив в переговорах с администрацией.
- Понятно, - кивнул губернатор.
- В половине девятого ты пьешь кофе с Уолменом. Звать его Брюс.
Пробежав взглядом список завтрашних мероприятий, Флетч слушал. Уолш показался ему превосходным организатором предвыборной кампании. Он мог без промедления ответить на любой вопрос губернатора. «Где завтракаем»? «В автобусе. Еду возьмем с собой из мотеля». Если готового ответа не находилось, Уолш делал пометку в блокноте. «Сколько времени в среднем нужно семье фермера, чтобы добраться до больницы?» «Я выясню». Если губернатор взбрыкивал, не соглашаясь с тем или иным пунктом, Уолш не настаивал на своем, но мягко подводил отца к мысли, что предложен наилучший вариант. «Что мне делать в школе Конроя в десять утра? Сколько мне говорить тебе, Уолш, ребятня не голосует. Этот час мы потратим впустую». «Зато голосуют их родители, а также учителя и родственники. Образование и будущее детей интересует их куда больше, чем банкротство банков в Заире. Они же живут ради своих потомков». «Я опоздаю на митинг в Уинслоу. Опять придется говорить, что я никак не мог отыскать зубную щетку?» «Мы наняли оркестр, который будет играть до твоего приезда».
Обсуждение продолжалось, и губернатор старел на глазах, плечи его сгибались под грузом усталости.
Уолш, наоборот, блаженствовал. Ровный голос, менторский тон, целеустремленность, как у набегающего на финиш лидера забега.
После армии Уолш, конечно, изменился. Прибавил двадцать фунтов, волосы поредели. Кожа стала серой, ярко блестевшие глаза всегда смотрели в одну точку, представляющую на то мгновение наибольший интерес.
- Если все пройдет нормально, в шесть вечера ты прибудешь в Фармингдейл. Мэр дает в твою честь обед. Он - один из сборщиков пожертвований на твою предвыборную кампанию, так что соберутся нужные люди.
- А что я должен делать послезавтра утром?
- Я подумал, что тебе следует почитать газеты. Подольше полежать в постели.
- Наметь на утро посещение больницы. В Фармингдейле должна быть больница. И обязательно палаты, где лежат дети с ожогами.
- Да, сэр, - Уолш что-то чиркнул в блокноте.
Губернатор потер глаза.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Я должен еще что-то знать или на сегодня все?
Уолш глянул на Флетча.
- Ты должен кое-что не знать.
- Что именно?
- Полтора часа тому назад с крыши мотеля прыгнула женщина.
- Разбилась насмерть?
- Да.
- Сколько лет?
- Больше двадцати. Так мне передали.
- Чертовски жаль.
- Похоже, она прыгнула с крыши как раз над окнами твоего «люкса».
Губернатор повернулся к Флетчу.
- Так вот почему вы заявились ко мне сегодня вечером? Проверяли балкон. Дверь, - он посмотрел на Уолша. - И телефон отключили. Вы, я вижу, работаете на пару.
- На балконе топтались люди, - вставил Флетч. - Дверь в «люкс» вы не запираете.
- Ты об этом ничего не знаешь, - напомнил Уолш.
- Знаю, - возразил губернатор. - Я слышал сирену патрульной машины. Видел отблески маячка «скорой помощи». Как я могу делать вид, что ничего не произошло?
- Наверное, она прыгнула вниз, едва ты вошел в вестибюль.
- Никто не говорил, что она прыгнула, - поправил Уолша Флетч. - Мне вот сказали, что женщина была голая, и ее избили до того, как она упала на тротуар.
- Мы ее знаем? - спросил губернатор.
Уолш пожал плечами.
- Как я понял, это политическая маркитантка. Большего выяснить мне не удалось. Нет, мы ее не знаем.
- Политическая маркитантка? - переспросил Флетч.
- Да, - кивнул Уолш. - Есть категория девиц, которые следуют за командой кандидата, точно так же, как в старину маркитантки следовали за армией. Ездят из города в город, стараются останавливаться в тех же отелях. Иногда становятся весьма полезными добровольцами.
- Мы ее задействовали? - спросил губернатор.
- Нет. Доктор Том видел тело. По его мнению, она следовала за нами с неделю. Но никаких поручений ей не давали. - Фамилия?
- Вот фамилию тебе знать ни к чему, папа. Когда репортеры будут спрашивать, о ней, я хочу, чтобы ты с чистой совестью отвечал, что никогда раньше не слышал ее фамилии.
- Ладно. Можем мы что-нибудь сделать? Послать цветы…
- Ничего не нужно. Ее смерть случайно совпала с твоим нахождением в этом мотеле. И задача Флетча - убедить всех, что к предвыборной кампании эта женщина не имеет ни малейшего отношения.
- Ты же сам сказал, что она неделю путешествовала вместе с нами.
- Это твои трудности, - отрезал Уолш.
В «люкс» вошел тощий мужчина в длинном спортивного покроя пиджаке, с черным саквояжем в руке. Он, как и Уолш, не постучал.
- Пора спать, доктор Том, - обратился к нему губернатор.
- Сейчас ляжете. Плохо, что вам не удается спать восемь часов каждую ночь.
- Завтра посплю, - пообещал ему губернатор. - Если все пройдет по плану.
- Пошли, - Уолш дернул Флетча за рукав. - Нам есть о чем поговорить.
- Вы должны спать по восемь часов каждую ночь, - гнул свое доктор Том. - Каждую. Если Уолш не может этого обеспечить, нам придется приглашать другого человека для организации предвыборной кампании.
- Послушай, Боб, часа в четыре я почувствовал жуткую усталость. Не мог думать. Стал повторяться.
- Понятно, - кивнул доктор Том. - Завтра после ленча я дам вам что-нибудь…
Вслед за Уолшем Флетч вышел в коридор и закрыл за собой дверь.

Глава 5

- Надо занести мамин распорядок дня в ее номер, - бросил Уолш через плечо, шагая по коридору. Его лицо было как каменное.
- Этот доктор Том постоянно сопровождает губернатора? - спросил Флетч.
- Помолчи.
Дверь в «люкс» 758 также не запиралась. Уолш, похоже, знал об этом. Они вошли точно в такую же гостиную. Позолота облупилась на тех же местах. На стене висела та же картина - шхуна под полными парусами. На сервировочном столике стояли те же бутылки, с тем же уровнем спиртного. Только лампы горели в полнакала.
Уолш положил листок с распорядком завтрашнего дня на кофейный столик.
- Закрой дверь, - попросил он Флетча. - Давай присядем.
Полумрак, похоже, вполне устраивал Уолша. Он плюхнулся в кресло, в каком только что сидел в номере отца, у торшера.
- Мама прилетает из Кливленда во втором часу ночи. Так что мы можем поговорить.
- Я не знал, что твои родители живут раздельно, - и Флетч выбрал стул, стоящий на том же месте, что и в 748-м «люксе».
Уолш не отреагировал, предпочтя ответить на вопрос Флетча, заданный в коридоре.
- Да, доктор Том постоянно сопровождает нас. Его услугами пользуются кандидат и его жена, члены команды кандидата, журналисты, водители автобусов, весь обслуживающий персонал. Звенит в ушах? Обратитесь к доктору Тому. Что-то с желудком? Доктор Том вам поможет.
- Я имел в виду совсем другое, Уолш.
- Да, ты имел в виду совсем другое, - Уолш глубоко вдохнул. - Мои родители не живут раздельно. Но во время предвыборной кампании останавливаются в разных номерах, потому что у каждого свой распорядок дня. А полноценный сон для них - едва ли не самое главное. Кстати, и помогают им разные команды.
- Куда подевалось твое чувство юмора? - полюбопытствовал Флетч.
- Мне не нравятся глупые вопросы в коридоре отеля.
- Но в коридоре не было ни души. Уже половина первого.
- Все равно, нас могли подслушать.
Флетч отметил, что дверь в спальню закрыта.
- Или ты осознаешь, Флетч, о чем я толкую, или возвращаешься в Окэму, штат Флорида, и занимаешься своими делами.
- О чем же ты толкуешь, лейтенант? Разобъясни мне, только доходчиво.
- Верность, Флетч. Абсолютная верность. Мы участвуем в кампании, цель которой - избрание моего отца, губернатора Кэкстона Уилера президентом Соединенных Штатов. Я хочу, чтобы ты стал нашим пресс-секретарем. Многое из того, что ты увидишь и узнаешь, находясь на этой должности, вызовет вопросы. Задавать их ты будешь мне, и только когда мы окажемся вдвоем. Ты вот увидел, что доктор Том после полуночи принес в номер отца черный саквояж. И хотел спросить меня об этом в коридоре отеля.
- А такое недопустимо.
- Именно так. То, что ты увидишь и узнаешь, возможно, тебя удивит, тебе не понравится. Тебе уже достаточно лет, чтобы воспринимать мир не таким идеальным, как он представляется в розовом детстве. Совершенства не найти нигде и ни в чем. Если такое случится, твое дело - молчать в тряпочку.
- То есть, если твоя мать отменяет визит в ожоговый центр, чтобы поиграть в теннис с тремя…
- Ты не должен указывать на это прессе. Если же пресса до этого докопается, ты обязан найти удобоваримое объяснение.
- Уолш, мне бы не хотелось прерывать твой монолог, но все это я уже знаю. Более того, согласен почти со всем.
- И ты должен следить за своими шутками. Америка желает укладываться спать, думая, что кандидат и его жена делают то же самое: спорят, кому первому идти в ванную, чтобы почистить зубы и принять душ, читают при свете общего бра, желают друг другу спокойной ночи. Логика требует, чтобы они спали в отдельных номерах, но простой избиратель этого не приемлет. Образ кандидата должен быть безупречен. А так у некоторых возникают подозрения, что отдельный номер позволяет отцу проводить ночь в обществе других женщин, а в больном мозгу подозрения могут трансформироваться в убежденность, что так оно и есть на самом деле.
- Я же пошутил. Наедине с тобой.
- Видишь ли, Флетч, образ и реальность всегда разнятся.
- Правда?
- Мы пытаемся создать образ единения губернатора и его жены. Они вместе ведут предвыборную кампанию, поспевают всюду, произносят речи, дают интервью, гладят детей по голове, переезжают из города в город, но при этом живут, едят, спят, как обычные люди. Конечно, в действительности все иначе. Такое просто невозможно.
- Доктор Том может манипулировать твоим отцом с помощью таблеток. Уколов. Или чего-то еще.
- Доктор Том помогает отцу засыпать каждый вечер, будит его каждое утро, дает стимуляторы днем. Это реалии предвыборной кампании. И делается это на самом высоком научном уровне под полным медицинским контролем.
- А на твоего отца это никак не влияет?
- Разумеется, влияет. Пилюли позволяют ему вести предвыборную кампанию. Выкладываться до конца, выдерживать нечеловеческие нагрузки.
- Что бы мы делали без химии.
- Возьми человека восемнадцатого столетия. Заставь летать чуть ли не со скоростью звука. Протащи через толпу орущих людей, жаждущих пожать ему руку, причем в кармане любого может оказаться нож или пистолет. Посади перед телекамерой, чтобы он говорил с двухсотпятидесятитысячной аудиторией, когда взвешивается каждое слово, оценивается любая перемена в лице. И так изо дня в день, в течение месяцев. И посмотри, что с ним будет. А человеческая конституция с той поры практически не изменилась, ты же знаешь.
- А как же ты, Уолш?
- А что я?
- Твой отец сказал мне, что на твою долю выпадает куда большая нагрузка.
- Я моложе.
- Доктор Том пользует и тебя?
- Нет, - Уолш смотрел в пол. - Я справляюсь сам. Что еще ты не можешь принять?
- Эту женщину, Уолш.
- А что насчет нее?
- Вполне возможно, что ее выбросили с балкона «люкса» твоего отца. Снег на балконе вытоптан. Часть поручня очищена. Кроме того, входные двери в номера твоих родителей не запираются.
- К чему ты ведешь?
- Это самоубийство? Или насильственная смерть?
- Тебе известно, сколько людей ежедневно умирает из-за плохих правительств?
- Я бы сказал, сотни.
- А я думаю, гораздо больше. Так может ли смерть ничем не примечательной женщины помешать потенциально великому президенту войти в Белый Дом?
- А местная полиция? Она не будет вести расследование?
- Уже все улажено. Мэр сам нашел меня в баре. Высказал надежду, что это прискорбное происшествие не отразится на ходе предвыборной кампании и не расстроит кандидата и его команду. Попросил сразу обращаться к нему, если полиция будет докучать нам.
- Ты серьезно?
- Я сказал ему, что со всеми вопросами, у кого бы они не возникали, следует обращаться к Барри Хайнсу.
Флетч закатил глаза.
- Похоже, в президентской кампании все идет не так, как в реальной жизни.
- Откровенно говоря, мне показалось, что мэр встревожен куда больше нас. Вокруг кишмя кишат корреспонденты самых читаемых газет, а тут убийство в его родном городе, о котором может узнать вся страна. Можно представить себе, как потускнеет образ его «малой родины», если Америка впервые услышит о существовании вверенного ему города лишь благодаря совершенному в нем убийству.
- Эти политические репортеры понятия не имеют, как писать об убийствах, - ввернул Флетч. - Они - узкие специалисты. И убийство интересует их не более боксерского поединка. Они не способны пасть так низко, чтобы удостоить его своим вниманием.
- Тут ты прав.
- Если б кого убили прямо в автобусе прессы, и то они позвали бы криминальных репортеров. Об убийстве они напишут не лучше, чем первый попавшийся на улице человек. Потому-то я и не могу взять в толк, с какой стати нас сопровождает один криминальный репортер.
- Кто именно? - без всякого интереса спросил Уолш.
- Фредерика Эрбатнот. «Ньюсуорлд».
- Завтра на рассвете, - продолжил Уолш, - мы уедем из этого города и, возможно, никогда более не появимся здесь. Пожелаем же удачи местной полиции. Надеюсь, они раскроют и это преступление. Но я не хочу, чтобы расследование причин смерти этой женщины хоть как-то затронуло предвыборную кампанию. Развести одно с другим - вопрос техники, и я думаю, нам это по силам, - Уолш потянулся. - Хватит об этом. Слишком мелкий вопрос. А главное, о чем я уже говорил, в том, что ты должен идти с нами до конца, раз уж пошел.
- Почему ты вообще обратился ко мне?
- У тебя большой опыт общения с прессой, Флетч.
- Я сотрудничал во многих газетах.
- Ты знаешь, как работают журналисты.
- Пашут по-черному.
- Как они думают.
- Соображают медленно, но в конце концов добираются до сути.
- Отметка девятнадцать-восемнадцать, Флетч.
- Девятнадцать что?
Уолш уставился в ковер. Губы его изогнулись в улыбке, но лицо побледнело.
- Нас осталось двенадцать. Во вражеском окружении. Они знали, что нас мало, и готовились покончить с нами.
- Ты собираешься рассказать мне солдатскую байку?
- Многие сотни окружали нас. Мы могли зарыться в землю и держаться до последнего. Или пойти на прорыв и погибнуть в рукопашной.
- Война есть…
- А вот ты, Флетч, не позволил своему лейтенанту принять одно из этих очевидных решений. Ты спорил со мной. Пока до меня не дошел смысл твоих слов.
- Мне и теперь нелегко убедить в чем-либо власть придержащих.
- С твоей подачи мы вскарабкались на деревья и привязали себя к ветвям. Три дня провисели на этих чертовых деревьях.
- Кажется, чертовски проголодались.
- Лучше голодать, чем умереть с собственными яйцами во рту.
- Тебе же хватило решительности принять мое предложение, Уолш.
- Я перепугался до смерти. Не мог думать. Враги бродили внизу. Даже начали стрелять друг в друга. Потом унесли покойников. Они и представить себе не могли, что американцы влезут на деревья.
- Я спасал и свою жизнь.
- Твой приятель… как его звали, Чамберс? Ты с ним видишься?
- Олстон Чамберс. Да. Мы часто болтаем по телефону. Он - прокурор в Калифорнии.
- Ты знаешь, как найти выход из критической ситуации. А президентская кампания - сплошной кризис.
Флетч взглянул на часы.
- Уже поздно.
- Я хочу дать тебе документы, с которыми надо ознакомиться до утра. А что бы ты делал сейчас дома?
- Наверное, слушал бы Серхио Хуэвоса.
- О, да. Кубинский барабанщик.
- Арфист. Из Парагвая.
- Парагвайский арфист?
- Ты никогда его не слушал.
- Я вообще не слышал, как играют на арфе.
- Ты многое потерял.
Уолш вздохнул.
Быстрым шагом она пересекла гостиную - в длинном сером халате, с рассыпавшимися по плечам белокурыми волосами.
Флетч не ожидал, что Дорис Уилер - такая крупная женщина. На экране телевизора она казалась мельче, возможно, потому, что всегда стояла рядом с губернатором, двухметровым гигантом. Дорис отличали не только рост, но и ширина плеч.
Флетч встал.
- Занес тебе программу завтрашнего дня, - Уолш указал на листок бумаги на кофейном столике. - А почему ты так рано прилетела из Кливленда?
- Попросила Салли взять билет на более ранний рейс. Ушла после первого отделения симфонического концерта, - Уолш не поднялся с кресла. Взгляд Дорис скользнул по воротнику рубашки Флетча. - Кто это?
- Флетчер. Наш новый пресс-секретарь. Ввожу его в курс дел.
- Почему вы беседуете глубокой ночью?
- Вспоминаем былые дни. Давно не виделись. Не так ли, Флетч?
Дорис наклонилась над сыном. Поцеловала в губы.
- Уолш, ты пил!

Предыдущая страница 3 Следующая страница


Выбор Флетча 4

- Пришлось провести какое-то время в баре. У нас происшествие. Эта женщина.
Дорис отвесила сыну крепкую затрещину. Ее раскрытая ладонь более всего напоминала лопату.
- Что мне женщина, Уолш? А вот того, что от тебя разит спиртным, я не потерплю, - Уолш не пошевелился, даже не посмотрел на нее. - Нельзя допустить, чтобы из-за такой вот мелочи отца не избрали президентом Соединенных Штатов.
Она пересекла гостиную в обратном направлении.
- А теперь идите спать.
Дверь спальни захлопнулась.
Лицо Уолша заливала краска двух цветов. Темнокрасная - отметина от оплеухи, и пунцовая - за ее пределами.
Он не отрывал глаз от лежащих на коленях бумаг.
- Я рад, что загодя прочел тебе лекцию о верности, - наконец, выдавил из себя Уолш.

Глава 6

- Доброе утро, пресс-дамы и пресс-господа, - добродушно пробасил губернатор Кэкстон Уилер, войдя в автобус, в котором ехали журналисты.
- Пресс-мужчины и пресс-женщины, - поправил его мужской голос с заднего сидения.
- Женщины и мужчины, - уточнила женщина, сидевшая рядом с Фредци Эрбатнот.
- Может, труженики пера, - предложил губернатор.
Флетч стоял рядом с ним. В половине седьмого утра Кэкстон Уилер выглядел подтянутым, загорелым, отлично отдохнувшим. Микрофоном, подключенным к системе громкой связи автобуса, он не пользовался.
- Не забудьте фотографов, - вставил Рой Филби, представляющий фототелеграфное агентство. - Мы тоже труженики.
- К тому же пользуетесь всеобщим уважением, - лицо губернатора расплылось в улыбке.
- Вы охватили всех, за исключением Эрбатнот! - воскликнул Джо Холл.
- И всех тварей, больших и малых? - полюбопытствовал губернатор.
- Уж не полагает ли этот мужчина, что имеет дело с животными? Или он пытается баллотироваться на пост егеря?
- А теперь позвольте представить вам вашего коллегу…
- Это вряд ли, - возразила ему Фредерика Эрбатнот.
- …Ай-эм Флетчер, прошу любить и жаловать.
- Политики могут сказать что угодно [2], - пробурчал Айра Лейпин.
- Мы наняли его, чтобы было кому раздавать вам пресс-релизы, отвечать на все ваши вопросы, не беря за это ни цента, чего бы эти вопросы не касались, и говорить за меня то, что я не могу вымолвить сам, не покраснев.
- Он же преступник, - процедил мужчина со значком «Дейли госпел» [3] на лацкане пиджака.
- Я понимаю, что кое-кому из вас будет недоставать старины Джеймса, - на лице губернатора отразилась печаль. Глядя на его профиль, Флетч отметил, что губернатор слишком уж явно отсчитывает секунды, скорбя об ушедшем соратнике. Затем на его губах вновь заиграла улыбка. - Как вы все знаете, старина Джеймс решил подыскать себе такую работу, где не надо спорить.
- Да, - ввернул Ленсинг Сэйер. - Когда все идут на теннисный корт, Джеймс тоже должен играть в теннис.
- Итак, - шея губернатора покраснела, - я оставляю вам Флетча, - Уолш заранее предупредил Флетча, что тот поедет в автобусе прессы. - Пожалуйста, не съешьте его живьем. На ленч я распоряжусь подать вам что-нибудь повкуснее.
- Эй, губернатор, - прокричал Джо Холл, - что вы можете сказать о вчерашнем заявлении президента по Южной Африке?
Помахав на прощание рукой, Кэкстон Уилер вышел из автобуса.
Флетч взял микрофон. Водитель включил систему громкой связи.
- Доброе утро. Как пресс-секретарь губернатора, я торжественно обещаю никогда не лгать вам. Сегодня, на этом автобусе, мы проследуем через Майами, Новый Орлеан, Даллас, Нью-Йорк и Кеокук, что в штате Айова. Как обычно, в полдень мы полетим на ленч в Сан-Франциско. Меню на сегодня: суп из мидий, жареный фазан и клубничный мусс. А все, сказанное губернатором этим утром, на злобу дня, дышит мудростью и не затерто, как старый шлепанец.
- К тому же пошел снег, - прервала его Фенелла Бейкер, протерев запотевшее стекло.
Тем временем Дорис Уилер садилась в черный седан. Автобусы с прессой и командой губернатора ехали на юго-запад, жена губернатора - на север штата. Предвыборная кампания стремительно накатывала на промежуточный финиш.
- Если у вас есть ко мне вопросы, запишите их на листочке и предложите вашим издателям в качестве загадки.
- Флетч, вы действительно преступник? - спросил Рой Филби.
- Нет, но ежели у кого из вас кончатся деньги, обратитесь ко мне, и я свяжу вас с людьми, которые с радостью ссудят их вам. Под скромные двадцать процентов в день.
- О, так вы работаете и на кредитную компанию?
- Это правда, что вы спасли жизнь Уолшу Уилеру? - спросила Фенелла Бейкер.
- И еще одно, - продолжил Флетч. - Я никогда не буду увиливать от ответа на ваши вопросы.
Он выключил микрофон и положил его в углубление на приборном щитке.

Глава 7

- И каково вам в шкуре противника прессы? - улыбаясь, спросила со своего места Фредерика Эрбатнот.
- Некоторые полагают, что это мое естество.
- Бетси Гинзберг, - представила Фредди свою соседку, миловидную, чуточку полноватую молодую женщину с блестящими глазами.
- У вас потрясающие статьи, - улыбнулся ей Флетч. - Я, правда, не прочел ни строчки, но решил говорить журналистам только приятное.
Бетси рассмеялась. Заревел дизельный двигатель. Шуму от него было, что от самолета на взлете. Автобус плавно тронулся с места.
Фредди подтолкнула Бетси локтем.
- Пересядь. Позволь мне первой вонзить зубы в нового пресс-секретаря.
- Это предлог, а на самом деле ты выгоняешь меня, потому что он такой симпатяга.
Бетси пересела.
- Правда? А я и не заметила.
Флетч плюхнулся в освободившееся кресло.
- Едва ли мне удастся стать добропорядочным членом общества. Для меня это внове.
Уже глубокой ночью, сняв ксерокопии и подсунув их под двери номеров на восьмом этаже, Флетч принял душ и забрался в кровать со всеми папками, полученными от Уолша. В одной он нашел тезисы программы кандидата, его точку зрения по основным вопросам внутренней и внешней политики. По некоторым позиция была ясной и четкой, по другим - столь расплывчатой и туманной, что Флетчу приходилось по два-три раза перечитывать текст, чтобы понять, чего же будет добиваться кандидат. Далее Флетч перешел к кратким биографическим данным каждого из команды кандидата. Имелась в папках, пусть и разрозненная, информация по освещающим предвыборную кампанию журналистам. Фотографии, сведения о родственниках, политические воззрения, наиболее известные статьи. Флетч так и заснул, обложенный папками. Разбудил его телефонный звонок…
- Мне уже прочитали две лекции об абсолютной верности, - продолжил Флетч под шуршание шин по асфальту.
- А вы ожидали чего-то иного? - удивилась Фредди.
Флетч на мгновение задумался.
- Я не верю в абсолюты.
- Позиция у вас незавидная, с этим я согласна, - кивнула Фредди. - Между молотом и наковальней. Как репортер, вы обучены добывать новости и доносить их до читателя. Как пресс-секретарь, вы обязаны препятствовать другим репортерам узнавать то, что знать им не положено. Идти супротив прессы. Переламывать себя. Бедный Флетч.
- Благодарю за сочувствие.
- Победителем вам не выйти.
- Я знаю.
- Тогда все в порядке, - она похлопала Флетча по руке. - Я уничтожу вас совершенно безболезненно.
- Отлично. Я ценю вашу заботу. Но вы уверены, что вам это по силам?
- Что?
- Уничтожить меня.
- Так это не составит труда. Благодаря вашим же внутренним конфликтам. Вы никогда не пытались вписаться в общество, Флетч. Давайте смотреть правде в глаза, вы - прирожденный бунтарь.
- Готовясь занять эту должность, я купил галстук.
Фредди повернулась, чтобы взглянуть на его новый красный галстук.
- Приобрел его в аэропорту Литтл-Рок.
- Ограниченный выбор?
- Мне предложили пять или шесть.
- И этот был лучшим?
- Мне так показалось.
- Вы купили только один галстук, так?
- Я же не знал, сколь долго придется мне работать пресс-секретарем.
- Что ж, порадуемся, что ваши инвестиции в новое дело невелики. Так что вы хотите мне сказать насчет вчерашнего вечера?
- А что тут говорить? Я проводил вас до номера, чтобы вы захлопнули дверь перед моим носом.
- Прошлым вечером на тротуаре под окном кандидата нашли мертвую женщину. Разве вы не читаете газеты?
- Читаю. Сегодня тема номер один - потасовка болельщиков на хоккейном матче между…
- К черту сегодняшнюю тему, - оборвала его Фредди. - Меня интересует, о чем напишут на первой полосе завтра.
- О том, как жестоко обошлась полиция с драчунами.
Фредди отвернулась к окну и заговорила со своим отражением.
- Этот пресс-секретарь полагает, что ему удастся ничего не сказать о молодой женщине, которую выбросили на мостовую из окна спальни губернатора.
- Перестаньте, Фредди. Я действительно ничего не знаю.
- Должны знать.
- Я обратил внимание, что никто из вас не спросил о ней губернатора, когда он заходил в автобус.
- На данной стадии расследования задавать подобные вопросы нелепо.
- Естественно.
- Во всяком случае, ему.
- А мне можно?
- Такова доля пресс-секретаря.
- Фредди, мне известно лишь то, что я слышал в утреннем выпуске новостей по ти-ви. Ее звали Элис Элизабет Филдз…
- Шилдз.
- Около тридцати лет.
- Двадцать восемь.
- Из Чикаго.
- Тут вы не ошиблись.
- На асфальт она упала головой. Ее жестоко избили перед тем, как выбросили из окна.
- Но не изнасиловали, - уточнила Фредди. - Странно, не правда ли?
- Ужасная история. Мурашки бегут по коже.
Два больших автобуса мчались по шоссе сквозь падающий снег. За ними следовали несколько легковушек с добровольцами и два микроавтобуса телевизионщиков.
- Кстати, Флетч, вполне возможно, что упала она с балкона «люкса» губернатора.
- Возможно, - кивнул Флетч. - В «люксе» губернатора собирались журналисты и члены его команды. Выпивали, беседовали. Мне к тому же известно, что входная дверь «люкса» не запирается.
- Понятно. Вижу, вы со мной откровенны.
- Я знаю, что вы не опубликуете рассуждения безответственных лиц.
- И… - Фредди вздохнула, - …последнюю неделю эта женщина переезжала из города вместе с командой губернатора.
- Не с командой. Просто следовала за ней. Она из породы политических маркитанток. В предвыборной кампании она никакого участия не принимала.
- Вроде бы да. Я узнала ее, когда увидела фотографию в утреннем выпуске «Курьера».
- Вы говорили с ней?
- Два или три дня тому назад. В каком городе, не помню. Мы обе решили поплавать в бассейне мотеля. Я сказала: «Привет». Она ответила: «Привет». А когда я вылезла из воды, она уже ушла.
- И какое у вас сложилось о ней впечатление?
- Скромница. Думаю, она хотела бы помочь, но не знала, как и к кому подойти, чтобы ее зачислили добровольцем или дали какое-нибудь разовое поручение.
- А не могла она быть обычной проституткой?
- Исключено. Впрочем, об этом лучше спросить мужчин.
- Я спрошу, - внезапно Флетчу захотелось кофе. - Локальное происшествие. И расследование будет вести местная полиция. Кто-то сказал мне, что она упала на тротуар, едва губернатор вошел в мотель. То ли был еще в вестибюле, то ли поднимался на лифте.
- Можно я это процитирую?
- Нет.
- Почему нет?
- Потому что я не знаю, что говорю.
- Точнее и не скажешь.
- Учитывая мою откровенность, признайтесь, в чем истинная причина вашего появления здесь? Почему Фредерика Эрбатнот, криминальный репортер «Ньюсуорлда», специалист по преступлениям, главным образом, убийствам, освещает предвыборную кампанию губернатора Кэкстона Уилера?
- А вы уже пытались это выяснить?
- Кроме вас, обращаться мне не к кому.
- Ответ прост: совершено убийство.
- Женщину убили после вашего прибытия, мисс Эрбатнот. Даже вам, пусть и блестящему репортеру, не под силу предугадывать за неделю, что в таком-то городе, в такой-то день и час, в таком-то месте убьют человека.
- О, дорогой, - всплеснула руками Фредди. - Вы же ничего не знаете, - она наклонилась вперед и начала шарить рукой в спортивной сумке, стоявшей на полу. - Конечно, не знаете, - рука вынырнула из сумки с разлезающейся на листы записной книжкой. Из нее Фредди достала газетную вырезку. Протянула Флетчу. - Почти неделю тому назад. Еще одно убийство. Очень схожее.
Флетч прочитал заметку из «Чикаго сан-Таймс».
«Служащие отеля „Харрис“ этим утром нашли тело женщины в служебном помещении, примыкающем к банкетному залу. По сведениям полиции, женщину жестоко избили, лицо и верхняя часть тела в кровоподтеках и синяках, а затем задушили.
Предыдущим вечером в банкетном зале давался прием в честь журналистов, освещающих предвыборную кампанию губернатора Кэкстона Уилсра.
Женщина, примерно тридцати лет, в зеленом вечернем платье и в туфлях на высоком каблуке, не имела при себе никаких документов. Ее личность еще не установлена».
Желание выпить кофе стало еще более острым. Флетч вернул вырезку.
- Ох уж эта пресса, - он покачал головой. - Как вы наткнулись на нее?
- Вы просто не представляете себе, какая теперь в «Ньюсуорлде» электроника, - Фредди убрала вырезку в записную книжку, а ту положила в спортивную сумку.
- Последнее слово техники?
- Эти машины сами выключаются, предварительно пожелав друг другу спокойной ночи.
- Это уже перебор.
Фредди вновь наклонилась над сумкой, решив, что самое время навести порядок в ее внутренностях.
- Будьте вежливы со стоящим на вашем столе компьютером. Вдруг он передает информацию своему собрату в Национальную федерацию труда.
- Нами правят машины.
Фредди откинулась на спинку сидения.
- Будут править наверняка. Так они, по крайней мере, говорят. А они не ошибаются, не так ли?
- Совершенно верно. Фредди, а что еще выяснила полиция Чикаго?
- Утром я говорила со своим приятелем, Сэмом Баком. Личность женщины до сих пор не установлена.
- Отпечатки пальцев на шее?
- Ее задушили шнуром.
- Понятно. Полиция отправила кого-то из детективов вслед команде Уилера?
- Это невозможно. Разные территории. Они обязаны ограничить расследование рамками своего участка. А потому вплотную занялись служащими отеля.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

Флетч глянул вдоль кресел. Большинство журналистов читали. Один мужчина выставил ногу в проход.
- Держу пари, среди служащих отеля «Харрис» убийцу им не найти.
- Полностью с вами согласна. Я сообщила Баку подробности вчерашнего убийства.
- Теперь-то они кого-нибудь пришлют.
- Он говорит, что в этих убийствах не чувствуется одного почерка.
- Двух женщин жестоко избивают, а потом лишают жизни. По-моему, сходство налицо.
- Одна одетая, вторая - голая. Одну задушили, вторую - выкинули из окна. Душители редко прибегают к другому методу.
- Женщину в Чикаго изнасиловали?
- Нет.
Через проход, на ряд впереди, сидел плотный мужчина в полушубке. Смотрел он прямо перед собой. Лупоглазое, ничего не выражающее лицо придавало ему сходство с лягушкой.
- Фредди, скорее всего, убийца сейчас едет с нами.
- Именно это предположение, старик, и привело меня сюда. Вся информация, которую я передаю о ходе предвыборной кампании, не более, чем прикрытие.
Флетч кивнул в сторону лупоглазого.
- Это русский?
- Солов, - подтвердила Фредди. - Корреспондент «Правды». Освещает предвыборную кампанию. Кремль желает знать, с кем ему придется иметь дело в недалеком будущем. Америка - удивительно свободная страна.
- У него всегда такой взгляд?
- Всегда ли - не знаю. Но здесь - да. Он зачарован.
- Чем же?
- Он узнал о существовании неких каналов американского кабельного телевидения. Порнографических. И смотрит их ночи напролет. Не выходит из своего номера. С самого первого вечера в Штатах.
- Может, он перевозбудился до такой степени, что способен избить женщину до смерти?
- О, только не Борис. Насколько мне известно, он написал несколько статей о моральной деградации Америки. Он думает, что мы все смотрим только эти программы.
- То есть вы полагаете, что на женщин он бросаться не будет?
- Я в этом уверена.
Рой Филби остановился у кресла Флстча.
- Эй, Флетч, пора бы раздать нам материалы по ночному убийству.
На горизонте показалась громада шинного завода.
- У вас в последнее время превосходные статьи, Рой.
Тот рассмеялся и хлопнул Флетча по плечу.
- Ты закатываешь веселые вечеринки, Флетч. Пригласил бы меня на одну.
- Последнюю вечеринку я устраивал в Кей-Уэст, - ответил Флетч.
Рой проследовал в конец автобуса, к туалету. - А если допустить, что эти убийства - совпадения?
- Допустить можно. Но вероятность ничтожно мала.
- Я все же на это надеюсь.
Фредди изучающе вгляделась в лицо Флетча.
- Вам нравится новая работа?
- Не слишком. Знаете, Фредди, в этом деле мы не должны быть соперниками. Рассказывайте мне все, что узнаете.
- Согласна, но того же я жду и от вас.
- Хорошо. Я постараюсь.
- Но вы понимаете, Флетч, что придет день, когда я все это опубликую.
- Конечно. Но я знаю и другое. Вы передадите статью в редакцию, лишь выяснив все до конца. Мне не нравятся люди, избивающие женщин.
Автобус начал притормаживать. На крыше заводского корпуса блестела здоровенная металлическая шина.
- Так каков итог нашей беседы? - решила подвести черту Фредди.
- Ваша работа - собирать информацию. Моя - оберегать кандидата. Если убийца - журналист, кандидату на это наплевать. Журналистов посылают печатные издания, он их не выбирает. Если убийца - доброволец… - Флетч запнулся, уставившись на свои колени. - И тут ничего страшного. Кандидат не обязан знать, кого приглашают его помощники. Если убийца входит в его команду, это плохо, очень плохо. Ибо означает, что кандидат не разбирается в людях. Реакцию избирателей предугадать несложно: «Если он поручает такому человеку ведение предвыборной кампании, можно представить себе, кого он назначит министром обороны».
Фредди все еще не отрывала глаз от лица Флетча.
- А если убийца - сам кандидат?
Флетч по-прежнему не поднимал головы.
- Тогда вы станете автором сенсации.

Глава 8

К тому времени, как Флетч вылез из автобуса, нос губернатора уже покраснел от холода. Дул северо-западный ветер, и за ночь навалило не меньше дюйма снега. В сложенном из красного кирпича заводском корпусе горел свет. Губернатор стоял у главных ворот, пожимая руку всем желающим. Он был в куртке из толстой шерсти в красно-черную клетку и черных башмаках на каучуковой подошве. Рабочим, пожимавшим его руку, губернатор говорил: «Доброе утро, надеюсь, дома у вас полный порядок? Дайте мне шанс стать вашим президентом, хорошо?» Рабочие отвечали: «Доброе утро, губернатор». «Позаботьтесь о создании новых рабочих мест, ладно? Мой брат уже два года не может найти работу»: «Я всем сердцем за вас. А моя тетушка ведет кампанию за ваше избрание в Шриве». «Эй, скажите Уолмену, что забастовка нам не нужна». Некоторые не пожимали губернатору руку, но, проходя мимо, говорили: «Как дела, Кэкстон? Удачи вам». «Надеемся на вашу победу». Кое-кто от смущения не решался ни подать руки, ни сказать хоть слово. Были и такие, кто сердито смотрел на него.
В десяти метрах от губернатора, достаточно близко, чтобы все видеть и слышать, топтались репортеры. С губернатора они не сводили глаз, дабы не пропустить момента, когда его застрелят, или с ним случится сердечный приступ, или он сподобится на какой-то неприличный поступок.
Стоящий у заводских ворот губернатор казался как никогда одиноким. Никого рядом с ним не было, ни жены, ни Уолша, ни референтов, ни добровольцев.
Команда кандидата расположилась в теплом, хорошо освещенном автобусе.
- Где мы забираем конгрессмена? - спросил Ли Оллен Парк, что-то втолковывавший двум женщинамдобровольцам, тридцати и шестидесяти лет.
- В школе, - Уолш, в рубашке с короткими рукавами, оглядывал автобусный салон, словно учитель - класс, желая убедиться, что все ученики при деле.
Ознакомившись с содержимым папок, Флетч уже мог определить, кто есть кто.
За маленьким столиком вели неспешную дискуссию Фил Нолтинг и Пол Добсон, авторы всех речей губернатора. По ходу они вычерчивали только им понятные линии на лежащем на столике единственном листке бумаги, словно два архитектора, проектирующие здание.
Барри Хайнс, руководитель группы связи, сидел на вращающемся стуле с телефонной трубкой у уха.
Три женщины печатали у раскладных столиков, выстроившихся вдоль боковой стены салона.
Утренние газеты валялись на полу.
Доктора Тома в переднем салоне Флетч не узрел.
Не успел Флетч подойти к Уолшу, как тот воскликнул: «Вы все знаете Флетча!»
Никто, однако, не знал. А потому вслед за выкриком все, как один, повернулись к Флетчу, после чего продолжили прерванные занятия. Теперь они его знали.
- Эй, Уолш! - Барри Хайнс оторвался от телефона. - Вик Роббинс - организатор предвыборной кампании Аптона?
- Да. Что с ним?
- Его автомобиль только что слетел с моста в Пенсильвании. В реку Саскьюхенна.
- Погиб?
- Если только не сидел за рулем в акваланге.
- Запросите, пожалуйста, подтверждение, - подал голос Флетч. - От полиции штата Пенсильвания.
Барри Хайнс склонился над телефоном.
Уолш коснулся плеча ближайшей к нему машинистки. Та тут же вытащила из каретки лист, на котором печатала, и вставила чистый.
Уолш начал диктовать.
- Узнав о трагической смерти Виктора Роббинса, губернатор Кэкстон Уилер сказал: «Никто не понимал сути американской политики лучше Виктора Роббинса. Миссис Уилер и я приносим глубочайшие соболезнования семье Вика и его друзьям, число которых - легион. Я и моя команда сделаем все возможное, чтобы помочь сенатору Аптону и его помощникам пережить столь серьезную потерю».
- Да, он мертв, - подтвердил Хайнс. Уолш взял у машинистки отпечатанное заявление для прессы и протянул Флетчу.
- Почему я должен работать за тебя? - он улыбнулся. - Немедленно размножь и раздай, пожалуйста, журналистам.
- Должен Кэкстон упомянуть о смерти Роббинса, выступая в Уинслоу? - спросил Пол Добсон.
- Нет, - Уолш потер шею. - Теперь вся свободная пресса Пенсильвании в кармане у Аптона. Ну почему Роббинс не слетел с моста в штате поменьше? К примеру, в Южной Дакоте.
- Эти организаторы предвыборных кампаний готовы на все ради лишнего заголовка в газете, - ввернул Фил Нолтинг.
- Да, да, - покивал Добсон. - Давайте предложим сделать то же самое Уилли из Калифорнии. Тоже большой штат. И мостов там хватает.
- И газетчики очень шустрые, - подхватил Нолтинг. - А погода лучше.
Флетч стоял у ксерокса, копируя пресс-релиз о смерти Виктора Роббинса.
Заревел заводской гудок. Через запотевшее окно Флетч увидел, как губернатор повернулся и прошел в ворота.
- Куда он идет? - спросил Флетч. Репортеры потянулись к автобусу.
- Выпить кофе с профсоюзным лидером, - ответил Уолш, даже не посмотрев в окно. - Как там его фамилия… Уолмен. Вместе с ним будет пить кофе и администрация.
- Кофе, кофе, - пробурчал широкоплечий мужчина, появившийся из двери в дальнем конце салона. - Кофе ему вреден.
- Ты знаком с Шустриком Грасселли? - спросил Уолш. - Это Флетчер, Шустрик, - здоровяк крепко пожал руку Флетча. - Личный шофер отца.
- И друг, - добавил Шустрик.
- Без Шустрика он никуда, - подтвердил Уолш. На что здоровяк пробасил: «Именно так».
- Рад с вами познакомиться, - улыбнулся Флетч и осторожно протиснулся к выходу мимо Ли Оллена Парка, продолжавшего наставлять добровольцев.
- Конгрессмен должен чувствовать себя, как дома, понимаете? В какое бы время он ни появился в автобусе, держите наготове бокал шотландского с содовой. Если он не захочет выпить, то сам скажет об этом.
Репортеры столпились у лесенки в автобус.
- Где заявление для прессы? - спросила за всех Фенелла Бейкер.
- Какое заявление? - деланно удивился Флетч.
- Заявление губернатора в связи с трагической гибелью Вика Роббинса, - Фенелла уставилась на листки в руке Флетча. - Идиот.
- Как вы узнали о гибели Роббинса? - спросил Флетч. - Не прошло и трех минут, как нам сообщили об этом.
- Давай сюда это чертово заявление! - взревел Билл Дикманн. - Меня ждет телефон!
- Вы же знаете, что губернатор не мог сделать никакого заявления, - тянул резину Флетч. - Он же на фабрике.
- Он что, издевается над нами? - проорал Айра Лейпин.
- Нет, - покачал головой Флетч. - Вот заявление, - он попытался раздать листки, но их у него вырвали.
- Тебя-то я перегоню, - радостно пообещал Билл Дикманн Бетси Гинзберг.
- Если тебе в задницу будет дуть сильный ветер, - огрызнулась Бетси.
- Да вам в головы, похоже, вживлены антенны, - пробормотал Флетч.
Эндрю Эсти просмотрел заявление, повернулся к Флетчу.
- А религиозное утешение? В заявлении об этом ни слова! - значок «Дейли госпел» он носил и на пальто.
- О Боже! - простонал Флетч.
Преодолевая ветер и снег, репортеры ринулись к телефонным аппаратам в административном корпусе.
Все, за исключением Фредди Эрбатнот. Та, улыбаясь, осталась у автобуса.
- Читателям «Ньюсуорлд» это не интересно? - полюбопытствовал Флетч.
- Я уже все передала. Обычно такие заявления состоят из трех частей. Дань уважения профессиональным достоинствам усопшего. Соболезнования семье и друзьям. И обещание помощи конкурирующей команде. Я ничего не упустила?
К заводским воротам подкатило грязное дребезжащее такси. Флетч подумал, что поездка из города влетела пассажиру в приличную сумму.
- Прямо-таки банда дикарей. Требовать заявление губернатора в связи со смертью Роббинса, прекрасно зная, что губернатор понятия не имеет о случившемся.
Из кабины вылез мужчина. Вытащил чемодан. Зажав в руке деньги, заспорил с водителем.
- Кто это? - спросил Флетч. Фредди обернулась.
- Это дурные новости. К нам пожаловал сам мистер Дурные Новости, - она посмотрела на Флетча. - Мистер Майкл Джи. Хэнреган, грязное пятно на чистой совести журналистики, ведущий специалист по лжи и гнусным инсинуациям, автор скандальной газетенки, выходящей под названием «Ньюсбилл».
С чемоданом в одной руке и портативной пишущей машинкой в другой, с развевающимися на ветру полами пальто, мужчина направился к автобусам. Водитель что-то прокричал ему вслед.
- Так это Хэнреган. Я надеялся, что нам не доведется встретиться.
Хэнреган обернулся и плюнул в сторону водителя.
- Я думал, Мэри Райс освещает предвыборную кампанию для «Ньюсбилл».
- Мэри - мышка, - пояснила Фредди. - Хэнреган - крыса.
- Привет, Эрбатнот, - Хэнреган даже не кивнул Фредди, лишь искоса глянул на нее. - В последнее время удалось потрахаться с козлами?
- Как приятно засвидетельствовать вашу физическую и моральную деградацию, Хэнреган, - отпарировала Фредди. - Сколько часов жизни дают вам сейчас врачи?
Хэнреган не выпускал из рук ни чемодана, ни пишущей машинки. И дрожал всем телом в тонком пальто. Одутловатое, нездорового цвета лицо пламенело прыщами. Меж желтыми зубами чернели прогалины. Одежду он, похоже, не снимал целый месяц.
- Никогда, никогда не пользуйтесь туалетным сидением после того, как на нем посидел Хэнреган, - посоветовала Фредди Флетчу.
Хэнреган рассмеялся.
- А где этот болван Флетчер?
- Я - болван, - ответил Флетч. Хэнреган закрыл рот, безуспешно попытался вдохнуть через нос, вновь открыл рот.
- О, какое счастье. Этот молокосос еще и не пользуется туалетом. Ему вполне хватает горшка, - и, подняв голову, уставился на Флетча налитыми кровью глазами, каждый из которых буквально сочился злобой. - Юноша, вы попали в передрягу.
- Это почему? - поинтересовался Флетч.
- Потому что теперь вам придется иметь дело с Хэнреганом.
- Ваши статьи отвратительны, - порадовал его Флетч.
- Раньше-то вы имели дело с котятами, которые лишь мяукали, требуя своей доли.
- Мяу, - мяукнул Флетч.
- С этой минуты вы работаете на меня. Да так, что пар повалит столбом.
- Что вам нужно, Хэнреган?
- Интервью с вашим кандидатом. И немедленно.
- Немедленно не получится.
- Тогда сегодня. На три часа. Я хочу задать ему несколько вопросов.
- Насчет чего?
- Насчет убитых «телок», - рявкнул Хэнреган. - В Чикаго и вчерашней. Жестоко избитых женщин, которых ваш кандидат оставляет за собой.
- Должно быть, электроника в «Ньюсбилл» не хуже, чем в «Ньюсуорлд», - обратился Флетч к Фредди.
- Наши машины на знают таких замысловатых слов, которыми радуют читателя репортеры «Ньюсбилл», - ответила Фредди.
- Эй, Хэнреган, - вновь повернулся к нему Флетч, - дело-то уже закрыто. Хэнреган сощурился.
- Правда?
- Да. Час тому назад полиция арестовала Мэри Райс. Вашего же репортера. Из «Ньюсбилл».
- Ерунда.
- Он не обманывает, Хэнреган. Мы все знаем, что репортеры «Ньюсбилл» идут на все ради сенсации. На этот раз Мэри попалась.
- Полиция знает, что убийца - Мэри, потому что она оставила на месте преступления блокнот другого журналиста, - добавил Флетч.
У Хэнрегана покраснела даже шея.
- Вы знаете, сколько у меня читателей? - прокричал он.
- Да, - кивнула Фредди. - Все неграмотные Америки читают «Ньюсбилл».
- Они тоже голосуют, - напомнил ей Хэнреган.

Предыдущая страница 5 Следующая страница


Выбор Флетча 6

- А жаль, - вздохнул Флетч.
- Я требую интервью с вашим кандидатом, - продолжил Хэнреган. - И довольно болтовни.
- Сомневаюсь, что кандидат сможет выделить для вас хоть минуту, Хэнреган.
- Это еще почему? - Хэнреган шагнул к автобусу. - Вы организуете мне это интервью, а не то завтра «Ньюсбилл» сообщит своим читателям, что губернатор Кэкстон Уилер отказывается отвечать на вопросы о двух убийствах, напрямую связанных с его избирательной кампанией.
- Именно так и напишите, Хэнрегаи, - Флетч поднялся на две ступеньки, намереваясь зайти в автобус. Пусть читатели впервые услышат от вас правду.

Глава 9

- Вот послушайте, - доктор Том разлегся на кро вати в комнате отдыха кандидата, занимающей хвостовую часть автобуса. Он читал книгу «Теория Дарвина: старо, как мир». - «Тысячи лет нам говорили, что coвершенство недостижимо, но достойно стремления к нему. Теперь же, в пост-фрейдистскую эру, нам говорят, что недостижимо уже естественное состояние, но к нему тоже надо стремиться. В первом случае мы можем обрести идеал, во втором - посредственность», - доктор положил раскрытую книгу себе на грудь. - Чем я могу вам помочь?
- Хочу задать пару вопросов, - прежде чем войти, Флетч постучал, получил ответ: «Войдите, раз уж вам надо», - а переступив порог, сел на один из удобных вращающихся стульев.
Говорил доктор Том медленно, нарочито растягивая слова.
- Тот, кто пытается держать прессу в узде, может получить от меня все, что пожелает: отравляющий газ, огнеметы, автоматы, гранаты. Если у меня не найдется требуемого, я достану сей предмет незамедлительно.
- Сейчас я заказал бы что-нибудь из вашего арсенала, - признался Флетч. - Только что познакомился с Майклом Джи. Хэнреганом, из «Ньюсбилл».
- Репортеры - вымирающие особи, - покивал доктор Том. - Их эволюция остановилась на низшей стадии. Чтобы убедиться в этом, достаточно посмотреть, как они ходят, принюхиваясь к земле. Я, пожалуй, посоветую кандидату, что в дальнейшем прессой должен ведать департамент внутренних дел. Тем самым вымирание будет гарантировано.
- Нам необходима свободная пресса, - возразил Флетч.
- Вы действительно так думаете? Ни любимый вид спорта американцев - политика, ни любимая их еда - булочки с сосиской, нe выдержат объективного анализа. Если выставить напоказ закулисную кухню политики или рассказать читателям, из чего делаются эти булочки с сосисками, американцев вывернет наизнанку, а избирательные участки они будут обходить за милю.
- Вы и против материнства?
Доктор Том постучал ногтем по лежащей на груди книге.
- На шкале эволюции женщина и птица, разумеется, не знают равных, - он откашлялся. - Потому-то мужчины и изобрели телефонную связь.
- Как я понимаю, вы одним из первых оказались у тела Элис Элизабет Шилдз?
- Да.
- Что вы можете мне сказать?
- А с чего столь нездоровое любопытство?
- Фредерика Эрбатнот и Майкл Джи. Хэнреган сидят в автобусе прессы не для того, чтобы подсчитывать голоса избирателей. Они - криминальные репортеры.
- Однако. И преступник, возможно, один из нас?
- Вполне вероятно.
- И вы хотели бы получить необходимую информацию раньше, чем они, чтобы затем подать ее в нужном ракурсе.
- Да еще так, чтобы они этого не заметили.
Доктор Том внимательно разглядывал потолок.
- А полиция этим не занимается? Или они глянули на среднестатистический процент раскрываемости убийств и решили, что портить его не стоит? А потому ограничились взиманием штрафов за стоянку в неположенном месте, где их успехи существенно выше?
- Убийства слишком уж разнесены территориально. Разные юрисдикции. Мы живем в благословенной стране, не имеющей государственной полиции.
- О, да. Дабы гарантировать поимку лишь мелкой рыбешки, не имеющей возможности переплыть границу штата.
- Расскажите мне о том, что произошло прошлой ночью.
- Я сидел в баре. Вошел коридорный… а может, швейцар. Поначалу я даже не понял, то ли он ищет ответственное лицо, скажем, управляющего мотелем, то ли просто хочет выпить. И произнес сдавленным голосом: «Кто-то прыгнул с крыши. Она голая».
- Так и сказал?
- Я, конечно, не помню всего того, что вчера вечером говорилось в баре о сенаторе Аптоне, сенаторе Грейвзе, Ближнем Востоке и «Вашингтон пост», но эти слова отложились в моей памяти. Тем более, что их смысл дошел до меня не сразу.
- Что вы делали в тот самый момент?
- Беседовал с Фенеллой Бейкер и Бетси Гинзберг. Ранее говорил с Биллом Дикманном, но он, кажется, уже ушел. Кто там еще был? Несколько бизнесменов, пьющих в одиночку. Громкоголосые, болтливые водители-дальнобойщики, готовые говорить с кем угодно и о чем угодно. Обычная компания для бара рядового мотеля.
- Это все?
- Все, что я могу вспомнить. Потом, после приезда и отбытия «скорой помощи», в бар потянулись репортеры. Некоторые пришли в пальто, наброшенном на пижаму.
- Расскажите мне о женщине. Вы осмотрели ее?
- Благодаря большому числу судебных исков к врачам, мы, как вы знаете, не стремимся в те места, куда побоится идти даже дурак. Разумеется, если бы мне попался лежащий на тротуаре адвокат, я бы с удовольствием прошел прямо по его физиономии.
- Вы не любите и адвокатов?
- Адвокатов не любят даже их матери. Если провести опрос общественного мнения, наверняка выяснится, что среди различных групп населения наивысший процент выступающих за легализацию абортов - у матерей адвокатов.
Флетч отметил, что речь доктора обладает гипнотическим эффектом.
- Проходя через вестибюль, вы столкнулись с губернатором Уилером?
- Нет. С губернатором я увиделся лишь ночью, в его «люксе».
- Укладывали его спать.
- Укладывал его спать. У тела женщины стояла хорошо одетая пара. Мужчина как раз снимал пальто, чтобы прикрыть тело. Я попросил его этого не делать. Потому что хотел осмотреть ее.
- Она еще жила?
- Нет. Смерть наступила мгновенно при ее соприкосновении с асфальтом.
- Не раньше?
- Думаю, что нет. Она приземлилась на голову, сломала себе шею, затем упала на спину.
- Вы видели доказательства того, что ее жестоко избили, прежде чем она упала или ее скинули вниз?
- Синяки на лице. Левый глаз заплыл. Кровь, струящаяся из носа и губ. Два выбитых передних зуба. Два или три сломанных ребра. Кровоподтеки на груди и животе.
- Коронер объявил сегодня утром, что ее не изнасиловали.
- Так какой же мотив? Ограбление? Кто-то позарился на ее одежду? Разумеется, избиение молодой женщины предполагает изнасилование.
- Пока вы ее осматривали, собралась толпа?
- Небольшая толпа. Главным образом, журналисты.
- Вы помните, кто там был?
- Я окинул их взглядом, чтобы убедиться, что детей среди присутствующих нет. Была Эрбатнот. Весьма симпатичная дама. Фенелла Бейкер пришла из бара вместе со мной. О ее красоте или отсутствии оной распространяться не будем. Стоял кто-то еще. Но помогал мне лишь один водитель грузовика.
- Как я понимаю, погибшую вы видели раньше.
- Да. Встречал ее несколько последних дней. То в лифте, то в вестибюле мотеля.
- А почему вы обратили на нее внимание?
- Потому что она неизменно оказывалась в том же мотеле, что и мы, хотя не имела никакого отношения к предвыборной кампании. Правда, один раз она завтракала с Бетси Гинзберг.
- Вы видели ее с мужчинами?
- Нет. Похоже, она ехала одна в маленьком двухдверном «фольксвагене».
Взревел двигатель. И тут же автобус тронулся с места.
- Эй! - Флетч вскочил. - Мне же нужно в другой автобус!
Доктор Том закрыл книгу.
- А мне пора освобождать кровать хозяину, - и сел.
Флетч протер запотевшее окно.
Губернатор Уилер открыл дверь комнаты отдыха, на ходу снимая красно-черную клетчатую куртку.
- Как жизнь? - спросил он находящихся в комнате мужчин.
- Сколько чашечек кофе вы выпили? - ответил вопросом на вопрос доктор Том.
- Всего лишь две. Но черного, - кандидат хитро улыбнулся, словно ему удалось кого-то провести.
- Тогда не вините меня, если у вас начнется бессонница.
- А что мне делать? Каждый раз просить сгущенного молока? Эти парни не могут без кофеина.
В двери возник Уолш.
- Сегодня утром Вик Роббинс слетел с моста в Пенсильвании. Погиб.
- Понятно, - губернатор повесил куртку на плечики. - Вот уж кто был настоящим кудесником. Я сделал заявление?
- Да.
- Послал венок?
- Пошлешь, как только мы будем знать, куда. И теперь в Уинслоу тебе нужно сказать что-то важное и значительное, чтобы попасть в вечерние выпуски новостей. Этот несчастный случай будет смотреться с телевизионного экрана.
- Естественно. И что я скажу?
- Фил и Пол стараются что-нибудь придумать.
- Каковы результаты?
- Расходы Пентагона.
- Черт, да о них говорят все, начиная с Эйзенхауэра. Только ему хватило ума упомянуть их в прощальной речи.
Уолш скрылся за дверью.
- Вам что-нибудь нужно, Кэкстон? - подал голос доктор Том.
- Да. Трансплантация мозга. Иди. И не возвращайся, пока не отыщешь подходящую голову.
Флетч последовал за доктором Томом.
- Останьтесь, Флетч, - остановил его губернатор. - Думаю, нам пора познакомиться поближе.

Глава 10

- Такое впечатление, что мы все - одна шайка, не так ли? - хохотнул губернатор Уилер, когда за доктором Томом закрылась дверь. - Гибнет один из главных помощников конкурента, а мы заказываем венок еще до того, как узнаем, куда его послать, - он опустился на стул, с которого только что встал Флетч, и указал тому на кровать. - В американской политике всего понемногуг тут и спорт, и показ мод, и загородный отдых, и деловые переговоры, - он наклонился, чтобы развязать шнурки башмаков. - Задавайте вопросы.
- Какие?
- Спрашивайте, о чем вашей дуще угодно. Человека легче узнать по вопросам, а не ответам. Кто это сказал?
- Вы, только что.
- Неплохой, однако, афоризм.
- Вопрос у меня простой.
- Валяйте.
- Почему вы хотите стать президентом Соединенных Штатов?
- У меня особого желания нет, - кандидат уже снял обувь и теперь менял носки. - Да вот миссис Уилер хочет быть Первой леди Соединенных Штатов, улыбаясь, он посмотрел на Флетча. - Чего вы так удивляетесь? Большинство мужчин стараются ублажить своих жен, не правда ли? Знаете ли, после десяти, пятнадцати лет работы многие подали бы в отставку и предпочли удить рыбку, если б жены не продолжали толкать их вперед и вверх. Или вы придерживаетесь иного мнения?
- Не знаю, что и сказать.
- Никогда не были женаты?
- Раз или два.
- Ясно, - губернатор переменил носки, надел башмаки, завязал шнурки, откинулся на спинку вращающегося стула. - Так вот, миссис Уилер принимала самое активное участие в двух избирательных кампаниях по моим выборам в палату представителей, в трех - на пост губернатора. Она много и с большой пользой для дела трудилась как в Вашингтоне, так и в столице штата. Карьеру делал не только я, но и она. Для себя, пять или шесть лет назад, я почувствовал, что имею шанс стать президентом, а потому сознательно двинулся в этом направлении. Я - политик, потому и венчать мой жизненный путь должно президентство. Так почему же не попытаться?
- То есть у вас нет твердой убежденности…
Губернатор заулыбался.
- Американский народ не ждет от своего президента твердой убежденности. Принципиальные люди опасны. Они неспособны править демократическим обществом, потому что не приемлют компромиссов. Люди, которые не могут поступиться принципами, сажают всех несогласных с ними в тюрьму. А потом могут взорвать мир. Вы этого не хотите, не правда ли?
- Может, я имею в виду не столь жесткие принципы.
- Насколько же они должны быть жесткими?
- В принципе…
- Послушайте, Флетч, государство - это хорошо отлаженная бюрократическая машина. Президент - дверная ручка, а бюрократия - сама дверь. Ручкой пользуются, чтобы открыть или закрыть дверь, поставить ее так или эдак. Но дверь, она остается дверью.
- И все эти разговоры насчет самого высокого поста в стране…
- Черт, самый высокий пост в стране - учительская кафедра. Учителя - единственные, кто отличается от всех остальных.
- Так почему вы не учитель?
- Дидактика, но не догма, вот основной принцип настоящего политика. Кто это сказал?
- Кроме вас, больше некому.
- Президент Соединенных Штатов должен быть хорошим администратором. Я - хороший администратор. Как, я надеюсь, и другие господа, поставившие перед собой ту же цель, что и я.
- И вам без разницы, кто победит?
- Мне - да. Но не миссис Уилер, - кандидат рассмеялся. - После моей последней фразы у вас глаза вылезли из орбит.
- Я удивлен.
- Но вы же не хотите, чтобы президентом стал честолюбец?
- Все зависит от того, куда направлено его честолюбие.
- Нет, я такой же, как и соседские парни. Получу работу, которую доверят мне люди, и буду ее выполнять.
- Похоже, вы морочите мне голову. Кэкстон Уилер рассмеялся.
- Возможно. Теперь моя очередь?
- Конечно. Какая очередь?
- Задавать вопросы.
- А я знаю ответы?
- Мы уговорились прошлой ночью, что я беру вас на эту работу с одним условием - выдвигать новые идеи. И перед тем, как заснуть, я все гадал, а какие же у вас идеи?
- Вы предъявляете ко мне высокие требования.
- Иногда можно узнать человека и по его ответам.
- Губернатор, я не думаю, что вас интересует политическая доктрина Ирвина Мориса Флетчера, шута и бумагомараки.
- Наоборот, еще как интересует. Я готов выслушать политическую доктрину любого. Рано или поздно мы набредем на что-нибудь ценное.
- Ладно, выкладываю, - Флетч глубоко вдохнул, но ничего не сказал.
Губернатор рассмеялся.
- Вывел вас на чистую воду, так?
- Нет, сэр.
- Тогда говорите. И забудьте о благоговейном ужасе. Я всего лишь один из тех, кто включился в гонку.
- Ладно, - Флетч вновь замолчал.
- Ладно, так ладно.
- Ладно, - в третий раз повторил Флетч и тут же выпалил. - Идеологии никогда не удастся создать мир равенства. Это под силу лишь техническому прогрессу.
- Поздравляю.
Флетч молчал.
В маленькой комнатке в хвостовой части автобуса кандидат пристально вглядывался в лицо Флетча.
- Технический прогресс преобразует мир?
Флетч молчал.
- Вы верите в технический прогресс?
- Я верю тому, что вижу собственными глазами.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Так, так, - губернатор повернулся к запотевшему окну. - Всегда полезно прислушаться к мнению молодого поколения.
- Это не политическая доктрина, - пояснил Флетч. - Всего лишь жизненное наблюдение.
Губернатор все еще смотрел на окно.
- Емкое наблюдение.
- Я - репортер. И моя задача - наблюдать наше бытие во всех его проявлениях.
Сквозь запотевшие, покрытые снаружи слоем грязи окна проникал ровный серый свет. Те же грязь и водяной конденсат не позволяли любоваться окрестным пейзажем. Губернатор протер стекло. Грязь, однако, находилась по другую сторону окна, за пределами его досягаемости, а потому видимость не улучшилась.
- Включись в президентскую гонку, и ты увидишь Америку, - пробормотал кандидат.
Приоткрылась дверь, и в комнату отдыха всунулась голова Шустрика Грасселли.
- Что-нибудь нужно, губернатор?
- Да. Кофе. Черный.
- Сегодня вы уже выпили свою норму, - отрезал Шустрик. - Кофе вам не будет.
Голова исчезла, дверь закрылась. Кандидат и Флетч улыбнулись друг другу.
- Когда-нибудь… - начал кандидат.
- Почему вы зовете его Шустриком?
- Потому что он так медленно все делает. Медленно ходит. Медленно ведет машину. Более того, медленно прыгает на людей, - губернатор нахмурился. - Я могу во всем положиться на него, - он развернул стул, чтобы посмотреть Флетчу в глаза.
- Как дела в автобусе прессы?
- Не так хорошо, как хотелось бы. Есть личности, которые представляют для вас определенную угрозу.
- Неужели?
- Фредерика Эрбатнот и Майкл Джи. Хэнреган. Фредди - криминальный репортер «Ньюсуорлд», Хэнреган - «Ньюсбилл».
- Криминальные репортеры?
- Фредди умна, талантлива, истинный профессионал. Хэнреган мерзок и отвратителен. Будь моя воля, я бы не пустил его в автобус прессы.
- А может, попробовать его выгнать?
- У «Ньюсбилл» больше читателей, чем у «Нью-Йорк таймс» и «Лос-Анджелес таймс», вместе взятых.
- Да, но читатели «Ньюсбилл» предпочитают не афишировать себя.
- Если уж на то пошло, у «Дейли госпел» читателей еще больше.
- Чем мы привлекли внимание криминальных репортеров? Кто-то залез под юбку Фенеллы Бейкер?
- Вчерашнее убийство Элис Элизабет Шилдз оказалось вторым по счету за неделю, имеющим отношение к предвыборной кампании.
- Имеющим отношение? - переспросил губернатор.
- Возможно, они никак не связаны. Таково, на текущий момент, мнение чикагской полиции. Но велика вероятность и наличия такой связи. Достаточно велика, чтобы привлечь внимание Фредди Эрбатнот и Майкла Джи. Хэнрегана.
- Связи, - покивал губернатор. - С моей предвыборной кампанией?
- Не знаю.
- Кого убили в Чикаго?
- Молодую женщину. Личность еще не установлена. Ее нашли задушенной в чулане, примыкающем к банкетному залу, где вы принимали прессу. В отеле «Харрис».
- И вчера вечером в мотеле женщину убили?
- Несомненно.
- То есть меня могут спросить об этом?
- Да.
- Что же мне отвечать? Подготовьте меня.
- Хорошо. Расскажите мне о вашем приезде в мотель.
- Пожалуйста. Уилли привез меня после моего выступления в Торговой палате.
- Уилли Финн, один из организаторов вашей предвыборной кампании?
- Да. Он прилетел, как только узнал об отставке Джеймса. В машине мы переговорили о делах. Потом он отправился в Калифорнию.
- В котором часу вы приехали в мотель?
- Понятия не имею. Но Уилли улетал в одиннадцать вечера.
- В мотель вы вошли один?
- Конечно. Кандидаты в президенты ничем не выделяются. Нас много. Пока.
- Сразу направились к лифту?
- Да. По пути пожал несколько рук. Когда поднялся к себе и открыл дверь «люкса», увидел отблески маячков. В окне гостиной. Включил свет, переоделся в халат. Просмотрел бумаги, которые положили мне в «дипломат».
- Вас не заинтересовало, чем вызвано мерцание маячков у мотеля, вой сирен?
- Маячки и сирены сопровождают меня уже много лет. Где я, там и полиция.
- Вы уверены?
- То есть?
- Вы не вышли на балкон, не перегнулись через поручень, не посмотрели вниз?
- Нет.
- Почему вы были в одних носках, когда я пришел?
- Я всегда снимаю ботинки перед тем, как лечь в постель, - губернатор усмехнулся. - А вы - нет?
- А может, они промокли, когда вы выходили на балкон?
- Я не был на балконе.
- Кто-то был. И истоптал весь снег.
- Я уже говорил, ранее ко мне приходили люди. Много людей. Возможно, кто-то и выходил на балкон. Я не помню.
- Вы нигде не задержались по пути наверх? На другом этаже? Никто не заговорил с вами?
- Нет. А в чем дело?
- Концы с концами не сходятся, губернатор.
- Почему же?
- Временной расклад. Или вы проходили мимо толпы, собравшейся у тела…
- Возможно…
- Но маловероятно.
- Да. Маловероятно.
- Или, находясь в вестибюле, видели, как люди, включая доктора Тома, устремились на улицу, чтобы посмотреть, что произошло.
- Я не видел ни толпы на тротуаре, ни бегущих к дверям людей.
- Однако, должны были видеть то ли первое, то ли второе, чтобы войти в «люкс» аккурат к прибытию патрульной машины и «скорой помощи».
Губернатор пожал плечами.
- Разумеется, я наскучил до смерти членам Торговой палаты, но после этого я никого не убивал.
- Почему вчера вечером рядом с вами не оказалось Шустрика? Он же ваш телохранитель.
- Я же не всюду беру его с собой. Иногда удираю, чтобы спокойно выкурить сигару. Кроме того, он не ладит с Бобом.
- Доктором Томом.
- Да. Боб полагает Шустрика кретином.
Флетч наклонился вперед.
- Мне не по душе роль прокурора, губернатор, но вы лично знали Элис Элизабет Шилдз?
Их взгляды встретились.
- Нет, - твердо ответил губернатор.
- Вам что-нибудь известно о ее убийстве?
- Нет, - вновь твердый ответ. - Но вы, я вижу, очень обеспокоены. Что вы предлагаете? Заявление для прессы?
- Пожалуй, что нет. Раз уж вам ничего не известно.
- Так что же мне делать? Нас сопровождают два криминальных репортера. Они же что-нибудь да напишут.
- Я думаю, вам следует обратиться в Федеральное бюро расследований. Пусть они займутся этим делом.
- О Боже, нет, - губернатор покачал головой. - Только не ФБР с их портативными магнитофонами и увеличительными стеклами. Избави Бог! Что бы я ни сказал, что бы ни сделал, в прессу не попадет ни строчки. Предвыборная кампания превратится в расследование преступления, так что о Белом Доме придется забыть…
- Я уверен, что они не привлекут к себе внимания.
- Не привлекут, как же! Да стоит одному из этих дуболомов приехать сюда… Пресса распознает его еще на трапе самолета.
- В какой-то момент вам придется привлечь агентов Секретной службы… [4]
- Я не намерен обращаться к ним раньше остальных кандидатов. Опасность грозит мне не больше, чем другим. И каков будет предлог? Прошлым вечером я видел человека с пистолетом в Торговой палате.
- Вы видели?
- Да.
- У вас есть Флинн, в таких вопросах он дока. Думаю…
- Нет, нет, нет. Или я выразился недостаточно ясно.
- Убиты две женщины…
- Возможно, эти убийства никоим образом не связаны с избирательной кампанией. Вы это допускаете, не так ли?
- А если последует повторение?
- Когда проводишь предвыборную кампанию по всей стране, случается всякое. Люди вот падают с мостов.
Шустрик вновь всунулся в комнату отдыха.
- Подъезжаем к школе, губернатор.
- Отлично.
Шустрик вошел, прикрыл за собой дверь.
- Расставим все по местам, Флетч. Я сожалею о случившемся. Воспринимаю эти убийства со всей серьезностью. Но мы не можем загубить предвыборную кампанию из-за событий, возможно, не имеющих к ней ни малейшего отношения. Это понятно?
- Да, сэр.
Губернатор встал. Шустрик снял с плечиков пиджак, смахнул с него невидимые пылинки, застыл, ожидая, пока губернатор подойдет к нему.
- Беседовать с вами - одно удовольствие, - улыбнулся губернатор.
- Благодарю.
Губернатор сунул руки в рукава пиджака.
- Деньги у вас есть?
- Простите?
- Монеты. Четвертаки, десятицентовики. Они мне нужны для школы. Мелочь есть. Шустрик?
Флетч оставил себе один четвертак. Шустрик вывалил все.
- И еще, Флетч, не подпускайте ко мне этих криминальных репортеров.
- Да, сэр.
- Эрбатнот и Хэнреган, - губернатор одернул пиджак. - Прямо-таки фирма, производящая отбойные молотки.

Глава 11

- Да, телевидение этим заинтересуется, - говорил Уолш отцу после посещения школы Конроя. - Для местного потребления в самый раз. Несопоставимо, конечно, с прыжком Роббинса в Саскьюхенну. Вот об этом услышит вся страна. Так что в Уинслоу ты должен сказать что-то новое, папа. Обязательно.
Кандидату, безусловно, понравилась остановка в региональной школе Конроя.
И на детей произвело впечатление, пусть и не с самого начала, появление человека, который мог стать следующим президентом Соединенных Штатов. На них также произвели впечатление большие автобусы с торчащими антеннами и следовавший за ними автомобильный караван, все эти люди из Вашингтона.
А их комментарии стоило послушать.
Насчет Стеллы Кирчнер: «Посмотрите на ее сапоги! Они с красными нитями! У нее сапоги с венами!»
Насчет Фенеллы Бейкер: «Ты когда-нибудь видел столько пудры на одном лице? Почему у нее не чешется кожа? Или она мертвая?»
Насчет Билла Дикманна, Роя Филби и многих других: «Готов спорить, ни один из них не держал в руках баскетбольного мяча».
Насчет фоторепортеров, увешанных камерами: «Зачем им столько фотоаппаратов? У них же только два глаза».
В актовом зале школьный оркестр шесть раз сыграл «Америку», последний ничуть не лучше первого. Директор представил гостей, по ходу поинтересовавшись, знают ли дети, где находится Вашингтон. «В выпусках новостей!» - полагало большинство. Но маленькая девочка, выступив по знаку директора вперед, решительно заявила: «Один - неподалеку от Сиэтла, а второй - в центре округа Колумбия».
Затем директор спросил, на какой срок выбирают президента Соединенных Штатов.
- Навечно!
- Шесть лет!
- Нет, четыре года!
- Пока его не застрелят!
Далее губернатор Кэкстон Уилер произнес короткую речь, суть которой сводилась к тому, что стране нужны хорошие люди, способные принести благоденствие всему миру.
Кандидат не спешил покинуть школу. Окруженный детьми, он начал показывать фокусы. Монеты исчезали из его рук, а потом он находил их в чьем-то нагрудном кармане, во рту, в ухе. У одного негритенка монетка оказалась в кроссовке. Оттуда, наклонившись, и достал ее кандидат. Каждый, у кого обнаруживалась чудесным образом исчезнувшая монетка, становился ее новым владельцем.
Дети тут же забыли про камеры, «юпитеры», вашингтонских гостей. Они залезали на стулья и друг на друга, чтобы попасть в число счастливчиков, у которых находилась монетка. Кандидат в президенты смеялся едва ли не громче всех. Глаза его сияли, как и у детей.
Дети не хотели отпускать кандидата.
- Не уходите, сэр! С вами интереснее, чем в спортивном зале! - кандидат прижимал их к груди и ерошил им волосы.
Репортеры скучали.
- Эй, Флетч! - театральным шепотом обратился к пресс-секретарю Рой Филби. - Не пойти ли нам в мужской туалет выкурить сигарету с «травкой».
Эндрю Эсти что-то доказывал учителю математики. Мэри Райс сказала Флетчу, что Майкл Джи. Хэнреган спит в автобусе прессы.
Фотограф пугал маленьких девочек, поднося объектив к их лицам и включая вспышку.
- Какая у тебя восхитительная кожа, крошка. Каким кремом ты пользуешься?
Около учительской кое-кто из репортеров тихим голосом что-то бубнил в телефонные трубки. Другие ожидали своей очереди.
Что они могут диктовать, гадал Флетч. Сегодня кандидат в президенты Кэкстон Уилер убеждал детей продолжать взрослеть?
Снег прекратился. Но небо по-прежнему затягивали тяжелые, серые тучи.
- Удачный ход, - Флетч стоял с Уилером в школьном дворе.
- Да. Отец показывал мне эти фокусы, когда я учился в школе. Так я каждую неделю получал карманные деньги.
- Продолжаешь получать и теперь?
Уолш улыбнулся.
- Я до сих пор полагаю, что деньги должны выскакивать из моего носа.
Оба фургона телевизионщиков уже выезжали со школьной автостоянки.

Предыдущая страница 7 Следующая страница


Выбор Флетча 8

Выйдя из школы, губернатор обернулся и помахал рукой детям, прилипшим к окнам.
- Я понял, о чем скажу в Уинслоу, Уолш, - на ходу бросил он сыну. - По пути подработаем мою идею.
- Конгрессмен уже должен ждать нас, - Уолш посмотрел на автобус команды кандидата. И ахнул. - О Боже!
У ступенек, меж двух женщин-добровольцев, которым поручали встретить конгрессмена, стояла почтенная бабуля.
На вскрик Уолша повернулся и губернатор. Ли Оллен Парк, застывший в дверном проеме, развел руками, показывая, что его вины в этом нет.
- Конгрессмен на поверку оказался женщиной, - констатировал губернатор. - А ты говорил, что его зовут Джек Спайв.
- Это не Джек Спайв, - признал Уолш. - Кто-то дал маху.
- Как ее зовут? - осведомился губернатор.
- Понятия не имею. В каком мы округе? - Уолш оглянулся на школьное здание. - В той ли мы школе?
- Можешь не сомневаться. Без репетиций они не смогли бы так плохо сыграть «Америку», - губернатор вздохнул. - Наверное, мне придется обращаться к ней «госпожа член палаты представителей». Не очень благозвучно, но это политика.
И, протягивая руку, поспешил к бабуле.
- Добрый день. Давно жду встречи с вами. Как вы себя чувствуете? Вы так много делаете для своего округа, - он помог бабуле подняться в автобус. И, подмигнув сыну, добавил. - Я хотел бы знать ваши планы на ближайшие четыре года.

Глава 12

- О-о-о-о-о! - столь оригинально отреагировала Бетси Гинзберг, когда Флетч остановился у ее кресла. Неужели и я удостоилась вашего внимания?
Автобус дернуло, и Флетч ухватился за спинки кресел по сторонам прохода.
- Хочу спросить, нужен ли вам полный текст глубокомысленных высказываний кандидата в региональной школе Конроя?
- Конечно, - Бетси улыбнулась. - Он у вас есть?
- Нет.
- Жаль. Блестящие высказывания разнесло ветром.
- Что удивительного нашли вы в утреннем мероприятии? Я видел вас у телефона.
- Вы не знаете?
- Не имею ни малейшего представления.
- Ну и пресс-секретарь нам достался. Раньше-то вы участвовали в предвыборной кампании?
- Нет.
- Вы мне очень симпатичны, Флетч. Но не думаю, что вам следовало участвовать и в этой.
- Так что такого произошло утром?
- Скажите мне, что произошло между вами и Фредди в Виргинии?
- Ничего. В этом-то и беда.
- Не может быть. Она сказала, что произошло.
- Мы просто не разобрались, кто есть кто. На конгрессе Ассоциации американских журналистов, год или два тому назад.
- Том самом, где убили Уолтера Марча?
- Да.
- Так что там случилось после смерти старого мерзавца?
- Я же вам говорю. Не разобрались, кто есть кто. Фредди полагала, что она - Фредерика Эрбатнот, а я придерживался противоположного мнения.
- Но она - Фредерика Эрбатнот.
- Значит, я ошибался.
Эндрю Эсти поднялся с кресла и решительным шагом направился к Флетчу.
- Мистер Флетчер, после поездки в школу у меня возникли вопросы, которые я хотел бы задать кандидату.
- Вы пишете превосходные статьи, мистер Эсти. И нынешний тираж «Дейли госпел» - тому свидетельство.
- Благодарю, - просиял Эсти. - Насчет коллективных молитв в школе.
- Я, бывало, молился в школе, - встрял Рой Филби, сидевший за Бетси Гинзберг. - Перед каждым экзаменом. А после него ругался последними словами.
- Так что вас интересует? - спросил Флетч.
- Кандидат против того, чтобы детям разрешили молиться в школе?
- Кандидат за все, везде и всегда.
- Вы меня понимаете, учитель служит примером.
- Моя учительница поклонялась Сатане, - не унимался Филби. - Она правила наши контрольные кровью.
Эсти бросил на него злобный взгляд.
- Речь идет о людях, молящихся вместе в помещении, являющемся государственной собственностью…
- Мнение кандидата по этому вопросу изложено в одном из пунктов его программы, - в проходе качало, и мышцы рук и ног начали напоминать Флетчу, что он не спал уже тридцать часов.
- Я бы хотел обратить ваше внимание, и кандидата тоже, - гнул свое Эсти, - что коллективные молитвы и проповеди уже разрешены в федеральных тюрьмах.
- Святой Боже! - воскликнул Филби. - Эсти нашел абсолютно новую жилу! Разрабатывайте ее, Эсти. Копайте глубже!
- Официально разрешенные молитвы и проповеди, - подчеркнул Эсти.
- Верно, - включилась в разговор Бетси. - А о чем молятся заключенные?
- Налицо нарушение принципа разделения церкви и государства, - Эсти словно и не услышал ее.
- Как тонко подмечено, - вновь встряла Бетси. - Мне вспоминается один умирающий. Последний, кого он увидел перед смертью, был уборщик Джо. Взглянув на его зеленую униформу, умирающий прошептал: «Заверните мои останки в „Дейли госпел“. Воскресный номер, если возможно», - и испустил дух.
- Итак, коллективная молитва на территории, являющейся собственностью государства, - Эсти вновь не отреагировал на шпильку Бетси. - Допускаете вы это или нет?
- Вы настаиваете на эксклюзивном интервью с кандидатом? - уточнил Флетчер.
- Сами видите, нам есть о чем поговорить.
- И я настаиваю, - ввернул Филби. - Я жду от кандидата прямого и честного ответа: будет ли исполняться в Белом Доме «Аве Мария» Шуберта, если он станет президентом?
- Я сделаю все, что смогу, - пообещал Флетч Эсти.
В нескольких рядах от них сидел Солов, с выпученными, уставившимися в небытие глазами. Из-за его головы Фенелла Бейкер взмахами руки звала Флетча.
- Хочу задать вам вопрос, - наклонился Флетч к уху Бетси.
- Ответ - да. В любое время. Можете приходить даже без бутылки вина.
Эндрю Эсти, теребя пальцами значок «Дейли госпел», пепелил Бетси взглядом. До этого его взгляд испытывал на жаростойкость Роя Филби.
- Позже, - пообещал Флетч.
- Просто удивительно, сколь плодотворные идеи приходят в голову журналистам, освещающим избирательную кампанию, - поделился с Флетчем своими жизненными наблюдениями Филби.
Флетч протиснулся мимо Эсти, держа курс на Фенеллу Бейкер.
- Два, максимум три вопроса, - по-деловому начала она. - Во-первых, вы действительно спасли жизнь Уолша Уилера на армейской службе?
- Нет, мадам.
- Так что же связывает вас с Уолшем Уилером?
- Как вы справедливо заметили, мы вместе служили в армии. Он был моим лейтенантом.
- Похоже, люди часто выдают выдумки за быль.
- А что в этом плохого?
- С тех пор вы - близкие друзья?
- Нет, мадам, последний раз я виделся с Уолшем на футбольном матче более года тому назад.
- Вы удивились, когда он предложил вам должность пресс-секретаря предвыборной кампании отца?
- Я здесь временно, - нашелся Флетч. - Пока они не найдут кого-нибудь с опытом. Так что обо мне писать не стоит.
- Согласна, - кивнула Фенелла Бейкер, а Флетч задумался, почему у нее не чешется кожа. Ибо первые слои пудры легли на лицо еще при Джимми Картере. - Теперь насчет этой Шилдз…
- Простите?
- Женщина, убитая прошлым вечером.
- Ее фамилия Шилдз?
- Вы отлично понимаете, о ком я говорю.
- Я видел вашу статью о предвыборной камлании в утреннем выпуске. Отлично поданный материал.
- В утренний выпуск статью о предвыборной кампании я не давала, мистер Флетчер.
- О, да. Вы же анализировали причины потасовки на хоккейном матче.
- Вы сошли с ума?
- Наверное. Я же здесь.
- Сегодня я бы не стала писать об убийстве Шилдз. Пока это неинтересно.
- Неужели?
- Интерес появится, когда обнаружится связь между убийством и предвыборной кампанией.
- О, я понимаю, - кивнул Флетч.
- Чем связаны убитая женщина и предвыборная кампания?
Майкл Джи. Хэнреган спал в заднем ряду. Голова его запрокинулась. Челюсть отвисла. Аккурат в тот самый момент, когда Флетч посмотрел на него, Хэнреган поднес ко рту бутылку виски и дважды отхлебнул из нее. Не открывая глаз и не меняя положения головы.
- Какая женщина?
- Следующим вопросом будет: «Какая кампания?» Вы что, еще и глупы?
- Я лишь стараюсь не упустить ход ваших мыслей, мисс Бейкер.
- Мне вот сказали, что она путешествует с кем-то из команды кандидата.
- Для меня это новость.
Ленсинг Сэйер, стоя в проходе, коснулся плеча Флетча. Тот обернулся.
- Вы пришли мне на выручку?
Сэйер также повернулся спиной к Фенелле Бейкер.
- От Фенеллы, - усы его воинственно топорщились, - просто так не отвяжешься.
- Вы пишете превосходные статьи, мистер Сэйер.
- Хочу предупредить вас, старина. Вашего кандидата, похоже, уличат в том, что в его штате много людей получают пособия по подложным документам.
- Когда?
- Как только опросы общественного мнения покажут, что за него готовы отдать голоса более тридцати процентов избирателей.
- Благодарю.
Билл Дикманн, сидевший в одном из передних рядов, согнулся от боли. Закрыв глаза, он сжимал голову обеими руками. Бледное, как полотно, лицо блестело от пота.
Проходя по проходу, Флетч наклонился к Фредди.
- Ты не знаешь, что с Биллом Дикманном?
Фредди приподнялась.
- С ним это бывает.
- Что?
- Приступы. Иной раз он стонет. Я думаю, даже теряет сознание. Наверное, иногда он не отдает себе отчета в том, что делает.
Флетч задумчиво смотрел на Дикманна.
- Мы можем ему чем-нибудь помочь?
- Полагаю, нет.
Флетч покачал головой.
- В этом автобусе полно чудиков.
- Сказывается напряжение избирательной кампании, - ответила Фредди, не отрываясь от романа Джей Дейли «Стены».
Флетч положил руку на плечо Дикманну.
- С вами все в порядке, Билл? - Дикманн поднял голову, посмотрел на Флетча влажными от слез глазами. - Может, мне остановить автобус? Вызвать доктора Тома?
Дикманн крепко сжимал голову обеими руками.
- Нет.
- Если надо, я остановлю. Что с вами?
Глаза Дикманна закрылись, он отвернулся от Флетча.
- Оставьте меня в покое, - хриплый шепот.
- Вы уверены?
Дикманн не ответил. Он страдал.
- Ладно, - Флетч пожал плечами. - Как скажете.
И прошел к Бетси, читающей монографию Джасти Каплан «Уолт Уитмен». Наклонился к ней.
- Мне доложили, что несколько дней назад вы завтракали с женщиной, убитой прошлым вечером, - говорил он тихо, ибо сказанное предназначалось только для ушей Бетси.
- Совершенно верно. В столовой было много народу. Поэтому официантка посадила нас вместе. Двух одиноких женщин. - Вы разговаривали?
- Конечно. Вежливая болтовня ни о чем.
- Вы - журналист, Бетси. Полагаю, вам удалось узнать некоторые подробности ее жизни.
- В общем-то, нет.
- Но кое-что узнали?
- Обычная, ничем не выделяющаяся миловидная женщина. Работала продавцом в универмаге в Чикаго. Кажется, в книжном отделе.
- Это все?
- Любила читать. Говорила, что прочитывает в неделю три-четыре книги. Спросила меня, читала ли я произведения Уилльяма Максвелла, Джин Риз, Хуана Алонсо. Сказала, что как-то раз к ее прилавку подошел Сол Беллоу [5], но нужной ему книги у них не оказалось. Очень хвалила «Мороз в мае» Энтони Уайт, потому что сама училась в католической школе. Кажется, святой Мэри Маргарет.
- Это все, что она рассказала?
- Нет, - Бетси порылась в памяти. - Ее отец погиб, когда ей было девять лет. Он работал на чикагском водопроводе. И стоял в траншее, когда с крана сорвалась труба. Потому-то она и не мечтала о колледже.
- Ясно. Что еще?
- Ее мать так и не оправилась от трагической гибели мужа, тронулась умом, и через пять лет ее пришлось поместить в психиатрическую клинику.
- Однако, вы выяснили немало.
- Жила она одна, в маленькой квартире. Сестра у нее в Торонто, замужем, четверо детей. Муж - владелец оружейного магазина. Салли, так называла себя Элизабет Шилдз, пару раз обручалась. В том числе с чикагским полицейским. Но тот обрюхатил другую девушку и женился на ней. Салли замуж так и не вышла.
- Можно подводить черту?
- На ее банковском счету было три тысячи семьсот долларов. Она уволилась с работы, села в «фольксваген» и поехала по стране.
- Немного же вы вызнали.
- Обычная болтовня за завтраком.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Вы знаете ее номер в Службе социального обеспечения?
- По-вашему, я сую нос в чужие дела?
- Вы же журналист.
- Я не брала у нее интервью.
- Почему она избрала тот же маршрут, что и ведущий предвыборную кампанию губернатор Уилер?
- В тот момент я этого не знала.
- За завтраком она не упомянула кого-либо из команды кандидата?
Бетси задумалась.
- Нет. Но она, похоже, знала, что я - репортер.
Автобус на полной скорости вписался в левый поворот, и Флетчу, чтобы не свалиться на Бетси, пришлось ухватиться за спинку сидения.
- То есть меня она ни о чем не спрашивала, - докончила мысль Бетси, когда автобус выровнялся.
- А была у нее такая возможность?
- Мы же просто беседовали.
- Пока вы завтракали, никто из команды кандидата с ней не поздоровался, не кивнул ей, проходя мимо столика?
- Я такого не припоминаю. Она показалась мне очень одинокой.
- И жаждущей выговориться.
- С исповедью она, однако, не навязывалась.
- Вчера вечером вы были в баре мотеля?
- Да. Пила ромовый пунш.
- С кем сидела в баре Салли? С кем она ушла?
- После нашего разговора в Спрингфилде я ее больше не видела. Даже не подозревала, что она следует за нами.
- Но вы же видели ее «фольксваген».
- Я не отличу «фольксваген» от авианосца.
- Морские чайки редко сопровождают «фольксваген».
- Так что теперь я знаю, как связаны Шилдз и предвыборная кампания.
- Как?
- А никак. Нет ни единой точки соприкосновения, а потому и писать не о чем. Пока. Вы скажете мне, если обнаружится такая связь?
- Скорее всего, нет.
- После того, как я вам столько рассказала?
- Немного. Ваши слова.
- А теперь у меня к вам личный вопрос.
- Я весь внимание.
- Уолш не женат, не так ли?
- Да, он предпочитает девушек.
- Отлично. Почему бы вам не представить меня ему? Вы - его друг.
- Разве вы не знакомы?
- По существу, нет. То есть меня не представляли ему, как женщину. Он, конечно, знает, что я - репортер и освещаю избирательную кампанию.
- Понятно.
- Мне думается, ему может приглянуться женщина, стремящаяся создать крепкую семью.
- А вы как раз такая?
- Во всяком случае, смогу такой стать. Особенно, если наш дом будет находиться на Пенсильвания-авеню.
- В квартале 1600? [6]
- Вот именно.
- Там же полным-полно комнат. Их все придется убирать.
- Вы еще не видели, как ловко я управляюсь со шваброй. Летаю, как молния. Раскрасневшись от возбуждения. В полном экстазе. Вы должны представить нас друг другу.
- Будет сделано.
- Кто-то из президентской семьи должен жениться на Гинзберг. Мы лучше всех умеем накрыть стол.
- Я вам верю.
- Скажите ему, что мы вместе работали в Атланте.
- Я никогда не работал в Атланте.
- Зато я работаю.
- Ну, хорошо.
- Ирвин! - выкрикнул водитель.
- Ирвин! - эхом отозвался Рой Филби. - Какое счастье, что это не мое имя.
- К телефону! - добавил водитель. Черный шнур змеился вдоль приборного щитка и исчезал за спинкой сидения.
- У нас телефон? - удивился Флетч.
- Не для репортеров, - пояснила Бетси. - Воспользоваться им может лишь пресс-секретарь. Хотите услышать, что говорил Джеймс насчет ксерокса?
- Уже слышал.
Флетч направился к водителю. Тот протянул ему телефонную трубку.
- Привет, - поздоровался Флетч. - Как хорошо, что вы позвонили.
Ответил ему голос Барри Хайнса.
- Вам бы лучше перейти вперед, Флетчер.
- Я и так впереди.
- Я имею в виду наш автобус. Вам надо бы посмотреть полуденный выпуск новостей.
- Я с удовольствием. Но зачем?
- Мне только что сообщили из Нью-Йорка, что нас ждет неприятный сюрприз.
- Какой?
Но Хайнс уже разорвал связь.
Вспыхнули тормозные огни первого автобуса. Плавно сбросив скорость, он съехал на обочину. Флетч поискал, куда положить трубку.
- Короткая остановка. Мне надо перейти в другой автобус.
Автобус с прессой повторил маневр автобуса с кандидатом и его командой.
- Положите трубку мне на колени, - пришел на помощь Флетчу водитель. - Больше звонков не будет.
Флетч так и сделал.
- Как вы узнали, что меня зовут Ирвин?
- Догадался, - ответил водитель.

Глава 13

- Мы опаздываем на митинг в Уинслоу, - заметил кандидат.
- Оркестр поиграет подольше, папа, - успокоил его Уолш.
Вновь губернатор попытался взглянуть на окружающий мир через запотевшее, заляпанное грязью окно.
- Но на улице холодно.
Автобусы уже вырулили на шоссе и мчались на полной скорости.
Маленький телевизор висел под потолком, над сидением водителя, экраном к салону. Показывали рекламный ролик, расхваливающий женские гигиенические тампоны.
- Приношу мои извинения, мадам, за плохой вкус моего телевизора, - улыбнулся кандидат члену палаты представителей. - К сожалению, тут я бессилен, - они сидели рядышком на диванчике у боковой стены автобуса. - Абсолютно бессилен.
Флетч переступил через ноги губернатора и остановился рядом с Уолшем, опершись о багажную полку.
- В чем дело?
Рекламный ролик сменился физиономией комментатора, огласившего основные новости дня: гибель в автокатастрофе на мосту в Пенсильвании организатора предвыборной кампании сенатора Аптона, последствия потасовки на хоккейном матче, число раненых и арестованных, раздача денег школьникам кандидатом в президенты Кэкстоном Уилером.
- Однако! - Флетч оглянулся на Шустрика Грасселли, привалившегося к двери в комнату отдыха. - Да кто в это поверит?
- Все, - ответил Уолш. - Это же правда.
- Во всяком случае, меня не поставили на первое место, - прокомментировал губернатор. - Наверное, они полагают, что подкуп школьников - не самое тяжкое преступление.
- Подкуп школьников, - ахнул Флетч.
- Именно так они все и представят, - подал голос Фил Нолтинг.
Комментатора сменила реклама быстроразваривающихся овсяных хлопьев. Дети лопали овсянку большими ложками и требовали новую порцию.
За исключением Барри Хайнса, что-то говорящего в телефонную трубку, вся команда кандидата смотрела на экран. Им показали мост с разломанным ограждением, с которого свалился в ледяную воду Вик Роббинс, затем потасовку на трибунах хоккейной арены и, наконец, комментатор добрался до самого интересного: «Сегодня утром губернатор Кэкстон Уилер, в рамках своей избирательной кампании, посетил региональную школу Конроя, где раздавал деньги ученикам младших классов». На экране возник кандидат, показывающий фокусы в окружении галдящих детей. Затем крупным планом показали руку кандидата, вкладывающую монетку в ладонь ребенка.
- Одни получили десятицентовики, другие - четвертаки, кто-то и полдоллара. Многим не досталось ничего, - последовала реплика комментатора.
- Это покажут и в нашем штате? - спросил Фил Нолтинг.
- Скорее всего, - ответил Пол Добсон. - Наши конкуренты не упустят такой возможности.
Рядом с комментатором появилась худющая горбоносая женщина.
- Мы пригласили в студию знаменитого детского психиатра, доктора Дороти Долкарт, автора книги «Перестаньте ругать своего ребенка, или Воспринимайте описанную постель, как должное».
- Это же надо, - покачал головой Добсон. - Как же быстро оказываются в студии эти эксперты. И часа не прошло, как мы уехали из школы. Неужели им больше нечего делать?
- Доктор Долкарт, вы только что видели на нашем студийном мониторе, как кандидат в президенты, губернатор Кэкстон Уилер, раздавал монеты некоторым ученикам школы Конроя. Можете вы пояснить нам, какой эффект произведет это на школьников?
- Им причинен исключительный вред. Нанесена тяжелая моральная травма. Но, прежде всего, мы имеем дело со взрослым человеком, который пытается завоевать популярность, раздавая деньги.
- То есть, предлагает детям ложные ориентиры?
- …Воспитывает в них грубый материализм…
- …По существу, показывает детям, что дружбу можно купить…
- …И происходит это в школе, куда дети приходят за знаниями. И там любой взрослый для них - авторитет.
- Вот-вот, - покивал комментатор. - А уж для детей, не получивших денег…
- Они просто в отчаянии. Не много найдется в нашей стране индивидуумов, престиж которых в глазах детей выше, чем у кандидата в президенты. Может, сам президент, некоторые футболисты, лучшие представители других видов спорта. Встреча с человеком, который может возглавить самую могущественную страну в мире, так и останется едва ли не самым ярким воспоминанием детства. И те школьники, что не получили монету от губернатора Уилера, теперь полагают себя отверженными, париями. Утром эти дети получили моральную травму, которой могли избежать.
- О Господи, - выдохнул Кэкстон Уилер.
- А дети, что получили монеты? С ними-то все будет в порядке?
- Отнюдь. Им будет даже хуже. Ибо выбор на них пал совершенно случайно, они получили награду, не ударив пальцем о палец. Все обстояло бы иначе, если б кандидат раздавал монеты отличникам в учебе или победителям спортивных соревнований. Тогда на детей, получивших монеты, не давил бы непомерный груз вины. А сейчас они в полной мере осознают, что получили монеты незаслуженно, когда их более достойные соученики остались ни с чем…
- Наверное, Джеймс остановил бы меня, - губернатор покачал головой. - Он бы понял, как воспримет мои фокусы пресса. Раздавать деньги детям! Должно быть, старина Джеймс посмеивается, глядя на экран.
Флетч наклонился к Уолшу:
- Похоже, моя карьера пресс-секретаря оборвется в самом ближайшем будущем.
- Муторная работа, - посочувствовал ему Уолш.
Выпуск новостей завершился прогнозом погоды.
- Что ж, - губернатор накрыл ладонью руку почтенной матроны - члена палаты представителей, - судя по всему, я загубил жизнь всех школьников вашего округа, - он улыбнулся. - Вы согласны?
Матрона вытащила руку.
- Да, Кэкстон. Вы поступили безответственно. И бесчувственно.
Кандидат пристально посмотрел на бабулю, дабы понять, говорит та серьезно или шутит. Оказалось, что серьезно. Потому он встал и отошел в хвост автобуса, где стояли Уолш и Флетч.
- Извините. Я думал, все так здорово, - начал Флетч. - И действительно было здорово. Весело.
- А надобно смотреть на все глазами прессы, - назидательно заметил Уолш. - На каждую мелочь. Предугадывать, как они смогут извратить самый благой поступок.
- Как же нам выпутаться? - спросил Флетч губернатора. - Может, заявление для…
Губернатор улыбнулся.
- Нет. Пусть варятся в собственном соку. Чертовы психиатры. Едва ли американцы сочтут меня Вельзевулом за то, что я раздавал монетки детям, - он позвал Барри Хайнса и знаком предложил Шустрику подойти поближе.
- Слушайте, парни. Делайте, что хотите, но в Уинслоу эта старая карга не должна попасть на трибуну.
- Дама из Конгресса? - изумился Барри. Губернатор кивнул.
- Заблокируйте ей дорогу. Поставьте подножку. Спрячьте сумочку. Мне все равно, что вы предпримете. Лишь бы она не дошла до трибуны.
- Это же ее округ, папа, - вмешался Уолш.
- Плевать. Она все равно выступит против меня. Так зачем мне поднимать ее престиж, фотографируясь рядом с ней?
- Хорошо, - кивнул Шустрик.
- Мы покажем этой старой карге, какой я чувствительный, - губернатор открыл дверь в комнату отдыха. - Идите сюда, Флетч.
- Да, сэр, - Флетч последовал за губернатором.
- Закройте дверь. Флетч закрыл.
- Мне очень жаль. Я не подозревал, что пресса.., - начал он оправдываться.
- Я не собираюсь топтать вас ногами.
- Не собираетесь?
- Разумеется, нет. Кто первый сказал: «Если не выносишь жары, выметайся из кухни»?
- Э… Фред Фентон?
- Кто это?
- Повар Генри Восьмого, - губернатор как-то странно посмотрел на Флетча. - Похоронен в часовне Тауэра. Поджарил фазана, забыв вынуть печень.
- Вы все выдумали, - губернатор хохотнул.
- Естественно.
- Есть у вас что-нибудь для меня?
- Все, что…
- Вы же провели утро в автобусе прессы.
- О, да. Ленсинг Сэйер говорит, что команда Аптона хочет подложить вам свинью. Обнародовать данные о числе получающих пособие по подложным документам. Кажется, в вашем штате таких перебор. Они порадуют вас, как только опросы общественного мнения покажут, что за вашу кандидатуру готовы проголосовать более тридцати процентов избирателей.
- Что ж, попутного им ветра. По подложным документам получают пособия в любом штате. Так же, как везде вламываются в дома и грабят прохожих. Я попрошу Барри заняться этим. Пусть соединят воедино все мои достижения в борьбе с подлогами. А также подберут статистику по другим штатам. Когда же мой рейтинг приблизится к тридцати процентам, я выступлю на эту тему и включу в предвыборную программу специальный пункт. Касательно того, что социальную помощь должны получать лишь те, кому она положена.
- Просто удивительно, как иной раз формируется предвыборная программа.
- Что-нибудь еще?
- Эндрю Эсти жаждет эксклюзивного интервью.

Предыдущая страница 9 Следующая страница


Выбор Флетча 10

- Из «Дейли госпел»?
- Да. Он вконец запутался. Если людям разрешено собираться на проповедь и молиться вместе в федеральных тюрьмах, почему такого нет в федеральных школах?
- Однако. «Долой проповеди из тюрем!»
- Нет, я думаю, ему хотелось бы обратного. «Вернуть проповеди в школы!»
- Только этого лозунга нам и не хватало. Автобус замедлил ход, судя по всему, въехав в город. Он останавливался, вновь трогался с места, подчиняясь сигналам светофора и транспортному потоку.
- Как мы ему поможем? - спросил Флетч.
- Помолимся за него, - усмехнулся губернатор. - Что еще мы можем для него сделать?
Автобус уже полз, как черепаха. Снаружи доносилась музыка. Губернатор вгляделся в серое стекло, по привычке помахал рукой встречающим. Флетч мог поклясться, что через окно кандидата не увидел ни один человек.
Автобус остановился.
- Пойдемте, - распорядился губернатор. - Держитесь между мной и этой сучкой из Конгресса. Близко ее не подпускайте. Понятно? Если потребуется, двиньте ей по ребрам.
- Будет сделано.
- И передайте Ленсингу Сэйеру, что я дам ему эксклюзивное интервью в любое, удобное для него время.
- Да, сэр.
Когда Флетч открыл дверь из комнаты отдыха, оркестр играл «Скачки в Кэмптауне».
- Джейкоб, пришпорь эту лошадь, - пробурчал Кэкстон Уилер. - Если она вдруг встанет, нам ее не продать.

Глава 14

- Я благодарю вас всех, что в такой холодный день вы пришли сюда, чтобы дать мне шанс выступить перед вами, - обратился губернатор к горожанам, запрудившим самый маленький перекресток Уинслоу.
Уилли Финн сознательно выбрал для митинга именно этот перекресток. Маленькая толпа выглядит большой на маленькой площади. Большая - кажется огромной. Кандидат в президенты привлек многих.
- Вы знаете, президентская кампания - всего лишь крестовый поход любителей. И я могу сказать вам, мои друзья в Уинслоу, что кампания, которая позволит мне следующие четыре года послужить вам в Белом Доме, нуждается в вашей помощи и поддержке.
- Однако, - пробормотал себе под нос Флетч, стоя в грязи в задних рядах толпы.
- Он-таки сказал что-то новое, - отметила Фредди Эрбатнот.
Мэр, члены городского совета, начальник полиции, директор школ округа, судья, старейший житель Уинслоу (девяноста восьми лет, укутанный, надежно защищенный от холода), составляющие подготовительный комитет митинга, сгрудились у ступенек, ведущих в салон автобуса. Оркестр играл «Боевой гимн республики». Не сходя с последней ступеньки, губернатор Уилер пожал руку и нашел несколько добрых слов для каждого члена комитета. Затем мэр повел его сквозь толпу к трибуне, сооруженной на углу Корн-стрит и Уинслоу-лейн, дал знак оркестру угомониться и в короткой вступительной речи представил кандидата, не забыв упомянуть о собственных усилиях по контролю городского бюджета.
Флетч наблюдал, как Барри Хайнс и Шустрик Грасселли повели почтенную матрону не к трибуне, а в самую гущу толпы, где она и завязла в рукопожатиях и жалобах избирателей.
Флетч представился местным журналистам. Раздал листки с изложением позиции кандидата по субсидиям фермерам, выращивающим зерновые культуры. Местные газетчики стояли справа от трибуны. Репортеры, сопровождающие кандидата в поездке по стране, разделились. Большинство осталось в автобусе, кое-кто вышел к трибуне, а Рой Филби, Стелла Кирчнер, Бетси Гинзберг и Билл Дикманн, уже полностью оправившийся от приступа, обнаружили бар в полуквартале от перекрестка, где проходил митинг. Там они и решили пропустить по рюмочке, пока кандидат будет произносить Речь. [7]
- Позови нас, Флетч, если его застрелят или он начнет бросать деньги в толпу, - попросил Рой Филби.
Три телекамеры нацелились на трибуну. Фотографы замерли у подножия лестницы.
Здание Первого национального банка Уинслоу на углу Корн-стрит и Уинслоу-лейн, высившееся позади трибуны, украшал громадный звездно-полосатый флаг. Как заметил Флетч, с сорока восемью звездами. [8]
- Мир изменился, друзья мои, - прогремел голос губернатора. И вы, и я это знаем, но нынешний хозяин Белого Дома, похоже, даже не подозревает об этом. Так же, как и его высоколобые советники. Как и другие кандидаты, республиканцы или демократы, которые хотят поселиться в Белом Доме на следующие четыре года…
- Это не его обычные слова. Это не Речь! - вынесла вердикт Фредди.
- …Ранее все, что происходило в Нью-Йорке или Вашингтоне, считалось важным в Парамарибо, Дурбане, Кампучии. И не было там ничего более важного. Нынче все изменилось. Теперь мы знаем, что происходящее в Сантьяго, Тегеране, Пекине чертовски важно для Нью-Йорка и Вашингтона.
- Однако, - повторил Флетч.
- …Третий мир, как его называют, перестал быть чем-то чуждым, далеким, не имеющим для нас никакого значения. Хотим мы этого или нет, но мир становится более осязаемым. Планету покрывает сеть коммуникаций, этакая электронная нервная система, во многом схожая с той, что является составляющей наших тел. Мы ощущаем боль не только когда болит сердце или голова, но и когда ударяемся пальцем ноги. Точно также теперь мы мгновенно ощущаем боль Монтевидео, Джидды, Бангкока. И конечно, друзья мои, мы ощущаем боль нашего внутреннего Третьего мира - Гарлема, Уоттса, индейских резерваций…
- Ну, дает, - прокомментировал Флетч. Фредди то и дело искоса поглядывала на него.
- …Уже нет Первого мира, или Второго, или Третьего. Есть человеческая цивилизация, которая на наших глазах превращается в единое целое!
- Неужели… - начал Флетч.
- Что, неужели? - тут же спросила Фредди.
- Вы и я знаем, что ни теология, ни идеология непричастны к этому новому, неожиданному, всеобщему единению. Христианство две тысячи лет пыталось связать мир воедино… и потерпело неудачу. Ислам положил на это шесть веков… с тем же результатом. Американская демократия два столетия связывает мир… без особых успехов. Коммунизм почти сто лет занимается тем же… и ничего у него не выходит.
- Так он решился!
- Решился на что? - доставала его Фредди.
Глаза Флетча изучали лица в толпе. Посиневшая от холода кожа, красные носы. Взгляды, сошедшиеся на том, кто может стать самым могущественным человеком страны, который будет контролировать их налоги и траты, медицинское обслуживание и образование, дни и ночи, юность, зрелость, старость и даже смерть.
Член палаты представителей тем временем рвалась сквозь толпу к трибуне. Она все еще позволяла пожать себе руку, отрывочно отвечала на обращенные к ней просьбы, но лицо ее превратилось в каменную маску. А Барри Хайнс и Шустрик Грасселли, вроде бы помогая ей, вновь и вновь сбивали ее с нужного направления.
- Вы и я знаем, что связывает этот мир воедино, лучше чем миссионеры, эффективнее, чем любые армии…
- Что он такое говорит? - Фредди подрегулировала уровень записи на магнитофоне, висящем на поясе.
- Сегодня, - продолжал кандидат, - спутники позволяют нам видеть, как зреет пшеница в России, как растет рис в Китае. Мы можем разглядеть, как муштруют солдат в Карачи или Лесото. Мы можем слетать в Эр-Рияд или Лусон перед ленчем или обедом. Любое изменение в экономике Алжира оценивается буквально в течение нескольких часов. Вполне возможно едва ли не мгновенно определить мнение всего населения Индии по тому или иному политическому вопросу…
Уолш Уилер, до того бесцельно рассекавший толпу, решительно двинулся к автобусам. От лестницы на трибуну члена палаты представителей отделяли уже считанные метры.
- …Вы и я, друзья мои, знаем, что мир объединяет технический прогресс, сцепляет его воедино куда лучше всех религий и идеологий. Технический прогресс создает нервную систему под кожей Матери-Земли. А потому, как мы с вами прекрасно понимаем, политикам, чтобы избежать ненужной боли, необходимо незамедлительно отреагировать на появление этой новой системы. Если сегодня мы проигнорируем страдания в любой части Земли, многие поколения будут страдать от боли и несчастий. Если мы сознательно оставим гниющую рану где-то далеко от нашей процветающей страны, зараза обязательно доберется и до нас.
Фотографы уже заняли лестницу на трибуну. На просьбы члена палаты представителей пропустить ее, обращенные к их спинам, они не реагировали.
- …Американским политикам пора дорости до осознания этой новой реалии. Технический прогресс сводит нас ближе сиамских близнецов! Технический прогресс делает нас более взаимозависимыми, чей любые отношения труда и капитала! Технический прогресс объединяет людей там, где терпят поражение любовь и закон! Такова новая реальность! Мы должны как можно быстрее сжиться с ней! Ради мира на Земле! Ради благополучия всей планеты! Ради здоровья каждого ее жителя! Ради процветания! Друзья мои, ради продолжения самого рода человеческого!
Не сразу слушатели поняли, что кандидат закончил речь. Последовали глухие аплодисменты: никому не хотелось снимать перчаток. Раздались крики: «Так и надо, Кэкстон! Мы с тобой до конца!»
Заиграл оркестр.
У края трибуны кандидат пожимал руку члену палаты представителей, всем своим видом показывая присутствующим, а особенно фотографам, что никогда не встречался с ней ранее и для него эта почтенная дама - одна из многих, составляющих отряд его доброжелателей. Затем он помахал руками толпе и сбежал по ступеням.
У автобуса Уолш Уилер, Пол Добсон и Фил Нолтинг что-то горячо обсуждали.
- Однако, - в который уж раз повторил Флетч. - Я и представить себе не мог, что так просто быть волшебником.
- Вы что-то об этом знаете, - обвинила его Фредди. - Расскажете мне?
- Нет.
Фредди Эрбатнот надулась и отвернулась к трибуне. Бабуля, член палаты представителей, что-то кричала в микрофон. Оркестр полностью заглушал ее слова.
- Что все это означает? - задала Фредди риторический вопрос.
- Только одно, - ответил Флетч. - Он попал в вечерний выпуск новостей.

Глава 15

Поровнявшись с Флетчем, губернатор Уилер широко улыбнулся.
- Настроение бодрое?
- Как у дедушки Адама.
Все еще улыбаясь, губернатор направился к сыну. Уолш, Фил Нолтинг и Пол Добсон являли собой стену, рухнувшую от звука трубы. На лицах всех троих отпечатался ужас.
- Как я выступил?
Уолш стрельнул взглядом по сторонам, дабы убедиться, что они вне досягаемости ушей репортеров. Но рядом стояла лишь группа из тридцати или сорока пациентов местной психиатрической больницы, приведенных на встречу с кандидатом.
- Тебе надо бы предупреждать нас о подобных сюрпризах.
- Я же говорил, что у меня возникла идея.
- Да, но ты забыл упомянуть, что намерен бросить бомбу, предложив совершенно новый подход.
- Который потребует новой Речи, - глаза Фила Нолтинга превратились в щелочки.
- Да уж, - согласился губернатор. - Признаться, я обдумывал выступление, пока эта бабка из Конгресса что-то долдонила насчет водоснабжения.
- Дело в том, - вмешался Пол Добсон, - что мы должны готовить убедительные доводы в защиту каждого вашего тезиса до того, как вы их представите на суд общественности.
- Истину защищать не надо, не так ли? - возразил губернатор.
- Привет, губернатор, - обратился к нему один из психов, мужчина лет тридцати пяти. - Меня зовут Джон.
- Привет, Джон, - поздоровался с ним губернатор.
- Ты, возможно, произнес отличную речь, папа. Но мы-то ничего о ней не знали, а потому мы чувствуем себя ненужными.
- Я сам не знал, скажу я об этом или нет, - улыбнулся губернатор. - Но так уж вышло, что сказал.
- Сейчас мы получим текст и посмотрим, что можно сделать, - подвел черту Добсон.
Губернатор пожал плечами.
- Все будет нормально, - и протянул руку другому психу, женщине лет тридцати. - Привет. Вы - приятельница Джона?
В автобусе Ли Оллен Парк, координатор добровольцев, подсоединял к наушникам портативный магнитофон. Машинистка сидела за столиком, готовая приступить к работе.
- Ли Оллен, - начал Флетч. Парк не повернул головы. - Один простой вопрос.
- Не сейчас. Пожалуйста, сейчас вопросов не надо. - Нам нужен полный текст речи губернатора, - последнее предназначалось машинистке. - И чем быстрее, тем лучше, - он нацепил наушники на голову машинистке. - Она чуть поправила их.
На многоканальном телефоне, встроенном в кресло Барри Хайнса, горели все лампы вызова. Телефон не звонил. Сам Барри куда-то сгинул.
- Ли Оллен… - упорствовал Флетч. Ли Оллен нажал на магнитофоне кнопку «Пуск» и приложил к уху третий наушник.
- Слышно хорошо? - спросил он машинистку.
Та кивнула. Ее пальцы уже бегали по клавиатуре.
- Мой Бог, - простонал Ли Оллен. - Что же он такое говорит?
- Ли Оллен, меня интересует Салли Шилдз, Элис Элизабет Шилдз…
- Не сейчас, Флетчер! Тут же настоящий ад! Губернатор взорвал бомбу, если вы этого еще не знаете.
- Нет. Не знаю.
- Во-первых, его поймали на подкупе школьников. Затем, как нас сориентировали, пьющий, не пропускающий ни одной юбки, конгрессмен оказался чьей-то прабабушкой. Между прочим, в холодильнике кувшин с «Кровавой Мэри». Выпей, если желаешь. И, наконец, он выступает в Уинслоу словно Линкольн в Геттисберге. А день только начался?
- Ну что вы, - успокоил его Флетчер. - Добрая половина уже миновала.
- По моим часам - нет, - и Парк склонился над машинисткой, слушающей и печатающей. - Нам нужно каждое слово! Каждое слово!
- Теперь вы можете мне ответить, - твердо заявил Флетчер.
Ли Оллен Парк все еще прижимал наушник к уху.
- Что? Что, что, что?
- Элис Элизабет обращалась к вам с просьбой зачислить ее в добровольцы? Вы ей платили за какую-нибудь работу?
- Нет, - Ли Оллен мотнул головой.
- Не обращалась?
- Мне докладывали о следующем за нашим караваном «фольксвагене». Это все, что я о ней знаю.
- Он сказал что-нибудь новое? - прокричал Билл Дикманн, один из тех, кто предпочел стопку спиртного речи кандидата.
- Похоже, что да, - признал Флетч.
- Совсем новое? - на лице Дикманна отразилась тревога.
- Я, конечно, не могу точно указать процент новизны…
- У кого пленка? - прервала его Стелла Кирчнер.
- У тех, кто сейчас оккупировал телефоны в центре Уинслоу, - ответил Флетч. - Полагаю, что у них.
- У вас есть пленка, Флетч? Дайте ее нам, и я обещаю, что больше мы не будем писать о том, как кандидат подкупает школьников.
- Пленки у меня нет. Распечатка речи будет готова с минуты на минуту.
- Распечатка, - скривился Дикманн. - Мои издатели получат текст по системам теле - или радиовещания. Зачем же мне отправлять им еще и распечатку?
- Что же сказал губернатор? - наскакивала на Флетча Стелла Кирчнер.
- Ну, вроде того, что мир объединяется, несмотря на все усилия человечества.
Репортеры в изумлении уставились на него, словно он внезапно заговорил на незнакомом им языке.
- И ничего насчет водоснабжения? - Рой Филби выглядел так, будто вот-вот шлепнется в обморок.
- Ничего.
- Дерьмо, - процедил Филби. - Я-то уже сообщил, что он говорил о водоснабжении… Так что он сказал не о водоснабжении?
Флетч ввел ее в автобус команды кандидата.
- О-о-о-о, - Бетси изобразила притворный восторг. - Неплохо тут живут. Телевизор, и все такое.
Уолш разговаривал с Ли Олленом Парком.
- Уолш, это Бетси Гинзберг.
- Я знаком с Бетси, - Уолш вопросительно глянул на Флетча.
- Как с репортером, но не как с женщиной, - вставила Бетси.
- Да, да, - покивал Флетч. - Она, как никто, умеет сервировать стол.
Губернатор вошел в автобус, когда Флетч собирал у добровольцев копии распечатки речи.
- Пойдемте со мной.
Вслед за губернатором Флетч прошел в комнату отдыха.
- Присядьте на минуту.
- Мне надо раздать распечатки, - Флетч указал на листки в руке. - Сэр.
- Распечатки подождут, - губернатор снял пальто, бросил на кровать. - Хочу услышать ваше мнение.
- По-моему, вы чертовски красноречивы. Сэр.
Губернатор уселся на вращающийся стул. Флетч остался на ногах.
- Благодарю.
- Взять кристаллик идеи…
- Думаю, больше, чем кристаллик.
- Ума у вас - палата, - пробормотал Флетч.
- Благодарю. А теперь скажите, что вы об этом думаете?
- Откровенно говоря, гм…
- Что, гм..? - губернатор терпеливо ждал, пока Флетч соберется с духом.
- Я… э… не подозревал, что президентская кампания так оскудела идеями. Сэр, - губернатор рассмеялся. - Мне-то казалось, что все определено заранее. И вы с самого начала знаете, что должны говорить, где и кому.
- Вы ошиблись. Вас это удивляет?
- Я никогда не удивляюсь, если случается ошибиться.

- Часть политической кампании - общение с людьми по всей стране. И хороший политик всегда прислушивается к голосу народа. Вот и вы утром поделились со мной очень дельной мыслью. Возможно, каждый знает, что это так, но никто еще не сказал об этом вслух. А может, только молодые впитали эту новую реальность с молоком матери, и теперь не представляют себе иного будущего.
- Да, сэр. Возможно.
- Я думаю, люди голосуют за того, кто говорит им правду. А вы?
- Надеюсь, что это так, сэр.
- Я тоже. Политики - не философы, Флетч. - От них этого и не требуется. Никто не хочет, чтобы в Белом Доме поселился Том Пейн. [9] Или Карл Маркс. Или Маркузе. [10] Но никому и не нужно, чтобы хозяин Белого Дома не признавал основополагающих истин, - не глядя на Флетча, застывшего у двери комнаты отдыха, - губернатор хохотнул. - Мне нравится, что я вас пронял. Держу пари, ваши прежние знакомые полагали, что вы абсолютно непробиваемы, - Флетч шумно глотнул. - Это так?
- Я… возможно… Я… э…
Губернатор рассмеялся и протянул руку.
- Дайте-ка мне распечатку.
Флетч отделил для него верхний листок и чуть не выронил на пол остальные.
Губернатор углубился в чтение.
- Посмотрим, что я такого наговорил.

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

Глава 16

- Немедленно отрывай свою чертову задницу от стула и поднимайся сюда, - голос Уолша не оставлял сомнений в том, что он настроен серьезно.
- Да, сэр, лейтенант, сэр, - ответил Флетч в телефонную трубку. - Скажите только, куда поднимать мою чертову задницу, сэр.
- Номер 1220.
И в трубке раздались гудки отбоя.
Спеша к двери, Флетч споткнулся о нераспакованный чемодан…
Вторую половину дня Флетч то и дело перескакивал из автобуса прессы в автобус кандидата и обратно.
По телефонному аппарату, установленному в автобусе прессы, он долго беседовал с Уилли Финном, уже прибывшим в Калифорнию, о мероприятиях, намеченных на тот день в Спайрсвилле, на вечер в Фармингдейле, на следующий день в Кимберли и Мелвилле. Финн еще ничего не мог сказать о впечатлении, произведенном речью губернатора в Уинслоу, хотя уже слышал о ней. Трагическая смерть Виктора Роббинса, похоже, очень его опечалила.
Вместе со всей компанией Флетч побывал в Спайрсвилле. Он купил в местном магазинчике кулек залежавшихся пончиков, съел четыре, пообщался с местными газетчиками, снабдил их всеми необходимыми материалами. На стене склада обнаружил надпись: ЖИЗНЬ - ЭТО НЕ ШУТКА. Подобные надписи он видел в Северной Европе в начале восьмидесятых годов. Вернувшись после прогулки по Спайрсвиллю, Флетч обнаружил, что кто-то разбил окно в автобусе прессы.
По пути в Фармингдейл (час езды) Флетч играл в покер с Биллом Дикманном, Роем Филби и Тони Райсом. Когда автобус остановился у отеля, его личное состояние увеличилось на двадцать семь долларов…
Двери лифта открылись. В кабине стоял Хэнреган. И смотрел на Флетча с каменным лицом. Не улыбнулся, не скривился.
- Вверх? - спросил Флетч. Хэнреган молча сверлил его взглядом. Ответила женщина, стоявшая рядом с Хэнреганом, в пурпурном платье и коричневых туфлях.
- Нет, мы едем вниз.
Флетч нажал кнопку вызова соседнего лифта.
Уолш распахнул дверь номера 1220, едва Флетч постучал.
- Что происходит? - спросил он, как только пресс-секретарь переступил порог.
Они стояли в полутемном коридорчике у ванной.
- Ладно, - потупился Флетч, - верну я эти двадцать семь долларов.
- Какой-то репортер, вонючий, грубый, грязный, оказался в моем номере раньше меня. Он уже сидел в кресле, когда я вошел.
- Вонючий, грубый, грязный репортер?
- Он сказал, что представляет «Ньюсбилл».
- О, этот вонючий, грубый, грязный репортер - Хэнреган Майкл Джи.
- Он поджидал меня, когда коридорный открыл дверь. Расположился вот в этом кресле, - Уолш прошел в спальню и указал на одно из кресел у окна. - Курил сигару, - в пепельнице на столике у кресла серела горка пепла. - Мерзавец. Полагаю, хотел показать мне, какие у него возможности. Запертые двери, право на уединение, похоже, ничто для репортеров «Ньюсбилл».
- Он просто хотел познакомиться с тобой поближе.
- Он не познакомился со мной поближе. Но довел меня до белого каления.
Во взгляде Уолша, однако, не чувствовалось злобы. Вроде бы он говорил о том, что разъярен, но глаза ясно указывали, что думает он совсем о другом. Да и голос не звенел негодующе, хотя в нем и слышались нотки раздражения.
И жалобу его, как воспринял ее Флетч, вызвали не эмоции, но нарушение заведенного порядка.
- Майкл Джи. Хэнреган - вонючий, грубый, грязный мерзавец, - согласился Флетч. - Он пишет для «Ньюсбилл». Но называть его репортером - слишком много чести.
- Я думал, «Ньюсбилл» представляет у нас кто-то еще. Потрясающе глупая женщина… Как ее звать?
- Мэри Райс.
- Она не родственница Тони Райса?
- Нет. Мэри тоже пишет для «Ньюсбилл». Освещает избирательную кампанию. И все ее материалы отличает сенсационность. Чего стоит упоминание о том, что пра-пра-прадедушка Ли Оллена Парка был рабовладельцем.
- Круто!
- В общем, полная ерунда.
- Но ведь в «Ньюсбилл» нет ничего, кроме новостей, добытых ихними борзописцами из чьей-нибудь спальни через замочную скважину.
- Спальни, бары, залы суда - это их сфера. Плюс гороскопы. Влияние звезд небесных на земных. Последнее проходит у них, как новости.
- Но это еще не все. В вестибюле меня атаковала роскошная девица, заявившая, что она из «Ньюсуорлд».
- И что она хотела?
- Полный список побывавших вчера вечером в «люксе» отца. Плюс полный список тех, кто мог зайти туда. Что она вынюхивает?
- Так это Фредерика Эрбатнот.
- Да. Эрбатнот. С каких это пор «Ньюсуорлд» интересуется предвыборными кампаниями?
- Ты должен уяснить, Уолш, что Хэнреган и Эрбатнот - криминальные репортеры. Это все, что у них общее. Такова их работа. Они пишут о преступлениях.
- Так что они делают в автобусе прессы?
- Вчера вечером в мотеле убили женщину.
- А, перестань. Мало ли что случается в мотелях.
- Еще одну убили в отеле «Харрис» в Чикаго, когда там находилась команда губернатора. Ее нашли в чулане, примыкающем к банкетному залу, где принимали журналистов.
Уолш вздохнул.
- Не можем ли мы лишить их аккредитации, поскольку они - криминальные репортеры.
- Я уже думал об этом. Но боюсь, мы только разожжем их интерес. Они станут более настойчивыми. Ты же не будешь отрицать, Уолш, у них есть основания интересоваться нами.
- Очень зыбкие, - Уолш взглянул на часы. - Отец ждет нас к вечернему выпуску новостей.
- А о чем спрашивал Хэнреган?
- Задать много вопросов он не успел. Я наорал на него, наорал на коридорного, позвонил в службу безопасности отеля, потом - тебе.
- Но о чем-то он спросил?
- Только о моем послужном списке.
- Твоем послужном списке? А какое отношение имеет он к цене фасоли?
- Я предложил ему обратиться в Министерство обороны, где ему выдадут все необходимые сведения, - Уолш поправил зеленый галстук. Надел зеленый пиджак. - Мерзавец. Я не вытолкал его взашей лишь потому, что не хотел пачкать руки.
- Боюсь, я бессилен тебе помочь, Уолш, - Флетч открыл дверь. - Пресса имеет право задавать вопросы.
Уже в коридоре Флетч попробовал повернуть ручку двери. Последняя не открылась: замок запирался автоматически.
- Скажи этому мерзавцу, - Уолш уже шагал к лифту, - что я засажу его в тюрьму, если без моего ведома он вновь окажется в моем номере или в номерах родителей.
- Уолш, - предупредил своего лейтенанта Флетч, - он только порадуется, услышав такие слова.

Глава 17

- Губернатор Кэкстон Уилер, выступая сегодня в Уинслоу, возвестил о приходе, как он выразился, Новой Реальности, и, тем самым, перевел предвыборную кампанию в иную плоскость…
Этим сообщением начались вечерние выпуски новостей всех трех ведущих телевещательных компаний. Слова, разумеется, разнились, но суть оставалась неизменной.
Барри Хайнс сидел на полу по-турецки перед тремя телевизорами, которые он принес в спальню губернатора.
Губернатор, в рубашке с короткими рукавами, без галстука и ботинок, расположился в кресле, держа в поле зрения все три телевизора. Шустрик Грасселли развешивал в шкафу одежду губернатора. Флетч примостился на краешке кровати. Уолш стоял.
- Виктор Роббинс погиб зря, - изрек Уолш. - Выпуски новостей начались не с Аптона.
- Нет, не зря, - не согласился с ним губернатор.
В гостиной, по другую сторону закрытой двери, ведущей в спальню, Ли Оллен Парк и несколько добровольцев поили и развлекали местное руководство. Все ждали, пока губернатор оденется, чтобы сопроводить его и миссис Уилер на обед, который давал в их честь мэр города.
Затем все телекомпании показали выступление Уилера, естественно, сильно обрезанное, но обязательно со словами: «Христианство две тысячи лет пыталось связать этот мир воедино… и потерпело неудачу. Ислам положил на это шесть веков… с тем же результатом. Американская демократия два столетия связывает мир… без особых успехов. Коммунизм почти сто лет занимается тем же… и ничего у него не выходит… Технический прогресс сводит нас ближе сиамских близнецов! Технический прогресс делает нас более взаимозависимыми, чем любые отношения труда и капитала! Технический прогресс объединяет людей там, где терпят поражение любовь и закон! Такова новая реальность!» Все три телекомпании показали кандидата крупным планом, без шляпы, в пальто, на трибуне, на фоне звезднополосатого флага, украшающего фасад Первого национального банка Уинслоу.
В Спайрсвилле губернатор выступил практически с той же речью.
- Возможно, ты и не согласишься со мной, Уолш, но я полагаю, что повторение лишь доказывает, что это не просто слова, - пояснил он…
- Президент еще никак не прокомментировал речь губернатора Уилера, - сообщили со всех трех экранов.
- Старик выжидает, в какую сторону подует ветер, - отозвался Уолш.
- Представитель Белого Дома заявил, что предложения губернатора Уилера весьма серьезны и требуют тщательного анализа. А вот что сказал нам сенатор Грейвз, также претендующий на пост президента и участвующий в тех же первичных выборах, что и губернатор…
- Дураки всегда спешат, - вставил Барри.
Лицо сенатора один за другим заполнило три экрана, его скрипучий голос разнесся по всей Америке: Слышал ли, как губернатор Уилер поведал нам, что христианство и демократия уже никуда не годятся? Ну, я в это не верю. И полагаю, что большинство американских граждан согласятся со мной.
В спальне губернатора Кэкстона Уилера воцарилась мертвая тишина.
А телекомментатор продолжал: «Мы не смогли связаться с сенатором Аптоном, так как он улетел в Пенсильванию, где сегодня утром трагически погиб в автокатастрофе его близкий друг и организатор предвыборной кампании.
- Видите? - подал голос губернатор. - Старина Вик умер не зря. Позволил Аптону подготовиться к ответу.
Новости продолжались, перемежаясь рекламными роликами. Автомобиль Виктора Роббинса поднимали из ледяных вод Саскьюхенны. Цитировались теплые слова, сказанные о Роббинсе нынешним президентом Соединенных Штатов и большинством кандидатов. Президент в Овальном кабинете подписал законопроект, разрешающий индейскому племени заниматься разработкой полезных ископаемых на территории своей резервации. Вновь показали вчерашнюю потасовку на хоккейном матче, сопровождаемую интервью с игроками и болельщиками (Каждый говорил: «Меня кто-то ударил». Ни один не признался: «Ударил я.») Одна телекомпания дала видеосюжет из региональной школы Конроя, где губернатор Уилер раздавал деньги школьникам, вместе с негативными репликами специалистов. Вторая сочла достаточным упомянуть об этом лишь в сводке новостей. Третья обошлась и без этого, зато показала мартышку из Луизианы, научившуюся компьютерным играм.
Смерть Элис Элизабет Шилдз прошлым вечером осталась без внимания.
- Не знаю, отец, - покачал головой Уолш. - Просто не знаю.
- Чего же ты не знаешь? - воинственно воспроснл губернатор.
- Ты вроде бы сказал, что христианство и демократия нам уже и не годятся.
- Я этого не говорил! - воскликнул губернатор. - Я лишь сказал, что ни одна идея не смогла объединить мир так, как это делает технический прогресс. Черт побери!
- Есть разница между идеями и способами их реализации, - резко ответил Уолш.
- Разница между идеями и действительностью, - возразил губернатор. - И конкретные дела сослужат людям более добрую службу, нежели словесные замки.
Барри Хайнс, не поднимаясь с пола, на коленях дополз до телевизоров, выключил их, повернулся к губернатору и его сыну.
- По-моему, это хорошая речь. Если задуматься, губернатор сказал правду. И не надо лезть в бутылку, Уолш, из-за глупой реплики Грейвза.
- Да, - поддержал его Флетч, - Ты же знаешь, умом Грейвз не блещет.
Дверь из гостиной открылась. Вошла Дорис Уилер - в вечернем платье, с шарфом, наброшенным на широкие плечи. Она затворила за собой дверь, шагнула к губернатору.
- Кэкстон, ты только что проиграл выборы.
Губернатор побледнел.
- Подожди, подожди.
- Чего мне ждать? - еще шаг, к центру спальни. - Ты же выставил себя круглым идиотом.
Уолш попятился к стене. Шустрик Грасселли ретировался в ванную.
Дорис говорила с мужем так, будто в комнате они были вдвоем.
- Все твои сегодняшние поступки для меня - полный сюрприз. Раздавать деньги школьникам. Да еще не всем, а избранным. Барри передал тебе, что мне пришлось сказать по этому поводу? Не пустить члена палаты представителей Флагерти на трибуну! Надеюсь, ты не станешь убеждать меня, что это чистая случайность?
Губернатор посмотрел на Барри, потом - на жену.
Все поняли, что услышанное от Дорис Барри оставил при себе.
- А что за бред ты нес в Уинслоу?
Глаза губернатора превратились в щелочки.
- Бред?
Дорис продолжила хорошо поставленным голосом опытного лектора:
- Кэкстон, ты прекрасно знаешь, что фермеры и лавочники Уинслоу, как и повсюду в США, не желают слышать о Третьем мире. Их интересуют налоги, программы по здравоохранению, социальной защите, обороне, субсидии на зерно. Избиратель прежде всего эгоист! Каждый раз, слыша название какой-либо чужой страны, он знает, что ему придется платить!
- Дорис, надо говорить и об этом.
- А что ты лепил насчет технического прогресса? - Дорис Уилер закатила глаза.
Губернатор, сидевший в кресле, без галстука, обмяк, словно на него навалилась усталость.
- Ты пытаешься показать, что ты - государственный деятель, Кэкстон? - выкрикнула Дорис.
- Мама, - вмешался Уолш, - ты же не хочешь, чтобы тебя слышали люди в гостиной?
- Почему нет? - Дорис не понизила голоса. - Пусть слушают! Предвыборная кампания губернатора Кэкстона Уилера завершена! Они могут допить виски, убрать в карманы чековые книжки и разойтись по домам, чтобы потом переметнуться к Симону Аптону или Джо Грейвзу.
Губернатор искоса глянул на Барри Хайнса, словно ища поддержки.
- Грейвз сболтнул чушь…
Барри Хайнс оставил на телевизоре пластмассовый стаканчик, наполовину наполненный «пепси». Дорис смахнула стаканчик на ковер. Губернатор Уилер уставился на коричневое пузырящееся пятно. Затем поднялся, подошел к зеркалу, начал завязывать галстук.
Барри Хайнс уже стоял у двери в гостиную.
- Кэкстон, - Дорис обращалась к спине мужа, - американцы не доверяют техническому прогрессу. Они не понимают технического прогресса. Технический прогресс отнимает у них работу.
- Перестань, - устало отмахнулся губернатор. - Американцы влюблены в технику. Они обожают компьютерные игры, механические игрушки, кабельное телевидение. Они даже устанавливают всякие хитрые приспособления на свои тракторы и грузовики…
- А в глубине души они полагают, - настаивала Дорис, - что все технические достижения - происки дьявола.
- О, Дорис.
- И надо быть круглым дураком, чтобы заявить, что технический прогресс заменит религию!
- Я ничего такого не говорил.
- Что технический прогресс заменит демократию!
Повернувшись от зеркала, губернатор застегивал рукава. По его щекам ходили желваки.
- Это наша вина, - попытался погасить пожар Уолш. - Мы переоценили значение гибели Вика Роббинса. До первичных выборов всего два дня, а нам очень хотелось попасть в вечерние выпуски новостей.
- Твои оправдания ни к чему, сын, - раздраженно осадил его губернатор. - Я сказал то, что считал нужным, и не намерен забирать назад ни единого слова.
- Что ж, эти слова дорого тебе обойдутся, - холодно процедила Дорис.
- А так ли я навредил себе? - губернатор повернулся к Флетчу. - Как отреагировала пресса?
- Думаю, они еще не переварили всего того, что вы вывалили на них. А большинство просто обрадовались, услышав что-то новое.
- Естественно, - повела плечами Дорис. - Еще с большей радостью они опубликовали бы предсмертную записку Кэкстона.
- Кроме того… - Флетч замялся. - Эндрю Эсти уехал в аэропорт. Назвал вас безбожником.
- Кэкстон! - воскликнула Дорис. - Ты знаешь, каков тираж «Дейли госпел»? Ты представляешь, что означает для нас потеря его читателей?
- О, Эсти! - хмыкнул губернатор. - Иисус Христос не одобрил бы его поступка. Иисус Христос омыл ноги проститутке.
Лицо Дорис Уилер порозовело.
- Как ты мог сказать все эти глупости, не посоветовавшись со мной? Как ты мог повторить их в Спайрсвилле?
- Люди ждут, - напомнил губернатор.
- Поверьте мне, - Дорис Уилер оттолкнула Барри Хайнса и открыла дверь в гостиную, сегодня с самоуничтожением и глупостью покончено. Если вы все не можете убедить его не выставлять напоказ свою дурь, то мне это по силам, будьте уверены.
Выходя из спальни, она оставила дверь открытой.
Губернатор тут же закрыл ее.
- Господа, - он обвел взглядом Барри, Уолша и Флетча, - общаясь с нашими гостями, как бы невзначай упомяните в разговоре о громкости телевизора. Что сейчас показывают, Барри?
Хайнс задумался.
- Симфонический концерт, ретроспектива фильмов Арчи Банкера и «Маппетс-шоу».
- Отлично. Мы смотрели фильм с Арчи Банкером, пока я одевался, и перестарались с громкостью.
В гостиной прием продолжался. Флетч беседовал с издателем и автором передовиц «Фармингдейл ньюс». Они хотели знать наверняка, что губернатор верит в абсолютную свободу прессы и, судя по всему, могли кое-что рассказать о некоем федеральном судье. Флетч заверил их, что для губернатора свобода прессы - абсолютный закон, и он не собирается назначать федеральных судей, не познакомившись с мнением местных жителей.
Выражение легкой тревоги, появившееся на лицах при появлении губернатора, исчезало по мере того, как осушались все новые бокалы. Не повредило и упоминание фильма Арчи Банкера.
Дорис Уилер кружила по комнате, не останавливаясь ни на секунду, переводя взгляд с одного лица на другое, стараясь не пропустить ни единого слова. Губернатор же стоял, засунув руки в карманы, обменивался любезностями с окружавшими его людьми, шутил сам, смеялся над шутками других.
Уолш, около бара, что-то горячо обсуждал с пятью или шестью мужчинами лет двадцати пяти.
А потом, совершенно неожиданно, губернатор возник рядом с Флетчем и, взяв его за локоть, отвел на пару шагов.
- Флетч, найди доктора Тома. Пусть поднимется сюда. Но только без черного чемоданчика. Он знает, что мне нужно.
Рука, державшая локоть Флетча, чуть подрагивала.
- Да, сэр, - ответил Флетч.

Предыдущая страница 11 Следующая страница


Выбор Флетча 12

Глава 18

- Приветствую вас. Мисс Эрбатнот?
- Да?
- Рад, что поймал вас.
- В чем?
- В душе?
- Только что вышла из ванной.
- Пели любимую песенку про мытье ножек?
- О, вы знаете и об этом.
- Бывало, слышал ваш голосок через стену в Виргинии. Утром - громче, вечером - тише.
- По утрам я принимаю холодный душ.
- Я как раз собирался заказать в номер сэндвич и бутылку молока. Но могу заказать и два сэндвича.
- Конечно, можете, Флетч. Если хотите съесть оба.
- Мне хватит и одного.
- Тогда и заказывайте один.
- Вы, похоже, меня не понимаете.
- Я стараюсь не казаться такой бесцеремонной, как некоторые.
- Видите ли, я могу заказать один сэндвич для себя. А второй - для друга. Который мог бы разделить со мной трапезу.
- Логично. У вас есть друг?
- Я подумал, может им станете вы, учитывая, что вы приняли душ и все такое.
- Нет. Не стану.
- С чего такая уверенность?
- Я уверена.
- Мы могли бы съесть сэндвичи, посидеть рядышком, может, спели бы колыбельную.
- Нет. Не могли.
- Но, Фредди…
- Послушайте, Флетч, вы не обидитесь, если я положу трубку? Я жду звонка из Чикаго. А потом мне самой надо позвонить в Вашингтон.
- Ладно, - вздохнул Флетч, - перезвоню вам позже, когда вы передумаете.
Флетч позвонил в бюро обслуживания, заказал два сэндвича и кварту молока. Затем он снял ботинки, рубашку, улегся на кровать.
Его номер ничем не отличался от того, в котором он провел прошлую ночь. Комната того же размера, те же немаркие обои, зеркало на том же месте, в ванной то же число полотенец. Картина, правда, висела другая. Вместо летящей под парусами шхуны ему предлагали любоваться горной вершиной, освещенной лучами восходящего солнца. Но Флетч не успел порассуждать о любви Америки к стандартизации, о неизменности номеров мотелей, самих мотелей, аэропортов, городов, телевизионных выпусков новостей, даже кандидатов в президенты: зазвонил телефон.
- Я знал, что вы передумаете, - сказал он в трубку. - И уже заказал вам сэндвич.
- Как мило с вашей стороны, - ответил ему мужской голос. - Вы можете послать его в Айову?
- Почему бы и нет. Но кому?
- Мне. Рондоллу Джеймсу.
Флетч сел.
- Ай-эм Флетчер, мистер Джеймс.
- Пожалуйста, называйте меня Джеймс. Мои родители наградили меня именем, которое никто не может произнести правильно. Рондолл, сами видите. Как будто не могли найти чего-нибудь попроще. Так что я уже давно сдал его на хранение в отдел регистрации, где записывают вновь родившихся и умерших.
- Как я вас понимаю.
- Ваше имя тоже никто не может выговорить?
- Наоборот. Вы хотите вернуться на прежнее место работы?
- Пока еще нет. Я в Айове, приехал на похороны Вика Роббинса.
- Но он погиб в Пенсильвании.
- Жил он в Айове. Его тело доставили сюда вечером.
- Вы были друзьями?
- Очень близкими. Вик многому научил меня. Кто писал заявление для прессы? Уолш?
- Да. Когда пришло сообщение, губернатор был на заводе.
- Будь я там, заявление для прессы звучало бы не столь формально. Иногда эти парни забывают, кто действительно творит американскую политику. Как вам нравится моя работа?
- Я в ней не силен.
- Неужели? Но вы ведь попали в выпуски новостей всех телекомпаний. Для первого дня неплохо.
- Да, но навредила ли нам эта речь?
- Главное, попасть на глаза избирателю. Получить время на телевидении, место в газете. Приближает кандидата к рядовому американцу, знаете ли. Главное, чтобы кандидат стал добрым знакомцем. А что он говорит или делает - дело десятое.
- Как вы думаете, Джеймс, его слова дошли до людей?
- Не уверен. Он говорил, что технический прогресс объединяет мир, сближает нас, возможно, усиливает чувство ответственности каждого за других. Так?
- Да. Я думаю, да.
- Удивительно то, что я сидел в баре, в тысяче миль от того места, где он выступал, но видел его и слышал все, что он говорит. Доказательство его правоты, не так ли?
- А что думали об этом те, кто сидел у стойки рядом с вами?
- Полагаю, речь Кэкстона не оценили. Один парень так и заявил: «Опять Кэкстон распинается ни пойми о чем. Лучше бы подсказал, где найти работу моей жене». Любитель джина. Бармен? Типичная реакция. Умный бармен никогда не будет брать чью-то сторону. Сказывается на чаевых, знаете ли.
- Наверное, пройдет день или два, прежде чем кто-либо переварит сказанное губернатором.
- Больше, Ай-эм, больше. Вик не раз втолковывал мне, и я убедился на практике, что он абсолютно прав - чересчур умные мысли - не для предвыборной кампании. Предвыборная кампания - как боксеркский поединок. Удар - нырок, удар - нырок. Надо двигаться, двигаться. И всегда с улыбкой на лице. Избиратели хотят лицезреть действо. Быстрое действо. Другого они не приемлют. Изо дня в день радуйте их веселыми сюжетами, уверенными заявлениями. Если же вы попросите их остановиться, о чем-то задуматься, они вас возненавидят. Они не способны думать, знаете ли. И подобная просьба вызывает у них комплекс неполноценности. А нам не нравится ощущение неполноценности. С какой это стати наши кандидаты считают, что они умнее нас? Это отход от демократических идеалов, знаете ли. Кандидат должен создавать впечатление, что он такой же, как все, просто хочет получить другую работу. В этой стране еще никому не удавалось войти в Белый Дом благодаря высказанным идеям. Нет, к победе кандидата приводит образ, который ему удалось создать у избирателя, а отнюдь не истинные мысли.
- А как насчет розданных школьникам монет? Это сработала на нужный образ?
- Несомненно.
- Правда?
- Готов поспорить. Как только психоаналитик набрасывается с телеэкрана на вашего кандидата, его рейтинг подскакивает минимум на три процента. Психоаналитики копаются в головах, знаете ли. Этого никто не любит.
- Вы даже подняли мне настроение.
- Такую цель я перед собой не ставил. И звоню по другому поводу. Но уж раз мы говорим, мой вам совет: если почувствуете, что Кэкстон собирается сказать что-то глубокомысленное, заткните ему рот перчаткой.
- Обязательно им воспользуюсь. А зачем вы звоните?
- Чтобы сказать, как я люблю Кэкстона Уилера. И объяснить мотивы моих недавних поступков.
- А что вы такого сделали?
- Лишился работы, знаете ли. А может, поставил крест и на всей карьере. Принес себя в жертву на алтарь Афины. Богини войны, так?
- О, да, здоровая такая деваха, со сковородкой в руке. Великолепная статуя. В детстве видел ее десятки раз. Губернатор сказал мне…
- То, что сказал он, не имеет значения. Слушайте сюда. Я работал на Кэкстона двадцать три года. Все это время был его глазами и ушами, ногами и ртом. Все двадцать три года, днем и ночью, включая выходные.
- Я знаю.
- Я хочу, чтобы вы поняли, как я люблю этого человека. Я восхищаюсь им и люблю и сейчас. Я знаю о нем больше, чем его жена, сын, кто угодно. Он - отличный парень. Ради него я готов на все, даже пожертвовать собой, что я и сделал.
Флетч ждал. Некролог человеческих отношений обычно не нуждается в комментариях слушателя.
- Кэкстон должен стать президентом Соединенных Штатов, - продолжил Джеймс. - Я верю в это всем сердцем. Но его слабое место, если вы это еще не распознали, Дорис Уилер. Ужасная женщина. Ужасная. На людей она смотрит, как крокодил. Если что-то рядом движется, она бросается, стараясь укусить как можно больнее. А Кэкстона она кусает уже добрых тридцать лет.
- Джеймс, муж и жена… какое нам до этого дело?
- Никакого, если только один из них не баллотируется в президенты. Вот тут их отношения затрагивают и нас. Вы слышали, как она разговаривает с добровольцем? С пилотом зафрахтованного самолета? С репортером, сыном, самим Кэкстоном?
Флетч промолчал.
- Иначе, как сукой ее не назовешь. Дорис Уилер - всем сукам сука. Иногда мне казалось, что она просто выжила из ума. Если кто может подвести Кэкстона, так это его жена, а он не хочет этого признавать.
- Должно быть…
- Не хочет признавать, - повторил Джеймс. - Всегда покрывает ее. Тысячу раз я просил его приструнить эту суку. Даже развестись, избавиться от нее. Он меня не слушал. И она становится все хуже, по мере того, как нарастает напряжение кампании. Я больше не мог выводить ее из-под удара, просто не мог, Ай-эм. Вы меня понимаете?
- Да.
- Пошли разговоры, что она помыкает губернатором, его командой, всеми. Или все делается, как она, хочет, или жди скандала. Это, мол, ее кампания. Ею руководит она. И остальным лучше пристроиться ей в затылок, или жизни не будет.
- Тот визит в ожоговый центр…
- Один из подобных случаев. Она знала, что делает. Уолш просил ее поехать к детям. Ее личный секретарь, Салли, просила о том же. Барри и Уилли договорились с подругами, что она поиграет с ними в другое время. А она взяла и поехала играть.
- Почему?
- Да потому, что она уверена, что умнее всех.
- Да, но почему? Поступок-то глупый, учитывая обстоятельства…
- Во-первых, она не сомневается, что ей все сойдет с рук. Что бы не случилось, вина ляжет на кого-то еще. Во-вторых, тщеславие. Плохо ли заявиться к подругам и поиграть с ними в теннис в ранге жены кандидата в президенты?
- Я обычно просто играю в теннис.
- Слушайте дальше.
- Подождите. Разве она не собирала пожертвования, играя в теннис? Кампания нуждается в средствах.
- Я же сказал: мы договорились, что она поиграет в теннис двумя днями позже. Она даже не отменила визит в ожоговый центр. Села в машину и уехала к подругам. Представляете себе? Медицинские сестры выкатили детей на креслах в большой зал. Собрались фотографы, репортеры. А эта сука не явилась. Какую боль причинила она детям? Зато наигралась в теннис.
- Но почему губернатор обвинил во всем вас?
- Он не может обвинить жену. Он никогда ее не винит. Раньше я всегда выкручивался. Договаривался с фотографами, репортерами. «Если вы об этом не напишете, я не останусь в долгу. Организую вам эксклюзивное интервью или устрою так, чтобы вы сфотографировали губернатора в душе, голым и с сигарой. Такое тянет на Пулицеровскую премию, знаете ли». На этот раз я не смог, Ай-эм. Не смог.
- Но…
- Мое терпение лопнуло. Губернатор все эти годы не слушал меня. Ситуация осложнилась до предела. Дорис Уилер перешла все границы. Его шансы стать президентом росли день ото дня, а она грозила все погубить. А потому я рассказал репортерам все, как есть. Я надеялся, что Кэкстон увидит, как воспринимает подобные выходки пресса, и приструнит эту суку.
- А он сможет?
- Должен. Потому что мужа сумасшедшей никогда не изберут президентом Соединенных Штатов.
- Они прошли вместе долгий путь, Джеймс.
- Тем стремительней будет падение.
- Если она такая мегера, почему он живет с ней? Развод придумали не вчера.
- Если хотите, я назову вам три причины, по которым он не разводится с ней.
- Разумеется, хочу.
- Во-первых, избиратели не одобряют развода. Хотя и простили его президенту Рональду Рейгану. Общее мнение таково - если мужчина не может навести порядок в доме, можно ли ожидать, что он справится с целой страной?
- Это одна причина.
- Во-вторых, у нее есть деньги. И много. Ее папочка преуспел в нефтяном бизнесе. Жизнь у политика рискованная, требующая больших расходов. А нефть, как известно, отличная смазка.
- Это вторая.
- В-третьих, я полагаю, что Кэкстон любит эту суку. Можете вы в это поверить? Не спрашивайте меня, как и почему. По мне, лучше любить змею. Но в жизни увидишь всякое. Есть у меня знакомые, которые слова сказать не могут без дозволения жены. И все они в один голос твердят: «Что бы я делал без моего солнышка?» Любовь, Ай-эм, слепа, как Фемида. Возможно, вы это заметили.
- И также переменчива.
- Господи, как я рад, что моя жена сбежала пятнадцать лет тому назад с психоаналитиком. Вот уж кому следовало навести порядок в голове.
- Возможно и так. Но что делать мне?
- Нести свой крест, что же еще. Я лишь хотел, чтобы вы знали, благодаря кому я ушел от Кэкстона.
- Его жене.
- Я его люблю. Восхищаюсь им. Я хочу видеть его президентом Соединенных Штатов. Ради этого я отдал бы все. Все, что угодно. Так что, если возникнет необходимость, звоните в любое время.
- Ловлю вас на слове.
- Они вышвырнули меня, но это неважно. Для Кэкстона я готов на все.
Флетч скоро понял, что достаточно опустить трубку на рычаг, чтобы телефон зазвонил вновь.
И едва он переговорил с выпускающим редактором «Ньюсуика», как в трубке раздался голос. его давнего армейского приятеля Олстона Чамберса.
- Рад тебя слышать, - выразил свои чувства Флетч.
- Что происходит, Флетч?
- Если бы я знал.
- Только что услышал по радио, что ты стал пресс-секретарем Кэкстона Уилсра, баллотирующегося в президенты. Твою физиономию показали по телевидению.
- Да, теперь я пресс-секретарь.
- Почему ты это сделал? Что-то на тебя непохоже.
- Уолш позвонил позавчера вечером. Сказал, что отчаянно нуждается в помощи. Убедил меня, что так оно и есть.
- Это же надо, президентская кампания! И на что это похоже, Флетч?
- Ирреальный мир, Олстон. Абсолютно ирреальный.
- Я тебе верил. По телевизору тебя показали в костюме и при галстуке.
- Олстон, прибавь еще пару убийств.
- Что значит, убийств? Настоящих убийств?
- Двух женщин забили до смерти. Одну задушили. Они не участвовали в предвыборной кампании, но я чувствую, что кто-то из команды кандидата, добровольцев или сопровождающих лиц имеет самое непосредственное отношение к этим убийствам.
- Ты шутишь.
- К сожалению, нет.
- Кэкстон Уилер - Джек Потрошитель. С твоей легкой руки термин «президентский убийца» приобретает новое значение.
- Это не смешно.
- В новостях об этом ничего не говорилось.
- Мы стараемся не афишировать эти сведения. По крайней мере, все убеждают меня, что не стоит бросать прессе такой кусок.
- Я достаточно долго знаком с тобой, Флетч. Что-либо скрывать - не твое амплуа. Особенно, если речь идет об убийстве.
- Ты не представляешь себе, Олстон, что тут творится. Словно мчится скорый поезд, люди вываливаются из вагонов, но никому и в голову не приходит дернуть за стоп-кран.
- Ты прав. Такое мне недоступно.
- Я и говорю, ирреальный мир. Слишком много власти. Престижа. Все меняется с калейдоскопической быстротой. Копы и те зачарованы кандидатом и его командой.
- Да, но убийство - это убийство.
- Слушай, Олстон, вчера вечером женщину сбросили с крыши мотеля, аккурат над спальней кандидата. Через полчаса в мотель заявляется мэр и говорит одному из руководителей избирательной кампании: «Послушайте, если мои полицейские будут беспокоить вас, гоните их прочь». А пресса услышала от него следующее: «Пожалуйста, не марайте грязью образ моего города. Не раздувайте в национальную сенсацию обычный несчастный случай, который мог бы произойти в любом другом маленьком городе».
- А Уилер? Что говорит об этом кандидат?
- Пожимает плечами. «Полицейские сирены сопровождают меня всю жизнь».
- А Уолш?
- «Местная проблема. Мы же завтра отбываем».
- Увозя с собой убийцу. Таково твое мнение?
- Я пытался убедить губернатора начать расследование. Но он убежден, что такое расследование поставит крест на его избирательной кампании, лишит его шанса стать президентом.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

- Поэтому старина Флетч, мастер журналистского расследования, пусть и отошедший от дел, решил сам разобраться, что к чему.
- У меня связаны руки. Я не могу задавать вопросы. После первого же меня отправят домой.
- Но ты пытаешься, так?
- Да, обходными путями. Я же здесь никого не знаю, за исключением нескольких человек. Уолта, Фредерики Эрбатнот, Роя Филби…
- Тебе бы поспешить. Два убийства кряду обычно означают и третье, и четвертое…
- Я стараюсь изо всех сил, господин прокурор. Ощущение такое, будто я гашу пожар в цирке, знаешь ли. Потому что никто не хочет признать, что цирк горит.
- Я позвонил тебе лишь для того, чтобы поздравить с новой работой. И спросить: «Как случилось, что босоногий репортер [11] превратился в добропорядочного гражданина?»
- Мне нравится Кэкстон Уилер. И я хочу решить этот ребус.
- А почему он вообще включился в президентскую гонку. Будь у меня деньги его жены, я бы просто купил себе целую страну.
- Изнутри кампания выглядит иначе, чем снаружи. Снаружи вежливые ответы, улыбки, вселенское согласие. Изнутри - напряжение, споры…
- И убийства?
- В данном случае, да.
- А почему бы тебе при случае не спросить Уолша, почему он так внезапно покинул нас? Меня это интересует до сих пор.
- О чем ты?
- Разве ты не помнишь? Проведя три дня на деревьях, мы вернулись в базовый лагерь. И не прошло и недели, как лейтенант Уилер отбыл в Штаты.
- Его же перевели.
- Я знаю. Но как и почему?
- Как? Его папаша использовал политические связи. Почему? Потому что его папаша мог их использовать. Я вообще не пойму, как Уолш угодил на передовую. Его отец был конгрессменом.
- Мы так и не узнали, что послужило причиной перевода.
- Он свое отвоевал.
- Мы тоже.
- Олстон, в тот момент любой из нас постарался бы выбраться оттуда. Если б была такая возможность. У нас с тобой ее не было. Наших отцов в Конгресс не избрали.
- И богатых жен у нас нет.
- И потому расскажи о себе. Как тебе нравится должность генерального прокурора?
- Флетч, в Калифорнии мы все прокуроры. И я еще не генеральный.
- В последнее время кого-нибудь засадил за решетку?
- Двоих, вчера. Ордеров на твой арест более не выдано. Я проверяю каждое утро.
- Давненько не заглядывал в Калифорнию.
- Если ты намерен остаться добропорядочным гражданином, Флетч, приезжай. Калифорнии нужны люди, которые носят костюмы.
Древний старик из бюро обслуживания извинился за задержку с заказом, пояснив, что в отеле полно репортеров, освещающих кампанию «этого Кэкстона Уилера. Разумеется, хотелось бы, чтобы его избрали. У меня кузена зовут Кэкстон».
- Эй, Фредди, - он набрал номер еще до того, как за посыльным закрылась дверь.
- Кто говорит?
- Черт побери, Фредди.
- Привет, Черт Побери.
- Я звоню, чтобы сказать, что ваш сэндвич принесли.
- Зачем?
- Чтобы его съели.
- Вот и съешьте его.
- Черт побери, Фредди, вы всегда были такой милой, проявляли такой интерес.
- К сэндвичу?
- Ко мне! Я не сэндвич! Что произошло?
- Вы поступили на работу.
- Вам не нравится моя работа? Или я?
- Флетчер, что бы вы подумали о журналистке, которая очень уж сближается с пресс-секретарем кандидата в президенты, чью предвыборную кампанию она освещает?
- Ах, вот оно что.
- Какого вы были бы о ней мнения?
- Не слишком высокого.
- То-то и оно.
- Но на вершине очень уж одиноко.
- Вот видите, мы уже нащупали точки соприкосновения.
- Я увольняюсь! Немедленно! Я как раз искал предлог.
- И какой же предлог вы нашли?
- Перевод еды, естественно. Нельзя же выбрасывать такой хороший сэндвич. Подумайте о голодающих детях с Беверли-Хиллз, которым нечего есть, кроме сладких овсяных хлопьев.
- Спокойной ночи, Флетч. Приятных сновидений.
- Ах ты…
Флетч съел один сэндвич, потом второй, выпил бутылку молока.
Телефон звонил не переставая. Речь губернатора Кэкстона Уилера в Уинслоу заинтересовала журналистов со всего мира. Пережевывая ветчину, куриное мясо, хлеб, томатный соус, майонез и салат, Флетч втолковывал им, что никакого подтекста в речи нет, губернатор хотел сказать именно то, что они слышали.
Телефон звонил, когда Флетч принимал душ, когда надевал ботинки, рубашку, пиджак. Звонил, и когда Флетч вышел в коридор, закрыв за собой дверь номера.

Глава 19

- Конечно, это не мое дело, но…
- Вы правы, - оборвал его Билл Дикманн. Сидя за стойкой, он не отрывал глаз от кружки с пивом.
- А может, я смогу чем-либо помочь, - бармен принес пиво и Флетчу. - То, что произошло с вами в автобусе, повторяется часто?
- Вас это не касается.
- Вы обращались к врачу?
- Не ваше дело.
- Согласен, - не стал спорить Флетч. - Дайте мне знать, если вам понадобится помощь, - он оглядел бар. И бары похожи друг на друга, как две капли воды. Те же пьющие в одиночку бизнесмены, те же говорливые шоферы-дальнобойщики, да несколько горожан, невесть зачем забредших в мотель. - А где все? - знакомые лица в баре он мог пересчитать по пальцам одной руки.
- Наверное, сидят по номерам, - предположил Билл. - Бетси в клубе «4 Эйч», собачонкой бегает за Уолшем. Солов наверняка смотрит кабельное телевидение.
- Он когда-нибудь снимает свою шубу? - спросил Флетч.
- Нет, нет. Он в ней родился. Можно сказать, рос в ней. И каждый раз, когда «Правда» посылает его за границу, редактор лишь перешивает пуговицы.
- Шубка-то становится ему маловата. Наверное, пора редактору браться за иголку.
Подошел доктор Том. Поставил черный саквояж на стойку рядом с локтем Флетча.
- А вот и доктор, - Флетч широко улыбнулся.
- Лучшее предпостельное обслуживание. Если у вас нет температуры, когда появляется доктор Том, она обязательно будет к его уходу. Полезно для бизнеса, не так ли, доктор Том?
- Журналисты, - вздохнул доктор Том. - Если хоть один журналист скажет обо мне доброе слово, я готов принять двойную дозу слабительного.
- Похоже, вы ее уже приняли, - ввернул Билл Дикманн.
- Все журналисты рождаются с хроническим поносом. Это медицинский факт, - доверительно сообщил доктор Том Флетчу. - Двойное шотландское, без льда, - последнее предназначалось бармену.
- Я тоже журналист, - заметил Флетч.
- Насколько мне известно, вы сменили профессию до того, как пришли сюда.
- Мистер Флетчер? - справа от него возникла женщина.
- Да? - Флетч повернулся к ней.
- Вы - мистер Флетчер?
- Да. Но вы можете называть меня мистер Джонс.
- Я - Джуди Надич. Из «Фармингдейл вьюз».
- Вы пишете отличные статьи, - Флетч рассмеялся. - Я в этом уверен. Заулыбалась и Джуди.
- Вам понравился мой последний материал? О том, как чинить треснувшие чашки?
- Отличная работа. Прочитал несколько раз.
- Я знала, что эта заметка привлечет внимание.
- Естественно. У кого нет дома треснувших чашек.
- Вы знаете, я хотела взять интервью у Дорис Уилер.
- Полагаю, с этим вам нужно обратиться к мисс Салливан.
- Я обращалась и получила отказ.
- Почему?
- Она говорит, что день миссис Уилер расписан по минутам, и выкроить даже полчаса для интервью невозможно. То есть дала понять, что читатели «Фармингдейл вьюз» не стоят и получаса времени миссис Уилер. Она, разумеется, права. Но для меня это интервью очень нужно.
- Конечно, - Флетч отметил, что Джуди очень мила. Несмотря на забранные в пучок каштановые волосы, толстый свитер, юбку из грубого материала, плотные колготки и туфли на каучуковой подошве. - Так что вы хотите от меня?
- Организуйте мне интервью с миссис Уилер. В обмен возьмите мое тело.
- Чистый бартер. Око за зуб.
- Примерно так.
- Я еще не встречался с мисс Салливан. Никогда не видел ее.
- Попытаться-то вы можете.
- Вы хотите, чтобы я ей позвонил?
- Пожалуйста. Она в номере 940.
- Вас устроит сопровождение?
- Что-что?
- Вы будете сопровождать миссис Уилер час или два, понимаете? Находиться рядом с ней. Вы не будете брать у нее интервью. Но сможете написать о том, что она делала и говорила другим людям. «Час в жизни Дорис Уилер». Если постараться, получится хорошее чтиво.
- Конечно. Я согласна.
- Отлично. Я позвоню мисс Салливан. Постерегите мое пиво.
Под ухом бубнил доктор Том:
- …журналисты - единственная категория людей, которые просят не оставлять своих останков науке. Экспериментально установлено, что сердца у журналистов очень маленькие и пересаживать их можно только мышкам-полевкам.
- Не позволяйте им сойтись в рукопашной, хорошо? - попросил Флетч Джуди.
- Не беспокойтесь, - она забралась на стул Флетча. - Готова поспорить, уважаемые господа, что вы не знаете, как починить треснувшую чашку…
- Мисс Салливан? Это Флетчер.
- Что вам нужно? - голос удивительно низкий, чуть ли не бас.
- Добрый вечер. Мы еще не встречались.
- Вот и хорошо. Пусть так будет и дальше.
- Как? - деланно изумился Флетч. - А командная солидарность? Или мы гребем в разные стороны?
- Ближе к делу.
- Даже сотрудничества не получится?
- Получится. Но вы оставайтесь по вашу сторону забора, а я - по свою. Идет?
- Не идет. Ко мне обратилась юная дама, репортер из «Фармингдейл вьюз». Завтрашнее утро она проведет с миссис Уилер. Рядом, не более того.
- Только через мой труп.
- Это можно устроить.
- Кому нужна эта бестолковая провинциалка? И кто вы такой, чтобы планировать контакты Дорис?
- На завтра я выписываю ей журналистский пропуск. На сопровождение Дорис Уилер. Плюс фотографии. Если вам это не нравится, засуньте его себе в нос.
- Идите к черту, Флетчер.
- Едва ли я составлю вам компанию в аду, дорогая.
Доктор Том и Билл Дикманн ушли из бара. Джуди Надич дожидалась его над пустой кружкой из-под пива.
- Что случилось с моим пивом? - полюбопытствовал Флетч.
- Я его выпила.
- Пиво хорошее?
- Нет.
Он протянул ей журналистский пропуск, который заполнил и подписал, поднявшись в свой номер.
- Держите. Завтрашнее утро вы проведете, сопровождая миссис Уилер. Только не путайтесь у нее под ногами.
- Благодарю, - Джуди с сомнением смотрела на квадрат плотной бумаги. - Мисс Салливан не возражала?
- А с чего ей возражать? Миссис Уилер только порадует ваше присутствие.
Шустрик Грасселли поднялся из-за столика в дальнем углу и подошел к Флетчу.
- Когда мне отдать вам свое тело? - спросила Джуди. - Сейчас?
- В каком мы городе?
- В Фармингдейле, где же еще.
- Когда я окажусь здесь в следующий раз.
- Вы меня отвергаете?
- Нет, нет. Просто я не верю в предоплату.
- Мистер Флетчер, могу я угостить вас пивом? - подал голос Шустрик.
- Конечно. Надеюсь, следующая кружка будет лучше предыдущей. Джуди не понравилось пиво, которое принесли мне в прошлый раз.
- Почему вас зовут Шустрик?
Шустрик Грасселли и Флетч взяли по кружке пива и проследовали к столику Шустрика в дальнем конце бара. Джуди Надич, подхватив свою объемистую сумку, упорхнула, чтобы подготовиться к завтрашней встрече с Дорис Уилер.
- Так меня прозвали еще на ринге.
- За быстрый удар?
- Не уверен. Репортеры всегда подкалывали меня. Их интересуют только сведения об Уилерах. Но я им ничего не говорю, перевожу разговор на далекое прошлое.
- А о чем они вас спрашивают?
- Сами знаете, о жизни губернатора, - Шустрик посмотрел Флетчу в глаза. - Его исчезновениях.

Предыдущая страница 13 Следующая страница


Выбор Флетча 14

Флетч понял, что от него ждут очевидного вопроса.
- Он исчезает? Что значит, исчезает?
- Его поездки на рыбалку. Так их иногда называли. Но ловить рыбу он не умеет. Тогда стали говорить, что он ездит на охоту. Но губернатор не смог бы подстрелить и кролика, даже если бы умирал с голода. Вы понимаете, - Шустрик улыбнулся. - Поездки губернатора с проститутками. Оргии, которые он устраивает по уик-эндам. Пьяные загулы. В тайных притонах.
По спине Флетча пробежал холодок.
- О чем вы говорите?
- Все это знают, - Шустрик продолжал улыбаться. - Вся пресса. Его запои. Контакты с мафией. Женщин, которые та поставляет ему по первому требованию. Он исчезает на несколько дней кряду. Это всем известно. Я езжу с ним.
- Губернатор не может просто исчезнуть.
- Он может. И на посту губернатора. И в бытность конгрессменом. Всегда исчезал. На несколько дней.
- Чепуха. Не может губернатор исчезнуть. Держать его под наблюдением - сущий пустяк.
- Просто невозможно. Он об этом заботится. Я - тоже. Суть в том, что никто не знает, когда это случится. Ночью, в два или три часа утра, он звонит мне в мою комнатку над гаражом и говорит: «Пора, Шустрик». Я отвечаю: «Да, сэр», - и подгоняю машину к черному ходу, где он меня уже ждет. Однажды он ушел с совещания попечителей университета, вроде бы в туалет. А сам сел в машину и сказал мне: «Пора, Шустрик». Я всегда знаю, что это значит.
- И пресса знает?
- Это великая неопубликованная сенсация. Они не решаются написать хоть строчку, потому что не знают, о чем писать. Доказательств ни у кого нет. Никому не известно, куда он ездит, и что там делает. Знаю только я, - Шустрик отпил пива.
- А мне дозволительно спросить?
- У губернатора была подруга, еще до того, как он женился. Барбара… фамилии не помню. Модельер, то ли по шляпам, то ли по одежде. Тот коттедж она получила в наследство. От отца. Когда-то давно они ездили туда вместе, молодыми, он еще учился на юридическом факультете. Она умерла. Коттедж оставила ему. Они знали, что она должна умереть. Рак. О том, что коттедж принадлежит ему, никому не известно. Самый большой его секрет.
- Значит, исчезая, он объявляется в коттедже? Один?
- С ним еду я. Я знаю все дороги, даже проселочные. Ведущие на север, юг, запад, восток. Я могу проехать по ним с завязанными глазами. И еще никому не удавалось проследить за мной.
- Вы говорите о коттедже, построенном лет тридцать тому назад.
- Раньше. Гораздо раньше. Дом гниет. Разваливается. По комнатам гуляет ветер. Там холодно, сыро. Я стараюсь хоть как-то подновить его. Он ничего не замечает. Крыша течет. Камин коптит. Трубы проржавели. Воду я ношу ведрами с озера. Дом не ремонтировали уже добрых тридцать лет. Что я могу сделать один? Ничего не умею. Вырос-то в городе.
Флетч молча смотрел на шофера-телохранителя губернатора. Шустрик наклонился вперед.
- И вы знаете, что он делает в коттедже? Никаких шлюх, никакой выпивки. Не говоря уж о гангстерах. Только я. И фотография этой девушки, Барбары, на комоде в спальне.
- Она красивая?
- Ничего особенного. Милая. С приятной улыбкой.
- И чем он занимается?
- Ложится в постель. Спит. Спит и спит. Забирается в постель, едва войдя в дом. Кровать там большая, мягкая, но белье отсыревает. Он этого не замечает. Он спит пятнадцать-шестнадцать часов. Когда просыпается, я приношу ему еду. Бифштекс и яичницу. Всегда бифштекс и яичницу. Там есть телефон, по-прежнему записанный на фамилию Барбары, хотя она тридцать лет, как умерла. Телефонной компании-то все равно. Лишь бы оплачивались счета. Он звонит своей секретарше, вице-губернатору, жене, Уолшу. Решает какие-то вопросы. Затем вновь засыпает. Не ходит гулять. Не тратит энергию. Он - как медведь. Впадает в спячку на несколько дней. За те годы, что я провел с ним, он ни разу не спустился к озеру. Вне коттеджа его можно увидеть, лишь когда он выходит из машины или садится в нее, а приезжаем и уезжаем мы обычно в темноте. Думаю, он даже не представляет себе, что это за лачуга.
- Шустрик, он принимает таблетки, чтобы так долго спать?
- Нет. Бифштекс и яичница. Вода из озера. В коттедже я не видел даже аспирина. Он просто спит. Сначала шестнадцать, пятнадцать часов. Потом восемь. Затем двенадцать. Там есть старые книжки. Эллери Куин. Ван Дайн. Иногда он читает, в постели. Но до конца обычно не дочитывает.
- И даже его жена не знает об этом коттедже?
- Никто не знает.
- Но он же говорит, где находится, когда звонит им?
- Не говорит. Он это делает с давних пор. Я знаю, что они думают. Что он с какой-то женщиной. В некотором роде так оно и есть. Те, кто интересуется местопребыванием губернатора, получают стандартный ответ. Он в отъезде. По личным делам. Большинство журналистов отдало бы руку, чтобы узнать, где находится губернатор. Чего мне только за это не предлагали.
- Это уж точно.
- А пока они ничего не знают, им не о чем и писать, так?
- Так. Джеймс знает об этих поездках?
- Нет. Иной раз он закатывал такие скандалы. Орал на губернатора. Он полагал, что отлучки эти потенциально опасны. «Когда-нибудь тебя поймают, Кэкстон, - говорил он, - и обольют грязью так, что отмыться уже не удастся».
- И что отвечал на это губернатор?
- Ничего. Джеймсу, кстати, ума хватает. Чего он только не делал, чтобы узнать у меня, куда же ездит губернатор. Мне известно немногое, мистер Флетчер, но то, что знаю, я держу при себе.
- Шустрик, а с чего такая секретность? Сон - совершенно безобидное занятие…
- Не знаю. Может, эти поездки показывают, что он всего лишь человек? Что запасы его энергии не безграничны. Что ему нужен сон. Может, он этого стыдится. Может, причиной всему та женщина. Хотя она давно умерла.
- А может, губернатора влечет все необычное?
- Он ездит туда с давних пор. Ездил до того, как мы познакомились. Может, так и рождаются секреты? Сначала ты ничего не говоришь, а потом выясняется, что ты не можешь ничего сказать. Или старику нравится дурить всем голову. Пусть все думают, что он пьянствует с бабами, когда на самом деле он спит в мягкой постели у озера. Спит, как младенец. Перечитывает одни и те же книги, никогда не доходя до последней страницы.
- И что потом?
- Через три, четыре, иногда пять дней, он встает, одевается, говорит: «Пора домой, Шустрик». Мы садимся в машину и возвращаемся в особняк.
Он никогда не говорит, где был.
Говорит, что уезжал. Только однажды произошло ЧП. Кажется, надо было за что-то голосовать. Наверное, его расчеты не оправдались, какие-то события накатились быстрее, чем он предполагал. И нам пришлось вернуться раньше обычного.
- Часто он уезжает?
- Три, четыре раза в год.
- Вам такая поездка - зеленая тоска.
- О, нет. Мне нравится смотреть на озеро. Я держу там свитера, толстую куртку. Там так тихо. Я беседую с птичками. Чирикаю в ответ. Знаете, если захотеть, с птицами можно разговаривать. Хотя бы пытаться. И мне нравиться помогать бурундукам.
Флетч вскинул глаза на здоровяка-экс-боксера.
- И как же вы помогаете бурундукам?
- Коттедж разваливается на глазах. Бурундуки роют норы под фундаментом. А камни из фундамента вываливаются, блокируя выходы из нор. Я убираю камни. Собираю орехи и кладу их у нор. Мне искать орехи проще, чем им. Я могу принести больше орехов, - говорил Шустрик совершенно искренне.
- Это понятно. Но благодарят ли они вас?
- Думаю, что да. Во всяком случае, орехи они утаскивают. Да и почему мне им не помочь? Я их сильнее.
- Конечно.
- Больше там делать особенно нечего.
- Не понимаю, как ему это сходило с рук столько лет. Как ему удавалось ничего не объяснять ни Дорис, ни Уолшу.
- А что тут удивительно? Ему же во всем сопутствует успех. Он уже кандидат в президенты. Чего еще можно желать? Они с этим смирились. Иной раз даже говорят мне, чтобы я присматривал за ним в эти отлучки. Они, конечно, не потеряли надежды узнать, где он скрывается. Но я молчу. Одному Богу известно, что они думают. Конечно, они волнуются. Но мистер Уилер живет, как в стеклянной клетке. Имеет же он право на уединение.
- Получается, полностью он никому не доверяет.
- Он имеет на это право.
- Шустрик, если бы губернатор пьянствовал с бабами, вы бы не возражали?
- Не знаю. Наверное, нет. Зачем? Женщины нравятся мне больше бурундуков.
- Сказали бы вы правду?
Глаза Шустрика сузились.
- Я бы молчал и об этом. Я считаю, что каждый должен стравливать пар, как ему этого хочется. Каждому нужно время, чтобы побыть с собой. Я вот иду в свою комнату над гаражом и делаю все, что мне вздумается. Правда, я никогда не привожу туда женщин. В губернаторский особняк. А в остальном могу делать все, что хочу. А губернатор постоянно в стеклянной клетке. За исключением тех дней у озера. Там он наедине с собой. И не принадлежит никому.
- Шустрик, а наркотики не имеют никакого отношения к этим поездкам?
- Абсолютно никакого. Он даже не пьет кофе. Заявись в коттедж доктор Том с его черным саквояжем, я бы выставил его за порог до того, как он успел бы обозвать меня.
- Однако, быстро.
- Доктор Том - оскорбление рода человеческого.
- А в последнее время он этого не делал? Не исчезал?
- Нет, - Шустрик нахмурился. - После начала избирательной кампании - нет. Последний раз мы уехали туда за день до Рождества. Вернулись перед Новым годом.
- Ясно. Теперь, Шустрик, очевидный вопрос.
Шустрик, однако, как понял Флетч по выражению его лица, понятия не имел, о чем его сейчас спросят.
- Почему вы мне это рассказали?
- Потому что меня попросил губернатор.
- Я так и думал. Ответ тоже очевидный. Но почему. Почему он попросил вас об этом?
Шустрик пожал плечами.
- Не знаю. Но догадываюсь.
- Так о чем вы догадываетесь?
- Он знает, что вы любите доктора Тома с его черным саквояжем не больше моего. Я слышал, Уолш говорил ему об этом.
Флетч покачал головой.
- Получается, я знаю то, чего не знает Уолш. Как такое возможно?
- Видите ли, мистер Флетчер, окружение губернатора не очень-то думает о нем, пока он двигается, ходит, говорит, остается Кэкстоном Уилером, шагает от победы к победе. В том числе, его жена и сын. Они напоминают мне футбольную команду. Работают, как единый, тщательно отлаженный механизм, похлопывают друг друга по плечам и так далее. Если кто-то из них ломает себе спину, вроде Джеймса или того парня, что погиб сегодня, Виктора как его там, они скоренько выясняют, как играть без него. И забывают и думать о нем. Ворота стоят на поле, и цель у них одна - забить в них мяч. Другой цели нет. А губернатор и есть этот мяч. По нему бьют ногами, бросают его на землю, дерутся из-за него. А он остается мячом, - Шустрик покачал головой. - Давно вы в команде губернатора? Уже двадцать четыре часа? И губернатор захотел, чтобы вы узнали о его отлучках. Я понятия не имею, какими таблетками кормит губернатора доктор Том. Но он хочет показать вам, что с ним все в порядке.
- Я не уверен, что вы правы насчет Уолша.
- В том, что губернатор ему безразличен? - Шустрик откинулся на спинку стула. - Нет, конечно. Он отца обожает. Отец для него - чудо из чудес, - Шустрик рассмеялся. - По-моему, губернатор хочет, чтобы сын думал, будто он сжигает лишнюю энергию с женщинами. Готов спорить, Уолш придет в ужас, если узнает, что старик просто спит в старом коттедже. Вы меня понимаете?
- Нагрузки у него большие.
- Да, и старик нашел способ справляться с ними. Представляете, что произойдет, если кто-нибудь напишет, что он уезжает отсыпаться? О Боже, да его карьера будет загублена. Пусть уж лучше все думают, что он участвует в оргиях, тем более, что доказательств ни у кого нет.
- Ну, ну, - Флетч покачал головой. - Отец говорил мне, что в баре можно узнать много интересного, если внимательно слушать.
Уолш сунул голову в дверь, оглядел зал, но не вошел.
- Губернатор хочет, чтобы я знал, что никакой он не наркоман, а просто соня. Так?
Шустрик пожал плечами.
- Губернатор умный человек. А у меня мозгов нет. И не было. Но я знаю, что все будет хорошо, если я буду во всем слушаться его.
- Что он просил рассказать мне о миссис Уилер?
- Ничего.
Флетч отпил пива.
- А что вы можете сказать мне о миссис Уилер?
- Ничего. Женщина она жесткая, умная. Со стальным характером.
- Умнее губернатора?
- Да.
- Сегодня она орала на губернатора.
- Я не слышал. Был в ванной.
- Вы специально ушли в ванную.
- Да, - признался Шустрик.
- Какой же в этом ум? Она просто сорвалась.
- Миссис Уилер позволяет себе такое не один год. Возможно, сегодня она говорила по делу. Я ее не слышал.
- Вам пришлось приложить немало усилий, чтобы не услышать ее.
- Это моя работа. Она использует свой язык, как хлыст. Сечет Уолша, кричит на губернатора, называет меня гунном.
- Не только язык, Шустрик. Руки тоже.
- Знаете, нельзя стать кандидатом в президенты, просто стоя под дождем. Кто-то должен толкать тебя, и толкать сильно. Видите ли, я знаю главную тайну губернатора - он хороший человек. Если б не она, губернатор впал бы в спячку давным давно. Читал бы детективы. Играл с детьми. Вы понимаете, о чем я говорю?
- Что в этом плохого?
- Кто-то ведь должен стать президентом Соединенных Штатов? - бесхитростно ответил Шустрик. - Почему не умный, честный, хороший человек, такой, как Кэкстон Уилер?

Глава 20

- Я составил, ксерокопировал и разнес список завтрашних мероприятий, - доложил Флетч. - Передал журналистам три специальных пресс-релиза, подготовленных Нолтингом и Добсоном. Ты их видел. О положении в Центральной Америке, об использовании природных ресурсов резерваций, об экономике России. Я так же подкинул им неплохую тему для статьи.
- Какую же? - спросил Уолш. Они сидели в его номере на двенадцатом этаже, за маленьким столиком у торшера.
- Рассказал им, как твой папаша давал тебе карманные деньги. Они исчезали из его рук, а потом ты находил их в кармане, башмаке или ушной раковине. Нормально?
- Нормально, - кивнул Уолш.
- Я хотел как-то сгладить инцидент в школе. Подкинул журналистам идею, что к тем детям губернатор относился точно так же, как и к собственному сыну.
- Понятно, - в голосе Уолша звучали нотки нетерпения.
- Помог местной журналистке получить разрешение провести утро с твоей матерью.
- Через Салли? - уточнил Уолш.
- Совершенно верно.
- Ты столкнулся с ней впервые?
- Да.
- Вот уж сука, так сука.
- Полностью с тобой согласен.
- Флетч, я думаю, завтра тебе тоже надо провести какое-то время с матерью. Познакомиться с ней поближе. Понять, что она за человек.
- Конечно, надо.
- Я это устрою.
- У меня постоянно звонит телефон, Уолш. Весь мир желает знать, кто нацелил губернатора на «Новую реальность».
- И что ты им отвечаешь?
- Я говорю каждому, что речь в Уинслоу - плод многолетних раздумий кандидата.
- Это так? - резко спросил Уолш.
- Уолш…
- Так кто все-таки натолкнул его на эту мысль, Флетч?
- Я что-то сказал. Он спросил. Возможно, мои слова оказались той затравкой, на которой выкристаллизовалась речь. Утром, в автобусе. Твой отец поинтересовался моим мнением. Кандидат в президенты. Такое в моей жизни случилось впервые.
- Тебе это польстило.
- Естественно. Разумеется, у меня не было времени продумать идею до конца.
- Ты не спичрайтер. [12]
- А что я мог сделать?
- Спичрайтеры несут ответственность за каждое слово, что слетает с языка кандидата.
- Тем не менее, Уолш, не прошло и двух часов после нашего разговора, как твой папаша выступил в Уинслоу с блестящей речью, развив одну-две высказанных мною идей…
- Он злился на эту бабку из Конгресса. Злился на прессу, выставившую его чуть ли не растлителем малолетних. Вот он и нанес ответный удар. Мы… наверное, я слишком уж надавил на него, требуя от него чего-то существенного, лишь бы попасть в вечерние выпуски новостей.
- А я полагаю, что речь удалась.
- Еще бы. Ты же попал в творцы истории. На вопрос: «Почему Кэкстон Уилер не стал президентом Соединенных Штатов?», - твои правнуки смогут прочитать в книжке следующий ответ: «Потому что в Уинслоу, в снегопад, выступил с неудачной речью, критикуя христианство и демократию».
- Слушай, Уолш, может, я это делаю подсознательно, как только оказываюсь рядом с начальством? Любым начальством. Сразу начинаю закладывать мины. Твой отец - единственный начальник, который мне понравился. Я бы не хотел ставить под угрозу его карьеру.
- Эдипов комплекс. Ты об этом?
- Возможно. Я по натуре бунтарь. Никогда не ладил с начальством. Ты это знаешь не хуже меня. Ты помнишь холм 1918. А я помню, что щедро снабдил весь взвод марихуаной, дабы, накурившись, мы не смогли участвовать в более ранней операции. Я знал, что нас отправляют на смерть.
- Ты был прав.
- А тебя чуть не отдали под трибунал.
- Взвод все равно расчехвостили.
- Слушай, Уолш, я репортер. А не пай-мальчик. И мне чертовски противно говорить этим журналистам, что мне нравятся их статьи, когда они двух слов связать не могут.

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

Уолш вглядывался в темноту, окружающую пятно света вокруг торшера.
- Может, мне собрать вещи и ускакать вечерней лошадью?
- А зачем ты привел ко мне Бетси Гинзберг?
- Чтобы вы поздоровались.
Уолш покачал головой.
- Вот что еще, Уолш, - продолжил Флетч. - Дама, с которой я познакомился задолго до этой предвыборной кампании, сегодня отказалась поужинать со мной из-за моей работы. Из-за того, что я - пресс-секретарь. Как ты борешься с изоляцией, Уолш?
- Флетч, я думаю, что пока о сексе надо забыть.
- Я могу от этого заболеть.
- Болей на здоровье.
- Другая дама предложила мне свое тело в обмен на интервью с твоей матерью.
- Ты согласился?
- Разумеется, нет.
- Видишь? Ты уже болен.
- Может, мне лучше уехать, Уолш?
Уолш уставился на полированную поверхность стола.
- Ты лишь давал отцу монеты. Детей он одаривал сам. Некоторых детей. Ты лишь поделился с ним своими мыслями. А речь произносил не ты.
Флетч потянулся.
- Может, этим мне и нравится твой отец. У него тоже мятежная натура. Он ищет истину. И доносит до людей то, что считает нужным. Кстати, мне позвонил Джеймс. Он в Айове, на похоронах Вика Роббинса.
- Мерзавец. Он поехал туда в надежде, что Аптон возьмет его в свою команду.
- Я тоже подумал об этом.
- Сомнений тут быть не может.
- Он долго говорил со мной. Давал советы. Отвечал на вопросы.
- Небось, сказал, что любит отца больше, чем себя. Готов на все, лишь бы помочь ему. Предложил звонить в любое время. Я прав?
- Абсолютно.
- Плохо ли ему быть в курсе наших дел. Больше не говори с ним.
- Но я думаю, что он сказал правду. Двадцать три года…
- Ничего не значат.
- Возможно, но…
Уолш махнул рукой, отсекая возражения.
- Он стремился опорочить мою мать. Такое не прощается. Нельзя заявлять о верности моему отцу, предвыборной кампании и подкладывать матери такую свинью.
- Он трактует случившееся иначе.
- Тебе хочется, чтобы Джеймс получил прежнюю работу? Твою работу?
- Наверное, это невозможно.
- Невозможно. Этот подонок сам вырыл себе яму. Ошибки бывают и в нашем деле. Ничто человеческое нам не чуждо. Но, если ты пошел войной на жену кандидата, в избирательной кампании тебе места нет.
- Уолш, послушай меня. - Он говорит, что характер твоей матери становится все хуже. Это начинают замечать люди, журналисты…
Уолш покачал головой, показывая, что не согласен с таким выводом:
- Когда одновременно говорят десять человек, кому-то приходится кричать.
- Эта сцена в спальне твоего отца…
- Ерунда, мама просто стравила пар. Слишком уж велико напряжение, - Флетч всматривался в глаза Уолша. - Разве она причинила хоть какой-то урон? Люди узнали, что кандидат смотрит фильмы Арчи Банкера. Это и хорошо. Всем ясно, что ничто человеческое ему не чуждо.
- Не чуждо, Уолш?
- Естественно.
- Но только Шустрик Грасселли знает, насколько не чуждо, так?
Уолш коротко глянул на Флетча.
- Я вижу, репортеры пристали к тебе с вопросами об отлучках отца. Мне следовало предупредить тебя.
- Ты знаешь, куда он ездит, Уолш?
- Конечно. В один уединенный дом. Принадлежащий приятелю. Приезжает туда, ловит рыбу, отдыхает, читает исторические романы. Вырабатывает политическую стратегию.
- Откуда тебе это известно?
- Он сам сказал мне. Номер телефона не дает никому. Звонит нам сам. Регулярно. Мы его не беспокоим. Он не хочет, чтобы репортеры прознали об этом. Я его понимаю.
- Кто этот приятель?
- Его сокурсник по юридическому факультету. Адвокат.
Зазвонил телефон. Уолш схватил трубку.
- Слушаю… Уже иду, - он положил трубку, поднялся. - Мать.
Флетч остался в кресле.
- Когда ты спишь, Уолш? - спросил он.
- Отосплюсь в Белом Доме, - ответил тот.

Глава 21

Флетч вышел из лифта на пятом этаже и зашагал к своему номеру. В коридоре он увидел человека, стоящего спиной к лифту. Правой рукой человек опирался о стену, левой держался за голову.
Флетч подошел к нему.
- Билл?
Глаза Билла Дикманна застилала пелена. Флетча он не узнавал. Возможно, даже не догадывался, что к нему обращаются.
- Билл…
Колени Дикманна подогнулись. Флетч не успел подхватить его. Все произошло слишком внезапно. Мгновение спустя Билл Дикманн лежал на полу без сознания. С его лица исчезла гримаса боли.
В кармане пиджака Дикманна Флетч нашел ключ от номера 916. Весил Дикманн немало. Но Флетч дотащил его до служебного лифта.
Когда раскрылись двери, перед Флетчем возник Эндрю Эсти: в пальто, со значком «Госпел дейли». В одной руке Эсти держал чемодан, в другой - портативную пишущую машинку.
- Я думал, вы покинули нас, мистер Эсти, - войдя в лифт, Флетч нажал кнопку с цифрой «9».
- Мне приказали вернуться.
Эсти как бы и не замечал Дикманна, навалившегося на спину Флетча.
- Я рад, что вы вернулись.
- Я особой радости не испытываю, - сухо ответил Эсти.
- Но кто-то должен делать эту работу.
- Нужели вы думаете, что мы могли оставить наших читателей в неведении, когда развернута антиамериканская, антихристианская кампания?
Лифт остановился. Двери раскрылись.
- Мы на девятом этаже.
Эсти кивнул.
- Тогда, нам пора, - и, сгибаясь под тяжестью Дикманна, двинулся к номеру 916.
В номере Флетч уложил Дикманна на кровать и взялся за телефонную трубку.
- Что вы делаете? - остановил его голос Дикманна.
Журналист открыл глаза, озираясь по сторонам, не понимая, как оказался на кровати.
- Звоню доктору Тому.
- Как вы оказались в моем номере?
- Вы отключились, Билл. На пятом этаже. Упали в обморок.
- Положите трубку на место.
Телефонистка на коммутаторе еще не ответила Флетчу.
- Может, не стоит?
- Положите трубку.
Флетч подчинился.
- А теперь убирайтесь отсюда.
- Вы могли бы поблагодарить меня, Билл. Все-таки я притащил вас сюда на собственном горбу.
- Благодарю.
- Билл, я вам не жена, босс, брат, друг… и так далее.
- И что?
- Билл, у вас что-то не в порядке с головой. Я уже дважды видел, как вы пытались отвернуть ее. Возможно, завтра вам это удастся.
- Вам до этого нет никакого дела, - Билл сел, опустил ноги на пол, обхватил голову руками.
- Вы мне это уже говорили. Ваше недомогание - не такой уж секрет, Билл. Доктор Том, конечно, не подарок, но он не станет с утра звонить вашему редактору, чтобы доложить о состоянии вашего здоровья. Доктора по-прежнему хранят врачебные тайны, даже доктор Том.
Дикманн вроде бы слушал, а потому Флетч продолжил.
- Представьте себе, что вы сумели отвернуть голову. Подумайте, какое это будет отвратительное зрелище. Вы идете, держите голову в руках на уровне живота. Кровь хлещет из шеи и пачкает костюм. Что будет с дамами? Вы хотите, чтобы такое увидела Фенелла Бейкер? Да у нее со щек облетит вся пудра.
- Уходите, Флетч. Пожалуйста, - Дикманн не отрывал рук от головы. - Беспокойтесь о ком-нибудь еще. Об Айре Лейпине. У него проблемы посерьезней моих.
- А какие у него проблемы?
- Вот у него и спросите.
- Тут вы правы. Но, Билл, вы только что потеряли сознание. Оказавшись не на своем этаже. Вы себя не контролировали, не отдавали отчета, что делаете. Перед тем, как упасть на пол, вы не узнали меня.
- Ладно, ладно. И что мне теперь прикажете делать?
- Обратитесь к врачу. Избирательная кампания не стоит вашей жизни, Билл. Надеюсь, вы это понимаете?
- Я в полном порядке.
- В таком же порядке, как и снеговик четвертого июля.
- Оставьте меня.
- Хорошо. Если вы того желаете, - у двери Флетч обернулся. - Вы уверены, что я ничем не могу вам помочь?
- Можете.
- Чем же?
- Скажите, на того ли я поставил кандидата? Кто выиграет эти чертовы праймери?
- Я не ясновидящий, Билл.
- Тогда пользы от вас для меня ноль.
- Но я могу сказать вам, что это первичные выборы. Не последние. Гонка только началась. Спокойной ночи, Билл.

Глава 22

- Доброе утро. Благодарю, - сказал Флетч в телефонную трубку.
Когда зазвонил телефон, он решил, что телефонистка коммутатора хочет напомнить ему, что уже половина седьмого.
- Вижу, вы уже проснулись, - густой голос кандидата.
Флетч взглянул на часы. Шесть двадцать.
- Доброе утро, - повторил он. Сел. Его плечи, грудь, живот покрывала пленка пота. Батареи жарили, почем зря. А вечером, когда он ложился спать, ему показалось, что в номере холодно. И он даже взял из шкафа лишнее одеяло. Теперь-то одеяла не требовались.
- Вы, должно быть, привыкли подниматься рано.
- Правда?
- У меня сложилось такое впечатление.
- О, да, - не стал спорить Флетч. - Есть у меня такая привычка.
- Голова у вас уже работает?
- Конечно. Загадайте мне загадку. Даже если знаете ответ.
- Послушайте, Флетч, я только что позвонил Ленсингу Сэйеру. Предложил ему поехать со мной в больницу.
- В больницу?
- На утро у меня намечен визит в больницу Фармингдейла.
- Однако. Ну, конечно, сэр.
- Он может взять у меня интервью по пути. Я хочу, чтобы вы поехали с нами. Чтобы не вызывать кривотолков. Не могу же я общаться с прессой через вашу голову.
- Я понимаю.
- Мы отъезжаем в половине девятого. За руль сядет Шустрик.
- Да, сэр.
- Жду вас у входа в отель в половине девятого. Вы не спите?
- Наоборот. Бодр, как снеговик…
- А что вы делали, когда я позвонил? - в голосе губернатора звучал смех.
Флетч провел рукой по груди.
- Потел.
- Молодец, - похвалил губернатор. - Утренняя зарядка - великое дело. Отожмитесь пару раз за меня. У меня сразу прибавится здоровья.
Флетч босиком прошлепал к двери, открыл ее, взял пачку газет, оставленную для него кем-то из добровольцев.
Сверху лежал номер «Ньюсбилл». С заголовком на первой полосе: «СМЕРТЬ УЧАСТВУЕТ В КАМПАНИИ УИЛЕРА».
Флетч просмотрел статью с многочисленными фотографиями, напечатанную на третьей странице.
«Фармингдейл. - Кандидат в президенты и его помощники отказываются отвечать на вопросы, касающиеся двух молодых женщин, убитых в последние семь дней в тех городах, где находилась команда Уилера.
Вторую из них, Элис Элизабет Шилдз, двадцати восьми лет, нашли голой и избитой на тротуаре аккурат под окнами «люкса» на седьмом этаже, в котором останавливался Уилер.
Помощники Уилера не пожелали даже сказать, что ничего не знают ни об этих женщинах, ни об убийствах…»
Написал статью Майкл Джи. Хэнреган.
- Ну, ну, - пробормотал Флетч. - Дамбу прорвало. Теперь кому-то пора браться за швабру.

Глава 23

- Нет, нет, яичницу не буду, - замахал руками Айра Лейпин. Он и Флетч сидели в кафетерии отеля. - Мой доктор предупреждает - холестерина в крови должно быть как можно меньше. И ветчины не надо. Я забыл, какой вред от ветчины. Но что он есть, можете не сомневаться. И, разумеется, никакого кофе, - Лейпин заказал овсянку, гренок без масла и чай. - Чем вот вреден холестерин? Приводит к образованию маленьких бляшек, которые так и норовят оторваться от стенки сосуда и закупорить сердце.
- А я думал он как-то влияет на сосуды головного мозга.
- Этого я не заметил. С головой у меня полный порядок.

Предыдущая страница 15 Следующая страница


Выбор Флетча 16

Флетч заказал бифштекс, яичницу, апельсиновый сок и кофе.
- Что же творится с нашей молодежью? - пробурчал Лейпин. - Неужели у вас нет денег, чтобы хоть раз сходить к доктору и более не объедаться за завтраком?
- Меня больше волнует рост населения Земли.
- Это предлагаемый вами способ борьбы с перенаселением? Самоубийство за завтраком?
- Не самоубийство, - поправил его Флетч. - Я лишь хочу не задерживаться на этом свете больше отведенного мне срока.
Айра покивал.
- Оригинальная точка зрения.
- Каждый должен о чем-то тревожиться.
- Эти доктора вгонят нас в могилу. Все для нас плохо. Спиртное. Табак. Кофе. Мясо. Даже яйца. Что может быть безвреднее яйца? Это даже не цыпленок.
- Молоко, сыр, шоколад. Вода. Воздух.
- Они хотят, чтобы мы из материнской утробы прямиком отправлялись в могилу. Никаких внешних воздействий. И это называется у них жизнью.
- Тяжелое дело, - Флетч покачал головой. Официантка принесла чай и кофе. - Сомневаюсь, что нам удастся приспособиться.
- Все это я услышал от самого полезного врача, которого только смог найти. Не человек, полутруп. Толстый, как федеральный бюджет. Дымит, как заводская труба. Пьет, словно у него не один рот, а добрая дюжина. Когда он дышит, в груди у него все клокочет. Я-то думал, что он отнесется ко мне с пониманием. Не будет давить. Как бы не так. Я услышал от него старую песню: «Не делайте того, что делаю я. Делайте то, что я вам говорю». Наверное, придется последовать его советам. Он-то уже купил себе землю на кладбище. А ему только тридцать два.
Официантка принесла завтрак.
- Как вам нравится избирательная кампания? - спросил Айра Лейпин пресс-секретаря кандидата.
- Постоянно преподносит сюрпризы.
- Какие же?
- Кэкстон Уилер умнее, чем я думал. Более честный. Более разумный.
- Ранее вы его не знали?
- Нет.
- Были знакомы с его сыном.
- Да.
- Как вы теперь относитесь к прессе? Теперь вы видите нас со стороны.
- Тертые калачи. Без труда могут раздуть из мухи слона. Возьмите, к примеру, вчерашний случай в школе. Фокусы с монетами, которые показывал губернатор. Событие пустяковое, но раструбили на всю страну.
Айра кивнул.
- Я сообщил об этом в редакцию. О значимости, правда, ничего не сказал. Оставил на их усмотрение.
- То есть, редакторов выпускающего номера…
- Такие-то пустячки зачастую и приобретают решающее значение… - Айра посыпал овсянку сахаром, щедро сдобрил сливками. Положил в чашку три ложки сахара, добавил сливок. Густо намазал гренок джемом. Принялся за еду. - Знаете, вы у нас барашек на закланье. Да, да. Вас бросили на съедение волкам. Мне. Нам. Вы удивлены? Ешьте бифштекс. Бифштекс на завтрак. Вы бы вогнали моего доктора в запой. Впрочем, сделать это не так уж и трудно. Он постоянно балансирует на грани. Мы на таком этапе предвыборной кампании, когда на вашем месте им нужен кто-то из молодых. Которому потом можно дать пинка под зад. Сгодился бы и Джеймс, но он подустал. И трюки его мы знали наперечет. Наскучил он нам. Вы молоды, и, судя по разговорам, мыслите неординарно. Так оно и есть. Плюете на докторов, тревожитесь о перенаселении Земли. С вами нам скучать не придется. Говорят, вы дали Солову пузырек с глазными каплями. Это так?
- Нет.
- О вас уже выдумывают истории. Переключают внимание с губернатора. Когда эти бестолковые, отнимающие столько времени и энергии праймери закончатся, из вас сделают козла отпущения. Вам придется отвечать за все ошибки кампании. А потом они пригласят профессионалов. Вы думаете, я не знаю, что говорю? - Флетч слушал и ел, а потому не выразил должного изумления. - Один у них уже наготове. Вы слышали о Грэхеме Кидуэлле? Его уже взяли консультантом по контактам с прессой. Я готов поспорить на оставшийся кусок гренка, что Уилер уже разговаривал с ним этим утром. Может, даже дважды. Кидуэлл, хозяин большого вашингтонского кабинета, совладелец крупной фирмы, специалист в информационных проблемах, можно ли желать лучшего претендента на пост пресс-секретаря президента Соединенных Штатов? Вы думаете, что попадете в Белый Дом? Неужели вы так наивны? Я видел, как это делается. «Президентская кампания - крестовый поход любителей». Где он это взял? Кэкстон Уилер - любитель. Да он такой же любитель, как проститутка в Джорджтауне. А его жена, женщина-дракон. Она может выйти в финал любого соревнования. Даже по кетчу. В ходе первичных выборов, когда приходится колесить по захолустным городкам, налет любительства приносит определенные дивиденды. Приближает кампанию к рядовому избирателю. Создает ощущение народного движения. Привлекает добровольцев, пожертвования. Люди видят поднявшуюся суету, говорят себе: «А я ведь тоже могу помочь», - откладывают лопаты или клюшки для гольфа и идут работать на кандидата. Потом остаются только профессионалы. Поскольку необходим образ компетентности. А сейчас, на проселочных дорогах, вы - главный любитель, - Айра допил чай. - Я вот подумал, что вам следует знать об этом.
- Благодарю, - достаточно бодро ответил Флетч. Возможно, вы правы.
- Не возможно. Наверняка прав. Поначалу избирательной кампании нужны идеализм и молодость. Как только в праймери одержана победа, бразды правления берет цинизм, а идеализму покупают билет домой. Вы не возражаете, что вас используют?
- Используют всех. Все зависит от того, для какой цели.
- Идеализм, - скорчил гримаску Айра Лейпин. - Идеализм едет домой на автобусе, - он вылил в чашку последние капли из чайника. - Меня тошнит.
- Вы неважно выглядите.
- Что мне нужно, так это кофе, - он подал знак официантке. - Наверное, и я должен внести свой вклад в борьбу с перенаселением, - подошла официантка и Айра заказал чашечку кофе. Вновь повернулся к Флетчу. - Вы знаете, мою жену убили.
- Нет. Боже мой. Когда?
- Два года и пять месяцев тому назад. В квартале от нашей квартиры в Вашингтоне. Грабитель ударил ее ножом.
- Прямо в сердце?
- Нет. Но от удара она упала и ударилась головой о каменные ступеньки, у двери дома.
Флетч покачал головой.
- Как можно с этим примириться?
- Нельзя. Можно только об этом не думать. Отложить в памяти и никогда не заглядывать в тот уголок, официантка принесла кофейник, чашку и блюдце. - Спасибо, - поблагодарил ее Айра. - Вы меня убиваете. - Не торопясь, он наполнил чашку. - Я был в Вене с президентом, когда пришла телеграмма. Я смотрел на клочок бумаги и не мог поверить своим глазам. Перечитывал раз за разом, и убеждал себя, что это ложь. Я даже не помню, как добрался до дому. В памяти осталось лишь одно: Марта Нолан из «Бостон глоб» собрал мне чемодан.
- А дети?
- Давно выросли. Убийство потрясло и их. Могли ли они подумать, что на их мать бросятся с ножом?
- А этого человека поймали?
- Кто видел мужчину, убегающего с кошельком? Может, в нем было пятьдесят долларов. Больше вряд ли. Он даже не утащил новую скатерть, которую она купила. Непонятно зачем. Скатерть у нас была.
- Я не знал. Я вам очень сочувствую.
- Дело не в этом, - Айра провел рукой по подбородку. - Но каждый раз, когда я слышу об очередном убийстве, а убивают-то женщин, все всплывает вновь.
- Конечно.
- Послушайте, неужели вы пришли сюда, не зная, что в коридоре убили женщину?
- О чем вы? - удивился Флетч.
- Вы не слышали? Хорошим же вы были репортером. Ночью убили горничную. Задушили.
- В этом отеле?
- Да. Ее нашли повара. В четыре утра. В служебном лифте. Два дня тому назад женщину сбросили с крыши отеля, в котором мы останавливались. Не знаю, что и сказать. Мы продолжаем предвыборную кампанию, словно ничего не происходит… Что с вами? Теперь затошнило вас? Что случилось с вашим загаром? Вы так побледнели. Выпейте-ка кофе.
- Не хочу.
- Выпейте, выпейте. У вас такой вид, будто ваше сердце оторвалось и сейчас выкатится из ваших ботинок.
- Благодарю.
- Пейте, пейте. Я все равно больше не буду. Доктор говорит, что от кофе я начинаю нервничать.

Глава 24

- Вы не заболели, Флетч? - Бетси Гинзберг столкнулась с ним в вестибюле, на выходе из кафетерия.
- Нет.
- Вы такой бледный.
- Увидел карикатуру Пола Цсра, - и действительно, Рой Филби показал ему карикатуру, когда они расплачивались с кассиршей. - Так как вам Уолш? Теперь я понимаю, вы с ним знакомы.
Майкл Дж. Хэнреган прошествовал мимо них в кафетерий. Он то ли улыбнулся Флетчу, то ли скорчил гримасу, подняв руку с тремя растопыренными пальцами. Флетч словно и не заметил его.
- А что вы думаете об Уолше? - задала Бетси встречный вопрос.
- Хладнокровный парень. Уверенный в себе, компетентный. Полностью контролирует ситуацию.
- Ну, не знаю, - повела плечами Бетси.
- Значит, он на вас не клюнул, - подвел итог Флетч. - Но вы подумайте, какая у него сейчас ответственная работа.
Из лифта появился кандидат. И тут же завладел всеобщим вниманием. С его лица не сходила улыбка.
Люди двинулись к нему, чтобы пожать руку. Некоторые с детьми. Засверкали фотовспышки. Шагая к двери, кандидат пожимал руки, выслушивал, что ему говорят, коротко отвечал. Гладил детей по головам. Не выуживал монетки из их ушей.
Флетч пристроился рядом.
- Нам нужно поговорить. Наедине. Поскорее.
- Почему бы и нет. Что случилось?
- Айра Лейпин сказал мне, что убита еще одна женщина, - прошептал Флетч губернатору в ухо.
Перед тем, как выйти на улицу, губернатор повернулся к швейцару, чтобы поздороваться с ним за руку.
Широко улыбаясь, он едва слышно процедил сквозь зубы: «Каждый час в Соединенных Штатах убивают двух человек, Флетч. Вам это известно?»
- Надо поговорить.
- Поговорим обязательно.

Глава 25

- Я рад, что вы задали этот вопрос, - сидя позади Шустрика, губернатор подмигнул Флетчу, устроившемуся рядом с водителем. Ленсинг Сэйер только что задал общий вопрос о речи «Новая реальность», произнесенной Кэкстоном Уилером в Уинслоу. Сэйер уже включил диктофон, приготовил ручку и блокнот. - Потому что в короткую речь трудно вместить все, что хотелось бы сказать.
По небу в то утро плыли тяжелые облака. Холодный ветер пронизывал до костей. Шустрик включил обогреватель на полную мощность.
- Сенатор Аптон говорит, что вы предлагаете технократию.
- Я ничего не предлагаю. Я лишь отмечаю то, что вижу вокруг.
Флетч вспомнил совет Джеймса заткнуть кандидату рот, если тот собирается сказать что-то значительное.
- И я вижу, - неторопливо, раздумчиво продолжил губернатор, - что технический прогресс получает от правительства львиную долю внимания. Современное оружие. Машины смерти и уничтожения. Вы представляете себе, сколько в наши дни стоит один танк? Самолет-истребитель? Авианосец? Я имею в виду не только наше правительство. Все правительства. Некоторые государства активно экспортируют оружие. Другие не менее активно покупают его. Третьи и покупают, и продают. Государства концентрируют технические достижения в сфере создания вооружений. Улучшают и улучшают лук и стрелы.
Шустрик действительно ездил медленно. По правой полосе, чуть быстрее скорости пешехода. Пожалуй, катафалк и тот катил бы быстрее, подумал Флетч.
- В то же время, - и губернатор неспешно излагал свои мысли, по Земле распространяется информационная система, которая скоро охватит самые дальние уголки. Система, позволяющая собирать и распространять информацию. Завораживающие дух технические диковинки, появлению которых мы целиком обязаны частному предпринимательству, особенно индустрии развлечений.
- Благодаря этим техническим достижениям народы нашей планеты начали узнавать друг друга, знакомиться друг с другом, осознавать общность их интересов.
- И создание единого информационного пространства, возможно, приведет к изменениям, причем, подчеркну, изменениям положительным, превосходящим по своей значимости те, что принесла с собой водородная бомба.
Флетч не сразу понял, что они остановились на красный сигнал светофора. Люди переходили улицу, не подозревая, что находятся в непосредственной близости от кандидата в президенты. Они куда-то спешили. На работу, в магазин. На машину никто и не смотрел. Никто не знал, о чем говорят в черном седане.
- Правительство лжет, и все сразу узнают об этом. В какой-то стране подтасовываются результаты выборов, и весь мир становится тому свидетелем. Государство начинает войну по дипломатическим или идеологическим причинам, и все видят раненых и искалеченных.
Ленсинг Сэйер уронил руки на колени.
- Я не понимаю, что все это значит.
Шустрик снял перчатки и положил их на сидение рядом с Флетчем.
Автомобиль пополз дальше.
- Я говорю, что надо собирать и распространять информацию, а не оружие.
- Грейвз заявил, что во вчерашней речи вы опорочили, среди прочих идеологий, христианство, иудаизм и демократию.
- Идеи я не порочил. Наоборот, предложил новую.
- Вы сказали, что технический прогресс связывает мир воедино, объединяет людей с куда большей эффективностью, чем любая идеология.
- Разве это не так? По Библии мы все братья. В марксизме - товарищи. Но только узнавая друг друга, мы осознаем, что человечество - единое целое.
Ленсинг Сэйер практически ничего не записал.
- Едва ли я ошибусь, если скажу, что большинство малоприятных событий на нашей Земле произошло лишь потому, что люди не получили достоверной информации в нужное время. Хорошо, конечно, во что-то верить. Можно одобрить войну за правое дело. Можно радостно голодать за идею. Но начинались бы войны, если бы обе стороны оперировали одними и теми же фактами? И за голодом обычно стоят честолюбивые замыслы отдельных личностей.
- Все дело в толковании фактов, - возразил Ленсинг Сэйер.
- Факты есть факты. Я не говорю о вере, религии, мнениях. Я говорю о фактах. Большинство детей планеты знает, что Пеле - король футбола, а Мухаммед Али - знаменитый боксер. Однако те же технические достижения не используются для того, чтобы дети изучали историю своей страны, научились читать и писать. Банк в Лондоне в любую минуту знает, сколько денег на счету банка в Нью-Йорке, но подросток в Ливерпуле, которому только что вышибли пару зубов, понятия не имеет, что три тысячи лет тому назад греческий философ проанализировал поведение уличных банд. Руководству Соединенных Штатов и России доподлинно известно, где находятся ядерные ракеты, на земле, под землей, в океане. Однако те же технические средства не используются для прогноза будущего урожая.
- То есть вы полагаете, что правительства используют технический прогресс не по назначению.
- Я говорю, что наше руководство отстает от жизни. Они разрабатывают разрушающую технику, а надо бы - созидательную. Нам приходится во что-то верить, потому что у нас нет достоверной информации. Теперь мы имеем возможность знать все.
Ленсинг Сэйер посмотрел на губернатора.
- Но какое отношение имеет все это к президентской кампании? Можно ли ваши идеи преобразовать в пункты политической программы?
Губернатор отвернулся к окну.
- Ну… мы ведем международные переговоры по контролю за вооружениями. Они тянутся десятилетиями, а оружие расползается по Земле, как чума. Перевести мои наблюдения в плоскость политики… - вновь Флетч подумал, с какой легкостью появляются и исчезают пункты предвыборной программы. - Я думаю, нам пора осознать, на межгосударственном уровне, важность единого информационного пространства и договориться о его использовании. Очевидно, что никто, политическая, религиозная, финансовая группа, не должен контролировать его. Вы только представьте себе, - губернатор улыбнулся Ленсингу Сэйеру. - С помощью электроники опрос населения целой страны, даже референдум, можно провести в считанные секунды. То есть люди практически лишатся времени на обдумывание. Может, следует заключить международное соглашение, что такой референдум должен носить справочный характер, не обязывать правительство действовать в соответствии с принятым решением.
Автомобиль преодолевал последний подъем к больнице.
- Отличная больница. Расположена удобно, связана с городом хорошей дорогой. Так и должно быть.
Ленсинг Сэйер снял очки и протер потный лоб.
- Шустрик отвезет вас в отель, а потом вернется за мной. У меня сегодня запись на телевидении.
- Так в чем суть вашей программы, губернатор? - спросил Ленсинг Сэйер. - Перенести основной упор с бомб на информационные системы?
- Бомбами информацию не донесешь, - ответил губернатор. - Оглушают, знаете ли.
Автомобиль остановился. Губернатор открыл дверцу, чтобы вылезти из кабины. Сэйер наклонился к нему.
- Губернатор! Могу я написать, что такова ваша основная цель. Осознание, на международном уровне, важности единого информационного пространства.
Губернатор Кэкстон Уилер вылез из машины, повернулся к Ленсингу Сэйеру, улыбнулся.
- Должна же президентская кампания иметь какую-то цель.
По пути к главному входу, где его ожидала администрация больницы, Кэкстон Уилер коротко глянул на Флетча, хохотнул.
- Знаете, сэр, а у меня возникло желание стать президентом Соединенных Штатов.

Глава 26

- Ага! - выражение участливости, утешения сползло с лица губернатора, как только он увидел, что в палате нет никого, кроме Ай-эм Флетчера. Дверь за губернатором закрылась. - С чем вы попали в больницу?
- Тревога, - ответил Флетч. - Острая.
- Я уверен, что в самое ближайшее время вы поправитесь и вернетесь домой.
Пока губернатор обходил основные отделения больницы, родильное, общей хирургии, детское (в отделения интенсивной терапии и геронтологическое его не повели), Флетч договорился с администратором, что губернатора пригласят в одну из пустых палат. Предлогом послужило желание губернатора позвонить по телефону.
- Так что вас тревожит? - уже более серьезным тоном спросил губернатор. - Что-то случилось?
- Хэнреган опубликовал статью в «Ньюсбилл», - Флетч достал из внутреннего кармана пиджака первую страницу с заголовком и две другие, с текстом. - Я хочу, чтобы вы посмотрели, как это выглядит на бумаге.
Стоя у окна, губернатор просмотрел статью.
- И что? Кто поверит «Ньюсбилл»? Однажды они написали, что с Дорис у меня второй брак. А первый раз я женился в университете.
- Боюсь, теперь от Хэнрегана просто так не отделаешься. Обратите внимание на третий абзац. Губернатор прочел вслух.
- «Помощники Уилера не пожелали даже сказать, что они ничего не знают ни об этих женщинах, ни об убийствах…» - он протянул газету Флетчу. - Как можно что-либо говорить о том, чего не знаешь?
- Плюс ко всему этой ночью в отеле убили женщину. Горничную. Так сказал мне Айра Лейпин. Между прочим, вам известно, что жену Лейпина убили?
- И теперь он убивает других женщин?
- Возможно. Кто-то же это делает.
Губернатор прошелся по палате, вернулся к окну.
- Вы полагаете, кто-то нацелился на меня?
- Вот об этом я как-то не задумывался.
- Так подумайте. Какова конечная цель этих убийств? Поставить мою избирательную кампанию на колени.
- Напряжение, конечно, возрастет…
- Избавиться от меня, поставить перед избирателем большой знак вопроса, другого мотива я не вижу, - губернатор пожал плечами. - А может, дело рук какогото параноика. Вам представляется, что убийца едет вместе с нами?
- Печальное известие, не так ли? Именно поэтому нас сопровождает Фредерика Эрбатнот, криминальный репортер «Ньюсуорлд». Она не так падка на сенсации, как Хэнреган, но теперь ей придется что-то написать.
- Пожалуй, надо попросить Нолтинга подготовить специальные заявления касательно разгула преступности в стране. Теперь-то я могу сказать, что убивают везде, где я появляюсь.
- Губернатор… - Флетч запнулся.
- Да?
- Я все понимаю. Вы должны защищать себя. Избирательную кампанию. Но ваши заявления не приблизят нас к решению главной проблемы.
- А что еще мы может сделать? До праймери два дня.
- Самое лучшее - выяснить, кто убил этих женщин.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- Но как? Мы постоянно в пути, переезжаем с места на место. Сколько людей сопровождает нас? Человек пятьдесят-шестьдесят? Кто пытается подрубить под корень мою избирательную кампанию? И аккурат в тот момент, когда я начал входить во вкус. Кто? Аптон? Невероятно. Грейвз? Он, конечно, известен своими грязными делишками, но на такое не пойдет. Иностранный агент? Этот тип из «Правды»…
- Солов.
- Это его фамилия? Странная личность. Не задал мне ни одного вопроса. Зачем он здесь? Пресса! Вы сказали, что Эндрю Эсти уехал вчера вечером, а женщину убили ночью. Значит, его можно вычеркнуть из списка подозреваемых.
- Он вернулся. Вернее, ему приказали вернуться. Я видел его вчера в лифте. Около полуночи. А почему вы упомянули о нем?
- Он чокнутый. Вы же видели, как он улыбается? Натянут, как струна на теннисной ракетке. Он из тех, кто абсолютно уверен в собственной правоте. А те, кто думают, что абсолютно правы, способны на все, включая убийство. Какой-нибудь маньяк среди добровольцев. Ли Оллен не может проверить каждого. Мы путешествуем слишком быстро, у нас нет необходимых для этого средств. Своей команде я доверяю полностью. Они все проверены досконально. За исключением вас. Но вы появились после убийства в отеле «Харрис». Так что же мне делать? Выйти к избирателям и сказать: «Друзья мои, я - не убийца!» Боюсь, меня не поймут.
- Что-то сказать придется. И пора уже что-то делать. Мне понравилась ваша «Новая реальность», но дело, в том, что людей больше волнуют нераскрытые убийства, сопровождающие предвыборную кампанию.
Губернатор указал на страницы «Ньюсбилл», которые Флетч все еще держал в руке.
- Вы показали эту мерзость Уолшу?
- Когда я позвонил утром, его уже не было в номере.
Губернатор посмотрел на часы.
- Через двадцать минут у меня запись в телестудии. Я упомяну о смерти женщин, скажу, что я в ужасе. Мы должны остановить рост насилия. Каждый из нас может оказаться следующей жертвой. Вечером большой митинг в Мелвилле. Потом я должен лететь в Нью-Йорк для участия в программе «Вопросы и ответы». Она пойдет завтра утром в прямом эфире. И все твердят, что завтра же утром я должен заглянуть в церковь, поскольку в Уинслоу обвинил христианство в беспомощности.
Какое-то мгновение мужчины молчали. Главная-то проблема так и оставалась нерешенной.
- Черт, - пробурчал губернатор, - опять пошел снег.
- Теперь-то вы пригласите агентов ФБР? - спросил Флетч.
- Нет, - покачал головой губернатор. - И ваша задача, Флетчер, позаботиться о том, чтобы эти убийства не отразились на мне. На избирательной кампании. Это все, что от вас требуется. Кто бы не убивал женщин, по любой причине, к борьбе за пост президента это не должно иметь никакого отношения. Первичные выборы в этом штате через два дня. Найти убийцу за это время невозможно. И я не могу допустить, чтобы люди шли на избирательные участки, думая о том, что убийства женщин напрямую связаны с моей предвыборной кампанией. Это ясно?
- Да, сэр.
- Тогда нам пора.
Флетч распахнул перед губернатором дверь.
- Вы знаете, что президент в два часа дня проводит пресс-конференцию?
- Да.
- Пресс-конференция в субботу. На него это непохоже.
- Я думаю, он будет хвалить христианство и демократию и выльет на меня ушат помоев, - выходя из палаты, предположил губернатор.

Глава 27

- А вот и я, - возвестила Фредди Эрбатнот, возникнув рядом с Флетчем.
Оккупировав телефонную будку в вестибюле отеля, Флетч пытался найти Уолша Уилера. Номер последнего не отвечал. Барри Хайнс не знал, где Уолш. Вроде бы тот собирался на встречу с Ассоциацией молодых профессионалов Фармингдейла. Ли Оллен Парк полагал, что Уолш на агротехнической выставке в пятидесяти милях от Фармингдейла (Флетч выяснил, что Уолш позавтракал с молодыми профессионалами, а потом посетил выставку).
- Вы ищете меня, не так ли? - спросила Фредди.
- Как всегда, - Флетч повесил трубку. - Вы уже собрали вещи?
- Я никогда их не разбираю.
- Я тоже. Но мне надо подняться наверх и покидать в чемодан то, что я достал из него вечером. Пойдете со мной?
- Сэр! В ваш номер?
- Да.
- Разумеется, пойду.
Джуди Надич вылетела из лифта.
- Эй! - позвал ее Флетч.
Она обернулась, по ее щекам катились слезы.
- Что случилось? - спросил Флетч.
- Эта сука! - всхлипнула Джуди.
- Кто?
- Ваша мисс Салливан! - она шагнула к Флетчу. - И ваша Дорис Уилер!
- Что они сделали?
- Ничего. Вышвырнули меня. Обозвали белкой.
Флетч не смог одержать улыбки.
- Предложили мне написать о выставке цветов! - вновь слезы. - А до нее еще больше месяца!
- Так проучите их.
Джуди постаралась взять себя в руки.
- Как?
- Естественно, на газетной полосе, - Флетч осознал правоту Джеймса: миссис Дорис Уилер, жене кандидата в президенты, следовало дать урок светских манер. Его даже бросило в жар.
- Мне не о чем писать! - взвизгнула Джуди. - Я даже не видела, как выглядит внутри ее номер.
- Понятно, - вздохнул Флетч.
- А я так надеялась на эту статью, - и Джуди, опустив голову, двинулась к выходу, писать о цветочных выставках, склеенных чашках, пожертвованиях, необходимых на поддержание в чистоте статуй в парках.
- Бедные провинциальные репортеры, - покачала головой Фредди. - Когда-то я была такой же.
Флетч нажал кнопку вызова.
- Где?
- В Большом Нью-Йорке.
- Большой Нью-Йорк - не провинция. Пусть он и большой.
- В президентских кампаниях провинциальных журналисток соблазняют бокалом легкого вина и награждают поцелуем в щечку, - двери кабины раскрылись, Фредди вошла в лифт.
- Вот как, значит, вы живете, - Фредди огляделась. - Ваш чемодан темно-коричневый. А мой - светло-синий.
- Да. В этом разница между мальчиками и девочками, - он прошел в ванную, чтобы взять бритвенные принадлежности. - Что вам известно о женщине, убитой этой ночью?
- Мэри Кантор, тридцати четырех лет, вдова, трое детей. Ее муж служил в морской авиации, штурман. Погиб три года назад в авиакатастрофе.
Флетч попытался было представить себе трех сирот, но отогнал это видение.
- А женщину в Чикаго опознали? Ту, что нашли задушенной в чулане?
- Жена акушера. Член Лиги женщин-избирателей. Очень уважаемая дама. Возможно, удостоверение личности или автомобильные права были в сумочке, а ее кто-то утащил.
Флетч вернулся в спальню. Фредди уже улеглась на разобранную постель.
- Не понимаю, что связывает этих женщин. Светская дама из Чикаго, Элис Элизабет Шилдз, одинокая поклонница книг, и, наконец, горничная, вдова летчика, мать троих детей.
- У них есть одна общая черта.
- Какая?
- Все они - женщины.
- Горничную изнасиловали?
- Я еще не говорила с коронером. Но сотрудница лаборатории уверена, что женщину не изнасиловали. Но в том, что убийства совершены насильником, сомнений нет.
Флетч сворачивал грязные рубашки. Они так быстро меняли мотели, что он не успевал отдать их в прачечную.
- Что ты имеешь в виду?
- Изнасилование - это не просто удовлетворение сексуальной потребности. Главное здесь - возвыситься над женщиной, унизить ее, втоптать в грязь. А секс - это вторично.
- Это я понимаю, - кивнул Флетч. - Но без фактического изнасилования нельзя утверждать, что убийца - мужчина. Вполне возможно, что их отправила на тот свет сильная женщина.
- Да, да, - отозвалась с кровати Фредди. - Фенелла Бейкер. Сорвала с себя блузку и обратилась в мускулистую амазонку.
- Как убили последнюю жертву?
- По мнению полиции, задушили мягким шнуром. Вроде пояса от банного халата.
- Меня тревожит отсутствие сексуального контакта, - Флетч достал из стенного шкафа пиджак, быстро сложил его и сунул в чемодан. - Сильная женщина…
- Кошмар, - Фредди поднялась, достала из чемодана пиджак, сложила его, как полагается. - В таких поездках одежду надо беречь.
- Я никогда не ношу этот пиджак.
- Так почему вы возите его с собой?
- Этот пиджак я вожу, - Флетч указал пиджак, что лежал на кровати. - А этот ношу, - имелся в виду тот, что был у него на плечах.
Фредди кончиками пальцев побросала разложенную на кровати одежду в чемодан.
- Флетч, да у вас тут одно грязное белье.
- Я знаю.
- Надо же как-то выходить из положения.
- Где? Когда?
- Или мы выгоним вас из автобуса прессы. У нас и так хватает вонючек. Вы обратили внимание, что никто не сидит рядом с Хэнреганом?
- Я заметил, что он всегда разваливается на два сидения.
- От него плохо пахнет.
Фредди переложила футляр с бритвенными принадлежностями, чтобы закрыть чемодан.
- Оставьте в покое мое грязное белье!
Фредди опустила крышку и посмотрела на нее.
- Может же между мужчиной и женщиной все быть по-хорошему. Или нет?
Флетч наблюдал за ней, не вставая с кресла.
- Как будто вы не знаете, что может, Фредди?
- Я, что этот чемодан, Флетчер. Постоянно. Все, что не влазит, сразу выкидываю.
- Но почему? Почему вы должны так жить?
Фредди провела рукой по крышке чемодана.
- Почему я Фредерика Эрбатнот? Потому что у меня был шанс стать ею. И я его не упустила. У кого-то есть шанс стать любовницей, женой, матерью, - она опустилась в другое кресло. - Что бы делал мир без моих блестящих репортажей?
- Хотите, чтобы я заказал кофе?
- Мы его не дождемся…
Также неторопливо Шустрик отвез губернатора и Флетча на студию. В записанном на пленку интервью кандидат сделал упор на разгул преступности, особо подчеркнув немотивированность многих убийств. Он даже упомянул убитую ночью горничную. Интервью с кандидатом намеревались показать в дневном выпуске новостей…
- Вы видели утреннюю парашу Хэнрегана?
- Конечно.
- Теперь и вы должны что-то написать.
- Уже написала. Обошлась с вами по справедливости. Убийства имели место в тех городах, где находилась команда кандидата, но никакой связи с предвыборной кампанией не выявлено. Полиция даже не уверена, что все убийства - дело рук одного человека.
- То есть вы намекаете, что происшедшее может оказаться не более, чем совпадением.
- Да.
- Вы в это верите?
Фредди пожала плечами.
- Если б верила, то не сидела бы здесь. Мне пришлось отметить, как и Хэнрегану, что кандидат не пожелал отвечать на вопросы, касающиеся этих убийств.
- Это правда. Ему нечего сказать.
- Правда… - Фредди потянулась, откинула голову на спинку кресла. - Флетч, а что говорит Уилер по этому поводу?
- Убийства эти для него что мухи над тарелкой каши. Он только и делает, что отгоняет их. Он ведет предвыборную кампанию. И не хочет, чтобы она превратилась в полицейское расследование.
- Действительно, в этом случае его шансы упадут до нуля.
- Он говорит о использовании технических достижений для сбора и распространения информации, производства продуктов, вообще об улучшении благосостояния народов всей планеты, а ему подбрасывают трупы.
- Кто?
- Может, вы мне и скажете?
- А нет ли другой причины, по которой, он избегает наших вопросов? И расследования убийств?
- Разве крах избирательной кампании недостаточно уважительная причина?
- Да нет, достаточно.
- Вы намекаете, что его останавливает нечистая совесть?
- Салли Шилдз нашли на тротуаре под его окнами на седьмом этаже. И Хэнреган, в отличие от меня, написал, что Дорис и Кэкстон Уилер занимали отдельные «люксы». Дорис - богатая сучка. Мне рассказывали, как она третирует людей. Так с чего ему ее любить?
- Вы думаете, что кандидат пользуется услугами других женщин?
- Кто знает?
- Мне кажется, он не стал бы выкидывать их из окна своего номера.
- Ситуация могла выйти из-под контроля, - промурлыкала Фредди.
- Есть одна идея… - Флетч помялся.
- Выложите ее мне. Полагаю, я смогу оценить, далека ли она от истины.
- Тот, кто это делает, подкладывает мину под избирательную кампанию Кэкстона Уилера. Уничтожает его, как кандидата в президенты.
- И чья это идея?
Вновь Флетч замялся.
- Кэкстона Уилера.
- Я так и думала. Даже в разговоре с вами он старается отвести от себя всякие подозрения. Был он в своем номере, когда Элис Элизабет Шилдз приземлилась на тротуар, или нет?
Флетч заерзал в кресле.
- С временным раскладом не все чисто. Он говорит, что, выйдя из машины, не заметил ни толпы на тротуаре, ни людей, спешащих на улицу из бара, а вот поднявшись в свой номер, услышал полицейские сирены и увидел мигание маячков.
- Такого быть не может.
Флетч промолчал.
- И кто, по мнению Уилера, мог убить этих женщин?
- Он упомянул Эндрю Эсти.
- Эсти? - Фредди рассмеялась. - Не думаю, что его религия разрешает убивать.
- Он сопровождал команду кандидата три недели. Вчера уехал, вечером вернулся, и тут же новое убийство. Я столкнулся с ним в лифте поздним вечером. Раздраженным, злым…
- Эсти не допустит, чтобы его изобличали как убийцу, - улыбнулась Фредди. - Верховный суд может запретить молитвы в тюрьме.
- Билл Дикманн, - назвал Флетч второго подозреваемого.
- Как я понимаю, Билл серьезно болен.
- Вчера вечером я нашел его в коридоре на пятом этаже. Его прихватило в очередной раз. Когда я подошел к нему, он опирался о стену. Меня он не узнал. Вообще не соображал, где находится, что делает. А потом потерял сознание. Я отнес его в номер на девятый этаж. Когда он очнулся, то не мог понять, каким образом оказался на собственной кровати.
- А что он делал на пятом этаже?
- Кто знает? Но утром я вспомнил, что стоял между основным и служебным лифтами. Горничную нашли в служебном лифте, так?
Фредди погрустнела.
- Бедный Билл. У него пятеро детей, - и тут она рессмеялась. - Ты заметил, как изменилось лицо Филби, когда тот понял, что пропустил новую речь кандидата? Словно доктор сказал ему, что придется вырезать весь желудок.

Предыдущая страница 17 Следующая страница


Выбор Флетча 18

- Такое трудно переварить.
- А Джо Холл невероятно вспыльчив, - добавила Фредди. - Я видела, как однажды он вышел из себя. На процессе в Нэшвилле. Судебный клерк отказался пропустить его в зал заседаний. Усомнился в подлинности его документов. Джо обезумел. Набросился на клерка с кулаками.
- И не говори мне, что Солов - типичный русский. Если он ночи напролет смотрит порнографические фильмы, можно представить себе, что у него творится в голове. Возможно, что для него забить женщину до смерти - достойное завершение телесеанса.
- Бедные русские, - вздохнула Фредди. - Где еще им посмотреть «клубничку».
- Я думаю, он достойный кандидат в убийцы. И вполне укладывается в рамки версии Уилера насчет того, что кто-то пытается сорвать его предвыборную кампанию.
- А чем занимается Уилер во время своих отлучек? - неожиданно спросила Фредди.
- Вы упорно переводите разговор на Уилера.
- А вы с тем же упорством уходите от Уилера. И его команды. Продолжаете напирать на журналистов. Неужели вы так легко забыли собственное прошлое?
- Я стараюсь говорить с вами откровенно. Я доверяю вам.
- Особенно теперь, когда вы знаете, что я - Фредди Эрбатнот.
- Да. Когда мы оба сошлись на том, что вы - Фредерика Эрбатнот.
- В команде губернатора тоже полно чокнутых. К примеру, доктор Том. Мне кажется, он получил свой диплом у самого Сатаны.
- У него есть недостатки, - признал Флетч.
- А Ли Оллен Парк не пропустит ни одной юбки. Я с такими сталкивалась. И шофер губернатора…
- Шустрик Грасселли.
- У него тело гориллы, а мозг - тритона. Барри Хайнс…
- Я вижу, что у нас не команда, а сумасшедший дом.
- Флетч, дорогой, вот вы кажетесь мне вполне нормальным.
Флетч взглянул на часы. Без двадцати двенадцать.
- Не опоздать бы к автобусу, - он подошел к кровати, защелкнул замки чемодана. - В час митинг в торговом центре. А вечером большой митинг в Мелвилле.
Фредди осталась в кресле.
- Так где скрывается губернатор во время своих отлучек?
- Шустрик рассказал мне, что он едет в безымянный коттедж у безымянного озера и отсыпается там.
- Отсыпается?
- Несколько суток спит, а в промежутках читает.
- Занятно.
- Не стану утверждать, что я ему поверил.
Фредди поднялась.
- Флетч, пусть этот разговор останется между нами.
- Другого и быть не может.
Фредди направилась к двери.
- Возможно, мы чего-то не заметили, не увидели, не услышали. Вы понимаете… Есть же у нас мисс Салливан, которая так жестоко обошлась с этой журналисткой из местной газеты. Она очень злобная женщина.
Флетч опустил чемодан на пол.
- Я хочу попросить вас еще об одном, Фредди.
- Не обещаю, что выполню вашу просьбу.
- Будьте настороже ради собственного блага. Кто-то убивает женщин. Вы - женщина.
- Я вам еще этого не доказала.
- Я видел, как вы складывали мой пиджак.
- О.
- Хотите снова поцеловать меня в нос?
- Вы меня эксплуатируете, - Фредди поцеловала его в губы.
Тут же Флетчу пришлось оторваться от нее, чтобы ответить на телефонный звонок.
- Завтра вас ждет то же самое, - заявил хриплый пропитый мужской голос.
- Могу я узнать, с кем говорю?
- С лучшим репортером «Ньюсбилл», мерзавец ты этакий.
- А, Хэнреган. А я-то думал, что вы уже летите в Нью-Йорк, получать Пулицеровскую премию.
- Завтра вас ждет много интересного. Особенно для тех, кто отказывается говорить со мной насчет убийств. Я собираюсь опубликовать вопросы, на которые мне не дали ответа. Где, например, был Кэкстон Уилер, когда Элис Элизабет Шилдз вышвырнули через окно его спальни? Где она провела четыре предыдущих ночи? Почему Барри Хайнса выгнали из университета штата Айдахо? Расстрелял ли Уолш Уилер группу подростков, когда служил в армии?
- Не расстреливал.
- Вопросы - пустяк, сынок. Главное - ответы или их отсутствие.
- Барри Хайнса выгнали из университета, потому что он не смог осилить химию. Такое случается со многими.
- Кому какое дело. Вы же ухватили суть?
- Вы делаете успехи, Хэнреган. Если я-таки устрою вам интервью, вы опубликуете ответы? Или опять что-нибудь выдумаете?
- Тебе придется рискнуть, парень. Если я не смогу опубликовать то, что напоминает ответы, придется ограничиться вопросами.
- Я все понял. Счастливо, Майкл.
Флетч тут же перезвонил Барри Хайнсу и попросил найти Уолша и передать тому, что он должен выкроить время для встречи с Майклом Джи. Хэнреганом и Фредерикой Эрбатнот.

Глава 28

Флетч открыл заднюю дверцу арендованного черного седана.
- Уолш сказал, что следует поехать с вами в торговый центр.
Дорис Уилер дружески кивнула ему.
- Отлично.
Он нашел Уолша, без пальто и галстука, на тротуаре у отеля. Ледяным тоном, цедя слова, Уолш сообщил, что согласен встретиться с Фредерикой Эрбатнот и Майклом Джи. Хэнреганом, если Флетч полагает, что это необходимо.
- Мне сесть впереди? - женщины, Дорис Уилер и мисс Салливан, занимали практически все заднее сидение. Шофера автомобиля Флетч видел впервые.
- Нет, нет, - возразила Дорис Уилер. - Места вам хватит. Зайдите с другой стороны.
Флетч обошел машину, открыл дверцу, сел, потеснив высокую, коротко стриженную, с большим носом, мисс Салливан. В итоге она оказалась посередине, и ей пришлось поставить ноги на возвышение, под которым проходила труба глушителя. В таком нелепом положении она напоминала большую собаку, посаженную в маленькую конуру.
- Мы не знакомы, - обратился к ней Флетч. - Ай-эм Флетчер.
Мисс Салливан холодно кивнула.
- Салли.
Атобус с командой кандидата отвалил от тротуара. За ним последовал автобус прессы. Тронулись с места легковушки добровольцев и микроавтобусы телекомпаний, формируя караван.
- Пристраивайтесь за вторым автобусом, - скомандовала водителю Дорис Уилер.
У выезда на улицу образовалась пробка. Швейцар отеля пытался остановить проезжающие машины, чтобы освободить путь каравану, но водители Фармингдейла не прониклись почтением к его золотисто-зеленой униформе, а потому улицу огласили автомобильные гудки: местные избиратели желали без промедления ехать по своим делам.
Зеленый «мустанг» добровольца и синий пикап вклинились между арендованным черным седаном и вторым автобусом. На заднем бампере пикапа наклейка с надписью: «ПОГУДИ ЗА АПТОНА».
Водитель нажал на клаксон.
- Перестаньте, - осадила его Дорис Уилер.
- Я слышал, утром вы не поладили с местной журналисткой, - Флетч повернулся к мисс Салливан.
- Корова, - фыркнула та.
- Она нагрубила вам или что?
- Тупица.
- Я же велела вам пристроиться за вторым автобусом, - обратилась Дорис к водителю.
Автобусы и автомобили остановились на красный свет. Водитель посмотрел на Дорис Уилер в зеркало за днего обзора, не пытаясь обогнать зеленый «мустанг» и синий пикап. Да и стояли машины бампер к бамперу.
- Чем она вас оскорбила? - спросил Флетч.
- Все интервью с миссис Уилер планирую я.
- Ей не требовалось интервью. Она лишь хотела побыть рядом, понаблюдать, послушать.
- В это утро у нас не было времени для таких, как она. И в дальнейшем не навязывайте нам своих протеже, Флетчер. Не лезьте не в свои дела.
- Мои «дела», как вы изволили выразиться, избирательная кампания в целом. И грести мы должны в одну сторону.
- Тихо, тихо, - Дорис Уилер похлопала Салли по коленке. - Мистер Флетчер работает на нас. И мы рассчитываем на его помощь. Вы же приложите все силы, чтобы помочь нам, не так ли мистер Флетчер?
Даже в этих, вроде бы вежливых фразах, чувствовались командные нотки.
Зажегся зеленый свет, и караван двинулся дальше.
- Обгоните эти две машины, - взялась за старое Дорис Уилер.
- Автобусы никуда от нас не денутся, мадам.
- Я сказала, обгоните их!
Вновь водитель глянул в зеркало заднего обзора. На главной улице Фармингдейла черный седан вывалился из каравана на полосу встречного движения. Приближающийся желтый «кадиллак» взвизгнул тормозами. Сзади в него врезалась «хонда». Черный седан вернулся в свой ряд уже впереди пикапа, но за зеленым «мустангом».
- Сумасшедший, - бросила Дорис Уилер. - Обгоните и эту машину.
- При первой возможности, - пообещал водитель.
- Оставьте эти разговоры, - отрезала Дорис Уилер. - Делайте, что вам говорят!
Они миновали центр Фармингдейла, и встречных машин заметно поубавилось. Водитель вновь выехал на полосу встречного движения, обошел «мустанг» и вклинился между ним и автобусом прессы.
- Местных журналистов надо гладить по шерстке, продолжил Флетч. - Сегодня Джуди Надич пишет для «Фармингдейл вьюз». А через три года может стать обозревателем «Вашингтон пост».
- Через три года она будет стирать ползунки и готовить обед своему толстому мужу, - возразила Салли.
- Не пойму, о чем вы говорите, - вмешалась Дорис Уилер.
- О глупой корове, что заявилась к нам этим утром.
- Какой именно?
- Той, что улыбалась. Она думала, что разрешение Флетчера откроет ей все двери. Показала мне какой-то листок с нацарапанными на нем словами, - Салли фыркнула. - Думала, что эти слова что-то да значат.
- Вы послали ее к нам, Флетчер?
- Она могла стать вам другом на всю жизнь. Для молодой журналистки не часто выпадает шанс написать статью о жене кандидата в президенты. Эта статья могла бы послужить трамплином для ее карьеры.
- Ранее вы участвовали в избирательных кампаниях, Флетчер? - спросила Дорис Уилер.
- Нет, мадам.
- До сих пор не могу понять, почему Кэкстон взял вас.
- Чтобы делать ошибки, мадам, - без запинки ответил Флетчер. - Чтобы придать кампании ауру юности и любительства, - Дорис злобно глянула на него. Чтобы меня могли обвинить во всех недоработках и уволить до первичных выборов в Пенсильвании и Калифорнии. Чтобы я согрел место для Грэхема Кидуэлла, теперь и Салли смотрела на него, как на котенка, перевернувшего блюдечко с молоком. - Чтобы отправить меня домой на автобусе.
Они выехали на автостраду. Вновь повалил снег.
- И с чего это Уолш решил обратиться к вам, - добавила Дорис Уилер.
- Я знаю, как управляться с ксероксом.
- Мне известно, что в армии вы оказали моему сыну важную услугу, - Дорис поправила пальто. - Но, откровенно говоря, не могу взять в толк, зачем вы понадобились ему сейчас.
Водитель ехал так близко от автобуса прессы, что стекло постоянно обдавало грязью и песком, вылетавшими из-под задних колес. Дворники работали с максимальной скоростью. Всю машину, даже заднее стекло, забросало грязью.
- Сумасшедший! - заорала на водителя Дорис. - Сбросьте скорость! Отстаньте от автобуса!
- Не хочу, чтобы кто-то вклинился между нами, - ответил водитель.
- Сумасшедший! И где только Барри нашел такого водителя.
- В свободное время, когда я не вожу идиотов, я - пожарник, - пояснил водитель.
Глаза Дорис вылезли из орбит.
- Что ж, считайте, что вас выгнали с обеих работ.
Салли достала из сумочки ручку и блокнот, сделала пометку.
В зеркало заднего обзора водитель посмотрел на Флетча.
- Что ж, - Дорис откинулась на спинку сидения, давайте подумаем, чем же вы можете нам помочь.
Флетч постарался показать, что он весь внимание. Еще со школы он знал, что учителям и лекторам это всегда по нутру.
- Мой муж, Флетчер, легко поддается чужому влиянию. Он умный, энергичный, кто с этим спорит. Но постоянно интересуется мнением окружающих. Видите ли, он всегда сомневается в собственных суждениях.
- Слушает, что говорят советники? - предположил Флетч.
- Он слушает всех. И особое впечатление производит на него последняя услышанная идея.
- Чего бы она не касалась, - ввернула Салли.
- Такой он впечатлительный? - изобразил удивление Флетч.
- Я знаю его больше тридцати лет.
- С той поры, как умерла Барбара?
Дорис уставилась на него, словно он громко пукнул.
- Какая Барбара?
- Неважно.
- Я понимаю, вам льстит внимание губернатора, его интерес к вашим мыслям.
- Конечно.
- И эту ерунду, я про «Новую реальность», он почерпнул от вас.
- Не совсем.
- Молодежь считает особым долгом дискредитировать устои вашего общества.
- А что в этом плохого?
- Политически, это самоубийство. Как я и сказала вчера вечером. Разрушить их невозможно. И это единственная реальность.
Водитель сбавил скорость и разрыв с автобусами увеличился. Добровольцы не решались обогнать машину, в которой ехала Дорис Уилер.
- Беда Кэкстона в том, что он не всегда представляет себе последствия того или иного шага. И зачастую не знает, к чему приведут его высказывания. Утром я долго беседовала об этом с Эндрю Эсти.
- Правда?
Салли кивнула.
- Рассказала ему о моем дедушке, проповеднике из Небраски… - Дорис Уилер повторила рассказ о дедушке и Флетчу. Именно его сын, отец Дорис, нашел месторождение нефти.
Флетч перестал слушать. Этому он тоже научился еще в школе.
Микроавтобус «Эн-би-си ти-ви ньюс» [13] вывалился из каравана и начал обгонять машину Дорис Уилер.
- Прибавь газу! - крикнула она водителю. - Мы отстаем от автобусов.
Черный седан помчался наперегонки с микроавтобусом «Эн-би-си».
- Как хорошо, - вздохнул Флетч. - Всегда мечтал сняться в «Бен Гуре». [14]
- Сумасшедший, - отреагировала Дорис Уилер. Микроавтобус «Си-би-эс» держался следом за микроавтобусом «Эн-би-си». Микроавтобус «Эй-би-си» [15] начал обходить машину Дорис Уилер справа. Теперь седан забрасывали грязью с двух сторон.

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- В разговоре с Кэкстоном нужно проявлять осмотрительность, - подвела итог Дорис. - Ваша работа - оберегать его, даже от себя самого. Избирательная кампания - не прогулка по летнему саду.
Разрыв с автобусами увеличивался и увеличивался.
- А что вы думаете об этих убийствах? - спросил Флетч.
- Вы имеете в виду женщин? - спросила Дорис Уилер.
- Вы, стало быть, в курсе.
- Естественно.
- Есть какие-либо предположения на этот счет?
Поворот к торговому центру начинался на вершине небольшого холма. Так как двигался караван с приличной скоростью, при прохождении поворота могли возникнуть сложности. Так, собственно, оно и произошло. Зеленый «мустанг» просто проскочил мимо и теперь ему предстояло преодолеть немало миль до ближайшей дорожной развязки.
- Нет, предположений у нас нет, - ответила Дорис. - И не наше это дело. Убийствами должна заниматься полиция.
Автобусы уже замерли на автостоянке торгового центра. Собравшаяся толпа, две или три тысячи человек, топтались в мокром снегу, ожидая появления кандидата.
- А почему нас не сопровождает полиция?
- Чего только не хватает избирательной кампании, так это полицейского расследования, - ответила Салли.
- Вы не верите в закон и порядок?
Салли наградила его презрительным взглядом. Водитель остановил машину на приличном расстоянии от автобусов. Посреди самой большой лужи. И замер. Похоже, он не собирался открывать дверцы своим пассажирам.
Дорис открыла дверцу сама.
- Какая грязная машина.
- Не волнуйтесь, - пробормотал водитель. - Больше вы ее не увидите.
- Я же сказала, что подам на вас жалобу, - Дорис Уилер вылезла из кабины.
- Вы можете быть женой президента Соединенных Штатов, - прокричал вслед водитель, - но в Фармингдейле вы - старая карга!
Салли последовала за Дорис Уилер. Флетч вышел с другой стороны.
- И за вашего мужа я голосовать не буду! - не унимался водитель. - Нечего ему делать в Белом Доме, если его жена - такая сука.
Седан рванул с места, окатив их грязью.
- Мой Бог! - Дорис Уилер посмотрела на заляпаную юбку. На внушительных размеров лужу, в центре которой они стояли. На удаляющуюся машину. - Мы же взяли машину на целый день. Он не может бросить нас здесь.
Флетч наблюдал, как арендованный седан повернул к автостраде.
- Как видите, может. Что он, собственно, и сделал.

Глава 29

- Добрый день, - поздоровался президент Соединенных Штатов. - Я хочу сделать короткое заявление.
- Короткое, как же, - обратился к телевизору Фил Нолтинг. - Стоило ради этого собирать журналистов в субботу. Спортивным болельщикам это не понравится.
Барри Хайнс повернулся к Флетчу.
- Вам звонил некий Олстон Чамберс. Сказал, что его телефонный номер у вас есть. Дважды звонил Рондолл Джеймс. Вот с этого номера, - и Барри протянул Флетчу полоску бумаги.
- О Джеймсе лучше забыть, - пробормотал Уолш.
Автобус стоял на площадке отдыха. Даже водитель поднялся со своего места, чтобы посмотреть пресс-конференцию президента.
- Готов поспорить, он хочет дать наказ на завтрашнюю воскресную проповедь, - вставил Пол Добсон. - Вперед с Богом и страной.
Кандидат, с царапиной на щеке, сидел на скамье у боковой стены салона и молча смотрел на экран.
Митинг в торговом центре не удался. Губернатор с микрофоном в руке забрался на крышу «форда» одного из добровольцев. Всякий раз, когда он пытался что-то сказать, из динамиков доносились какие-то завывания. Барри Хайнсу и водителю автобуса так и не удалось устранить неполадки. Тогда губернатор попытался говорить без микрофона. Но ветер, шум машин, въезжающих и выезжающих с автостоянки, рев пролетающих над торговым центром самолетов скомкали впечатление.
Дорис Уилер проигнорировала собравшихся поклонников кандидата и прямиком прошествовала в автобус, в грязной юбке и мокрых туфлях. Салли не отставала от нее ни на шаг, словно собачка на коротком поводке.
- Пожалуйста, больше не сажай меня в одну машину с твоей матерью, - попросил Уолша Флетч.
- Понятно, - кивнул Уолш. - Ох уж эта Салли, - его адамово яблоко ходило вверх-вниз. - Суровая дама.
- Шофер уехал, высадив их посреди лужи.
Уолш оглядел автостоянку.
- Ничего. Кто-нибудь из добровольцев отвезет их в дом престарелых. Может, оно и к лучшему. Меньше проблем.
Губернатор слез с мокрой крыши «форда» и сунул микрофон Ли Оллену Парку. Тот передал его добровольцу, последний - Барри Хайнсу.
Затем Кэкстон Уилер двинулся в толпу. Ему пожимали руки, толкали, чуть не сбили с ног. Маленькую девочку, сидящую на плечах отца, вырвало. Часть блевотины попала на волосы губернатора. Женщина зрелых лет попыталась его поцеловать, но дело кончилось тем, что она ногтем разодрала ему щеку. Неожиданно в толпе началась драка. Флетч видел, как трое мужчин сшибли четвертого, в кожаной куртке, на землю, щедро награждая пинками. Еще двое мужчин, постарше возрастом, начали их разнимать. Уолш метнулся к отцу, схватил за плечи, развернул и буквально затолкал обратно в автобус.
Со стоянки у торгового центра они отъехали раньше намеченного.
Когда автобус трогался с места, мужчина в кожаной куртке уже поднялся, с разбитым в кровь лицом, и прокричал им вслед что-то неразборчивое.
В автобусе Шустрик промыл царапину, продезинфицировал ее перекисью водорода. Губернатор широко улыбался.
- Не так-то просто завоевывать сердца и души избирателей. Можно найти работенку и полегче.
- Извините, - промямлил Барри Хайнс.
- Это все чертова погода, - успокоил его Уолш. Около двух часов автобусы и следовавшие за ними автомобили свернули на площадку отдыха, чтобы посмотреть выступление президента.
В салоне все молчали, пока президент зачитывал свое заявление.
- Технические достижения, имеющиеся в нашем распоряжении, особенно в области информации, пока не используются на благо народов планеты. Несомненно, что все нации только выиграют от более полного применения этих достижений в сфере образования и здравоохранения, при обмене научными данными и культурными программами, для контроля состояния окружающей среды. Поэтому сегодня я объявляю о создании специального совета Белого Дома, в состав которого войдут видные представители науки и культуры, с тем, чтобы они подготовили доклад о путях более эффективного использования научных достижений в области информации, дабы сделать еще один шаг на пути к миру и всеобщему процветанию, - президент оторвался от бумажки и оглядел собравшихся журналистов. - А теперь ваши вопросы, господа.
- Сукин сын, украл твою идею, - прокомментировал заявление президента Уолш.
Кандидат молча смотрел на экран.
Большинство вопросов касалось Центральной Америки, экономики. Среднего Востока, отношений с Россией. На вопрос о возможных дебатах с кем-либо из претендентов на его пост, президент ответил: «Пока еще рано даже думать об этом».
С окончанием пресс-конференции Барри Хайнс выключил телевизор.
- Сукин сын, украл твою идею, - громко повторил Уолш.
- Это точно, - губернатор оглядел свою команду и хохотнул. - Зато благодаря этому сукиному сыну на меня не будет дуться жена.

Глава 30

- Как дела, господин прокурор? - поднявшись в номер отеля «Первый» в Мелвилле, Флетч улегся на кровать и позвонил Олстону Чамберсу. - У меня одна минута, не более. Должен встретиться в баре с Уолшем и двумя журналистами на предмет смерти и смерти. И смерти.
- Как ты, Флетч?
- Кручусь, как белка в колесе.
Часы показывали пять вечера. В восемь начинался митинг на крытом стадионе Мелвилла…
С трех до четырех Флетч просидел в радиостудии города Маккензи, организовавшей «горячую» линию, по которой кандидат отвечал на вопросы радиослушателей. Большинство вопросов касались мер социальной защиты малоимущих, дотаций фермерам, расширения дорожного строительства. Некоторые обращались с личными проблемами.
«Моя жена сейчас работает, денег не хватает, знаете ли, даже на еду. Это означает, что мои дети приходят после школы в пустой дом, мы просим соседку присмотреть за ними, но у нее артрит, она еле ходит, мы не знаем, что делают дети в наше отсутствие. Почему жизнь теперь не такая, как раньше? Когда я был маленьким, моя мама всегда была дома…»
Не раз упоминалась поднимающаяся волна преступности, что дало возможность кандидату упомянуть о горничной, убитой в отеле, где он провел ночь. Ровно час губернатор старался честно ответить на все вопросы, чего бы они не касались.
Затем малой скоростью Шустрик доставил их из Меккензи в Мелвилл. Губернатор читал на заднем сидении. На переднем Флетч смотрел на приближающиеся, а затем проплывающие мимо знаки ограничения скорости (55 миль в час). Стрелка спидометра при этом дрожала у цифры «30».
В отеле Флетчу передали кипу записок. Журналисты, освещающие кампанию, хотели встретиться с ним. (Ленсинг Сэйер, Фенелла Бейкер, Стелла Кирчнер). Просили позвонить журналисты со всех концов страны (плюс один из Мехико и один из лондонской «Таймс»), Рондолл Джеймс из Айовы звонил трижды.
Флетч отзвонился лишь Олстону Чамберсу.
- Хотел сказать тебе, что нашел ответ на вопрос, который задавал вчера вечером.
- Какой вопрос?
- Насчет неожиданного отъезда Уолша с военной базы. После того, как мы три дня просидели на деревьях.
- А что тебя удивило? Он устал. Наелся войной досыта. Его папашка подергал за какие нужно веревочки. Я бы сам смотался оттуда при первой возможности. Да и другие тоже.
- Тут дело другое. Уолш обхамил старшего офицера.
- Подумаешь, событие.
- Я переговорил с капитаном Уолтерсом. Между прочим, у него оптовый книжный магазин в Денвере.
- Приятный человек. Всегда приносил нам книги. В любой ситуации сохранял хладнокровие.
- А вот Уолшу в какой-то момент оно изменило. Он последними словами изругал майора Лесли Хант.
- Не знал, что ее фамилия начинается с буквы «X». [16]
- Тем не менее. Ты ее помнишь.
- Мерзкая тварь. Презирала солдат за то, что они - мужчины.
- Помнишь ее любимого конька?
- Конечно. Палатка-столовая должна располагаться в центре лагеря. Таково требование устава. А снайперов побоку. То-то они пользовались нашей глупостью.
- Двух парней из роты Кей подстрелили, когда они шли на завтрак. Одного в ногу, другого в спину.
- Вот этого я не помню.
- Уолтерс говорит, что с этого все и началось. Уолш накричал на майора на заседании штаба.
- И за это Уолша услали в Штаты? Следовало наградить увольнительной.
- Не за это. Потом он угрожал ей.
- Отлично.
- Замахнулся прикладом карабина. Произошло все при свидетелях. Если бы не отец, говорит Уолтере, Уолш загремел бы под трибунал.
- Черт, Уолш пережил три или четыре жутких дня. А эта баба-майор круглая дура. Сама-то никогда не была на передовой, а потому хотела, чтобы мы показывали чудеса героизма на пути в столовую.
- Именно так. Я подумал, что тебе это небезынтересно.
- Значит, Уолш спустил на нее всех собак. Молодец.
- Уолтерс помнит тебя. Просил рассказать, как ты поживаешь. Я сказал, что ничего не знаю.
- Уолш парень не промах. Напугал до смерти эту сучку и быстренько смотался домой. У его мамочки не может быть глупых детей.

Глава 31

- Я согласился встретиться с вами вопреки собственным убеждениям.
Они сидели за круглым столиком в темном углу бара в квартале от отеля «Первый». В центре столика стояла вазочка с орешками. Перед каждым, Уолшем, Флетчем, Майклом Джи. Хэнреганом и Фредерикой Эрбатнот официантка поставила по кружке пива. Хэнрегану принесли и стопку виски.
Из музыкального автомата лилась тихая, успокаивающая мелодия.
Хэнреган первым делом приложился к виски.
- Флетч, однако, настоял на этой встрече, вероятно из-за того дерьма, что вы напечатали этим утром в «Ньюсбилл», Хэнреган, - продолжал Уолш тихим голосом. - Вы не провели с нами и нескольких часов, а уже пишете, что никто не хочет разговаривать с вами по поводу каких-то убийств, случившихся бог знает где и когца, - Уолш посмотрел в потолок и покачал головой. - Полагаю, что с тем же успехом вы можете поинтересоваться у нас о кражах со взломом и разбоях, имевших место в тех городах, где мы побывали. И не забудьте о прелюбодеяниях. В мотелях этого хватает с лихвой, - голос его звучал устало. - А повод, по которому мы встречаемся, весьма простой. Вы - не политические репортеры. Флетчер говорит мне, что ваша специализация - преступность. И в общем-то я не понимаю, почему мы должны возить вас в своем автобусе. Вы настаивали на встрече, и я согласился. Но пока у меня есть все основания просить Флетча отказать вам в аккредитации.
- Вы закончили? - поинтересовался Хэнреган. Фредди повернулась к Флетчу.
- Отказ в аккредитации не пойдет вам на пользу. Да и пребывание в автобусе прессы не самое радостное впечатление, которое я испытала в жизни.
- Вот-вот, - покивал Хэнреган. - «Ньюсуорлд» обеспечит Эрбатнот лимузином с водителем. А я найму вертолет. Так что, не мелите чушь, Уилер.
Уолш бросил в рот несколько орешков.
- Через несколько минут Флетч и я должны быть на совещании у кандидата. Если у вас есть вопросы, задавайте.
Хэнреган отхлебнул из кружки. Его глаза блеснули.
- Как давно вы были знакомы с Элис Элизабет Шилдз?
- Я ее знать не знал.
- Вы встретились с ней в Чикаго?
- Повторяю, я ее не знал.
- А кто знал? Ваш папаша?
- Мой отец также не был с ней знаком.
- Так почему она упала на тротуар под окном его спальни?
Уолш скорчил гримасу и промолчал.
- Уолш, - вмешалась Фредерика Эрбатнот, - мы бы продвинулись вперед, если бы получили список лиц, находившихся в «люксе» вашего отца в тот вечер, когда убили Элис Элизабет Шилдз.
- Составить такой список невозможно, мисс Эрбатнот. Там были местные журналисты. Я не знаю их фамилий. Пара координаторов предвыборной кампании, жителей этого города. Одного зовут Уильям Бурк, фамилия второго Блэкстоун. Были еще Фенелла Бейкер, Ленсинг Сэйер, ваша Мэри Райс, - он глянул на Хэнрегана, - Дикманн, кто-то еще.
- А вы там были? - спросил Хэнреган.
- Да. Приходил и уходил.
- А Солов? - спросил Флетч.
- Не помню.
- Доктор Том? - Фредди.
- Не помню. Но сомневаюсь. Он избегает контактов с репортерами.
- В родном городе вашего доктора Роберта Тома зовут доктором Хорошее Самочувствие. Он выписывает больше рецептов, чем любой другой врач. Как он стал лечащим врачом вашего отца?
- Он сопровождает отца во время избирательной кампании, не более того.
- Ваш отец постоянно живет на таблетках? - Хэнреган придвинул к себе пиво Фредди.
- Мой отец принимает таблетки очень редко, - отчеканил Уолш. - Лишь в случае крайней необходимости.
- Тогда почему три-четыре раза в год его увозят, чтобы прочистить ему голову?
- На этот идиотский вопрос я отвечать не собираюсь.
- И почему уезжает ваш отец? - спросила Фредди. - Он же действительно неожиданно исчезает на несколько дней.
- Он исчезает, но не «неожиданно». Использует паузы в своем графике, когда они возникают. Ловит рыбу. Читает книги по истории. Даже Кэкстон Уилер нуждается в отдыхе. За последний календарный год мой отец отсутствовал на работе ровно пятнадцать дней. Если хотите, можете раздуть из этого сенсацию.
- А куда, собственно, он ездит? - поинтересовался Хэнреган.
- Вам до этого нет дела.
- Но он всегда уезжает один, - уточнила Фредди.
- Нет. Его всегда сопровождает сотрудник.
- Шустрик Грасселли, - фыркнул Хэнреган. - Сундук на колесах.
- Сундук с компьютером внутри, - добавил Флетч.
- Опять же, часть вопросов снялась бы сама собой, - продолжила Фредди, если мы знали, что делал ваш отец в тот вечер, когда умерла Элис Элизабет Шилдз. Когда, только точно, до минут, он вернулся в отель, когда поднялся в номер… и так далее.
- Я сомневаюсь, чтобы он хоть что-то помнил, - покачал головой Уолш. - Наша страна лежит в четырех временных поясах. По ходу кампании мы мотаемся из одного пояса в другой. Живя в таком ритме, поневоле теряешь чувство времени. Я имею в виду точное время.
- А вот вы, по-моему, его не потеряли, Уолш.
- Заткнись, женщина, - Хэнреган допил пиво Фредди. - Не думай, что ты стала настоящей журналисткой лишь потому, что «Ньюсуорлд» позволил тебе звонить в редакцию.
Фредди улыбнулась Флетчу.
- Эта телка в Чикаго. Жена гинеколога…
Фредди хихикнула.
- Элейн Рамси. Жена акушера. Интересуетесь биографическими данными, Майкл? Или мне самой позвонить в «Ньюсбилл»?
- Вы и ваш отец оба знали ее.
- Едва ли, - возразил Уолш.
- Вы разговаривали с ней на приеме в отеле «Харрис», - Хэнреган взялся за кружку Флетча. - И ваш отец тоже.
- Хэнреган, мы разговариваем с десятками людей. И десятки людей разговаривают с нами. В политической кампании иначе не бывает.
- А потом некоторые из них оказываются в морге, - Хэнреган поднес кружку Флетча ко рту.
- Ясно, - подала голос Фредди. - Из ваших слов следует, что ни вы, ни ваш отец не знали миссис Рамси.

Предыдущая страница 19 Следующая страница


Выбор Флетча 20

- За отца я ничего сказать не могу. Но полагаю, что он ее не знал. Да и как они могли познакомиться? Я ее не знал.
- Вы не можете говорить за вашего отца? - вскинулся Хэнреган. - Так почему вы не привели старика сюда, чтобы я задал ему этот вопрос? Доктор Том по такому случаю мог бы вколоть ему что-нибудь тонизирующее.
Уолш посмотрел на часы.
- Может, вы ответите на вопросы о прошлой ночи? - продолжил Хэнреган. - Тут память вас не подведет?
- Какие вопросы? - полюбопытствовал Уолш.
- Коронер определил, что смерть Мэри Кантор, горничной отеля, наступила между одиннадцатью вечера и половиной третьего утра. В полночь вас в номере не было.
- А вы были? - Уолш набычился. - Я вас предупреждал, Хэнреган. Не лезьте ни в мой номер, ни в номера моих родителей.
- Так где вы были? - гнул свое Хэнреган.
- После приезда мы с Флетчем провели короткое совещание в моем номере. Примерно в половине двенадцатого, так, Флетч? Потом я пошел в «люкс» матери. Нам надо было кое-что обсудить. Вернулся к себе, поработал с документами.
- На три с половиной часа это не растянешь.
Уолш пожал плечами.
- Больше мне сказать нечего.
- Вы можете сказать, что делали в тот момент, когда Элис Элизабет Шилдз целовалась с тротуаром?
- Не помню. Кажется, был в баре. А до того - в своем номере.
- Звонили по телефону?
- Возможно.
- Телефонистка коммутатора отеля говорит, что ваш номер не отвечал с восьми вечера.
- Если я работаю, то, бывает, не снимаю трубку. Ко мне заходил Барри Хайнс. С Филом Нолтингом мы пытались выработать позицию кандидата по Южной Африке. В бар я спустился, дожидаясь Флетча. Звонки-то в основном были насчет Рондолла Джеймса, от его приятелей-журналистов, поэтому я и не брал трубку. Извините, но железное алиби я вам предоставить не могу.
- Уилер, когда вы служили в морской пехоте, вас едва не отдали под трибунал.
Лицо Уолша закаменело.
- Что вы имеете в виду?
- Вы отказались повести взвод в разведку. Взвод, который погиб до последнего человека.
- Он не отказывался, - вставил Флетч. - Мы так накурились марихуаны, что не могли пошевелиться. Все до единого. За исключением лейтенанта.
- Вы стреляете наугад, Хэнреган, - Уолш посмотрел на репортера. - Меня не отдавали под трибунал.
- Не отдавали. Ваш папаша этого не допустил.
- Мой отец не имел никакого отношения к моей военной службе.
- Однако он помог вам поскорее вернуться в Штаты.
- Меня перевели в Вашингтон, - признал Уолш. - Возможно, не без участия отца. В колледже я изучал статистику. Вот меня и направили в бюро статистики Министерства обороны, где я и служил до демобилизации. Можете написать об этом, что хотите.
- Всего два месяца?
- Да. Мой отец хотел знать, насколько реальными для молодого офицера, только что вернувшегося с поля боя, кажутся статистические данные, публикуемые Пентагоном.
- Чушь, - пробурчал Хэнреган.
- А раз мы затронули статистику, позвольте мне сказать следующее, - Уолш наклонился вперед, оперся локтями о стол. - За год убивают больше двадцати тысяч американцев. Каждый год преступления так или иначе затрагивают более тридцати процентов американских семей. В этом интервью я не буду приводить социологические причины появления таких цифр, не буду касаться того, как администрация Кэкстона Уилера планирует снизить эти цифры. Я не буду оскорблять длинными выкладками слух мисс Эрбатнот. Но вам я скажу, что по статистике преступления случаются везде, где бы мы не оказались. И для этого не обязательно быть кандидатом в президенты. Это все, что я могу сказать криминальным репортерам. Лично я ничего не знаю об этих убийствах. И мой отец тоже. Если вы думаете, что они каким-то образом связаны с предвыборной кампанией, я советую приглядеться к вашим коллегам-журналистам. Я же полагаю, что это обыденное явление современной американской действительности.
- Женщин не убивают там, где появляется команда Аптона, - резонно заметил Хэнреган. - И нас не послали освещать избирательную кампанию Грейвза.
- Будем считать, что им повезло. Будьте осмотрительнее с тем, что пишете. У нас политическая кампания, а не новогодний парад.
Флетч поднялся вслед за Уолшем. Пиво осталось лишь в кружке последнего.
- Эй, Уилер, - крикнул вслед им Хэнреган. - Как вышло, что вы ни разу не женились?
У двери Флетч обернулся. За столом остался один Хэнреган. Кружка Уолша уже стояла перед ним. Хэнреган ухмылялся.
По дороге к отелю Фредди держалась от них на почтительном расстоянии.
- Грязный, вонючий, наглый мерзавец, - Уолш улыбнулся. - Как ты думаешь, я сильно ему помог?
- Конечно. Теперь ему многого уже не напечатать.

Глава 32

- Небольшое изменение в планах, - объявил кандидат своей команде. - Я решил, что миссис Уилер, которая вместе со мной будет сегодня на трибуне, скажет несколько слов, - все лица остались бесстрастными. - Она выступит прямо передо мной. Скажет то, что хочет сказать, а затем представит меня. Уолш, позаботься о том, чтобы ведущий митинга, кто бы он ни был, объявил о выступлении твоей матери, а не моем.
Уолш наклонился вперед.
- Конгрессмен хочет представить тебя, папа. А не мать. Для него это важно.
- Придется ему представлять твою мать. Кто еще будет на трибуне?
- Мэр Мелвилла, судья…
- Мне передали их «объективки»? Уолш протянул отцу несколько листков. Совещание проходило в гостиной «люкса» кандидата. Флетч чувствовал себя, как дома: третий по счету отель, а комната точь-в-точь, как две предыдущие. Стандартизация правила в Америке бал.
- Барри? - губернатор просматривал листки. - Тебе есть, что сказать?
- Да, сэр. Наш рейтинг упал на четыре пункта в опросах Харриса и на три - у Гэллапа.
Губернатор поднял голову, на его лице отразилось удивление.
- А я думал, что дела у нас идут на лад.
- На сегодняшний день Аптон опережает нас на восемь пунктов, а Грейвз отстает на четыре.
Губернатор провел пальцем по царапине на щеке.
- Аптон! - воскликнул Ли Оллсн Парк. - Он даже не приезжал сюда! Был в Пенсильвании и Айове.
- Должно быть, разлука согрела сердца избирателей, - предположил Фил Нолтинг.
- Плохо дело, - покачал головой губернатор. - Наверное, кое-что из сказанного мной в Уинслоу нанесло кампании…
- Урон, - докончил фразу Пол Добсон.
- Дорис была права.
- Мы все были правы, - поправил его Добсон.
- Может, всему виной зеленый костюм Уолша, - вставил Ли Оллен Парк. - Глядя на него избиратели думают, что у нас «крестовый поход любителей».
- Вернее, президент утащил в клювике твою главную мысль, - добавил Уолш.
- Не совсем. Оригинальной его реакцию не назовешь. Образовать специальный совет - это в его духе. Пол и Фил, я хочу, чтобы вы подготовили мне первоклассную речь. В понедельник я выступлю с ней. Я получу время на телевидении?
- Да, - кивнул Барри. - Договор подписан, деньги уплачены.
- Это будет моя основная речь. Стержень ее - международные переговоры, в том числе со странами Третьего мира, о заключении всеобъемлющих соглашений по разработке и контролю новых технических решений по передаче, приему и распространению информации, - говорил губернатор медленно. Нолтинг записывал все слово в слово. - Моя цель - не контроль технических достижений, но принятие международного договора, согласно которому никто, ни нация, ни политическая партия, ни какая-то другая группа, не сможет контролировать значительную часть единого информационного пространства.
- Слишком уж наукообразно, - засомневался Добсон.
Губернатор зыркнул на него.
- Вот и поработайте, чтобы моя мысль стала доступной рядовому избирателю.
- Можем ли мы использовать такие фразы, как «укрепление мира» или «процветание всех народов»? - спросил Нолтинг.
- Звучит неплохо, - холодно ответил губернатор. - Но хорошо бы использовать и тройку-другую моих слов.
- Папа, утром ты выступаешь в нью-йоркской передаче «Вопросы и ответы». Она транслируется на всю страну. Если ты хочешь выйти с новой инициативой, почему не сделать это завтра утром? Зачем ждать митинга в столице штата перед самыми выборами?
- Может, ты и прав, - губернатор задумался. - Обычно главный козырь берегут до последнего. У «Вопросов и ответов» хорошая аудитория.
- Для подобных заявлений, - добавил Добсон.
- Так скажите им все, - предложил Флетч.
- Нет, - губернатор покачал головой. - Телезрителям я скажу, что тема не исчерпана, что Аптон, Грейвз и президент недостаточно точно истолковали мои слова, а потому все необходимые разъяснения я дам в понедельник, на вечернем митинге.
Барри Хайнс кивнул.
- Это их заинтригует.
- Кстати, о распорядке завтрашнего дня, - Уолш повернулся к отцу. - «Вопросы и ответы» выходят в эфир в одиннадцать утра. В девять ты посетишь службу в церкви на Тридцать шестой улице. Пока ты и Флетч сидели в радиостудии, мы с Барри связались с нью-йоркскими газетами. Репортеры и фотографы встретят тебя у церкви. Между прочим, Флетч, тебе туда лучше не ходить.
- Ты не хочешь, чтобы я шел в церковь?
- Когда кандидат в президенты посещает церковь, пресс-секретарю делать там нечего. Ты понял?
- Мне ведено не ходить в церковь.
- Когда я лягу спать? - спросил губернатор.
- Самолет взлетит из аэропорта Мелвилла в половине первого ночи, - ответил Уолш. - В половине третьего ты будешь спать.
- Кто полетит со мной?
- Флетч, Барри и Шустрик.
- И Боб.
- И доктор Том, - подтвердил Уолш.
- Значит, вы без опаски сможете пить нью-йоркскую воду, - заметил Пол Добсон.
Уолш повернулся к Добсону. Он по-прежнему был без галстука, а потому Флетч видел, как напряжена его шея.
- Обратно мы ждем тебя в четыре, максимум в половине пятого. В аэропорту столицы штата постараемся организовать встречу, но в воскресенье собрать много народу не удастся. Очередной тур соревнований Национальной футбольной лиги.
- Тот, кто хочет стать президентом, всегда стоит вторым за футболом, - прокомментировал губернатор, оглядев свою команду. - Что-нибудь еще?
- Флетч, сейчас пойдем ко мне. Я хочу дать тебе последние газетные вырезки. Тебе пора знакомиться с журналистами Висконтина.
- Это точно. Но есть еще один вопрос, который хотелось бы обсудить.
Присутствующие, как один, заерзали на стульях.
- Прошлой ночью в отеле, где мы останавливались, убили горничную - Мэри Кантор, вдову военного летчика. В отеле, где мы провели позапрошлую ночь, убили другую женщину, Элис Элизабет Шилдз, продавщицу книжного магазина.
- Чего только не бывает, - бросил Уолш.
- И еще одну женщину, Элейн Рамси, жену акушера, нашли мертвой в чулане отеля «Харрис» в Чикаго после того, как мы уехали оттуда.
- Как вы думаете, нью-йоркский «Космос» победит в этом году? - спросил Барри Хайнс.
- Я видел сегодняшний номер «Ньюсбилл», - подал голос Фил Нолтинг. - И, по моему разумению, вы должны были приложить все силы, чтобы не допустить появления этой статьи до вторника, когда пройдут праймери.
- Возможно. Но пресс-секретарь я неопытный, так что чудес от меня ждать не приходится.
- Ваши симпатии по-прежнему на стороне прессы, - присоединился к своему коллеге Добсон. - Суть информации вам не важна. Инстинктивно вы стремитесь донести ее читателю. И чем больше в ней грязи, тем лучше.
- Достаточно, - вмешался в перепалку губернатор. - Проблема налицо. Кто-то убивает женщин. Вполне возможно, что делается это с одной целью - поставить крест на моей избирательной кампании.
- Кто же пойдет на такое? - спросил Ли Оллен Парк.
- Это ерунда, - покачал головой Уолш. - Возможно, у Симона Аптона есть здесь свой человек, но он не станет убивать женщин, чтобы попасть в Белый Дом.
- Разумеется, нет, - согласился губернатор. - Но, приняв за аксиому, что кто-то это делает, тут же задаешься вопросом, а зачем?
- Наверняка, какой-нибудь псих, - предположил Ли Оллен Парк.
- Вы кого-нибудь подозреваете, Флетч? - спросил Барри Хайнс.
- Многих.
- Это Солов, - уверенно заявил Барри. - Вам следовало взглянуть на его счет за телефон.
- Почему?
- Он никому не звонит. Должно быть, он отправляет свои статьи в «Правду» голубиной почтой.
- Да, это важная улика.
- А может, он пользуется бутылками из-под водки? - выдвинул свою версию Парк. - Бросает их в Атлантический океан, а течения доносят их до России.
- Есть у тебя какие-то предложения, Флетч? - спросил Уолш.
Флетч подождал, пока на нем скрестятся все взгляды.
- Было бы неплохо, если б каждый из присутствующих провел со мной несколько минут и убедительно доказал, что у него есть железное алиби на то время, когда произошло хотя бы одно убийство.
- Черт, - вырвалось у Уолша.
- Я бы этого не делал, - покачал головой Добсон.
- Только так я смогу воспрепятствовать появлению в газетах материалов, бросающих тень на избирательную кампанию.
Губернатор поднялся.
- Пора одеваться. Уже семь двадцать. Мои часы не спешат?
- Флетч, - обратился к нему Фил Нолтинг, - стараясь защитить нас, вы тем самым создаете впечатление, что у нас есть причины отводить от себя подозрения.
- Я думаю, что есть.
Вслед за губернатором встали и остальные.
- Похоже, ты потерял слушателей, Флетч, - заметил Уолш.
Флетч встал.
- Так что же мне делать? Это же бомба с часовым механизмом, и часы уже пущены.
- Прикройте ее собственным телом, - посоветовал Добсон, выходя из гостиной.
- Подождите.
- Флетчер, ну сколько можно изображать детектива-любителя? - осадил его губернатор.
- Пойдем, Флетч, - Уолш ждал его у двери. - По пути в мой номер я куплю тебе сборник «Лучшие детективы года».
- Полагаю, больше упоминать об этом не стоит, - Флетч сел в кресло.
- Согласен.
Уолш снял грязную рубашку, достал из чемодана чистую.
- Это все равно, что пытаться потушить пожар в цирке.
- Нет, - покачал головой Уолш, - больше это похоже на попытку пробить засор в одном из туалетов цирка.
- Местная полиция зачарована кандидатом. Старается защитить его от любой опасности, а потому ей не до расследования. Журналисты, специализирующиеся на политике, не опускаются до того, чтобы пересчитать убийства и сказать себе: «Эй, да об этом стоит написать».
- Писать тут не о чем, - Уолш достал из чемодана костюм, критически оглядел его, прогладил рукой, расстегнул брюки. - Вырезки на столе, - он указал на столик, где стояли его бриф-кейсы.
- Почему ты меняешь выглаженный костюм на мятый?
- У меня только один галстук, подходящий к этому костюму. Наверное, оставил его в какой-то машине. Там две статьи Фенеллы Бейкер, которые наверняка тебе не понравятся. Одна критикует нас за оборонные расходы. Во второй отмечается неопределенность нашей позиции по мерам социального обеспечения. Она, конечно, права.
Флетч подошел к столику, взял кипу вырезок.
- Между прочим, - Уолш уже завязывал галстук, - остерегайся Ленсинга Сэйера. Самый умный, самый проницательный журналист из тех, что сопровождает нас. И я рад, что он с нами. Но, к сожалению, он в постоянном контакте с сенатором Симоном Аптоном. Способен на все.
- Умный теленок от двух маток сосет, - пробормотал Флетч.
- Пора трогаться, - Уолш надел черный пиджак. Мы с Барри сами хотим проверить звуковую систему. Чтобы не получилось, как у торгового центра.
- Да, повторения не хотелось бы, - кивнул Флетч.
- Ты можешь не торопиться. Поужинай. Отец выступит не раньше половины десятого.

Глава 33

- Ай-эм? Это Джеймс…
Вернувшись к себе, Флетч нашел на столе вазу с дюжиной красных гвоздик. И записку:
«Флетчер. Рада, что вы с нами.
Дорис Уилер».

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

Ожидая заказанный сэндвич, он отзвонился всем, кроме Рондолла Джеймса.
Когда принесли ужин, Флетч принял душ, сел на кровать и принялся за еду, одновременно проглядывая газетные вырезки.
На телефонные звонки он старался не обращать внимания, но в конце концов не выдержал и снял трубку…
- Извините, что жую.
- Вы должны что-то делать. Немедленно.
- Я должен поститься? [17] - прикинулся непонимающим Флетчер.
- Днем мне позвонил репортер, освещающий избирательную кампанию. Рассказал мне об этих убийствах. Почему вы ничего мне не сказали? Убили уже трех женщин.
- Кто вам звонил?
- Эрбатнот.
- Понятно. Вы все еще в Айове?
- Да.
- И что вы ей ответили?
- Сказал, что для меня это новость.
- Неужели?
- Ай-эм, я знаю, кто убийца. Как, впрочем, и Кэкстон.
Флетч отодвинул пустую тарелку из-под сэндвича.
- Вы говорили насчет этого с Кэкстоном?
- Не раз.
- Что он сказал?
- Может, лучше вы поделитесь тем, что вам известно, Флетчер.
- Не понимаю я Кэкстона. Почему он ничего не предпринимает?
- Флетчер…
- Эдвард Грасселли.
- Старина Шустрик?
- В этом нет никакого сомнения.
- Почему Шустрик?
- Вы не знаете, кто он такой? Все уже забыли.
В досье Шустрика лежали лишь фотография и листок с датой рождения и теперешним адресом.
- Так кто такой Шустрик Грасселли?
- Убийца. Осужденный убийца. Забил человека до смерти. Кулаками. Профессиональный боксер. Его кулаки - смертоносное оружие. Отсидел за это в тюрьме… почти пятнадцать лет.
- О чем вы говорите?
- Как-то вечером один парень прогуливался с собакой. Большой собакой. Шустрик Грасселли шел мимо. Когда он поравнялся с собакой, та его тяпнула. За ногу. Шустрик поднял крик, пообещал парню, что заявит в полицию, потребовал, чтобы тот назвал свою фамилию. Так этот парень спустил на него собаку. Грасселли прибил пса. Как, не знаю, но размозжил ему голову то ли о стену, то ли об асфальт. А потом принялся за хозяина. И убил голыми руками. На глазах полудюжины свидетелей.
- О Господи, Джеймс.
- Собака уже не представляла никакой опасности. Человека не убивают после того, как инцидент исчерпан. Это уже не самооборона.
- Старина Шустрик пошел на такое?
- Умышленное убийство.
- Почему же губернатор помиловал его?
- Большая итальянская семья развернула шумную кампанию в его защиту. Того же мнения придерживалась и боксерская ассоциация, включая тренерский совет. Грасселли примерно вел себя в тюрьме. Однажды спас старика, который подавился пищей, но такое всегда можно подстроить.
- Губернатор знал его прежде?
- Нет. После освобождения Грасселли с матерью пошли в особняк губернатора, чтобы поблагодарить его. Кэкстон предложил взять его на работу.
- Тут совсем другие убийства, Джеймс. Одно дело, убить на улице в приступе ярости. И совсем иное - убийства женщин.
- И там, и тут убивали кулаками. На такое способны очень немногие. Давайте посмотрим на происшедшее несколько под иным углом. Из города в город переезжает сорок-пятьдесят человек, оставляя за собой шлейф убийств. Мы знаем, что один из этой компании уже совершал нечто похожее. Пусть и давно, но забил мужчину до смерти. Какова вероятность того, что и убийства женщин - его работа?
- Немалая.
- Это Шустрик, будьте уверены.
- Мне показалось, что губернатор говорил со мной предельно откровенно. Почему же он не упомянул о прошлом Шустрика?
- Потому что знает, что Шустрик виновен. Скажите мне, губернатор ратует за активный поиск убийцы?
- Глупость какая-то. Скрывая вину Шустрика, губернатор становится соучастником преступления. Я в это не верю.
- Подумайте как следует, дружище. Подумайте о том, что может знать о губернаторе Шустрик.
- Например?
- О Боже! Да ему известно все! Шустрик - его шофер, камердинер, телохранитель. Всегда находится рядом. Сопровождает Кэкстона во всех поездках, даже когда тот исчезает на несколько дней кряду. Выпивка. Бабы. Бог знает что еще.
- Вы верите, что он пьет и шляется по бабам?
- Послушайте, я знаю Кэкстона больше двадцати лет. Он не святой, а мужчина. Энергия так и прет из него. Вы это заметили, не так ли? А спать с Дорис все равно, что с бульдозером.
- Шустрик рассказывал мне об этих поездках.
- Конечно, рассказывал. Небось, говорил, что они ездят в горы молиться.
- Почти.
- Если поездки такие безобидные, то зачем держать их в секрете? Почему они окружены покровом тайны, проникнуть сквозь который мечтали все журналисты штата, а теперь, наверное, и всей страны?
- Ладно. Итак, губернатор знает, что убийца - Шустрик, но боится, что тот выложит всю правду, если он укажет на него пальцем.
- Да.
- Может, Шустрик не заговорит.
- Пусть так, хотя я в этом очень сомневаюсь, но подумайте, что скажут об умении губернатора разбираться в людях? Взять телохранителем парня, который по ночам убивает женщин. А кого же он возьмет на должность государственного секретаря, спросят избиратели. Гиммлера?
- Джеймс, я не знаю, что предпринять. Все уехали на митинг.
- Остановите Грасселли. Как, не знаю, но вы должны что-то сделать.
- Джеймс, мне не выдержать десять раундов с Грасселли. Он старый, медлительный, но боксер.
- Найдите его. Не спускайте с него глаз. Купите ему билет в Ташкент. Ушлите куда-нибудь подальше. Без особого шума. Господи, как жаль, что меня нет рядом с Кэкстоном. Я бы все уладил еще вчера, если не раньше. Все эта сука, Дорис Уилер. Если бы не она…
- Я все понял, Джеймс.
- Отлично. Действуйте.
Торопливо одеваясь, Флетч вдруг заметил, что в стопке газетных вырезок пять схвачены скрепкой. Они лежали в изголовье кровати. Он наклонился и поднял их. Верхней оказалась вырезка из «Чикаго сан-Таймс».
«Чикаго. - Сегодня утром, в чулане, примыкающем к банкетному залу, сотрудниками отеля „Харрис“ найдено тело женщины. По мнению полиции, женщину задушили.
Предыдущим вечером в зале принимали журналистов, освещающих избирательную кампанию губернатора Кэкстона Уилера.
Согласно сообщению полиции, женщина, примерно тридцати лет, в зеленом платье и туфлях на высоком каблуке, не имела при себе документов, удостоверяющих ее личность».
За ней следовала вырезка из «Кливленд Плейн - Дилер».
«Кливленд. - Женщина, известная на улицах, как Элен Трой, которую за последние десять лет полиция арестовывала не меньше сорока раз за приставание к мужчинам, ранним утром избита до смерти в подъезде на Кассел-стрит.
Полиция полагает, что в этот район Трой привлекла толпа, собравшаяся, чтобы встретить кандидата в президенты, Кэкстона Уилера, остановившегося в расположенном неподалеку отеле «Стерн».
- О, Господи! - ахнул Флетч. Третья вырезка была из «Уичито Игл энд Бикон».
«Уичито. [18] - Жительница Калифорнии, Сюзан Стретфорд, двадцати шести лет, вчера, во второй половине дня, найдена забитой до смерти в своем номере в отеле «Кейсон». Судебный медик сообщил, что ее смерть наступила несколько часов тому назад.
Горничная отеля, Джейн Полтроу, которая нашла тело, сказала, что она припозднилась с уборкой, потому что останавливающаяся в отеле предыдущей ночью команда кандидата в президенты Кэкстона Уилера и освещающие предвыборную кампанию журналисты, прибавили ей работы.
Мисс Стретфорд, инженер по компьютерам, приезжала в Уичито по делам. Полиция утверждает, что в город она приехала одна».
Боже мой, - Флетч посмотрел на остатки сэндвича на столе, и его чуть не вырвало.
Четвертая вырезка касалась смерти Элис Элизабет Шилдз, «которую, скорее всего, столкнули с крыши прямо над окнами „люкса“, в котором останавливался кандидат в президенты Кэкстон Уилер».
Пятая была из «Фармингдейл вьюз».
«Фармингдейл. - Мэри Кантор, тридцати четырех лет, которая работала горничной после смерти ее мужа, военного штурмана, погибшего три года тому назад в авиакатастрофе, ранним утром найдена задушенной в служебном лифте отеля…»
Флетч закрыл глаза.
- Господи… Так их уже пять…
Еще не придя в себя, Флетч снял трубку зазвонившего телефона.
- Флетчер…
- Сейчас говорить не могу. Извините. Мне не следовало брать трубку.
- Флетчер… - в голосе не было ничего человеческого. - Это Билл Дикманн.
Флетч тряхнул головой, отгоняя дурноту.
- Да, Билл?
- Помогите мне.
- А в чем дело, Билл?
- Вы сказали… что поможете.
- Что случилось?
- Флетч, моя голова. Моя голова. Мне так плохо. Я боюсь. Не знаю…
- Билл, где вы сейчас?
- Я уже…
- На стадионе?
- Да. Под трибунами. У телефонов.
- Билл, оглядитесь. Нет ли кого знакомого? Или копа?
- Ничего не вижу. Это ужасно. Что…
- Билл, стойте на месте. Я сейчас.
- Я боюсь… Не знаю…
- Уже бегу, Билл. Ничего не делайте. Стойте, где стоите. Бегу к вам.

Глава 34

Флетч проскочил вращающуюся дверь отеля, оглядел пустынную улицу, вернулся в вестибюль, поспешил к портье.
- Как мне найти такси?
- Наверное, подождать, пока оно подъедет, - предложил портье логичное решение. - Случается, они заглядывают к нам.
- Я очень спешу.
Портье пожал плечами.
- Вызова у нас нет. Придется подождать.
- А далеко крытый стадион?
- Восемь кварталов на север. И потом три на восток. [19] Без такси вам туда не добраться.
- Благодарю.
Флетч так сильно толкнул вращающуюся дверь, что задняя лопасть стукнула его по спине. Такси, естественно, не было. Он посмотрел на часы. Ребром ладони стукнул себя по животу. Мышцы спружинили удар.
- Придется попотеть, - сказал он себе. И побежал на север по тротуару. «Джейкоб, пришпорь-ка эту лошадь. Если она остановится, мы не сможем ее продать», - вспомнились ему слова губернатора. Через три квартала лежащий на тротуаре снег заставил его бежать по мостовой. Иной раз ноги скользили по льду. «Пять убийств, не три… О, такси, похоже, покинули Мелвилл». Его догнала какая-то развалюха. Флетч замахал руками, надеясь, что водитель остановится, но тот объехал его по широкой дуге.
После восьмого квартала Флетч повернул на восток. Впереди сверкал огнями стадион. «Кто-то убивает женшин, сказал губернатор. С одной целью - поставить крест на моей избирательной кампании». Флетч перепрыгнул через сугроб, отделявший мостовую от тротуара. Поскользнувшись, подвернул ногу. «Наверняка, какой-нибудь псих», - версия Ли Оллена Парка. Над входом висел огромный транспарант:
КЭКСТОНА УИЛЕРА - В ПРЕЗИДЕНТЫ
На тротуаре толпились люди. У самых дверей стояли полицейские и пожарные.
Флетч уже взялся за ручку двери, когда пожарник схватил его за плечо.
- Туда нельзя.
- Но мне надо.
- Приказ командира пожарной команды. Зал переполнен.
Глубоко вдохнув, Флетч полез за бумажником.
- Моя фамилия Флетчер. Я - пресс-секретарь губернатора Уилера. Мне надо пройти.
Пожарник даже не взглянул на удостоверение Флетча.
- Сейчас мы не пропустили бы и самого губернатора.
- Человеку плохо. Журналисту. Он попросил помочь ему. Я выведу его оттуда. И у вас станет на одного человека меньше.
- Пусть его выведет кто-то еще, - пожарник остановил старушку с желтыми ягодами на черной шляпке. - И у нас станет на два человека меньше.
Проулок вдоль боковой стены не освещался. Никто и не чистил его от снега. Изнутри доносились музыка, приветственные крики, аплодисменты.
Воздух, выдыхаемый Флетчем, образовывал облако тумана перед его лицом.
Как и ожидал Флетч, вверх по стене уходила пожарная лестница. Специальные балансиры удерживали ее нижнюю площадку на высоте четырех метров. Под тяжестью человека площадка могла опускаться вниз.
Флетч подозревал, что не сможет прыгнуть так высоко, но решил проверить это на практике. Он разбежался по скользкому, бугристому от ледяных наростов асфальту. Прыжка не получилось. Наоборот, поскользнувшись, он полетел на землю, угодив головой в деревянный ящик из-под апельсин, наполненный мусором. Из ящика выпала пустая банка из-под кетчупа. Флетч отшвырнул ее ногой. Банка беззвучно влипла в снег.
Флетч поднял ящик, перевернул. На его ботинки посыпались кожура грейпфрутов, яичная скорлупа, куриные кости. Он поставил ящик под пожарной лестницей, встал на него, подпрыгнул, пытаясь ухватиться за нижнюю площадку. Приземляясь, он проломил ящик. Боль в подвернутой ноге отдалась по всему телу. Он вновь стоял на асфальте, по колено в сломанных дощечках.
- Отчего человек не летает? - печально вздохнул Флетч.
Если по проулку и ездили автомобили, то не очень часто, ибо он сильно напоминал свалку.
- Может, ему это и не нужно, ибо он мыслит, - добавил он мгновение спустя.
Заметавшись по проулку, Флетч быстро собрал достаточное количество ящиков, коробок, бочек, чтобы добраться до нижней площадки пожарной лестницы. Под его весом она со скрипом опустилась вниз. Флетч полез наверх. Преодолев половину лестницы, он оказался перед металлической дверью. Естественно, ручки снаружи не было. Не только ручки, но и замочной скважины. Металлические полосы по периметру закрывали щель между дверью и дверной коробкой.
- Человек мыслит, - повторил Флетч, и полез выше.
Пожарная лестница оканчивалась небольшой площадкой. На ней Флетча ждала не дверь, а окно - с толстым матовым стеклом, оборудованное датчиками сигнализации; запертое изнутри.
Он ударил по стеклу каблуком. Посыпались осколки, зазвенел сигнал тревоги. Звучал он, как школьный звонок, сердитый, но негромкий. Внутри оркестр играл «Боевой гимн республики». Люди скандировали:
«Уилер! Уилер! Уилер!» Флетч логично рассудил, что в сложившихся обстоятельствах едва ли кто обратит внимание на этот звон.
Еще несколькими ударами он расширил дыру, рукавом пиджака отодвинул провода, перелез на подоконник, прыгнул вниз. Пол оказался ниже, чем он ожидал. А потому левая нога вновь отозвалась острой болью.
Музыка и скандирование стихли. Их заменил мужской голос. Не отрывая ноги от пола, чтобы не свалиться в темноте со ступенек, Флетч двинулся налево. Через несколько шагов он наткнулся на стену и повернул направо, на мужской голос: «Защищать нашу великую республику…». Вновь стена, еще поворот. Стало заметно светлее. Флетч увидел, что стоит на площадке старой деревянной лестницы. Звонка он уже не слышал.
Нога уже не болела, так что он сбежал по ступеням, открыл дверь в коридор на балконе. Со стороны коридора дверь маскировало зеркало.
Чтобы сориентироваться, Флетч вышел на балкон.
Ни одного свободного места. Люди стояли даже в проходах.
На возвышении полукругом сидели Дорис Уилер, губернатор Кэкстон Уилер и городская верхушка. У микрофона держал речь конгрессмен Джек Спайв.
Чуть впереди, лицом к партеру, возникшему на месте ледовой арены, стоял сводный оркестр школ города. Люди заполняли все проходы, хотя пустых стульев еще хватало. На другой стороне, в отдельной ложе, Флетч увидел Фредерику Эрбатнот, Роя Филби, Фенеллу Бейкер. Тони Райса, других репортеров. Кто сидит в такой же ложе, справа от него, оставалось тайной.
С балкона Флетч спустился в фойе. Слева от дверей в зал он увидел три телефона-автомата. Дикманна рядом с ними не было.
Флетч осмотрел все уголки. Никаких следов Дикманна. Не нашел он и других телефонов.

Предыдущая страница 21 Следующая страница


Выбор Флетча 22

Народ толпился и в фойе.
Пожарник, который не пускал Флетча, вошел с улицы в фойе. Он заметил Флетча и двинулся к нему. Флетч скоренько взбежал по лестнице на балкон.
- Фредди, - Флетч сел рядом с ней. Лишь в ложе прессы остались свободные места, - вы не видели Шустрика Грасселли?
Она отрицательно покачала головой.
- Мне пришла в голову одна мысль. Надо найти Шустрика.
- Не кажется ли вам странным, что Уолш нанял вас буквально через несколько дней после того, как я присоединилась к репортерам, освещающим предвыборную кампанию?
- Помогите мне найти Билла Дикманна…
- Я имею в виду, что вы мастер журналистского расследования. Как и я…
- Билл позвонил мне в отель. Отсюда. Попросил помочь ему. У него опять что-то с головой.
Ее карие глаза уставились на Флетча.
- Похоже, он боялся того, что может сделать.
- Давно он звонил?
- О, Господи, - Флетч посмотрел на часы. - Полчаса тому назад. Люди не летают.
- Шустрика я не видела. И Билла тоже. Флетч поднялся.
- Я просил его не отходить от телефона. Сейчас его там нет.
Взгляд Флетча обежал партер. Проходы расчистились. По ним ходили лишь пожарные и полицейские.
Фредди наклонилась к Рою Филби и Тони Райсу, что-то им сказала. Бетси Гинзберг сидела внизу, в самой середине партера. Рой и Тони тоже встали.
- Они вам помогут. Я сказала им насчет Билла.
Флетч отступил в сторону, давая им выйти из рада.
- Поищите его. Возможно, он в одной из комнат отдыха. По голосу чувствовалось, что он при последнем издыхании.
- А может, его уже увезли в больницу? - предположил Рой.
- Прошло не так уж много времени после его звонка. Скорее всего, он еще здесь.
Перед тем, как выйти из ложи, Флетч еще раз посмотрел вниз. Бетси поднялась со своего места и пробиралась к проходу.
- Черт! - сказал себе Флетч. - Бетси!
Флетч выбежал из ложи прессы так быстро, что ткнулся в спину Тони Райса.
- Флетч! - крикнула вслед Фредди. - Ты его засек?
- Нет!
По коридору он помчался к лестнице, слетел в фойе. Народу там заметно прибавилось, похоже, полиция вытолкнула сюда тех, кто не смог найти свободный стул в зале. Многие громко выражали свое недовольство. К дверям, ведущим в зал, Флетч протолкался с великим трудом и уткнулся в толстый живот полицейского, перегородившего вход.
- Пожалуйста, дайте мне пройти, - Флетч протиснулся между животом и распахнутой половинкой двери.
- Порядок нарушать не будете?
- Ни в коем разе, - обернувшись, ответил Флетч. И тут его заметил пожарник, все еще болтающийся в фойе.
- Задержите его! Эй, задержите этого парня!
И он протиснулся мимо полицейского.
Через головы сидящих Флетч увидел Бетси, выходящую через дверь справа от возвышения, где расположились чета Уилеров и «отцы» города. Над дверью горела табличка «Запасной выход».
Флетч двинулся направо по проходу, идущему поперек партера. Когда он проходил мимо Хэнрегана, за его спиной, чьи-то руки схватили его за плечи, развернули на сто восемьдесят градусов.
- Одну минуту, - пожарник чуть пригнулся, словно готовился к удару. - Вы причинили нам массу хлопот.
- Извините, - Флетч отступил на шаг.
Майкл Джи. Хэнреган повернулся к ним. Пожарник схватил Флетча за руку. Флетч не сопротивлялся.
- Пойдемте со мной.
- Трудности, Флетчер? - ухмыляясь, спросил Хэнреган.
- Я очень тороплюсь, Майкл.
- Это хорошо, - и Хэнреган с короткого замаха вогнал левый кулак в бок пожарника.
Тот разом отпустил Флетча. А мгновение спустя скрутил Хэнрегана в бараний рог.
- Спасибо, Майкл, - поблагодарил его Флетч. Лицо Хэнрегана побагровело.
- Пустяки, Флетч. Одно удовольствие врезать копу.
- Майкл, - Флетч попятился, видя, что к ним потянулись полицейские, - вы ударили пожарника!
- Послушайте, - Хэнреган уже переключился на державшего его пожарника, - вы что, не читаете «Ньюсбилл»? Я - Хэнреган, черт побери!
По проходу под балконом Флетч быстро добрался до двери с табличкой «Запасной выход», открыл ее и оказался в пустом, ярко освещенном коридоре.
Слева дверь вела за кулисы. Справа, в конце коридора - в фойе. Указатель у короткого коридора, идущего перпендикулярно основному, гласил: «ВЫСТАВОЧНЫЙ ЗАЛ, ВТОРНИК-СУББОТА, 10-4».
На фразу оратора: «Я хочу представить вам человека, который станет следующим президентом Соединенных Штатов», - зрители ответили оглушительным ревом.
Флетч выбрал короткий коридор. Дверь в нише справа вела в выставочный зал. Массивная, двойная, полированного дерева. Разумеется, запертая.
Флетч обернулся.
Напротив еще одна дверь. Маленькая, неприметная. С надписью: «ТОЛЬКО ДЛЯ СОТРУДНИКОВ». И ниже, буковками поменьше: «Пожарного выхода нет».
Флетч подошел к двери, повернул ручку. Дверь открылась.
А в зале гремел голос Дорис Уилер: «Мой муж, сын и я рады тому, что приехали в Мелвилл. Давным-давно, когда мы только что поженились…»
Лестница за дверью, освещенная тусклыми лампочками, вела в подвал, в кромешную тьму.
- …И друзья, которых мы приобрели тогда…
- Нет! - донесся из подвала истеричный женский вскрик.
Флетча бросило в жар.
Спускаясь по лестнице, он услышал звук глухого удара, напоминающего пощечину, шарканье ног по бетону.
На последней ступеньке Флетч остановился, прислушался.
На пол упало что-то легкое, возможно, дощечка.
- Перестань! - вновь женский вскрик.
- Бетси! - позвал Флетч.
Тусклые лампы аварийного освещения кое-где горели и в подвале. Тут и там стояли какие-то ящики, стенды, выставочные объекты.
- Мой муж и я вслушиваемся в ваши слова, осознаем ваши проблемы… - гремел голос с трибуны. Флетч двинулся к центру подвала.
- Бетси..?
Многократно усиленный системой громкой связи, голос Дорис Уилер по-прежнему заглушал все прочие звуки:
- Мы знаем, сколько денег, времени, труда вложили вы в ваши школы, фермы, магазины, дома.
Еще слабый вскрик.
- Бетси! - проревел Флетч.
Снова шарканье ног по бетонному полу.
Глаза Флетча наконец привыкли к полумраку подвала.
Послышался звук сильного удара. Женщина ахнула, истерически взвизгнула.
- Уолш! - проорал Флетч.
Он навалился на огромный ящик, на поверку оказавшийся пустым, и потому легко отъехавший в сторону. Флетч же, потеряв опору, упал. А когда сел, увидел перед собой мужчину, зажавшего в угол женщину.
- Уолш, - позвал Флетч, не поднимаясь с пола. Уолш обернулся. Флетч увидел лицо безумца. Одной рукой Уолш держал Бетси за волосы, второй зажимал ей рот.
Ее пальцы впились в бицепсы Уолша. Она все еще пыталась вырваться. Глаза Бетси вылезли из орбит.
- Эй, Уолш, ты сошел с ума! Не понимаешь, что творишь.
- …У вас будет друг в Белом Доме, человек.., - доносилось сверху.
Уолш глянул на потолок подвала. В тусклом свете ламп блеснули его глаза.
Флетч встал.
- Я здесь, Уолш. Пора бы тебе уняться.
Перекрывая гром овации, до них вновь долетел голос Дорис Уилер: «В Белом Доме будет тот, кто…»
Левой рукой, той, что сжимала волосы, Уолш нагнул голову Бетси к себе. А правой, сжатой в кулак, с силой ударил по лицу.
Ее голова стукнулась о стену.
- Уолш! Прекрати!
Стоя за спиной Уолша, Флетч поднял обе руки и с силой, ребрами ладоней ударил по мышцам между шеей Уолша и его плечами.
Руки Уолша упали.
У Бетси подогнулись колени. Она повалилась на пол.
Флетч попытался поймать ее. Уолш отшатнулся, оттолкнув его. Бетси уже лежала на полу, как брошенная в угол тряпичная кукла.
Уолш, наклонив голову, попятился к стене, попытался поднять руки.
- Спокойнее, Уолш. Стой и не дергайся.
Уолш повернулся. Волоча ноги, он пошел вдоль стены.
Флетч схватил его за плечо и развернул к себе, дважды ударил изо всей силы в челюсть и живот.
Уолш упал. Плашмя. Он широко раскрыл рот, ловя воздух, медленно поднял руку к окровавленному лицу.
- Лежи тихо, Уолш.
Бетси лишилась чувств. Из сломанного носа текла кровь. Левая скула превратилась в синяк. Кровь текла и из рваной раны на затылке.
Флетч осторожно вытащил ее из угла и уложил на бок у стены, затем подсунул под голову свернутый пиджак.
Уолш уже лежал на спине. Флетч шагнул к нему.
- Все кончено, Уолш.
Уолш тяжело дышал.
- …Кэкстон Уилер, 1600, Пенсильвания авеню…
- Ты можешь идти, Уолш? Бетси очень плохо. Мы должны вызвать «скорую помощь».
Уолш смотрел в потолок.
А подвал наполнял голос Дорис Уилер: «…Белый Дом… Белый Дом… Белый Дом…»
- Чего мать так орет? - пробормотал Уолш.

Глава 35

- Открыто, - ответил на стук губернатор Кэкстон Уилер. - Заходите.
Подходя к двери, Флетч не знал, чего ждать. Он предполагал, что губернатор не спит. С другой стороны, в черном саквояже доктора Тома хранились всякие чудеса. Да и вообще, губернатор мог уехать из Мелвилла.
- Доброе утро, - пробормотал Флетч. В номере горели все лампы. За окном набирал силу рассвет.
Дорис и Кэкстон Уилер сидели на диване, взявшись за руки. В той же одежде, что на вечернем митинге.
Двое немолодых людей, известных всему миру, а теперь потрясенных случившейся трагедией.
- Как Уолш? - спросил Кэкстон.
- Сломанная ключица. Ссадины на лице, - ответил Флетч. - Ему сделали укол. Сейчас спит.
- А женщина? Мисс Гинзберг?
- Сильное сотрясение мозга. Рваная рана на затылке. Сломанный нос. Небольшая потеря крови. Шок.
- Я тоже в шоке, - Дорис Уилер смотрела в пол. Вы думаете, что Уолш убил всех этих женщин?
- Да, - кивнул Флетч. - У меня нет ни малейших сомнений.
Флетчу пришлось сесть. От усталости ноги не держали его.
- Скажите мне, ради бога, что же мы делали не так? Как он мог стать убийцей?
Флетч молчал, ожидая, что ответит губернатор. Но Кэкстон лишь печально смотрел на жену. Эти вопросы они задавали себе ночь напролет.
- Мы все думали, что Уолш семижильный, - прервал затянувшееся молчание Флетч. - Гнется, но не ломается. А оказалось, что человеку такое просто не под силу. Слишком много навалилось на него. Ему приходилось изображать мистера Хладнокровие, мистера Всезнайку, принимать все удары, закрывать собой все бреши, понимать и прощать всех, кроме себя. Напряжение росло и росло, а способа стравить пар у него не было. Только он не мог ни на кого кричать, - Флетч посмотрел на Дорис Уилер, потом перевел взгляд на губернатора. - И выспаться времени у него не было. Потому что со всеми вопросами шли к нему. Так что он не мог не сорваться. В подобной ситуации это неизбежно, рано или поздно, так или иначе.
- Как вы узнали, что их убивал Уолш? - спросил губернатор. - А узнали вы много, раз смогли отыскать его в подвале, остановить.
- Если у меня и возникли подозрения, то лишь вчера вечером. Он дал мне газетные вырезки, чтобы я ознакомился с материалами репортеров Висконтина. Из стопки выпало пять заметок, скрепленных вместе, об убийствах пяти женщин.
- Пяти… - эхом отозвалась Дорис Уилер.
- Пяти, - подтвердил Флетч. - Кроме известных нам, он еще убил женщин в Кливленде и Уичито.
- Боже мой, - простонал губернатор.
- Ранее Уолш делал вид, что ничего не знает об убийствах, трех, о которых его спрашивали. Ничего не знает, и не хочет знать. Когда же я нашел подборку вырезок, я понял, что ему кое-что известно, возможно, даже больше, чем нам. Что эти убийства его очень тревожат.
- Он знал, что убийца - он? - спросил губернатор.
- Не уверен. Если и знал, то лишь подсознательно. Возможно, ему казалось, что это кошмарный сон. Наверное, он не отдавал отчета в своих действиях. Но утром какое-то шестое чувство заставляло его вырезать эти заметки из газет.
Губернатор наклонился вперед, уперся локтями в колени, закрыл лицо руками.
- Боже мой.
- Когда я увидел подборку, то сразу же вспомнил, что весь день он проходил без галстука. Сказал мне, что оставил его где-то в машине. А женщину, Мэри Кантор, прошлой ночью задушили мягким шнуром, возможно, и галстуком. Когда я подумал, что женщин может убивать Уолш, меня чуть не вывернуло наизнанку, - к горлу Флетча вновь подкатила тошнота. Несколько секунд он не мог произнести ни слова. - Да еще в армии был случай, когда он угрожал старшему по званию офицеру. Женщине.
- Ударил ее, - губернатор не поднимал головы.
- Что?
Губернатор медленно поднялся, прошел к окну.
- Ударил ее. Несколько раз.
- Понятно, - выдохнул Флетч.
- У меня были друзья в Пентагоне. И я воспользовался своими связями. Быстренько перевел его в Вашингтон, в статистическое бюро. Позаботился о том, чтобы в его личном деле не упоминалось об этом инциденте. Пожалуй, не следовало этого делать.
- Так много стояло на кону, Кэкстон, - повернулась к мужу Дорис Уилер.
- Да, - кивнул губернатор. - Ставки были высоки.
- Вы подозревали Уолша? - осторожно спросил Флетч. - Вы защищали его, отказываясь начать расследование?
Губернатор ответил не сразу.
- Я не мог заставить себя даже подумать об этом. Гнал от себя эти мысли. Такое казалось невообразимым.
- Но вы чувствовали, что такое возможно?
Вновь долгая пауза, и едва слышный ответ.
- Да, - он отвернулся от окна. На его щеках блестели слезы. - Он обезумел, когда начал избивать майора. Так, во всяком случае, утверждали свидетели.
- И тогда напряжение было очень велико. Он не выдержал и сломался.
- Не понимаю я этого, - вмешалась Дорис Уилер. - Человек может выдержать все.

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

Флетч словно и не слышал ее. Обратился к губернатору.
- Я думал, что вы защищаете Шустрика.
- Шустрика? - губернатор пожал плечами. - По правде говоря, даже не думал о нем. Знаете, я видел, как он собирал орешки для белок и бурундуков, - он улыбнулся, вытер слезы.
- Во всем виновата система первичных выборов, - поставил диагноз Флетч. - Слишком большая нагрузка выпадает на всех. И в течение длительного времени. Шести, восьми месяцев. Это чистое безумие. Даже одного из репортеров, Билла Дикманна, отправили ночью в больницу с нервным расстройством. А что доказывают эти выборы?
- В этом все дело, - ответил губернатор. - Доказывают, что можно выдержать и такие нагрузки. Как ни странно, утром я говорил о преимуществах нашей избирательной системы. Если кандидат, его семья, команды, не в силах поддерживать столь бешеный темп, пусть это проявится сейчас, в избирательной кампании, а не в Белом Доме, - он прошел к комоду, взял какие-то бумаги, бросил их в корзину для мусора. - И все-таки, кое-какие результаты налицо. Пусть я не победил, но поставил очень важные и интересные вопросы.
Сидящая на диване Дорис Уилер промакнула платком глаза.
- Кэкстон, а мы не можем продолжить? Нет ли возможности…
- Я уйду в отставку с поста губернатора. И буду рядом с Уолшем. Позабочусь о том, чтобы он получил необходимое лечение, в больнице ли, в тюрьме, - губернатор говорил тихо, но твердо. - И, конечно, сделаю все возможное, чтобы хоть как-то компенсировать семьям погибших утрату близкого человека…
Дорис всхлипнула.
Из груди губернатора вырвалось рычание.
- Сейчас вы ничем не поможете Уолшу, - заметил Флетч. - Судья, который сидел рядом с вами на вечернем митинге, провел судебное заседание в три часа ночи. Как он сказал, чтобы избежать лишней суеты. Он отправил Уолша на психиатрическую экспертизу. На тридцать дней. Его уже увезли.
- Психиатрическую экспертизу, - повторил губернатор. - Уолш… - на его щеках вновь заблестели слезы.
В дверь постучали.
В маленькую прихожую вошел Шустрик. В одной руке он держал чемодан и черное пальто. В другой - желтые бланки телеграмм.
- До сих пор не могу понять, что я тут делаю, - Флетч покачал головой. - То ли Уолш позвал меня, чтобы я защитил его… Его напугало появление криминального репортера, Фредерики Эрбатнот. То ли, глубоко в душе, он надеялся, что я вновь спасу его.
Дорис встала.
- Но вы не справились ни с тем, ни с другим, не так ли?
- Машина у подъезда, - обратился к губернатору Шустрик. - Я взял ее напрокат на свое имя. Полагаю, сегодня нам не стоит появляться в аэропорту.
- Это точно. Шустрик. Шустрик протянул телеграммы.
- От президента, других кандидатов…
Губернатор указал на корзинку для мусора.
- Положи их туда, Шустрик.
Телеграммы упали в корзинку.
Кэкстон взял жену под руку.
- Пойдем, Мама. Нам пора домой.

Глава 36

- Нам по пути? - спросил Флетч блондинку с карими глазами, стоявшую в здании аэропорта рядом с синим чемоданом.
- Нет. У меня своя дорога.
- Рад вас видеть, - Флетч опустил на пол свой чемодан…
После того как черный седан с Шустриком за рулем и Кэкстоном и Дорис Уилер на заднем сидении отъехал со скоростью катафалка, Флетч поднялся в свой номер и заснул. Спал он беспокойно: его мучили кошмары.
Проснувшись, он заказал на завтрак бифштекс, яичницу, апельсиновый сок и кофе, по телефону забронировал билеты, расплатился за номер, оставив его за собой еще на несколько часов…
- Я снова без работы, - добавил Флетч.
- Это у вас хорошо получается.
- Похоже, единственное, что я умею.
- Флетч, мне жаль вашего друга. Мне жаль Уолша.
- А мне - женщин. И Кэкстона Уилера. У тоннеля для прибывающих пассажиров собралась толпа людей со значками «АПТОНА - В ПРЕЗИДЕНТЫ» на пальто. Тут же стояли Тони Райс, Стелла Кирчнер, Рой Филби. Эндрю Эсти держался от них подальше, выражение его лица более приличествовало судье, а не репортеру. Борис Солов, в застегнутой на все пуговицы шубе, с закрытыми глазами, облокотился на стойку пункта проката автомобилей.
- Вы отправили статью? - спросил Флетч.
- Да. Спасибо, что сказали мне о ночном заседании суда. Есть статьи, которые я бы не писала, - она улыбнулась. - Но, раз их надо писать, я готова потрясти мир.
- Надеюсь, что вы писали честно и непредвзято.
- Бедный Майкл Джи. Хэнреган, - Фреяди не удалось сдержать смех. - Он-то ничего не написал, так?
- Майкл Джи. Хэнреган в тюрьме, - пояснил Флетч. - За избиение пожарника. За сопротивление должностным лицам, находящимся при исполнении. За появление в пьяном виде и нарушение порядка в общественном месте.
- Бедный Майкл Джи. Хэнреган, - хихикнув, повторила Фредди.
- Я ему очень благодарен. Пытался внести за него залог, пока был в полицейском участке, но местные копы полагают, что ему требуется небольшой отдых. Он кричал из камеры: «Неужели здесь никто не читает „Ньюсбилл“?» В таком состоянии они не решились выпустить его на улицу.
- Мистер Плохие Новости проскочил мимо сенсации.
- По крайней мере Мэри Райс сообщит читателям «Ньюсбилл» об этой трагедии.
Толпа у тоннеля зашевелилась. Вспыхнули «юпитеры» телевизионщиков. Флетч и Фредди Эрбатнот молча наблюдали за прибытием в Мелвилл сенатора Симона Аптона, приезжающего за день до проводящихся в штате первичных выборов.
Высокий, загорелый, седеющий мужчина вышел под свет «юпитеров». Держа руки за спиной, он сказал несколько слов в протянутые к нему микрофоны. Фредди и Флетч не слышали, что он говорил, но легко догадались, о чем речь: «…огромная, личная трагедия, постигшая Кэкстона Уилера, его жену, семью, помощников, друзей. Безмерное человеческое горе…»
Затем кандидат начал пожимать руки встречающих. Улыбаясь, двинулся к выходу, сопровождаемый своей командой и местными сторонниками. Замыкали процессию освещавшие предвыборную кампанию Аптона журналисты. Свои пожитки они тащили сами, а потому вид у них был неважнецкий.
На стоянке, под большими окнами аэровокзала, кандидата поджидали автобус его команды, автобус прессы, пара микроавтобусов телевизионщиков, легковушки добровольцев.
- Мне придется вернуться, - прервала молчание Фредди. - Буду писать о судебном процессе.
- Разумеется.
- И вам придется приехать на суд, Флетч. Я только сейчас подумала об этом.
- Придется.
- Судьба то и дело сводит нас вместе.
- Получается, что так.
- Я лечу в Чикаго, - добавила она после короткой паузы. - И свободных мест нет.
- Понятно.
- А потом в Спрингфилд. Взять интервью у женщины, которую должны освободить после сорокалетнего заключения.
- И я, я тоже лечу в Спрингфилд.
- Не может быть!
- Так уж и не может?
- Нет.
- Откуда вы знаете?
- Вы думаете, что лечу в Спрингфилд, штат Иллинойс, так?
- Допустим.
- А я лечу в Спрингфилд, штат Массачусетс. Самолет в Чикаго полон, а на пересадку в тамошнем аэропорту у меня пятнадцать минут, - она рассмеялась. - Ну, что Флетч? На этот раз я утерла вам нос? Вы знаете, куда я еду, но взять билеты для себя уже не успеете.
- Так уж получилось, что, я лечу в Спрингфилд, штат Массачусетс, - ответил Флетч. - В это время года там очень хорошо.
Смех застрял у Фредди в горле. Она вгляделась в лицо Флетча, пытаясь понять, шутит ли тот или говорит серьезно.
- Вы летите в Чикаго одним рейсом со мной?
Флетч достал билеты из внутреннего кармана пиджака и протянул Фредди.
- Мелвилл-Чикаго-Бостон-Спрингфилд. Штат Массачусетс.
Фредди не отрывала глаз от билетов.
- Это же мои рейсы.
- Вернее, мои. Или вы хотите сказать, что нам по пути?
Фредди подняла на него глаза.
- Как вы это сделали?
- Что?
- Узнали, куда я лечу, и заказали билеты на те же рейсы.
В этот самый момент автобус с командой сенатора Симона Аптона тронулся с места.
- Послушайте, Фредди, - Флетч взял у нее билеты и сунул в карман. - Ну почему вам везде чудятся тайны?

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 19)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 23)


Грегори Макдональд - Выбор Флетча

Грегори Макдональд

Выбор Флетча

Цикл: "Флетч" - 9

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Первичные выборы, в ходе которых определяются кандидаты в президенты от демократической и республиканской партий.
[2] | Так как губернатор говорит по английски, его последняя фраза звучит: «Я — Флетчер, прошу…»
[3] | «Daily Gospel» — «Ежедневная проповедь».
[4] | Служба охраны президента Соединенных Штатов. Во время предвыборной кампании на нее возлагается и охрана кандидатов.
[5] | Американский писатель, лауреат Нобелевской премии.
[6] | Адрес Белого Дома.
[7] | Обязательный атрибут американской политической культуры. Основная предвыборная речь. в которой изложены все главные положения программы кандидата. Пишется специально для кандидата с учетом его индивидуальных особенностей (манера говорить, дикция и т.д.). Обычно состоит из отдельных блоков, которые легко тасуются. И хотя на каждом митинге кандидат говорит практически одно и то же, создается впечатление, что всякий раз он произносит новую речь.
[8] | Число звезд соответствует числу штатов. В настоящее время, как и в год написания книги, штатов 50. Автор намекает, что экономные банкиры уже не один десяток лет пользуются одним и тем же флагом, благо, вывешивается он нечасто.
[9] | Пейн Томас (1737—1809) — просветитель радикального направления, род. в Англии, с 1774 жил в Северной Америке.
[10] | Маркузе Герберт (1898—1979) — нем. амер. философ и социолог. Концепции Маркузе во многом определяли идеологию левых экстремистов на Западе.
[11] | Флетч по натуре бунтарь, не признающий светских манер. В частности, в редакцию он предпочитал приходить босиком (подробнее в романе «Флетч», опубликованном на русском языке).
[12] | Переводчику приходится употреблять английское слово, поскольку аналога в русском языке пет, как и профессии, которую обозначает это слово. Спичрайтерами (дословно «пишущие речи») называют авторов речей, с которыми выступают кандидаты.
[13] | Информационная программа телевещательнои компании NBC.
[14] | Один из наиболее известных и для своего времени самый дорогой фильм Голливуда.
[15] | NBC, CBS, АВС — тройка ведущих телевещательных компаний США.
[16] | Флетч хочет сказать, что эту женщину офицера называли не иначе, как матерным американским словом «cunt» (произносится как «кант»), означающим женский половой орган.
[17] | Слово «fast» имеет два значения: немедленно и поститься. Флетч намеренно делает вид, что не понимает, о чем речь.
[18] | Уичито — город в штате Канзас, центр авиационной промышленности.
[19] | Американцы предпочитают улицы, ориентированные по сторонам света, пересекающиеся под прямым углом.