Грегори МакДональд - Сознавайтесь, Флетч!

1 Грегори МакДональд

Глава 1

Флетч включил свет и заглянул в кабинет.
Стены, за исключением высоких окон и узкого пространства за письменным столом, уставлены полками с книгами. Два больших обитых красной кожей кресла, диванчик, кофейный столик.
На письменном столе черный телефонный аппарат.
Флетч набрал «0».
- Соедините меня с полицией, пожалуйста.
- Дело срочное? - осведомилась телефонистка.
- Уже нет.
Над столом висела картина Форда Мэдокса Брауна [1] - деревенская парочка, идущая по своим делам навстречу ветру.
- Позвоните, пожалуйста, 555-7523.
- Благодарю вас.
Флетч позвонил.
- Сержант Маколиф слушает.
- Сержант, это мистер Флетчер, Бикон-стрит, дом 152, квартира 6В.
- Да, сэр.
- В моей гостиной убитая женщина.
- Убитая?
…Обнаженная, с большой грудью, полными бедрами, она лежала на спине между кофейным столиком и диваном. Голова оказалась на узкой полоске паркета меж ковром и каминной решеткой. С лицом, более бледным, чем полоски незагорелого тела от купальника. Невидящие глаза смотрели в потолок.
За левым ухом девушки виднелась ранка. Она уже не кровила…
- Вы звоните по контактному телефону полиции.
- И что? Разве полиция не занимается убийствами?
- Об убийствах следует сообщать по номеру экстренного вызова.
- Я думаю, что спешить уже некуда.
- Послушайте, у меня нет даже магнитофона для автоматической записи нашего разговора.
- Скажите об этом вашему боссу. Пусть позаботится.
- Вы что, шутите?
- Отнюдь. Даже в мыслях этого не было.
- Еще никто не звонил по контактному телефону, чтобы сообщить об убийстве. Кто вы?
- Послушайте, можете вы запомнить, что я вам говорю? Бикон-стрит, дом 152, квартира 6В, убийство, моя фамилия Флетчер. Записали?
- Бикон-стрит, дом 156?
- Бикон-стрит, дом 152, квартира 6В, - взгляд Флетча упал на нераспакованные чемоданы. - Квартира записана на Коннорса.
- А ваша фамилия - Флетчер.
- Начинается с «Ф». Поставьте в известность отдел убийств, ладно? Их это заинтересует.

Глава 2

Флетч взглянул на часы. Девять тридцать девять.
Прикинул, сколько времени потребуется полиции, чтобы добраться до квартиры 6В.
Вернулся в гостиную, налил себе шотландского, добавил воды, обойдясь без льда. Бутылку он открывал дольше обычного. На девушку смотреть не хотелось.
Красотка, но мертвая, он уже нагляделся на нее.
С полным бокалом Флетч прошел в кабинет, остановился у стола, всмотрелся в картину Брауна. На заднем плане, за парочкой, виднелся коттедж. Чувствовалось, что ветер вот-вот снесет его крышу. Флетчу доводилось видеть похожие картины Брауна, но эта попалась ему на глаза впервые.
Трель телефонного звонка заставила его подпрыгнуть. Виски выплеснулось из бокала на стол. Флетч поставил бокал на серебряный поднос, протер стол носовым платком, прежде чем взять трубку.
- Мистер Флетчер?
- Да.
- Хорошо, что вы приехали. Добро пожаловать в Бостон.
- Благодарю. Кто говорит?
- Рональд Хорэн. Я пытался дозвониться до вас раньше.
- Я обедал.
- В письме вы упомянули, что остановитесь в квартире Барта Коннорса. Год или два назад мы реставрировали для него одну картину.
- Я рад, что вы позвонили, мистер Хорэн.
- Я все думаю о картине Пикассо, которая вас интересует. Вы написали, что она называется «Вино, скрипка, мадемуазель»?
- Именно так. Одному Богу известно, почему Пикассо дал ей такое название.
- Откровенно говоря, я никак не возьму в толк, почему вы проделали столь долгий путь от Рима до Бостона и наняли меня как брокера…
- Есть сведения, что картина находится в этих краях. Возможно, даже в Бостоне.
- Понятно. Но мне казалось, что достаточно и письма.
- По одному или двум вопросам мне нужна личная консультация.
- Да, конечно. Всегда к вашим услугам. И для начала должен предупредить вас, что такой картины, возможно, не существует.
- Она существует.
- Я навел справки, никто о ней не знает.
- У меня есть ее фотография.
- В принципе, я не могу отрицать ее существования. Многие картины Пикассо еще не внесены в каталог. С другой стороны, за его работы очень часто выдают подделки. Вы, разумеется, знаете, что ни одному художнику не приписывали большего числа подделок.
- Да, знаю.
- Я считал себя обязанным предупредить вас. Но, если картина существует, если она подлинная, я приложу все силы, чтобы найти ее для вас и всемерно содействовать приобретению.
На портьерах отразились мигающие огни полицейских машин. Подъехали они без сирены.
- Мы сможем встретиться завтра утром, мистер Флетчер?
- Надеюсь, что да.
- Как насчет половины одиннадцатого?
- Вполне подходит, если я буду свободен.
- Хорошо. Мой адрес у вас есть.
- Да.
- Насколько я помню, мистер Коннорс живет на Бикон-стрит?
- Совершенно верно.
Флетч выглянул в окно. Три полицейские машины с включенными мигалками застыли у подъезда. Вдоль другой стороны улицы протянулась железная решетка, за которой темнел парк.
- До нас вы доберетесь без труда. Выйдя из дома, поверните направо. Дойдете до конца парка, там повернете налево, на Арлингтон-стрит. Ньюбюри-стрит - третья улица направо. Галерея находится в третьем квартале от угла.
- Спасибо. Я найду.
- Я пошлю кого-нибудь вниз, чтобы дверь вам открыли ровно в половине одиннадцатого. У нас не выставочная галерея, знаете ли.
- Разумеется. Извините, мистер Хорэн, но кто-то звонит в дверь.
- Мы уже обо всем договорились. С нетерпением жду нашей утренней встречи.
Флетч положил трубку. И тут же звякнул дверной звонок. До десяти часов оставалось еще семь минут.

Глава 3

- Меня зовут Флинн. Инспектор Флинн, - инспектор на секунду застыл на пороге кабинета, заполнив собой дверной проем.
Хорошо сшитый коричневый костюм-тройка из твида. Широченные грудь и плечи. Густые вьющиеся каштановые волосы. А между волосами и плечами крошечное ангельское личико то ли восьмилетнего ребенка, то ли карлика. Даже с шапкой волос голова казалась непропорционально маленькой, этакой пусковой кнопкой на громаде мощной машины. И глаза необычного зеленого оттенка. Такой цвет можно увидеть разве что на мокром после дождя весеннем лугу, сверкающем под прорвавшимися сквозь облака солнечными лучами.
На правой штанине темнели пятнышки засохшей крови.
- Приношу извинения за мои брюки. Мы только что с другого вызова. Убийца орудовал топором.
Голос мягкий, нежный, несоответствующий столь мощной грудной клетке.
- Вы - ирландский коп [2], - Флетч встал.
- Именно так, - подтвердил Флинн.
- Я не имел в виду ничего обидного.
- Я понимаю.
Мужчины сочли возможным обойтись без рукопожатий.
Флинн шагнул вперед, освобождая дверной проем. Из-за его спины возник еще один полицейский в штатском, моложе и ниже ростом, с блокнотом и шариковой ручкой в руках. В дешевых, но безупречно чистых костюме и рубашке. А его ботинки, несмотря на слякоть на улице, блестели, словно он начистил их, войдя в подъезд.
- Это Гроувер, - пояснил Флинн. - Начальство не доверяет мне парковку служебной машины.
Флинн занял свободное кресло. Флетч тоже сел.
Часы показывали десять двадцать шесть.
Все это время Флетч провел в кабинете. Компанию ему составил молодой патрульный, изо всех сил старавшийся не смотреть на него. По остальным комнатам квартиры бродили другие полицейские, в форме и в штатском. Возможно, и репортеры, отметил Флетч про себя. До него доносились приглушенные голоса, но слов он разобрать не мог. Через открытую дверь до кабинета долетали отсветы вспышек: фотографы работали как в гостиной, так и в спальнях.
Прибыли санитары, пронесли свернутые носилки через прихожую, держа курс на гостиную.
- Вас не затруднит закрыть дверь, Гроувер? И устраивайтесь за столом. Мы обязаны не упустить ни единого слова из того, что скажет нам этот джентльмен в сшитом в Англии костюме.
Патрульный вышел, и Гроувер закрыл дверь.
- Вам зачитали ваши права? - осведомился Флинн.
- Первый же фараон, вошедший в квартиру.
- Фараон, значит?
- Фараон, - подтвердил Флетч.
- Позвольте все-таки спросить, не желаете ли вы, чтобы допрос мы вели в присутствии вашего адвоката?
- Думаю, мне он не понадобится.
- Чем вы ее ударили?
На лице Флетча, в его глазах отразилось изумление. Он промолчал.
- Ладно, - Флинн уселся поудобнее. - Ваша фамилия Флетчер?
- Питер Флетчер.
- А кто такой Коннорс?
- Владелец этой квартиры. Я получил ее по обмену. Он сейчас в Италии.
Флинн наклонился вперед.
- Насколько я понимаю, в данный момент вы не намерены сознаться в совершении этого преступления?
- Я вообще не намерен сознаваться в совершении этого преступления.
- Почему нет?
- Потому что я его не совершал.
- Этот мужчина говорит, что не убивал, Гроувер. Вы записали?
- Сидя здесь, я думал о том, что вам скажу.
- Я в этом не сомневаюсь, - массивные руки легли на подлокотники. - Хорошо, мистер Флетчер. Так с чего вы решили начать?
Зеленые глаза уперлись в лицо Флетча.
- Сегодня днем я прибыл из Рима. Сразу приехал в эту квартиру. Переоделся и пошел обедать. Вернулся и нашел тело.
- Каков денди, а, Гроувер? Давайте посмотрим, правильно ли я вас понял, мистер Флетчер. Итак, вы прилетели в незнакомый город, вошли в полученную по обмену квартиру и в первый же вечер нашли в ней великолепную обнаженную женщину, никогда ранее не виденную вами, которую кто-то убил на ковре в гостиной. Так?
- Да.
- Что ж, не сильно мы продвинулись. Надеюсь, вы записали каждое слово, Гроувер, хотя их было и немного?
- Я рассчитывал, что краткость позволит нам всем побыстрее лечь спать.
- Он говорит, лечь спать. Перед вами, Гроувер, чело век, у которого выдался трудный день. Вы не будете возражать, если я задам вам несколько вопросов?
- Валяйте, - кивнул Флетч.
Флинн глянул на часы.
- За шестнадцать лет семейной жизни у меня выработалась привычка приезжать домой к двум часам ночи. Аккурат к этому времени жена подогревает мне ужин. Так что поговорить мы успеем, - он скосился на бокал шотландского с водой, который Гроувер передвинул на край стола. - Во-первых, я должен спросить, сколько вы выпили сегодня вечером?
- Лишь то, что убыло из этого бокала, инспектор. Унцию виски? Меньше? Неужели в Бостоне есть инспекторы?
- Только один. Я.
- Это печально.
- Я бы сказал, вы попали в самую точку. И я, да и Гроувер тоже, сожалеем о том, что во всем Бостоне только один человек достоин звания инспектора. Но мы говорили не о бостонской полиции, а о спиртном. Сколько вы выпили за обедом?
- Полбутылки вина.
- Рад, что вы ведете точный подсчет. А до обеда вы ничего не пили?
- Ничего.
- И вы хотите сказать, что ничего не пили, пока летели над Средиземным морем и бескрайним океаном? Вода, вода, кругом вода…
- Вскоре после взлета я выпил чашечку кофе. И стакан прохладительного напитка за ленчем.
- Вы путешествовали первым классом?
- Да.
- Я слышал, в первом классе спиртное дают бесплатно и без ограничений.
- Я ничего не пил ни во время полета, ни перед посадкой. Не пил ни в аэропорту Бостона, ни в квартире. Выпил вина в ресторане и полбокала виски с водой, ожидая вас.
- Гроувер, если вам не трудно, отметьте, что, по моему разумению, мистер Флетчер совершенно трезв.
- Не хотите ли выпить, инспектор? - предложил Флетч.
- О нет. Я не пью виски. Однажды выпил, студентом в Дублине, так на следующее утро у меня чуть не раскололась голова. С тех пор не притрагиваюсь к этому зелью. Дело в том, что подобные преступления чаще совершаются теми, кто как следует накачался.
- Возможно, и на этот раз, найдя убийцу, вы выясните, что он убил женщину, выпив куда больше, чем я.
- Вы женаты, мистер Флетчер?
- Я обручен.
- И намерены жениться?
- Совершенно верно.
- И кто же та дама, счастье которой поставлено сейчас под угрозу?
- Энди.
- Позвольте мне догадаться самому. Записывайте, Гроувер. Эндрю.

1 Следующая страница


Сознавайтесь, Флетч! 2

- Анджела. Анджела ди Грасси. Она в Италии.
- И она в Италии, Гроувер. Все в Италии, кроме того, кто только что прилетел оттуда. Она не прилетела лишь потому, что не любит бостонскую погоду?
- Нет, ее задержали неустроенные семейные дела.
- Что же это за дела?
- Вчера я присутствовал на похоронах ее отца, инспектор.
- Ага. Не самое удобное время, чтобы покинуть свою суженую.
- Она должна присоединиться ко мне через пару-тройку дней.
- Ясно. И чем вы зарабатываете на жизнь?
- Я занимаюсь изящными искусствами.
- То есть вы искусствовед?
- Не нравятся мне такие слова, как искусствовед. Я занимаюсь изящными искусствами.
- Должно быть, вы сколотили на этом состояние, мистер Флетчер. Авиабилет первого класса, роскошная квартира, дорогая одежда…
- У меня есть собственные деньги.
- Понятно. Имея деньги, можно выбрать карьеру, о которой без оных и не подумалось бы. Между прочим, что за картина висит над столом? С того места, где вы сидите, наверное, не видно.
- Ее нарисовал Форд Мэдокс Браун.
- Мне она очень нравится.
- Англия, девятнадцатый век.
- Ну, я, конечно, не из Англии девятнадцатого века. Но проникновения в человеческую душу у него не отнимешь. Когда вы обратили на нее внимание? Я имею в виду картину.
- Когда звонил в полицию.
- Вы хотите сказать, что смотрели на картину, сообщая в полицию об убийстве?
- Полагаю, что да.
- Действительно, вы ни секунды не можете прожить без искусства. Как я понимаю, чтобы сообщить об убийстве, вы позвонили по контактному телефону полиции, а не воспользовались линией экстренного вызова.
- Да.
- А почему?
- Почему бы и нет? Необходимости в спешке не было. Девушка уже умерла. Мне не хотелось занимать линию экстренного вызова. Она могла понадобиться тем, кому требовалось незамедлительное вмешательство полиции. Остановить начавшуюся драку, доставить кого-то в больницу.
- Мистер Флетчер, люди, сильно заикающиеся и произносящие не более двух слов в минуту, набирают номер экстренного вызова, чтобы сообщить, что кошка залезла на дерево. Вы нашли контактный телефон в справочнике?
- Мне дала его телефонистка.
- Понятно. Вы никогда не служили в полиции?
- Нет.
- А у меня возникла такая мысль. Очень легко вы воспринимаете покойников в гостиной. И ответы ваши больно уж связные. Побывав на месте убийства, обычно только полисмен думает о том, что пора бы и лечь спать. Так о чем это я?
- Понятия не имею. Наверное, рассуждаете о девятнадцатом веке.
- Нет, мистер Флетчер. Я рассуждаю не об Англии девятнадцатого века, но о сегодняшнем Бостоне. Особенно меня интересует, что вы тут делаете?
- Я хочу написать биографию Эдгара Артура Тарпа-младшего. Этот художник родился и вырос в Бостоне, инспектор.
- Я знаю.
- Здесь хранится архив семьи Тарп. В Бостонском музее выставлено много его работ.
- Раньше вы бывали в Бостоне?
- Нет.
- Знаете здесь кого-нибудь?
- Пожалуй, что нет.
- Давайте вновь вернемся к вашему прибытию в Бостон. Такая занимательная история. На этот раз я попрошу вас сказать, где и приблизительно во сколько вы были. Вновь напоминаю, Гроувер все записывает, и потом вы не сможете его поправить, хотя я всегда это делаю. Итак, когда ваш самолет приземлился в Бостоне?
- В три сорок я уже стоял в здании аэропорта, ожидая багаж. Я перевел стрелки своих часов на местное время.
- Какая авиакомпания? Какой рейс?
- «Транс Уорлд». Номера рейса я не помню. Я прошел таможенный досмотр, сел в такси и приехал сюда. Примерно в половине шестого.
- Насчет таможни я понимаю, но от аэропорта ехать сюда десять минут.
- Вы меня спрашиваете? Я-то думал, что регулирование транспортного потока тоже входит в обязанности полиции.
Представитель бостонской полиции кивнул.
- Ну да, пять часов. Где вы застряли?
- В каком-то идиотском тоннеле, где капает с крыши, а под потолком вращаются скрипящие вентиляторы.
- А, Коллэхен. Я сам оказался в той же пробке. Но в пять часов пробка обычно возникает в северном направлении, а не в южном.
- Я побрился, принял душ, переоделся. Вышел из квартиры в половине седьмого или чуть позже. До ресторана доехал на такси.
- Какого ресторана?
- Он называется «Кафе Будапешт».
- Как интересно. Первый вечер в городе, а вы отправляетесь едва ли не в лучший ресторан.
- Мужчина, сидевший рядом со мной в самолете, порекомендовал мне пообедать там.
- Вы не запомнили его фамилии?
- Он не назвался. Мы практически не разговаривали. Только за ленчем. Кажется, он инженер. А живет на Уэсли-Хиллз.
- Уэллесли-Хиллз, - поправил его Флинн. - Вы заказывали вишневый суп?
- В «Будапеште»? Да.
- Я слышал, это объеденье, для тех, кто может себе позволить столь дорогое блюдо.
- Домой я решил пойти пешком. На такси я добрался до ресторана очень быстро. Из ресторана я вышел в самом начале девятого, а домой попал практически в половине десятого. Потому что заблудился.
- Где? Где вы заблудились?
Флетч оглядел кабинет, прежде чем ответить.
- Если б я знал, наверное, этого бы не случилось.
- Отвечайте, пожалуйста, на вопрос. Расскажите, куда вы пошли.
- О Господи. Ну хорошо. Рекламный щит «Ситко». Огромный, великолепный рекламный щит. Выдающееся произведение искусства.
- Далее все понятно. Вы повернули налево, а не направо. И пошли на запад вместо востока. Попали на Кенмор-сквэа. Что потом?
- Я спросил девушку, где Бикон-стрит, и оказалось, что она совсем рядом. По ней я и дошел до дома № 152. Шагал я довольно долго.
- Да. Прогулка неблизкая: Особенно после венгерского обеда. Итак, вы вошли в квартиру, заглянули в гостиную. С чего вас потянуло в гостиную?
- Чтобы потушить свет.
- Значит, впервые оказавшись в квартире, вы заглянули в гостиную и зажгли свет?
- Конечно. Я обошел всю квартиру. Только не помню, зажигал я в гостиной свет или нет.
- Скорее всего, зажигали. Щелкнуть выключателем - что может быть естественней. А как вы оказались в Риме?
- Я там живу. Вернее, у меня вилла в Канья, на итальянской Ривьере.
- Так почему вы не улетели из Генуи или Кана?
- Все равно я был в Риме.
- Почему?
- У Энди там квартира.
- Ну, конечно, Энди. Вы живете с Энди?
- Да.
- Давно?
- Пару месяцев.
- А с Бартоломео Коннорсом, эсквайром, вы встретились в Риме?
- С кем? О нет. Коннорса я не знаю.
- Вы же сказали, что это его квартира.
- Его.
- Как же вы оказались здесь, не зная мистера Коннорса?
- «Обмен домов». Международная организация. Со штаб-квартирой в Лондоне. Коннорс на три месяца получил мою виллу в Канья. Я - его квартиру в Бостоне. Мы оба экономим на этом деньги.
- Вы никогда не встречались?
- Даже не переписывались. Все, включая передачу ключей, обеспечивал Лондон.
- Да, отстал я от быстро меняющегося мира. Этого не записывайте, Гроувер. Итак, мистер Флетчер, вы никоим образом не знаете ни Бартоломео Коннорса, ни Рут Фрайер?
- Кто это?
- Слыша ваш ответ, у меня возникло ощущение, что я говорю сам с собой. Мистер Флетчер, Рут Фрайер - та молодая дама, которую только что вынесли из вашей гостиной.
- О.
- Он говорит «о», Гроувер.
- Инспектор, я абсолютно уверен, что никогда ранее не видел этой молодой дамы.
- Сочтем ваш рассказ за слово Иоанна, я имею в виду святого Иоанна, Гроувер… Когда вы увидели тело, у вас не возникла мысль, где одежда этой особы? Или вы привыкли к голым женщинам на Ривьере и подумали, что это их обычный наряд и в Бостоне?
- Нет, - покачал головой Флетчер. - Я не задумался над тем, где может быть ее одежда.
- Вместо этого вы пришли сюда, чтобы полюбоваться картиной.
- Инспектор, вы, надеюсь, понимаете, что в тот момент мне было не до ее одежды. Я остолбенел, увидев ее. Не знал, откуда взялась в моей гостиной эта девушка. И меня менее всего волновало, где ее одежда.
- Ее одежда в вашей спальне, мистер Флетчер. В том числе, и порванный лиф.
Флетчер пробежался взглядом по полкам с книгами.
- Кажется, я впервые слышу слово «лиф». Разумеется, оно встречалось мне в книгах, английских романах девятнадцатого века.
- Хотели бы вы услышать мою версию того, что произошло здесь сегодня вечером?
- Нет.
- И все-таки, давайте послушаем. Я все еще успеваю домой до двух часов. Вы прибыли в аэропорт, оставив свою ненаглядную в Риме. До того вы прожили с ней два месяца, в ее квартире, причем последние дни выдались очень печальными. На похоронах не радуются.
- Тем более, похоронах будущего тестя, - ввернул Флетч.
- И вы покинули свою единственную с божественной прыткостью, мистер Флетчер. Каково словосочетание, Гроувер? Вы все записали?
- Да, инспектор.
- Не меняя порядка слов?
- Нет, инспектор.
- Вы приехали и вошли в эту огромную, прекрасно обставленную квартиру. И ощущение свободы слилось в вас с чувством одиночества, потенциально опасная комбинация, если речь о богатом, не жалующемся на здоровье молодом человеке. Вы побрились, приняли душ, переоделись, полный сил и энергии. Пока моя версия не расходится с вашей, не так ли?
- Просто не понимаю, как они вообще могут разойтись.
- Вы выходите в мелкий, моросящий дождь. Возможно, принимаете самое простое решение и заглядываете в первый попавшийся бар для одиночек. Там прилагаете все силы, чтобы очаровать самую привлекательную девушку, которая, из-за дождя, уже успела пропустить пару стопочек джина. Кстати, Гроувер, нам нужно узнать, что у этой девушки в желудке. Вы заманиваете ее в квартиру, потом в спальню, она сопротивляется, по какой-то известной лишь ей причине. То ли обещала маме вернуться пораньше, то ли забыла принять противозачаточные таблетки, да мало ли почему в наши дни молодые дамы могут передумать. Вы же в спальне срываете с нее одежду. Испуганная, она выбегает в прихожую, мчится в гостиную. Вы догоняете ее. Она продолжает сопротивляться. Возможно, начинает кричать, а вы не знаете, толстые ли здесь стены. Квартира-то для вас новая. Вы только что из Рима, где оставили свою невесту. Классический случай, двое взрослых в комнате, причем их желания не совпадают. В раздражении, из злости, от страха, в ярости, вы что-то хватаете и бьете ее по голове. Чтобы утихомирить ее… или заставить замолчать. Но, к вашему изумлению, она падает у ваших ног и затихает навсегда.
Флинн потер один из своих зеленых глаз ладонью огромной руки.
- Ну, мистер Флетчер, разве я не изрек очевидную истину?
- Инспектор? Неужели вы думаете, что все так и было?
- Нет, не думаю.
Теперь его глаза скрылись под ладонями обеих рук.
- Сейчас, по крайней мере, нет, - продолжил Флинн. - Будь вы выпивши, да, я бы в это поверил. Или не обладали столь привлекательной внешностью. Зачем еще эти девчушки болтаются в барах, если не для того, чтобы встретить такого вот Питера Флетчера. Я бы поверил в мою версию, будь вы менее уверены в себе. Мне представляется, что гораздо проще избавиться от тела сопротивлявшейся женщины, чем подвергнуть себя полицейскому допросу. Впрочем, возможно, тут я и ошибаюсь, у всех свои странности. И если бы не звонок по контактному телефону полиции, я бы мог поверить, что вы находились в состоянии аффекта, не отдавали отчета своим действиям. Нет, в это я тоже не верю.
- То есть вы не собираетесь арестовать его, инспектор? - подал голос Гроувер.
- Нет, Гроувер, - Флинн встал. - Моя интуиция возражает.
- Сэр!
- Я уверен, что вы правы, Гроувер, но помните, пожалуйста, о том, что мне не довелось получить столь блестящую подготовку, характерную для полицейских Бостона. Не сомневаюсь, что любой из ваших не менее опытных коллег в мгновение ока упек бы мистера Флетчера за решетку. Но в аналогичных случаях, Гроувер, решающую роль играет именно неопытность.
- Инспектор Флинн…
- Тихо. Тихо. Если этот мужчина виновен, а вероятность этого по-прежнему велика, мы найдем новые свидетельства его вины. Если б я сам не видел чемоданы в прихожей, то подумал бы, что все его россказни - ложь. Я подозреваю, что так оно и есть. Я впервые вижу человека, пишущего об изящных искусствах, и не убежден, что среди ему подобных преобладают лжецы и убийцы.
- Полагаю, вы собираетесь запретить мне покидать город, - предположил Флетч.
- Отнюдь. Наоборот, мистер Флетчер, если вы покинете город, ситуация станет еще более интересной.
- Я пошлю вам почтовую открытку.
Флинн посмотрел на часы.
- Что ж, если Гроувер отвезет меня домой, я как раз успею выпить чашку настоя ромашки с моей Элзбет и детками.
- Отвезу, инспектор, - Гроувер открыл дверь в опустевшую прихожую. - Я хочу поговорить с вами.
- Разумеется, хотите, Гроувер. Я в этом не сомневаюсь.

Глава 4

Утром Флетч позвонил в Рим. Обычно требовалось немалое время, чтобы соединиться с другим берегом Атлантического океана, да и на поиски Анджелы ди Грасси всегда уходили драгоценные минуты, но на этот раз, к его полному изумлению, Рим дали мгновенно, а Анджела взяла трубку после первого звонка.
- Энди? Добрый день.
- Флетч? Ты в Америке?
- Прибыл благополучно. Думаю, теперь и ты сможешь долететь до Бостона целой и невредимой.
- О, я с удовольствием.
- Я застал тебя за ленчем?
- Да.
- Что ты ешь?
- Холодную спаржу под майонезом. И клубнику. Ты позавтракал?
- Нет. Я еще не вставал с постели.
- Это хорошо. Какая у тебя кровать?
- Великовата для одного.
- Других, по-моему, просто нет.
- Наверное, ты права. Кровать всю ночь мешала мне спать, нашептывая: «Энди! Энди! Где ты? Нам тебя не хватает…»
- Моя кровать шептала мне то же самое. Какая у вас погода?
- Не знаю. Из-за тумана ничего не видно. А как идет сражение?
- Без особых успехов. Весь день я провела с адвокатами и комиссарами каких-то ведомств. Но не выяснила ничего определенного. Все чиновники говорят нам, что он мертв, мы должны считать его умершим, свыкнуться с этим и продолжать жить. Поэтому, собственно, мы и организовали похороны. Но адвокаты настаивают, что все должно оставаться в подвешенном состоянии, пока мы не получим исчерпывающей информации. Помнишь мистера Роселли? Он присутствовал на папиных похоронах в понедельник. Папин адвокат. Скорбел больше всех. Все время сморкался в носовой платок и вытирал слезы. А днем позже, вчера, он вскидывает руки вверх и говорит, что они ничего не могут сделать, пока не будут знать наверняка, что папа умер.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- И что ты собираешься делать?
- Попытаюсь переломить их. Все мне очень сочувствуют.
- Но не ударяют пальцем о палец.
- Я слышала, что адвокаты все такие. Выдаивают наследство, как корову, забирают львиную долю на гонорары, а ошметки оставляют родственникам.
- Иногда случается и такое.
- И Сильвия, моя дорогая мачеха Сильвия, как всегда, в своем амплуа. Каждые десять минут она объявляет себя графиней ди Грасси. Должно быть, в Риме уже каждый швейцар знает, что она - графиня ди Грасси. А я вроде бы беспризорница.
- Почему бы тебе не бросить эту тягомотину и не прилететь сюда?
- В этом все дело, Флетч. Каждый считает своим долгом сказать нам, приспосабливайтесь и живите, как будто ничего не случилось. Но мы не можем жить, не получая денег из наследства отца. А на него наложен арест.
- Не понимаю, почему тебя это тревожит. Мы с тобой поженимся, и ты будешь спокойно дожидаться, пока адвокаты уладят все наследственные споры. Забудь обо всем и приезжай.
- Не могу, Флетч, плевать я хотела, сколько будут улаживаться все эти дела. Не нужны мне сейчас ни этот старый дом, ни деньги отца. Но я хочу, чтобы огласили завещание. Хочу знать, кому отходит основная часть наследства - третьей жене моего отца или его единственной дочери. Мне это важно.
- Почему?
- Если все отходит Сильвии, прекрасно. Отец вправе принять такое решение. Оспаривать его я не буду. Если я потеряю фамильный дом, уйду, не оглядываясь. И ни когда больше не подумаю, что несу ответственность за стариков-слуг. Ты же знаешь, Флетч, Риа и Пеп воспитывали меня с самого детства. Если же большую часть состояния получу я, мне и заботиться о них. А сейчас я ничего не могу для них сделать. Даже ответить на вопросы, которые читаю в их взглядах. И пока отвечаю за них. А Сильвия может брать свой драгоценный титул и катиться с ним к чертовой матери.
- Энди, Энди, это же одни эмоции.
- Да, эмоции. Мне все равно, будет исполнена воля отца или нет. Но я хочу знать, что написано в завещании.
- Я удивлен, что ты не можешь узнать у Роселли содержание завещания.
- Роселли! Маленькой он качал меня на колене. А теперь не говорит ни слова!
- Может, тебе снова покачаться на его колене?
- И Сильвия ни на шаг не отпускает меня. Или говорит каждому встречному, что она - графиня ди Грасси, или пытается выяснить, что я намерена делать. И поминутно повторяет: «Куда уехал Флетчер? Почему туда? Чем он занимается в Бостоне?»
- Ты ей сказала?
- Сказала, что ты полетел в Бостон по личному делу. Касающемуся только тебя.
- Послушай, Энди. Не забывай, почему я в Бостоне.
- Лучше бы тебе поскорее найти их, Флетч. Дело принимает серьезный оборот. Если Сильвия унаследует состояние отца, едва ли она позаботится о слугах. Какие у тебя успехи?
- Хорэн, владелец галереи, звонил вчера вечером. Практически сразу после моего приезда.
- Что он сказал?
- Он никогда не слышал о такой картине. Сегодня утром я с ним встречусь.
- Он никогда не слышал об этой картине Пикассо?
- Так он сказал.
- И что ты думаешь?
- Не знаю. По голосу не чувствовалось, что он лжет.
- Это ужасно, Флетч. Но все-таки тебе легче, чем мне, Флетч. Не нужно общаться с Сильвией, графиней ди Грасси.
- Послушай, Энди, я хочу попросить тебя об одной услуге.
- Все, что хочешь, душа моя.
- Не смогла бы ты съездить в Канья?
- Сейчас?
- На вилле поселился этот Барт Коннорс. Один из нас должен взглянуть на него.
- А почему? Тебе не понравилась квартира?
- Да нет, квартира хорошая. Но некоторые события разбудили мое любопытство.
- И я должна ехать в Канья только потому, что проснулось твое любопытство?
- Я ради твоего любопытства прилетел в Бостон.
- Флетч, если я уеду из Рима, оставлю Роселли и других старых обезьян на съеденье Сильвии…
- Уверяю тебя, ничего не случится. Я не просто так интересуюсь Коннорсом, Энди. Надо узнать, что он за человек.
- Правда, Флетч?
- Возьми, «порше», поезжай на поезде, доберись до Генуи самолетом и там возьми машину напрокат. Подумай, что для тебя легче всего. Тебе хватит дня, максимум, двух.
- Неужели ты действительно думаешь, что я смогу обернуться так быстро?
- Пожалуй, нет. Но мне нужно знать, кто такой Коннорс.
- Наверное, тебя больше заботит твоя драгоценная вилла.
- Ты поедешь?
- Конечно. Разве я могу отказать тебе?
- А я уж подумал, что услышу от тебя - нет.
- У меня и в мыслях такого не было. Я оставлю наследство моего отца этим волкам-адвокатам и лисице Сильвии и полечу посмотреть, всем ли доволен твой жилец.
- Я ценю твое самопожертвование.
- Могу я сделать что-нибудь еще, о босс?
- Да. Взглянув на Коннорса, прилетай в Бостон. Тебе никогда не приходилось предаваться любовным утехам в тумане?
- Флетчер, я же должна утрясти все дела.
- Забудь об этом. Наследство не стоит ломаного гроша. Мы сами сможем позаботиться о Рие и Пепе.
На другой стороне провода воцарилась тишина.
- Энди?
- Постараюсь прилететь как можно быстрей, Флетч. До скорого.

Глава 5

На другом берегу Чарльз-ривер в тумане тускло светилась реклама «Кэмбридж Электрик». Машины по обоим берегам ехали с включенными подфарниками или ближним светом.
Побрившись и приняв холодный душ, Флетч сто раз отжался на ковре в спальне. Голым вышел в прихожую.
Вчерашним вечером из этой вот спальни выбежала девушка. В квартиру она пришла ради забавы, но внезапно что-то произошло, ситуация круто изменилась. Она бросилась бежать. Почему она бегала по квартире в чем мать родила?
А может, бегать, притворяться испуганной входило в правила ее игры?
В гостиной Флетч сел на стул у кабинетного рояля, уставился в ту точку, где лежала ее голова. Сумрачный утренний свет, тени меж диваном и кофейным столиком не могли приглушить шока, испытанного в ту секунду, когда он увидел ее, с гладкой загорелой кожей, женственную, еще недавно полную энергии, а теперь покойницу.
Рут Фрайер. Мисс Фрайер. Двадцати трех лет. Выросшую в хорошей семье, окруженную заботой любящих родителей. Ее любили юноши, мужчины. Она любила их, свою свободу. Она верила людям. К ней всегда относились с нежностью. До прошлой ночи.
В прошлую ночь ее убили.
Флетч прошел через столовую на кухню, зажег свет.
Молока или сливок в холодильнике не оказалось, но он нашел пять яиц и масло. Не оставалось ничего другого, как делать омлет на воде. Банку растворимого кофе он выудил из буфета.
Флетч перемешивал в сковородке яйца с водой, когда хлопнула дверь лифта. Затем в замке повернулся ключ.
Распахнулась входная дверь.
На пороге стояла женщина с пластиковым пакетом в руке. С большими, широко посаженными глазами, выступающими скулами, тонкими губами. Пальто расстегнуто. Голова повязана красно-сине-черным шарфом. Лет сорока пяти.
- Доброе утро, - поздоровался Флетч.
- Я - миссис Сэйер. Убираюсь здесь по средам и субботам.
- Постараюсь запомнить.
- Ничего страшного, - ее улыбка более относилась к смущению Флетча, чем к его наготе. - По своей квартире я тоже хожу голой.
- Вы пришли очень рано.
- Не нужно извинений. Я не покупаю этих журналов, но не так стара, чтобы не получить удовольствия, видя обнаженного мужчину. Особенно, если он - не негр.
Флетч вытащил из сковородки вилку.
Когда он повернулся, женщина стояла перед ним, пытаясь поймать его взгляд.
- Прежде чем я начну убираться, ответьте мне на один вопрос.
Флетч приготовился слушать.
- Вы убили ту девушку вчера вечером?
- Нет.
- Вам приходилось когда-нибудь убивать?
- Да.
- Когда?
- На войне.
- Все ясно, - она поставила пластиковый пакет на стол. - Ваша яичница сейчас сгорит.
- Как вы узнали об этом?
- Из утреннего выпуска «Стар». Мистер Коннорс сказал, что ожидает некоего мистера Флетчера.
- Газета при вас?
- Нет, оставила ее в вагоне подземки, - она сняла пальто, тоже положила на стол. - Эй, дайте-ка мне сковородку.
Флетч глянул вниз.
- О, значит, старая Энн Сэйер еще способна на такое. Ну, ну, не ожидала, молодой человек. Теперь будет что вспомнить.
- Коннорс тоже любил женщин?
- Еще бы. Особенно, после того, как от него ушла жена. Кого здесь только не было.
- Пойду оденусь, - пробормотал Флетч.
- Ваша яичница готова. Судя по вашему загару, вы обычно обходитесь без одежды.
Флетч шагнул к двери.
- Ваша яичница остынет.
- Я замерз.
- Ну, хорошо.

Глава 6

Омлет остыл. Кроме того, он перелил воды.
Миссис Сэйер накрыла ему в столовой.
К телефону он подходить не стал, решив, что звонят Коннорсу. Но миссис Сэйер всунулась в дверь.
- Это вас. Некий мистер Флинн.
С чашечкой кофе в руках Флетч прошел в кабинет. Захватил он с собой и ключ от номера отеля.
- Доброе утро, инспектор.
- Кто бы это мог быть?
- Флетчер. Вы позвонили мне.
- О да. Мистер Флетчер. Я забыл, кому звонил.
- Инспектор, рад сообщить вам, что сегодня утром я выдержал проверку на детекторе лжи.
- Неужели?
- Проводила ее миссис Сэйер, которая убирается здесь дважды в неделю.
- В чем же заключалась проверка?
- Она спросила, убил ли я ту девушку.
- И, смею предположить, вы сказали ей, что не убивали?
- Она осталась в квартире и принялась за уборку.
- Надо отметить, я удивился, когда трубку сняла женщина, - признался Флинн. - И подумал: «А что она там делает? Не следует ли предостеречь ее?»
- Кстати, инспектор, ваши люди не обнаружили среди вещей девушки ключа от номера отеля?
- Только водительское удостоверение, выданное во Флориде. В ее левой туфельке.
- Но не ключ? Миссис Сэйер пришла с ключом.
- У уборщицы должен быть ключ. У подружки - нет. Но я понял, к чему вы клоните, мистер Флетчер. Ключи от квартиры могли быть и у других людей.
- Этим утром миссис Сэйер нашла ключ. В прихожей, у самой стенки.
- Ключ от вашей квартиры?
- Нет. От номера отеля.
- Как интересно.
Флетч глянул на бирку.
- На бирке написано: «Логэн-Хилтон 223». Как ваши люди могли не заметить его?
- Действительно, как? Возможно, его там просто не было. Не обнаружили они и предсмертной записки.
- Чего?
- Разве не эту версию разрабатываете вы сегодня утром, мистер Флетчер? Девушка открыла дверь собственным ключом, разделась в вашей спальне, вышла в гостиную и ударила себя по голове.
- Я еще не успел приступить к какой-либо версии, инспектор.
- Я это знаю. Вы просто стараетесь хоть чем-то помочь. Но даже в свою защиту вы придумываете что-то неудобоваримое. Впервые встречаю человека, столь безразличного к убийству, которое он, возможно, совершил.
- Что написано в водительском удостоверении?
- Рут Фрайер жила в Майами, штат Флорида.
- И все? Более вы ничего не узнали?
- Стараемся, мистер Флетчер, стараемся. Может, сегодня выскочит что-нибудь интересное.
- Я сохраню для вас этот ключ.
- Мы уже наткнулись на одну любопытную деталь. Я позвонил в таможенный контроль. Вы прибыли вчера в половине четвертого. Рейсом Рим - Бостон номер 529, авиакомпании «Транс Уорлд Эйрлайнс».
- И что тут любопытного?
- Вас зовут не Питер Флетчер. В вашем паспорте написано Ирвин Морис Флетчер.
Флетч промолчал.
- Почему человек лжет в такой малости? - задал Флинн риторический вопрос.
- Поступили бы вы иначе, инспектор, если б вам дали имена Ирвин и Морис?
- Естественно, - ответствовал Флинн. - Меня назвали Фрэнсис Ксавьер.

Глава 7

Флетч замешкался, прежде чем на углу Арлингтон-стрит повернуть налево.
Шагая по вымощенному брусчаткой тротуару, он поднял воротник пальто. В окнах контор по его правую руку горел свет. После долгих жарких месяцев октябрьский воздух приятно холодил лицо.

Предыдущая страница 3 Следующая страница


Сознавайтесь, Флетч! 4

Отель «Риц-Карлтон» он заприметил за полтора квартала, прошел через вращающуюся дверь, пересек вести бюль и в киоске купил карту Бостона и «Морнинг стар».
Повернувшись спиной к киоску, увидел, что есть другой выход, направился к нему и оказался на Ньюбюри-стрит.
На ходу пролистал газету. Сообщение об убийстве попало на пятую страницу. Заметка занимала три абзаца. Без фотографии. Он упоминался во втором абзаце, как «Питер Флетчер». Там же говорилось о допросе. В третьем абзаце указывалось, со ссылкой на полицию, что в квартире кроме него и убитой девушки никого не было.
Приведенные факты не оставляли сомнений в его виновности. И бостонская пресса не проявила никакого интереса к этой истории.
Флетча это не удивило. Исход однозначный - обвинительный приговор и наказание Питера Флетчера. Никаких загадок. Все просто, как апельсин. Читателя этим не заинтересуешь.
Объявления занимали предпоследнюю страницу. На последней хозяйничали комиксы. Флетч оторвал колонку «Гаражи в аренду» и бросил газету в урну. Оторванную полоску и карту убрал во внутренний карман пальто.
Галерея Хорэна располагалась в следующем квартале. Без всякой вывески. Старый городской дом, деревянные ворота гаража слева от крепкой на вид двери с кнопкой звонка. Справа - два забранных решетками окна. Такие же решетки на окнах второго, третьего и четвертого этажа. Не дом, а крепость.
На медной табличке под звонком значился лишь номер дома, без указания фамилии владельца.
Дверь отворилась, как только Флетч нажал на кнопку звонка.
Флетча встретил мужчина лет шестидесяти в темно-синем фартуке от груди до колен. Из-под него виднелись белая рубашка с черным галстуком, черные брюки, начищенные черные же туфли. Дворецкий, оторвавшийся от чистки столового серебра?
- Флетчер, - представился Флетч.
Справа от прихожей, в когда-то семейной гостиной, всю обстановку составляли предметы искусства. Проходя мимо двери, Флетч увидел картину Россетти на мольберте, Руссо - на дальней стене. На пьедестале стояла танцовщица Дега. [3]
Поднимаясь по ступеням, Флетч обратил внимание, что дом снабжен системой кондиционирования. Через каждые пять метров на стенах висели термометры с абсолютно идентичными показаниями. В воздухе не чувствовалось ни малейшего запаха, указывающего на существование человека. Немногие из крупнейших музеев мира могли позволить себе такие дорогостоящие системы.
Мужчина, встретивший Флетча, молча препроводил его в комнату на втором этаже и закрыл за ним дверь.
Прямо перед дверью на мольберте стояла картина Коро. [4]
Хорэн поднялся из-за стола, сработанного во Франции не одно столетие назад, чуть кивнул, в Европе это называлось «американский поклон», и по мягкому персидскому ковру пошел навстречу, протягивая руку.
- Вы моложе, чем я ожидал.
Влажное от мороси пальто Флетча он повесил в стенной шкаф.
На столике между двумя маленькими удобными диванчиками стояли кофейник, чашечки, сахарница, кувшинчики с молоком и сливками.
- Сахар, молоко, сливки, мистер Флетчер.
- Только кофе, пожалуйста.
- Сегодня утром я с удовольствием прочитал вашу монографию об Эдгаре Артуре Тарпе-младшем. Мне следовало познакомиться с ней раньше, но, к сожалению, не знал о ее существовании.
- К встрече клиента вы готовитесь основательно.
- Скажите, пожалуйста, первоначально вы писали ее как докторскую диссертацию? В тексте не указано, в каком университете вам присвоена эта степень.
- Я писал ее для себя.
- Но напечатали недавно? Глядя на вас, можно сказать, что вы получили диплом несколько лет назад. Или вы относитесь к тем людям, которые не стареют, мистер Флетчер?
Хорэн Флетчу понравился. Лет пятидесяти с небольшим, со стройной фигурой, крепкими, широкими плечами. Правильные черты лица, отсутствие морщин, благодаря массажу и косметическим средствам. Волосы, зачесанные назад, тронуты на висках сединой. Киногерой, достойный того, чтобы танцевать на экране с Одри Хепберн.
- Разумеется, - продолжал он, не получив ответа Флетча, - я еще не начал восторгаться американскими художниками. Кассетт, Сарджент, к ним претензий нет, а вот у Уинслоу Хомера, Ремингтона, Тарпа все до неприличия здоровое, крепкое, массивное. [5]
- В том же грехе можно обвинить Микеланджело и Рубенса.
- Я имею в виду конкретику. Для большинства американских художников важен сам момент, движение, выхваченное глазом. Ни до, ни после, только теперь. Это не вдохновляет, - Хорэн пригубил кофе. - Но я оставлю свои рассуждения до лекции в Гарварде, которая начинается у меня в двенадцать часов. Вы насчет Пикассо?
- Да, - подтвердил Флетч.
Ему не только предложили сесть, но и дали понять, кто профессор, а кто - студент.
- Что можно добавить к уже сказанному? - вопросил Хорэн. - Возможно, она не существует. А может, существует. Если существует, то где? Можно ли установить ее подлинность? Поверите ли вы мне или нет, но теперь, после смерти старика, установить подлинность той или иной его картины стало проще. Он-то называл своими все картины, которые ему нравились, хотя и не рисовал их, и отказывался от тех, что рисовал, если они его не впечатляли. Далее, встанет вопрос, захочет ли нынешний владелец продать картину и за сколько. Вполне возможно, мистер Флетчер, что ваш столь дальний вояж закончится безрезультатно.
Флетч промолчал.
- Или вы действительно прилетели в Бостон, чтобы продолжить изучение творчества Тарпа?
- Откровенно говоря, да. Я хочу написать его биографию.
Хорэн наморщил лоб.
- Ну, если я смогу чем-нибудь помочь… Рекомендательное письмо в Фонд семьи Тарп…
- Не откажусь.
- А эту картину Пикассо вы желаете приобрести для личной коллекции?
- Да.
- Вы никого не представляете?
- Нет.
- Тогда я должен поинтересоваться вашей креди тоспособностью, мистер Флетчер. Понимаете, с другими моими клиентами я работаю много лет. И одной монографии, отпечатанной на средства автора…
- Я понимаю. Банк «Барклоу» в Нассау удостоверит мою кредитоспособность.
- На Багамских островах? Иной раз это очень удобно.
- Полностью с вами согласен.
- Очень хорошо, сэр. Вы упоминали, что у вас есть фотография этой картины.
Флетч достал конверт из внутреннего кармана пиджака. Положил фотографию на стол.
- Фотография сделана со слайда, - пояснил он.
- Как я и подумал, - Хорэн взял фотографию. Кубизм. Брак [6] ее не писал, это ясно. Но принадлежит ли она кисти Пикассо?
Флетч встал.
- Вы наведете для меня справки?
- Сделаю все, что в моих силах.
- Сколько, по-вашему, пройдет времени, прежде чем появятся первые результаты?
- Я сяду на телефон сегодня же. Возможно, все выяснится через двадцать минут, не исключено - через двадцать дней.
На маленьком столике у стенного шкафа лежал свежий номер «Нью-Йорк таймс». В Галерее Хорэна еще не знали о вечерних приключениях Флетча. Он глянул на первую страницу.
- Я не читаю бостонских газет, - походя заметил Хорэн.
- Даже не заглядываете в колонку светской хроники?
Хорэн подал ему пальто.
- Я думаю, что все, что заслуживает моего внимания, обязательно появится в «Нью-Йорк таймс».
Хорэн открыл дверь. Дворецкий, все в том же фартуке, ждал на лестничной площадке, чтобы проводить Флетча до дверей.
- Вы, несомненно, правы, - поддакнул Флетч.

Глава 8

Перейдя на другую сторону улицы, Флетч взглянул на дом Хорэна. На крыше, по обоим торцам, на стыках с соседними домами, щерилась остриями высокая изгородь. Она перехлестывала через свес крыши до середины верхнего этажа. Как уже говорилось, все окна закрывались решетками.
Рональд Хорэн оберегал себя от незваных гостей.
Следуя карте, Флетч добрался до Бойлстон-стрит, а по ней попал на Копли-Сквэа.
Там, в «Стэйт стрит бэнк энд траст компани», после долгих задержек и бесконечных разговоров со всеми, за исключением младшего кассира, бессчетное число раз показав паспорт и не единожды услышав, что «все делается для вашего же блага, сэр», Флетч получил двадцать пять тысяч долларов наличными, которые заказывал накануне. Деньги ему выдали в банкнотах по пятьдесят и сто долларов.
Он пожаловался, что получить деньги из банка гораздо сложнее, чем положить их туда. Даже если они твои собственные.
- В этом предназначение банков, сэр, - пояснили ему.
Он, разумеется, согласился.
Потом Флетч перекусил сандвичем с тунцом и «кока-колой».
На такси объехал пять магазинов, где продавались подержанные автомобили, в Бостоне, Бруклине, Арлингтоне, Сомервилле и Кэмбридже, прежде чем нашел нужный ему автофургон. «Шевроле» выпуска прошлого года, голубой, с восьмицилиндровым двигателем, печкой и кондиционером. Покупку Флетч оплатил наличными и попросил заменить на новые все четыре колеса. Владелец магазина посоветовал ему сразу же оформить необходимую страховку автофургона в конторе на другой стороне улицы. Контора принадлежала сестре его жены. За страховку пришлось уплатить чуть ли не больше, чем за сам фургон.
Сверив карту с адресами гаражей на газетной вырезке, Флетч попросил таксиста отвезти его в Бостонский подземный гараж, располагавшийся неподалеку от его дома. Но, попав туда, сразу понял, что это заведение ему не подходит: машины стояли, разделенные сетчатыми перегородками. Ему же требовался отдельный бокс.
Пешком он добрался до гаража на Речной улице, так же поблизости от Бикон-стрит. Разбудил домоправительницу, уполномоченную владельцем вести переговоры о сдаче гаража. С трудом она отыскала ключ, показала ему гараж, жалуясь на радикулит. Цену владелец заломил высокую, но Флетча прельстили кирпичные стены и новые, крепкие ворота. Он снял гараж на два месяца, заплатил опять же наличными, получил ключ и расписку (на имя Йохана Реклингхаузена).
На прощание посоветовал домоправительнице обратиться к врачу.
Отстояв сорок семь минут в очереди в Бюро регистрации автомобилей Массачусетса в доме 100 по Нассау-стрит, Флетч предъявил водительское удостоверение, квитанцию о покупке, страховой полис и получил регистрационное свидетельство (на голубой «шевроле»-автофургон) и две пластины с номерным знаком.
Снова отправился в Северный Кэмбридж. Там механики установили пластины на автофургон.
В Бостон он поехал на своих колесах, остановился на углу, купил в магазинчике «Разное» двадцать пять экземпляров вечернего выпуска «Бостон глоб». Хозяин магазинчика полюбопытствовал, не упомянут ли оптовый покупатель на одной из страниц этого номера? В магазинчике Флетч не мог дать определенного ответа, но, сев за руль, пролистал газету. Нет, журналисты обошли вниманием его персону.
Зашел он также в магазин скобяных товаров. Приобрел кварту черной краски, дешевую кисть и бутылку скипидара.
До Речной улицы Флетч добрался уже в темноте. Распахнув воротины и оставив автофургон на улице с зажженными фарами, вошел в гараж и расстелил газеты по бетонному полу. Потом загнал «шевроле» на бумагу и закрыл ворота.
Следя за тем, чтобы не запачкать одежду, забрался на крышу автофургона и во всю длину черной краской написал прописными буквами «НЕБОСЬ, КАЙФУЕШЬ!»
Слез на пол. На левом боку автофургона появилась надпись «НАКОРМИТЕ НАРОД!» На правом - «ПРИСПОСАБЛИВАЙСЯ!»
На влажном от мелкого дождя металле буквы сразу же расползлись, чего он, собственно, и добивался.
Отмыв руки скипидаром, Флетч вышел на улицу и запер гараж. Затем на такси доехал до отеля «Шератон-Бостон» и взял напрокат темно-синюю «форд-гранаду», на которой добрался до дому и оставил у тротуара.

Глава 9

В квартире горели все лампы.
Снимая пальто, Флетч прошел в кабинет. Бросил пальто на кресло. На столе лежала записка.
«Позвоните графине ди Грасси в „Риц-Карлтон“. Миссис Сэйер».
- Черт! - вырвалось у Флетча.
- Плохие новости, мистер Флетчер? - инспектор Флинн смотрел на него из прихожей. - Боюсь, это еще не все.
Из гостиной появился Гроувер.
- Ваша миссис Сэйер разрешила нам остаться после ее ухода, убедившись, что мы не только сотрудники бостонской полиции, но и добропорядочные люди.
Флетч бросил записку на стол.
- Если вы хотите поговорить со мной, давайте уйдем из этой комнаты. Она порядком надоела мне за вчерашний вечер.
- Именно поэтому мы дожидались вас в гостиной, - Флинн отступил, давая Флетчу пройти. - Там просторнее.
- Не хотите ли выпить, господа? - спросил Флетч на правах хозяина.
- Мы при исполнении, но вам никто не запрещает промочить горло.
Флетч пить не стал, сел на один из диванов у камина, тот, рядом с которым лежал труп.
- Нам пришлось побегать за вами, - Флинн опустился на другой диван. - После утреннего исчезновения вы, наверное, поняли, что скрыться из Бостона невозможно, во всяком случае, на общественном транспорте.
- Исчезновения?
- Только не говорите нам, что вошли в одну дверь «Риц-Карлтона», а вышли через другую не для того, чтобы отцепиться от «хвоста», а чисто случайно.
- Какого «хвоста»? - Флетч изобразил изумление. - Я заходил в отель, чтобы купить газету.
- Это же надо, Гроувер. Святая невинность. Вся бостонская полиция поднята на ноги, лучшие люди дежурят на автостанциях, железнодорожных вокзалах, в аэропортах, вооруженные приметами нашего подозреваемого в убийстве, а мистер Флетчер преспокойно заявляется домой, чтобы сообщить нам, что вошел в одну дверь, а вышел в другую лишь для того, чтобы купить газету.
- Еще я купил карту Бостона.
- Вы собирались удрать, - твердо заявил Флинн. Полчаса назад взяли напрокат машину. Синюю «форд-гранаду»… Какой номерной знак, Гроувер?
- Эр - 99420, - ответил Гроувер, заглянув в блокнот.
- Между прочим, Гроувер, отмените розыск машины. Пусть патрульные дорожной полиции штата немного отдохнут. Мистер Флетчер уже дома.
Гроувер ушел в кабинет, чтобы связаться по телефону с дорожной полицией.
- Уж не скипидаром ли от вас пахнет? - поинтересовался Флинн.
- Это новый мужской одеколон. «Дюбюф». Очень популярен во Франции.
- Я бы поклялся, что это скипидар.
- Могу прислать вам флакон, - предложил Флетч.
- О нет, не хочу причинять вам лишних хлопот.
- Никаких хлопот. Честное слово.
- Он, наверное, дорогой.
- Все зависит от того, покупаете ли вы унциями или квартами.
- Вы на меня не обижайтесь, но я еще не знаю, хотелось бы мне, чтобы от меня так пахло. Все равно, как от маляра, закончившего рабочий день. Полагаю, этот запах - символ мужественности.
- А вы не согласны?
- Люди странным образом реагируют на запахи. Особенно французы.
В гостиную вернулся Гроувер.
- Инспектор, я чувствую запах скипидара. А вы?
- Я - нет, - ответил Флинн.
Гроувер застыл посреди комнаты, гадая, где же ему сесть.
- Вы хотите, чтобы я записывал ваш разговор, инспектор?
- Честно говоря, ваши записи мне абсолютно ни к чему. У меня особый дар, мистер Флетчер. Вы вот пишете о живописи, и у вас обостренное чувство зрения. И, полагаю, утонченное обоняние, иначе вы не стали бы выкладывать кругленькую сумму за французский одеколон, по запаху ничем не отличающийся от скипидара. Меня же Бог наградил другим - я никогда не забываю того, что услышал. Все дело, наверное, в этих чудесных ирландских ушах, - зеленые глаза хитро блеснули, когда ручищи Флинна коснулись его ушей. - Уши поэта.
Гроувер устроился на стуле, держа блокнот и ручку наготове.
- Когда мы ехали домой, Гроувер задал мне перца, мистер Флетчер, - заговорил Флинн мягким голосом. Вы понимаете, за то, что я не арестовал вас. Он-то полагал, что оснований для вашего ареста у нас хватало.
- А вы нет? - простодушно спросил Флетч.
- Основания у нас были, - признался Флинн. - Но я объяснил Гроуверу, что предпочитаю оставить подозреваемого на свободе и вести за ним слежку. Легче узнать человека, когда он живет среди людей и делает все, что ему вздумается, чем в тюремной камере, где он настороже и в окружении адвокатов. Я выдержал жуткую трепку. А утром вы преспокойно ускользаете от слежки, естественно, даже не подозревая о ней, и проводите день в свое удовольствие, без нашего надзора.
Флетч не воспользовался приглашением рассказать, чем он занимался с утра и до вечера.
- Вы, наверное, опасались, что я могу убить кого-то еще? - спросил он.
- Именно! - вырвалось у Гроувера.
Взгляд Флинна показал Гроуверу, что его терпят, как неизбежное зло.
- По моему убеждению, - продолжил Флинн, - Ирвин Морис Флетчер, пусть даже представившийся нам Питером Флетчером, не смог бы убить роскошную девицу в своей квартире, во всяком случае, трезвым, а потом по-будничному сообщить в полицию о случившемся. У него была возможность стереть отпечатки пальцев, запаковать чемоданы, уехать в аэропорт и в мгновение ока покинуть страну.
- Благодарю вас, - ввернул Флетч.
- Более того, он мог одеть тело, по черному ходу вынести на улицу и в темноте ночи оставить в любом месте города Бостона.
Флетч обдумал этот вариант.
- А что делает наш приятель? Звонит в полицию. Не признается в совершении убийства, но звонит в полицию. Он заслуживает некоторого доверия, Гроувер, за непоколебимую веру в то, что закон превыше всего, а полиция твердо стоит на его страже.
Уши Гроувера покраснели. Из-за одного слова его отчитывали, как нашкодившего ребенка.
- Однако, - Флинн уселся поудобнее, - полученные сегодня материалы существенно усиливают позицию Гроувера. Вас интересует, что я имею в виду, мистер Флетчер?
- Разумеется.
- Во-первых, когда, по-вашему, мистер Барт Коннорс отправился в Италию?
- Не знаю. Вилла в его распоряжении с прошлого воскресенья.
- А сегодня среда. Миссис Сэйер подтверждает, что видела Коннорса в субботу. Он попросил ее прийти в понедельник и провести генеральную уборку в связи с вашим приездом во вторник, то есть вчера. Так она и сделала. Поэтому, вполне логично предположить, что Коннорс улетел в Италию то ли в воскресенье, то ли днем в понедельник.
- Нет возражений, - согласился Флетч.
- До сих пор нам не удалось установить точную дату его отлета. Проверка авиакомпаний показала, что ни одна из них не выдавала билет Бартоломео Коннорсу.
- Он мог вылететь из Нью-Йорка.
- Не вылетел, - отрезал Флинн. - А так как мистер Коннорс один из руководителей известной в Бостоне юридической фирмы, я не могу поверить, что он отправился в путешествие по подложному паспорту. Если, конечно, его отъезду не предшествовало экстраординарное событие, нам пока не известное.
- Полагаю, я могу позвонить на виллу в Италии и узнать, там ли он сейчас, - заметил Флетч.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Возможно, мы пойдем и на это. Но не будем спешить. Не след поджаривать куропатку, пока у нее не обсохли перышки.
- Что?
- Теперь перейдем к миссис Сэйер. Вдова, две взрослые дочери. Одна преподает в школе в Маттапане. Живет отдельно от матери. Вторая учится в медицинском институте в Орегоне. Миссис Сэйер подтверждает, что у нее есть ключ от квартиры, но она его никому не давала и не дает. Воскресенье она провела с хорошим знакомым, разведенным шестидесятилетним бухгалтером, который частенько навещает внуков в Нью-Бедфорде.
- А я, представьте себе, никогда не подозревал миссис Сэйер, - признался Флетч.
- У нее был ключ, - стоял на своем Флинн. И плохой человек мог бы воспользоваться ее доверчивостью в собственных интересах. Она говорит, что шесть месяцев назад Коннорс пережил болезненное расставание с женой. Пока они живут раздельно, но миссис Сэйер считает, что развод неизбежен. Она уверена, что с тех пор в квартире бывали женщины. Она находила их вещи при уборке. Но уверена, что никто из них в квартире не жил, поскольку ни в шкафах, ни в ящиках они не оставляли свою одежду и белье. Из этого, собственно, и следует ее вывод, что никому из этих женщин ключа Коннорс не давал.
Гроувер чихнул.
- В квартире находятся очень ценные картины, не так ли, мистер Флетчер? Так что можно предположить, что Коннорс не раздавал ключи от нее направо и налево.
- Да, картины дорогие, - признал Флетчер.
Он еще не составил полного каталога находящихся в квартире картин, но и то, что он уже видел, производило впечатление. Помимо Брауна в кабинете, спальню украшала картина Матисса, гостиную - Клее (на стене за спиной Гроувера), а столовую - Уорхола. [7]
- Нужно отметить, что в квартиру можно проникнуть через дверь черного хода на кухне. Она предназначена для выноса мусора. Замка в ней нет. Запирается она только изнутри на два засова. Миссис Сэйер говорит, что никогда не забывает задвигать их. И действительно, вчера вечером, когда мы прибыли сюда, засовы были задвинуты. То есть никто не мог уйти черным ходом.
- Но кто-то мог войти через ту дверь, - отметил Флетч. - Задвинуть засовы и выйти, как принято, через входную дверь.
- Совершенно верно, - склонил голову Флинн. - Но как это сделать, не зная заранее, что дверь незаперта?
- Случайно, - предположил Флетч.
- Да, да, случайно, - чувствовалось, что в случайность Флинн не верит. - Теперь перейдем к вам.
Гроувер весь подобрался, приготовился записывать.
- Вашингтон соблаговолил выслать нам вашу фотографию и отпечатки пальцев, - Флинн добродушно улыбнулся. - У человека уже нет права на личную жизнь.
От улыбки Флетчу стало не по себе.
- Мы узнали много интересного. Обвинение в подделке чека. Два вызова в суд. Злостная неуплата алиментов…
- Перестаньте, Флинн.
- Все судебные иски отозваны. Я не собираюсь изображать вашего адвоката, хотя и защищаю вас перед Гроувером. Но я посоветовал бы, поскольку претензий к вам более нет, позаботиться о том, чтобы эти материалы изъяли из вашего досье. Собственно, их и не должно там быть. Кто знает, как отнесется к вам чиновник вроде меня, ознакомившись с ними? Среди людей бытует мнение, что дыма без огня не бывает.
- Благодарю за дельный совет.
- Я также выяснил, что вы награждены «Бронзовой звездой». Правда, не понял, что означает пометка «не вручена».
Гроувер смотрел на Флетча с нескрываемым презрением.
- Скользкий вы тип, Ирвин Морис Флетчер, - подвел итог Флинн.
- Держу пари, вы не хотели бы, чтобы вашей дочери достался такой муж.
- Я бы попытался отговорить ее, - согласился Флинн.
- Вам даже не нравится мой одеколон.
- Вас еще не опознал ни один из таксистов, что возят пассажиров из аэропорта.
- А зачем вам это нужно?
- Мы хотим знать, приехали вы из аэропорта в одиночестве или с дамой.
- Понятно.
- Даже тот парень, что привозил кого-то вчера днем к дому 152 по Бикон-стрит, не признал вас. Не помнит он и того, ехал ли с ним один человек или двое.
- Потрясающе.
- Эти аэропортовские таксисты - народ независи мый. Слишком независимый. Вчера вечером четыре такси подвозили пассажиров из этого района к «Кафе Будапешт». Ни один из водителей вас не узнал и не помнит, были вы один или в компании.
- Я у них всех в неоплатном долгу.
- Не все готовы сотрудничать с нами так же, как вы, мистер Флетчер.
- Мерзавцы.
- Не опознали вас и официанты в «Кафе Будапешт». Какой, должно быть, для вас удар. Надушиться таким дорогим одеколоном, провести час или два в модном ресторане, и чтобы ни у кого это не отложилось в памяти.
- Я потрясен до глубины души.
- А казалось бы, официанты могут запомнить мужчину, который ест один, занимая весь столик, пусть и на двоих, не так ли? Ведь стоимость заказа отражается на их доходе.
До восьми часов оставалось десять минут.
- Таких вот успехов мы добились с вашей фотографией. Немало интересного мы узнали по вашим отпечаткам пальцев.
- Я сгораю от нетерпения.
- В этой комнате ваши отпечатки обнаружены в двух местах. На клавише кабинетного рояля, вы коснулись ее правым указательным пальцем. Не представлял себе, что вы еще и музыкальны.
- Наоборот, у меня нет слуха.
- Я сказал, в двух местах, помимо выключателей? Если нет, то считайте, что я поправился. Могу предположить, что, войдя в квартиру и осмотревшись, вы зажгли свет в гостиной, подошли к роялю, коснулись одной клавиши, прошли через столовую на кухню, везде зажигая свет. Не привыкли вы экономить электроэнергию.
- Наверное, нет.
- Так вот, в гостиной ваши отпечатки обнаружены лишь на бутылке виски и на кувшине с водой.
- Не стану спорить.
- Бутылка была полная. Вы открыли ее.
- Да.
- Мистер Флетчер, эта бутылка виски и есть орудие убийства.
Зеленые глаза впились во Флетча. Он почувствовал, что они способны разглядеть содержимое его желудка. Боковым зрением он увидел бледное лицо Гроувера, также пристально наблюдающего за ним.
- На бутылке только ваши отпечатки, мистер Флетчер. Остальные стерты. Винные бутылки часто протирают перед тем, как поставить на стол.
- А есть в гостиной другие отпечатки? - спросил Флетч. - Я хочу сказать, пальцев других людей?
- Миссис Сэйер, девушки, Рут Фрайер, и еще одного человека, предположительно мужчины, вероятнее всего, Бартоломео Коннорса.
- Много отпечатков пальцев девушки?
- Мало. Но достаточно, чтобы утверждать, что убили ее в этой комнате. Отпечатки она оставила еще живой.
Флетч промолчал. Да и что он мог сказать.
- Самое печальное в этой истории, мистер Флетчер, что эта бутылка виски, если вы помните, чему учили вас на уроках физики, является куда более надежным орудием убийства именно в запечатанном виде, а не после того, как ее вскрыли и отлили часть содержимого.
- О Боже.
- Открыв бутылку и выпив пол-унции виски, вы пытались отвлечь наше внимание от бутылки, сделали все возможное, чтобы мы не пришли к мысли, что как раз бутылкой девушку и убили.
- И ничего у меня не выгорело, - вздохнул Флетч.
- Да, виновата моя неопытность. Другой бы полицейский, умудренный годами безупречной службы, даже не посмотрел бы на эту бутылку. Помнится, мне пришлось убеждать Гроувера в необходимости отправить ее в лабораторию. Я положил на это немало усилий, не так ли, Гроувер? Но я настоял на своем, поскольку не поднимался со ступеньки на ступеньку в полицейской иерархии и не получил должного образования. И эксперты весьма удивились, признав в раскупоренной, початой бутылке орудие убийства.
- Как им это удалось?
- Микроскопические частицы волос, кожи, крови, безусловно принадлежащие девушке.
Флинн выдержал долгую паузу. Спокойно сидел, наблюдая за Флетчем. То ли он ждал, пока Флетч оправится от нового шока, то ли рассчитывал, что тот начнет оправдываться.
Флетч же воспользовался своим правом помолчать.
- Не пришла ли пора вызвать адвоката, мистер Флетчер?
- Нет.
- Если вы думаете, что убеждаете нас в своей невиновности, отказываясь обратиться к адвокату, то вы не правы.
- Вы убеждаете нас в своей глупости, - подал голос Гроувер.
- Ну зачем так, Гроувер. Мистер Флетчер не глуп. А теперь он знает, что и мы не обделены умом. Может, он хочет обойтись без формальностей и сразу сознаться, облегчить душу.
- Я знаю, что ума у вас хватает, - огрызнулся Флетч. - Не пойму только, почему я чувствую себя таким дураком.
- Вы, похоже, злитесь.
- Злюсь.
- На что?
- Сам не знаю. Наверное, мне следовало что-то делать в последние двадцать четыре часа. В связи с этим убийством.
- А вы не ударили пальцем о палец?
- Нет.
- Самое удивительное в этой истории - ваша вера в нас. Наивным-то вас не назовешь.
- Вы ознакомились с моим досье.
- Как я понимаю, в данный момент вы не сознаетесь в убийстве?
- Разумеется, нет.
- Он все еще не сознается, Гроувер. Отметьте у себя, пожалуйста. Какая несгибаемая воля. Не сознается, и все тут. Тогда пойдем дальше, - Флинн наклонился вперед, уперся локтями в колени, сложил руки перед собой. - Вчера вечером вы сказали, что никогда ранее не видели Рут Фрайер.
- Могу подтвердить это и сейчас.
- Ключ, любезно предоставленный вами, привел нас в ее отель, расположенный, кстати, в аэропорту. Мы просмотрели ее вещи. Переговорили с соседкой по номеру. Затем с ее начальником. Даже если вы не видели ее раньше, можете вы догадаться, как она зарабатывала на жизнь?
- Уж не хотите ли вы сказать, что она была стюардессой?
- Хочу.
- Потрясающе.
- «Транс Уорлд Эйрлайнс», мистер Флетчер. Временно снятая с полетов и приписанная к бостонскому аэропорту. В ее обязанности входила встреча пассажиров первого класса. В том числе и тех, что прилетели во вторник из Рима рейсом 529.
Когда Флетч вскочил, Флинн откинулся назад, возможно, от неожиданности.
Флетч направился к роялю.
Оторвался от стула и Гроувер.
Флетч нажал на одну из клавиш.
- Каким-то боком это связано со мной.
- Что? - спросил Флинн.
Флетч вернулся к дивану.
- Это убийство имеет ко мне какое-то отношение.
- Такова, значит, ваша реакция? Сядьте, Гроувер. Умница, этот мистер Флетчер. Ему потребовалось лишь двадцать четыре часа, чтобы ухватить суть.
- Блестящая работа, - похвалил его Флетч.
- О, мой Бог. Теперь еще и лесть.
- Что же мне теперь делать?
- К примеру, сознаться, идиот вы эдакий!
- Я бы сознался, инспектор, сознался, - Флетч прошелся по комнате. - Но не думаю, что в этом деле замешан кто-то из моих знакомых.
- О чем это вы?
- Человек, убивший Рут Фрайер, мог и не знать меня лично.
- Если вы хотите сказать, мистер Флетчер, что вас подставили, позвольте напомнить о вашем вчерашнем утверждении, что в городе вы никого не знаете.
- В городе, но не в мире. Многие ненавидят меня.
- И их становится больше с каждой минутой. К примеру, Гроувер.
- В Италии все знали о моих планах. В Канья, в Риме, в Ливорно. То же можно сказать о лондонской фирме «Обмен домов». Я начал готовиться к поездке три недели назад. Написал давним друзьям в Калифорнию, что попытаюсь вырваться к ним, приехав в Штаты. Написал в Сиэтл, в Вашингтон.
- Все ясно, мистер Флетчер. Мы посадим за решетку весь мир, а вас оставим на свободе.
- Речь не о том, инспектор. Я не думаю, что вину за убийство хотели возложить именно на меня. Возможно, убийство не готовилось, а произошло случайно. А я оказался первым, кто вошел в эту квартиру после случившегося.
- Ну и ну. Похоже на одного французского философа, который, через тридцать лет после рождения, решил, что между ним и окружающим миром есть определенная взаимосвязь.
- А не пригласить ли мне вас пообедать со мной? - неожиданно сменил тему Флетч.
- Пообедать! Да он сумасшедший, Гроувер. Дело в том, мистер Флетч, что мы оба думаем, а не пригласить ли вас проехаться с нами.
- Не буду возражать, если ресторан выберете вы, Флетч словно и не понял намека. - Город вы знаете лучше меня.
- Что ж, следует отметить, что до этой минуты он вел себя так, словно не имел никакого отношения к расследуемому нами преступлению, - сообщил Флинн невидимому слушателю. - Полностью соответствовал роли невиновного и надежного свидетеля. Вот в чем загвоздка. Что будем с ним делать, Гроувер?
- Посадим за решетку.
- Решительный человек этот Гроувер.
- Предъявим обвинение.
- Вы же знаете, что мистер Флетчер может нанять искусных адвокатов, частных детективов, внести залог, выразить протест через прессу, прибегнуть к затяжкам расследования, апелляциям, вплоть до Верховного Суда.
- Посадите его за решетку, Френк.
- Нет, - Флинн встал. - Он не уехал из Бостона вчера. Не уехал сегодня. Можно с достаточной уверенностью предположить, что никуда он не денется и завтра.
- Завтра он сбежит, инспектор.
- Не будем осложнять себе жизнь. Пока мы не загнали мистера Флетчера в угол. Хотя мне уже казалось, что победа близка.
- Каких же улик нам еще не хватает?
- Точно сказать не могу. Улик у нас горы. Кажется, я пришел сюда в шляпе. А, вот и она. Невежливо говорить в присутствии третьего лица, Гроувер, полностью игнорируя его, словно он мертв.
В прихожей Флинн надел шляпу.
- Мне предстоит еще одна взбучка, мистер Флетчер. По пути домой Гроуверу, возможно, удастся убедить меня в вашей виновности. Пока этого не произошло. Покойной ночи.

Глава 10

Флетч решил, что в ресторан идти уже поздно. Тем более, на примере прошлого вечера убедился, что для обслуживающего персонала является человеком-невидимкой. В поисках съестного порылся на полках буфета, но всю его добычу составила жестянка с рубленым мясом.
Пока он ел, телефон звонил трижды.
В первый раз, когда он открывал банку, ему продиктовали телеграмму из Канья.
«Коннорс - милый обиженный человек. О папе ничего нового. Люблю - Энди».
Значит, Коннорс-таки в Италии. Милый или обиженный, какая, собственно, разница. Главное, он в Италии.
Вторично позвонили, когда он собирался поставить сковородку на плиту.
- Ужели это знаменитый маг журналистики, великий И. М., единственный и неповторимый, одна нога здесь, другая - там, Ирвин Морис Флетчер?
- Джек! - голос своего прежнего босса в Чикаго, редактора отдела городских новостей, Флетч не мог спутать ни с каким другим в мире. Более года ему приходилось слышать его по телефону, днем и ночью, в любое время суток. - Где ты?
- Значит, выдаешь себя за Питера Флетчера? Я только что нашел на столе корректировку из Бостонского полицейского управления.
- В Чикаго?
- Нет, сэр. Прямо здесь, в Бинтауне. Ты разговариваешь с ночным редактором «Бостон стар».
- Ты ушел из «Пост»?
- Если бы я знал, что в убийстве замешан И. М. Флетчер, та заметка никогда не попала бы на седьмую страницу.
- На пятую.
- Я дал бы ее на первой полосе, с большущими фотографиями, чтобы читатели не могли отделить тебя от убитой девушки.
- Премного тебе благодарен. Значит, у меня есть знакомые в Бостоне.
- Что?
- Как получилось, что ты ушел из «Пост»?
- Бостон предложил больше денег. Разумеется, они не сказали, что и жизнь здесь куда дороже. После того, как ты уволился из «Пост», все там стало иначе. Жизнь, можно сказать, замерла, веселье кануло в Лету.

Предыдущая страница 5 Следующая страница


Сознавайтесь, Флетч! 6

- Да, наверное.
- Слушай, а тебе не нужна работа?
- Сейчас нет. Как Дафна и дети?
- Все по-прежнему, пудра для лица и ореховое масло. Почему, ты думаешь, я работаю по ночам?
Флетч никак не мог взять в толк, почему Джек не разводится. На жену он даже не смотрел. От детей, считал, один шум.
- Эй, Флетч, они собираются отдать тебя под суд?
- Возможно. Кто такой Флинн?
- Ты о Френке Флинне? Тебе повезло. Только поэтому ты до сих пор не в кутузке.
- Я знаю.
- Его принцип - тише едешь, дальше будешь. Он никогда не спешит с арестом. Но еще ни разу не ошибся. Если он арестует тебя, считай, что надежды на спасение нет.
- Что в его досье?
- Практически ничего. Появился в Бостоне полтора года назад, что весьма необычно. Копы редко меняют города, знаешь ли. У него чин инспектора. Большая семья. Музыкален. Играет на скрипке или чем-то еще.
- Свое дело знает?
- Раскрыл с дюжину тяжелых преступлений. Довел до конца несколько дел, на которые все уже махнули рукой. Если ты виновен, он прижмет тебя к стенке. Кстати, ты ее убил?
- Спасибо, что спросил.
- Как насчет ленча?
- Когда?
- Я думаю, лучше всего завтра. На меня нападает депрессия, если приходится навещать друзей в тюрьме.
- Раз ты работаешь по ночам, ленч у тебя довольно поздно, так?
- Около двух. Тебя это устроит?
- Вполне.
- Если у тебя есть галстук, мы можем пойти в «Локе-Обер».
- Где это?
- Тебе не найти. В темном переулке. Просто попроси таксиста отвезти тебя в «Локе-Обер».
- Понял.
- Там два обеденных зала, внизу и наверху. Встретимся в нижнем.
- Идет.
- Желаю тебе и дальше оставаться на свободе. Пожалуйста, больше не бей никого по голове, предварительно не позвонив в «Стар». У нас лучшие в Бостоне фотографы.
- До встречи, Джек.
Третий звонок раздался, когда он уже умял полбанки.
- Флетчер. Дорогой.
Графиня ли Грасси. Бразильская секс-бомба. Сильвия. Мачеха Энди.
- Привет, Сильвия.
- Вы мне не перезвонили, Флетчер.
- Я не знал куда. Где вы?
- В Бостоне, дорогой. Я звонила раньше и просила оставить записку.
Флетч молчал.
- Я в «Риц-Карлтоне».
- Вы не можете позволить себе «Риц-Карлтон», Сильвия.
- Я - графиня ди Грасси. Нельзя ожидать от графини ди Грасси, что она остановится в какой-нибудь, как это у вас называется, клоповой дыре.
- Однако в «Риц-Карлтоне» ожидают, что графиня ди Грасси оплатит счет.
- Ну почему вы такой злой, Флетчер. Это не ваше дело.
- А что вы вообще тут делаете, Сильвия?
- Знаете, что сказала мне Анджела? Вы полетели в Бостон, чтобы повидаться с родными в Сиэтле. Даже у меня есть карта, Флетчер. Я тоже приехала, чтобы повидаться с вашими родными в Сиэтле.
- Сильвия, мои здешние дела ни в коей мере не касаются вас.
- Я думаю, касаются, Флетчер. Вы и Анджела, как бы это сказать, пытаетесь обвести меня вокруг пальца.
- Что?
- Вы хотите лишить меня того, что принадлежит мне по праву.
- О чем вы говорите?
- Сначала эта трагедия с дорогим Менти. А теперь еще ваш заговор.
- Вы же - скорбящая вдова и должны быть в Риме. Или Ливорно.
- Вы и Анджела решили ограбить меня. Обмануть. Менти обезумел бы от ярости.
- Чепуха.
- Немедленно приезжайте ко мне в отель, Флетчер. Скажите мне, что это неправда.
- Я не могу, Сильвия. Нас разделяют многие мили.
- Сколько?
- Восемнадцать, может, двадцать, Сильвия. Бостон - большой город.
- Приезжайте утром.
- Не могу. Я занят.
- Чем это?
- Деловое свидание.
- Тогда к ленчу.
- Меня уже пригласили на ленч.
- Флетчер, я прилетела сюда, чтобы встретиться с вами. Я позвоню в полицию. Они прислушаются к графи не ди Грасси, остановившейся в «Риц-Карлтоне».
- Я в этом не сомневаюсь, Сильвия. Менти когда-либо говорил вам, что вы - сучка?
- А вы - сукин сын, Флетчер.
- Не ожидал услышать такое от графини.
- Я могу выразиться и почище, на португальском или французском.
- Я вам верю. Хорошо. Я приеду в отель.
- Когда?
- Завтра. Во второй половине дня. В шесть часов.
- Поднимайтесь в мой номер.
- Нет. Встретимся в баре. В шесть часов.
- Если вы не появитесь, в половине седьмого я позвоню в полицию.
- Только не пользуйтесь их контактным телефоном. Почему-то им это не нравится.
- Что?
- Заткнитесь.
Остатки еды он спустил в унитаз.
- Посмотрите только, что сделал какой-то сукин сын с моим автофургоном.
Флетч, в джинсах, свитере и сапожках повел управляющего авторемонтной мастерской к дверям.
Теперь, зная, что за ним следили, он отодвинул засовы на двери в кухне и спустился черным ходом. И по переулку довольно быстро добрался до Речной улицы.
Выехал из гаража и отправился в мастерскую.
Управляющий прочитал «НАКОРМИТЕ НАРОД» и печально покачал головой.
- Подростки.
Засунув руки в карманы, он обошел машину, чтобы увидеть «ПРИСПОСАБЛИВАЙСЯ!»
Сквозь тучи проглянуло солнце.
- Еще и на крыше, - пояснил Флетч.
Возвращаясь назад, управляющий приподнялся на цыпочки и вытянул шею, чтобы разглядеть надпись на крыше фургона.
- Придется перекрашивать полностью.
- Дерьмо, - процедил Флетч.
- Маленькие мерзавцы, - вздохнул управляющий. Призывают кормить народ, но плевать им на того, кому принадлежит машина.
- То есть на меня, - пояснил Флетч.
- Фургон застрахован?
- Конечно.
- Хотите проверить, возместит ли страховка расходы?
- В первую очередь мне нужна машина, получу я деньги по страховке или нет. В таком виде я не могу на ней ездить.
- А чем вы занимаетесь?
- Я - сантехник, - ответил Флетч.
- Понятно. Едва ли кто захочет, чтобы такая машина стояла у их дома. Вы можете потерять несколько клиентов.
- Я потеряю их всех. Перекрасьте ее. Я заплачу, а потом сам разберусь со страховой компанией.
- В тот же голубой?
- А получится?
- Боюсь, что нет. Черное будет проглядывать.
- Тогда пусть весь фургон будет черным.
- Сукины дети. Даже темно-красный не поможет. И темно-зеленый тоже. Хорошо бы их выпороть.
- Покрасьте черным.
- Вы хотите черный фургон?
- Конечно нет. Если б я хотел иметь черный, я бы такой и купил.
- Он будет похож на катафалк.
- Чертов катафалк.
- Регистрационное свидетельство у вас с собой?
- А зачем оно мне?
- Должен отнести его в Бюро регистрации. Чтобы там отметили изменение окраски.
- Чтоб они сдохли.
- Что?
- Послушайте, - Флетч изобразил раздражение. Я - жертва преступления. Если бы фараоны делали то, что им положено, а не заставляли нас заполнять бесконечные бланки, никто и близко бы не подошел к моей машине.
- Это уж точно.
- Вот пусть они и катятся к чертовой матери. Я уведомлю их, когда найду для этого время.
- Значит, вы хотите, чтобы я перекрасил его в черный цвет?
- Я не хочу. Но другого выхода нет.
- Когда он вам нужен?
- Немедленно. Я уже опаздываю на работу.
- Сегодня уже ничего не выйдет. Завтра с утра.
- Ладно. Раз уж вы говорите, что раньше никак нельзя.
- Вы собираетесь поехать в Бюро регистрации?
- Я собираюсь на работу. А Бюро регистрации подождет, пока у меня появится для него время.
- Ладно. Я вас понял. Мы перекрашиваем автофургон. Вы сообщаете об этом в Бюро регистрации.
- Чертовы подростки, - все еще кипел Флетч. - Извращенцы.
- Если вас остановят, не говорите, где вы перекрашивали фургон.
- Чтоб они сдохли, - подвел черту Флетч.

Глава 12

Флетч ждал, пока кабина лифта со скрипом и лязганьем поднимется на шестой этаж.
Открылась дверь квартиры 6А. Появился карликовый пудель, за ним - поводок и женщина. Хотя часы показывали лишь половину второго, чувствовалось, что женщина уже изрядно набралась. Пока Флетч держал раскрытой дверь лифта, она копалась в сумочке в поисках ключа. Пудель с интересом разглядывал Флетча. Убедившись, что ключ при ней, женщина с треском захлопнула дверь квартиры.
- Смотрите под ноги, - предупредил Флетч.
Женщина, однако, все равно едва не упала, споткнувшись о порожек перед кабиной лифта, Флетч нажал кнопку «I». Они поплыли вниз.
- Вы поселились в квартире Барта? - спросила женщина.
- Да. Моя фамилия - Флетчер.
Как могло случиться, что женщина ничего не слышала об убийстве? Впрочем, чего требовать от алкоголички.
Флетч погладил собаку.
- А когда уехал Барт? - любопытство женщины, похоже, не знало границ.
- В субботу. Или воскресенье. Он поживет в моем доме в Италии.
- О, - отреагировала женщина.
Как же она будет выгуливать собаку, гадал Флетч.
- Это невозможно.
- Что? - не понял Флетч.
- Я видела Барта во вторник.
- Неужели?
- Во вторник вечером. В баре на этой улице. Называется он «Снегирь».
- В какое время?
Она пожала плечами.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Ближе к вечеру. В шесть часов.
- Вы уверены, что это было во вторник?
- Он был в твидовом пиджаке спортивного покроя. То есть шел он не с работы. Странно, подумала я. С ним была симпатичная женщина.
- Как она выглядела?
- Симпатичная. Молодая.
Кабина лифта остановилась.
Флетч распахнул дверь.
- Вы в этом уверены?
- Я люблю Барта, - она протиснулась мимо него.
Задумавшись, Флетч наблюдал, как нетвердой походкой женщина идет по холлу. Догнал он ее у самой двери. Взялся за ручку, чтобы открыть ее.
- Вы говорили с Бартом во вторник вечером?
- Нет. Я ненавижу этого сукиного сына.
Вслед за женщиной Флетч вышел на улицу.
- У вас очаровательная собака.
- О, я ее обожаю. Миньон. Ты у нас красавчик, не так ли?
На тротуаре она подала Флетчу затянутую в перчатку руку.
- Я Джоан Уинслоу. Загляните ко мне как-нибудь. Пропустим по рюмочке.
- Благодарю вас. Обязательно, - пообещал Флетч.

Глава 13

- А вот и грозная пресса, - Флетч встал, протягивая руку.
Джек Сандерс опоздал на пятнадцать минут. Флетч, собственно, и не ожидал, что его босс прибудет вовремя, поэтому предусмотрительно заказал «мартини» с водкой, который и потягивал маленькими глоточками. Через окно он видел детектива в штатском, маящегося в переулке. Солнце то появлялось, то исчезало за быстро бегущими облаками, и детектив или щурился от ярких лучей, или уходил в тень. Флетч даже подумал, а не пригласить ли бедолагу к столу.
- Извини, что припозднился, - Джек Сандерс пожал протянутую руку. - Моя жена защемила ресницы дверцей холодильника.
- Репортер всегда может опоздать, потому что твердо знает - именно его появление знаменует свершение события, - они сели. - Как обычно, джин?
Джек заказал «мартини».
Если Сандерс и изменился, то лишь в мелочах. Очки стали толще, волосы песочного цвета - реже. Да живот чуть больше нависал теперь над поясом.
- За прежние времена, - поднял бокал Джек.
- За конец света, - предложил Флетч свой тост. - Это будет потрясающая история.
Они поговорили о новой работе Джека, о его жизни в Бостоне, вспомнили былые деньки в «Чикаго пост». Заказали по второму бокалу.
- Да, порезвились мы вволю, - мечтательно улыбнулся Сандерс. - Помнишь, как ты разделался с начальником налогового управления. В виновности его сомнений не было. Дело передали в суд. И не смогли представить доказательств его вины, потому что все доказательства были у жены, а вызвать ее свидетельницей не представлялось возможным. Показания жен не принимаются во внимание, даже если они живут отдельно.
- И газета не слишком уж издевалась над бессилием окружного прокурора. Проявляла предельную деликатность, как мог бы сказать этот Флинн.
- Ответственность журналиста, Флетч. Вот что самое главное. Когда же ты это уяснишь?
- Паршивая подготовка процесса, - возразил Флетч. - Я не сделал ничего такого, что оказалось бы не по силам любому фэбээровцу.
- А как, собственно, ты получил ту информацию?
- Не имею права говорить.
- Перестань, я уже не твой босс.
- А вдруг ты им еще станешь.
- Надеюсь на это. Слушай, мы не в Иллинойсе, этот парень в тюрьме…
- С какой стати я должен раскрывать тебе свои методы? Твои отчеты о ходе судебного процесса ничем не отличались от прочих.
- Но когда ты принес статью, я ее напечатал.
- Да, напечатал. Разумеется, напечатал. Полагаешь, я должен благодарить тебя? Ты получил премию, а потом долго говорил о коллективных усилиях.
- Я же дал тебе наградной знак. На десять или пятнадцать минут. Я помню, как передавал его из рук в руки.
- А я помню, как ты забрал его обратно.
- Тебе стыдно. Ты стыдишься того, что сделал.
- Я получил нужные материалы.
- Ты стыдишься тех средств, к которым прибегнул, чтобы получить их. Поэтому ничего не говоришь мне.
- Немного стыжусь.
- Как ты их получил?
- Насыпал сахара в топливный бак машины его жены и поехал следом. Когда двигатель заглох, остановился, чтобы помочь ей. Поднял капот, осмотрел свечи, предложил ей еще раз завести двигатель. Ничего не получилось.
- Забавно.
- Отвез ее домой. Было уже восемь вечера. Она пригласила меня на чашечку кофе.
- Ты соблазнил ее.
- Ну зачем такие слова? Наша дружба крепла с каждой минутой и перешла в любовь.
- Как она в постели?
- Надо отметить, в ласках она не искушена, довольно фригидна.
- О Боже, ты пойдешь на что угодно ради статьи.
- У нее были свои плюсы. Чуть пониже подбородка.
- Я уверен, ты сказал ей, что работаешь в газете.
- Кажется, я упомянул, что продаю кондиционеры. Понятия не имею, с чего я это ляпнул. Наверное потому, что из каждого ее отверстия веяло холодом.
- Но ты их затыкал, - от смеха из глаз Джека покатились слезы. - Затыкал, затыкал и затыкал.
- Видишь ли, дама шантажировала своего мужа, а уж тот запускал руку в карман государства. А в свидетельницы она не годилась, потому что по закону оставалась его женой. Что она, по-твоему, заслуживала?
- Но я все-таки не пойму, как ты добился желаемого результата.
- Ну, мы вместе отправились в путешествие. В Неваду. И в мгновение ока милашку развели.
- Да, я помню представленный тобой расходный счет. Хорошо помню. Начальник финансового отдела едва не снял с меня скальп живьем. Ты хочешь сказать, что «Чикаго пост» заплатила за чей-то развод?
- В общем-то, да. Но зато она получила возможность выступить на суде как свидетельница обвинения.
- Умора, да и только. Если бы они знали.
- Но я же все указал в счете. Оплата юридических услуг во время путешествия.
- О Боже, мы думали, тебя замели за марихуану или что-то другое, но в том же духе. Возможно, застукали без штанов в казино.
- Вот и хорошо. Я сказал даме, что мы должны вернуться в Чикаго, чтобы пожениться. Оказалось, что я забыл захватить с собой свидетельство о рождении.
- Ты и вправду сказал, что готов жениться на ней?
- Естественно! А с чего иначе ей было разводиться? Я имею в виду, при сложившихся обстоятельствах?
- Ну, ты и мерзавец.
- Так говорил мне папаша. Короче, едва дама поняла, что разведена и вскорости должна приземлиться в международном аэропорту Чикаго, ее охватила паника. Она представила себе, что у трапа ее встретит пара молодых людей в строгих синих костюмах. И я убедил ее, что наилучший выход - отдать мне все документы, запаковать чемоданы и разъехаться в разные стороны.
- Что она и сделала?
- Что она и сделала. Все полученные материалы, включая заверенное ее подписью признание, мы, как ты помнишь, опубликовали.
- Это точно.
- Я сказал ей, что прилечу к ней в Акапулько, как только найду свидетельство о рождении.
- И что с ней стало?
- Понятия не имею. Полагаю, она до сих пор ждет меня в Акапулько.
- Да ты - страшный человек. Сукин ты сын. Флетчер, ты просто дерьмо. Но без тебя жизнь пресна.
- Зато статья удалась на славу. Не поесть ли нам?
Они склонились над тарелками с шатобрианом.[8]
- Сегодня мы уделили тебе больше места. Дали фотографию девушки.
- Благодарю.
- Пришлось, знаешь ли. У них серьезные улики, Флетч. На орудии убийства обнаружены отпечатки твоих пальцев.
- Тебе сказали об этом в полиции?
- Да.
- Пытаются настроить против меня общественное мнение. Негодяи.
- Бедный Флетч. Как будто ты сам ни разу не пользовался этим приемом. Что нам ждать дальше?
- Они рассчитывают на мое признание. Вот этого им не дождаться.
- Раз Флинн не арестовал тебя, значит, у него есть на то причины.
- Если ты посмотришь в окно справа от себя, то увидишь моего телохранителя.
- А ты не преувеличиваешь?
- Мне кажется, я уже понял, что к чему. Все было подстроено так, чтобы вина пала на первого человека, вошедшего в квартиру. Совершенно случайно им оказался я.
- И кто это сделал?
- Подозреваемых у меня двое. Но поставим на этом точку.
- Ты и раньше предпочитал не раскрывать карты до самой публикации.
- Журналистика - тонкое дело, Джек. Очень тон кое. При подготовке любой статьи ни на секунду нельзя терять бдительности. Возможны самые неожиданные по вороты. Между прочим, нельзя ли мне воспользоваться вашей библиотекой? Меня интересуют некоторые жители Бостона.
- Конечно, можно. Кто именно?
- Во-первых, Барт Коннорс. Я живу в его квартире.
- Почти ничего о нем не знаю. Работает в одной из юридических контор на Стэйт-стрит. Кажется, занимается налогообложением.
- Ты не будешь возражать, если я загляну во второй половине дня, когда ты будешь на месте?
- Нет вопросов. По понедельникам и вторникам меня не бывает. Но ты, полагаю, захочешь зайти раньше.
- Да. Одному Богу известно, где я буду в следующий понедельник.
- Я наведывался в тюрьму Норфолка. Неплохое местечко, для тюрьмы, разумеется. Очень чисто. Хороший магазин. Правда, переизбыток заключенных.
- Вот почему Флинн не арестовывает меня.
- Мне думается, в редакции тебе не стоит называться своей настоящей фамилией. Издателю может не понравиться, если подозреваемый в убийстве будет пользоваться нашим архивом.
- Ладно. Какую мне взять фамилию?
- Смит?
- Годится.
- Джонс? Нет, лучше - Браун.
- Мне нравится.
- У меня не столь богатое воображение, как у тебя, Флетч.
- Как насчет Жаспера ди Пью Мандевилля Четвертого?
- Не слишком ли вычурно.
- Тогда просто - Локе.
- Джон?
- Ральф.
- Ральф!
- Кто-то ведь должен носить такое имя.
Кофе они оба пили без сливок и сахара.
- Я все не решался спросить тебя, что ты теперь делаешь. Наверное, боялся того, что могу услышать.
- Я снова пишу об искусстве.
- О да. Ты этим занимался в Сиэтле. Оно и спокойнее по сравнению с журналистским расследованием.
- Здесь есть свои плюсы.
- А как ты можешь себе такое позволить? Как я понимаю, ты не состоишь в штате и не получаешь жалования.
- Дядя оставил мне наследство.
- Я понял. И. М. Флетчер все-таки кого-то ограбил. Всегда знал, что этим все и кончится.
- Рейтер или ЮПИ сообщили о ди Грасси?
- Ди Грасси?
- Из Италии. Граф Клементи ди Грасси.
- О да. Странная история. Кажется, мы не стали давать этот материал. Что там особенного? Его похитили, а потом, раз выкуп не внесли, убили. Так?
- Так. Я собираюсь жениться на его дочери, Анджеле.
- О. А почему они не заплатили выкуп?
- У них не было таких денег.
- Какая трагедия.
- Осталась молодая жена, нынешняя графиня ди Грасси, ей около сорока, и Анджела, двадцати с небольшим лет от роду. У них не было ни гроша. Похитители запросили четыре миллиона.
- А почему его похитили?
- Кто-то ошибся, оценивая состояние семьи ди Грасси. Все, что у них осталось, - титул, полуразвалившийся дворец в Ливорно и маленькая квартирка в престижном районе Рима.
- Какая ужасная история. Может, нам дать пару строк?
- Едва ли, - покачал головой Флетч. - Произошла она у черта на куличках. К Бостону не имеет никакого отношения. Нет смысла рекламировать преступность.
Джек Сандерс расплатился по счету.
- Как приятно снова есть за счет газеты, - Флетч встал. - Пожалуй, придется пожалеть этого копа, что торчит на улице. У бедняги, похоже, плоскостопие. Ради него я поеду домой на такси. А мог бы пойти пешком.
- Поздравляю, - улыбнулся Джек. - Со скорой свадьбой.
- На этот раз брак будет счастливым, - заверил его Флетч.

Глава 14

В Канья, Италия, часы показывали половину десятого вечера.
Флетч слонялся по квартире без пиджака и галстука. Любовался картинами.
В его распоряжении имелись показания ненадежной свидетельницы, Джоан Уинслоу из квартиры 6А. Из ее слов следовало, что Барт Коннорс находился в Бостоне в вечер совершения убийства. Во вторник. Более того, Флинн сказал, что ни одна из авиакомпаний не продавала билета Коннорсу между субботой, когда его в последний раз видела миссис Сэйер, и вторником. Однако вчера, в среду, Энди встретилась с ним в Канья.
Следует ли ему сообщить Флинну сведения, полученные от женщины из квартиры 6А?
Флетчу не раз приходилось иметь дело с полицией. Где-то они были союзниками, где-то - противниками, иной раз приходилось идти в обход. Флинн, похоже, парень неплохой, но борьба-то шла за собственную свободу. И излишняя доверчивость могла выйти боком.

Предыдущая страница 7 Следующая страница


Сознавайтесь, Флетч! 8

Так что не оставалось ничего другого, как жарить куропатку, высохли у нее перышки или нет.
Флетч вновь взглянул на часы и позвонил на свою виллу в Канья.
- Алло?
- Энди?
- Флетч!
- Что ты делаешь в Канья?
- Ты же сам просил меня приехать.
- Это было вчера.
- Почему ты звонишь, Флетч?
- Ты ночевала на вилле?
- У меня забарахлила машина.
- «Порше»?
- Барт сказал, что-то с диафрагмой.
- Барт сказал! Это вторая ночь, Энди!
- Да. Машину починят утром.
- Энди!
- Подожди, я приглушу проигрыватель, Флетч. А то плохо слышно.
Несколько секунд спустя в трубке вновь раздался ее голос.
- Вот и я, дорогой.
- Энди, что ты делаешь в моем доме с Бартом Коннорсом?
- Это не твое дело, Флетч. Мы, конечно, собираемся пожениться, но это не означает, что ты имеешь право контролировать каждый мой шаг.
- Слушай меня. Барт Коннорс на вилле?
Энди замялась.
- Да.
- Тогда выметайся из дому. Проведи ночь в отеле или где-то еще.
- Но почему, дорогой?
- Потому что есть свидетельства того, что твой хозяин очень вспыльчив и крут.
- Вспыльчив? Чепуха. Он просто котенок.
- Ты сделаешь то, о чем я тебя прошу?
- Думаю, что нет. Мы только сели обедать.
- Энди, тебе бы приехать сюда. В Бостон.
- Я должна вернуться в Рим. Посмотреть, чем занята великая графиня.
- Графиня здесь.
- Где?
- В Бостоне. Сильвия здесь.
- Сука.
- Почему бы тебе не вылететь из Генуи?
- Все это очень странно, Флетч. Может, ты что-то выдумываешь? Из ревности. Я же не ревную к тем людям, с которыми ты проводишь время.
- Энди, ты, похоже, меня не слушаешь.
- Не слушаю и не собираюсь слушать. Я вообще не понимаю, почему ты позвонил сюда. Ты должен искать меня в Риме.
- Я позвонил, чтобы поговорить с Бартом Коннорсом.
- Вот и говори с ним.
- Энди, после того, как я поговорю с Коннорсом, пожалуйста, еще раз возьми трубку.
- Сейчас я его позову, - ответила Энди.
Пауза затянулась.
- Алло? Мистер Флетчер?
- Мистер Коннорс? На вилле все в порядке?
- Вчера заехала ваша подружка. Она потеряла ожерелье. Мы перерыли всю виллу.
- Что сломалось в машине?
- Какой машине?
- «Порше».
- Дорога из Рима длинная. Не так ли?
- Когда вы прибыли в Канья?
- Вчера.
- В среду?
- Совершенно верно.
- Я думал, вы улетели в воскресенье.
- Мои планы изменились. Человек, с которым я собирался лететь, не смог этого сделать.
- И вы ее ждали?
- Да, но убедить не удалось.
- Вы летели через Нью-Йорк?
- Монреаль.
- Почему Монреаль? Или так удобнее?
- У меня была там деловая встреча. Я рад, что вы позвонили, мистер Флетчер, но такая болтовня стоит довольно дорого. Я надеюсь, вы звоните наложенным платежом. С оплатой по вашему номеру.
- И Рут сказала, что не поедет с вами?
- Кто?
- Рут. Она сказала, что не полетит в Канья?
- Какая Рут?
- Девушка, которую вы собирались взять с собой в Канья.
- Я не понимаю вас, мистер Флетчер.
- Мистер Коннорс, мне кажется, вам следует подумать о возвращении в Бостон.
- Что?
- В вашей квартире убили молодую женщину. Во вторник вечером. Тело обнаружил я.
- О чем вы говорите?
- Ее звали Рут Фрайер.
- Не знаю я никакой Рут Прайор.
- Фрайер. Ее ударили по голове бутылкой виски.
- Или я сошел с ума, или просто не могу понять, о чем речь.
- Во вторник вечером в вашей квартире убили девушку, которую звали Рут Фрайер.
- Это ваша работа?
- Мистер Коннорс, по всему выходит, что подозрение падает на вас.
- Как бы не так. Я в Италии.
- Но вы были в Бостоне, когда убили девушку.
- Я не имею к этому никакого отношения и не желаю, чтобы меня впутывали в это дело. Никто не мог войти в квартиру. Ключ был только у вас.
- И у миссис Сэйер.
- И у миссис Сэйер. Мой ключ при мне. Это что, шутка?
- Вас видели в Бостоне во вторник вечером, мистер Коннорс.
- В понедельник я переночевал в отеле «Паркер Хауз», потому что с воскресенья квартира считалась вашей. Знаете, Флетчер, я никак не возьму в толк, зачем вы мне все это говорите. Из квартиры ничего не украли?
- Нет.
- Я тут ни при чем. Я не знаю никакой Рут Фрайер. И какого черта вы допрашиваете меня, а?
- Меня тоже подозревают в убийстве.
- Тогда не стоит перекладывать вину на меня, дружище. Я сожалею, что кто-то умер, сожалею, что это произошло в моей квартире, но не более того. Мое дело - сторона.
- Вы - котенок.
- Что?
- Вас не затруднит передать трубку Энди?
- Если я вернусь, меня не оставят в покое. Газеты вцепятся в меня мертвой хваткой. Я - адвокат, Флетчер. В Бостоне подобная реклама приводит лишь к оттоку клиентов. Мне это совершенно не нужно. О Господи, так вы кого-то убили в моей квартире?
- Нет, я не убивал.
- Полиция уже кого-то допрашивала?
- Меня.
- Только вас?
- Да.
- Флетчер, почему бы вам не съехать с моей квартиры?
- Это не входит в мои планы.
- Я позвоню в свою фирму. Кто-то же должен защищать мои интересы.
- Я думал, происшедшее нисколько вас не заинтересовало.
- О Господи. Вы испортили нам обед. Найдется ли у вас бутылка джина?
- Да, на нижней полке у левой стены кладовой. Джин, правда, швейцарский.
- Какая ужасная трагедия. Постараюсь держаться от нее подальше.
- Ваше право. Передайте трубку Энди.
Ему ответило тяжелое дыхание. Затем послышались гудки отбоя.
Флетч положил трубку. Вечер, решил он, пройдет на вилле совсем не так, как задумывал Коннорс.
- «Пан-Америкэн Эйруэйс». Говорит мисс Флетчер.
- Что?
- «Пан-Америкэн Эйруэйс». Говорит мисс Флетчер.
- Ваша фамилия Флетчер?
- Да, сэр.
- Это Ральф Локе.
- Слушаю вас, мистер Локе.
- Мисс Флетчер, я бы хотел вылететь из Монреаля в Геную, это в Италии, во вторник вечером. Такое возможно?
- Одну секунду, сэр, сейчас посмотрю, - если ей потребовалась не одна секунда, то максимум три. - «Транс Уорлд Эйрлайнс», рейс 805, вылет из Монреаля в одиннадцать вечера во вторник. С посадкой в Париже.
- А как вас зовут?
- Линда, сэр. [9]
- Линда Флетчер? Не были ли вы замужем за Ирвином Морисом Флетчером?
- Нет, сэр.
- Действительно, голос незнакомый. Сколько нужно времени, чтобы долететь из Бостона в Монреаль?
- Примерно сорок минут, если брать полетное время. Если вы выберете восьмичасовой рейс компании «Истерн», то успеете отдохнуть перед трансатлантическим перелетом.
- Нельзя ли улететь попозже?
- Рейс компании «Дельта» в половине десятого.
Перед каждым ее ответом следовала короткая пауза: мисс Флетчер нажимала кнопки на консоли компьютера, вызывая на экран требуемую информацию.
- Вы позволите заказать вам билеты, мистер Локе?
- Может, позднее. Я перезвоню вам. Откуда вы родом, мисс Флетчер?
- Колумбус, штат Огайо, сэр.
- Огайо, это прекрасно. Никогда там не был.
Флетч побрился, принял душ, надел чистую рубашку. Время приближалось к шести.
В половине седьмого графиня обещала позвонить в полицию, если не увидит его в баре «Рица».
Но полиция сама позвонила ему.
Не успев завязать галстук, он снял трубку с телефонного аппарата в спальне.
- Как прошел день, мистер Флетчер?
- А, Флинн. Я хотел поговорить с вами.
- Часом, не решили сознаться в совершении преступления?
- Нет, об этом я как-то не думал.
- Надеюсь, у вас не сложилось впечатления, что я забыл о вас? Видите ли, сегодня утром, в ванне убили члена Городского совета, женщину. Дело это имеет политическую окраску, поэтому его поручили мне. Я-то никогда не принимаю ванны по утрам, но политикам, наверное, просто необходимо отмываться по несколько раз на день.
- Чем ее убили?
- Вас интересует орудие убийства. Пешней для льда, мистер Флетчер.
- Это же море крови.
- Да, конечно. Тем более, что первый удар пришелся по шее. Для политического убийства это уж перебор, не так ли?
- Мне бы не понравилась ваша работа, Флинн.
- У нее есть свои минусы.
- Инспектор, я хотел бы сообщить вам некоторые сведения, представляющие определенный интерес.
- Какие же?

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Женщина из соседней квартиры, 6А, зовут ее Джоан Уинслоу, говорит, что видела Барта Коннорса в Бостоне, во вторник, около шести часов вечера. Он сидел в «Снегире», это бар на Бикон-стрит, с симпатичной девушкой.
- Действительно, очень интересно. Мы с ней поговорим.
- Подозреваю, свидетелем на судебное разбирательство ее не пригласить. Но я говорил с Бартом Коннорсом. Он сейчас в Италии.
- Неужели? И, наверное, после вашего разговора останется там?
- Похоже, что так. Возвращаться он отказывается.
- Неудивительно. Впрочем, его отказ меня не волнует. С Италией у нас заключено соглашение о выдаче преступников. Разумеется, он может найти одну-две страны с таким же климатом, с которыми Соединенные Штаты не имеют аналогичного договора.
- Он сказал, что улетел в Геную из Монреаля во вторник вечером.
- Нам это известно. Рейс 770 компании «Дельта» Бостон - Монреаль, вылет в половине десятого. Затем одиннадцатичасовой рейс 805 «Транс Уорлд Эйрлайнс» в Париж.
- Ему хватало времени на убийство.
- Вполне.
- Но самое главное, он сказал, почему задержался с отъездом. Пытался уговорить одну девушку поехать вместе с ним.
- Но Рут Фрайер вернулась в Бостон в понедельник вечером.
- Он мог дожидаться ее.
- Мог.
- Выпил с ней в баре, привел в квартиру, не теряя надежды все-таки уговорить ее, вышел из себя, ударил.
- Ваши рассуждения не противоречат здравому смыслу.
- Могу предположить, что в последнее время он находился в состоянии эмоционального стресса.
- А вот это уже из области догадок. Отношения семейных пар не подвластны обычной логике. Даже после развода.
- Тем не менее…
- По меньшей мере, вы уже более серьезно подошли к собственной защите. Становится понятен ход ваших мыслей. Вы осознали, и я с удовлетворением это отмечаю, что Рут Фрайер ударили по голове бутылкой. То есть отказались от предположения, что стукнула она себя сама, а перед тем как упасть, осторожно поставила бутылку на поднос.
- Вы поговорите с Уинслоу?
- Поговорим. А пока мы получили результаты вскрытия Фрайер. Смерть наступила между восемью и девятью часами вечера, во вторник.
- До аэропорта ехать десять минут. Коннорс улетел в половине десятого.
- Десять минут. Когда бостонской полиции удается ликвидировать пробки. В предыдущие три или четыре часа она выпила три коктейля.
- В «Снегире».
- Последнее определить невозможно. Несмотря на то, что умерла она голышом, в последние двадцать четыре часа она не вступала в половые отношения с мужчиной.
- Разумеется, нет. Она отказала ему.
- Мистер Флетчер, может ли мужчина, в возрасте Барта Коннорса и с его жизненным опытом, убивать девушку только потому, что она не пожелала удовлетворить его плотские желания?
- Конечно. Если, как вы сами говорили, прилично выпьет.
- Даже тогда ему нужно преодолеть психологический барьер, чтобы убить юную особу, ответившую ему отказом.
- Откуда нам знать, что он его не преодолел?
- Должен согласиться с вами, мистер Флетчер, некоторые улики указывают на вину владельца квартиры, в которой вы сейчас живете. Но нет оснований делать однозначный вывод, что убийца - мистер Коннорс.
- У меня есть одно преимущество, Флинн. Я знаю, что не убивал. И пытаюсь выяснить, кто это сделал.
- Однако собранные против вас улики куда весомее. Рут Фрайер встречала в Бостоне пассажиров первого класса, прибывших во вторник из Рима рейсом 529 компании «Транс Уорлд Эйрлайнс». Несколько часов спустя ее нашли убитой в вашей квартире. На орудии убийства обнаружены отпечатки ваших пальцев.
- Ладно, Флинн. Что мне на это сказать?
- Вы можете сознаться в совершении преступления, мистер Флетчер, и дать мне возможность уделить все внимание расследованию убийства члена Городского совета. Так вы сознаетесь?
- Разумеется, нет.
- И по-прежнему полагаете смерть Рут Фрайер случайной и не имеющей к вам никакого отношения? В этом ваша позиция не изменилась?
- Нет.
- Гроувер настаивает, что мы должны вас арестовать и предъявить обвинение в убийстве, прежде чем вы причините вред кому-то еще.
- Но вы не собираетесь этого делать?
- Надо отметить, доводы Гроувера небезосновательны.
- А вы не искали девушку, которая подсказала мне, как добраться до дому во вторник вечером? На площади с рекламным щитом «Ситко».
- Разумеется, нет. Даже не пытались. Мы можем опросить всю женскую половину населения Бостона, но не найти тех девушек, что бывают на Кенмор-Сквэа по вечерам. Там ночные клубы, знаете ли.
- О!
- Дела у вас неважнецкие, мистер Флетчер. Улики против вас налицо. Сомневаюсь, что мы сможем к ним что-нибудь добавить.
- Надеюсь, что нет.
- Конечно, не слишком вежливо с моей стороны предлагать вам сознаться по телефону, но на мне висит другое убийство.
- Почему бы вам не перестать подкармливать прессу компрометирующей меня информацией? Она приговорит меня без суда.
- А, вы об этом. Пресса давит на меня так же, как и на вас.
- Не совсем, инспектор. Не совсем.
- Ну, хорошо. Я подумаю, что можно сделать. Даю вам передышку. Постарайтесь использовать ее с максимальной выгодой для себя. Наймите адвоката. Внутренний голос подсказывает мне никогда не следовать совету Гроувера. Может, вам следует обратиться к психоаналитику?
- К психоаналитику?
- Ваша твердая убежденность в собственной невиновности ставит меня в тупик, я искренне верю, вы думаете, что не убивали Рут Фрайер. Улики утверждают обратное.
- По-вашему, у меня провалы в памяти?
- Такое случалось, знаете ли. Человеческий мозг способен на удивительные выходки. Или я поступаю неверно, предугадывая направление действий вашего адвоката?
- Предложение дельное.
- Суть в том, мистер Флетчер, что к уликам надо относиться серьезно. Даже вам. Вы можете начать с того, что поверите в улики. Видите ли, мы просто обязаны верить уликам.
- Которых предостаточно.
- Сожалею, что требую от вас признания по телефону, но идет расследование другого убийства.
- Я понимаю.
- Полагаю, мы сможем все устроить так, чтобы заключение психоаналитика…
- Я считаю преждевременным обращаться к нему, Флинн.
- Но вы согласны, что такая версия имеет право на существование?
- Да. Разумеется.
- Молодец.
- Но такого не было.
- Я не сомневаюсь, что вы так думаете.
- Я в этом уверен.
- Конечно, конечно. Ничего другого я пока предложить не могу. Пора возвращаться к члену Городского совета.
- Инспектор?
- Да?
- Я отправляюсь в «Риц-Карлтон».
- И что?
- Всего лишь предупреждаю вас. Напомните вашим людям, чтобы на этот раз они пристально следили за боковым выходом.
- Они проследят, мистер Флетчер. Обязательно проследят.

Глава 15

«Восемнадцать, двадцать миль» до «Риц-Карлтона», находящегося в нескольких кварталах от его дома, Флетч прошел пешком.
Послонялся по вестибюлю, разглядывая книги в киоске, пока стрелки его часов не показали шесть тридцать пять.
Затем направился к бару.
Графиня Сильвия ди Грасси не могла пожаловаться на внимание официантов. Она уже допила бокал, но один из официантов протирал и так чистый столик, второй предлагал ей тарелочку с оливками, третий просто не мог оторвать от нее глаз.
Впрочем, у Сильвии было на что посмотреть. Взбитые осветленные волосы, правильные черты лица, великолепная кожа, самое глубокое в Бостоне декольте. По покрою платье предназначалось не для того, чтобы покрыть грудь, но чтобы поддержать ее. В итоге грудь как бы шла впереди Сильвии.
- А, Сильвия. Как долетели? - Флетч чмокнул ее в щечку. - Извините, что опоздал, - все трое официантов захотели отодвинуть ему стул. - Миссис Сэйер защемила ресницы дверцей холодильника.
- О чем вы? Какая миссис Сэйер? Какие ресницы?
Большие карие глаза Сильвии переполняла подозрительность.
- Как иначе я могу объяснить свое опоздание?
- Знаете, Флетч, мне сейчас не до ваших шуток. Нечего пользоваться тем, что я плохо понимаю английский. Мне нужна правда.
- Естественно. Что вы пьете?
- Кампари с содовой.
- Все еще бережете фигуру? Правильно, все так делают, - он посмотрел на всех трех официантов. - Кампари с содовой и «Барт Тауэл». Вы не хотите «Барт Тауэл», Сильвия? Отличный коктейль. Виски и вода. Так вы говорите, Сильвия, что намерены сказать мне правду. Почему вы в Бостоне?
- Я прилетела в Бостон, чтобы остановить вас. Вас и Анджелу. Я знаю, вы строите против меня козни. Хотите украсть у меня мои картины.
- Какая ерунда. Откуда у вас такие мысли?
- В комнате Анджелы я нашла ваши записи. Адрес, Бикон-стрит, дом 152. Телефон. Список картин.
- Ясно. И заключили из этого, что я отправился в Бостон за картинами?
- А зачем же еще?
- И последовали за мной?
- Я вылетела раньше вас. Из Рима в Нью-Йорк, затем в Бостон. Я хотела опередить вас. Хотела, чтобы вы увидели меня в аэропорту.
- Забавно. Что вам помешало?
- Не смогла вылететь вовремя из Нью-Йорка.
- То есть вы были в Бостоне во вторник?
- Да. Мой самолет приземлился в Бостоне в пять часов.
- О-го-го. А я - то думал, что в Бостоне у меня нет ни одной знакомой души. И чем вы потом занимались?
- Приехала в отель. Позвонила вам. К телефону никто не подошел.
- Я обедал вне дома.
- Позвонила на следующий день, попросила оставить вам записку. Вы мне так и не перезвонили.
- Ладно, значит, вы убили Рут Фрайер.
- О чем вы говорите? Я никого не убивала.
Сильвия подалась назад, грудь - следом за ней, освобождая место официанту, поставившему перед ней полный бокал.
- Какое еще убийство?
Флетч не притронулся к стоящему перед ним бокалу.
- Сильвия, картин у меня нет. Я никогда их не видел. Не знаю, где они сейчас. Я даже не уверен, все ли понял в той истории с картинами.
- Тогда почему вы в Бостоне со списком картин? Объясните мне.
- Я приехал в Бостон, потому что пишу книгу о творчестве американского художника Эдгара Артура Тарпа-младшего. Список мифических картин ди Грасси я привез на случай, что мне встретится упоминание о какой-либо из них. Бостон - большой культурный центр.
- Знаете, как говорят американцы? Дерьмо собачье, Флетч. Вы обручены с моей дочерью, Анджелой, намерены на ней жениться. А на следующий день после похорон ее отца садитесь в самолет со списком картин в кармане и летите в Соединенные Штаты, в Бостон. Какие еще мысли должны прийти мне в голову?
- С приемной дочерью. Анджела - ваша приемная дочь.
- Знаю. Я ее не рожала. Она собирается ограбить меня.
- Завещание Менти оглашено?
- Нет. Вонючие адвокаты вцепились в него мертвой хваткой. Много неясностей, говорят они. Полиция закрыла дело. Разрешила мне надеть траур. У адвокатов все наоборот. Траур, мол, носите, но завещание пусть полежит. Да еще вы с Анджелой грабите, грабите, грабите меня.
- Анджела говорила о картинах. Менти говорил о картинах. Вы говорите о картинах. Я же их в глаза не видел. Даже не уверен в их существовании.
- Они существуют! Я их видела! Теперь, после смерти Менти, это мои картины. Бедняжка Менти. После его кончины это все, что у меня есть. Он оставил их мне.
- Вы этого не знаете. Завещание не оглашено. Это картины семейства ди Грасси. Он мог оставить их дочери. Она же - ди Грасси. Он мог оставить их вам обеим. Вам известно, как трактует подобные ситуации итальянское законодательство? Возможно, в завещании нет упоминания о картинах. Он мог оставить их музею в Ливорно или в Риме.
- Чепуха! Менти никогда бы не пошел на такое! Менти любил меня. Он очень сожалел, что картин у нас больше нет. Он знал, как я любила эти картины.
- Разумеется, любили. Но почему вы решили, что картины в Бостоне?
- Потому что вы здесь. Улететь через день после похорон! Вы и Анджела заодно. Анджела хочет захапать эти картины. Мечтает ограбить меня!
- Ладно, Сильвия. Я сдаюсь. Расскажите мне о картинах.
- Это коллекция ди Грасси. Девятнадцать картин. Некоторые Менти получил от родителей, другие купил сам. До второй мировой войны.
- А я подозревал, во время и после второй мировой войны.
- До, во время и после.
- Во время войны он был офицером итальянской армии?
- Менти не воевал. Ди Грасси переоборудовали свой дворец в госпиталь.
- Дворец? Большой старый дом.
- Они лечили итальянских солдат, мирных жителей, немецких солдат, американских… всех подряд. Менти говорил мне. Он потратил все свое состояние. Нанимал докторов, медицинских сестер.
- И приобретал кой-какие картины.
- Картины у него были. Он их не продавал. Даже после войны. Родилась Анджела. Он продал свои земли, участок за участком, но сохранил все картины. Вы знаете, какие. Список у вас.
- Да. И насколько мне удалось выяснить, о них нет никаких сведений. Нигде. Никто не знает об их существовании.
- Потому что они составляли частную коллекцию. Коллекцию ди Грасси. Вот видите! Вы их ищете!
- Я наводил справки, - признал Флетч.
- Сукин сын! Вы их ищете. И лгали мне!
- Энди дала мне список. Я пообещал что-либо узнать. И спросил одного торговца об одной картине. Пожалуйста, не называйте меня сукиным сыном. Я очень обидчивый.
- Я не позволю вам и Анджеле украсть мои картины!
- С этим мне все ясно. Вы обвиняете меня в воровстве. Вернемся к картинам. Когда их украли?
- Два года назад. Ночью. Все сразу.
- Из дома в Ливорно?
- Да.
- Разве там не было слуг?
- А, какой от них прок. Старые, сонные. Глухие и слепые. Риа и Пеп. Менти очень любил их. Последние слуги семейства ди Грасси. Я предупреждала его. Не следовало оставлять целое состояние на попечение дряхлых идиотов.
- Они ничего не видели и ничего не слышали?
- Прежде всего, они даже не поняли, что картины украдены, до тех пор, пока мы не вернулись в дом и не спросили: «А где картины?» Они привыкли к ним. Сжились с ними. И не заметили их отсутствия. Как оказалось, после нашего отъезда они не заходили в гостиные.
- И картины не были застрахованы?
- Нет. Эти глупые итальянские графы не страхуют вещи, которые всегда принадлежали им.

Предыдущая страница 9 Следующая страница


Сознавайтесь, Флетч! 10

- Значит, Менти был старым глупым итальянским графом?
- Во всем, что касалось страховки, он ничем не отличался от других.
- Наверное, он не мог позволить себе ежегодные выплаты.
- Он не мог позволить себе эти выплаты. А потом в один день потерял все. Полиция не проявила особого интереса. Подумаешь, украли какие-то картины. И не одна большая страховая компания не собиралась заставить их разыскивать картины и людей, совершивших кражу.
- Вас не было в Ливорно, когда воры забрались в ваш дом?
- Это произошло во время нашего медового месяца. Мы с Менти уезжали в Австрию.
- Недалеко, - Флетч положил в рот одну из оливок. - Так где картины, Сильвия?
- Что означает ваше «Где картины, Сильвия?»
- Я думаю, вы их и украли. Не потому ли вы не хотите, чтобы я их нашел? Не потому ли вы здесь?
- Украла их сама?!
- Конечно. В тридцать с небольшим лет вы вышли замуж за шестидесятисемилетнего итальянского графа, с дворцом в Ливорно и квартирой в Риме. Вы - его третья жена. Он - ваш второй муж. Первым был бразилец, не так ли?
- Француз, - в голосе уже чувствовались отзвуки грозы. Впрочем, хватало и изумления.
- То есть вы имели международные связи. Вы становитесь женой старика. Уезжаете на медовый месяц. Узнаете, что он разорен. О, немного денег у него есть. Но не состояние, на которое вы рассчитывали. Вы понимаете, что все его богатство - это картины. Он на тридцать лет старше вас. Вы опасаетесь, что он может оставить картины дочери или музею. В конце концов, вы же сказали ему, что вышли за него по любви, не так ли? Потому вы позаботились о том, чтобы картины украли. А потом схоронили в каком-то укромном месте. Не вы ли подготовили похищение и убийство Менти? А теперь испугались того, что я могу вас разоблачить.
Лицо Сильвии исказилось.
- Я вас ненавижу.
- Потому что я прав.
- Я любила Менти. И никогда не причинила бы ему вреда. Картин я не крала.
- Но вы тоже покинули Рим через день после похорон.
- Чтобы поспеть за вами.
- Если будущий зять усопшего спешно уезжает, это одно. А вот скорбящая вдова - совсем иное.
- Если я кого-то убью, так только вас.
- Очень кстати вы вспомнили об убийствах, Сильвия. Вы приходили ко мне во вторник вечером? Вам открывала дверь обнаженная девушка, сказавшая, что ждет Барта Коннорса? А когда она не смогла ответить на ваши вопросы, вы, разъярившись, не ударили ее бутылкой виски по голове?
- Вы тоже не отвечаете на мои вопросы.
- Неужели?
- Вы же сказали, что ваша квартира в двадцати милях отсюда.
- Она совсем рядом, буквально за углом, Сильвия. И вы это знаете.
- Я не понимаю, о чем вы говорите. Сначала вы утверждаете, что я убила Менти. Затем - какую-то девушку. У вас что-то с головой?
- Сегодня я уже допускал, что такое возможно.
- С кем вы говорили насчет картин?
- Пусть это останется моим маленьким секретом.
Флетч встал и задвинул стул под столик.
- Благодарю за коктейль, Сильвия.
- Вы не собираетесь расплатиться?
- Меня приглашали вы. Тут совсем другой мир, бэби. Платить придется вам.

Глава 16

- По-моему, отличная работа, - одобрительно кивнул Флетч. - Надписи как не бывало.
- Работа неплохая, если вам нравятся катафалки, согласился управляющий. - Не отразится ли черный цвет на ваших заработках?
- Не знаю. Возможно, клиентам он понравится.
- А соседи могут подумать, что вы возите покойников.
С утра в пятницу небо затянули облака.
- Вы побывали в Бюро регистрации? - спросил управляющий.
- Я привез вам деньги, - ответил Флетч.
- Сейчас принесу счет.
Флетч расплатился наличными и получил ключи от черного фургона.
- Ладно, парень, - пробурчал управляющий, - если тебя остановят и выяснится, что цвет не соответствует указанному в регистрационном удостоверении, не говори, где тебе перекрашивали машину.
- В Бюро регистрации я заеду завтра, - пообещал Флетч. - В субботу.
Он уже садился за руль, когда управляющий остановил его.
- Вы не сможете уделить мне пару минут?
- А что такое?
- Течет труба. В мужском туалете.
- Извините, - покачал головой Флетч, - но я очень спешу.

Глава 17

- Если вам не трудно, скажите мистеру Сандерсу, что к нему пришел Ральф Локе.
Женщина, сидевшая за столиком регистрации, улыбнулась ему. Печальной улыбкой вдовы. Лет пятидесяти с небольшим, она научилась улыбаться вновь, после похорон, после того, как кто-то дал ей работу, как началась новая жизнь. Флетч предположил, что ее мужем был журналист, возможно, один из тех, чьи фамилии значились на мраморной доске на стене в вестибюле редакции, в длинном списке, берущем начало в 1898 году.
- Сейчас спустится курьер и отведет вас к нему, ответила женщина.
Во второй половине дня Флетч вышел из подъезда дома 152 на Бикон-стрит и направился к своему «форду», припаркованному у тротуара.
На лобовом стекле, под одной из щеток белели шесть штрафных квитанций за стоянку в неположенном месте.
На глазах у двух детективов в штатском, сидящих в машине на другой стороне улицы, Флетч разорвал квитанции и бросил обрывки на асфальт.
Его не арестовали за пренебрежение к закону или за нарушение правил поведения в общественном месте.
Следом за ним они доехали до здания редакции «Бостон дейли стар». В старом районе, с узкими улочками, забитыми грузовичками, развозящими газеты по городу.
В череде машин Флетч нашел два просвета для парковки. В один поставил «форд», на другой указал детективам.
Курьер провел его в большой пропахший табачным дымом зал отдела городских новостей.
Джек Сандерс поднялся навстречу Флетчу. Мужчины обменялись рукопожатием.
Сандерс повернулся к молодому журналисту, работающему за соседним столиком.
- Рэнди, это Ральф Локе из «Чикаго пост», он подбирает материалы для статьи.
- Мне знакомо ваше имя, мистер Локе, - улыбнулся юноша.
- Я рад, - скромно потупился Флетч.
Сандерс рассмеялся.
- Помоги ему разобраться, что к чему, Рэнди.
Флетч помнил все буквы алфавита. Мог отличить правое от левого. И довольно скоро избавился от юного лицемера.
Прежде всего он взялся за местный справочник «Кто есть кто».
На странице 208 прочел:
«Коннорс, Бартоломео, родился в Кэмбридже, Массачусетс 7 фев. 1936 г.; сын Ральфа и Лилиан (Дэй). Окончил Дармэт, 1958, юридический факультет Гарварда, 1961. Женился на Люси Орил Хислоп 6 июня 1963 г. С 1962 г. сотрудник „Таллин, О'Брайен и Корбетт“, с 1972 г. - компаньон. Член „Гарвард-клаб“ Бостона, „Гарвард-клаб“ Нью-Йорка, „Бойлстон-клаб“. Член совета попечителей Музея современного искусства, член совета директоров больницы Чайлдса, Контрол системс, Инк., Медикэл Имплимент, Инк. Адрес: Бостон, Бикон-стрит, 152. Место работы: Бостон, Стэйт-стрит, 32».
Внимательно прочитал Флетч и страницу 506:
«Хорэн, Рональд Райсон, преподаватель, писатель, торговец произведениями искусства; родился в Бурлингтоне, штат Вермонт 10 апр. 1919 г.; сын Чарльза и Беатрис/Лэмсон; в 1940 г. окончил Йельский университет, диплом бакалавра искусств. 1940-1945 - служба в ВМС США (звание коммандер). 1947 г. - диплом магистра искусств, Кэмбридж; 1949 г. - докторская степень, Гарвард. 12 окт. 1948 г. женился на Грэйс Галкис (умерла в 1953 г.). Преподаватель Гарварда, 1948 г. - ; ассистент профессора 1954 - ; редактор периодических изданий „Обджектс“, 1961-1965 гг., „Международные стандарты искусства“, 1955 - ; автор книг „Темы и образы“, Септембер Пресс, 1952 г., „Методика установления подлинности предметов искусства“, Септембер Пресс, 1959 г. Директор Галереи Хорэна, 1953 - ; член общества св. Павла, „Боусели-клаб“, советник музея Каркоса. Адрес: Бостон, Ньюбюри-стрит, 60. Место работы: Галерея Хорэна, Бостон, Ньюбюри-стрит, 60».
Для инспектора Фрэнсиса Ксавьера Флинна места в справочнике «Кто есть кто» не нашлось.
Вырезок по Коннорсу и Хорэну в картотеке газеты, можно считать, не было.
О Барте Коннорсе газета писала лишь единожды. Он представлял прессе и общественности налоговые декларации тогдашнего претендента на пост губернатора штата, своего клиента и сокурсника по Гарварду. Кстати, потерпевшего поражение на выборах. Коннорс характеризовался как «старший компаньон адвокатской фирмы „Таллин, О'Брайен и Корбетт“ и сын бывшего посла США в Австралии Ральфа Коннорса».
Все материалы по послу Ральфу Коннорсу отправили в мусорную корзину, за исключением некролога. До назначения послом он был председателем совета директоров «Уэрдор-Рэнд, Инк.» Умер Ральф Коннорс в 1951 году.
Не нашел Флетч и фотографии Рональда Райсона Хорэна.
И его имя упоминалось на страницах газеты только один раз, в связи с попыткой ограбления Галереи Хорэна, предпринятой в 1975 году. По стилю заметки Флетч догадался, что репортер писал ее со слов полицейского, вызванного на место происшествия. Далее эта тема газетой не разрабатывалась.
Не поленился Флетч прочитать некролог Грейс Галкис Хорэн. Выпускницы Уэллесли-колледж и наследницы состояния Галкисов/«Галкис Раббер». Ей принадлежала знаменитая «Звезда Ханэна» из нефрита. Умерла она от лейкемии.
А вот о Фрэнсисе Ксавьере Флинне «Бостон стар» писала не менее сорока пяти раз, и все за последние восемнадцать месяцев.
Флетч не стал читать все заметки, но обнаружил, что каждый раз они подчиняются определенной схеме.
Сообщение о преступлении. Затем развернутая статья с указанием, что расследование поручено Флинну. Несколько дней подряд рутинные заметки, не сообщающие ничего нового. Нарастающее негодование общественности, возмущенной тем, что преступник до сих пор не найден. Прозрачные намеки репортеров на скрытность полиции. И, наконец, заявление представителя полиции по связи с прессой о незамедлительном аресте преступника. Потом следовало неожиданное заявление Флинна: «Чепуха. Мы пока никого не арестовываем». Вновь возмущение публики, нападки на полицию за ее полную некомпетентность.
И, наконец, не в ответ на эти нападки, но в выбранное им самим время, сообщение Флинна об аресте преступника. Обычно в малюсенькой заметочке на последней полосе.
К середине пачки газетных вырезок Флетч заметил, что возмущение общественности явно пошло на убыль, реже стали отмечать «некомпетентность полиции», а в конце и то, и другое пропало вовсе. Пресса поняла, что Флинну не свойственна торопливость. А дело свое он знает лучше многих.
В одной из первых заметок указывалось, что «ранее Флинн руководил детективами одного из полицейских участков Чикаго».
- Вам нужно что-нибудь еще, мистер Локе?
Молодой лицемер появился между шкафов картотеки.
- Нет, благодарю, Рэнди, - Флетч задвинул ящик. Пожалуй, я посмотрел все, что хотел.
- Над какой статьей вы работаете, мистер Локе?
- Ничего интересного. История празднований Американской революции в Новой Англии.
- О.
Юноша, похоже, согласился, что эта статья не слишком занимательная. И, раз уж Ральф Локе занимается такой ерундой, сделал вывод, что и сам он ничего из себя не представляет.
- Надеюсь, вы ее прочтете, - улыбнулся Флетч. Я напечатаю ее под своей фамилией.

Глава 18

Флетч вернулся к столу Сандерса.
Тот разглядывал снимок, переданный по фототелеграфу. Показал его Флетчу.
На снимке президент Соединенных Штатов пытался надеть свитер, не сняв предварительно фуражку и солнцезащитные очки.
- Это новости, да? - спросил Сандерс.
- Конечно, - подтвердил Флетч. - Я-то думал, что он надевает свитера через ноги.
Джек бросил снимок на стол.
- Пошлю его в воскресное приложение. Может, его опубликуют в разделе «Тенденции».
- Джек, я хотел бы пообщаться с твоим редактором по искусству.
- Я тоже, - ответил Джек. - Давно пора. Ему постоянно звонят. Чтобы обругать последними словами. Зовут его Чарльз Уэйнрайт.
Они вышли в длинный, мрачный коридор.
- Ты помнишь инспектора Флинна по Чикаго? - на ходу спросил Флетч.
- Какого Флинна? Здешнего «упрямца» Флинна?
- Да. В какой-то вырезке я прочитал, что ранее он руководил детективами одного из полицейских участков Чикаго.
- Об этом писала «Стар»?
- Да, газета, в которой ты работаешь.
- Френк Флинн никогда не был в Чикаго. Во всяком случае, два года назад. Он там не служил. Иначе я бы знал его.
- Не помню его и я.
- Загадка века.
- Похоже, ты прав, - согласился Флетч.
Большего грязнули, чем Чарльз Уэйнрайт, Флетчу видеть не доводилось.
Брился он, похоже, квадратно-гнездовым методом и островки гладкой кожи соседствовали с полями щетины. Лет пятидесяти с небольшим, нос и подбородок покрывали угри с черными головками. Воротник рубашки обтрепался, лацканы пиджака залоснились, а на самой рубашке, обтягивающей выступающий живот, остались следы от тех блюд, что откушал мистер Уэйнрайт в последние дни. От томатного соуса до яичного желтка.
- Это наш главный специалист по искусству, Чарльз Уэйнрайт, Ральф, - заговорил Джек, - Чарльз, это Ральф Локе из Чикаго, он готовит статью.
Флетч уже смирился с тем, что придется пожать Уэйнрайту руку, но тот даже не шевельнулся.
- Помоги ему всем, чем можешь, а?
- С какой стати?
Джек не сразу понял, что вопрос поставлен серьезно.
- Потому что я прошу тебя об этом.
- И все же я не понимаю, почему должен пахать за кого-то. У меня полно своих дел.
Флетч поспешил вмешаться.
- Честно говоря, я не пишу статью, мистер Уэйнрайт. По Чикаго прошел слух, что один из бостонских торговцев произведениями искусства собирается подарить картину городскому музею, и издатель попросил меня заглянуть к вам и разобраться что к чему.
- Что значит, разобраться? Вы хотите, чтобы я написал об этом статью?
- Если этот тип действительно намерен подарить Чикаго картину, я думаю, лучше вас никто об этом не напишет.
- Кто это?
- Хорэн.
- Ронни?
- Его так зовут?
Не скрывая своего отвращения к Уэйнрайту, Джек повернулся к Флетчу.
- Ну, я пошел, - и выскочил из маленького кабинетика, заваленного газетами и книгами. И то и другое покрывал толстый слой пыли.
Уэйнрайт сидел за столом. А вокруг громоздились бумажные кипы.
- Я знаком с Ронни с незапамятных времен.
Флетч огляделся, но не обнаружил свободного стула.
- Мы вместе учились в Йеле.
- На гигиеническом факультете?
- Полагаю, будь у него на то желание, он мог бы подарить картину Чикаго. Не пойму только, с чего бы оно могло у него возникнуть.
- Старый город еще привлекает людей. Парное мясо, свежий ветер, знаете ли. Будоражит кровь.
- Может, Грэйс была как-то связана с Чикаго. Ее семейство нажило состояние на резине. Грэйс Галкис. «Галкис Раббер».
- Что-то я вас не понимаю.
- Ронни женился на Грэйс после войны. Когда писал докторскую диссертацию в Гарварде.
- И она богата?
- Была богата. Умерла через несколько лет после свадьбы. Одна из этих ужасных болезней. Рак, лейкемия, что-то в этом роде. Ронни не находил себе места от горя.
- И разбогател.
- Полагаю, он унаследовал ее деньги. Примерно в то же время создал галерею. Как вы понимаете, жалованья преподавателя Гарварда для этого бы не хватило.
- Больше он не женился?

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

- Нет. Появлялся в обществе со многими женщинами, но никому не предлагал руки и сердца. Вы слышали о нефритовой «Звезде Ханэна»?
- Что это такое?
- Большой кусок нефрита. Знаменитое украшение. Принадлежало Грэйс. Интересно, где теперь эта «Звезда». Надо спросить Ронни.
- Вы спросите его, что он сделал с драгоценностями жены?
- Ну зачем же так грубо. Можно подобрать другие слова.
- Получается, что у Ронни много денег.
- Не знаю. Неизвестно, какую часть наследства получил он, а какая вернулась в сундуки семейства Галкис. Об этом не распространяются вслух, особенно в Бостоне. Вы же знаете, что произошло с деньгами после пятидесятых годов.
- До меня доходили какие-то слухи.
- Живет он хорошо, в своем замке на Ньюбюри-стрит, где находится его галерея. Два верхних этажа - его апартаменты. Ездит на «роллс-ройсе». Каждый, сидящий за рулем «роллс-ройса», должен разориться.
- Нет ли у него другого дома?
- Может, и есть. Не знаю.
- Я хочу сказать, не может же он все время жить над магазином.
- О другом его доме я ничего не слышал.
- Его призывали на военную службу?
- Да. Воевал на флоте во вторую мировую войну. На Тихом океане. Служил адъютантом адмирала Кимберли.
- До того, как женился на Грэйс Галкис?
- Да.
- Кто же помог ему получить такое теплое местечко? С улицы в адъютанты адмиралов не попадают.
- Он же учился в Йеле, - напомнил Уэйнрайт. Обходительный, симпатичный парень. С прекрасными манерами.
- Откуда он родом?
- Точно не помню. То ли из Мэна, то ли из Вермонта. Забыл. Но деньги за ним не стояли. В Йеле он слыл бедняком.
- Ясно.
- Он до сих пор преподает в Гарварде. Обзорный курс живописи для первокурсников. Написал пару занудных книг.
- Занудных?
- Академических. Я не смог дочитать их до конца. Есть такие книги, в которых автор тратит сто пятьдесят тысяч слов, чтобы поправить мнение человека, никогда не считавшегося авторитетом.
- Действительно, занудство.
- Вас зовут Ральф Локе?
- Да.
- Какая газета?
- «Чикаго пост».
- Вы пишете об искусстве?
- О нет, - покачал головой Флетч. - О спорте. Хоккее.
- Вульгарно.
- Грубо.
- Примитивно.
- Но читают, - подвел черту Флетч. - Раз вы пишете о живописи, у вас, должно быть, обостренное чувство цвета, перспективы.
Грязный человечек, сидевший в грязной комнате ни оспорил его слова, ни согласился с ними. Просто промолчал.
- Расскажите мне о галерее Хорэна. Она процветает?
- Кто знает? Ронни умеет показать товар лицом. У него не выставочная галерея. Попасть в нее можно только по приглашению. Клиенты у него в разных странах, все сделки заключаются в глубокой тайне. Хорэн очень скрытен. Возможно, он заработал миллионы. Возможно, сидит без гроша. Я понятия не имею о его истинном финансовом положении.
- А каково ваше личное мнение?
- Ну, на рынке сбыта произведений искусства в последнее время отмечались и спады, и подъемы. Поначалу появились японцы и начали закупать все подряд. Потом, правда, некоторым из них пришлось продавать. За ними последовали арабы, набитые нефтедолларами. Многие японцы недостаточно хорошо разбирались в западном искусстве. А ислам запрещает изображать людей и животных. Отсюда и неожиданные отклонения от привычной нам шкалы ценностей. Некоторые их уловили и озолотились. Другие ошиблись, и проиграли.
- И вы не знаете, чего добился Хорэн?
- Нет. Но меня заинтересовали ваши слова о том, что он собирается подарить картину музею в Чикаго. Пожалуй, я упомяну об этом в своей колонке.
- Обязательно упомяните, - Флетч попятился к двери. - Премного вам благодарен за помощь.

Глава 19

Вслед за Флетчем детективы в штатском по запруженным транспортом улицам доехали до его дома на Бикон-стрит.
После общения с Уэйнрайтом Флетчу более всего хотелось встать под душ.
Захватив с собой последний выпуск «Бостон стар» (четверть первой страницы занимало убийство в ванной женщины - члена Городского совета), Флетч пешком поднялся по лестнице, огибающей шахту лифта и остановился перед дверью своей квартиры.
Миньон не залаял.
Помывшись, он вновь вышел в коридор, осторожно притворив за собой дверь.
Нажал кнопку вызова лифта. Скрипя, кабина поднялась на шестой этаж.
Открыл забранную железной решеткой дверь. С грохотом захлопнул. Выждав пару мгновений, позвонил в квартиру 6А.
Джоан Уинслоу потребовалось немного времени, чтобы добраться до двери и открыть ее.
- К сожалению, я захлопнул дверь, забыв ключи внутри, - Флетч изобразил на лице растерянность. У вас, случаем, нет ключа от 6В?
От Джоан пахло джином и освежителем воздуха. Изпод юбки выглядывал Миньон.
- Кто вы? - спросила Джоан.
- Питер Флетчер. Я живу в квартире Барта. Мы столкнулись вчера в лифте.
- О, да, - она повернулась к маленькому столику в прихожей. - Вы - тот человек, которому Барт подбросил тело.
- Простите?
В ящике столика лежало много ключей.
- Ко мне заходила полиция. Огромный мужик. Фамилия Уинн или что-то в этом роде.
- Флинн.
- Он говорил так тихо, что я едва разбирала слова. Приходил сегодня утром. Показал фотографию убитой девушки. Забыла, как ее звали.
- Рут Фрайер.
- Да.
Рука ее шарила по ящику.
- Нашли? - с надеждой спросил Флетчер.
Джоан вытащила ключ с белой биркой. На ней значилось: «Барт-6В».
- Держите.
Ее сильно качнуло, но она выпрямилась.
- Откройте дверь, а потом верните мне ключ, чтобы я могла дать его вам, если вы снова забудете свой.
- Вы впускали кого-нибудь в квартиру Барта во вторник вечером? - спросил Флетч, сжав в руке ключ.
- Нет. Разумеется, нет. Я никогда никого не впускала в квартиру. За исключением Барта. Люси. Теперь вас. И потом, во вторник вечером меня не было дома. Я встречалась с друзьями. Мы выпили по паре коктейлей. Потом пообедали.
- Где вы пили коктейли?
- В «Снегире». На другой стороне улицы.
- Понятно.
- Там я видела Барта. И девушку.
Флетч пересек холл и открыл дверь квартиры 6В ключом Джоан. Возвращая ключ, спросил: «С Бартом была та самая девушка, фотографию которой показывал вам сегодня Флинн?»
- Да, конечно.
- Вы сказали об этом Флинну?
- Естественно. Я сказала бы кому угодно.
Джоан отступила назад, едва не наступив на Миньона.
- Заходите. Самое время выпить.
- Благодарю.
- Вы не хотите выпить?
- Нет, нет, с удовольствием.
Флетч вновь пересек холл, закрыл дверь квартиры 6В, вернулся, переступил порог, закрыл за собой дверь, прошел в гостиную. Джоан ждала его у бара.
По размерам гостиная в точности соответствовала квартире Коннорса, но по обстановке чувствовалось, что живет тут женщина. Никакой кожи, темного дерева. В обивке преобладали белый, розовый, голубой цвета. Мебель легкая, светлая. На стенах тоже картины, несомненно, подлинники, но принадлежащие кисти современных авангардистов.
- Раз сегодня пятница, давайте выпьем «мартини», - предложила Джоан. - Почему бы вам не смешать его? У мужчин это получается лучше, чем у женщин.
- Неужели?
Джоан поставила ведерко со льдом на сервисный столик.
- А я принесу крекеры и сыр, - и двинулась на кухню.
Вернувшись, села на диван, взяла с блюда крекер. Флетч разлил по бокалам «мартини».
- Вы давно знакомы с Коннорсами?
- Очень давно. С самой их свадьбы. Мы въехали в этот дом практически одновременно. Они - после медового месяца. Я - после развода в Неваде.
- А раньше вы их не знали?
- Нет. Если б я встретила Барта Коннорса до того, как он женился на Люси, у нее не было бы ни единого шанса. Барт - такая душка. И со мной ему было бы лучше.
Она отпила из бокала.
- М-м, вкусно. Да, в приготовлении «мартини» мужчинам нет равных среди женщин.
- Я добавил немного вермута.
- Видите ли… как вас зовут, Питер? Не очень-то вам подходит, но уж буду вас так называть. Они привыкали к семейной жизни, я - к холостяцкой. Мой муж, инженер-строитель, годом раньше уехал по контракту в Коста-Рику, это в Центральной Америке. Этот пустоголоный болван нашел себе там другую жену. Я узнала об этом несколько месяцев спустя. И мне не осталось ничего другого, как развестись. Не отправлять же человека в тюрьму только потому, что он - болван? Как по-вашему, я поступила правильно?
- Абсолютно, - без малейшего колебания ответил Флетч.
- Только Коннорсы так и не смогли привыкнуть к семейной жизни, - одним глотком она опустошила бокал наполовину. - А я - к холостяцкой.
Джоан было чуть больше сорока. Похоже, не так давно она привлекала мужчин, своей беззащитностью, женственностью. Возможно, привлекла бы и сейчас, если бы бросила пить.
- Они не знали дома, не знали района. В Люси было что-то отталкивающее. Уборщицы, мусорщики, никто не хотел иметь с ней дела. Частенько мне приходилось уговаривать их сделать что-либо для Коннорсов.
Джоан допила бокал. Флетч не спешил наполнить его вновь.
- Через год с небольшим стало ясно, что и с Бартом у нее полный разлад. Когда я приглашала гостей, в их число всегда входили Коннорсы. И они приглашали меня, одну, или с кавалером, если устраивали вечеринку. Другого быть и не могло, правда? На этаже только две квартиры, мы были друзьями.
Джоан вновь наполнила бокал.
- Однажды вечером, после того, как все мои гости разошлись, Барт вновь заглянул ко мне. Мы пропустили по рюмочке. Потом по второй. В общем, набрались крепко. Он сказал, что Люси фригидна. И была такой всегда. Во всяком случае, с ним.
Год она ходила к психоаналитику. Все это время я была психоаналитиком для Барта. Он приходил по вечерам. Мы выпивали. Потом разговаривали. Люси, естественно, заметно охладела ко мне. То ли потому, что мне стали известны семейные секреты, то ли из-за повышенного внимания, которое уделял мне Барт. Но вот что я вам скажу. Весь этот период, довольно длительный, Барт хранил верность Люси. Если бы он с кем переспал, я бы знала об этом. Я была его лучшим другом. Он поверял мне все.
Потом Люси отказалась от услуг психоаналитика. Барт нашел ей другого. Но она не пошла и к нему. Я думаю, к тому времени она поняла, в чем суть ее «болезни».
Тогда же я заметила молодую женщину, входящую и выходящую из нашего дома. Меня это удивило, поскольку я знала, что новых жильцов у нас нет. Встречала я ее только днем. Как-то раз мы вместе поднялись на шестой этаж, и она позвонила к Коннорсам. Я решила, что эта женщина - давняя подруга Люси. Наконец, мы встретились с ней на вечеринке у Коннорсов. Ее звали Марша Гауптманн. Мне сказали, что Марша и Люси собираются открыть антикварный магазин. Как хорошо, подумала я.
И я находилась в неведении до тех пор, пока приходящая уборщица, она убирала в обеих наших квартирах, как и миссис Сэйер сейчас, ко мне она приходит по вторникам и пятницам, к вам - по средам и субботам, - не сказала мне, что Люси и Марша вместе принимают душ!
Более того, спят в одной постели.
К слову, я тут же уволила эту уборщицу. Не след ей сплетничать о людях, у которых работаешь. Честно говоря, я не хотела ничего знать. Вы мне верите?
- Конечно, - заверил ее Флетч.
- А потом я повела себя довольно глупо. Ничего не сказала Барту. Мы всегда были с ним предельно откровенны, но у меня просто не поворачивался язык сказать ему такое. Я подумала, что, услышь об этом от меня, он потеряет веру в себя, как в мужчину. Надеюсь, вы меня понимаете. Вместо этого я подтолкнула его на измену жене.
- С вами?
- Я полюбила Барта. Пожалуйста, налейте мне еще.
Флетч наполнил ее бокал.
- Теперь я стыжусь того, что сделала. Я никогда не была соблазнительницей, хотя меня соблазняли не раз.
И, боюсь, мое поведение показалось Барту нелепым. Может, он и не понял, чего я добивалась. Он считал меня подругой Люси. А для него я была духовником. И, внезапно, такая жаркая страсть. Я дала ему понять, как пылаю, как хочу его.
Он меня отверг. Иначе и не скажешь.
Месяц проходил за месяцем. Мы не приглашали друг друга на вечеринки. По вечерам Барт больше не приходил ко мне пропустить рюмочку.
Наверное, она-таки сказала ему, что уходит к другой женщине. Бедняга не мог оправиться от шока.
- Почему Люси так долго не разводилась с Бартом, осознав, что она - лесбиянка? - спросил Флетч.
- Полагаю, требовалось время, чтобы свыкнуться с этим. Поначалу это могло показаться ей случайностью. Ей же постоянно твердили, что она фригидна, и Барт, и психоаналитик. И вот выясняется, что ничто человеческое ей не чуждо. Только возбудить ее может другая женщина.
- Кроме того, - продолжала Джоан, - у Люси не было ни гроша, а Барт - очень богат. Его отец создал «Уэрдор-Рэнд», знаете ли. Барт унаследовал большую часть состояния. Вы обратили внимание на картины? Их не купишь за десяток-другой долларов. Его отец был нашим послом в Австралии.
- Понятно, - кивнул Флетч. - Так вы полагаете, она сказала ему правду?
- Полагаю, что да. Можете себе представить, что значит для мужчины услышать такие слова? Осознать, что он женат на женщине, которая в сексуальном плане не испытывает к нему ни малейшего влечения. Ведь каждый мужчина хочет верить, что женат на секс-бомбе, которая считает его суперменом, во всяком случае, в постели. Такое было и с моим мужем. Похоже, дважды. А узнать, что ваша жена предпочитает женщин, да еще покидает вас ради женщины… Какой же это удар для мужского самолюбия, каких бы прогрессивных взглядов вы ни придерживались.
- Вы, разумеется, правы. Эта история стала достоянием общественности?
- Об этом все знали. В нашем кругу, разумеется.
- Должно быть, Барт чувствовал себя круглым дураком.
- Вы знаете, он оказался таким наивным. Да и где ему было набираться житейской мудрости. Учился в колледже. В армии не служил. В Гарварде не поднимал головы от учебников. Потом работа в конторе. Отец умер. Я не удивлюсь, если Люси была у него первой женщиной.
- Теперь-то наивности у него не осталось.
Она предложила Флетчу блюдо с крекерами. Тот покачал головой.
- Вы все еще ненавидите Барта? - спросил он.
- Ненавижу? Я сказала, что ненавижу его? Наверное, да.
После того, как они с Люси объяснились, я ждала его, но он не пришел.
Однажды я услышала, что он в холле. Открыла дверь, протянула к нему руки. Наверное, я плакала. Дело было утром. «О, Барт, - воскликнула я. - Я так сожалею о случившемся». Я попыталась обнять его. Но он отбросил мои руки.
- Он вновь отверг вас.
- Даже сказал, что мне надо меньше пить. И это после стольких вечеров, проведенных вместе за бутылкой. Такое не прощается.
- Мне кажется, бедняга просто возненавидел женскую половину человечества.
- Не скажите, - из ее глаз покатились крупные, с горошину, слезы. - Он отвергнул меня не только как женщину. Это я могла бы понять. Он отвергнул меня как друга.
- Это ужасно.
Джоан продолжала говорить, не обращая внимания на слезы.
- А потом женщины пошли бесконечной чередой. С конскими хвостами. С химической завивкой. В джинсах. В мини-юбках. Так продолжалось из месяца в месяц.
- И вы думаете, что в конце концов он убил одну из них? - ввернул Флетч.
- Разумеется, убил. Мерзавец.
Джоан наклонилась вперед, схватила бутылку джина, плеснула в бокал, выпила.

Предыдущая страница 11 Следующая страница


Сознавайтесь, Флетч! 12

- Он убивал не эту девушку. Не Рути… как ее там. Он убивал Люси. Только Люси.
Флетч промолчал. Миньон, сидя на диване, озабоченно смотрел на свою хозяйку.
- Могу я что-нибудь сделать для вас? - спросил наконец Флетч.
- Нет, - она откинула со лба прядь волос. - Я приму ванну, а потом лягу спать.
- Без ужина?
- Я слишком устала.
Флетч положил ее ключ от квартиры Барта на кофейный столик.
- Мы можем съесть по сандвичу. Еще не так поздно. Как насчет бара, о котором вы говорили? На другой стороне улицы.
- Нет, я никуда не пойду. Полиция была здесь утром. Спрашивала о Барте.
- Я понимаю, - Флетч встал. - Как-нибудь я с удовольствием выгуляю Миньона.
- Он не станет возражать.
Джоан Уинслоу проводила его до двери. Выглядела она ужасно.
Только у своей двери Флетч вспомнил, что у него вроде бы нет ключа.
Дверь Джоан уже закрылась.
Пожав плечами, он достал из кармана свой ключ и вошел в квартиру.

Глава 20

Флетч раздумывал над тем, где бы ему поужинать, пытаясь вспомнить название бара на другой стороне улицы, когда в дверь позвонили.
- О Боже, - выдохнул он, открыв дверь.
В холле, среди чемоданов, стояла графиня ди Грасси.
Кабина лифта пошла вниз, унося с собой водителя такси.
- Вы сказали восемнадцать, двадцать миль! Вы живете гораздо ближе.
- Я уже говорил вам об этом.
- Все время вы лжете, Флетч, - она попыталась, не прилагая, правда, особых усилий, поднять один из чемоданов, самый большой. - В вашем доме такой милый швейцар. Он позволил мне подняться.
- Сильвия, что вы тут делаете?
Даже холл между квартирами она смогла превратить в сцену.
- Вы сказали, что «Риц» мне не по карману, - глаза широко раскрылись, переполненные беспомощностью, руки взметнулись вверх и в сторону, грудь вздыбилась. Вы оказались правы. Они дали мне счет.
- Вы заплатили?
- Разумеется, заплатила. Вы думаете, графиня ди Грасси - мошенница? Все, кто может, грабят графиню ди Грасси. Графиня ди Грасси не грабит никого!
Флетч все еще загораживал дверной проем.
- Почему вы приехали сюда?
- А куда мне ехать? Как по-вашему? Почему графиня ди Грасси должна снимать номер в дорогущем отеле, когда ее зять живет за углом в отличной квартире?
- Я не ваш зять, слава тебе, Господи.
- Вы женитесь на Энди и станете моим зятем. Войдете в семью ди Грасси. Я - графиня ди Грасси!
- Я слышал, - он отступил на шаг. - Кем же я вам буду приходиться? Приемным зятем?
- Не путайте меня с вашим американским английским.
- Я? У меня и в мыслях такого не было.
Она протиснулась между Флетчем и косяком. Флетч закрыл дверь, оставив багаж в холле.
- Очень мило, - Сильвия оглядела гостиную, заглянула в кабинет. - Отличная квартира. Отличная.
- Сильвия, есть же другие отели.
- Не для графини ди Грасси. Она может останавливаться только в самом лучшем. Что бы сказал бедный Менти, узнав, что графиня ди Грасси поселилась в клоповой дыре?
- Думаю, он сказал бы: «Слава Богу. Я оставил мизерное наследство».
- Он оставил не мизерное наследство. Он оставил прекрасное наследство. Мои картины!
- В городе полно приличных отелей, Сильвия!
- Приличных? Да у вас что-то с головой, сукин вы сын. Приличные отели не для графини ди Грасси.
- Понятно.
Она взмахнула руками, чтобы привлечь внимание к большому кольцу с бриллиантами на пальце.
- Итак, где моя комната?
- Сильвия, вы пришли сюда не для того, чтобы приглядывать за мной, не так ли?
- Приглядывать за вами? Пусть за вами приглядывает дьявол!
- Видите ли, я не имею никакого отношения к вашим картинам. Я ничего не знаю о ваших картинах, - Флетч решил, что самое время повысить голос. - Я пишу книгу о творчестве одного американского художника, и вы будете мешаться у меня под ногами!
- Еще как буду мешаться! - едва ли кто мог перекричать уроженку Бразилии, побывавшую замужем за французом и итальянцем. - Вы не сделаете ни одного шага без моего ведома! Чего мне сидеть в отеле? С тем же успехом я могла быть в Риме! В Ливорно! Я прилетела сюда не для того, чтобы угостить вас коктейлем и отправиться обратно. Я здесь, потому что мне нужны мои картины!
- Сильвия, я ничего не знаю о ваших картинах, - повторил Флетч.
- Пусть так. Где моя комната? Пусть слуги занесут багаж.
- Сильвия, тут нет слуг.
- Нет слуг! Вечно вы лжете. А кто намедни подходил к телефону? Женщина, которая защемила ресницы дверцей холодильника!
- О Господи!
Графиня ди Грасси прошествовала к спальням, зажигая все лампы.
Флетч все еще стоял в прихожей, когда зазвонил телефон.
Он снял трубку в кабинете.
- Это вы, мистер Флетчер?
- Да.
- Говорит мистер Хорэн, из Галереи Хорэна.
- О, слушаю вас.
- Извините, что беспокою в пятницу вечером, да еще после семи часов, но спешу сообщить вам хорошие новости.
- О?
- Да. Мне удалось найти интересующую вас картину «Вино, скрипка, мадемуазель».
- Это прекрасно.
- Я переговорил с ее нынешним владельцем. Как, полагаю, многим из нас, ему не хватает наличных, и он, мне показалось, обрадовался, узнав, что кто-то проявляет интерес к его картине. Я обратил его внимание, что он может назначить несколько более высокую цену, поскольку покупатель ищет именно эту картину. Во всяком случае, намекнул, что он получит меньше, продав ее кому попадя.
- Я надеюсь, он не потребует невозможного.
- Нет, нет. Это обычный элемент переговоров о купле-продаже. Но, разумеется, положение продавца всегда предпочтительнее, если первый шаг делается покупателем. Вы понимаете?
- Разумеется.
- Разница будет незначительной. Если после осмотра картины ваши намерения не изменятся, я сделаю все, что в моих силах, чтобы цена оказалась приемлемой.
- Скажите мне, мистер Хорэн, где сейчас картина? - на том конце провода явно медлили с ответом. Кто ее нынешний владелец?
- Обычно я не отвечаю на такие вопросы. Это конфиденциальная информация.
Флетч молча ждал.
- Впрочем, в данном случае я не разглашу никакого секрета. Картина принадлежит некоему Коуни. Он живет в Далласе, штат Техас.
- Техас. Техас по-прежнему не теряет позиции в живописи?
- В Техасе несколько превосходных частных коллекций. Мистер Коуни не стремился собрать большую коллекцию. Хороших картин у него с десяток, не больше, в том числе и эта. Банк «Барклоу» в Нассау подтвердил вашу кредитоспособность. И я попросил мистера Коуни прислать картину для осмотра. Самолетом. Ее доставят в Бостон к утру.
- Картина прибудет в Бостон?
- Она уже в пути. Я пытался дозвониться вам днем. Надо отметить, я потратил немало времени, объясняя мистеру Коуни, как упаковать и застраховать картину.
- Я очень удивлен, что картина отправилась в столь далекое путешествие.
- Ну, я и сам хочу взглянуть на нее. Если это подлинник, в случае вашего отказа я, возможно, куплю ее сам или предложу другому покупателю. Как только владелец преодолевает психологический барьер и видит в картине не произведение искусства, а товар, который можно выгодно продать, а именно это превращение произошло с мистером Коуни сегодня, на первый план выступает брокер и делает все, чтобы максимально ускорить заключение сделки.
- И вы обо всем договорились по телефону?
- О да. В Техасе меня знают.
- Чудесно. Что еще вы можете сказать мне о мистере Коуни?
- Практически, ничего. Меня вывел на него куратор Далласского музея, мой друг. Он знал, что у Коуни есть картина Пикассо, но никогда не видел ее. Я позвонил мистеру Коуни вчера вечером и спросил, ему ли принадлежит картина «Вино, скрипка, мадемуазель» кисти великого мастера. Кажется, он выронил из рук бутылку бербона. Но ответил утвердительно. Я сказал, что у меня есть на нее покупатель. Он попросил дать ему ночь на размышление. Насколько я понимаю, у него в Техасе большое ранчо. А в семье восемь детей.
- Поэтому ему и нужны зелененькие, да?
- В любом случае, мистер Флетчер, завтра утром, когда вы придете ко мне, половина десятого не слишком рано? - мы вместе сможем взглянуть на картину и, возможно, назвать мистеру Коуни нашу цену.
- Да. Время меня устраивает. Так вы говорите, картину привезут ночью на самолете?
- Именно. Если не случится ничего непредвиденного. Если ее не доставят ко мне рано утром, я вам позвоню. Но я уверен, что все будет в полном порядке.
- Хорошо, увидимся утром, - и Флетч положил трубку на рычаг.
Сильвия возникла в дверном проеме.
- С кем вы увидитесь утром?
По крайней мере, она не подслушивала по параллельному телефону в спальне.
- Я должен увидеться с одним человеком насчет лошади.
- Лошади Дега?
- Нет, Сильвия. Речь пойдет о пинтоу [10].
- Что такое «пинтоу»? Нарисованная лошадь, да?
Она уселась в кожаное кресло.
- Как насчет моего обеда?
- А что?
- Слуг нет. Вы же не намерены обрекать меня на голод, Флетч? Я - ваша гостья.
- Совершенно верно, - кивнул Флетч. - Вы никогда не пробовали приготовленные мною блюда?
- Вы умеете готовить?
- Еще как! Пальчики оближешь! - он поцеловал кончики своих пальцев. - Лучше, чем в «Рице». Давайте подумаем, - он заходил по кабинету. - Начнем с нарезанного кресс-салата, да? Паштет из куриной печени, запеченный в тесте. Хорошо! Омар по-американски! Потом, разумеется, фрикассе из цыплят по-индейски с зеленым горошком. Что может быть лучше, а? А на десерт шарлотка «шантильи» с малиной! Великолепно! - он озабоченно глянул на Сильвию. - Вы согласны, графиня?
- Звучит неплохо.
- Конечно, потребуется время, чтобы все это приготовить.
- Я привыкла обедать поздно. С удовольствием посмотрю, как вы готовите.
- Я бы предложил вам что-нибудь выпить, но до обеда как-то не решаюсь.
- И правильно. До обеда я ничего пить не буду.
- Вы пока посидите здесь, а я пойду на кухню.
Флетч пересек прихожую, потом кухню, через дверь черного хода вышел на лестницу, спустился вниз, побежал к гаражу на Речной улице.
Не теряя времени на изучение карты города, поехал к дому 60 по Ньюбюри-стрит знакомым маршрутом, мимо собственного дома. Двое полицейских в штатском, сидящих в машине напротив подъезда, даже не посмотрели в его сторону. На всякий случай Флетч, проезжая мимо, почесал левый висок.
Он свернул налево, на Арлингтон-стрит, затем - направо, на Ньюбюри. Остановил автофургон во втором ряду у маленькой закусочной, заказал два сандвича, пару бутылок «пепси» и два стаканчика кофе.
Нашел место у тротуара наискось от двери Галереи Хорэна.
Втиснул фургон меж двух машин, выключил габаритные огни и двигатель, приготовился ждать.
Только тут Флетч понял, что погорячился, выскочив из квартиры лишь в пиджаке. В кабине становилось все холоднее.
Не прошло и двадцати минут, как распахнулись ворота гаража дома 60 и на Ньюбюри-стрит выкатился «роллс-ройс» с зажженными фарами.
Шестидесятилетний дворецкий, или служащий галереи, возможно, его должность называлась иначе, закрыл ворота.
По Ньюбюри-стрит разрешалось движение только в одну сторону, на запад, и «роллс» поехал именно туда.
Следом за ним тронулся с места и Флетч.
Друг за другом они проехали несколько перекрестков, добрались до конца Ньюбюри-стрит.
Остановившись на красный свет, пересекли Массачусетс-авеню, нырнули в тоннель, держа курс строго на запад.
Хорэн не превышал положенных пятидесяти пяти миль в час. Остановился у контрольного пункта, заплатил за проезд [11], поехал дальше. Не доезжая второго контрольного пункта, свернул направо. Флетч прочитал на указателе «УЭСТОН, 128 СЕВЕР/ЮГ». На выезде с развилки их ждал очередной контрольный пункт.
К нему Флетч подъехал по другой полосе практически одновременно с Хорэном. Замешкался, словно не мог найти мелочь, дождавшись, пока Хорэн не выедет на Уэстон-роуд.
Дорога вилась меж полей, клубов для гольфа, старых фермерских домов, более современных загородных дач, поднимаясь на пологие холмы, возвращаясь на равнину. Флетч не отпускал «роллс» более чем на сто пятьдесят метров, внимательно следя за его задними огнями.
После очередного поворота огни исчезли. Тут же сбавив ход, Флетч увидел, что «роллс» свернул на проселок, слева от шоссе. Флетч проехал следующий поворот, остановил автофургон. Заглушил двигатель, но оставил включенными габаритные огни. Побежал назад, к проселку, на который, как ему показалось, свернул Хорэн. На почтовом ящике прочитал: «МИЛЛЕР».
В доме по его левую руку зажглись огни. Флетч прошел по шоссе до следующего съезда. На этом почтовом ящике значилось «ХОРЭН».
Флетч перешел на другую сторону шоссе. Вдоль него тянулся сплошной забор высотой за два метра. Но, не пройдя и десяти шагов вдоль забора, Флетч обнаружил пролом, перегороженный ржавой железной цепью.
Флетч вернулся к фургону, подогнал его задом к пролому, уперся задним бампером в цепь, погасил подфарники, дал задний ход.
Цепь тут же лопнула.
Флетч задним ходом загнал фургон за стену, маневрируя, поставил его так, чтобы видеть съезд к дому Хорэна, находясь под прикрытием кустов.
В темноте съел сандвич и выпил стаканчик кофе.
В доме Хорэна погасли огни. Без четверти двенадцать отправились на покой и хозяева соседнего дома.
В половине второго Флетч ступил на проселок, ведущий к дому Хорэна. Луна появлялась и исчезала за бегущими по небу облаками.
Пройдя узкую полоску леса, Флетч вышел на лужайку перед домом. Трехэтажный особняк производил впечатление. В лунном свете белел шифер крыши.
Обходя дом справа, Флетчу пришлось пересечь усыпанную гравием дорожку. Предварительно он снял туфли.
Гараж примыкал вплотную к дому. За ним располагался навес для сельскохозяйственной техники. Самой техники не было. Чувствовалось, что рука человека давно не прикасалась к тянущемуся за домом огороду.
Флетч внимательно осмотрел окна. Все, включая кухонные, были оборудованы датчиками системы охранной сигнализации.
За огородом начинался лес.
Флетч вернулся к фургону, съел сандвич, запил его вторым стаканчиком холодного кофе.
К половине четвертого он так замерз, что решил заглянуть в грузовой отсек фургона в надежде найти какое-нибудь одеяло, хотя и знал, что ничего там нет.
На его счастье маляры забыли в грузовом отсеке полотнище брезента. Краска на нем уже высохла.
Вернувшись в кабину, Флетч закутался в брезент.
Когда занялась заря, он уже согрелся.
Зарядил дождь, стекающая по стеклу вода затрудняла наблюдение.
Флетч повернул ключ зажигания, с интервалом в несколько минут включал щетки.
В четверть девятого к выезду на шоссе подкатил «роллс» Хорэна. Флетч мог рассчитывать, что за пеленой дождя и кустом Хорэн его не заметит.
«Роллс» повернул направо, без задержки тронулся в обратный путь.
После того, как Хорэн скрылся за поворотом, выехал на шоссе и Флетч. Следом за Хорэном он добрался до дома 60 по Ньюбюри-стрит. Остановившись за несколько домов, увидел, как по гудку Хорэна дворецкий открыл ворота. «Роллс» задним ходом въехал в гараж, ворота захлопнулись.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

Часы показывали восемь пятьдесят. В эту субботу в Бостоне шел дождь.
В четверть десятого Флетч подъехал к аптеке, по соседству с закусочной. В первой купил безопасную бритву, лезвие, крем для бритья. Во второй - стаканчик чая.
В кабине фургона выбросил из стаканчика пакетик с чаем, побрился с помощью бритвы, лезвия, брезента, крема и горячей воды.
В половине десятого Флетч уже звонил в дверь Галереи Хорэна.

Глава 21

Картина Пикассо стояла на мольберте в кабинете Хорэна.
- А, доброе утро, мистер Флетчер. Мокрое утро.
- А я вот выскочил из дома без плаща, - вину за собственный неопрятный вид пришлось возложить на погоду. - И такси, как назло, подъехало не сразу.
- В дождь их никогда не поймаешь, - сочувственно покивал Рональд Хорэн в прекрасно сшитом, идеально отглаженном костюме. - Ну, вот и она.
Флетч замер перед картиной.
Чертовски глупое название, но как назвать картину иначе, чем «Вино, скрипка, мадемуазель»? Базисная форма, повторенная трижды, каждая последующая охватывала предыдущую. В центре - тот камень, от которого, словно по воде, пошли круги.
- Великолепно, - выдохнул Флетч.
- Полагаю, я могу гарантировать подлинность.
- У меня нет слов.
- Меня гложет любопытство. Почему вы хотите купить именно эту картину?
- Я видел ее слайд на маленькой выставке в Кане, вскоре после смерти Пикассо. Среди множества других слайдов. У меня сложилось впечатление, что это ключевое произведение кубизма, более других соответствующее именно этому направлению живописи.
Хорэн, задумавшись, вглядывался в полотно.
- Возможно, вы правы.
- Но давайте не скажем об этом мистеру Коуни, - Флетч обошел мольберт. - Все в порядке. Картина прибыла без повреждений?
- Никаких повреждений, - Хорэн подошел поближе. - И, смею добавить, по-моему, это подлинная рама. Хотя, возможно, я и ошибаюсь.
- Вы сами привезли ее из аэропорта?
Хорэн уклонился от ответа.
- Я намекнул мистеру Коуни, что мы свяжемся с ним сегодня утром. Хотя это и не обязательно. Все зависит от вас.
- Что бы вы мне посоветовали?
- Вы могли бы начать с шестисот пятидесяти тысяч долларов.
Флетч отошел к креслу, из которого он мог видеть и картину, и Хорэна.
- Вы говорили, мистер Коуни не является активным коллекционером.
- Да, коллекция всего лишь его хобби, - кивнул Хорэн. - В прошлом году или годом раньше я покупал у него одну или две картины. Обе оказались подлинниками.
- За последние два года вы купили у него еще две картины?
- Как вы понимаете, мистеру Коуни незачем заботиться о своей репутации, как, скажем, музею или профессиональному торговцу произведениями искусства, но то, что он продал, во всяком случае, через эту галерею, не вызвало никаких нареканий.
Высокий, стройный, элегантный, с благородной сединой в волосах, Хорэн заходил по ковру, заложив руки за спину, терпеливо ожидая ответа.
- Меня интересует происхождение этой картины, - сухо заметил Флетч.
- А! - Хорэн сразу оживился. - Я не уверен, что смогу удовлетворить ваше любопытство.
- Не сможете?
- Видите ли, во многих частных сделках не спрашивают, откуда взялось у продавца то или иное произведение искусства, - в Хорэне вновь проснулся лектор. Особенно в таких случаях, как наш. Сведений о существовании этой картины не существует. Я, по крайней мере, ничего не нашел. Что более важно, нигде не отмечено, что эту картину вывезли из какой-либо страны и переправили в Штаты. Государства, с их налогами и разными ограничениями, с растущей заботой о сохранении национальной культуры, в наши дни ревностно следят за провозом через границы всего того, что является, по мнению чиновников, национальным достоянием.
- Я знаю. Поэтому мне важно знать происхождение этой картины.
- Да, я понимаю. Вы живете в Италии, не так ли?
- Иногда.
- Разумеется, мы можем прямо спросить мистера Коуни.
- Вы не задали ему этого вопроса?
- Я знаю, что услышу в ответ.
- Позвольте мне. Он скажет, что приобрел картину у уважаемого торговца произведениями искусства в Швейцарии. Было это давно, поэтому фамилию он запамятовал.
- Да, - Хорэн весь лучился, словно услышал удачный ответ серенького студента. - Я полагал, что услышу от него именно это.
- А в Швейцарии уважаемых торговцев произведениями искусства больше, чем французов во Франции. И все вместе они составляют национальную культуру страны.
- Вам, насколько я понимаю, известно, что швейцарские торговцы редко подтверждают факт продажи.
- Я думаю, вы должны спросить мистера Коуни.
- Мы обязательно спросим, - заверил его Хорэн.
- Я хочу знать, кто продал картину мистеру Коуни, и ее историю.
- Вполне возможно, что вы не получите внятного ответа, мистер Флетчер.
- Все равно, я считаю себя обязанным задать этот вопрос.
- Обязанным перед кем? Вы же говорили, что никого не представляете.
- Прежде всего, перед собой, а также перед теми деятелями культуры, кто не забывает о своем долге. Я поражен, что вы прежде всего не выяснили происхождение картины.
Под серебряными висками Хорэна зарделись пятна румянца.
- Наверное, вы не представляете себе, мистер Флетчер, сколь обыденна данная ситуация. Искусство - международный язык. И международная валюта. И рынок произведений искусства по своей природе международный. Он не может признать юрисдикции, национальных границ. А государства все более суют свой нос в вопросы, выходящие за пределы их компетенции. Люди должны настаивать на невмешательстве в их личные дела, особенно, когда речь идет об эстетике.
- Да, конечно.
- Вы, я уверен, помните о потоке произведений искусства, хлынувшем из Британии в конце 1975 года в результате невероятных ошибок лейбористского правительства. Вы, полагаю, встали бы на сторону их владельцев?
- Во всяком случае, мне понятны их мотивы.
- Вполне возможно, хотя и не обязательно, что «Вино, скрипка, мадемуазель» попала к мистеру Коуни из Британии.
- Возможно, что и нет. В любом случае, мистер Хорэн, я должен обезопасить себя.
- Мой дорогой мистер Флетчер! Вы защищены. Полностью защищены. Вы же не новичок в этом деле. После дополнительного осмотра я без малейшего колебания подтвержу подлинность картины. Если вам нужно второе подтверждение, или даже третье, это можно устроить в течение нескольких дней, а то и часов.
- Очень хорошо.
- Вы купите картину через Галерею Хорэна в Бостоне, с соответствующими документами. У меня безупречная репутация и мои решения никогда не оспаривались. Если кто-то и спросит меня, в чем я сильно сомневаюсь, я без малейшего колебания скажу, что продавец картины мистер Коуни из Далласа, штат Техас. Если спросят его…
- …он ответит, что приобрел картину в далеком прошлом у уважаемого торговца в Швейцарии, - закончил фразу Флетч. - А уважаемый торговец, если Коуни и вспомнит-таки его фамилию, откажется подтвердить факт продажи, на что имеет полное право, будучи гражданином Швейцарии.
- Благослови, Боже, швейцарцев. У них еще осталось какое-то понятие о неприкосновенности личной жизни граждан, хотя и там оно начинает размываться.
- Все это я понимаю, мистер Хорэн.
- Тем не менее, я уверен, что никто не оспорит ваше право на картину после ее покупки.
- И все-таки я хочу получить точный ответ на мой вопрос. Я хочу знать, где мистер Коуни приобрел картину, пусть даже он не сможет представить какой-либо документ.
- Вы, конечно, правы, мистер Флетчер. Мы должны задать этот вопрос. Но одновременно я должен назвать мистеру Коуни вашу цену.
Хорэн зашел за стол, чтобы взять телефонную трубку. Флетч едва расслышал приглушенный звонок.
- Слушаю. Да, это мистер Хорэн… Кто хочет со мной говорить?.. Нет, нет… Не желаю я говорить с Чикаго… Это третий звонок за сегодняшнее утро из «Чикаго трибюн»… Я уже говорил, что все это чушь… Как ваша фамилия?.. Мистер Поток?.. Мне уже звонили два ваших репортера, мистер Поток. Сколько раз я должен повторять одно и то же?.. Я не дарю и не собираюсь дарить картину чикагскому музею… Что значит, какую картину я не собираюсь дарить? Мой Бог… Понятия не имею, почему об этом написала бостонская газета. Наверное, это «Стар». Я не читал заметку. Держу пари, написал ее их идиот-критик Чарльз Уэйнрайт, который вечно все путает… Послушайте, мистер Поток, я не дарю картину чикагскому музею. Я никогда не собирался дарить картину чикагскому музею… Что вы хотите этим сказать? Я ничего не имею против чикагского музея… Мистер Поток, мое терпение лопается. Заметка эта - чистая ложь. Пожалуйста, больше мне не звоните.
Хорэн положил трубку и вышел из-за стола.
- Какая-то бестолковая бостонская газета написала, что я собираюсь подарить картину чикагскому музею, - Хорэн покачал головой. - Абсолютное вранье. И откуда они только такое берут?
- Пресса у нас непредсказуема, - посочувствовал Флетч.
- Мы обсуждали цену.
Флетч встал, помня, что пришел без пальто.
- Да. Обсуждали. Я думаю, мы можем предложить мистеру Коуни двести семьдесят пять тысяч долларов.
Хорэн аж отпрянул назад, словно ему отвесили оплеуху.
- Едва ли он согласится.
- Я знаю. И, разумеется, готов заплатить больше. Но скажите мистеру Коуни, что меня очень беспокоит происхождение этой картины.
- Я сомневаюсь, что он продолжит переговоры, получив такое предложение.
- Возможно, продолжит. Посмотрим.

Глава 22

- Кто там?
- Большой, подгнивший гранат.
Часы показывали половину двенадцатого утра. По пути из галереи Флетчу пришлось завернуть к магазину хозяйственных товаров. Там он купил отвертку, клещи и маленькую банку машинного масла. Все покупки он оставил в фургоне.
Поставив его в гараж на Речной улице, Флетч вернулся домой черным ходом. Разумеется, он забыл, что по субботам в квартиру приходит миссис Сэйер. Дверь она, естественно, заперла.
- Уходите, - крикнула миссис Сэйер через дверь. По субботам мусор не забирают.
- Это я, мистер Флетч. Пожалуйста, откройте, миссис Сэйер.
- Что вы там делаете?
Она сдвинула оба засова, открыла дверь.
- Вы только посмотрите на себя! Прошляться всю ночь! И где ваше пальто? Вы насквозь промокли.
- Доброе утро.
- В вашей постели спит европейская графиня, а вас нет дома!
- В моей постели?
- Она называет себя графиней ди Грасси.
- Меня это не удивляет.
- Я никогда не видела столько багажа. Или она приехала навсегда?
- Она спала в моей постели?
- Разве не вы положили ее туда?
- Нет. Где она?
- Сказала, что пойдет за покупками. Потом она собиралась зайти в музей и какие-то художественные галереи.
- Отлично.
- Я ее покормила, и она ушла. Милосердный Боже, какая же она была голодная. Мне уж подумалось, что ее месяц морили голодом.
- Возможно, вы не ошиблись, - теплая, светлая кухня разительно отличалась от темной, сырой, холодной кабины автофургона. - Я весь мокрый.
- Глядя на ваши волосы, можно подумать, что вы всю ночь рыли тоннель в копне сена. Может, этим вы и занимались? Хотите поесть?
- Конечно, хочу. А где вещи графини?
- Увидите сами. По всей квартире. Я еще не встречала более властной женщины. Она говорила со мной, как сержант - с новобранцем.
- Вас не затруднит перенести вещи графини в комнату для гостей? И закройте дверь. Покрепче.
- Я не уверена, что они поместятся в одной комнате. Вам приготовить завтрак или ленч?
- Мне без разницы. Между прочим, где тут телефонный справочник?
Приняв горячий душ, Флетч сел на кровать и начал пролистывать телефонный справочник.
Люси Коннорс в нем не значилось. Зато он нашел телефон Марши Гауптманн. Жила она на Фентон-стрит.
Он набрал номер. Трубку сняли после четвертого гудка.
- Слушаю.
- Добрый день. С вами говорит Мартин Хед из журнала «Трэ» [12]. Миссис Коннорс дома?
- Одну минуту, - ответила, как уже понял Флетч, мисс Гауптманн.
- Слушаю, - послышался в трубке другой голос.
- Миссис Коннорс, я - Мартин Хед из журнала «Трэ». Пытаюсь дозвониться до вас всю неделю.
- Зачем?
- Миссис Коннорс, я буду очень признателен, если вы внимательно выслушаете все то, что я собираюсь вам сказать. А потом примите решение, соглашаться или нет.
- Наверное, отвечу нет.
- Не торопитесь. Вы увидите, что намерения у нас самые добрые и, при вашей помощи, таким же будет и результат.
- Вы меня заинтриговали. Я не читала вашего журнала.
- Мы хотели бы дать статью, очень искреннюю, идущую от души, разумеется, не указывая имен, без фотографий, о женщинах, признавших, что они лесбиянки, особенно после нескольких лет семейной жизни.
- Как вы узнали мое имя?
- От вашего мужа.
- Барт в Италии. Я в это не верю.
- Мы встретились во вторник вечером в Монреале. У меня сложилось впечатление, что он если не оправдывал вас, то пытался понять, в отличие от большинства мужей, попадавших в аналогичную ситуацию.
- Барт? Наверное, вы правы.
- И я полагаю, что вы можете помочь нашим читателям увидеть, что чувствует женщина, открывшая в себе тягу к существу того же пола. Второго такого интервью нам не получить.
- Я в этом сомневаюсь. Вас зовут мистер Хед?
- Мартин.
- Ваш звонок каким-то образом связан с убийством?
- Убийством?
- Недавно в квартире моего мужа убили женщину. Я не хочу отвечать на вопросы, касающиеся происшедшего. Они совершенно неуместны.
- Я ничего не знал об убийстве, - взгляд Флетча прошелся по бывшей спальне Барта и Люси Коннорс. Если они неуместны, я их не задам.
- Все-таки мне не хочется давать вам интервью, Мартин. Зачем ворошить прошлое?
- Люси, подумайте, как тяжело приходится женщине, попавшей в такой же переплет, что и вы. Смею предположить, вам было очень одиноко в вашей борьбе.
- Еще бы.
- Иной раз просто необходимо прочитать о том, что пришлось пережить другому. Вы справились с возникшими перед вами проблемами, и достаточно успешно. Я полагаю…
- Убеждать вы умеете, Мартин.
- Я гарантирую, что ваша фамилия упоминаться не будет. «Миссис К.», не более того. И милые, возможно, абстрактные рисунки в качестве иллюстраций.
- А если вы все-таки укажете мою фамилию?
- Вы сможете подать на нас в суд. Как вы понимаете, такой статьей мы вторгаемся в личную жизнь. Пишем не о фактах, а о чувствах. И просто не имеем права упоминать имен.
- Ясно. Вы позволите мне прочитать статью и завизировать ее перед публикацией?
- Мне не хотелось бы этого делать. Редакторы полагают, что это их работа.
- Я не буду говорить с вами, если не смогу прочитать статью перед публикацией.
Флетч вроде бы замялся.
- Ладно, Люси. Я согласен. Я покажу вам статью перед тем, как сдам ее в редакцию, но это должно остаться между нами. Когда мы сможем увидеться?
- Днем мы с Маршей собирались поехать в магазин, если не помешает дождь. А вечером у нас гости.

Предыдущая страница 13 Следующая страница


Сознавайтесь, Флетч! 14

- Могу я прийти завтра утром?
- Пожалуй, что да. Десять часов вас устроит?
- Лучше в половине одиннадцатого. Дом 58 по Фентон-стрит?
- Квартира 42.
- Мисс Гауптманн будет дома?
- Конечно. И если вы упомянете в статье хоть одну из нас, берегитесь.

Глава 23

Съев бифштекс и яичницу, приготовленные миссис Сэйер, Флетч улегся в свежезастеленную постель со вчерашним выпуском «Бостон стар».
Убийству Рут Фрайер уделили куда меньше места по сравнению с убийством женщины из Городского совета. Вероятно, полиция не сообщила репортерам ничего нового. Зато для второго убийства газетных полос не жалели. В мельчайших подробностях описали сцену убийства, дали биографию убитой с фотографиями в разном возрасте, старейшина репортерской братии написал о личных встречах с «безвременно ушедшей», высказались все городские знаменитости, как политики, так и нет, друзья и враги, правда на этот раз и те и другие сыпали комплиментами.
Через час Флетч добрался до рекламы сдвоенного дневного сеанса. Показывали «Банду Лавандового холма» и «Мужчину в белом костюме» с Алеком Гиннессом в главной роли. Почему бы и нет, решил он. Чем еще можно занять себя в дождливую субботу. Тем более, что кинотеатр находился неподалеку. Последнее Флетч почерпнул из карты.
Одеваясь, он услышал, как в дверь позвонили. И решил, что принесли продукты, заказанные миссис Сэйер. Она пришла к выводу, что необходимо пополнить запасы на кухонных полках.
Выйдя в коридор в брюках, рубашке с отложным воротником, свитере и твидовом пиджаке, Флетч, к своему удивлению, увидел в прихожей Флинна. В свитере крупной вязки его грудь и плечи казались еще больше, а голова стала совсем крошечной.
- А! - Флинн добродушно улыбнулся. - Я надеялся застать вас дома.
В руках он держал пакет с бутылкой.
- А где Гроувер? - Флетч подошел к инспектору, они обменялись рукопожатием.
- Иногда у меня появляется свободное время, знаете ли, - ответил Флинн. - Обычно по выходным полицейское управление спускает меня с поводка. Оказался рядом с вашим домом и вспомнил, что Бостон задолжал вам бутылку виски, - с улыбкой он протянул Флетчу пакет.
- Премного вам благодарен, - из пакета Флетч выудил бутылку «Пинч» двенадцатилетней выдержки.
- Надеюсь, я не помешал? - поинтересовался Флинн.
- О нет. Я как раз собирался посмотреть две картины с Алеком Гиннессом. На Эксетер-стрит. Это поблизости, не так ли?
- Прекрасный актер. Он, кстати, ирландец. Как и многие талантливые люди, которых в Штатах считают англичанами, - Флинн потер руки. - Я подумал, что в такой дождливый день вы не откажетесь посидеть со мной, выпить…
- А у меня сложилось впечатление, что вы не пьете.
- Не пью. Но не против того, чтобы пили другие, он повернулся к миссис Сэйер. - Полагаю, у вас нет ромашкового чая?
- У нас есть «ред зингер».
- Не откажусь от любого цветочного чая. И, если вас не затруднит, принесите в кабинет бокал, лед и воду для мистера Флетчера.
Флинн прошел в кабинет, Флетч - следом за ним, включил свет, начал открывать бутылку.
Флинн залез под свитер, вытащил из кармана рубашки два сложенных листка.
- Я смог достать полный список пассажиров, прилетевших в прошлый вторник рейсом из Рима, - он протянул листки Флетчу, который уже открыл бутылку. - Не могли бы вы проглядеть его? Вдруг увидите кого-то из знакомых.
- Вы думаете, убийство Рут Фрайер каким-то образом связано с моими римскими делами?
- Мистер Флетчер, вы сами сказали, что в мире полно ненавидящих вас людей. Вполне возможно, один из них потратился на билет до Бостона, чтобы крепко насолить вам.
Большую часть списка составляли итальянские фамилии, остаток приходился на ирландские - современные пилигримы отправлялись в Америку в поисках душевного утешения или материального благополучия.
Флинн стоял, засунув руки в карманы, на его лице играла добродушная улыбка.
- Если б мы были друзьями, мистер Флетчер, как бы я обращался к вам? Уж наверное не Ирвин Морис. Или вы привыкли к Питеру? А может, хватит и Пита?
- Флетч, - ответил Флетчер. - Люди зовут меня Флетч. Ни одна фамилия не кажется мне знакомой, - он отдал список.
- Я ожидал именно такого ответа.
- А я должен называть вас Фрэнсис Ксавьер?
- Люди зовут меня Френк. Кроме моей жены. Для нее я - Фрэнни. Она видит меня не таким суровым, как остальные.
Миссис Сэйер внесла полный поднос. Ведерко со льдом, бокал, кувшин с водой, чайник с заваркой, сливки, сахар, чашка, блюдце, ложечка.
- Отлично, - Флинн вновь потер руки. - Скажите мне, миссис Сэйер, когда в понедельник вечером вы уходили, закончив уборку, этот кувшин с водой оставался на столике в гостиной рядом с бутылкой виски?
- Нет, сэр. Разумеется, нет. Я вымыла кувшин, высушила и убрала.
- Действительно, зачем оставлять воду в кувшине, если так легко налить свежей. Но бутылка виски стояла на столике?
- Какая бутылка? Какого виски?
- Там была не одна бутылка?
- Конечно. Бутылок там хватало. Столик служил баром мистеру Коннорсу. Там были бутылки с виски, с бербоном, джином, шерри, портвейном. И чистые бокалы.
- Что с ними произошло?
- Мистер Флетчер их убрал. Я нашла их в буфете на кухне. Наверное, он, как и я, не выносит вида спиртного.
Флинн вопросительно взглянул на Флетча.
- Нет, я их не трогал.
- Миссис Сэйер, вы, конечно, переставляли бутылки с места на место, уничтожая тем самым оставленные на них отпечатки пальцев?
- Конечно, переставляла. Не потому, что делала это специально, но чтобы добраться до сахара, соли, перца.
- Сахар, соль, перец. Самый ходовой буфет, - Флинн вздохнул. - Благодарю вас, миссис Сэйер.
- Если вам понадобится что-то еще, дайте мне знать, - ответила та. - Мне пора заниматься своими делами, если я хочу закончить их до полуночи.
- Хорошие люди, - Флинн налил себе чая. - Соль земли, - хлопнула дверь кухни. - Разумеется, именно они всегда уничтожают улики.
Они сидели в креслах, обитых красной кожей, оба в свитерах, один еще и в пиджаке, Флинн - с чашкой чая, Флетч - с бокалом виски с водой.
Сквозь прозрачные шторы в окна заглядывало темное небо. Резкие порывы ветра секли стекла струями дождя.
На Бикон-стрит, шестью этажами ниже, сновали машины. Изредка до кабинета долетал визг их тормозов.
- В такие темные, мрачные дни мне вспоминается детство, годы, проведенные в Мюнхене. Вот уж действительно мрачные дни.
- В Мюнхене?
- Да, да. В такие дни мне приходилось идти в спортзал, отжиматься, подтягиваться на перекладине, бороться до кровавых зайчиков в глазах.
- Вы же ирландец.
- Или бегать кроссы с мокрым от дождя и пота лицом, с прерывистым дыханием, когда каждый шаг дается тяжелее предыдущего. Отличный способ воспитания юношей. Именно Мюнхену я обязан сегодняшним здоровьем.
- А почему вы все это делали?
- Я был членом гитлерюгенд. [13]
- Вы?
- Да, я. Чего только не узнаешь о человеке, если покопаться в его прошлом.
- Вы говорите о Jugendfuehrer?
- Совершенно верно.
- Это же невозможно.
- Тут вы неправы. Невозможного нет. Как виски?
- Отличное.
- Сам я не пью, поэтому мне трудно выбирать для других. В данном случае мне понравилась бутылка.
- С виски вы не ошиблись.
- Одной бутылки вам, я чувствую, хватит надолго. Пьете вы мало.
- При вас я сдерживаюсь. Как мог Фрэнсис Ксавьер Флинн быть членом Jugendfuehrer?
- Я, наверное, тысячу раз задавал себе этот вопрос.
- Все равно, позвольте спросить вас об этом.
- Ирландская Республика, разумеется, практически не участвовала в войне. Сохраняла нейтралитет, оставаясь, так сказать, на стороне союзников. Мой отец был консулом Республики в Мюнхене. Вы начинаете соображать, что к чему?
- Нет.
- В 1938 году, мне тогда было семь лет, меня оставили в Мюнхене с родителями, вместо того чтобы отправить в Ирландию. По-немецки я говорил так же хорошо, как местные дети моего возраста, выглядел и одевался, как немец. И, как говорил мой отец, взял на себя немалую ответственность.
На публике мой отец во всем соглашался с нацистами, хотя ненавидел их идеи, как должно всякому порядочному человеку. Мы провели в Германии всю войну. Я ходил в немецкую школу, вступил в гитлерюгенд. Шорты, галстук, салют, все прочее. Маршировал на парадах. Отличался в спортивных соревнованиях. Люди забыли мое ирландское происхождение.
- Флинн, но…
- Не хотите, не верьте. Но в гитлерюгенд меня ставили в пример. Вы бы удивились, узнав, чего мог добиться мальчик в коротких штанишках, форменной рубашке гитлерюгенд, на велосипеде и с фотокамерой. Он мог ходить где хотел, с товарищами и без оных. Нам устраивали экскурсии в укрепленные районы. Солдаты и офицеры показывали нам все, что можно было показать. То, что я не понимал, я фотографировал. Если я сталкивался с, как мне казалось, видным деятелем нацистской партии, я брал у него автограф. Если б вы знали, сколько высших офицеров расписывались на листочках бумажки, протянутых маленьким мальчиком. Да, теперь можно сказать, что я творил чудеса.
А в Дублине жили два моих друга, с которыми я переписывался все те годы. Одного звали Тимми О'Брайан, второго - Уильям Каванау. Я писал им восторженные письма о том, как живу, где бываю. Нацистов я расхваливал на все лады. Иногда я получал ответы, иной раз в моих словах сомневались. Я отсылал фотографии и автографы, доказательства моей правоты.
Разумеется, отец диктовал мне эти письма. А О'Брайан и Каванау в действительности жили в Лондоне и служили в британской разведке.
- Мой Бог.
- Да, не всем досталось такое детство. И мой отец использовал консульство, чтобы переправлять из Германии сбитых английских и американских пилотов. Моя мать очень переживала и за него, и за меня.
- Это правда, Флинн?
- В конце войны мне было четырнадцать. Мюнхен лежал в развалинах. Еда кончилась. Думаю, все это вы видели в фильмах. Так оно и было.
Перед тем как уйти из Мюнхена, нацисты застрелили моих родителей. И отца, и мать. По пуле в лоб. На кухне нашей квартиры. Не думаю, что у них имелись доказательства вины консула Ирландии и его жены. Просто они убирали нежелательных свидетелей. Я нашел их утром, когда вернулся после дежурства.
- И что вы сделали?
- О, до конца войны оставались недели и месяцы. Сначала я жил в семье моего друга. И у них не было еды. Потом перебрался на улицу, в развалины. Оставался там и после капитуляции Германии. Боялся подойти к американским или британским солдатам. Глупо, конечно. Но я наполовину сошел с ума от голода.
Все кончилось однажды ночью. Я спал под лестницей разбитого дома, когда мне в ребро ткнули сапогом. И я услышал мелодичную ирландскую речь.
Меня отправили домой, в Дублин. Определили в иезуитскую семинарию. Наверное, я сам выбрал ее. Потому что повидал ад.
Я изучал другую логику, поправил здоровье. Но к двадцати годам устал от истин. Это вы понять можете?
- Естественно.
- Да и воздержание поднадоело. Поэтому я написал моему другу, Уильяму Каванау, в Лондон. По его настоящему адресу, минуя Дублин. Попросил работу. Полагаю, старая гвардия изрядно посмеялась над моим письмом.
Последующие годы покрыты мраком.
- Мне известно, что вы не работали в Чикаго.
- Это я знаю. В Чикаго работали вы. Что вы намедни делали в редакции «Стар»? Наводили обо мне справки?
- Вы снова становитесь шпионом.
- Разве я упоминал о моем прежнем занятии?
- Но вы женаты и у вас есть дети.
- Это точно. Кто бы мог подумать, что в молодости я намеревался стать священником.
- Для шпиона это тоже довольно странно.
- Я же не утверждал, что был шпионом.
- Но вы католик?
- А что такое религия в наши дни? Взять хотя бы моих детей. По воскресеньям они берут гитары и скрипки и отправляются в какую-то церковь. Там пожимают друг другу руки, целуются. Говорят, что им это очень нравится.
- Ваша жена ирландка? Или американка?
- Она из Палестины, еврейка. По службе мне пришлось провести там какое-то время. Поверите ли, нам пришлось уехать, чтобы расписаться, когда она забеременела. На нейтральную территорию.
- Флинн, ваша работа в бостонской полиции не более чем прикрытие.
- Почему бы вам не налить себе виски?
- Вот почему вы говорили, что у вас нет опыта полицейской работы. Вы никогда не были полицейским.
- Я учусь, - потупился Флинн. - Методом проб и ошибок.
- Вы стали полицейским, когда конгресс начал трясти всяческие агентства, старающиеся не афишировать свои делишки.
- Неужели я так много наболтал о себе? - искренне изумился Флинн. - Чай, похоже, развязывает мне язык.
- Вы все еще говорите по-немецки?
- Это, можно сказать, мой родной язык.
- Будучи в гитлерюгенд, вам приходилось браться за оружие и стрелять?
- Да, приходилось.
- Как это было?
- Видите ли, я чуть не подстрелил себя. Я не мог стрелять в союзников, наступавших на Мюнхен. И не мог стрелять в парней, с которыми вырос.
- И что же вы сделали?
- Заплакал. Лег в грязную траншею и заплакал. Помните, мне не было и пятнадцати. Впрочем, я сомневаюсь, что и теперь поступил бы иначе.
По окну барабанил дождь.
- Теперь ваша очередь, Флетч.

Глава 24

Флетч налил в опустевший бокал виски, добавил воды.
- Боюсь, что мне нечего сказать.
Даже сквозь толстые стены до них долетало завывание ветра.
- Я вам помогу, - Флинн шевельнулся в кресле, устраиваясь поудобнее. - Вы родились и выросли в Сиэтле. Получили степени бакалавра и магистра искусств в Северо-Западном университете. Не довели до конца докторскую диссертацию.
- Не хватило денег, - Флетч снова сел, с полным бокалом.
- Увлеклись журнализмом. Писали об искусстве в одной из газет Сиэтла. Прославились статьей о незаконном вывозе из Канады изделий доколумбовой эпохи. Потом вы служили в морской пехоте. Вас послали на Дальний Восток, наградили «Бронзовой звездой», которую вы так и не удосужились получить. В «Чикаго пост» вы были специальным корреспондентом, проводили журналистские расследования. Вам удалось раскрыть не одно преступление как в Чикаго, так и в Калифорнии, где вы работали после этого. Ваш конек - журналистское расследование, а не статьи по искусству.
- А есть ли разница?
- Примерно восемнадцать месяцев назад вы исчезли из Южной Калифорнии.
- Сейчас очень сложно добиться полного взаимопонимания с руководством газеты. Каждый начальник считает своим долгом взять сторону какой-либо партии. Фактор, убийственный для свободы слова.
- Вы дважды женились и разводились. Алименты вы платить не желали, так что на вас подали в суд. В чем только вас не обвиняли: от подлога до неуважения к суду. Затем, однако, все потерпевшие отозвали свои иски. Кстати, когда я наводил справки о вас в правоохранительных органах Калифорнии, мне позвонил окружной прокурор или помощник окружного прокурора. Кажется, его фамилия Чамберс. Он высоко отозвался о вас, отметив ваше непосредственное участие в раскрытии одного или двух тяжких преступлений.
- Олстон Чамберс. Мы вместе служили в морской пехоте.
- Чем вы занимались последние восемнадцать месяцев?
- Путешествовал. Какое-то время побыл в Бразилии. Перебрался в британскую Вест-Индию. Теперь живу в Италии.
- В Штаты вы возвращались лишь однажды, в Сиэтл, на похороны отца. Вы говорили, что унаследовали от него крупное состояние?
- Нет, этого я не говорил.
- Он был азартный игрок, - заметил Флинн.
- Я знаю, - кивнул Флетч.
- Вы не ответили на вопрос, откуда у вас такие деньги?
- От дядюшки, - солгал Флетч. - Он умер, когда я работал в Калифорнии.
- Понятно, - Флинн, естественно, ему не поверил.
- Не мог же он оставить деньги моему отцу, правда?
- Значит, на свете есть много людей из вашего прошлого, которые желают вам зла, - продолжил Флинн. Вон он, бич мобильного общества. Люди перебираются из страны в страну, таская за собой прошлое. Настоящее расследование невозможно провести в границах одного полицейского участка, даже если детектив - мастер своего дела.
- У вас остынет чай, - напомнил Флетч.
- Холодный мне больше нравится, - Флинн налил себе чая. - Мы, европейцы, не так чувствительны к температуре, как американцы.
- Вы думаете, что происшедшее связано с моим прошлым. Кто-то последовал за мной в Бостон и подставил меня под обвинение в убийстве?

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Ну, мне не хотелось бы заполнять половину листа, отведенную для ваших врагов. Не зря же говорят, что у хорошего журналиста друзей нет.
- Полагаю, вы ошибаетесь, инспектор. Как Питер Флетчер я - жертва случайности. Кто-то совершил убийство в этой квартире и обставил все так, чтобы возложить вину на первого вошедшего сюда человека.
- Вернемся к Риму, - чуть изменил направление разговора Флинн. - Не могли бы вы объяснить мне тамошнюю ситуацию?
- В каком смысле?
- Видите ли, я обращаю внимание не только на то, что делает человек, но и на то, что он не делает. Надеюсь, вы меня понимаете. Вы вот говорили мне, что приехали в Бостон, чтобы поработать над книгой о живописце Эдгаре Артуре Тарпе-младшем.
- Совершенно верно.
- Однако с утра в среду до сегодняшнего вечера вы не связались ни с Фондом семьи Тарп, ни с куратором Бостонского музея изящных искусств.
- Я был занят.
- Отнюдь. Мои мальчики, ведущие за вами слежку, доложили, что вы ведете жизнь добропорядочной бостонской старушки. Ленч в «Локе-Обер», коктейль в «Рице». Вы провели пару часов в редакции «Бостон стар». Все остальное время не выходили из дома, пусть это и чужая квартира.
- Пожалуй, это так.
- Вы много спите, мистер Флетчер.
- Я приводил в порядок мои записи.
- Наверное, вы могли справиться с этим в солнечной Италии, до приезда сюда.
- Как видите, не смог.
- Разумеется, не стоит забывать про среду. Мы не знаем, что вы делали в среду. В тот день вы зашли в «Риц-Карлтон» через одну дверь, а выскользнули через другую. Естественно, безо всякого злого умысла. Произошло это до того, как мы выяснили, что имеем дело с бывшим асом журналистского расследования, органически не выносящим слежки. Но нам известно, что ни в Фонде Тарпа, ни в Бостонском музее в среду вы не показывались.
- Вы должны понять мои чувства, инспектор. Трансатлантический перелет. Смена часового пояса. Шок от убийства. Осознание того, что подозрение падает на меня. Я просто не отдавал отчета в своих действиях.
- Неужели? - зеленые глаза насмешливо сверкнули. - Вы собираетесь жениться на Анджеле ди Грасси?
- У вас отличная память на имена и фамилии.
- Это от знания языков. Кто она?
- Девушка. Итальянка. Дочь графа ди Грасси.
- Графа ди Грасси?
- Графа Клементи Арбогастеса ди Грасси.
- Того самого, что умер на прошлой неделе?
- Мы так думаем.
- «Мы так думаем»! Что это за ответ?
- Он умер.
- Вы говорили, что присутствовали «как бы на похоронах».
- Говорил?
- Да.
- Наверное, так оно и было.
- Флетч, почему вы сразу не говорите правду? Почему я должен все вытягивать из вас клещами? Между прочим, сегодня у меня выходной.
- И вы заплатили за виски из собственного кармана?
- Да. Поэтому попрошу вас начать с самого начала. Почему вы прилетели в Бостон?
- Ладно. Я разыскиваю картины.
- Ага! Молодец. Наконец-то Флинну дозволено выслушать истинную историю. Забудьте о краткости. Можете говорить сколь угодно долго.
- Энди ди Грасси и я собираемся пожениться.
- Вы в преддверии блаженства. Юная дама говорит по-английски?
- Без малейшего акцента. Она училась в Швейцарии, а потом в Штатах.
- Очень важно, чтобы муж и жена изъяснялись на одном языке, когда дело доходит до споров.
- Пару лет назад из дома ее отца, неподалеку от Ливорно, украли коллекцию картин. Картин очень дорогих.
- Много?
- Девятнадцать, включая скульптуру лошади Дега.
- Лошадь Дега? О Господи. И сколько стоит украденное, с лошадью или без нее?
- Трудно сказать. Миллионов десять, двенадцать.
- Долларов?
- Да.
- Мой Бог, ну почему я учился играть на скрипке, а не рисовать. Это богатое семейство, ди Грасси?
- Нет.
- Вам, впрочем, это неважно, вы сами богаты.
- Энди жила у меня на вилле, в Канья.
- Вы репетировали послесвадебное блаженство.

- История увлекательная, не так ли, Флинн?
- Покажите мне ирландца, который откажется ее выслушать!
- Ваши годы в гитлерюгенд не вытравили из вас присущее вашей нации любопытство.
- Наоборот, разожгли его.
- Я получаю каталоги со всего мира. Каталоги произведений искусства. Они издаются музеями. Как описания имеющихся экспонатов, так и выставочные. Издают их и торговцы произведениями искусства. Тоже двух типов. Того, что предлагается на продажу, и уже проданного.
- Ясно. Я понял, о чем речь.
- Как-то раз Энди просматривала каталог, выпущенный бостонской галереей, Галереей Хорэна.
- Никогда о ней не слышал.
- Она находится на Ньюбюри-стрит.
- Вполне возможно.
- Она узнала одну из картин да Грасси, Беллини [14], проданную этой галереей.
- Через два года после ограбления?
- Примерно. Она показала каталог мне, и мы вместе просмотрели предыдущие каталоги Хорэна. И нашли вторую картину да Грасси, тоже проданную, кисти Перуджино. [15]
- Значит, до того украденные картины на поверхность не всплывали?
- Нет.
- А на продажу их предложили в Бостоне?
- Точнее, следует сказать, что их продали через Бостон.
- Вас понял.
- Энди сразу заволновалась. Мы собрали чемоданы, сели в машину и поехали в Ливорно.
- Где находился граф. Вместе с графиней?
- Да, конечно. Но она - не родная мать Энди.
- Вы не слишком к ней расположены.
- О, у меня к ней претензий нет. Но Энди ее недолюбливает.
- Вполне естественно.
- Мы собирались показать графу оба каталога Галереи Хорэна.
- Вы предварительно не позвонили?
- Как-то вылетело из головы. Мы только вернулись с пляжа, переоделись, покидали вещи в чемоданы и помчались в Ливорно. Кажется, не успели даже принять душ.
- Должно быть, вы превысили допустимую скорость?
- Можете не сомневаться.
- Вы сказали, что «собирались показать» каталоги графу?
- По пути в Ливорно мы услышали по радио, что графа Клементи Арбогастеса ди Грасси похитили.
- Похитили? Мой Бог! Такие преступления встречаются все чаще.
- У Энди началась истерика. Я еще сильнее нажал на педаль газа. Мы остановились выпить по рюмочке коньяка. Потом помчались дальше. Еще раз остановились, чтобы позвонить в Ливорно. Ту поездку я буду помнить до конца своих дней.
- Но вы добрались до Ливорно.
- Да. Его похитили и потребовали выкуп в четыре миллиона долларов.
- Однако!
- А у да Грасси не было ни гроша. После кражи картин они перебивались с хлеба на воду. Застраховать их граф не удосужился. Землю он давно продал. Оставался только полуразрушенный особняк близ Ливорно, гордо именуемый дворцом, да пара стариков-слуг.
- Вы упомянули, что у Энди была квартира в Риме. На что же они жили?
- Все трое - граф, графиня и Энди - жили на проценты с ценных бумаг. В год выходило пятьдесят тысяч долларов.
- Пятьдесят тысяч поболе гроша.
- Но недостаточно для того, чтобы заплатить четыре миллиона выкупа.
- А вы сами не могли заплатить? Из денег, оставленных дядей?
- Нет.
- Но речь шла о жизни вашего будущего тестя.
- Не мог, даже если бы и захотел. Семья да Грасси не проявляла ни малейшей активности в течение нескольких десятилетий. О ее существовании все забыли. И никто не одолжил им четыре миллиона.
- И?
- Мы сообщили похитителям через газету, что таких денег у нас нет. Получили новые послания. В них нам предлагалась альтернатива: или мы платим, или они убивают старого графа. Я переговорил с дамой, курировавшей принадлежащие графу ценные бумаги. Даже в такой, сверхкритической ситуации мы не имели возможности обратить их в наличные. По итальянским законам благополучие семьи ставится выше благополучия индивидуума, даже если он - глава семьи.
- Итальянцы знамениты тем, что держатся друг за друга, - согласился Флинн, - даже если ради всех приходится жертвовать кем-то одним.
- Похитители стояли на своем. Кошелек или жизнь. Они дали нам пять дней. Прошла неделя. Тишина. Две недели. Три. Больше они с нами не связывались.
- То есть его убили?
- Так считает итальянская полиция.
- Как давно это случилось?
- Чуть больше месяца назад. Власти посоветовали жене и дочери ди Грасси смириться со смертью старого графа. «Его могли похоронить или в Италии, или в море у ее берегов», - так они оценили ситуацию. В прошлый понедельник его отпели в церкви.
- Вот откуда «как бы похороны».
- Да. Но все было, как при настоящем покойнике.
- И вы решили тряхнуть стариной, вспомнить свое газетное прошлое и приехали в Бостон, чтобы раскрутить это дело.
- В общих чертах, да.
- Вы говорили с этим Хорэном?
- Да. В среду.
- Вот, значит, где вы были в среду.
- Да.
- Тогда понятно, почему вы вошли в одну дверь «Риц-Карлтона», а вышли через другую, на Ньюбюри-стрит. Галерея как раз на этой улице!
- Да.
- Мой Бог, неужели мне довелось встретиться с абсолютно честным человеком. И остальные картины у Хорэна?
- У брокера их обычно нет, Френк. Он - посредник. И задача моя состояла в другом - узнать, от кого он получил картины, украденные у ди Грасси.
- Наверное, вы обратились к нему с присущей вам откровенностью.
- Трудно быть откровенным с брокером, Френк. Я попросил его найти для меня одну картину. Также из коллекции ди Грасси. Написанную Пикассо. Называется она «Вино, скрипка, мадемуазель».
- И он ее нашел?
- Через несколько дней, вчера, он сообщил мне, что она принадлежит одному человеку, проживающему в Далласе, штат Техас. Он также сказал, что за последние год или два купил у этого человека еще пару картин. Вернее, продал их через свою галерею.
- Вам известна фамилия техасца?
- Известна.
- Скажите мне, Флетч, кому будут принадлежать эти картины, если вы их найдете?
- В этом вся загвоздка. Вопрос о наследстве Менти будет оставаться открытым еще долгие годы.
- Менти?
- Граф ди Грасси. Завещание не будет зачитано, пока не найдут тело. Или не пройдет срок, достаточный для того, чтобы признать графа умершим.
- Значит, после того, как вы найдете картины, вам придется найти тело.
- Едва ли я смогу сделать то, что оказалось не под силу итальянской полиции.
- И никто не знает, принадлежат ли картины дочери или вдове?
- Нет. Хуже другое, пока не найдено тело Менти, они не смогут получать проценты с ценных бумаг.
- Посмею предположить, что в данный момент обе дамы могут надеяться только на вас.
- Пожалуй, вы правы.
- Ага! А я - то думал, главная ваша забота - снять с себя подозрение в убийстве.
- Наверное, поэтому до меня не сразу дошло, что в убийстве вы подозреваете меня.
- Меня несколько сбил с толку ваш звонок по контактному телефону полиции. Если б вы сразу сказали мне, что ранее были специальным корреспондентом, я бы понял, почему вы так спокойно реагировали на покойницу в вашей гостиной, - Флинн налил себе третью чашку чая. - Не каждому человеку доводится улететь через океан от похищения и убийства, чтобы успеть в аккурат к новому убийству.
- Похоже, мне не повезло.
- По-моему, везение тут ни при чем.
- Если я правильно понял вас, инспектор Фрэнсис Ксавьер Флинн, вы предполагаете наличие какой-то связи между тем, что происходило в Италии, я имею в виду похищение и убийство Менти, и бостонским убийством Рут Фрайер.
- Пожалуй, вы правы.
- Вы же дали мне список пассажиров, прилетевших вместе со мной из Рима.
- Связь может быть, Ирвин Морис Флетчер, но я еще не знаю, какая именно.
- Связь действительно есть. Один человек прилетел со мной из Рима.
- Кто же?
- Графиня. Летела через Нью-Йорк. Приземлилась в Бостоне во вторник, примерно на час позже меня.
- Она знала, что вы остановились в этой квартире?
- У нее были мои адрес и телефон.
- И она жаждет добраться до картин?
- Не то слово.
- Как она узнала, что вы их разыскиваете?
- Полагаю, она прочитала кое-какие записи, оставленные мною Энди… План маршрута, знаете ли. Она знала, что я взял с собой перечень картин.
- Но зачем ей убивать Рут Фрайер?

Предыдущая страница 15 Следующая страница


Сознавайтесь, Флетч! 16

- Рут могла находиться в квартире, обнаженная, в ожидании Барта, не зная, что тот на пути в Италию. Она открыла дверь графине…
- Вашей кипящей от злобы приемной теще?
- Да, злой и подозрительной.
- Еще бы, она думает, что вы хотите прибрать картины для Энди.
- Естественно.
- А вы?
- Она не ошибается.
- Не сходится, - покачал головой Флинн. - Порванный лиф.
- Мало ли, как это могло случиться. Может, его порвала сама Рут, когда снимала.
- У Рут Фрайер не было ключа от квартиры.
- Зато он есть у Джоан Уинслоу.
- Соседки? У нее есть ключ? Мы забыли спросить ее об этом. Вот он, недостаток полицейского опыта. Уж этот-то вопрос следовало задать обязательно. Но с какой стати ей отдавать ключ Рут Фрайер?
- Она бы не отдала, будучи трезвой. А так… Дала же она ключ мне.
- Правда? Как интересно. А где сейчас графиня?
- Вчера вечером она переехала сюда.
- Сюда?
- Да. «Риц-Карлтон» для нее слишком дорог.
- Ага! Графиня - та красотка, с которой вы выпивали в «Рице». Парням она запала в сердце. Они сказали, что вы даже не заплатили по счету.
- Не заплатил.
- Графиня чем-то досадила вам?
- Есть немного.
Флинн внимательно разглядывал донышко пустой чашки.
- Кажется, сегодня мы лучше узнали друг друга.
Флетч промолчал. Его бокал тоже опустел.
- Пожалуй, мне пора домой, к жене и детям.
Дождь все еще барабанил по окнам.
- Как продвигается дело об убийстве члена Городского совета? - спросил Флетч в прихожей.
- Совсем не продвигается. Застыло на месте. Трудно предполагать, что кто-то добровольно сознается в совершении такого убийства, не так ли?
- Благодарю за виски, инспектор.
Они вышли из квартиры. Флетч нажал кнопку вызова лифта.
- Снимите меня с крючка, Френк.
- Я вас понимаю. Вы хотите слетать в Техас, освободиться от женского эскорта.
Войдя в кабину лифта, Флинн обернулся.
- Вы - лучший из всех подозреваемых, какие у меня были, Флетчер. Только вам удается так долго балансировать на кончике иглы. Но вы избавили бы меня от многих хлопот, сознавшись в убийстве.

Глава 25

Выпитое виски разморило Флетча. Он попрощался с миссис Сэйер, поел приготовленное ею жаркое, около шести вечера завалился спать.
Шесть часов в Бостоне соответствовали полночи в Риме.
Кто-то покусывал его за ухо.
Прохладное тело прижалось к нему. Набухший сосок терся о предплечье.
Тело пополнее, чем у Анджелы. Немного.
Нога поглаживала его ноги. Вперед-назад, вперед-назад.
- Сильвия!
Даже в темной комнате он увидел разметавшиеся по подушке волосы его будущей приемной тещи.
- О Господи, Сильвия!
- Слишком поздно, дорогой, - она подсунула под него свое правое бедро. - Как писано в Библии: «Они познали друг друга в его сне».
- Это же инцест!
- И что из этого, дорогой?
Теперь она полностью лежала под ним, ее бедра выписывали восьмерку.
Груди вдавливались в ребра.
- О Боже!
Действительно, было слишком поздно.
И оставалась единственная возможность избежать перелома одной из частей его тела.
- Это не инцест, дорогой.
Наконец, улегшись на спину, Флетч смог взглянуть на фосфоресцирующий циферблат. Только восемь вечера.
- Вы что-нибудь поели? - спросил он.
- Конечно. Зачем мне ждать от вас очередного подвоха.
- Вы сами не так уж просты, графиня ди Грасси.
- Куда вы подевались вчера вечером? Я два часа ждала обеда.
- Пошел прогуляться.
- Я знаю. Сукин сын, - она села. - Только от вас можно ждать такого. Помолоть языком и уйти, оставив меня голодной. Никакой вы не шеф-повар. Вы - сукин сын! То же самое и с картинами - вы лжете, лжете, лжете! Хотите ограбить меня.
Флетч положил руку ей на спину.
- Я оставил дверь незапертой. Швейцар впустил вас в подъезд?
- Мне пришлось ждать, ждать. Вы не отвечали на звонок.
- Я спал.
Сидя в постели, в темноте, графиня ди Грасси заплакала.
- О, Флетч! Вы мне поможете?
- Помогу?
- Вы должны мне помочь.
- Должен?
- Менти умер. Я - вдова. Без гроша в кармане. Без гроша!
- Да.
- У меня ничего нет, Флетч.
- Ну, что-то вы по наследству получите.
- Анджела молодая, красивая. Умная. У нее впереди целая жизнь. А я? У меня ничего нет.
- Она - ди Грасси, Сильвия.
- Она? Я - графиня ди Грасси.
- Я знаю.
- Я вышла замуж за Менти.
- И его картины.
- Это мои картины. Менти хотел отдать их мне. Я в этом не сомневаюсь. Сколько раз он называл их «нашими картинами».
- Сильвия, вы можете меня выслушать? Не мне решать, чьи это картины. Или Менти упомянул о них в завещании, или нет. Если упомянул, они отойдут только вам, или Энди, или вам обеим, в полном соответствии с его волей. Если нет - лишь итальянский суд может определить, кому они принадлежат, при условии, разумеется, что мы их разыщем.
Сильвия легла, крепко прижалась к нему. Флетчу вспомнилось, как она лежала на пляже в Канья, с накрашенными ногтями рук и ног.
- Флетч, скажите мне правду. Вы знаете, где картины?
- Сильвия, я приехал в Бостон, чтобы работать над биографией Эдгара Артура Тарпа-младшего.
Она легонько шлепнула его по груди.
- Вы лжете. Всегда вы мне лжете.
- В данном случае, нет.
- Если вы пишете большую книгу, то где пишущая машинка? Где ваши записи? Вчера вечером я прошлась по квартире. Никто не пишет тут никаких книг.
- Я еще не начал. Меня отвлекали.
- Отвлекали! Вы нашли картины, - он чувствовал боком ее жаркое дыхание. - Где они?
Он уже проснулся. И хотелось ему отнюдь не говорить.
Он промолчал.
Сильвия положила на него ногу.
- Где картины? А, Флетч?
- Вы умело ведете переговоры, Сильвия.
- Вы мне поможете, Флетч. Правда?
- Сначала помогите мне.
- Америка! - вскричал Флетч.
Телефон зазвонил в самый неподходящий момент.
Продиктовали телеграмму. От Энди. Анджелы ди Грасси.
«ПРИБЫВАЮ В БОСТОН ВОСКРЕСЕНЬЕ ШЕСТЬ-ТРИДЦАТЬ ВЕЧЕРА. РЕЙС „ТУЭ“ 540. СИЛЬВИЯ С ТОБОЙ? ЛЮБЛЮ. - ЭНДИ».
- Дерьмо, - процедил Флетч. Она никогда не могла уложиться менее чем в десять слов. - О Боже. Что же это я делаю?
- Продолжим, Флетч, - отозвалась с кровати Сильвия.
- Хорошо, - выдохнул Флетч.
Второй звонок уже ничего не прервал.
- Слушаю.
- Ты пьян? - Флетч узнал Джека Сандерса. Из трубки доносился шум редакции.
- Нет.
- Ты спал?
- Нет.
- Чем это ты там занимаешься?
- Не твое дело.
- Все понял. Но ты уже кончаешь?
- Остынь, Джек.
- Подожди, Флетч. Я в запарке.
- Я тоже.
- Действительно, в запарке. Можешь ты выслушать меня? Одну минуту.
- Нет.
- Чарльзтаун в огне. Кто-то решил спалить весь город. А у меня некому готовить статьи к печати.
- И что?
- Один литобработчик пьян в стельку, второй, вернее, вторая беременна и только что уехала рожать. Я ничего не могу поделать. Их дневного сменщика тоже не найдешь. Его жена говорит, что он отправился то ли на хоккей, то ли на баскетбол. Мне недостает трех репортеров. Двое в отпуске, у третьего - грипп. Для литобработки остался один парнишка. Такой материал ему не по зубам.
- Похоже, у вашей газетенки не хватает денег, Джек.
- Да кто мог предполагать, что в обычную октябрьскую субботнюю ночь разверзнется такой ад?
- Надо предвидеть любые неожиданности.
- Ты сможешь приехать?
- Чтобы готовить статьи в номер?
- Да.
- Ты спятил.
- Сам я не справлюсь, Флетч. Не могу я один выпустить целую газету.
- Сколько сейчас времени?
- Без десяти девять.
- Когда ты освобождаешься?
- Материалы на первую полосу сдаются в десять двадцать.
- Джек, меня подозревают в убийстве.
- Тебя - да, но не Ральфа Локе.
- Я не знаю города.
- Зато умеешь складывать слова.
- Я уже забыл, как это делается.
- Пожалуйста, Флетч. Ради нашего прошлого. Я не могу больше говорить.
В темноте Флетч посмотрел на Сильвию, перебравшуюся на его половину кровати.
- Ну, хорошо. Мерзавец.

Глава 26

- Френк?
- Кто вам нужен, - сонный детский голос. Половина третьего ночи.
- Инспектор Флинн.
Трубка легла на дерево.
- Папа! - донеслось издалека.
После долгой паузы послышался голос Флинна.
- И кто бы это мог быть?
- И. Эм. Флетчер.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- Благослови, Господи, мой нос. Это вы. Неужели вы выбрали столь необычное время, чтобы сознаться?
- Я в «Стар», Френк.
- И что вы там делаете? Переметнулись во вражеский стан?
- Чарльзтаун в огне. Кто-то поджигает его.
- Понятно.
- Давний приятель по «Чикаго пост» попросил меня приехать и помочь ему.
- У вас есть давний приятель в Бостоне?
- Как выяснилось, да.
- Что он делал в прошлый вторник? Вы спросили?
- Я знаю, что понедельник и вторник - его выходные дни.
- Сколько ни говоришь с человеком, но, напои его, и узнаешь что-то новое.
- Френк, я хотел бы побыстрее закончить этот разговор.
- Вы могли бы и не звонить.
- Извините, что разбудил вас.
- Пустяки. Я всего лишь заполняю время сном.
- Я не могу заставить представителя бостонской полиции по контактам с прессой выслушать меня.
- А кто представляет нас сегодня?
- Некий капитан Хольман.
- А, ну конечно. Он только и может, что говорить от лица полиции.
- Он звонит каждые пятнадцать минут, сообщая все новые факты, но меня слушать не желает.
- Вы же знаете, кто такой представитель полиции по контактам с прессой: человек с двумя ртами и одним ухом, аномалия. Так что вы хотели бы ему сказать?
- У меня тоже есть интересная информация. Наших репортеров в Чарльзтауне, возможно, поболе, чем фараонов.
- Уже и наших. Кажется, вы удалились от дел, мистер И. Эм. Флетчер.
- Послушайте, Френк. Все очень просто. Одиннадцать поджогов после семи вечера. В основном старые дома, несколько складов, церковь. Никакой связи.
- В домах не живут?
- Нет.
- Вот вам и связь.
- Согласен. На третьем, пятом, седьмом, восьмом и девятом пожарах найдены двухгаллонные канистры из-под бензина «Астро». Такие продают на автозаправках на случай, что у вас кончится бензин прямо на дороге.
- Знаю.
- Я послал репортера, чтобы он выяснил, нет ли таких же канистр и на остальных пожарах.
- А разве в службе выявления поджигателей пожарной охраны еще не обратили на это внимания?
- Нет. Они заняты обычным делом. Наблюдают за зеваками. Не слушают репортеров, показывающих им канистры. Фотографируют.
- Их методы мне знакомы. Утром они встретятся, сравнят полученные результаты, будет чем заняться, пока принесут кофе.
- Поджигателя надо изловить этой ночью.
- Согласен. Дым загрязняет атмосферу.
- Здания горят вокруг Фарберского Холма. Более-менее равномерно по периметру. Первый пожар зафиксирован с севера, второй - с юга, далее - на северо-западе.
- Не завидую пожарным. Метаться из стороны в сторону, туда и обратно. Могу представить себе, какие там транспортные пробки.
- Я посмотрел на карту района. В его географическом центре, на углу Брид - и Экорн-стрит расположена бензозаправка.
- И вы хотите сказать мне…
- На карте не указано, какой компании принадлежит бензозаправка, поэтому я послал туда репортера.
- Он не столкнулся с пожарной машиной?
- Френк, это бензозаправка «Астро».
- Так кого мы ищем?
- Молодого парня, который работает на бензозаправке «Астро» на Брид - и Экорн-стрит. Его смена закончилась в шесть часов.
- Почему молодого?
- Очень уж он быстро перемещается. Через ограды. По крышам.
- Да, для этого нужно отменное здоровье, так что, скорее всего, он молод. Не жалуется на ноги.
- И имеет свободный доступ к канистрам с бензином «Астро».
- Хорошо, Флетч, - Флинн понизил голос. - Сейчас надену штаны и поброжу по Чарльзтауну. Может, чем-нибудь и помогу. С детства терпеть не могу пожаров.
- Я знаю.
- Скажите мне, Флетчер. Поймав этого поджигателя, мы так же выясним, что именно он - убийца Рут Фрайер?
- Спокойной ночи, Френк. Когда поймаете парня, позвоните в «Стар», хорошо?
- Я прослежу, чтобы это сделал капитан Хольман.
- Попросите его рассказать обо всем Джеку Сандерсу.
- Обязательно. Как вам известно, я - за тесное сотрудничество с прессой.

Глава 27

В воскресенье утром Флетч сел в «форд», не торопясь поехал на Фентон-стрит, без труда нашел дом 58. Машина с двумя детективами в штатском следовала за ним, как привязанная.
Спал он четыре часа в одной из комнат для гостей.
Вернувшись, он не стал беспокоить гостью, расположившуюся в его постели.
Дверь квартиры 42 открыла Люси Коннорс.
В широкой юбке и простенькой блузке. Без косметики, без украшений.
- Мистер Хед?
- Да, - кивнул Флетч. - Из журнала «Трэ».
Взгляд Люси прошелся от одной его руки к другой в поисках камеры или диктофона.
- Благодарю, что вы позволили мне прийти. Тем более, в воскресное утро.
- Я не рискнула бы пригласить вас в другое время. К чему улучшать свою репутацию.
Обычная квартирка, с одной или двумя спальнями. Маленький обеденный стол в углу гостиной. Вдоль стены, рядом с ним, стереопроигрыватель, полки с пластинками.
У противоположной стены - старый дешевый диван, перед ним - коврик, у дивана - просиженное кресло.
Окно без занавесей занимало четвертую стену. Из картин - лишь репродукция Ренуара над диваном.
- Марша, - представила Люси вторую женщину.
Плоскую, как доска, хрупкую, в джинсах, тельняшке с закатанными до локтей рукавами. Черные, блестящие волосы, стрижка под пажа, кожа прозрачная, как у чисто вымытого ребенка.
При появлении Флетча она не шевельнула ни головой, ни телом.
Ее черные глаза вперились в его, выражая скорее любопытство и вызов, но не враждебность.
- Доброе утро, Марша, - поздоровался Флетч.
- Не хотите ли кофе, Мартин?
Люси явно нервничала. Еще бы, ее новый образ жизни экзаменовал профессионал.
- Если вы тоже будете пить, не откажусь.
- Мы уже позавтракали, - Люси опустилась на диван, у ног Марши.
Флетч сел в кресло.
- Я рад, что вы согласились на интервью, Люси. Люди должны знать, через что вы прошли.
- Никто не хотел меня понять. Ни родные, ни друзья. Ни Барт. Я-то надеялась, что Барт меня поймет, поэтому ничего от него и не скрывала. Он же воспринял все это как личное оскорбление.
Она взяла Маршу за руку.
- В общем-то, Мартин, мне совершенно безразлично, понимает кто меня или нет.
- Разумеется, - Флетч прокашлялся. - Вы решили свои проблемы. Другие - нет.
Взгляд Марши потеплел.
- Боюсь, большинство людей думает, что это болезнь. Я о том, что мы с Маршей живем вместе. Как прыщи или грипп, или что-то еще, приходящее и уходящее, - Люси еще крепче сжала руку Марши. - Полагаю, я прошла и через эту стадию. Но почему вы интересуетесь мною, а не Маршей?
- Меня интересует и Марша. Но вы старше по возрасту. Были замужем. Получается, вам пришлось многим пожертвовать, я имею в виду материальные ценности, чтобы жить с Маршей. Я также думаю, что ваша жизнь изменилась более разительно, чем у Марши.
- Вы, конечно, правы. Марше повезло. Она всегда была маленькой лесбиянкой, - Люси тепло улыбнулась Марше. - Начиная со школы. Все эти душевые после хоккея на траве, не так ли, Марша? - она вновь повернулась к Флетчу. - Марша училась в частной школе, получила куда лучшее образование, чем я. С девочками она начала спать с двенадцати лет.
Марша молчала.
- Мне же пришлось пройти через все муки ада. Господи, сколько же я натерпелась.
- Расскажите мне об этом, - Флетч достал из кармана блокнот и ручку. - Расскажите мне о всех «муках ада».
- Как миссис К.?
- Именно так.
- И я смогу прочитать текст, прежде чем вы передадите его в редакцию?
- Можете не сомневаться.
- Ладно, - Люси шумно выдохнула. - Дерьмо, - не выпуская руки Марши, Люси посмотрела на нее. - Начало вам, конечно, известно. Милая девушка. Хорошо воспитанная. Цель жизни определена. Роль уготована. Мы жили в Уэствуде, лужайка перед домом, лужайка за домом, гараж на две машины. Папе принадлежало автомобильное агентство. Мама была невротичкой, обожала таблетки. Да и сейчас глотает их пригоршнями. Своего старшего брата, Джека, я ненавидела. Пустой, жестокий. Великий хоккеист. Колол белку иголками. И меня тоже. Мерзавец.
Взгляд Марши озабоченно уперся в лицо Люси.
- Меня считали красивой, - Люси замялась. - Вы понимаете, что это означает для учащейся обычной американской средней школы. Одной из первой надеть бюстгальтер, одной из первых прийти на занятия с накладными ресницами, одной из первых перекраситься в блондинку. В тринадцать лет. Потом диета, короткие юбочки. Ставить цель и достигать ее в максимально короткий срок. Во всем быть первой. К примеру, лечь под мужика. Тоже цель. Мой первый парень, защитник школьной сборной по футболу, весил не меньше двухсот двадцати фунтов. Толстый живот. Никакого удовольствия. Он чуть не расплющил меня, как дорожный каток.
Я поступила в колледж. Сошлась с парнем, который играл на скрипке и мечтал о том, что создаст и возглавит международный картель. Дерьмо собачье.
На вечеринке встретилась с Бартом. Я училась уже на последнем курсе. И Барт стал очередной целью. Он выглядел нормальным человеком, соответственно и вел себя. Дартмут-колледж, юридический факультет Гарварда. Начавший лысеть. Старше меня на двенадцать лет. Работающий в юридической конторе. Очень богатый. Я изобразила полную невинность и позволила ему покорить себя. Разумеется честностью мое поведение не отличалось, но люди идут и не на такое, чтобы достигнуть поставленной цели.
- Вы испытывали к нему сексуальное влечение? - спросил Флетч.
- Откуда мне знать? Я понятия не имела, что такое сексуальное влечение. Мне говорили, что мальчики возбуждают девочек и наоборот. Ничего более. Происходящее между мной и парнем я и принимала за возбуждение.
- Но вас это не возбуждало?
- Никоим образом.
- Никогда?
- Никогда, - твердо ответила Люси. - Я слышала, кто-то испытывал оргазм, я же - никогда. Я играла роль. Участвовала в игре «когда-нибудь придет и мой час». Возбуждения я не ощущала. Только я даже не представляла себе, что это такое.
- Перестаньте, Люси, - вмешался Флетч. - Вы же не могли не знать о существовании лесбиянства.
- Нет, не знала. Мысль эта не приходила мне в голову. То есть я, конечно, слышала, что есть такие, как Марша. Лесбиянки. Но не рядом со мной. Где-то далеко-далеко. Совсем другие. Странные. А я не имею с ними ничего общего. Я достигла немалых успехов в подавлении собственной сексуальной сущности. Можно сказать, одержала полную победу.
- Продолжайте, - кивнул Флетч.
- Вскоре после того, как мы поженились, Барт начал говорить о фригидности. Как бы между прочим. Что я об этом знаю и тому подобное. Потом стал уходить к женщине в соседнюю квартиру. Их беседы затягивались за полночь, а возвращался он пьяный. Когда он уезжал в командировки, я находила себе других мужчин. Ради Барта. Ничего не произошло. Я хочу сказать, никто из них не смог возбудить меня. И когда он предложил обратиться к психоаналитику, я согласилась. Ему почти удалось убедить меня, что мне надо лечиться.
Психоаналитик оказался мастером своего дела. Довольно быстро открыл мне глаза. Я убежала от него. Убежала от истины. Слишком велико было потрясение. Узнать, что ты одна из тех, совсем других, странных. Что мне нравятся женщины. Я старалась слова психоаналитика выбросить из головы. Но себя-то не обманешь. Я начала прислушиваться к себе. Период этот тянулся и тянулся. Невероятно долго.
Я была злой, грубой, вспыльчивой, раздражительной, неистовой. Барт и я ссорились. Я била его. Бросала в него все, что подвернется под руку.
- Неужели?
- Да.
- Я понимаю.
- На лице у него было столько царапин и синяков, что на работе ему приходилось врать, будто он занимается боксом. Только рингом была собственная квартира. А соперником - жена. Из меня так и перла агрессия.
- Вы и сейчас такая же?
- Нет.
Марша глянула на нее из-под полуприкрытых век.
- Ну, иногда мы играем. Вы понимаете?
- Да.
- Я чувствовала, будто посажена в футляр и должна вырваться из него. Вы представляете себе это ощущение, Мартин?
- Конечно.
- Просто чудо, что я не отвернула голову двум-трем психоаналитикам. Я вымещала все на бедном Барте.
- Как вы встретились с Маршей? - спросил Флетч.
- Как-то я зашла в магазин женских товаров и увидела то, что мне понравилось… Маршу. В тот день я купила у нее блузку. На следующий вернулась и купила брюки. На третий попросила бикини. Позвала ее в примерочную, чтобы спросить, подходит ли мне купальник. Я что-то почувствовала. Кровь заиграла в жилах. Наверное, я уже свыклась с мыслью, что мне нравятся женщины. Пришло осознание того, что меня гложет. В примерочной Марша положила руку мне на бедро, заглянула в глаза. «Кого вы дурите?» - спросила она, - Люси погладила руку Марши. - От ее первого прикосновения я едва не кончила.
Они обменялись взглядами, словно вспоминая то мгновение.
Флетч уставился в блокнот.
- А вы, как все, Мартин? - спросила наконец Люси.
- То есть люблю ли женщин?
- Да.
- Да.
- Тогда вы без труда поймете меня.
Флетч хохотнул.
- Вы абсолютно правы.
- Вижу, мой рассказ не оскорбил вас.
- Нет. С какой стати?
- Но вы бы оскорбились, будь я вашей сестрой?
- Полагаю, что нет.
- Не все такие, как вы.
- Каждый должен быть… какой он есть.
- Барт даже предложил мне обратиться к религии. О Господи.
- А как складывались ваши семейные отношения? - задал очередной вопрос Флетч.
- Поначалу, и длилось это довольно долго, мне казалось, что можно ничего не рушить. С Маршей мы встречались регулярно. Или здесь, или в моей квартире. Как мне было хорошо. Слишком хорошо. Я испытывала истинное блаженство. Я поняла, это не мимолетное увлечение. В этом - я вся. Мы все более пренебрегали осторожностью. Занимались любовью в моей квартире в присутствии уборщицы. О Боже. Подсознательно я хотела, чтобы Барт обо всем узнал. Но он словно ослеп. В конце концов мне пришлось все ему сказать.
- И как он отреагировал?
- Я же говорила, воспринял мои слова как личное оскорбление. Он-то думал, что мужской потенции ему хватает на нас двоих. Решил, что сможет излечить меня, если я буду отдаваться ему, не сдерживая себя. Предложил вновь обратиться к психоаналитикам. Священникам. Хотел, чтобы мы продолжали жить вместе, встречаясь с любовницами на стороне. Но меня это уже не устраивало. Марша стала слишком дорога мне. Как личность, знаете ли.
Вновь они переглянулись. Люси в который уж раз сжала руку Марши.
- Барт приобрел для нас магазин женской одежды. Тот самый, в котором мы и работаем. Название его, пожалуйста, не упоминайте. Реклама нам не нужна.
- Магазин принадлежит ему?
- Он его финансирует. Мы же не развелись окончательно.

Предыдущая страница 17 Следующая страница


Сознавайтесь, Флетч! 18

- Вы говорите, он обиделся?
- У меня сложилось такое впечатление. Мой поступок заставил его задаться вопросом, а каков он как мужчина? То есть он любил меня, женился на мне, а я вот дала такую реакцию.
- Но ведь и он не считал ваши сексуальные отношения удовлетворительными?
- Он подладился под них. Не стал выкидывать меня на улицу. Может, лучше бы он так и сделал. Вместо этого он старался помочь.
- Вы видитесь друг с другом?
- Случается. Бостон - маленький город. Все все знают. В том числе и о сексуальных пристрастиях друг друга.
- Эй, Марша! - воскликнул Флетч. - А вы что об этом думаете?
Люси в ожидании воззрилась на нее. Черные глаза блеснули. Марша чуть качнула головой, не произнеся ни слова.
Флетч закрыл блокнот, убрал его в карман.
- Еще раз извиняюсь за то, что заявился к вам в воскресенье утром. Я несколько раз звонил вам во вторник. Вечером. Вас не было дома? Никто не брал трубку.
- Во вторник? - Люси наморщила лоб. - А, во вторник. Я была в Чикаго, закупала товары для магазина. Собиралась вернуться во вторник днем, но самолет опоздал. Я прилетела в девять вечера. Но ты была дома, не так ли, Марша?
- Да.
- Я скоро собираюсь в Чикаго. Рейсом какой авиакомпании вы летели? «Пан-Америкэн»?
- Нет, «Транс Уорлд Эйрлайнс».
- Так удобнее?
- По расписанию время прибытия - пять часов, но мы прилетели в половине восьмого. Туман.
- Люси, большое вам спасибо. Вы сохраните фамилию Коннорс?
- Скорее всего, нет. Верну себе девичью фамилию. Хислоп. Чтобы не бросать тень на Барта.
- Во вторник вечером вы сюда не звонили, - подала голос Марша, пристально глядя на Флетча.
- Я пытался, - возразил тот. - Должно быть, чтото случилось с линией.
Глаза Марши проводили Флетча до двери. Люси последовала за ним.
- Вы упоминали об убийстве в квартире вашего мужа…
- Оно не имеет никакого отношения к нашему разговору.
- Я знаю. Просто любопытно. Все, что связано с убийством, всегда интересно.
- Не для статьи?
- Разумеется, нет. Так что там произошло?
- В нашей прежней квартире убили девушку. После того, как Барт улетел в Италию. Он сдал квартиру какому-то прохиндею, который и обнаружил тело.
- Вы полагаете, ее убил ваш муж?
- Барт? Вы шутите. Насилие ему абсолютно не свойственно. Поверьте мне, я - то знаю. Если бы он собирался кого-то убить, то остановился бы на мне.
- Полиция допрашивала вас?
- С какой стати?
С дивана, через всю комнату, Марша всматривалась в лицо Флетча.
- У вас, наверное, есть ключ от квартиры?
- Должен быть. Где-то валяется.
- Интересно, - Флетч поощряюще кивнул.
- Полиция, должно быть, не знает, где меня найти. Здесь все на фамилию Марши. И вы бы меня не нашли, если бы Барт не дал вам телефона.
- Совершенно верно.
- Я удивлена, что вам удалось разговорить Барта. Видать, вы и его подвели к мысли, что такое возможно и с другими людьми.
- Ваш муж - очень своеобразный человек.
- Как вы с ним встретились?
- Он консультировал моего редактора по каким-то юридическим вопросам. Мы втроем встретились в Монреале. Во вторник вечером.
Марша застыла. В ее глазах мелькнул страх.
- Когда мы увидим вашу статью? - спросила Люси.
- Через несколько недель, - Флетч открыл дверь. Я пошлю ее вам. Если напишу.

Глава 28

Когда Флетч вернулся в квартиру, графини уже не было. Она оставила записку, что отбыла к мессе.
Вскоре загудел звонок домофона.
- Кто там? - спросил Флетч в микрофон.
- Робинсон.
Ничего общего с голосом графини.
- Кто?
- Клей Робинсон. Впустите меня.
Флетч никогда не слышал ни о каком Клее Робинсоне.
Но нажал на кнопку, открывающую дверь в подъезд. Распахнул дверь квартиры, постоял, ожидая, пока поднимется лифт.
Из кабины вышел мужчина лет двадцати пяти, с вьющимися волосами. Опухшее лицо, налитые кровью глаза, потрескавшиеся губы. Захлопнув дверь лифта, он тут же сунул руки в карманы длинного плаща.
- Флетчер?
- Да.
- Я собирался жениться на Рут Фрайер, - язык мужчины заплетался.
Флетч выставил вперед левую ногу, ударил правой рукой. Аккурат по челюсти Робинсона.
Тот рухнул, не вынимая рук из карманов. Флетч придавил его правым коленом, нащупал в правом кармане плаща пистолет, вытащил его, встал. Глянул на пистолет. Двадцать второго калибра. Робинсон не сопротивлялся.
Какое-то время он приходил в себя. Взгляд его стал более осмысленным. Он сел, одной рукой упираясь в пол, второй осторожно коснулся челюсти.
- Заходите, - Флетч повернулся и прошел в кабинет. Там положил пистолет в ящик стола.
Когда он вернулся в прихожую, Робинсон уже стоял в дверях, правая рука - в кармане плаща, левой потирая челюсть.
- Заходите, - повторил Флетч, закрыл за Робинсоном дверь.
По коридору отвел его в ванную. Везде валялись вещи Сильвии.
- Я поставлю кофе, а вы примите душ. Сначала горячий, потом холодный, - и оставил его в ванной.
Он услышал шум льющейся воды, когда нес поднос с кофейными принадлежностями из кухни в кабинет.
Наконец появился и Робинсон, с мокрыми волосами, падающими на отложной воротник рубашки, с плащом на руке.
- Выпейте кофе.
Робинсон бросил плащ на стул, сел в кожаное кресло.
- Вам пришлось многое пережить, - Флетч протянул ему чашку дымящегося кофе. - Примите мои соболезнования.
Робинсон, держа блюдце на уровне груди, пригубил кофе.
- Я не убивал Рут Фрайер. Можете мне не верить, но это так. Я лишь обнаружил ее тело. Она была очень красивая. Я ее не убивал.
- Дерьмо, - пробормотал Робинсон.
- Вы совершили бы непоправимую ошибку, застрелив меня, - продолжил Флетч. - Но я готов понять, что вами движило.
Робинсон закашлялся, поставил чашку на стол, наклонился вперед, закрыл лицо руками, зарыдал.
Флетч прошел в гостиную, остановился перед картиной Пауля Клее.
Из кабинета доносились громкие рыдания. Потом они стихли. Начались вновь.
Когда паузы стали чаще и продолжительнее, Флетч в ванной намочил полотенце холодной водой, выжал его и направился в кабинет. Там бросил полотенце Робинсону.
- Чем я могу вам помочь?
Робинсон вытер полотенцем лицо, сдвинул его на волосы, остался сидеть со склоненной к коленям головой.
- Вы были на похоронах? - спросил Флетч.
- Да. Вчера, во Флориде.
- Как ее родители?
- У нее только отец.
- Мне его очень жаль. И вас тоже.
Клей Робинсон выпрямился.
- Я держался до сегодняшнего дня. И, похоже, перекрутил гайку, - он попытался улыбнуться. - Я думал только о том, что должен вас убить.
- Хотите поесть?
- Нет.
- А выпить?
- Тоже не хочу.
- Откуда вы приехали?
- Из Вашингтона. Я работаю в министерстве юстиции.
- О?
- Обычный чиновник. Чиновник, закончивший колледж.
- Как вы познакомились с Рут Фрайер?
- В самолете. Я отвозил какие-то документы в Лос-Анджелес. Мы провели ночь вместе.
- То есть вы подцепили ее.
- Мы встретились, - возразил Робинсон. - Влюбились. Мы собирались пожениться на Новый год.
- Я не помню обручального кольца на ее пальце.
- Я его еще не купил. Вам не доводилось жить на жалованье чиновника?
- Случалось и такое.
- Я приехал во вторник, - продолжил Робинсон.
- В Бостон?
- Да. Хотел преподнести ей сюрприз. Я знал, что в эту неделю она не летает, а работает в аэропорту. Когда я добрался до отеля, она уже ушла.
- Вам известно, с кем?
- Нет. Девушка, с которой она делила номер, сказала, что ее форма в шкафу, следовательно, она переоделась и ушла. Об убийстве я услышал только утром, когда пришел в аэропорт, чтобы найти ее.
- И что вы сделали?
- Не знаю. Не помню. На следующее утро я позвонил ее отцу и начал заниматься отправкой тела во Флориду. Полиция уже сделала вскрытие. Наглые мерзавцы.
- Где вы взяли пистолет?
- В ломбарде в Саут-Энде. Заплатил сто долларов.
- Этим утром?
- Вчера вечером.
- Где вы провели ночь?
- В основном в баре. Набрался прилично. В два или три ночи попал в какой-то отель.
- Хотите еще кофе?
- Я сам не знаю, чего хочу.
- У меня есть свободная комната для гостей. Если хотите поспать, я не возражаю.
- Нет, - в глазах Робинсона мелькнуло изумление. - Я же собирался вас убить.
- Это точно.
- Вы, однако, оказались проворнее.
- Что вы теперь намерены делать? - Флетч не стал комментировать последнюю фразу.
- Искать убийцу Рут.
- Дельная мысль.
- Вам что-нибудь известно? - с надеждой спросил Робинсон. - Насчет убийства.
- Расследование ведет инспектор бостонской полиции Фрэнсис Ксавьер Флинн.
- И кто, по его мнению, убил Рут?
- Я.
- А кто, по-вашему, убил ее?
- У меня есть кое-какие предположения на этот счет.
- Вы поделитесь ими со мной?
- Нет.
- У вас мой пистолет.
- Да, - кивнул Флетч. - Но за сотню долларов вы можете приобрести другой.
Кажется, идея не показалась Робинсону привлекательной.
- А почему бы вам не уехать домой? - спросил Флетч. - Спуститься вниз, такси довезет вас до аэропорта, самолет - до Вашингтона, другое такси - до дома. Вы покушаете, ляжете спать, а утром пойдете на работу.
- Мысль недурна.
- Вот я и подумал, не предложить ли вам такой вариант.
- Хорошо, - Робинсон встал, взял плащ. - А что я должен сказать вам?
- До свидания?
- Если окажется, что убийца - вы, я вас убью.
- Хорошо.
- Даже если вас упрячут в тюрьму на двадцать, тридцать лет, я дождусь вашего освобождения и убью вас.
- Считайте, что мы договорились.
У двери Робинсон обернулся.
- До свидания.
- Приходите еще. Когда будете чувствовать себя получше.
Прежде чем уйти самому, часом или двумя позднее, Флетч оставил записку графине, указав в ней, что поехал в аэропорт за Энди.

Глава 29

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

Флетч подъехал к трехэтажному деревянному дому под шиферной крышей в Уинтропе, у самой набережной. Маленький дворик и бетонные ступени вели к крытому крыльцу.
Проезжая по улице, Флетч видел, что задние дворы упираются в бетонную стену, за которой серела грязная вода Бостонской гавани. На другой стороне бухты, в миле или двух, находился аэропорт.
Поднявшись на крыльцо, Флетч заглянул в окно гостиной.
У дальней стены выстроились в ряд четыре пюпитра, за ними - кабинетный рояль, на крышке которого лежали стопки нот. У рояля притулилась виолончель. Диван, стулья, кофейный столик казались лишними в этой комнате.
Два мальчика-подростка, очень похожие друг на друга, в джинсах и ковбойках, расставляли ноты по пюпитрам.
Оглушающе заревел самолет, поднимающийся над гаванью.
Справа от Флетча открылась дверь.
- Мистер Флетчер?
Кнопку звонка он не нажимал.
Маленькое лицо Флинна, с высоты его громадного роста, смотрело на Флетча.
- Привет, - Флетч отошел от окна. - Как поживаете?
- Все в полном порядке. Ваш полицейский эскорт позвонил мне, чтобы доложить, что вы приближаетесь к моему дому. Они опасались, что вы задумали недоброе.
- Они абсолютно правы, - Флетч выставил перед собой пятифунтовую коробку. - Я привез вашим жене и детям шоколада.
- Какой вы молодец, - левой рукой Флинн придерживал дверь, не давая ей закрыться под действием пружины, правой взял коробку. - Взятка, не так ли?
- Я подумал, что могу подарить семье Флинн коробку конфет, раз уж город Бостон вернул мне бутылку виски.
- Заходите, Флетч.
В полутьме прихожей Флетч разглядел полдюжины пар галош и уткнувшуюся в угол детскую коляску.
Флинн провел его в гостиную.
К мальчикам, один из которых держал в руках скрипку, добавилась девочка лет двенадцати, с пышными вьющимися светлыми волосами и огромными синими глазами, в платье того же цвета. Мальчикам было лет по пятнадцать.
- Это мистер Флетчер, убийца, - представил Флинн гостя. - Рэнди, Тодд, Дженни.
Рэнди, ухватив скрипку и смычок левой рукой, протянул Флетчу правую.
- Добрый день, сэр.
Тодд последовал его примеру.
- В моей семье ничему не удивляются, - прокомментировал Флинн.
В гостиную зашел мальчик лет пяти. С каштановыми волосами. В очках и с веснушками.
- Это Уинни.
Флетч пожал руку и ему.
- Не Фрэнсис Ксавьер Флинн?
- Одного достаточно. Как, впрочем, и Ирвина Мориса Флетчера.
Элизабет Флинн появилась из другой двери, за роялем.
Светло-каштановые волосы свободно падали на плечи. Джемпер и юбка облегали крепкое тело. Высокие скулы, большие синие глаза. Добрые и веселые.
- Это Флетч, Элизабет. Убийца. Я говорил тебе о нем.
- Добрый день, - она улыбнулась. - Хотите чаю?
- Не откажусь.
- Он принес сладости, - Флинн протянул ей коробку. - Так уж не откажи ему в чае.
- Как хорошо, - она взяла коробку. - Может, откроем ее после ужина?
- Мы как раз собирались начать концерт, - Флинн повернулся к детям. - Что у нас сегодня в программе?
- Восемнадцатая соната, - ответил Тодд. - Фа мажор.
- Бетховен? Мы так далеко продвинулись?
- Да, - подала голос Дженни.
- Извините, что разбудил вас ночью, - поклонился Флетч.
Элизабет внесла поднос с чайными принадлежностями.
- Давайте выпьем по чашечке, - предложил Флинн.
Пока Флинн разливал чай, Элизабет, сев за рояль, помогала детям настраивать инструменты. Тодд играл на альте. Дженни, как и Рэнди, на скрипке.
- Вы его поймали? - спросил Флетч.
- Кого? - Флинн налил чашку и Элизабет.
- Поджигателя.
- О да.
- Служителя с бензозаправки?
- Нет, сорокатрехлетнего пекаря.
- Он не работал на бензозаправке?
- Нет.
- О!
- Вы изумлены?
- Почему же он поджигал Чарльзтаун?
Флинн пожал плечами.
- Ему повелел Иисус. Так он, во всяком случае, сказал.
- Но где он брал канистры с бензином «Астро»?
- Запасал их впрок, - ответил Флинн.
Элизабет тем временем настроила его виолончель.
Поставив выпитую чашку на поднос, Флинн сел за пюпитр.
- Элзбет обычно аккомпанирует нам на рояле, пояснил Флинн, - но Бетховен обошелся без ее партии.
Элизабет подошла к дивану, села, взяла чашку чая.
Дети замерли за пюпитрами.
Младший, Уинни, переворачивал страницы.
- Con brio! - воскликнул их отец.
И они начали, не отрывая взгляда от нот. Мелодично запела скрипка Рэнди, Дженни пропустила несколько тактов, ее синие глаза раскрылись еще больше, но не стушевалась и догнала остальных, Уинни ходил взад-вперед, как официант, и, подчиняясь взгляду отца, переворачивал страницы, сначала у него, потом у Дженни, Тодда и Рэнди. Каждые пять или шесть минут над домом пролетал самолет, с грохотом, заглушающим музыку, но маленький оркестр, ведомый Флинном, не сбивался с ритма. Элизабет слушала, сложив руки на коленях, ее глаза переполняла любовь.
Наверху захныкал младенец.
Они играли, а за окном начали сгущаться сумерки, в аэропорту зажглись фонари, осветив серую поверхность бухты. Дети заметно устали. Дженни то и дело облизывала губы, вздыхала. Лица Рэнди и Тодда блестели от пота. Волосы прилипли ко лбу.
Последние аккорды отлично удались Дженни, но она заспешила и закончила чуть раньше остальных, отчего тут же смутилась.
Концерт продолжался незабываемые сорок минут.
- Браво! - воскликнула Элизабет. Она и Флетч хлопали, не жалея ладоней.
- Очень хорошо, Дженни, - вставая, похвалил сестру Рэнди.
Флинн молча закрыл ноты, прислонил виолончель к роялю.
- Папа, по-моему, лучше фа мажор ничего нет, - уверенно заявил Тодд.
- Может, ты и прав, - уклонился от прямого ответа Флинн.
Элизабет тем временем обняла Дженни и хвалила Уинни за образцовое выполнение своих обязанностей.
Часы показывали пять двадцать.
- Думаю, мы найдем для вас виски, чтобы выпить стаканчик перед ужином, - обратился к гостю Флинн. Элзбет пьет шерри, но уж бутылку виски она отыщет.
- Мне пора в аэропорт, - ответил Флетч.
- О? - удивился Флинн. - Решили-таки удрать?
Очередной самолет прервал их разговор.
Дети тем временем убирали музыкальные инструменты. Их лица сияли счастьем.
- Прилетает Энди, - ответил наконец Флетч. В половине седьмого.
- Правда? Это хорошо.
- Вы останетесь на ужин? - спросила Флетча Элизабет.
- Он должен встретить свою подружку, - ответил Флинн. - В аэропорту. Его полицейский эскорт наверняка переполошится. Лучше я предупрежу их, что улетать вы не собираетесь, а не то они арестуют вас до выяснения. Слежку за вами они, естественно, продолжат.
- Заезжайте на обратном пути вместе с ней, - предложила Элизабет.
Флетч попрощался за руку с каждым из детей.
- Вы мне понравились, - улыбнулась Элизабет. Фрэнни, он не убийца.
- Все женщины так говорят, - ответил Флинн. - Да и я еще не уговорил его сознаться.
Вновь рев самолета заглушил все остальное.
- Привозите вашу девушку с собой, - повторила Элизабет. - Мы подождем вас с ужином.
- Большое спасибо, - кивнул Флетч. - И я очень благодарен вам за концерт.
- Мы рады, что вы заглянули к нам, Флетч, - улыбнулся Флинн.
- Я с удовольствием остался бы. Можно мне заехать еще раз?
- А на чем вы играете? - спросил Уинни.
- На пишущей машинке.
- Ударный инструмент, - прокомментировал Флинн.
- Лерой Андерсон сочинил концерт для пишущей машинки, - добавила Элизабет.
- Полагаю, вам не удалось поговорить со мной о том, ради чего вы приехали, - отметил Флинн, прощаясь у двери.
- Нет, - качнул головой Флетч. - Но я не жалею, потому что провел этот час куда как лучше.
- Я знал, что вы это скажете.
- Мы сможем увидеться завтра в вашем рабочем кабинете?
- Конечно.
- Когда удобнее?
- В пять часов. Любой здравомыслящий полисмен в это время сидит на работе. Чтобы избежать транспортной пробки.
- Ладно. Где я вас найду?
- Крэйджи Лейн, девяносто девять. Если вы заблудитесь, детективы в штатском покажут вам дорогу.
Они пожелали друг другу спокойной ночи.
За дверью Флетча встретил стылый, напитанный влагой воздух.
Флетч постоял на крыльце, привыкая к темноте, спиной ощущая тепло дома, из которого он только что вышел, в ушах его еще звучала музыка Бетховена, мысленным взором он видел большие синие глаза Дженни под шапкой вьющихся волос.
В свете уличного фонаря он ясно различал лица двух детективов в штатском, сидевших в машине. Ему показалось, что они с ненавистью смотрят на него.
Один из них снял трубку автомобильного телефона, как раз в тот момент, когда Флетч двинулся вниз по ступенькам. Флинн, должно быть, объяснял детективу, по какой причине Флетч едет в аэропорт. И рекомендовал не предпринимать решительных действий… Ни в чем не мешать Флетчу, но и не пускать его в самолет.
- О Господи, - вздохнул Флетч, шагая к своей машине.

Глава 30

- Флетч!
Никогда раньше он не видел Энди в пальто.
Первый вопрос она задала, едва они обнялись, и он подхватил чемодан невероятных размеров.
- Сильвия здесь?
- Да.
- Сука. Что она делает?
- Не знаю. Я вижусь с ней не часто.
- Где она остановилась?
- В моей квартире.
- О Боже.
- Как ты?
- Ты нашел картины? - ответила Энди вопросом.
- Поговорим об этом в машине. Как ты?
- Что ты хотел узнать о Барте Коннорсе?
- Как ты?
Он вынес огромный чемодан Энди из здания аэропорта, пересек улицу, поднялся по лестнице, дотащил до стоянки, на которой оставил машину.
Детективы в штатском следовали за ними в двадцати ярдах. Шагали они вразвалочку, засунув руки в карманы.
Энди начала задавать вопросы, едва он завел мотор.
- Где картины? Ты знаешь?
- Точных сведений у меня нет. Возможно, они в Техасе. Вроде бы Хорэн купил три картины из коллекции ди Грасси у жителя Далласа, некоего Джеймса Коуни. У него большое ранчо и восемь детей.
- Ты в этом уверен?
- Откуда мне знать? Хорэна на испуг не возьмешь. У него безупречная репутация. Самодовольный подонок, но пока на лжи я его не поймал. Я пытаюсь надавить на него, чтобы выяснить, где Коуни взял эти картины.
- И он скажет?
- Как знать? Если не скажет Хорэну, тогда мы полетим в Техас и спросим у него сами.
- А что ты сделал? Попросил Хорэна найти одну из картин?
- Да. Пикассо.
- И где сейчас эта картина?
- В Бостоне. У Хорэна. О ней я рассказал ему в среду. Он нашел ее в четверг вечером или в пятницу утром. В ночь с пятницы на субботу картину переправили в Бостон самолетом. В субботу я уже увидел ее. А поначалу, когда мы встретились первый раз, он даже сомневался в ее существовании.
- То есть?
- Сомнений у него хватало. Есть ли такая картина вообще? Можно ли ее найти? Принадлежит ли она кисти Пикассо? Продается ли?
- Картина подлинная?
- Да. Я в этом уверен. Хорэн - тоже. Коуни готов ее продать.
Они остановились, чтобы заплатить за проезд по тоннелю. Нырнули под землю.
- Пока Хорэн ведет себя, как и положено профессиональному брокеру, торгующему произведениями искусства. Мне он не нравится, но это личное и не имеет отношения к делу.

Предыдущая страница 19 Следующая страница


Сознавайтесь, Флетч! 20

Они вырвались из тоннеля. Замелькали стрелки указателей, названия улиц.
- О, я не знаю, куда ехать, - признался Флетч.
- Направо, - ответила Энди. - Поворачивай на Сторроу Драйв.
- Откуда ты знаешь?
Они повернули направо из левого ряда.
- Мы едем на Бикон-стрит, не так ли? Около Гарденс?
- Да, откуда ты знаешь?
- Я жила здесь почти год. Когда училась в Рэдклиффе.
- Где это?
- Кэмбридж. Снова направо. На Сторроу Драйв.
Флетч слушался беспрекословно.
- Почему ты справлялся о Барте Коннорсе?
- Потому что в тот вечер, когда я прилетел в Бостон, в его квартире нашли убитую девушку.
Уличные фонари освещали ее профиль.
- Он не мог этого сделать.
- Больно уж ты уверена.
- Да. Уверена.
- Поэтому я и орал на тебя по телефону, требуя, чтобы ты уехала с виллы. Когда я просил тебя посмотреть, приехал ли он, я не ожидал, что ты останешься там на ночь.
- Тут надо повернуть налево, - предупредила она его перед светофором. - Тогда мы сможем объехать Гарденс. Добрый старый Бостон.
- Полиция решила, что ее убил я.
- Убил девушку? Ты бы тоже этого не сделал. А если бы и убил, то не стал бы перекладывать вину на Барта.
- Благодарю.
- Барт очень тихий. Не обидит и мухи.
- А я-то просил тебя только глянуть на него… Ты, наверное, проверила, какие у него зубы, да?
- Зубы у него, как у любого нормального человека.
- О Господи.
- Так кто ее убил?
- В том-то и дело, Энди, что убил ее скорее всего Барт!
- Не может быть!
- Он находился в Бостоне в тот вечер! Его видели в двух кварталах от дома с девушкой, похожей на убитую, перед тем, как ее убили! У него был ключ от собственной квартиры! Он улетел в Монреаль после того, как ее убили! И не прошло шести месяцев, как он пережил сильнейшее психо-сексуальное потрясение. Его жена ушла к другой женщине, как бы подчеркнув, что не видит в нем мужчину.
- Я знаю, - кивнула Энди. - Он рассказал мне.
- Изумительно!
- И сказал, что ты позвонил, чтобы переложить на него всю вину. Он задал о тебе куда больше вопросов, чем ты - о нем.
- Энди…
- Осторожно, такси… Более того, Флетч, я могу подтвердить, что это «сильнейшее психо-сексуальное потрясение» не причинило ему ни малейшего вреда.
- Можешь, держу пари.
- Мы уже обсуждали этот аспект. И не надо дуться.
- Дуться! Ты же носишь мое обручальное кольцо.
- И что? Очень милое колечко. А кого ты трахнул на этой неделе?
- Я? Что?
- Не слышу ответа. Или ты изменил привычный образ жизни?
- Где же нам поставить машину?
- Вон там. Слева.
- Мне нужно место для двух машин.
Заднее стекло освещали фары автомобиля, в котором ехали детективы.
- Так что я не буду помогать тебе искать доказательства вины Коннорса в преступлении, которое ни один из вас не совершал.
- Какая верность! - хмыкнул Флетч.
- Позвони еще раз Хорэну, - предложила Энди, когда они поднимались в скрипучем лифте.

Глава 31

На шестом этаже Флетч поставил огромный чемодан на пол, чтобы достать ключи и открыть дверь.
Но ее распахнула Сильвия.
Женщины обнялись и затараторили по-итальянски. Флетч отметил, что Сильвия в фартуке. Ему пришлось протискиваться мимо женщин, чтобы попасть в квартиру. Сильвия и Энди продолжали щебетать, словно школьницы, встретившиеся после каникул.
По запахам Флетч понял, что Сильвия приготовила им обед, по времени, вернее, ужин.
Оставив чемодан в прихожей, он прошел в спальню, чтобы позвонить по телефону.
Даже через закрытую дверь до него доносились радостные вскрики. Он набрал номер.
- Мистер Хорэн? Это Питер Флетчер.
- А, слушаю вас, мистер Флетчер.
- Извините, что беспокою вас в воскресный вечер…
- Не беда. Мне звонят отовсюду и в любое время. Вы решили предложить за Пикассо другую сумму?
- Вы переговорили с мистером Коуни?
- Да. Он ответил, что ваше предложение его не заинтересовало.
- И он не хочет обдумать его?
- Нет.
- Он прояснил происхождение картины?
- Нет. Я указал, что вы вправе задавать подобные вопросы. Что вам необходимо знать, откуда взялась у Коуни эта картина. Считаю, сделал все, что мог.
- Но не продвинулись ни на шаг?
- Он не снизошел даже до стандартных ответов. Я имею в виду ссылку на Швейцарию. Лишь отметил, что подлинность картины не может вызывать сомнений.
- Очень даже может.
- Разумеется, нет. Мне, к примеру, ясно, что перед нами подлинник, да и вы сами едва ли будете спорить.
- Понятно.
- Между прочим, мистер Флетчер, наш техасский ковбой удивил меня, буквально слово в слово повторив ваши слова.
- О?
- Картину «Вино, скрипка, мадемуазель» он назвал «великолепным» образчиком наследия Пикассо, добавив, что это «ключевое произведение кубизма».
- О!
- То есть наш ковбой с восемью детьми не дилетант в живописи.
- Не мне с вами спорить, мистер Хорэн. Предложите мистеру Коуни пятьсот двадцать пять тысяч долларов за эту картину.
- Что ж, мистер Флетчер, это уже ближе к истине. Обязательно предложу.
- Как вы помните, с самого начала я предупреждал вас, что мне, возможно, понадобится ваша помощь в розыске и приобретении и других картин.
- Разумеется.
- Не затруднит вас спросить мистера Коуни, нет ли у него еще одной интересующей меня картины.
- То есть вам вновь нужна определенная картина?
- Да. Картина Умберто Боччиони «Красное пространство».
- «Красное пространство»? Вы вновь поставили меня в тупик, мистер Флетчер. От ключевой работы кубизма Пикассо вы переходите к итальянскому футуризму?
- Я знаю.
- Огонь и вода.
- Вернее, вода и огонь, если сохранять вашу последовательность.
- И вновь, как профессионал, я должен предупредить, что мне ничего не известно о существовании такой картины…
- Конечно, конечно.
- С чего вы взяли, что эта картина может принадлежать мистеру Коуни, мистер Флетчер?
- Пусть это останется моей маленькой тайной.
- То есть вы хотите, чтобы я незамедлительно спросил, есть ли у него «Красное пространство»?
- Ну почему незамедлительно. Первым делом скажите ему, что я предлагаю более полумиллиона за Пикассо…
- «Вино…» стоит гораздо дороже.
- Я думаю, и этого предложения достаточно, чтобы затем поинтересоваться второй картиной. Скажите, кто-то, мол, упомянул о ее существовании, и вы хотели бы знать, где она находится.
- Вы толкаете меня на обман?
- Назовем это тактической уловкой, - возразил Флетч. - Мне хочется знать, что он вам скажет.
- Сейчас около восьми часов. Разумеется, по местному времени. Я постараюсь позвонить ему сегодня.
- И перезвоните мне утром?
- Если застану его дома.
- Благодарю вас. Покойной ночи.

Глава 32

Обеденный стол сверкал хрусталем и серебром. Сильвия притушила свет.
- Усаживайтесь, - она сняла фартук. - Я вас обслужу.
Флетч сел во главе стола. Энди, по указанию Сильвии, справа от него. Себе Сильвия приготовила место напротив Флетча.
Флетч наклонился к Энди.
- У тебя нет ощущения, что тебе семь лет?
- А что нас ожидает?
- Суп!
- Первое блюдо, - возвестила Сильвия, появившись из кухни. - Отличный суп.
В плоских тарелках плавали оплывшие по краям бульонные кубики в собственном жиру, окруженные холодной водой.
- Я так и думал, - вздохнул Флетч. - Вы же дали нам большие ложки.
Попытка раздавить кубик кончиком ложки не удалась. По крепости он не уступал мрамору, из которого высекал свои статуи Микеланджело.
Кубик крутился в воде, как танцор танго. Жир выбрасывал отвратительные щупальца, тянувшиеся к краям тарелки.
- Я подумала, что никому из нас не повредит горячий обед. Вкусный и насыщающий. По рецептам американской кухни.
- Не повредит, - эхом отозвался Флетч.
- Тем более, что Энди здорово проголодалась. Так долго лететь над океаном.
- Да, да.
- Да еще эта ужасная промозглая погода.
- Это точно.
- И горячий суп по-американски весьма кстати.
- Кто ж спорит, - ответил Флетч.
- Вам не понравился мой суп? - Сильвия подошла, чтобы забрать тарелки. - Вы его не доели.
- Он очень долго остывал.
- Она не умеет готовить, - сообщила Энди, когда Сильвия унесла тарелки на кухню. - Это все знают.
- Теперь это не новость и для меня.
- А на второе рыба! - возвестила Сильвия. - Хорошая американская рыба.
На его тарелке лежал кусок холодного консервированного тунца и четверть лимона. Флетч поневоле задумался, а кому досталась четвертая четверть.
- О да. Рыба. Я ее узнал. Как хорошо, что вы убрали голову, Сильвия. Терпеть не могу рыбной головы на тарелке. Разве ты не рада, что она убрала голову, Энди?
- Я рада, что она сама вскрыла банку.
- И правильно, - кивнул Флетч. - Странно, но еще никто не додумался включить в столовый набор консервный нож. Мне представляется, на этом можно заработать немало денег.
На своем конце стола Сильвия сияла, как медный таз.
- Да, вкусно, - Флетч пожевал рыбы.
- Семейный обед, - прокомментировала Сильвия.
- Именно так.
- Мы все вместе, как одна семья.
- Как одна семья. Точно подмечено.
- Если бы только Менти был с нами.
- Вот уж кто знал, как оценить вкус рыбы.
- Бедный Менти.
- И ломтик лимона очень кстати, - похвалил Сильвию Флетч. - Вы сами его резали?
- Они нашли его тело, - вставила Энди.
- Где? - спросил Флетч.
- Что? - переспросила Сильвия.
- На пустыре. Неподалеку от Турина. Позвонили из полиции. Перед самым моим отъездом.
- Они нашли Менти? - Сильвия сразу ей не поверила. - Правда?
- Извините, - Энди поникла головой. - Мне не следовало говорить об этом за столом.
- Ты не испортила нам аппетита, - успокоил ее Флетч.
Сильвия заголосила по-итальянски, в какой-то момент даже перекрестилась вилкой, затем выстрелила в Энди залпом длинных вопросов, на которые та отвечала односложно. Когда же вопросы стали короче, Сильвия перешла на французский - язык логики. Ответы Энди, учившейся в Швейцарии, на французском стали еще короче.
Бормоча что-то по-португальски, Сильвия унесла тарелки из-под рыбы на кухню.
- Теперь моя очередь задавать вопросы, - подал голос Флетч.

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

- Из полиции позвонили, когда я уже уезжала. Они нашли тело в неглубокой могиле, вырытой на пустыре у самого Турина.
- Они уверены, что это твой отец?
- Его возраст, его рост, его вес. Они уверены. Смерть наступила примерно три недели назад.
- Понятно.
Сильвия вошла с тарелками для салата. На них зеленели горки консервированного горошка.
- О, горох, - хмыкнул Флетч.
- Салат! - поправила его Сильвия. - Хороший американский салат.
К гороху она добавила соли. С избытком.
- Мне представляется, что одна из вас, а может, вы обе должны вылететь в Италию, чтобы получить останки.
- Останки? - встрепенулась Сильвия. - Какие останки?
Энди заговорила по-итальянски.
- Об этом не говорят за обеденным столом, - быстро оборвала ее Сильвия.
- И я того же мнения, - поддержал ее Флетч.
- Анджела, почему ты не осталась в Италии, чтобы получить останки отца? - величественно вопросила Сильвия.
- Они потребовались полиции.
- Зачем полиции потребовались останки Менти?
- Они должны кое-что проверить.
- Что можно проверять на теле Менти?
- Они должны исследовать его зубы.
- Причем здесь зубы Менти? Он мертв! Какой смысл их исследовать?
- Это один из способов опознания трупа, Сильвия, - пояснил Флетч. - Тело пролежало в земле три недели.
- О. Если у тела окажутся зубы Менти, они скажут, что это - Менти?
- Совершенно верно.
- Ха! - Сильвия взмахнула вилкой. - У Менти не было зубов!
- Что?
- Менти носил вставные челюсти! У него не осталось ни одного собственного зуба, ни вверху, ни внизу.
- Это точно, - подтвердила Энди. - Как я могла об этом забыть.
- Они могут опознать труп и по вставным челюстям, - нашелся Флетч.
- Откуда вы все это знаете? - Сильвия пристально посмотрела на него.
- Полиция пообещала отдать нам закрытый гроб после того, как закончится опознание, - продолжила Энди. - Мы сможем похоронить его. Когда, не имеет значения. Официально мы его уже похоронили.
- Это ужасно, - вздохнула Сильвия. - Бедный Менти.
Что-то заскворчало на кухне, предупреждая, что на салате из гороха ужин не закончится.
- Ты успела переговорить с адвокатами? - спросил Флетч Энди.
- Да. Я позвонила мистеру Роселли. Он сказал, что это хорошая новость.
- Что твой отец убит?
- Мы знали, что он убит. В этом нас заверила полиция.
- Извини.
- Он сказал, что сможет огласить завещание после того, как получит из полиции соответствующий документ.
- Какой еще документ? - взорвалась Сильвия. У нас их уже целая куча!
- Они должны провести опознание и подтвердить, что это труп Менти, Сильвия, - резонно заметил Флетч. - Нельзя оглашать завещание, не убедившись, что его автор умер.
- Как бы не так! - Сильвия вновь взмахнула вилкой. - Им просто понадобились зубы Менти! Поэтому мы получим закрытый гроб. Зубов там не будет! Они будут во рту какого-нибудь полицейского инспектора в Турине.
- Сильвия, на кухне что-то горит, - Флетч перевел разговор в другую плоскость.
- О-о-о, - она выскочила из-за стола и метнулась к двери.
- Знаешь, я очень устал, - признался Флетч, когда они остались вдвоем.
- Именно поэтому мы так хорошо обедаем.
- Мне следовало самому позаботиться о еде.
- Да. Следовало.
- Я даже подумать не мог, что Сильвия решится на такой подвиг.
- Я тоже.
Они получили по подгоревшей сосиске, разрезанной пополам и политой кетчупом.
- О, мой Бог, - вырвалось у Флетча.
- Что такое? - Сильвия вновь уселась за стол. Отличная американская еда. Хот дог [16]. С кетчупом!
- Перестань, Сильвия! - не выдержала Энди.
- Мы живем в Америке и должны привыкать к американской еде. Я здесь уже неделю. Так?
- Так, - кивнул Флетч.
- Мерзавец Роселли сказал, что написано в завещании Менти о моих картинах?
- Каких картинах? - спросил Флетч. - Никаких картин нет.
- Картины есть, - Сильвия так далеко наклонилась вперед, что едва не окунула одну грудь в кетчуп. - Мои картины, которые вы ищете. Если вы их не ищете, то что вы тут делаете? Если вы их не ищете, зачем прилетела сюда Анджела? А? Отвечайте мне, мистер Флетч.
- Кажется, мы собрались здесь, чтобы пообедать, - уклонился Флетч от прямого ответа.
- Роселли ничего не говорил о завещании, Сильвия.
- А я влюбился в Дженнифер Флинн, - возвестил Флетч.
К обгорелой сосиске он не притронулся. Как и к кетчупу.
Энди посмотрела на него, занеся нож и вилку над сосиской.
- Я думаю, вам обеим следует вернуться в Рим.
- Нет! - воскликнула Сильвия. - Я остаюсь здесь. Там, где мои картины.
Глядя на Сильвию, Флетч подсчитал, сколько часов ему удалось поспать после прибытия в Америку. Затем подсчитал, сколько часов он бодрствовал.
- Сильвия, картины в Техасе.
- В Техасе?
- В конце недели я и Энди летим в Даллас.
- Хорошо! Я тоже лечу.
- Хорошо! Мы все летим. Как одна семья.
Энди бросила на него испепеляющий взгляд.
- Мне представляется, ты никогда не пробовала техасской томатной приправы, - улыбнулся ей Флетч.
- Томатная приправа, - отозвалась Сильвия. - Вы хотите томатной приправы?
Флетч положил чистую салфетку рядом с тарелкой. Сосиска так и осталась нетронутой.
- К сожалению, я не могу остаться и помочь вам помыть посуду. Я иду спать.
- Спать? - на лице Сильвии отразилась обида. Вы не хотите десерт?
- Только не говорите, что вы приготовили. Пусть он мне приснится.
Флетч прошел в одну из комнат для гостей, закрыл дверь, разделся и залез под простыню.
Перемежаемое возгласами щебетание на итальянском, французском, португальском и английском, доносящееся сквозь толстые стены, убаюкало Флетча, и он погрузился в голодный сон.

Глава 33

- Привет, крошка, - Флетч откатился к стене.
Энди улеглась рядом. В окна струился яркий свет.
Белая простыня подчеркивала загар ее руки, плеча, шеи.
Ладонь правой руки Флетча легла на грудь Энди, соскользнула вниз, к ногам.
- Как хорошо, что ты снова рядом, - пробормотал Флетч.
Должно быть, она прошла через ванную, общую для двух комнат для гостей.
Его язык коснулся губ Энди. Рука привлекла ее ближе.
- Где ты был прошлой ночью? - спросила Энди.
- Когда?
- В два часа. В три. В постели тебя не было.
- Я пошел прогуляться. После сытного обеда.
В действительности между двумя и тремя часами утра он менял местами номерные знаки автофургона и «форда».
- После того сытного обеда, - Энди захихикала.
- В Канья ты спала в моей постели? - спросил Флетч.
- Конечно. В нашей постели.
- Я голоден.
Энди вопросительно посмотрела на него.
- Это же твоя квартира.
- Да.
- Тогда почему Сильвия в спальне, а мы с тобой - в комнате для гостей?
- Я не знаю.
- Чего ты не знаешь?
- Могу только привести латиноамериканское выражение: «Я проиграл битву на улице».
- Тут произошла революция?
- Считай, что да. Причем в мое отсутствие.
- Как это?
- Пару ночей я провел вне дома.
- И где же ты был?
- Работал.
- Работал?
- В газете. Мой давний друг по «Чикаго пост» теперь перебрался в Бостон. У него не хватало людей, и он попросил меня помочь. Горел Чарльзтаун.
- И ты согласился?
- Почему нет?
- Разве ты не мог отказаться?
- Мог, но не захотел. Душой я по-прежнему журналист. Кроме того, Джек разрешил мне ознакомиться с картотекой. Я просмотрел все материалы по Хорэну.
- Джек?
- Джек Сандерс.
- Я сомневаюсь, что Чарльзтаун горел две ночи.
- Что ты хочешь этим сказать?
- На вторую ночь твой приятель мог справиться с нехваткой персонала и без тебя.
- К чему ты клонишь?
- Ты сказал, что отсутствовал две ночи.
- Неужели?
- Где ты провел другую ночь?
- Какую другую?
- Тебя не было только одну ночь?
- А…
- Если тебя не было только одну ночь, как Сильвии удалось оккупировать спальню?
- Гм…
- Как она вообще попала туда?
- Кто? Сильвия?
- Ты спал с Сильвией?
- Кто? Я?
- Вот видишь, Флетч.
- Видишь что?
- И не нужно на меня дуться.
- Я на тебя дуюсь?
- Из-за Барта.
- О да, Барт-Потрошитель.
- Он нуждался в помощи, Флетч.
- Держу пари.
- Ты знаешь, почему его покинула жена?
- До меня доходили кое-какие слухи.
- Да еще девушка, которую он хотел взять в Канья наотрез отказалась ехать.
- Знаю. Я нашел ее тело. Ей следовало согласиться.
- Барт никого не убивал.
- Энди, Рут Фрайер убил один из трех человек. Я знаю наверняка, что не убивал ее, а в списке из двух оставшихся кандидатов Барт занимает первую строчку.
- Расскажи мне о Сильвии.
- Какой Сильвии?

Предыдущая страница 21 Следующая страница


Сознавайтесь, Флетч! 22

- Я тебя слушаю.
- Энди, ты, похоже, сильно заблуждаешься.
- Отнюдь. Ты еще не проиграл ни одной «битвы на улице».
- Потому что знаком только с одной Сильвией.
- Что случилось?
- Меня изнасиловали.
- Как мило.
- Да, недурственно.
- Я тебе не верю.
- Можешь поверить. Ты, наверное, догадываешься, что картины нужны ей не меньше, чем тебе.
- Она их не получит, не так ли?
- Я знаю, что она может предложить. Теперь твоя очередь делать ставку.
- Ты знаешь, что я могу предложить.
- Ты более костлявая.
- Тебе это нравится. Костлявость.
- Я это говорил?
- Раз или два.
- А если я врал?
- Это известно только Богу.
- Для двух друзей, которые не виделись целую неделю, мы слишком долго говорим.
- Я не привыкла заключать сделки в постели.
- О, тогда просто пожалей меня.
- С чего тебя жалеть?
- Меня изнасиловали. Мне нужно вернуть сексуальную уверенность.
- Она уже вернулась к тебе. Я это чувствую.
- Видишь, как благотворно действует на меня твое присутствие?

Глава 34

Флетч доканчивал вторую порцию яичницы с ветчиной, когда зазвонил телефон. Встав из-за стола, Флетч направился в кабинет.
Шел одиннадцатый час, и Сильвия уже отправилась по своим делам. Как полагал Флетч, она обходила местные галереи со списком картин ди Грасси в руке, надеясь напасть на какую-либо из них.
В безоблачном холодном октябрьском небе сияло солнце.
За завтраком Флетч и Энди решили погулять по старым улочкам. Энди пообещала познакомить его с американской историей.
Звонил Хорэн.
- Мистер Флетчер, я смог дозвониться до мистера Коуни вчера вечером, но вам перезванивать не стал, потому что было очень поздно.
- И правильно сделали. Я лег спать довольно-таки рано.
- Собственно, у меня не было особого повода беспокоить вас.
- О?
- Он сказал, что его не заинтересовало и ваше новое предложение. Он полагает, вы и близко не подошли к той черте, за которой начинаются переговоры.
- Вы напомнили ему о восьми детях, которых надо кормить?
- Он считает, что эта картина Пикассо стоит как минимум миллион долларов.
- У него очень прожорливые дети. Я-то думал, что в Техасе мясо дешевле.
- Я не знаю, продолжите ли вы переговоры, но, полагаю, вам нужно время, чтобы подумать.
- А как по-вашему? Продолжать переговоры?
- Думаю, что да. Во всяком случае, стоит сделать еще одно предложение. Я, конечно, не представляю себе, сколько вы готовы выложить за одну картину.
- Вы сделаете это предложение от себя, если я откажусь?
- Мистер Флетчер, кажется, я допустил ошибку… Приношу извинения… Не следовало мне говорить вам, что я, возможно, захочу приобрести эту картину, если вы ее не возьмете. Я - ваш брокер, и покупатель ни в коем случае не должен ощущать, что брокер готов перебить его цену ради собственной выгоды.
- У меня возникали подобные мысли.
- Будем считать, что вы неправильно истолковали мои слова. Я имел в виду следующее. Если ваши переговоры закончатся безрезультатно, какое-то время спустя, не завтра, разумеется, а по прошествии нескольких месяцев, а то и полугода, я могу вновь обратиться к мистеру Коуни с предложением продать картину, от себя или от лица другого клиента.
- Понятно.
- И пока ваши переговоры с мистером Коуни продолжаются, будьте уверены - ни я, ни любой другой из моих клиентов не являются вашими конкурентами. И я приложу все силы, чтобы ваши переговоры завершились успешно.
- Так что вы мне посоветуете?
- Мне кажется, вам стоит подумать. Спешить нет нужды. После того, как вы взвесите, сколько денег вы можете выложить за одну картину, я назову мистеру Коуни новую цифру, если, разумеется, получу на то ваше указание.
- И сколько?
- Вы о новой цифре? Полагаю, восемьсот тысяч долларов.
- Я это обдумаю.
- Конечно, мистер Флетчер. Звоните мне в любое время.
- Как насчет другой картины?
- Какой картины?
- Боччиони. «Красное пространство».
- О. Тут мы промахнулись.
- Правда?
- Мистер Коуни слыхом не слыхивал об Умберто Боччиони.
- Удивительно.
- Вероятно, вы получили ложную информацию.
- В это трудно поверить.
- В нашем деле случается и не такое, мистер Флетчер. Тот, кто сказал вам, что картина Боччиони у мистера Коуни, ошибся. Позвоните мне, как только примете решение насчет Пикассо.
- Обязательно.
Энди убирала со стола грязные тарелки.
- Это Хорэн, - пояснил Флетч. - Наш человек в Техасе никогда не слышал об Умберто Боччиони.

Глава 35

Надеясь, что детективов в штатском не удивит его решение воспользоваться не «фордом», а такси, Флетч поехал на Крэйджи Лейн.
Здание полицейского управления, сложенное из серого камня, возвышалось у самой Бостонской гавани. Внутри стены, как того требовала инструкция, покрывала зеленая краска, деревянный пол чуть пружинил под ногами.
Дежурный полицейский указал ему на лестницу с деревянными перилами. На втором этаже, в нише, Гроувер пил чай. Он и провел Флетча в кабинет Флинна.
Флинн сидел за старым деревянным столом, а за его спиной через три сводчатых, почти как в кафедральном соборе, окна открывался вид на гавань. Несколько стульев с деревянными спинками, да длинный стол для совещаний у дальней стены дополняли обстановку.
- Вас не затруднит принести мистеру Флетчеру чашечку чая, Гроувер? - Флинн поднялся, чтобы пожать руку Флетчу. - Присаживайтесь, мистер Флетчер. Чувствуйте себя как дома.
Гроувер поставил на край стола две чайные чашки и вышел за третьей.
- За чаем лучше беседуется, - улыбнулся Флинн.
Флетч пододвинул один из стульев и сел так, чтобы свет из окон не бил в глаза.
- У вас тут уютно.
- Я знаю, - добродушная улыбка все еще играла на губах Флинна. - Я заглянул к вам в выходной, в субботу, вы заглянули ко мне в выходной, в воскресенье. Как говорится, в свободное от работы время. Я узнал, что вы не только репортер и убийца, но и любитель подглядывать в чужие окна. Неужели этим и ограничится наш улов?
Гроувер поставил перед Флетчем чашку чая, не спросив, хочет ли тот сахара или молока, взял свою чашку и сел за длинный стол.
- Вы хотите, чтобы я записывал ваш разговор, инспектор?
- Пожалуй, что да. Я думаю, мистеру Флетчеру есть что сказать, и пусть его слова останутся на бумаге.
- Как продвигается другое расследование? Я имею в виду убийство члена Городского совета.
- Медленно, - признал Флинн. - И отнимает ужасно много времени.
- Теперь относительно Рут Фрайер…
- Вернее, убийства Рут Фрайер.
- Да. Я хочу, чтобы вы вычеркнули меня из списка подозреваемых.
- Вам нужно слетать в Техас.
- Возможно.
- Мы вычеркнем вас из списка, как только найдем на ваше место более подходящего кандидата.
- Как я понимаю, в последние дни и в этом расследовании вы не достигли особого прогресса.
- Как вам это нравится, Гроувер? Наш кандидат в обвиняемые теряет терпение. А поначалу он так надеялся на компетентность полиции Бостона.
Склонившись над столом, Гроувер что-то писал в блокноте.
- Я, конечно, не забываю, что у вас есть и другие дела.
- Одно или два. Не более того.
- А политики и пресса давят на вас, требуя поскорее найти убийцу члена Городского совета.
- Сами видите, мне есть чем оправдаться.
- Но в данной ситуации я - жертва. Я не убивал Рут Фрайер.
- Все убийцы так говорят.
- А расследование тянется уже неделю.
- Мистер Флетчер, отдел жалоб на первом этаже. Маленькая такая комнатка с прозрачными стенами.
- Другой человек на моем месте еще на прошлой неделе нанял бы частных детективов…
- Вы же и прежде проводили расследование самостоятельно, поэтому сами выяснили, что к чему. Так?
- Да.
- И пришли к какому-то выводу?
- Думаю, пришел.
- Вам нужно время, чтобы заточить карандаш, Гроувер? О, у вас ручка. Постарайтесь не упустить ни слова.
- Итак, - начал Флетчер, - вероятнее всего, хотя и не обязательно, у убийцы был ключ от квартиры. Полагая, что Барт Коннорс в Италии и квартира пуста, Рут Фрайер могла прийти одна или с кем-то еще, чтобы воспользоваться квартирой для удовлетворения своих сексуальных аппетитов. Или, не зная, что Коннорс отправился в Италию, чтобы удивить его. У нее мог быть ключ, который потом взял убийца. Или Джоан Уинслоу, уже прилично набравшись, могла пустить ее в квартиру Коннорса.
- Все это маловероятно, - возразил Флинн. - Уинслоу в это время была в «Снегире». Рут Фрайер, войдя, увидела бы в прихожей ваши чемоданы, заметила бы, что на бирках написано Питер Флетчер и покинула бы квартиру, с какими бы намерениями она не пришла туда. Мистер Флетчер, я полностью отвергаю идею самоубийства.
- Аргументов у вас немного, но я с вами согласен. Далее необходимо задаться вопросом, а у кого были ключи от квартиры? У меня, - он загнул мизинец. - Миссис Сэйер, которую вы допрашивали…
- Она чиста, как Ева.
- …Джоан Уинслоу…
- Она вообще ни на что не способна, не говоря уж об убийстве.
- …Барта Коннорса…
- Вот это достойный кандидат в убийцы. Как же мы не подумали о нем, Гроувер?
- …и Люси Коннорс.
- Люси Коннорс?
- Давайте начнем с Барта Коннорса.
- Вы подозревали его с самого начала. Так напирали, что убийца - именно он. Я даже пожалел этого парня.
- Напирал, - согласился Флетч. - Шесть месяцев назад Барт Коннорс перенес сексуально-психологическое потрясение. Жена ушла от него к женщине. Миссис Сэйер говорит, что после этого он стал гоняться за женщинами. Приводил их к себе в квартиру одну за другой. Мы думали, что он улетел в Италию в воскресенье. Он же покинул Бостон лишь во вторник, в половине десятого вечера, улетел в Монреаль, а уж оттуда - в Рим. Довольно необычный маршрут, знаете ли. А перед самым убийством Джоан Уинслоу видела его в баре в двух кварталах от квартиры с девушкой, в которой она опознала Рут Фрайер.
- Она - ненадежный свидетель. И любой адвокат за несколько минут не оставит камня на камне от ее показаний.
- Флинн, разве Барт Коннорс - не убийца?
- Не знаю.
- Нам известно, что он отложил отлет в Италию, пытаясь уговорить какую-то девушку отправиться с ним. Девушку, которая отказалась наотрез.
- И все-таки мне не верится. Он - бостонский адвокат, работает в солидной фирме.
- Все это означает только одно - ему хватило ума переложить вину на другого.
- Я не понимаю, почему он выбрал такой сложный путь. Он мог бы выволочь тело из квартиры и бросить в каком-нибудь переулке.
- Он не мог опоздать на самолет. В округе его хорошо знают. Еще не стемнело. Он знал о моем приезде.
- Звучит убедительно. Но в тот вечер у Рут Фрайер не было половых связей.
- В этом все дело, Флинн. Ее отказ отдаться ему после разрыва с женой вывел его из себя.
- Это возможно.
- Откровенно говоря, Флинн, мне кажется, вы не придали должного внимания вероятности того, что убийца - Коннорс.
- Гроувер, давайте повнимательнее приглядимся к тому, что преступником может оказаться Коннорс.
- Кстати, вам, должно быть, неизвестно, что приятель Рут Фрайер, его зовут Клей Робинсон, прилетел из Вашингтона во вторник вечером, чтобы провести с Рут несколько дней.
- Правда? Гроувер, наша некомпетентность становится вызывающе заметной.
- Допустив, что Рут Фрайер была знакома с Бартом Коннорсом и знала, что он уехал в Италию, почему не предположить, что она привела Клея Робинсона в квартиру Коннорса.
- С какой стати, в Бостоне полно отелей.
- В квартире куда уютнее.
- А разве ей не пришлось бы объяснять этому Клею, откуда у нее взялся ключ от райского гнездышка?
- Наверное, пришлось бы.
- Насколько нам известно, мистер Флетчер, ключа у нее не было. Ваши чемоданы стояли в прихожей…
- Ладно. Теперь перейдем к Джоан Уинслоу.
- Мой Бог, Гроувер, у меня такое впечатление, что мы попали на лекцию одного из гарвардских профессоров.
- Флинн, мне надоела роль подозреваемого в убийстве.
- Как я понимаю, у вас есть веские основания полагать, что эти картины в Техасе, - голос Флинна едва перелетал через стол. - Вы хотите поехать туда.
- Инспектор, я не расслышал, что вы сказали, - вмешался Гроувер.
- Так и было задумано. Продолжайте, мистер Флетчер.
- У Джоан Уинслоу есть ключ от квартиры. Она любила Барта Коннорса. Страстно. Он же дал ей от ворот поворот. И она лютой ненавистью ненавидела молоденьких девчушек, которых он приводил в дом.
- Но как все это выстраивается во времени и пространстве.
- Не знаю. Джоан Уинслоу услышала, что в квартире Барта кто-то есть, она знала, что Барт в Италии, пошла посмотреть, кто там, увидела голую Рут, решила, что та дожидается Барта. Джоан охватила пьяная ярость, она схватила бутылку и огрела Рут по голове.

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

- Кто убрал остальные бутылки? Переставил их в буфет?
- Джоан Уинслоу. Она не раз бывала в квартире. Знала, где что стоит. И мой приезд, скорее всего, не составлял для нее секрета. Она увидела мои чемоданы и поняла, что я скоро должен вернуться. А может, просто хотела подставить Барта Коннорса.
- Это тоже вариант.
- Джоан Уинслоу пошла даже дальше меня, чтобы возложить вину на Барта Коннорса. Она показала, что перед самым убийством видела его с Рут Фрайер в баре.
- Когда мы начнем анализировать улики против вас? Гроувер в нетерпении.
- Я думаю, с этим вы справитесь сами. Вы определили меня главным подозреваемым, но потом сделали очень немного.
- Так чего же мы не сделали?
- Это я вам могу сказать. Вы не нашли ключ от номера отеля, в котором жила Рут Фрайер.
- Между прочим, вы так и не отдали его мне.
- Он вам не потребовался. Вы не знали, что у Джоан Уинслоу есть ключ от квартиры Барта Коннорса.
- Тут мы недоглядели. Сказалась моя неопытность.
- Вы не знали, что у Рут Фрайер есть парень, Клей Робинсон, и во вторник днем он прилетел в Бостон.
- Как мы могли об этом узнать?
- Вы не побеседовали с Бартом Коннорсом.
- О. Опять он. Вы как заезженная пластинка, которую заедает на одном и том же месте.
- А о самом главном направлении ваших поисков вы даже не подумали!
- Мы расследуем убийство члена Городского совета…
- Я не хочу оказаться в тюрьме, Флинн, только потому, что вас отвлекают.
- Ну и задали вы мне жару. Совсем как Гроувер. Более опытному полицейскому такой нагоняй мог и не понравиться.
- Извините, Флинн, но я хотел бы уехать из Бостона.
- Вы уже упоминали об этом.
- Люси Коннорс, - произнес Флетч.
- О да. Люси Коннорс.
- У нее есть ключ от квартиры.
- Правда? Вы говорили с ней?
- Да.
- Как интересно. Когда это могло быть? Она живет в Бруклине?
- Да.
- Ага. Вы были у нее в воскресенье утром, перед тем, как заехать ко мне.
- Флинн, Люси Коннорс прилетела в Бостон из Чикаго во вторник днем рейсом «Транс Уорлд Эйрлайнс».
- Мой Бог!
- Более того, она нашла предлог для задержки. А задержалась она на два или три часа.
- Вы молодец, мистер Флетчер. Просто молодец.
- Она признает, что подвержена приступам ярости. Бывало, она била своего мужа. Он приходил на работу в синяках и царапинах. Она и ее подруга практикуют сексуальный садизм.
- Вы, должно быть, были прекрасным специальным корреспондентом, мистер Флетчер, раз выяснили, чем двое людей занимаются в постели.
- Люси Коннорс прилетает в Бостон. Ее внимание привлекает встречающая стюардесса, Рут Фрайер. Люси заговаривает с ней, возможно, рассказывает о своем магазинчике. Рут молода и неопытна, у нее и в мыслях нет, что у этой женщины, старше по возрасту, могут возникнуть сексуальные желания по отношению к ней. Они едут в отель Рут, там девушка переодевается. Она не дожидается Клея Робинсона, потому что не подозревает о его грядущем приезде. Рут, стюардессе, постоянно перелетающей с места на место, скучно в городе, которого она не знает. Она должна выйти замуж через месяц-другой, а тут женщина приглашает ее пообедать, приятно провести вечер. Почему бы нет? С женщиной она чувствует себя в полной безопасности.
- Действительно, молоденькая девушка не может мыслить иначе, - признал Флинн.
- Мужчина и женщина могут снять номер в отеле, но если две женщины желают поселиться в одном номере, это все еще вызывает удивление.
- И тут вы правы.
- Люси Коннорс не может пригласить Рут к себе домой, потому что там ждет Марша.
- Поэтому, зная, что Барт в Италии, решает воспользоваться квартирой, на которую имеет полное право, поскольку официально они не разведены. О вашем приезде она или не знает, или плюет с высокой башни. Так или иначе, она приводит Рут Фрайер в квартиру Коннорса.
- Именно так. А оказавшись в квартире, Рут неожиданно для себя осознает, что ее соблазняют. Он молода, собирается замуж и вообще не такая. Предпочитает мужчин. Она сопротивляется. С нее срывают платье. Она бежит через прихожую. Люси, которой нравится такая игра, за ней следом. К тому же, у Люси нет большого опыта по соблазнению девушек. Она теряет голову. Может, Рут, сопротивляясь, причиняет ей боль. Может, от ярости Люси просто теряет контроль над собой.
- И бьет малышку Рут бутылкой по голове.
- Тщательно вытирает бутылку и ставит на место. Убирает остальные бутылки на самую расходную полку, зная, что миссис Сэйер обязательно будет их переставлять. Впрочем, ее отпечатки пальцев ни у кого не вызвали бы ни малейшего подозрения.
- И приносит в гостиную кувшин с водой, не сомневаясь, что любой нормальный мужчина, вернувшись домой и увидев на полу мертвую девушку, первым делом потянется к спиртному. И оставит отпечатки пальцев на орудии убийства.
- Совершенно верно.
- Чертовски умно. Как вам удалось разговорить Люси Коннорс?
- Я представился репортером одного журнала.
- Ясно. Похоже, ваши успехи поболе наших.
- Меня с самого начала озадачил сексуальный аспект преступления, - добавил Флетч. - Убитая нагишом. Красотка. И вскрытие, тем не менее, показывает отсутствие половых контактов.
- Меня тоже это удивило.
- Экспертиза и не найдет никаких свидетельств полового контакта, если его участницы - лесбиянки.
- Мой Бог, и все это лежало на самой поверхности.
- У Люси есть ключ. Она и Рут были в аэропорту в одно и то же время. Рут ей приглянулась. Они не могли снять номер в отеле, не привлекая внимания. Люси способна на насилие. Рут, должно быть, сопротивлялась.
- Арест, - Флинн встал. - Немедленный арест.
- Дом 58 по Фестон-стрит, - поднялся и Флетчер. - Квартира 42. На имя Марши Гауптманн.
- Вы все записали, Гроувер?
- Да, инспектор.
- А теперь, Фрэнк, могу я попросить вас об одолжении.
- Похоже, я у вас в долгу.
- Уберите ваших громил.
- Обязательно. Гроувер, прикажите незамедлительно прекратить слежку за мистером Флетчером.
- Хорошо, сэр.
- Сегодня вечером вы дома, мистер Флетчер?
- Пока никуда не собирался.
- Может, я позвоню вам, расскажу, как идут дела.
- Буду вам очень признателен.
- Разумеется, будете, мистер Флетчер. Я в этом уверен.

Глава 36

И Энди, и Сильвия рассыпались в комплиментах, когда Флетч вышел к ним в джинсах, высоких шнурованных ботинках, темно-синем свитере под горло, ветровке и морской фуражке. Он сказал, что намерен прогуляться, но вернется к обеду.
И не вернулся.
Несмотря на то, что Флинн приказал прекратить слежку, спустился он вниз черным ходом и скоренько добрался до гаража на Речной улице.
В черном автофургоне выехал на Ньюбюри-стрит и взял курс на запад. В окнах двух верхних этажей дома 60 горел свет. Флетч пересек Массачусетс-авеню и отправился дальше знакомой дорогой, правда, на этот раз один, а не следом за Хорэном.
Проезжая мимо загородного дома последнего, он отметил, что все лампы потушены. Не останавливаясь, Флетч добрался до центра Уэстона. Затормозил у будки телефона-автомата рядом с аптекой. Посмотрел на часы.
Пять минут десятого, понедельник, вечер. Он находился в Массачусетсе уже шесть суток и почти шесть часов.
В аптеке горел свет, но Флетч видел, что она закрыта.
Войдя в будку, он набрал бостонский номер Рональда Райсона Хорэна.
Трубку сняли после первого же звонка.
- Мистер Хорэн, - Флетч говорил, жуя резинку и зажав большим пальцем левую ноздрю. - Полиция Уэстона. Сработала система сигнализации в вашем доме. На пульте зажглась лампочка.
- Есть кто-нибудь в доме?
- Думаю, да. Грабитель.
- А полиция?
- Мы вышлем патрульную машину. Как только свяжемся с ней.
- Что значит, как только свяжетесь с ней?
- Они не выходят на связь. Не отвечают на наши запросы.
- О Господи! Для чего вы там сидите? Немедленно пошлите кого-нибудь к дому!
- Да, конечно. Посмотрим, что я смогу сделать.
- Я сейчас приеду.
- Хорошо. Вы знаете, где находится полицейский участок?
- Я поеду не в полицейский участок, идиот! Я поеду к своему дому!
И Хорэн бросил трубку.
Флетч не спеша доехал до дома Хорэна, обогнул дом и гараж, задним ходом загнал черный автофургон под навес для тракторов, выключил фары и подфарники.
В ярком лунном свете вернулся к дому. Без труда нашел увесистый булыжник. Поднялся на крыльцо черного хода, выходящее во двор, тщательно следя за тем, чтобы нигде не оставлять отпечатков пальцев, еще раз внимательно осмотрел систему сигнализации. На двери в лунном свете блестели шесть небольших стеклянных панелей. На каждой змеились по два проводка.
Осторожно, чтобы не порезаться, Флетч разбил булыжником панель у дверной ручки, оборвал оба проводка.
И тут же тишину ночи разорвал сигнал тревоги. А на пульте в полицейском участке Уэстона вспыхнула лампа.
Сойдя с крыльца, Флетч зашвырнул булыжник в кусты. Пересек подъездную дорожку и спрятался среди деревьев. Двор и задний фасад дома лежали перед ним как на ладони.
Скоро на шоссе показались быстро приближающиеся фары «роллс-ройса». Большой автомобиль притормозил у поворота, свернул с шоссе, покатил к дому.
Хорэн развернул «роллс» так, чтобы фары освещали дверь черного хода. Выскочил из машины, взбежал на крыльцо. Под ногами заскрипели осколки стекла. Хорэн наклонился, чтобы получше разглядеть разбитую панель. Достал из кармана ключ, открыл замок, вошел в дом.
В кухне зажегся свет.
Мгновение спустя наступила тишина: Хорэн отключил систему сигнализации.
В окнах, выходящих на фасад, свет так и не зажегся.
По слабому отсвету Флетч понял, что Хорэн включает лампы в коридорах, на лестнице на второй этаж. Потом ярко осветились два окна на втором этаже.
С шоссе донесся шум.
К дому свернула патрульная машина с включенными маячками. Сирена безмолвствовала.
Хорэн потушил свет на втором этаже.
Патрульная машина встала в затылок «роллсу». Из нее вылезли двое полицейских.
На крыльце появился Хорэн.
- Вы - мистер Хорэн?
- Почему вы так задержались?
- Мы приехали, как только поступил вызов.
- Как бы не так. Я добрался из Бостона быстрее вас.
- Это ваш автомобиль?
- Что вам до этого? Какого черта я плачу налоги, если от вашей охраны никакого проку?
Полицейские поднялись на крыльцо.
- Вы платите налоги, мистер Хорэн, потому что это ваш долг.
- Как вас зовут?
- Патрульный Кэбот, сэр. Табельный номер 92.
- Стекло разбито, Чак, - подал голос второй полицейский.
- О Господи, - выдохнул Хорэн.
- Что-нибудь пропало? - осведомился Кэбот.
- Нет.
- Должно быть, их отпугнул сигнал тревоги.
- Только сигнал и мог их отпугнуть. Больше некому, - огрызнулся Хорэн.
- Мы можем забить дыру фанерой, - заметил второй полицейский.
- Давай-ка посмотрим, что у нас тут делается.
Теперь свет по очереди зажегся во всех комнатах. Хорэн водил гостей по дому.
От земли тянуло холодом. Флетч чувствовал его через подошвы.
Трое мужчин возились с дверью черного хода. Полицейские помогали Хорэну прибить кусок фанеры к разбитой панели.
- Вы живете здесь или в Бостоне?
- И там, и там.
- Утром вам нужно первым делом заменить панель, - посоветовал Кэбот.
- Не указывайте мне, что делать, - отмахнулся Хорэн.
Полицейские спустились с крыльца, направились к патрульной машине.
- Надеюсь, в следующий раз вы приедете быстрее, - бросил им вслед Хорэн.
Патрульная машина развернулась, поехала к шоссе. Маячки на крыше погасли.
Хорэн вернулся в дом. Потушил везде свет. Вышел на крыльцо. Захлопнул, закрыл на ключ дверь черного хода. Не спеша спустился по ступенькам, сел за руль, подал «роллс» назад и поехал к шоссе.
Как только задние огни «роллса» скрылись вдали, Флетч перебежал подъездную дорожку, взлетел на крыльцо.
Обернув руку носовым платком, через разбитую панель надавил на фанеру. Закрепленная лишь на нескольких гвоздях, она легко подалась и упала на пол кухни.
Просунув руку, Флетч открыл замок изнутри. Вошел в кухню, тут же зажег свет.
Дом находился в темноте не больше двух-трех минут. Поэтому соседи, если они и наблюдали за происходящим, могли бы решить, что в доме по-прежнему хозяева. На это, во всяком случае, рассчитывал Флетч.
Зажигая по пути лампы, он поднялся на второй этаж, в ту комнату, где ранее побывал Хорэн. Она, похоже, не предназначалась для проживания. Внимание Флетча сразу привлек стенной шкаф.
Флетч распахнул дверцы. Удивился размерам стенного шкафа, более напоминающего темную комнату. Нашел на стене выключатель, под потолком вспыхнула лампочка.
В центре комнаты, на полу, стояла лошадь Дега. У стены, в трех местах, прислоненные друг к другу, накрытые пыльными полотнищами - картины.
Флетч стянул одно из полотнищ. Вынес две картины из стенного шкафа.
Пикассо и Модильяни.
Он нашел коллекцию ди Грасси. Пятнадцать картин и одну лошадь.
Картины Пикассо и Модильяни Флетч снес вниз, оставил на кухне, а сам бросился к автофургону.
Подогнал его к крыльцу и открыл дверцы грузового отсека.
Перенес две картины из кухни, уложил их на брезент.
На погрузку у Флетча ушло полчаса.

Предыдущая страница 23 Следующая страница


Сознавайтесь, Флетч! 24

Перед тем как уйти из дома, он закрыл дверцы стенного шкафа, протер ручку носовым платком, погасил везде свет, каждый раз протирая выключатель. В кухне установил на место кусок фанеры, вогнав все гвозди в пробитые ранее отверстия. Затем захлопнул входную дверь.
Возвращаясь в Бостон, Флетч тщательно следил за тем, чтобы не превышать допустимую скорость. Объяснения с дорожной полицией не входили в его планы.

Глава 37

- Мистер Флетчер? Это Фрэнсис Флинн.
- Слушаю вас, инспектор.
- Я вас не разбудил?
До полуночи оставалось еще четверть часа.
- Как раз принимал душ, инспектор.
- Я как раз выписал два ордера на арест. Так, кажется, должен выражаться настоящий полицейский?
- Не знаю, инспектор.
- Во всяком случае, именно этим я сейчас занимаюсь.
- Я рад, что расследование близится к завершению.
- Первый ордер на арест Рональда Райсона Хорэна, обвиняемого в убийстве Рут Фрайер.
Флетч продолжал слушать, но Флинн больше ничего не сказал.
- Что?
- Хорэн убил Рут Фрайер. Вы мне не верите?
- Нет.
- Однако это так.
- Не может быть. Хорэн?
- Он самый. В данный момент его везут в полицейское управление, где и арестуют. Никогда не знаешь, что у человека за душой. А с виду такой респектабельный джентльмен, - Флетч слушал, затаив дыхание. - Нам пришлось ждать, пока он вернется домой. Он объяснил свое отсутствие желанием прокатиться на автомобиле под луной. И, разумеется, нам пришлось искать предлог для встречи с ним. Просто так он никого не принимает. Вот я и сказал ему, что хочу предложить на продажу маленький пейзаж Форда Мэдокса Брауна. Я ничего не перепутал? Его картина висит у вас на стене?
- Да.
- И я сказал, что это картина девятнадцатого века, чтобы он не принял меня за дилетанта. Я не ошибся?
- Нет, инспектор.
- Я тоже так понял, потому что он согласился встретиться со мной. Об истинной цели нашего визита ему сообщил Гроувер. Парню очень нравится говорить людям, что они арестованы, особенно, если речь идет об убийстве.
- Инспектор, что-то я…
- Второй ордер - на обыск его домов на Ньюбюри-стрит и в Уэстоне. Цель обыска - поиск коллекции ди Грасси.
- Уэстоне? Что за дом в Уэстоне?
- У Хорэна есть дом в Уэстоне. Это маленький городок в двенадцати милях к западу от Бостона. Так утверждает Гроувер.
- В справочнике «Кто есть кто» нет упоминания о доме в Уэстоне.
- Я думаю, мистер Хорэн не любит делиться подробностями своей личной жизни. В телефонном справочнике, к примеру, его номер тоже не значится.
- Так как же вы узнали, что у него есть дом в Уэстоне?
- У нас есть свои источники информации, мистер Флетчер.
- Инспектор, я…
- Вот о чем я хочу вас попросить. Такой известный специалист по искусству, как вы, без труда определит картины, принадлежащие ди Грасси. Не присоединитесь ли вы к охоте за сокровищами? Сейчас я нахожусь в Галерее Хорэна.
- Правда?
- Да. Мы ее осмотрим, а ничего не найдя, вместе съездим в Уэстон и пройдемся по тамошнему дому Хорэна.
- Мы?
- Разумеется, если вы не возражаете.
- Инспектор, с чего вы решили, что картины ди Грасси у Хорэна? Он лишь брокер, посредник, работает по заказам клиентов.
- Я послал к вам Гроувера. Он будет у вашего подъезда через несколько минут, если уже не приехал. Если вы скоренько оденетесь и разрешите ему доставить вас сюда, хотя уже и очень поздно, я буду вам крайне признателен.
- Инспектор, в ваших рассуждениях…
- Я знаю, мистер Флетчер. Вы заметили в них ошибку. Почему бы вам не приехать, и мы вместе исправим ее?
- Конечно, инспектор.
- Вот и отлично.
Флетч не сразу положил трубку. Ладони его рук покрывал пот.
В комнате для гостей он быстро снял джинсы и свитер, достал из шкафа твидовый костюм.
- Кто это? - спросила из постели Энди.
- Полиция. Флинн.
- Куда ты собрался?
- Он арестовал Хорэна за убийство Рут Фрайер.
Энди села.
- Той девушки?
- Он сошел с ума.
С Сильвией, в ночной рубашке, он столкнулся в коридоре. Проскочил мимо, не отвечая на ее вопросы: «Что случилось? Куда это вы? Анджела! Что случилось?»
Вниз Флетч сбежал по лестнице, не дожидаясь лифта. Перед подъездом, во втором ряду стоял четырехдверный черный «форд». Флетч искоса глянул на черный автофургон, застывший у тротуара перед его взятой напрокат легковушкой.
Он сел рядом с водителем.
Гроувер повернул ключ зажигания.
- Привет, Гроувер, - поздоровался Флетч.
Гроувер тронул машину с места.
- Меня зовут не Гроувер.
- Нет?
- Нет. Я - Уилэн. Ричард Ти. Уилэн.
- О.
- Сержант Ричард Ти. Уилэн.
- Интересный человек ваш босс, - заметил Флетч, когда «форд» поворачивал на Ньюбюри-стрит.
- Дерьмо собачье, - процедил Уилэн.

Глава 38

Их встретила открытая дверь.
Флетч затворил ее за собой, помня о том, что поток уличного воздуха нарушает работу системы кондиционирования, и взбежал по ступеням в кабинет Хорэна.
Флинн сидел за столом последнего, проглядывая содержимое ящиков.
Картина Пикассо «Вино, скрипка, мадемуазель» так и стояла на мольберте.
- А вот и вы, - улыбнулся Флинн. - Питер Флетчер.
- Это одна из картин ди Грасси, - с ходу заявил Флетч.
- Я уже подумал об этом. Прекрасный стол. Даже жалко, что у меня нет склонности к воровству.
Флетч остался между столом и картиной, засунув руки в карманы.
- Инспектор, наличие этой картины в Галерее Хорэна совсем не означает, что и остальная часть коллекции находится у него.
- Я вот придерживаюсь противоположного мнения, - Флинн поднялся из-за стола. - Пойдемте. Короткая экскурсия нам не повредит. Может, вы узнаете и другие картины, принадлежащие ди Грасси.
- Ладно.
- Тогда не будем терять времени.
- Инспектор, эта картина Пикассо оказалась здесь только потому, что я попросил Хорэна найти ее и начать переговоры о ее приобретении. Ее прислал некто Коуни из Техаса.
- Я понимаю.
Выйдя на лестничную площадку, Флинн вошел в маленький лифт.
- В разговоре со мной Хорэн упоминал, что за последние год или два приобрел у этого Коуни еще одну или две картины.
- Он так говорил?
Флинн придерживал дверь, чтобы Флетч мог войти в кабину.
- Да, - Флетч вошел.
Флинн нажал кнопку третьего этажа.
- И вы полагаете, что у Коуни он приобрел картины из коллекции ди Грасси, которые потом и указал в каталоге?
- А у вас есть другой вариант?
- И не один.
На третьем этаже они вышли из кабины в просторную, со вкусом обставленную гостиную.
- Мне тут нравится, - признался Флинн. - Оказывается, можно неплохо жить и в музее, - он повернулся к Флетчу. - Так что мы ищем?
Флетч пожал плечами.
- Пятнадцать картин и лошадь Дега.
- Под лошадью вы подразумеваете скульптуру?
- Да.
- На первом этаже есть скульптура балерины…
- Да. Работы Дега.
- Но это не лошадь. В субботу в вашей квартире вы упоминали, что коллекция ди Грасси включала девятнадцать предметов.
- Да. Две картины уже проданы при посредничестве Хорэна. Третья, Пикассо, внизу. Остается пятнадцать картин и одна скульптура.
- Эти картины как-либо связаны между собой?
Флинн прошел в маленькую темную столовую.
- Пожалуй, что нет. Они принадлежат к разным школам и эпохам. Большинство, если не все, написаны итальянскими мастерами.
- Должно быть, это кухня.
Они оглядели сверкающие белизной буфеты, безупречно чистые столы.
- Тут, похоже, ничего нет. Разве что несколько полотен Уорхола на полках.
Они вернулись в гостиную.
- Вы ищете? - спросил Флинн.
- Да, - ответил Флетч.
Но картины на стенах не представляли особой художественной ценности.
Флинн зажег свет в кабинете.
Над столом висела картина Сислея [17] - характерная для него петляющая по полям дорога. Вывешивать ее следовало в более светлой комнате.
- У ди Грасси Сислея не было.
- А картина хорошая, - Флинн еще раз всмотрелся в нее, отвернулся. - Пообщавшись с вами, поневоле станешь разбираться в живописи.
По лестнице они поднялись на четвертый этаж.
Дворецкий, или домашний слуга, ждал их на верхней ступеньке. В длинном темном халате, с печальным лицом. Чувствовалось, ему не терпится задать вопросы о дальнейшей судьбе своего хозяина, но он не решается открыть рот.
В спальне висела картина с обнаженной девушкой, в натуральную величину, более похожая на фотографию, без особых художественных достоинств, но возбуждающая.
- Кажется, мистер Хорэн не часто приглашал сюда дам, - предположил Флинн.
Стены одной комнаты для гостей украшали карикатуры, второй - фотографии.
- Видите ли, инспектор, своих картин у Хорэна, скорее всего, не было, - пояснил Флинн. - У брокеров их не бывает. Пусть у Хорэна галерея, но он все равно брокер, то есть главное для него - продать, а не оставить в своей коллекции.
- Понятно.
Дворецкий поджидал их в темноте коридора.
- Где ваша комната? - спросил Флинн.
- Наверху, сэр.
- Можем мы осмотреть ее?
Дворецкий открыл дверь, ведущую к лестничному маршу.
Спартанская спальня: кровать, комод, стул, шкаф, маленький телевизор. Идеально чистая ванная.
На чердаке оказался обычный хлам: пустые чемоданы, сундуки, рамы для картин, свернутый ковер, старые люстры.
- Рамы картин ди Грасси представляли какую-то ценность? - спросил Флинн.
- Нет, - покачал головой Флетч.
- В доме есть сейф? - поинтересовался Флинн у дворецкого, когда они спустились на третий этаж.
- Да, сэр. В кабинете мистера Хорэна.
- Вы говорите о маленьком сейфе?
- Да, сэр.
- Я уже осмотрел его. Нет, меня интересует большой сейф, этакое хранилище для картин, скульптур.
- Такого нет, сэр.
- А если бы был, вы бы знали о его существовании?
- Да, сэр.
Флинн положил руку на плечо старика.
- Мне очень жаль вас. Вы здесь давно?
- Четырнадцать лет.
Старик отступил в тень.
- Для вас это страшный удар.
- Да, сэр.
На лифте они спустились на второй этаж и обошли четыре выставочных зала. Один был пуст, в остальных на мольбертах стояло по несколько картин, ярко освещенных, расположенных так, чтобы при осмотре одной другие не отвлекали внимание тонкого ценителя живописи.
- Ничего, да?
- Я так сказать не могу, - ответил Флетч. - Посмотреть есть на что. Но картин ди Грасси здесь нет.
Несмотря на систему кондиционирования, лицо Флетча пылало. Руки вспотели.
Флинн же чувствовал себя прекрасно.
- Ну, теперь мы можем ехать в Уэстон, - Флинн застегнул плащ. - Тамошняя полиция встретит нас на границе своего участка.

Предыдущая страница 24 Следующая страница


25 Грегори МакДональд

Гроувер ждал их внизу, в том же черном «форде».
- Давайте вместе сядем сзади, - предложил Флинн. - Так будет легче разговаривать.
Гроувер поехал по Ньюбюри-стрит на запад.
Флетч забился в дальний угол заднего сиденья.
Флинн же расселся, в расстегнутом плаще, широко расставив колени.
- Похоже, сегодня мне не удастся вернуться домой к двум часам ночи. Элзбет придется ужинать без меня. Вы бывали в Уэстоне?
- Нет.
- Естественно нет. Вы же в Бостоне лишь неделю. И мы держали вас под постоянным наблюдением. Я слышал, приятное местечко.
Флетч откашлялся.
- И все это время бедолага Гроувер принимал вас за убийцу. А, Гроувер?
Сержант Ричард Ти. Уилэн не ответил «дерьму собачьему».
- Впрочем, я сам склонялся к тому же мнению. Когда же это было? А, в среду вечером. Я думал, мы услышим от вас признание. Вместо этого вы пригласили нас на обед. А в тот день, когда мы не смогли увидеться, я чувствовал, что мне удастся убедить вас в собственной вине даже по телефону. Но у меня ничего не вышло, и я понял, что должен поближе познакомиться с вами. Поэтому в субботу я нарушил ваше уединение, лучший способ узнать человека - пообщаться с ним накоротке, но вы опять же доказали свою невиновность.
Третий раз Флетч ехал тем же маршрутом.
- Услышав ваш голос в воскресенье утром, я уже не сомневался, что вы звоните из бара, готовый сознаться, - Флинн рассмеялся. - Чтобы облегчить душу.
- Может, все еще впереди, - промямлил Флетч.
Гроувер глянул на него в зеркало заднего обзора.
- Что бы это значило? - все еще смеясь, спросил Флинн.
- Мне, конечно, не хочется портить вам настроение, но Хорэн не мог убить Рут Фрайер.
- Не только мог, он и убил.
- Как?
- Ударил по голове бутылкой виски. Непочатой бутылкой.
- Но зачем?
- Мотив убийства абсолютно ясен. Чтобы свалить вину на вас.
- Мы же не знали друг друга.
- И что? Он не знал вас, но прекрасно понимал цель вашего приезда. Несмотря на всю вашу журналистскую славу, - Флинн вынул из кармана несколько монет и передал Гроуверу, - …вы допустили ошибку, юноша.
- Вы должны платить за проезд?
- Дорога принадлежит штату, а я работаю в городе. В нашей стране столько правительств, что их хватит на весь земной шар.
- Какую ошибку?
- Дело в том, что через несколько дней после похищения ди Грасси Хорэн получил ваше письмо, да еще отправленное из Рима, в котором вы просили его найти для вас одну из картин коллекции ди Грасси.
- Он ничего не мог знать ни о похищении, ни об убийстве да Грасси, - возразил Флетч. - Местные газеты об этом не писали. Я проверил.
- Я тоже. Сегодня утром. Поэтому я спросил его, какие газеты он читает, и получил четкий ответ: «Нью-Йорк таймс». - А в «Таймс» об этом писали.
- О Боже. Я знал, что он выписывает «Таймс»!
- Вас даже упомянули как Питера Флетчера. Отметили, что именно вы объявили журналистам, что у дам семейства ди Грасси нет ни гроша и они никоим образом не могут выполнить условия похитителей. Обо всем этом написано в «Таймс». Черным по белому.
- Но почему они все это печатали? Что им итальянская мелочевка?
- Вы же журналист. Интерес к преступности никогда не падает, юноша.
- О.
- Пресса полностью изобличила вас. Не вы первый, не вы последний.
- Хорэн не мог пройти мимо упоминания фамилии ди Грасси.
- Именно так.
- Должно быть, он в сговоре с Коуни.
- Я сомневаюсь, что Хорэн пошел на убийство, выгораживая другого. Конечно, возможно и такое, - Флинн пожал плечами. - В этом мире возможно все.
- И все-таки я не могу в это поверить.
- Итак, вы пишете ему невинное письмо из Рима, указываете, какая картина привлекла ваше внимание, а также день прибытия в Бостон и место, где вы остановитесь.
И в день вашего прибытия симпатичный, обаятельный, респектабельный Хорэн, вероятно, с пустым чемоданом, заявился в аэропорт, скорее всего, прикинулся только что прибывшим пассажиром, «склеил», простите за жаргон, наземную стюардессу «Транс Уорлд Эйрлайнс»…
- Я не писал, самолетом какой авиакомпании…
- Зная день прилета, достаточно одного телефонного звонка, чтобы выяснить и авиакомпанию, и номер рейса, и время прибытия. Вам это известно не хуже меня.
- Конечно.
- При такой благообразной внешности Хорэн никак не тянул на злодея. И Рут не заподозрила ничего плохого, когда он предложил ей пообедать с ним. Возможно, упомянул, что он - вдовец, близок к миру искусства, преподает в Гарварде. С какой стати ей отказываться от приглашения? Ее кавалера в городе нет. Бостона она не знает. Пообедать с Хорэном куда интереснее, чем торчать весь вечер в номере отеля, полируя ногти… А, еще один пропускной пункт, - он вновь протянул Гроуверу. монеты. - Слава Богу, что они не стоят на каждом километре.
- Он отвозит мисс Фрайер в отель. Разрешает ей переодеться. Ждет ее в баре. Угощает коктейлем. Скорее всего, двумя или тремя. Цель его действий - дать вам время добраться до квартиры и вновь покинуть ее. Рассуждает он правильно: мужчина, приехав в одиночку в незнакомый город, поселившись в чужой квартире, обязательно пойдет обедать в ресторан. Что вы, собственно, и сделали.
Гроувер свернул на дорогу к Уэстону.
- Мистер Хорэн, как видите, неплохо разбирается в людях, - добавил Флинн.
Впереди показался стоящий на обочине автомобиль с зажженными габаритными огнями.
- Это патрульная машина, Гроувер?
- Да, сэр.
- Они, должно быть, ждут нас. И хорошо. Без них мы едва ли найдем нужный нам дом в этой лесистой местности.
Гроувер остановился в паре ярдов от патрульной машины.
- Под предлогом, что ему нужно занести домой чемодан, Хорэн завел Рут в квартиру, которую назвал ей своей, хотя на самом деле в ней поселились вы, - полицейский в форме вылез из патрульной машины и направился к ним. - Едва ли можно найти более удачный предлог, если хочешь заманить в квартиру малознакомую девушку.
- Флинн, у Хорэна не было ключа от квартиры.
- Да был же, был. Несколько лет назад он нашел мастеров, которые отреставрировали картины Коннорсов, пока те отдыхали в Скалистых горах. И кто будет требовать ключ от такого джентльмена, как Рональд Райсон Хорэн, или даже помнить, что у него есть такой ключ, Флинн опустил стекло. - Вы бы видели, сколько ключей у него в столе… Привет! - прокричал он через окно. - Хорэн сам сказал мне о реставрации картин Коннорса.
- Инспектор Флинн?
- Он самый.
- Полиция Уэстона, сэр. Вы приехали с ордером на обыск дома Хорэна?
- Да.
- Следуйте за нами, сэр.
- Хорошо. Как вас зовут?
- Патрульный Кэбот, сэр.
Полицейский вернулся к патрульной машине, Флинн поднял стекло, и оба автомобиля гуськом покатили по дороге.
- Вот, значит, какие дела, - выдохнул Флетч.
- Все время вы думали, что ведете его по садовой тропинке. А на поверку выходит, что поводырем-то был он.
- И все потому, что он читает «Таймс».
- Вы представляли для него немалую угрозу. Логичный вывод - от вас надо отделаться. Если бы он убил вас, подозрение неминуемо пало бы на него. Вы приехали в Бостон, чтобы встретиться с ним и только с ним. Поэтому он и нашел блестящий способ остановить ваше расследование до того, как оно начнется. Хорошо, что я не арестовал вас в день нашего знакомства. Не правда ли, Гроувер? Хорэн, должно быть, безмерно удивился, когда утром вы заявились в его галерею, вольный, как пташка в поднебесье.
- Я вам очень благодарен.
- Короче, мы взяли истинного убийцу, хотя мне пришлось выдержать не один нагоняй от этого господина, что сидит сейчас на переднем сиденье. Задал он мне перца, доложу я вам.
Они повернули на подъездную дорожку к дому.
- Хорэн ударил юную даму бутылкой по голове, до или после того, как сорвал с нее платье, убрал остальные бутылки в шкаф, набрал в кувшин воды, в общем, сделал все, чтобы облегчить вам путь на эшафот. Уж он не сомневался, что мужчина, вернувшись в чужую квартиру поздно вечером и увидя на полу мертвую обнаженную девушку, потянется к бутылке, чтобы пропустить пару глотков.
- Вы бы потянулись к чайнику.
- Оказавшись на вашем месте, едва ли.
Полицейский в форме поджидал их у крыльца.
- Вот ордер, - Флинн протянул ему соответствующий документ.
- Этой ночью дом пытались ограбить, - доложил Кэбот.
- Неужели?
- Да, сэр.
- Вы сказали «пытались»?
- Да, сэр. Грабитель или грабители не успели проникнуть в дом. Их отпугнул сигнал тревоги.
- Как вы узнали, что они не проникли в дом?
- Мистер Хорэн приезжал сюда. Мы обошли все комнаты. Он сказал, что ничего не пропало.
- Он приезжал сюда? Как интересно. Он-то говорил мне, что ездил прогуляться под луной. Почему же он не сообщил об ограблении?
- Он приехал сюда раньше нас, - добавил Кэбот.
- Вы полагаете, он хотел ограбить сам себя? - Флинн искоса глянул на Флетча. - Мог он знать, что мы дышим ему в затылок?
- Понятия не имею, - ответствовал Флетч.
Флинн посмотрел на Гроувера, пожал плечами.
- Пройдемте в дом.
На крыльце патрульный Кэбот надавил на фанеру, она упала на пол кухни. Просунув руку через разбитую стеклянную панель, открыл замок, распахнул дверь.
Они прошли на кухню. Под ногами хрустели осколки стекла.
По ходу зажигая и выключая свет, они заглянули во все комнаты первого этажа, но не обнаружили ничего, кроме старой мебели и рваных ковров.
На лестничной площадке второго этажа Флинн повернулся к Флетчу.
- Если я не ошибаюсь, тут нет ничего ценного.
Кэбот тем временем зажигал свет в спальнях.
- Вы абсолютно правы, - кивнул Флетч.
- Тогда зачем дорогая система сигнализации?
Они обошли спальни. Та же картина. Такая мебель могла бы стоять в студенческих общежитиях.
- А снаружи можно подумать, что в особняке собраны богатства всей Персии, - заметил Флинн. - Любого грабителя ждало бы жестокое разочарование.
Во всех комнатах Флинн открывал и закрывал двери стенных шкафов. Точно так же поступил он и в той, через которую Флетч выносил картины.
- Ага, это уже кое-что. Посмотрите, как аккуратно были сложены полотнища, - обратился он к своим спутникам, включив свет и оглядев кладовку. - На полу у стен пыли меньше. И на участке в центре - тоже.
Флетч заглянул ему через плечо.
- Вы, думаете, картины хранились здесь?
- Нам этого уже не узнать.
Он погасил свет, закрыл дверь.
- Мистер Хорэн утверждал, что ничего не пропало? - спросил Флинн патрульного Кэбота, когда они поднимались на чердак.
- Да, сэр.
- Вы осмотрели дом вместе с ним, не так ли?
- Да, сэр.
- Вы заглядывали и во все стенные шкафы?
- Да, сэр. Во все.
После осмотра чердака Флинн вновь повернулся к Кэботу.
- Ограбления здесь не редкость?
- Нет, сэр.
- За неделю на этой дороге в дома вламывались трижды, - добавил второй патрульный.
- Да, ужасный разгул преступности.
Они вновь вышли на заднее крыльцо. Кэбот установил кусок фанеры на место, закрыл дверь.
- Мне кажется, Хорэн здесь не жил, - отметил Флинн. - Для чего он держал этот дом?
- Может, получил его по наследству, - патрульный Кэбот посмотрел на Флинна. - Что мы должны сказать, если мистер Хорэн спросит, почему мы обыскивали его дом?
- Мистер Хорэн не спросит, - твердо ответил Флинн. - Мы арестовали его этим вечером по обвинению в убийстве.
Они тронулись в обратный путь.
- Это загадка, - качал головой Флинн. - Ребус. От куда он прознал о наших планах? Что побудило его ограбить себя? И где теперь картины?
- Возможно, ему показалось подозрительным, что некто ни с того ни с сего пожелал продать ему картину Форда Мэдокса Брауна, - предположил Флетч.
- Я говорил с ним по-немецки, - ответил Флинн.
- Инспектор, у меня складывается впечатление, что ваши улики против Хорэна отнюдь не весомее тех, что вы собрали против меня.
- Вы неправы. В вашей квартире нашли отпечатки его пальцев.
- Его? Я же спрашивал вас об отпечатках пальцев.
- И я сказал вам, что найдены отпечатки ваших пальцев, миссис Сэйер, Рут Фрайер и какого-то мужчины, предположительно Барта Коннорса. Полной уверенности, что это отпечатки Коннорса, у нас не было. Мистер Коннорс, знаете ли, не служил в армии и не привлекался в полицию по обвинению в каком-либо преступлении. И кончики его пальцев девственно чисты. С них никогда не снимали отпечатки. И все это время он наслаждался морем и солнцем Италии.
- В моем доме, - добавил Флетч.
- А вот отпечатки пальцев мистера Хорэна у нас есть, потому что он служил на флоте.
- Я знаю.
- Только после нашей субботней беседы за чашкой чая, когда вы позволили мне узнать истинную причину вашего приезда в Бостон: повидаться с Хорэном, я задумался, а не сравнить ли мне найденные в вашей квартире отпечатки пальцев с отпечатками Хорэна, имеющимися в нашем архиве. Совпадение было полным. Мистер Хорэн вел себя довольно беззаботно. Полагал, что подозрение ни в коем разе не падет на него, поэтому ему и в голову не пришло стереть отпечатки своих пальцев. Впрочем, будь на моем месте полицейский поопытнее, он никогда не заподозрил бы Хорэна. Такой респектабельный джентльмен.
- Он знает, что у вас есть отпечатки его пальцев?
- Да. Он сознался.
- Наконец-то у вас есть добровольное признание. Хоть от кого-то.
- С признанием все гораздо проще. Экономит массу времени суду.
Луна скрылась за облаками.
- Люси Коннорс не убивала Рут Фрайер, - в интонации Флетчера не слышалось вопроса.
- Разумеется, нет. Она невинна, как младенец. Вы отнеслись к ней с предубеждением, юноша.
- Вы знали о том, что преступник - Хорэн, когда мы говорили в последний раз? Вчера. В вашем кабинете.
- Да, юноша. Должен признаться, я просто водил вас за нос. Как тот мальчик в Германии, который просил дать ему автограф, а потом фотографировал, чтобы отослать снимок в Лондон. К пяти часам вечера вчерашнего дня мы уже точно знали, что мужчина, оставивший отпечатки пальцев в вашей квартире, - Хорэн, и до нашего разговора я договорился с ним о встрече. А Гроувер подготовил ордера на подпись судье.
- Флинн. Вам приходилось чувствовать себя дураком?
- Конечно. В этом случае спасение только одно - выпить чашечку чая.
Флинн снова передал Гроуверу монетки для оплаты проезда.
- Удачи вам в расследований убийства члена Городского совета, - пожелал Флетчер.
- А, с этим уже покончено.
- Правда?

Предыдущая страница 25 Следующая страница


Сознавайтесь, Флетч! 26

- Конечно, я дам возможность политикам посостязаться в красноречии, чтобы, выдохшись, они приняли предложенное мною решение. Им-то хочется, чтобы это убийство носило политический характер. Сейчас все они требуют, чтобы полиция охраняла каждого из них. Хотят, чтобы даже в прогулках по улице их сопровождал полицейский.
- Кто это сделал?
- Вы спросили: «Кто это сделал?»
- Да.
- Только не смейтесь, ладно. Ее муж. Бедный, затюканный мужичонка, которого держали в стенном шкафу с тех пор, как вывели из церкви.
- Почему вы так решили?
- Я нашел человека, который продал ему пешню для льда. Убежденный республиканец. До мозга костей. Лучшего свидетеля не найти, если судебное разбирательство касается демократов.
У дома 152 по Бикон-стрит, перед тем как выйти из машины, Флетч протянул руку Флинну.
- Судьба свела меня с великим полицейским.
Они обменялись крепким рукопожатием.
- Я учусь, - скромно ответил Флинн. - Понемногу, но учусь.

Глава 39

Во вторник, в половине одиннадцатого утра, зажужжал звонок домофона. Флетч нажал кнопку, открывая замок входной двери. Затем распахнул дверь квартиры и ушел на кухню.
Возвращаясь через прихожую с подносом в руках, он услышал, как, скрипя, поднимается лифт.
Поднос с кофейником, чашечками, сахарницей, кувшинчиком сливок Флетч поставил на столик меж двух диванов.
И пошел встречать гостя, старика лет семидесяти в темном плаще, великоватом для него коричневом костюме, с мешками под глазами.
- Привет, Менти.
Они пожали друг другу руки, старик широко улыбнулся, хотя тревога не покидала его лица.
- Я не знал, что у вас вставные челюсти, - Флетч принял у гостя плащ и повесил в шкаф. - Они нашли ваше тело несколько дней назад на пустыре близ Турина.
Потирая руки, старик направился в гостиную. Граф Клементи Арбогастес да Грасси не привык к холодному климату. Флетч предложил ему сесть на диван, налил кофе.
Граф глотнул горячего напитка, положил ногу на ногу.
- Мой друг, - начал он.
Флетч с чашечкой кофе сидел на другом диване, напротив.
- Сейчас я должен задать вам самый грустный в моей жизни вопрос. Кто украл мои картины? Моя жена? Или дочь?
Флетч отпил кофе.
- Ваша дочь. Энди. Анджела.
Держа чашку с блюдцем в руке, граф уставился в пол.
- Мне очень жаль, Менти.
Флетч допил кофе, поставил блюдце и чашку на поднос.
- Я знал, что кражу устроил кто-то из них, - глухо заговорил Менти. - Потому что картины украли в наш медовый месяц. Я не мог счесть такое случайным совпадением. Картины висели в моем доме не один десяток лет. Там никто не жил, за исключением Рии и Пепа. Мало кто знал о существовании картин. Мы с Сильвией поехали в Австрию, Анджела была здесь, в Бостоне.
- Я знаю.
Менти поставил недопитую чашку на поднос.
- Не знаю, как мне благодарить вас, Флетч, за то, что вы сделали для меня.
- Как вам жилось в заточении?
- Вы же обо всем позаботились. Мне даже понравилось изображать ушедшего на покой американца итальянского происхождения. На Канарских островах любят американцев. У меня появились друзья.
- Разумеется, вы человек общительный.
- А где наши дамы. Сильвия и Анджела?
- Они слиняли этим утром. Записки не оставили. Не оставили ничего.
- Что значит «слиняли»?
- Уехали. Очень быстро.
- Они жили здесь?
- Да.
- Обе?
- Под одной крышей.
- Почему они уехали, «слиняли»?
- Или они уехали вдвоем, или Энди уехала, услышав об аресте Хорэна, а Сильвия бросилась следом. Полагаю, объяснение было бурным. Жаль, что я не присутствовал при этом.
- Они обе в полном здравии?
- Скорбят, конечно, а в остальном полный порядок, - Флетч долил кофе в полупустую чашку графа. У меня пятнадцать картин. Две, как вы знаете, проданы. Третья, «Вино, скрипка, мадемуазель», задержана полицией как вещественное доказательство. Вы, вероятно, никогда не получите ее, не потратив тройную стоимость картины на гонорары адвокатам, таможенные пошлины и тому подобное. И у нас есть лошадь Дега.
Менти рассеянно поворачивал чашку на блюдце.
- Все в автофургоне, внизу, - добавил Флетч. - Мы можем ехать в Нью-Йорк, как только вы согреетесь.
Менти взглянул на него, усталый и печальный.
- Почему она это сделала?
- Из любви. Любви к вам. Едва ли Энди заботила ценность картин. На деньги, во всяком случае, ей плевать.
Когда умерла ее мать, Энди, тогда еще маленькая девочка, думала, что уж теперь-то всю любовь вы будете отдавать ей. Вы же женились. Она рассказывала мне о своих переживаниях, бессильной ярости. Ей было четырнадцать. Как она радовалась, когда вторая жена бросила вас. Она полагала, что вы получили хороший урок. Но вы смогли развестись, потому что зарегистрировали брак во Франции. А когда Энди училась здесь, в Бостоне, вы женились на Сильвии. Теперь уже она дала выход неудовольствию. В ее глазах все эти годы вы недодавали ей любви. В ответ она решила взять кое-что и у вас. Коллекцию ди Грасси.
- Она опасалась, что их может унаследовать Сильвия?
- Не знаю, но у меня создалось впечатление, что Энди в курсе итальянских законов о наследовании, согласно которым дети имеют право по меньшей мере на треть состояния усопшего. Это так? - граф кивнул. - А вот Сильвия не имеет об этом ни малейшего понятия. Знание закона могло послужить для одной из них побудительным мотивом и заставило украсть картины… у другой.
- Анджела хотела всю коллекцию.
- Полагаю, что да. Она не рассчитывала, что Сильвия станет полноправным членом семьи. Ее очень заботила судьба Рии и Пепа.
- Но как она это сделала? Маленькая девочка.
- Мне пришлось поломать над этим голову. Я знал, что Энди училась в Америке. Но лишь недавно выяснил, что учебное заведение находилось в Бостоне, вернее, в Кэмбридже, на другом берегу реки. И называлось Рэдклифф. Не знал я другого - Рэдклифф объединен с Гарвардом. И девушки, оканчивающие Рэдклифф, получают гарвардский диплом. Хорэн, торговец произведениями искусства из Бостона, был преподавателем Энди в Гарварде.
- Понятно. Но мне кажется, ученице довольно сложно уговорить профессора на ограбление в другой стране только потому, что ей не нравится поведение отца. В частности, его новая женитьба.
- С первого взгляда это так. Но Хорэн, привыкший жить, ни в чем себе не отказывая, был на грани разорения.
- Вы это точно знаете?
- Да. Пять лет назад он продал знаменитый драгоценный камень, «Звезду Ханэна», какому-то иранцу. Я знал об этом до приезда в Бостон.
- И все же… уважаемый профессор, признанный специалист.
- К тому же красивый, многоопытный, Менти. Старше Энди по возрасту. Прямо скажем, годящийся ей в отцы. Энди недоставало вашей любви, Менти…
Глаза старого графа затуманились.
- Вы думаете, их отношения были более близкими, чем те, что обычно возникают между учеником и учителем?
- Подозреваю, что да.
- Ясно, - Менти отпил кофе. - Такое случается. Значит, кражу организовал Хорэн?
- Да. Вы показывали мне каталоги Галереи Хорэна. Через нее ушли к новым владельцам две картины коллекции ди Грасси. Тогда мы и составили план действий. Предложили каждой из дам просмотреть каталоги. Энди пришла в ярость. Она, разумеется, знала, что картины у Хорэна. Разъярила ее лишь продажа картин без ее ведома. А как отреагировала Сильвия?
- Она не раскрыла каталогов, - ответил Менти. Я не смог заставить ее заглянуть в них, - Менти хохотнул и покачал головой. - Когда вы позвонили из Канья и сказали, что везете расстроенную Анджелу, времени у меня не осталось. Я действовал согласно намеченному плану и похитил сам себя.
- Я не знаю, о чем думала Анджела по пути в Ливорно. Ехала она к вам, это несомненно. Возможно, хотела сознаться в содеянном. А скорее всего, пребывала в полной растерянности.
- Мое исчезновение прояснило ситуацию, - вставил Менти.
- Да. Энди послала меня сюда, на розыски картин, чтобы потом она могла украсть их у Хорэна. Едва ли она взяла бы инициативу на себя, не будь уверена, что вы умерли, - Флетч поднес чашку ко рту, глотнул. - Хорэна арестовали. Исчезла Энди. Исчезла Сильвия.
- Появился Менти.
Зажужжал звонок домофона.
- Мы отвезем картины одному торговцу произведениями искусства в Нью-Йорк. - Флетч поднялся. - Фамилия его Кэснер. Живет он на восточной части 66-й улицы.
В прихожей он прокричал в микрофон: «Кто там?»
Ему ответил мелодичный голос.
- Фрэнсис Флинн, мистер Флетчер.
- О! Инспектор!
- Он самый.
Флетч нажал кнопку, открывающую замок входной двери.
Быстро вытащил из шкафа плащ Менти.
Прошел в кабинет и достал из ящика стола ключи от автофургона.
В гостиной вручил плащ и ключи Менти.
- Поторопитесь. Надевайте плащ. Сюда идет полицейский.
Менти встал, Флетч помог ему надеть плащ.
- Я не смогу поехать с вами в Нью-Йорк, Менти. Вы доберетесь сами?
- Конечно.
- Вот ключи. Это черный автофургон марки «шевроле». Стоит у тротуара рядом с домом. Справа от него. Номерной знак R99420. Запомнили?
- Да.
- Адрес Кэснера - Нью-Йорк, 66-я улица, дом 20.
- Все понял.
- Он ожидает вас сегодня днем. Пойдемте со мной.
Звякнул дверной звонок.
- Доброе утро, инспектор.
- Доброе утро, мистер Флетчер.
Флетч поддерживал Менти под локоток.
- Познакомьтесь с моим другом из Италии, заглянувшим ко мне сегодня утром. Инспектор Флинн, это Джузеппе Грокола.
Зеленые глаза Флинна пробежались по Менти. Он протянул руку.
- Граф Клементи Арбогастес ди Грасси, не так ли?
Без малейшего промедления Менти пожал протянутую руку.
- Рад познакомиться с вами, инспектор.
- Я никогда не забываю услышанное, - обратился Флинн к Флетчу. - Ну не чудо ли это?
- Настоящее чудо, Флинн.
- И я великий полицейский. Кажется, кто-то так меня называл.
- Совершенно верно, инспектор.
- Тогда объясните, как же так вышло, что этот человек, вроде бы умерший граф Клементи Арбогастес ди Грасси, стоит сейчас в вашей прихожей.
- Я еду в аэропорт, инспектор.
- Он нашелся, - ввернул Флетч. - Такая радость не правда ли?
- Поневоле задумаешься, а терялся ли он?
- Он не терялся, его похитили, - напомнил Флетч.
- Случилась накладка, - объяснил Менти. - Я приехал сюда, чтобы обнять жену и дочь. Они же, услышав, что я жив, поспешили в Рим, не зная, что я прилетел в Бостон.
- Понятно, - кивнул Флинн. - А каково там, в стране мертвых?
- Я надеюсь перехватить их в аэропорте, инспектор.
Флинн отступил в сторону, освобождая проход.
- Я никогда не встану между мужчиной и его семьей. Счастливой встречи, граф.
Флетч открыл дверь в коридор.
- В гостиной горячий кофе, инспектор.
Он проводил Менти до лифта. Флинн прошел в гостиную.
- Пришлите мне пластины с номерными знаками, - прошептал Флетч, открывая дверь лифта. - По почте.
- Что мне делать с автофургоном? - из кабины прошептал в ответ Менти.
- Оставьте его на какой-нибудь улице. Его украдут.
Не сняв плаща, Флинн стоял над кофейным столиком.
- Сейчас принесу вам чистую чашку, - Флетч повернулся к двери.
- Не нужно. Я уже пил чай.
- Я вас не ждал, - признался Флетч.
- Я задержу вас лишь на минутку. Приехал, чтобы спросить, где, по-вашему, могли бы быть сейчас картины ди Грасси?
- Я только что говорил об этом, инспектор.
- Неужели?
- Рассказал Менти обо всем, что произошло после его похищения.
- Вы, должно быть, удивились, увидев его на пороге?
- Еще бы.
- А дамы уехали до его прихода?
- Я их не застал, вернувшись после нашей поездки в Уэстон. Вероятно, они еще ночью узнали, что Менти жив.
- И они не дождались вас? Ни ваша невеста, ни графиня?
- Воскрешение Менти потрясло их. Обо мне они просто забыли.
- Возможно и такое. Где его нашли?
- У церкви святого Себастьяна.
- Он не помнит, как попал туда?
- Да нет, его высадили из машины.
- Просто удивительно, что они так долго кормили похищенного, зная, что выкупа не будет. У итальянских бандитов не сердце, а мед. Сколько его держали под замком? Больше месяца?
- Во всяком случае, не меньше.
- Да, в этом мире все возможно, - Флинн прошелся по комнате. - Так где сейчас картины?
- Инспектор, я уверен, что Хорэн перепрятал их прошлой ночью.
- Я мог бы согласиться с вами. Но Хорэн это отрицает.
- Вы его спрашивали?
- Да.

Предыдущая страница 26 Следующая страница


27 Грегори МакДональд

- Но, инспектор, можно ли верить убийце?
- Вот уж воистину иезуитский вопрос.
- И что говорит Хорэн?
- Он ничего не слышал об этих картинах.
- Разве он не сказал вам, что они у некоего Коуни из Техаса?
- Он никогда не слышал о Коуни из Техаса.
- Ребус какой-то, инспектор.
- Именно так. Картины должны быть у Хорэна, иначе он не решился бы на убийство, чтобы избавиться от вас.
- Может, он просто не любит тех, кого зовут Питер.
- Я его спрошу, - пообещал Флинн. - Мне хотелось бы думать, что картины взяли вы, Флетч. Вчера ночью дом Хорэна пытались ограбить. Но он сам приезжал туда и заявил полиции, что ничего не пропало.
- Давайте я заварю чай, - предложил Флетч. - Вода еще горячая.
- Нет, мне пора, - Флинн направился к двери. Возможно, конечно, Хорэн не хочет признавать, что его обокрали. Причем забрали то, что он украл сам.
- В этом что-то есть, инспектор, - поддакнул Флетч.
Перед тем как открыть дверь, Флинн повернулся к Флетчу.
- Кстати, мистер Флетчер, мы узнали, чему вы посвятили свое время после того, как в прошлую среду вошли в «Риц» через одну дверь, а вышли через другую.
- О?
- Вы купили автофургон. Сегодня утром наша изумительная бюрократическая машина осчастливила меня регистрационным бланком.
Флинн начал рыться во всех карманах.
- Так почему вы в один день купили автофургон и взяли напрокат легковой автомобиль?
- Я собирался воспользоваться им, если бы у меня возникло желание покататься на лыжах, инспектор.
- Ага! Прекрасный ответ. Но почему вы говорите о нем в прошедшем времени?
- Его украли. Я намереваюсь заявить об этом в полицию.
- Ну что же вы, мистер Флетчер. Об этом надо заявлять. Когда украли автофургон?
- Буквально сразу после покупки.
- Жалость-то какая. В тот же день? Поэтому вы и взяли напрокат легковушку?
- Я не хотел ездить по городу в автофургоне.
- Действительно, я забыл о вашем тонком вкусе.
- Фургон украли через день или два. Я оставлял его на улице.
- В городе ужасная преступность, не так ли. Полиции следует принять решительные меры, - наконец-то Флинн выудил из одного из карманов полоску бумаги. А вот и наша милая крошка. Голубой автофургон, марка «шевроле», прошлогодняя модель, номерной знак 671773. Он?
- Он самый.
- Машина именно таких размеров как нельзя лучше подходит для перевозки картин и небольших скульптур.
- И для лыж тоже.
- Вы думаете, автофургон украл Хорэн, для того, чтобы затем украсть у себя картины ди Грасси?
- Все возможно, инспектор.
Флинн открыл дверь.
- Так я незамедлительно объявляю розыск этого фургона. Голубой «шевроле», модель прошлого года, номерной знак 671773. Тем более, что он принадлежит вам, а вы оказали мне неоценимую помощь в столь сложном расследовании. Попрошу парней из дорожной полиции отнестись к моему запросу повнимательнее. Думаю, через несколько часов ваш фургон найдут.
- Буду вам очень признателен, инспектор.
- Не стоит благодарностей. Чего не сделаешь ради друга.
Флетч закрыл дверь, прислушиваясь к скрипу лифта. Взглянул на часы. Без четверти двенадцать. Вторник. В Бостоне он почти неделю, а еще не приступил к делу, ради которого приехал.
В кабинете он набрал номер, который нашел и запомнил в аэропорту, в прошлый вторник.
Ожидая, пока на другом конце провода снимут трубку, он отдернул портьеру и посмотрел на улицу.
Менти вылезал из грузового отсека автофургона.
Он осматривал картины!
- Поспеши, Менти, - прошептал Флетч оконному стеклу. - Ради Бога!
- Добрый день. Ваш номер 555-2301?
Менти открыл дверцу кабины.
- Слушаю, - ответил незнакомый голос.
- Добрый день, - повторил Флетч.
Флинн вышел из подъезда. Менти, уселся за руль автофургона.
- Вас слушают, - в голосе слышались нетерпеливые нотки.
- Извините. Это Фонд семьи Тарп?
Флинн уселся на переднее сиденье черного «форда».
- Да, сэр.
Сизый дымок одновременно вырвался из выхлопных труб автофургона и патрульной машины.
- Могу я поговорить с вашим директором?
- Вас не затруднит сказать, кто хочет с ним поговорить?
Стоявшая во втором ряду патрульная машина тронулась с места. Менти, не оглядываясь, начал выруливать из первого ряда. В визге тормозов патрульная машина застыла, едва не столкнувшись с автофургоном.
- Кто хочет с ним поговорить, сэр?
Вероятно, водитель патрульной машины махнул рукой, пропуская черный автофургон марки «шевроле», модели прошлого года, с номерным знаком R99420.
Оба автомобиля покатили по улице - черная патрульная машина следом за черным автофургоном.
Флетч отпустил портьеру.
- Извините. Это Питер Флетчер…

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 24)
  • Глава 39 (Страница 26)


Грегори Макдональд - Сознавайтесь, Флетч!

Грегори Макдональд

Сознавайтесь, Флетч!

Цикл: "Флетч" - 6

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Браун, Форд Мэдокс (1821—1893 гг.) — английский живописец.
[2] | Прозвище полицейских в США. На северо востоке США многие полицейские ирландского происхождения.
[3] | Россетти, Данте Габриел (1828—1882 гг.) — английский живописец и поэт. Руссо, Теодор (1812—1867) — французский живописец. Дега, Эдгар (1834—1917) — французский живописец и скульптор.
[4] | Коро, Камиль (1786—1875) — французский живописец.
[5] | Кассетт, Мэри (1844—1926), Сарджент, Джон Сингер (18561925), Хомер, Уинслоу (1836—1910), Ремингтон, Тарп — американские живописцы конца XIX — начала XX веков.
[6] | Брак, Жорж (1882—1963) — французский живописец, один из основателей кубизма.
[7] | Матисс, Анри (1869—1954) — французский живописец, график. Клее, Пауль (1879—1940) — швейцарский живописец, график. Уорхол, Энди — современный американский живописец.
[8] | Жареное мясо (французское блюдо).
[9] | Так звали вторую жену И. М. Флетчера.
[10] | Пегая лошадь.
[11] | В США многие дороги платные.
[12] | «Tres» — «Весьма» (франц.)
[13] | Фашистский аналог пионерской организации.
[14] | Беллини — семья итальянских живописцев венецианской школы.
[15] | Перуджино (наст. фамилия Ваннуцци) Пьетро (между 1445 и 1452—1523) — итальянский живописец.
[16] | Горячая сосиска (амер.)
[17] | Сислей, Альфред (1839—1899) — французский живописец.