Грегори МакДональд - Первое дело Флетча

1 Грегори МакДональд

Глава 1

- Я тебя вызывал?
- Нет, Френк, я…
- Все равно, я хотел пригласить тебя, - Френк Джефф, главный редактор, сложил конкурирующее издание, «Кроникл газетт», - сказать тебе нечто малоприятное.
- Мне, мелкой козявке?
- Не хотел бы ты махать лопатой восемь часов в день, пять дней в неделю, может, захватывая и субботы?
Флетч уставился на свои теннисные туфли, утопающие в ковре на полу кабинета Френка Джеффа. Сквозь порванный верх левой туфли виднелись три пальца. Из правой высовывался только мизинец.
- Не хотелось бы мне посвятить этому свою жизнь, Френк.
- Не хотелось бы, значит? А чему, собственно, ты намереваешься посвятить свою жизнь?
- Журналистике.
- А что есть журналистика, юный Флетчер?
- Умение заканчивать предложения обращениями? Особенно вопросительные?
- Именно это я только что и сделал, не так ли? - Взгляд Френка за толстыми линзами очков обежал заваленный бумагами стол. - Именно это.
- Френк, я хотел поговорить с вами насчет…
Френк открыл лежащую на столе папку.
- Я покопался в твоем личном деле. - Папка не поражала толщиной. - Для журналистики ты подходишь. Впрочем, тебя возьмут и в землекопы. Вот я и гадаю, чему ты отдашь предпочтение?
- Вы копались в моем личном деле? Френк, вы же наняли меня давным-давно.
- Три месяца тому назад. Ты помнишь, что подвигло меня на этот подвиг? Я - нет.
- Я могу принести много пользы, Френк. Я…
- Возможно, я думал, что газете необходима свежая кровь, этакий юный диссидент, который встряхнет сложившийся жизненный уклад, посмотрит на рутинное под новым углом, заставит остальных оторвать глаза от борозды и оглядеться.
- Как я мог это сделать, Френк, если вы полностью сковали мою инициативу?
- Наоборот, я предоставил тебе оперативный простор.
- А настоящего дела не дали.
- Для начала я определил тебя в отдел редактуры.
- Придумывать заголовки - удел поэтов, Френк.
- И держал тебя там, несмотря на протесты твоих сослуживцев.
- Я случайно пролил лимонад на клавиатуру компьютера.
- На этом твои подвиги не закончились.
- Я же постарался исправить причиненный урон. Купил этому парню пару хирургических перчаток. Чтобы у него не прилипали пальцы.
- Но ты дал заголовок «Губернатор шутит».
- А почему он не может пошутить? Я подумал, что читателя это заинтересует.
- И заголовок прошел в двух выпусках, прежде чем его сняли.
- Наверное, этот заголовок приглянулся и выпускающему номера. Конечно, ничего особенного в нем нет, но и плохого тоже.
- Потом я поручил тебе писать некрологи.
- Вы же знаете, что я хочу писать о спорте, Френк. Потому-то я и зашел к вам сегодня.
- Не самая трудная работенка - писать некрологи. Берешь телефонную трубку, слушаешь, что тебе говорят, сочувственно вздыхаешь, проверяешь некоторые факты.
- С проверкой фактов у меня получается. Френк взял из папки листок бумаги. Его рука дрожала. Он прочитал: «Рут Милхолланд мирно скончалась сегодня, ничего не достигнув за свои пятьдесят шесть лет». Твоя работа?
- Это факт, Френк. Я проверял.
- Флетчер, тебе поручили писать некрологи для того, чтобы потом мы могли их опубликовать.
- Я неоднократно задавал ее сестре один и тот же вопрос: «Сделала она хоть что-нибудь?» Сестра говорила и говорила, а я внимательно слушал. Эта дамочка, Рут Милхолланд, не окончила ни школу, ни колледж, не выходила замуж, не рожала детей, никогда не работала. То есть за пятьдесят шесть лет она абсолютно ничего не добилась. Наконец, я сам начал задавать вопросы ее сестре. Связала она кому-нибудь свитер? Поджарила сковороду картошки? Хотя бы себе? Ее сестра отвечала отрицательно: «Нет, нет, за всю свою жизнь Рути не ударила пальцем о палец». Что же я должен писать? Ее сестра согласилась со мной, что мои слова полностью соответствуют действительности. Я проверял, Френк. Рути даже не обращалась в органы социальной защиты, не получала водительского удостоверения, ни разу не была в парикмахерской.
- Флетчер…
- Разве в некрологах можно писать не правду? Если кто-то получил Нобелевскую премию, в некрологе мы обязательно упоминаем об этом. А если кто-то действительно ничего не добился в жизни, почему мы должны это скрывать? Ничегонеделание - это тоже образ жизни, Френк. И читатели должны знать, что среди нас есть и такие.
- Рути осталась даже без некролога, - Френк взял другой листок. - Тогда мы перевели тебя на свадебные объявления. Всего-то делов - записать несколько слов, которые говорят тебе по телефону. Тут даже не нужно ничего проверять, потому что само событие еще не произошло. Твое первое свадебное объявление гласило:
«Бракосочетание Сары и Роланда Джеймсон, двоюродных брата и сестры, состоится в среду в присутствии только членов семьи».
- Динамично, - прокомментировал Флетч.
- Динамично, - согласился Френк.
- Точно.
- Точно.
- Ничего лишнего.
- Абсолютно ничего лишнего.
- И полностью соответствует действительности.
- Наверное, потребовались немалые усилия, чтобы вызнать истину.
- Да нет. Когда позвонила мать новобрачной, я спросил, почему у жениха и невесты одна и та же фамилия.
- И она ответила без запинки?
- Немного помялась.
- Она сказала, что они двоюродные брат и сестра?
- Она сказала, что их отцы - братья.
- И ни жениха, ни невесту не усыновляли или удочеряли, так?
- Френк, я проверял. За кого вы меня принимаете?
- Я думаю, ты - неопытный журналист.
- Если законы журналистики применимы к спорту, политике и преступности, почему нельзя пользоваться ими в некрологах и свадебных объявлениях? Газеты должны предлагать читателю объективную информацию. Кстати, по воскресеньям мы выделяем столько места под свадебные объявления. Почему бы нам не печатать объявления о разводах?
- Флетчер…
- Новости - всегда новости, Френк.
- Ты думал, что некрологи и свадебные объявления, написанные в жестком, полном конкретики стиле, помогут тебе перебраться в отдел спорта, так?
- Правда, она всегда правда, Френк.
- Придет день, Флетчер, и ты станешь жертвой такого же правдолюбца, - Френк оторвал взгляд от стола и посмотрел на Флетча. - Ты женишься в субботу?
- Да. В следующую субботу.
- Почему?
- У Барбары выходной день.
- Если вы не собираетесь заводить детей, бракосочетание гарантирует лишь одно: адвокаты выдоят тебя досуха.
- Вы не верите в истинную любовь?
- Истинная Любовь бежала в Саратоге в субботу. Резво начала, хорошо держалась на дистанции, а пришла в забеге последней. Полагаю, ты хочешь взять отпуск. По случаю медового месяца.
- Барбара на это рассчитывает. Я зашел к вам и по этому поводу.
- Ты еще не отработал года. Некоторые, кстати, полагают, что ты вообще не работал.
- Френк, сколь часто выпадает в жизни медовый месяц?
- Не спрашивай меня об этом. Где ты так загорел?
- Вчера участвовал в Сардинальском пробеге.
- Твои волосы выглядят так, словно они еще не финишировали.
Флетч улыбнулся.
- Есть интересный материал.
- В твоих волосах?
- В связи с пробегом. Вы что-нибудь знаете о «Дружеских услугах Бена Франклина»?
- Кажется, нет.
- Это компания, специализирующаяся на здоровье и проституции.
- Не понял.
- Вы им звоните, и томный женский голос отвечает: «Дружеские услуги Бена Франклина. Вам нужен друг?» И с такой интонацией, что последняя фраза трактуется однозначно: «Ты хочешь, друг?»
- Вы часто им звоните?
- Коллеги-журналисты как-то разыграли меня. Попросили заказать пиццу по телефону и дали этот номер. Девушка пыталась договориться со мной о встрече, а я все спрашивал, есть ли у них анчоусы и сладкий перец. Скорее всего, она приняла меня за извращенца. Попробуйте как-нибудь позвонить сами.
- Мне нужен друг.
- Поэтому я заглянул к ним. Большая фирма. Тренажеры, массаж, сауна. Прекрасные девушки. Все в великолепной физической форме. Постоянно ее поддерживают, знаете ли.
- Так в чем суть?
- Вчера они участвовали в пробеге. Все. Целый эскадрон девушек по вызовам. Бежали по улицам. В центре города. В обтягивающих теннисках. С надписью на груди: «Вам нужен друг?» И на спине - «Бен Франклин». Кстати, все финишировали.
- И что мы должны об этом написать? Можешь не говорить, постараюсь догадаться сам, - Френк потер лоб. - «ПРОСТИТУТКИ БЕГАЮТ ТР…
- Трусцой.
- «ДЕВУШКИ ПО ВЫЗОВАМ КОНЧАЮТ НА БЕГУ»?
- Подумайте, какие у них ноги, Френк.
- Я уже возбудился.
- Они рекламировали свое дело, Френк.
- Ты тоже финишировал?
- Конечно. Следом за ними. Если репортер изучает какой-то вопрос, ему не след останавливаться на полпути.
- Вот ты и держался позади.
- Вы, однако, не уловили главного.
- Не уловил?
- Эти девушки по вызовам использовали спортивное мероприятие для рекламы своего бизнеса.
- Итак, несколько проституток пробежались вчера по городским улицам. А почему бы и нет? Закон этого не запрещает. Они были в футболках с рекламой их фирмы. К их клиентуре добавилось несколько похотливых старичков, затесавшихся среди зрителей. Никак не возьму в толк, что тут интересного.
- Сегодня вы напечатали их фотографии. В спортивном разделе. На старте и на финише. Спереди и сзади.
Френк побледнел.
- Мы напечатали?
- Вы.
- О господи! - Френк подхватил с пола утренний номер «Ньюс трибюн» и раскрыл на спортивных страницах.
- Это и есть самое интересное.
- Ты хочешь сказать, что мы влипли в историю.
- Отрекламировали фирму, поставляющую девушек по вызовам. Бесплатно. Вам еще не звонил архиепископ? И окружной прокурор не беспокоил? Рекламодатели тоже не жаловались?
- Черт! Кто-то специально подложил нам такую свинью.
- Френк, спортивный раздел вы должны поручить мне.
- Ты только посмотри на подписи под фотоснимками. «Зрители не оставили без внимания красоту и прекрасную физическую форму сотрудниц компании „Дружеские услуги Бена Франклина“, участвовавших вчера в Сардинальском пробеге». «Сотрудницы „Бена Франклина“ финишируют в арьергарде бегунов в том же составе, что ушли со старта»… Я этого не переживу.
- Они никуда не торопились.
- Ты, судя по всему, тоже.
- Вы же учили меня никогда не забегать вперед.
- Подниматься спозаранку и приходить на работу… - Френк уже раскрыл конкурирующее издание «Кроникл газетт».
- В «Газетт» фотоснимков девушек нет, Френк. Ни спереди, ни сзади. Они фотографировали победителей. Там собрались ярые последователи установившихся канонов журналистики. Отметают все изыски.
Френк откинулся на спинку. Он напоминал боксера в перерыве между раундами.
- Почему я должен начинать неделю с разговора с тобой?
- Чтобы влить в свою жизнь свежую кровь. Немножко встряхнуться. Взглянуть на рутинное под новым углом. К примеру, на раздел спорта.
- У тебя есть галстук?
- Конечно.
- Я никогда не видел тебя в галстуке.
- На нем подвешен один конец доски для серфинга.
- Полагаю, ты не шутишь. А на чем подвешен второй?
Флетч посмотрел на свои джинсы.
- На поясе, который мне кто-то подарил.
- Я решил в этот уик-энд, что дам тебе еще один шанс, - Френк взглянул на часы.
- Вы хотите поручить мне спортивный репортаж?
- Нет. Почему-то все хотят, чтобы сотрудник являл собой сплав молодости, энергии и опыта. Такое сочетание встречается крайне редко.
- Полицейская операция? Отлично.
- Я подумал, что мы можем попытаться стесать для тебя кой-какие острые углы.
- Законодательное собрание штата? Мне это по силам. Только дайте аккредитационную карточку.
- Да, тебе не хватает опыта, внешнего лоска. Костюм у тебя имеется, не так ли?
- Суд! Черт, вы хотите, чтобы я вел колонку «Из зала суда»? Я знаю, как работает суд, Френк. Просто удивительно, сколь мало законности в тамошних деяниях. Я…
- Светская хроника.
- Светская?..
- Светская хроника. Ты так быстро определяешься с достижениями покойников, без труда находишь двоюродных братьев и сестер, желающих пожениться. Такая наблюдательность незаменима, когда пишешь о светском обществе.
- Под светским обществом вы подразумеваете высший свет?
- Высший свет, низший свет, ты понимаешь, стиль жизни. Все эти пустячки, которые так близки сердцу среднего класса, составляющего основу наших читателей.
- Френк, я не верю в светское общество.
- Это не беда, Флетч. Общество не верит и в тебя, Флетч.
- У меня не получится.
- Очень даже получится, особенно, если ты причешешься.
- Милые старушки, разбавляющие чай водкой?
- Хайбек. Дональд Эдвин Хайбек.

1 Следующая страница


Первое дело Флетча 2

- Он играет за «Красные крылья»?
- Если б ты читал не только о спорте, то наверняка знал бы о том, что Дональд Эдвин Хайбек - один из лучших юристов нашего города.
- Он ведет интересный процесс?
- Хайбек позвонил мне вчера вечером и сказал, что он и его жена после долгих раздумий решили пожертвовать пять миллионов долларов художественному музею. Тебе небезразлично искусство, не так ли?
- Пожалуй, покер мне больше по сердцу.
- Он хочет, чтобы материал этот был подан очень тактично. Понимаешь? Никаких экскурсов в его прошлое, никаких подробностей личной жизни.
- Френк, вы не будете возражать, если я сяду?
- Конечно, конечно. Я забыл, что вчера тебе пришлось бежать тихим шагом.
Флетч уселся на ковер.
- Устраивайся поудобнее.
- Благодарю. Ла-ди-да, филантропия.
- Добавь еще пару строчек, и, возможно, получится песня, которая возглавит хит-парад.
- Френк, вы хотите, чтобы я, Ай Эм Флетчер, написал учтивую, слащавую, полную слюней статью о некоей семейной паре, решившей пожертвовать музею искусств пять миллионов клочков туалетной бумаги?
- Учтивую, да. Почему нет? Семейная пара хочет сделать благое дело, поделиться с другими своим богатством. И нет нужды вставлять в статью строчку о том, что миссис Хайбек разбавляет чай водкой. Пора тебе учиться учтивости. Между прочим, я не вижу тебя за краем стола.
- Я исчез.
- Нет уж, появляйся вновь. В десять часов ты встретишься с Хайбеком в кабинете издателя. Жаль, что твоя доска для серфинга висит на галстуке и поясе.
- О Боже! Когда подготовка материала для статьи начинается со встречи с главным героем в кабинете издателя, нет никакого смысла идти туда.
- Тебе надо набираться опыта.
- Не стану я писать эту статью.
- Флетч, я уверен, что из тебя получится отличный канавокопатель. Если в руках лопата, совсем не обязательно носить галстук, пояс, расчесывать волосы. Я могу устроить так, что ты покинешь нас к пятнице, так что вы с Люси сможете растянуть ваш медовый месяц на любой срок.
- Тогда придется ужать его до уик-энда. На большее мне не хватит денег. И ее зовут Барбара.
- Извини, перепутал. Воскресенье с Барбарой. Вторник с мозолями на руках.
- Френк, а почему бы этому Хайбеку не написать статью самому? За эту привилегию он выкладывает пять миллионов долларов.
В кабинет всунулся Хэмм Старбак. При виде Флетча, сидящего на полу со скрещенными ногами, брови его взлетели вверх. Потом он перевел взгляд на Френка.
- Веселенькое у нас утро.
- Это точно, - кивнул Френк. - Сначала фотоснимки на спортивных страницах газеты, потом вот Флетч на полу.
- Френк, Дональд Хайбек должен зайти к вам?
- Не ко мне. Его примет Джон. Как только он придет, сразу проводите его в кабинет издателя.
- Он не сможет прийти.
- Почему? Он позвонил?
- Нет. Сидит убитый на нашей автостоянке.
- Что ты хочешь этим сказать?
- В темно-синем «кадиллаке». С дыркой от пули в виске.
Флетч вскочил на ноги.
- Моя статья!
- Полагаю, мы должны поставить в известность полицию.
- Сначала отправьте на стоянку фотографов, - распорядился Френк.
- Уже отправили.
- И Биффа Уилсона. Он еще не приехал в редакцию?
- Я связался с ним по рации. Он на автостраде.
- Бифф Уилсон! - вскричал Флетч. - Френк, вы поручили эту статью мне.
- Ничего я тебе не поручал, Флетчер.
- Хайбек, Дональд Хайбек. Разве не я должен был брать у него интервью в десять часов?
- Флетчер, окажи мне одну услугу.
- Все что угодно.
- Сгинь. С этого момента ты переходишь к Энн Макгаррахэн, в отдел светской хроники.
- Может, я найду галстук в машине.
- И я только что принял жизненно важное решение, - Френк говорил, обращаясь к своему столу.
- Какое же? - полюбопытствовал Флетч.
- По понедельникам я больше не прихожу на работу с раннего утра.

Глава 2

- «Хайбек, Харрисон и Хаулер». Доброе утро.
- Привет, «ха» в кубе.
- «Хайбек, Харрисон и Хаулер». Чем я могу вам помочь?
- Мистера Чамберса, пожалуйста.
- Извините, сэр. Вас не затруднит повторить фамилию?
- Мне нужен мистер Чамберс. - Глянув на зал городских новостей редакции «Ньюс трибюн», едва ли кто мог подумать, что все до единого журналисты знали о происшествии на автостоянке у здания редакции. Знали они о том, что мистер Хайбек сидит в машине с пулей в виске? Несомненно. В газетной редакции, в отличие от любой другой конторы, процесс перехода слуха в факт проистекает исключительно быстро, естественно, если слух подтверждается. Журналисты интересуется теми сведениями, которые можно использовать в статьях, над которыми они работают. А все остальное или откладывается в долгий ящик, или просто отбрасывается за ненадобностью. - Олстон Чамберс. Такой молоденький. Юрист-интерн или практикант, уж не знаю, как вы таких зовете. Ветеран морской пехоты и джентльмен.
- Да, сэр. Ну, конечно. О. Чамберс.
- Наверное, он бродит по коридорам, не имея собственного стола.
- Одну минуту, сэр. - В трубке раздались далекие гудки. - Извините, что сразу не поняла, о ком идет речь. У мистера Чамберса нет клиентов.
- Чамберс слушает.
- Как мрачно это звучит.
- Никак Флетчер?
- Он самый.
- Я мечтал о том, что ты пригласишь меня на ленч. Мне надо отсюда выбраться.
- Приглашаю. В час дня у «Маноло»?
- Хочешь обсудить свое бракосочетание? Спросить совета, как избежать этой церемонии? Барбара по-прежнему настаивает на субботе?
- Нет, нет, да. Сейчас говорить не могу, Олстон. Хочешь услышать последнюю новость?
- Барбара беременна?
- «Хайбек, Харрисон и Хаулер». Фирма, в которой ты служишь.
- Ты и так все знаешь. Мизерное жалованье и горы дерьма, в которых приходится копаться.
- Дональд Эдвин Хайбек?
- Один из старших партнеров, местный светоч юридической науки.
- Дональд Эдвин Хайбек на работу сегодня не выйдет. Я подумал, что ты можешь вызваться заменить его.
- Что-то я тебя не понимаю. Почему не выйдет? Это что, шутка?
- Его застрелили.
- Слушай, не болтай ерунды.
- Для него это не ерунда.
- Где? Когда?
- На автостоянке «Ньюс трибюн». Несколько минут тому назад. Мне надо идти.
- Интересно, оставил ли он завещание?
- С чего это тебя заинтересовало?
- Адвокаты славятся тем, что не пишут завещания.
- Олстон, я бы хотел, чтобы за ленчем ты рассказал мне о Хайбеке. Все, что знаешь.
- Тебе поручили готовить статью?
- Думаю, да.
- А кто-нибудь еще так думает?
- Буду готовить ее, пока мне не прикажут заняться чем-то другим.
- Флетч, ты же женишься в субботу. Сейчас тебе совсем ни к чему пополнять ряды безработных.
- Жду тебя в час дня у «Маноло».

Глава 3

- Он это сделал сам? - Через плечо Биффа Флетч заглядывал на переднее сиденье «кадиллака».
Мужчина лет шестидесяти привалился к подлокотнику. Его левая нога высовывалась из дверцы, почти касаясь земли.
Бифф медленно повернул голову, чтобы посмотреть на Флетча. Взгляд его толковался однозначно: плебеям не след первыми заговаривать с патрициями.
- Или его застрелили?
Не отвечая, Бифф Уилсон выпрямился. Подождал, пока Флетч шагнет в сторону, чтобы дать ему пройти. Несмотря на жару, он был в пиджаке и при галстуке, хотя чуть распустил узел. В ушах у него росли волосы.
Бифф направился к трем полицейским, стоящим у черно-белой патрульной машины. Двое были в форме, третий - в штатском.
- Мы знаем, кто его нашел? - спросил их Бифф.
«Мы знаем?» - спросил себя Флетч.
Самый молодой из троицы полицейских не сводил взгляда с Флетча.
Три автомобиля взяли синий «кадиллак» в кольцо. Зеленый «седан» детективов в штатском, черно-белая патрульная машина с открытой передней дверцей, включенным радио и мигающим на крыше красно-синим «маячком» и служебный автомобиль с надписью «Ньюс трибюн» по бокам и на багажнике. На нем прибыл Бифф Уилсон. В салоне работало радио, на крыше мигал синий «маячок».
Полицейский постарше заглянул в записную книжку.
- Сотрудница «Ньюс трибюн» Пилар О'Брайен.
Бифф сплюнул на асфальт.
- Никогда о такой не слышал.
- Наверное, чья-то секретарь.
- Она позвонила в полицию?
- Она поставила в известность охранника у ворот.
- И он позвонил копам?
- Нет, - покачал головой полицейский. - Он позвонил в отдел городских новостей.
По лицу Биффа проскользнула улыбка.
- Все хотят подняться на ступеньку выше.
- Ваши фотографы уже все отсняли, - заметил полицейский постарше.
- Они ничего не трогали, - добавил молодой. - Я за этим проследил. Сфотографировали его сбоку и через ветровое стекло. Но не прикасались ни к машине, ни к жертве.
- Пистолет нашли? - спросил Бифф.
- Пока нет. Возможно, завалился под сиденье, - ответил детектив в штатском. - Где же медики? Хочется выпить кофе.
- Дональд Э. Хайбек, - прочитал полицейский постарше еще одну запись в своей книжке. - Кто-нибудь знает, зачем он сюда приехал?
- Да, - кивнул Бифф. - На встречу с Джоном Уинтерсом, издателем. В десять утра. Хайбек и его жена собираются, вернее, собирались, пожертвовать пять миллионов художественному музею. Вот они и намеревались обсудить, как об этом написать.
- Как ты об этом узнал, Бифф? - спросил детектив.
- Как я узнаю обо всем, Гомес? - И Бифф вновь сплюнул.
- Я знаю, что лучше тебя репортера нет. Только вчера вечером я говорил это своей жене.
Бифф пожал плечами.
- В машине есть радиотелефон. Хэмм Старбак сообщил мне, что Дональда Хайбека застрелили на нашей автостоянке. Я спросил, а каким ветром его занесло в «Ньюс трибюн»? Естественный же вопрос, не так ли?
- Потому-то я и задал его тебе. - Гомес снял пиджак и закатал рукава рубашки.
Автостоянку заливали яркие солнечные лучи. Молодой полицейский то и дело поглядывал на Флетча.
- Пять миллионов долларов. - Полицейский постарше вытер лоб рукавом. - Подумать только, отдать пять миллионов долларов!
- Ты на такое не способен? - спросил Бифф.
- В субботу я отдал племяннице и ее новому мужу старый диван, что стоял в кабинете. Так этот поганец даже не приехал за ним. Мне пришлось везти его к ним самому.
- Как мило с твоей стороны.
- Только не пиши об этом в газете.
- А почему бы Биффу не написать об этом? - улыбнулся Гомес.
- Действительно, почему? Щедрость надо поощрять. Я вот в пятницу наградил своего сына синяком под левым глазом.
- А вот и твои конкуренты, Бифф, - Гомес кивнул в сторону ворот.
Там стояли две машины из «Кроникл газетт».
- Уже в воскресенье я понял, как мне его недостает, - продолжил полицейский постарше. - Пришлось смотреть футбол, сидя на стуле. А я потянул спину, ворочая этот чертов диван.
Молодой полицейский дернул Биффа за рукав, указал на Флетча.
- Он с тобой?
Бифф пренебрежительно глянул на Флетча: криминальные репортеры не якшаются с мелкой сошкой.
- Нет.
- Он работает в «Ньюс трибюн»?
- Не знаю, - сказал Бифф громко. - Может, я его и видел. Кто-то же чистит у нас корзинки для мусора.
- Не знал, что в «Ньюс трибюн» есть корзинки для мусора, - вставил Гомес. - Я думал, отсюда его вывозят грузовиками.
У ворот охранник всячески препятствовал прибытию репортера и фотографа «Кроникл газетт» на место преступления.
- Ты еще не попил кофе? - спросил Бифф Гомеса.
- Только две чашки.
- А ведешь себя так, словно не пил ни одной.
- За завтраком приходится пить растворимый.
- Где-то я его видел, - гнул свое молодой полицейский. - Совсем недавно. Может, фотоснимок.
Бифф вновь удостоил Флетча взглядом.
- На страничке юмора.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

Обе машины «Кроникл газетт» прорвались на автостоянку. Без мигающих «маячков» на крыше или потрескивающих раций.
- Только ничего не трогайте, - предупредил их молодой полицейский.
- Заткнись, - ответствовал репортер «Кроникл газетт», заглядывая в салон «кадиллака». Фотограф уже снимал, следя за тем, чтобы спина, руки или голова репортера не угодили в кадр.
- Кто он? - спросил репортер.
- Личность еще не установлена, - ответил Бифф.
- Сотрудник «Ньюс трибюн»?
- Возможно, - кивнул Бифф. - У нас полредакции ездят на «кадиллаках». Свой я сегодня отдал сыну. Ему надо что-то отвезти в школу.
- Охранник должен знать, кто это, - заметил репортер. - Он, наверное, назвался, когда въезжал на автостоянку.
- Вот и спроси его, - посоветовал Бифф.
- Ты об этом пишешь, Бифф? - спросил репортер.
- Произошло это на его территории, - заметил Гомес.
- Конечно, конечно, - покивал репортер. - Пожалуй, из этого можно кой-чего выжать. «Убийство на автостоянке газеты для семейного чтения». Неплохой, по-моему, заголовок.
- Это Хайбек, - прояснил ситуацию фотограф. - Дональд Хайбек, адвокат. Богач. Живет в Хейтс.
- Да, - репортер вновь глянул на покойника. - А что он тут делает?
- Естественный вопрос, - пробормотал Бифф.
- Однако личность убитого еще не установлена, - вставил Гомес.
- Давно ты работаешь на «Ньюс трибюн», Гомес? - спросил репортер.
- Ничего нельзя сказать наверняка до прибытия экспертов, - твердо заявил Гомес.
- Как будто ты не эксперт. - Репортер прошел к своей машине и заговорил по радиотелефону.
- А вот и они. - Гомес взглянул на ворота, к которым подъехал микроавтобус. - Не выпить ли нам кофе, Бифф?
Бифф с сомнением посмотрел на здание редакции.
- Кофе тут неважнецкий.
- Я попрошу Марию сварить нам что-нибудь особенное.
- О, да. Я и забыл, что жена твоего брата работает в нашем кафетерии.
- Так я тебе и поверил. Ты сам устроил ее туда.
Флетч попятился от «кадиллака», чтобы не мешать экспертам.
- Ты здесь работаешь? - спросил его молодой полицейский.
- Нет, - покачал головой Флетч. - Я посыльный. Привез мистеру Уилсону его верхнюю челюсть.
Молодой полицейский подался вперед.
- Верхнюю челюсть?
- Вчера вечером чем-то испачкал ее. В лаборатории эту гадость отдирали от зубов почти час.
- Однако.
Полицейский постарше смотрел сквозь ветровое стекло на Дональда Эдвина Хайбека.
- Готов поспорить на мой старый диван, что мне он дороже, чем этому парию пять миллионов долларов.

Глава 4

- Информационная служба «Ньюс трибюн». Пожалуйста, назовите ваш регистрационный номер и фамилию.
- Семнадцать девяносто дробь девять, - сказал Флетч в радиотелефон. Он мчался в Хейтс. - Флетчер.
- Вы мне раньше не звонили.
- Редко покидал здание редакции.
- У меня для вас несколько сообщений.
- Мне нужен адрес мистера и миссис Дональда Эдвина Хайбека. Они живут в Хейтс.
- Двенадцать триста тридцать девять, Полмайр-драйв.
- Где это?
- Узенькая улочка в северо-западу от бульвара Вашингтона. Таких улочек там много. Вам лучше всего остановиться на пересечении бульвара с Двадцать третьей улицей и спросить, куда ехать. Все равно вам поворачивать на Двадцать третью.
- Спасибо.
- Теперь насчет сообщений. Звонила Барбара Ролтон. Хочет, чтобы вы пригласили ее на ленч. Ей нужно кое-что с вами обсудить.
- Наверное, придется решать, сколько у нас будет детей.
- Поверьте моему опыту, сначала покушайте, а уж потом переходите к этому сложному вопросу.
- Благодарю за ценный совет.
- Вы и представить себе не можете, как много денег уходит на кормление ребенка в первые два месяца его жизни.
- По-моему, сущие гроши. Что он может съесть. Немного орехового масла да пару стаканов апельсинового сока.
- Ха.
- Не понял.
- Ха.
- Сколько стоит ореховое масло?
Наклейка на заднем бампере идущей впереди машины гласила: «НАГЛОСТЬ ОТКРЫВАЕТ ВСЕ ДВЕРИ».
- Еще одно послание вам, Флетчер. От Энн Макгаррахэн, редактора светской хроники. Она просит, чтобы вы прибыли к ней, как только дадите о себе знать. Ваше прежнее задание отменено.
- Неужели?
- Так что вам и не нужен этот адрес в Хейтс.
- Еще один вопрос. Кто такая Пилар О'Брайен?
- А почему вас это интересует?
- Разве это ответ?
- И все-таки, почему вас это интересует?
- Случайно услышал о ней. Она работает в «Ньюс трибюн»?
Ответ последовал после короткой паузы.
- Вы с ней говорите.
- Правда? Так это вы обнаружили Хайбека этим утром?
- Кого?
- Убитого на автостоянке.
- Это его фамилия? Я подумала, что вы спросили адрес…
- Забудьте об этом, ладно?
- Как я могу? Если репортер, о котором я слышу впервые, спрашивает адрес…
- Пожалуйста, забудьте об этом. Я у вас ничего не спрашивал.
- Миссис Энн Макгаррахэн…
- Я ей позвоню. Расскажите мне, что вы увидели на автостоянке.
- Мне не разрешено говорить с репортерами до того, как меня допросит полиция. А потом я смогу сказать лишь то, что говорила им.
- Вы, я вижу, знаете наши правила.
- Так распорядился мистер Старбак.
- Когда вы подошли к машине, дверца была открыта или закрыта?
- Ответить я не могу.
- Это важно.
- Возможно, поэтому я и не могу ответить.
- Вы видели пистолет?
- Как ваша фамилия… Флетчер. Могу я сказать миссис Макгаррахэн, что вы возвращаетесь в редакцию?
- Конечно. Так ей и скажите.
- Не могли бы вы подсказать мне, как проехать на Полмайр-драйв?
Взгляд мужчины, стоявшего за прилавком винного магазина на углу бульвара Вашингтона и Двадцать третьей улицы, переместился с Флетча на «датсан 300 ZX», оставленный им у тротуара с работающим двигателем, затем вновь вернулся к хозяину автомобиля. Глушитель «датсана» прогорел, а потому двигатель громко урчал и на холостых оборотах.
- Я ищу дом двенадцать триста тридцать девять по Полмайр-драйв, если таковая существует.
Глядя Флетчу в глаза, мужчина за прилавком начал насвистывать мелодию «Марша полковника Боуджи».
- Мне поворачивать на Двадцать третью улицу?
Мужчина вытащил из-под прилавка пистолет сорок пятого калибра. Наставил его на Флетча.
- О Господи! - воскликнул Флетч. - На меня «наехал» винный магазин.
Тут мускулистые черные руки обхватили Флетча сзади, прижав его собственные руки к бокам.
- Послушайте, я же только спросил, как проехать на нужную мне улицу.
Перед собой он по-прежнему видел дуло пистолета.
- Роза! - крикнул мужчина с пистолетом в руке. - Вызови копов!
- Я починю глушитель! - По-своему истолковал столь странное поведение сотрудников магазина Флетч. - Обещаю!
- Скажи, что нас пытаются ограбить! - добавил мужчина за прилавком.
- Я же только спросил, куда мне ехать, - повторил Флетч.
- Оружия у него нет, - пробасил голос за его спиной.
Мужчина за прилавком посмотрел на руки Флетча, затем на карманы его джинсов.
- Позвольте заметить, что, стреляя из пистолета такого большого калибра, вы прострелите не только меня, но и того парня, что стоит позади.
Дуло пистолета дрогнуло. Железная хватка черных рук ослабла.
- И страховку ему не заплатят! - крикнул Флетч и подался спиной назад, толкая держащего его парня.
Попятились они максимум на метр, потому что потом напоролись на высокую стойку с бутылками. Бутылки, естественно, посыпались вниз, разбиваясь об пол, тут же запахло бербоном.
Черные руки исчезли с груди Флетча.
- Я порезался! - завопил негр.
Сидя на его коленях, Флетч, не поворачиваясь, врезал ему сначала одним локтем, потом другим. Негр охнул, а Флетч спиной толкнул его я грудь.
Бутылки все еще падали со стойки. Одна больно ударила Флетча в левое колено. На полу образовалась лужа бербона.
Мужчина с пистолетом уже вышел из-за прилавка, стараясь встать так, чтобы пуля, пронзив Флетча, не попала в негра.
Флетч покатился по усеянному осколками и залитому бербоном полу к двери.
Вскакивая на ноги, толкнул дверь.
Она уже открылась, когда прогремел выстрел. Стекло разлетелось вдребезги.
Усаживаясь за руль, Флетч крикнул: «Если не знаете, как проехать на Полмайр-драйв, так бы и сказали!»
И свернул с бульвара Вашингтона на Двадцать третью улицу.
А на бульваре уже выли сирены патрульных машин.

Глава 5

- Миссис Хайбек?
Седовласая дама в платье в цветочках и зеленых теннисных туфлях сидела на металлическом стуле с прямой спинкой у бассейна. У ее ног лежала красная сумочка.
- Да. Я миссис Хайбек.
Она посмотрела на Флетча, и ее нос чуть дернулся, как у кролика.
- Ай Эм Флетчер. Из «Ньюс трибюн». Я должен был встретиться с вашим мужем в десять часов.
- Его здесь нет.
Нажав на кнопку звонка у калитки, Флетч еще раз оглядел дом и участок. 12339, Полмайр-драйв. Уютный кирпичный особняк, утопающий в рододендронах, но уж никак не жилище тех, кто мог, не моргнув глазом, отвалить пять миллионов на благотворительность.
И никто не поспешил к калитке, чтобы впустить его.
Блуждая между рододендронов, Флетч нашел седовласую даму, сидящую у бассейна.
- Никто не знает, где он, - продолжала миссис Хайбек. - Дональд блуждает по миру. Это единственное, что можно сказать о нем с полной определенностью. Дональд блуждает. - Она протянула руку и схватила пальцами что-то невидимое. - Блуждает.
- Могу я поговорить с вами?
Она вновь дернула носиком.
- Молодой человек, вы очень-очень пьяны.
- Нет, мадам. Разве я похож на пьяного?
- От вас разит спиртным.
Флетч наклонил голову к плечу, понюхал тенниску.
- Это мой новый дезодорант. Вам нравится?
- Это одорант.
- Он называется «Бух»!
- Он называется бербон. От вас разит бербоном.
Флетч вновь понюхал тенниску.
- Ужасно, не правда ли?
- Запах бербона я отличаю сразу. Ваш бербон - из дешевых.
- Позаимствовал его на распродаже, знаете ли.
- Слышала я о вас, журналистах. - В серых глазах миссис Хайбек стояла грусть. - Дональд однажды рассказал мне о знакомом журналисте, который наполнял бербоном постельную грелку. Своим коллегам он говорил, что нашел способ облагородить пьянство. Лежа в постели, потягивал бурбон через клапан грелки. К сожалению, через три месяца он уже не мог добраться до кровати и спал на полу. - Миссис Хайбек сложила руки на коленях. - До двухспальной кровати.
Флетч глубоко вздохнул. Он чувствовал, что вульгарный смех оскорбит миссис Хайбек.
Посмотрел на бассейн. На другой стороне мужчина в сомбреро поливал цветочную клумбу.
- Дело в том, что произошло это случайно.
- Люди всегда находят предлог для того, чтобы напиться. Хорошие новости, плохие новости, никаких новостей.
- Нет, действительно случайно. Я зашел в винный магазин на пересечении бульвара Вашингтона и Двадцать третьей улицы, и как раз в тот момент упала стойка с бутылками бербона. Меня и одного из работников магазина окатило бербоном с головы до ног.
Ее грустный взгляд задержался на лице Флетча.
- Я не пил. Честное слово. Позвольте мне присесть?
- Хорошо, - с неохотой согласилась она. Флетч сел на второй металлический стул. Миссис Хайбек сидела в тени большого зонтика, Флетчу досталось место под солнцем.

Предыдущая страница 3 Следующая страница


Первое дело Флетча 4

- Так вернемся к пяти миллионам, миссис Хайбек…
- Пяти миллионам, - повторила она.
- …Которые вы и ваш муж решили подарить музею искусств.
- Да-а-а? Расскажите мне об этом.
- О чем?
- Об этом.
Флетч смутился.
- Я надеялся, что рассказывать будете вы.
Миссис Хайбек выпрямилась.
- Да, мой муж и я решили пожертвовать пять миллионов музею искусств.
- Мне это уже известно. Ваш муж адвокат?
- Мой муж блуждает. Далеко-далеко. И всегда блуждал, знаете ли. Это все, что можно о нем сказать.
- Понятно. - Поневоле Флетч задумался, а сколько водки выпила миссис Хайбек с утренним кофе. - Он - старший партнер в юридической фирме «Хайбек, Харрисон и Хаулер»?
- Я говорила ему не делать этого, - миссис Хайбек нахмурилась. - Три фамилии, начинающиеся с буквы «х». Более того, со слога «ха». - Все еще хмурясь, она посмотрела на Флетча. - Вы со мной согласны?
- Конечно. Звучит неестественно.
- Создает дисгармонию. Ощущение, что партнеры никогда не могут прийти к единому выводу. В чем-то сойтись.
- Да, - не стал спорить Флетч.
- Не говоря уж о том, что, произнося «Хайбек, Харрисон и Хаулер», люди слышат, возможно и подсознательно, «Ха, ха, ха». В действительности же они говорят «Хай, ха, хау». Что еще хуже.
- Гораздо хуже, - Флетч вытер со лба пот.
- Я хотела, чтобы он взял четвертого партнера, - продолжила миссис Хайбек. - По фамилии Бурк.
- Ясно. И что, мистер Бурк не захотел присоединиться к фирме?
Миссис Хайбек ответила пренебрежительным взглядом.
- Дональд сказал, что у него нет знакомых с такой фамилией.
- Понятно.
- По крайней мере, среди адвокатов. Не нашлось ни одного адвоката с фамилией Бурк.
- А среди ваших знакомых нет адвоката с фамилией Бурк? - полюбопытствовал Флетч.
- Нет, - без запинки ответила миссис Хайбек. Под жаркими солнечными лучами пропитанная бербоном одежда Флетча быстро высыхала. От паров бербона голова у него шла кругом. Будто он сам приложился к грелке с бербоном.
- Ваш муж консультировал корпорации?
- Нет. С корпорациями он не работал. Все время спорил в суде.
Глаза ее по-прежнему переполняла грусть.
- Я знаю, что он считался одним из лучших криминальных адвокатов.
- Это точно, - согласилась миссис Хайбек.
Флетч шумно выдохнул.
- Миссис Хайбек, у вас или вашего мужа были иные источники доходов, помимо гонораров за судебные процессы и доли прибыли, причитающейся вашему мужу, как старшему партнеру фирмы «Хайбек, Харрисон и Хаулер»?
- «Хай, ха, хау».
- То есть, было ли у вас личное состояние или вы получили наследство…
- Мой муж всегда носит черные туфли, - прервала его миссис Хайбек. - В Хейтс черные туфли встретишь не часто. Он не любил кричащих нарядов, в каких щеголяют многие криминальные адвокаты.
Флетч почел за благо промолчать, ожидая продолжения.
- Вам представляется, что мужчина, отдающий предпочтение черным туфлям, не склонен к блужданиям, не так ли?
Вновь Флетч выдержал паузу, прежде чем заговорить.
- Не то, чтобы я пытаюсь вторгнуться в вашу личную жизнь, миссис Хайбек…
- Нет у меня никакой личной жизни. - Она уставилась на свои зеленые теннисные туфли.
- Просто я стараюсь осознать, что означает для вас и вашего мужа решение пожертвовать пять миллионов долларов музею искусств? Наверное, это практически все, что он заработал за свою жизнь.
- Молодой человек, меня от вас тошнит.
- Простите.
- От вас дурно пахнет. Вы вроде бы трезвы, но от вас несет бербоном. От этого запаха кружится голова, я боюсь, что меня сейчас вывернет наизнанку.
- Извините. Но у меня точно такие же ощущения.
- И что же мы будем с этим делать?
Флетч оглянулся на дом.
- Может, мне принять душ.
- Если вас, как вы говорите, облили бербоном, вам нет смысла принимать душ, а затем надевать пропитанную бербоном одежду. Этот мерзкий запах никуда не исчезнет.
- Логично, - кивнул Флетч. - Очень логично.
- Почему бы вам не прыгнуть в бассейн? Благо, он под боком.
- Это я могу. - Флетч начал выгружать содержимое карманов. - В одежде.
- Зачем вам прыгать в бассейн в одежде?
- Чтобы вымыть из нее запах бербона.
- Но ваша одежда намокнет. Неужели вы хотите целый день ходить в мокром?
- Сегодня жарко.
- Жаркость не имеет никакого отношения к мокрости.
- Жаркость?
- Так, бывало, говорила моя дочь. Когда была маленькая. Жаркость. Неудивительно, что она вышла замуж за поэта. Как же его зовут…
- Я не знаю.
- Том Фарлайф.
- Ясно. Я как раз собирался задать несколько вопросов о ваших детях.
- У них все в полном порядке, благодарю. Очевидно, вам надо раздеться перед тем, как прыгнуть в бассейн.
- Тогда я буду без одежды.
- А мне-то что? Я - мать и бабушка. Мне без разницы. Это частный бассейн. - Она глянула на садовника. - Это Педро. Он тоже возражать не будет. Если вид голого мужчины ему неприятен, не следовало ему идти в садовники.
- Вы абсолютно правы.
Миссис Хайбек встала.
- Раздевайтесь. Я отвернусь, чтобы вы могли сказать своей подружке, что голым вас видела только мать, когда меняла вам подгузники. На прошлой неделе, не так ли?
Флетч уже развязывал шнурки.
- Одежду оставьте на стуле. После того, как прыгнете в бассейн, скажите «хоп». Я возьму ее, постираю в машине, а затем высушу в сушилке.
- Как вы любезны, - Флетч поднялся, стянул через голову тенниску.
- Хоп! - громко крикнула миссис Хайбек и помахала рукой садовнику.
Тот поднял голову и посмотрел на нее из-под сомбреро. Ничего не сказал, не взмахнул рукой.
Флетч снял джинсы и трусы, прыгнул в бассейн.
Наслаждаясь прохладой воды, смывая с себя запах бербона, доплыл под водой до противоположного бортика, повернул назад. Вынырнул, вскинул голову, крикнул «хоп».
Миссис Хайбек уже несла к дому его одежду. И свою красную сумку.

Глава 6

- Эй!
Кричали вроде бы издалека, но Флетч, все еще плавающий в бассейне, безошибочно определил, что обращались к нему. А потому несколькими энергичными гребками добрался до торца бассейна, ухватился рукой за бортик, поднял голову.
На бортике стоял Бифф Уилсон, по-прежнему в пиджаке и при галстуке.
- Хоп! - приветствовал его Флетч.
- Боже, это ты, - ответил Уилсон.
- Нет, - покачал головой Флетч. - Я - Флетчер. В двух метрах позади Биффа держался лейтенант Гомес.
- Ты кто? Флетчер?
- Да, сэр.
- Ты был на автостоянке «Ньюс трибюн»?
- Да, сэр.
- Как ты так быстро оказался здесь?
- Не останавливался по пути, чтобы выпить кофе.
- Ты надоумил молодого полицейского спросить, вставные ли у меня зубы?
- Вставные что?
Бифф засунул большой палец правой руки под передние верхние зубы, чтобы продемонстрировать, какие они у него крепкие.
- Встафные зупы!
- Да что вы, Бифф. Всем же ясно, что они у вас свои.
Бифф искоса глянул на Гомеса, затем вновь повернулся к Флетчу.
- Работаешь ты в «Ньюс трибюн» или нет?
- Работаю. Сэр.
- И чем ты занимаешься?
- Меня только что перевели в отдел светской хроники.
- Светской хроники. - По тону Биффа чувствовалось, что он ни в грош не ставит тех, кто пишет о светском обществе. - А что ты делаешь здесь?
- Здесь?
- Здесь. В доме Дональда Эдвина Хайбека.
- Плаваю, сэр.
Тут Бифф взорвался.
- Он плавает с голым задом!
- Мне поручили в десять утра взять интервью у Дональда Хайбека в связи с тем, что он и его жена решили пожертвовать пять миллионов долларов художественному музею.
- Но ты же знал, что Дональд Хайбек мертв! Я видел тебя на автостоянке!
Флетч пожал плечами.
- При подготовке статьи часто приходится преодолевать неожиданные препятствия.
Бифф побагровел.
- Он плавает с голым задом в бассейне убитого!
Своим деянием Флетч, похоже, оскорбил его до глубины души.
Лейтенант Гомес приблизился к краю бассейна.
- А что ты делал после приезда сюда?
- Брал интервью, вернее, пытался взять интервью, у миссис Хайбек.
У обоих мужчин округлились глаза.
- Ты видел миссис Хайбек? - спросил Гомес.
- Да.
- Расскажи нам о миссис Хайбек, - вмешался Бифф. - Как она выглядит?
- Лет шестидесяти. Седые волосы. Зеленые теннисные туфли. Странная дама.
Бифф и Гомес переглянулись.
- Сынок, - Бифф тяжело вздохнул, - почему ты плаваешь с голой задницей в бассейне Хайбека через два часа после его убийства?
- От меня плохо пахло, моя одежда…
- Что? - переспросил Гомес.
- Видите ли, по пути сюда на меня «наехал» винный магазин. Я буквально выкупался в бербоне, так что от меня действительно разило…
Бифф наступил на руку Флетча, которой тот держался за бортик.
Флетч вырвал руку и, естественно, ушел под воду.
Когда он вынырнул, Бифф и Гомес по-прежнему стояли у самой кромки воды.
Флетч схватился за поручень лесенки, до которого Бифф не мог достать ногой.
- А в чем, собственно, дело?
- Да ни в чем, - ответил Бифф. - Непонятно, чему мы удивляемся. Почему бы репортеру «Ньюс трибюн» не плавать с голым задом в бассейне убитого через два часа после его смерти?
- По-моему, это обычное занятие для репортеров светской хроники.
- Возможно, - ответил Бифф. - Но я не знаком с их привычками.
- А где твоя одежда? - спросил Гомес.
- Ее унесла миссис Хайбек.
- Ее унесла миссис Хайбек, - повторил Бифф и тяжело вздохнул.
- А где она? - спросил Флетч. - Разве не она впустила вас в дом?
- В дом нас впустила кухарка, - пояснил Гомес. - Она только что пришла из магазина.
- Вы не говорили с миссис Хайбек?
- Миссис Хайбек нет дома, - отрезал Гомес.
- Нет дома? А где моя одежда?
- Полагаю, ответ на этот вопрос интересует нас всех, - усмехнулся лейтенант Гомес.
- Она не могла уйти с моей одеждой! - воскликнул Флетч.
- Может, миссис Хайбек подумала, что пяти миллионов долларов музею будет мало, - усмехнулся Бифф. - И решила добавить к ним костюм бродяги последней четверти двадцатого века.
Гомес расхохотался.
- В общем-то я ничего из нее не выудил, - заметил Флетч.
- Не выудил, значит. Зато она выудила у тебя одежду.
- Честно говоря, мне показалось, что у нее не все дома. Странная женщина, можете мне поверить.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Странная? Она вытряхнула тебя из одежды и смылась с ней, а ты говоришь, что она странная?
- Хватит, Бифф, - насупился Флетч.
Флетч увидел, как садовник поднялся, перешел к другой клумбе, вновь присел.
- Тебе тут делать нечего, и ты это знаешь, - Бифф одарил Флетча суровым взглядом.
- Статью о пожертвовании никто не отменял. Кто должен ее готовить?
- Твоя фамилия Флетчер? - решил удостовериться Бифф.
- Начинается с буквы Эф.
- Сгинь с моих глаз, Флетчер, и не попадайся мне на пути.
Голый, мокрый, Флетч подошел к садовнику.
- Вы не знаете, где я могу найти полотенце?
Садовник посмотрел на него. Куда более молодой, чем ожидал Флетч.
Медленно садовник выпрямился. Снял рубашку из плотной джинсовой ткани, протянул Флетчу.
- Большое вам спасибо. Вы меня очень выручили. Эти парни сказали мне, что кухарка уже пришла. - Он обернул рубаху вокруг талии, как полотенце. - Я верну ее вам, как только раздобуду какую-нибудь одежду. Отличный вы парень. Отдали ближнему последнюю рубаху.
Садовник опустился на корточки и вновь занялся клумбой.
- А вы не подскажете мне, куда пошла миссис Хайбек?
- La senora no as la senora.
- Что?
- La senora no es la mujer, la esposa.
- Что? «Эта дама - не жена». Да вы говорите по-английски лучше, чем я. Что вы хотите этим сказать?
- Вы имели в виду женщину, с которой разговаривали, так? - спросил садовник.
- Так.
- Это не миссис Хайбек.
- Не миссис…
- Миссис Хайбек молода и красива. - Садовник начертил на земле силуэт женской фигуры. - С такой вот фигурой. Блондинка.
- Она сказала, что она - миссис Хайбек.
- Это не так.
- Она - кухарка?
- Кухаркой здесь испанка. Пятидесяти лет. Она живет в двух кварталах от меня.
- Так кто же она?
- Не знаю, - покачал головой садовник. - Никогда ее не видел.
Появление Флетча в кухне Хайбеков вызвало визг служанки, испугавшейся невесть откуда взявшегося незнакомца в набедренной рубашке.
Когда Флетч поднимался по лестнице, из гостиной вышел Бифф Уилсон.
- Я только что говорил с Френком Джеффом. Он назвал тебя придурком, не способным понять, что от него требуется. Тебе ведено немедленно убираться отсюда и прямиком ехать к Энн Макгаррахэн, редактору отдела светской хроники.
- Все понял. Ехать, и прямиком, - ответил Флетч и двинулся дальше.
- Что ты забыл на втором этаже? - крикнул вслед Бифф.
- Я припарковал там свой автомобиль.
Флетч протянул рубашку садовнику.
- Извините, что не возвращаю ее вам выстиранной, высушенной и отглаженной. Именно так я остался без одежды. Ее пообещали выстирать и высушить.
Садовник выпрямился, взял рубашку, надел. Покачал головой, оглядев Флетча.
Флетч пожал плечами.
- Пришлось позаимствовать костюм из гардероба Хайбека. Ему он все равно не потребуется.
- Костюм на низенького толстяка.
- Я взял пояс и галстук. Последний для того и нужен, чтобы отвлекать взгляд от всего остального, не так ли?
- В таком наряде вам только танцевать буги-вуги.
- Премного благодарен за комплимент. Кухарка наорала на меня.
- Я слышал, как она визжала.
- А что бы было, не одолжи вы мне свою рубашку.
- Наверное, дом рухнул бы от ее крика.
- Где вы выучились так хорошо говорить по-английски?
- Эс-ша-би-ха.
- Эс-ша-би-ха?
- Да. - Садовник вновь занялся клумбой. - В средней школе Беверли-Хиллз.

Глава 7

- Бутик Сесилии. Сесилия слушает. Вы все-таки решили купить галифе?
- Я как раз думаю над этим, - сказал Флетч в трубку радиотелефона.
- Они как раз входят в моду, сэр. Еще месяц, и их будет носить вся страна. Я уверена, что жена будет вам очень признательна, если вы купите ей галифе сейчас. Такая предусмотрительность очень ценится женщинами.
- Вы, разумеется, правы, но я еще не женат. - Он остановился на красный сигнал светофора на пересечении Двадцать третьей улицы и бульвара Вашингтона. Посмотрел на винный магазин. Осколки с пола убрали, разбитое стекло входной двери заменили куском фанеры. Магазин, несомненно, подготовился к атаке на очередного посетителя. - Могу я поговорить с Барбарой Ролтон?
Сесилия замялась.
- Продавцам не положено разговаривать по телефону в рабочее время. Я могу передать ей все, что вы скажете.
- Отлично. Передайте ей, что звонил Флетчер. К сожалению, сегодня я не смогу пригласить ее на ленч. И, пожалуйста, скажите, что я обязательно куплю ей галифе, только у «Сакса».
- А вот и я, - представился Флетч.
- А вот и кто? - спросила Энн Макгаррахэн, редактор отдела светской хроники «Ньюс трибюн», высокая, широкоплечая женщина сорока с небольшим лет. Она сидела за столом, слишком маленьким для ее габаритов, в отдельном крошечном кабинете.
- Я думал, что в отделе светской хроники знают всех.
- Всех, кто хоть что-то собой представляет, - Энн улыбнулась. - Так что позвольте повторить, кто вы?
- Ай Эм Флетчер. - Флетч посмотрел на засохший папоротник в горшке на подоконнике. - Никто. Недостойный вашего внимания. Могу я идти?
- Где вы были?
- Переодевался. - Флетч расправил лацканы пиджака Дональда Хайбека. - Френк сказал, что на работу надо ходить в костюме и при галстуке.
Энн уставилась на него поверх очков.
- Это костюм? Это галстук?
- Материал хороший.
- Не стану спорить. Похоже, вы вкладывали деньги в материал, а не в портного.
- Я похудел.
- И выросли. Брючины у вас на полфута короче ног.
- А вы слышали, что в следующем месяце в моду войдут галифе? Как видите, я в курсе современной моды.
- Я вижу. Ваши рукава больше похожи на панталоны. Из них руки торчат по локоть.
- Я готов к освещению событий светской жизни.
- Молодые женщины называют вас Флетч, не так ли?
- Если вообще замечают меня. - Флетч сел на стул с деревянной спинкой.
- Почему они не зовут вас по имени?
- Ирвин?
- А что плохого в Ирвине?
- Звучит, как насмешка.
- У вас есть второе имя, не так ли?
- Морис.
- Я знаю многих милых мужчин, которых зовут Мори.
- Я не вхожу в их число.
- Ладно. Вы - Флетч. Энергичное имя. Звучит, как глагол.
- Скорее, как соединительный союз.
- Хорошо, соединим наши усилия на благо читателей. Френк Джефф не только предупредил меня о вашем пренебрежении подобающей журналисту одеждой. Он также указал, в чем должно заключаться ваше первое задание.
- Я и так это знаю.
- Правда?
- Да. Подготовка статьи о пяти миллионах, пожертвованных Дональдом Хайбеком и его женой художественному музею. Я должен досконально выяснить все подробности. Так?
- Разумеется, нет.
- Я получил его сегодня утром.
- Разве не Дональда Хайбека убили этим утром на автостоянке?
Флетч пожал плечами.
- И что? Статья от этого только выиграет.
- Мы и так нашли вам интересную тему, Флетч. С подачи Френка. Впрочем, он упомянул, что идея принадлежит вам.
- Мне? Идея статьи по отделу светской хроники?
- Мы уже выходим за рамки светской хроники, Флетч. Конечно, мы пишем об обществе. Но стараемся охватить все, что может заинтересовать читателя. Особенно женщин.
- Потому-то я и упомянул о галифе.
- Мы должны писать не о моде, а о стиле жизни. Не только о красоте, но и о здоровье.
- Правильно, для женщины красота - залог здоровья.
- Вы бы изумились, узнав, о чем хотят писать в наши дни молодые журналистки. - Энн Макгаррахэн взяла со стола несколько сцепленных скрепкой листков. - Вот статья, в которой сравниваются достоинства и недостатки искусственных членов. С фотографиями, как я понимаю, предоставленными фирмами-изготовителями. Как вы думаете, Флетч, нужно нам публиковать статью об искусственных членах?
- Э…
- Какой, по-вашему, лучший искусственный член на свете?
- Я вам не скажу.
- Почему?
- Я лицо заинтересованное. Неразрывно с ним связан. У меня субъективное мнение.
- Понятно. - Энн с трудом удалось сдержать улыбку. Она бросила скрепленные листки на стол. - Да, тяжела доля редактора. Наверное, нет нужды говорить, что статья уже не один день лежит на моем столе.
- Об искусственных членах?
- Да.
- Я уверен, что вы найдете, как ею распорядиться.
- Сами видите, круг наших интересов очень широк. Нас заботят не одни старушки, сдабривающие по утрам чай водкой.
- Этот Френк слишком много говорит.
- Так вы еще не догадались, каким будет ваше первое задание? А я так на это рассчитывала.
- Что-нибудь насчет приспособлений для секса? Я понял, вы хотите, чтобы я написал, какие виды приспособлений рекомендуют ведущие гинекологи города.
- Вчера вы участвовали в Сардинальском пробеге.
- О, нет!
- Вы не участвовали?
- Признаюсь, было такое.
- Френк сказал, что вы бежали позади группы женщин и не смогли заставить себя обогнать их.
- О Господи!
- Эти самые женщины получили широкую рекламу на спортивных страницах «Ньюс трибюн», - с этими словами Энн Макгаррахэн раскрыла спортивный раздел утреннего выпуска «Ньюс трибюн» и посмотрела на два больших фотоснимка, на двух соседних страницах, друг напротив друга. На первом, сфотографированные спереди, женщины начинали бег, на втором, со спины, заканчивали. - Очень симпатичные девушки, несомненно, много внимания уделяющие своему здоровью.
- Да уж, никаких лишнего жира или дряблой кожи.
- По какой-то, неведомой мне причине Френк воспринял публикацию этих фотоснимков на спортивных страницах как личное оскорбление. К тому же у меня такое чувство, что аккурат в это самое время он получает в своем кабинете приличную взбучку от некоторых влиятельных, но консервативно ориентированных жителей нашего города.
- Какая трагедия.
- «Дружеские услуги Бена Франклина». Фирма услуг, - Энн вроде бы цитировала написанное в газете. - Флетч, почему эти услуги так расстроили Френка?
- Вы подшучиваете надо мной?
Энн оторвалась от газеты и посмотрела на Флетча.
- Эти услуги как-то связаны с мужчинами?
- Подозреваю, что да.
- Расскажите мне, чем конкретно они занимаются.
Флетч буквально вжался спиной в деревянную спинку.
- Они поставляют девушек одиноким мужчинам, если те скучают дома или им не с кем пойти в ресторан. По-моему, вы и так это знаете.
- Ага! Тут есть о чем писать.
- О чем? Да и кто будет публиковать статью о…
- Как я только что отметила, наш раздел ориентирован на женщин, их интересы, здоровье, заработки…
- Это же семейная газета!
- Я рада, что вы это понимаете. Ваше журналистское расследование должно быть подано очень тактично.
- Вы хотите, чтобы я провел расследование в борделе?
- Кто лучше вас с этим справится?
- Я женюсь, в субботу!
- Вы уже сдали анализ крови? [1]
Флетч глубоко вдохнул, но Энн подняла руку, предлагая ему помолчать, и продолжила:
- Я вижу здесь новый аспект: проститутки, вынужденные поддерживать превосходную физическую форму. Тут прослеживается определенная связь с серией напечатанных нами статей о выращивании экологически чистых овощей. Как функционируют «Дружеские услуги Бена Франклина»? В чем причина их увлечения спортом? Как им удается развлекать мужчин, не употребляя спиртного и не прикасаясь к сигаретам? Если они не наркоманки, то почему остаются проститутками? Сколько денег они зарабатывают? - Энн все еще не опускала руку. - И самое главное, кому принадлежат «Дружеские услуги Бена Франклина»? Кто получает прибыль?
Флетч выдохнул, но ничего не сказал.
- Я уверена, здесь есть о чем писать, - закончила Энн.
- Лучше всего послать туда одну из ваших журналисток, чтобы она попыталась получить место в «Дружеских услугах Бена Франклина».
- Да, но идея принадлежит вам, Флетч. Френк сам это сказал. Мы не вправе отнимать ее у вас и передавать кому-то другому. Разумеется, мы можем послать и женщину для сбора дополнительной информации.

Предыдущая страница 5 Следующая страница


Первое дело Флетча 6

- У меня же в субботу свадьба.
- Сами видите, как мало у нас времени.
- Энн…
- Кроме того, - Энн сложила газету, - я думаю, Френк полагает, что такая статья, разумеется, правильно поданная, снимет его с крючка, на который он попал из-за этих фотоснимков в разделе спорта. - Она наклонилась вперед. - На страницах светской хроники пишут не только о веяниях моды и сортах печенья. И статья эта вам вполне по плечу, Флетч.
Флетч смотрел на окно.
- Ваш папоротник засох.
- Мне нравится коричневый папоротник, - Энн по-прежнему смотрела на Флетча. - Навевает мысли о вечном.
- О Боже!
- Мне нравится, что вы будете работать в моем отделе, юный Флетчер. По крайней мере, вы не станете жаловаться, что у вас украли сумочку.
- Я волнуюсь совсем не из-за сумочки, - Флетч поднялся.
- Интересно, что вы принесете в клювике…
- Вы просите принести что-то «в клювике», загнав меня в угол.
- И еще, Флетчер…
- Да, мадам?
- Остерегайтесь Биффа Уилсона. Не стойте у него на пути. Он раздавит вас, как асфальтовый каток. Злобный, злопамятный тип. Я-то знаю. В свое время он был моим мужем.
- Флетч, с вами хотят поговорить. - Молодая женщина, сидевшая за столиком у двери кабинета Энн Макгаррахэн, звякнула многочисленными браслетами. - Линия триста три. Оригинальный костюмчик. Боитесь, что вас тут изнасилуют?
- Слушаю, - сказал Флетч в трубку.
- Привет, - ответила Барбара. - Я в ярости.
- С чего бы это?
- Зачем ты подкалывал мою хозяйку?
- А что я такого сказал?
- Галифе у Сесилии - больная мозоль. Она закупила слишком большую партию.
- Поэтому она и не подозвала тебя к телефону?
- Таковы наши правила. Телефон служит для деловых переговоров, а не для болтовни сотрудников.
- Но я жених ее лучшей продавщицы.
- А почему мы не можем встретиться во время ленча?
- У нас тут аврал.
- Сегодня понедельник, Флетч. В субботу у нас свадьба. Нам есть что обсудить, знаешь ли.
- Слушай, я уже договорился о ленче с Олстоном. Мы же хотим, чтобы он был у нас шафером, не так ли?
- Это не самое главное. У нас совсем мало времени и масса проблем. Ты должен мне помочь.
- Только этим я и занимаюсь.
- В прямом смысле, помочь. Ты только подумай, что нам предстоит. Синди говорит…
- Барбара! Остынь! Не дави на меня!
- Почему нет?
- Потому что не прошло и двух минут, как одна дама проехалась по мне, словно асфальтовый каток. По сравнению с ней ты - надувной пуфик.
- Так почему бы тебе не жениться на ней?
- Я бы женился, да она решила использовать меня для другого.

Глава 8

- Добрый день, Олстон, - Флетч уселся за столик напротив своего приятеля.
- Добрый день, - кивнул Олстон. - Я пью пиво.
- Наслаждайся.
- А ты хочешь пива? - После кивка Флетча Олстон дал знак официанту. - Два пива, пожалуйста, - затем Олстон смахнул с рукава пиджака невидимую пылинку. - Флетч, увидев тебя на тротуаре, я не мог не обратить внимания на твой костюм…
- На что?
- На твой костюм.
- Меня перевели в отдел светской хроники.
Олстон широко улыбнулся.
- Называется твой костюм «К чертям светское общество»?
- Хорошее название. Гармонирует с засохшим папоротником и мыслями о вечном.
- Вижу, и у тебя было жаркое утро. Тебе наконец-то всыпали за тот заголовок?
- Заголовок?
- НЕСЧАСТНЫЙ СЛУЧАЙ СПАСАЕТ ЖИЗНЬ ДОКТОРУ.
- Его никто и не заметил. - Официант принес пиво. - Иногда мне кажется, что в «Ньюс трибюн» никто, кроме меня, не понимает, что есть новости.
- Я повесил этот заголовок на стену.
- Мы должны во всем видеть светлую сторону, Олстон.
- Конечно. У тебя есть Барбара.
- Барбара только что отчистила меня.
- Не может быть.
- С утра мне досталось от Френка Джеффа, главного редактора, Биффа Уилсона, ведущего криминального репортера «Ньюс трибюн», Энн Макгаррахэн, редактора отдела светской хроники, и, наконец, от моей невесты, Барбары Ролтон. А сегодня только понедельник, самое начало недели.
- В таком костюме, уж не знаю, зачем ты его надел, тебя никто не будет воспринимать серьезно.
- И это еще не все. - Флетч снял пиджак, повесил на спинку стула. - На меня «наехал» винный магазин. Открыл по мне стрельбу.
- Такое случается не только с тобой. Как-то мой дядя очень спешил и…
- И я взял интервью у милой, правда, странноватой старушки, которая выдала себя совсем за другого человека.
- Ты брал интервью у самозванки?
- Выходит, что да.
- Узнал что-нибудь интересное?
- У меня сложилось впечатление, будто она говорила лишь то, что я хотел услышать.
- То есть находила ответы в твоих вопросах? - уточнил Олстон. - С самозванцами иначе и быть не может.
- Она сняла с меня одежду. И убежала вместе с ней.
- Все это произошло в одно утро?
- А у меня были такие удобные теннисные туфли.
- Флетчер, ты уверен, что сможешь выжить, выпорхнув из-под крылышка морской пехоты Соединенных Штатов Америки?
- Первые шаги в жизни всегда даются нелегко, Олстон.
Олстон поднял высокий стакан с пивом.
- За молодых.
- Никто не воспринимает нас всерьез.
- А мы серьезный народ.
- Так оно и есть. Серьезно настроенные серьезные люди.
- Господа, желаете что-нибудь заказать? - полюбопытствовал подошедший официант.
- Да, - кивнул Флетч. - Как обычно.
- Сэр, - ручка официанта застыла над блокнотиком. - То, что обычно для вас, абсолютно незнакомо мне.
- То есть я должен сказать вам, что я буду есть?
- Вы можете сохранить это в тайне, сэр. У меня только убавится работы.
- Я же сидел за этим самым столиком на прошлой неделе.
- Я рад, что вы вновь почтили нас своим присутствием, но не запомнил, что вы соизволили откушать.
- Это «Маноло», не так ли?
Официант глянул на «корочки» меню.
- Совершенно верно, сэр.
- Сандвич с ореховым маслом, ломтиками банана и майонезом на хлебце из непросеянной ржаной муки.
- Ага, действительно, уникальный заказ. Как я мог такое забыть. А что желаете вы, сэр? - он повернулся к Олстону.
- Сандвич с ливерной колбаской и сельдереем на ржаном хлебце. И un peu [2] кетчупа.
- Спасибо тебе, Господи, еще один уникальный заказ. - И официант поспешил на кухню.
- Даже этот чертов официант не воспринимает нас всерьез, - вздохнул Флетч.
- Никто не воспринимает молодых всерьез. Это привилегия стариков.
- Но мы с тобой не такие уж молодые. Ветераны войны. Ты - юрист, я - репортер.
- Люди по-прежнему относят нас к категории неприметных серых мышек.
- Может, потому, что мы - симпатичные парни?
- В этом костюме ты просто неотразим, Флетч.
- Я знал это, как только натянул его на себя.
- Этим утром меня вызвали в кабинет Хаулера. Старшего партнера. Видишь ли, я должен сидеть на совещаниях, разумеется, не произносить ни слова, не смеяться, не выказывать иных эмоций, не таращиться на кого-либо из присутствующих.
- Такие условия поставили тебе при приеме на работу?
- Именно так. От меня требуется лишь одно - слушать. Притворяться, что меня вроде бы и нет. Я должен изучать методы работы моих более опытных коллег, посредством которых они не только получают баснословные гонорары, но платят жалованье нам, их братьям меньшим, шоферам служебных «мерседесов».
- Действительно, такому стоит поучиться.
- Ты прав. Кроме того, присутствие на совещаниях пеонов, вроде меня, необходимо и для того, чтобы они представляли себе объем предстоящей им черновой работы.
- Ты хочешь сказать, что старшие партнеры нисходят лишь до руководящих указаний?
- Представь себе, что у Хайбека, Харрисона и Хаулера появился новый клиент…
- Ха-ха-ха.
- Послушай, я еще не закончил.
- Мне следовало сказать: «Хай, ха, хау»? Или ты подумал, что я смеюсь?
- Как я мог?
Официант принес сандвичи.
- Вот ваша еда.
- Благодарю, - кивнул Флетч.
- Значит, так, - Олстон проверил количество кетчупа, убедился, что его не больше, чем он заказывал, и продолжил:
- Этому новому клиенту в ночь с субботы на воскресенье полиция помешала вытащить из дома в Хейтс столовое серебро, музыкальный центр и прочие дорогостоящие игрушки. Причина, заставившая этого господина обратиться к Хайбеку, Харрисону и Хаулеру, заключалась в том, что дом, серебро, музыкальный центр и прочие дорогостоящие игрушки не являлись его собственностью.
- Грабитель.
- Причем один из лучших специалистов в своей области.
- Каким образом он оказался в то утро не в зале суда?
- Прибыл к нам прямиком с судебного заседания, после того как ему хватило ума попросить и, соответственно, получить первую из несомненно многих отсрочек рассмотрения дела по существу.
- Его выпустили под залог…
- Который составил весьма скромную сумму, внесенную им самим. И он привел веский довод, убедивший судью, что оставлять его в суде просто невозможно. Видишь ли, этот господин в тот день намеревался отвести своего пятнадцатилетнего пса к дантисту.
- Дантист заранее назначил ему время?
- Естественно.
- Судья не мог помешать столь милосердному деянию.
- Мало того, теперь суд будет расположен в его пользу.
- Это еще почему?
- Потому что он сказал нам, вернее, мистеру Хаулеру, что в то самое время, когда судья решал, отпустить его под залог или нет, собака в ожидании визита к дантисту так громко выла от боли, что сосед застрелил ее.
Флетч покачал головой.
- Не следовало полиции мешать ему. - Он посолил свой бананово-майонезный сандвич. - Скажи мне, он позвонил дантисту, чтобы предупредить, что не сможет привести пациента?
- Этого он нам не сказал.
- Я удивлен, что мистер Хаулер, старший партнер процветающей юридической фирмы, согласился принять обычного грабителя. Зачем ему такой клиент?
- Эх, Флетч, ты слишком невинен, чтобы знать, как работают юридические фирмы и как вершится закон.
- Мне кажется, кое-что я да знаю.
- Держу пари, ты думаешь, что юридические конторы оказывают адвокатские услуги.
- Разве это не так?
- Это далеко не основное направление их деятельности.
- Не основное?
- Нет. Главное для них - «дойка» клиента.
- Этому учат на юридическом факультете?
- Нет. Потому-то новички, такие как я, несколько лет работают в юридических фирмах за минимальное жалование. За это время мы должны обучиться методам работы, благодаря которым юридические фирмы и держатся на плаву.
- Так что означает «дойка» клиента?
- Когда клиент стучится в дверь юридической фирмы, да еще такой известной, как «Хайбек, Харрисон и Хаулер», первейшая задача фирмы - выяснить, сколько денег можно с него получить, не за конкретный процесс, а вообще. Таковая оценка требует немалого опыта и отменной интуиции.
- Не понимаю, как соотносятся состояние клиента и затраты на конкретный процесс, из-за которого он и обращается в юридическую фирму.
- Допустим, у нас предельно простой случай. Но старший партнер, который проводит первое собеседование с клиентом, выясняет, что клиент богат. Что бы ты сделал на его месте?
- Отправился бы в суд, вооруженный соответствующими положениями закона.
- Сразу видно, что ты дилетант. Надо начинать «доить» клиента. Старший партнер, придя к выводу, что клиент богат, решает, какую часть его состояния должна получить фирма в уплату за свои услуги, независимо от сложности дела. Ты даже представить себе не можешь, как талантливый адвокат может запутать самое простое дело различными отсрочками, не правильно поданными петициями, неудачными вопросами и так далее, и так далее. Цель-то одна - растянуть процесс на максимально долгий срок, чтобы получить с клиента все, до последнего пенни. А когда, несмотря на все усилия юридической фирмы, процесс таки завершается, клиент еще и благодарит фирму, обычно не отдавая себе отчета, что стал куда беднее.
- Извините, господин адвокат, но разве это не грабеж?
- В юридической практике это есть не что иное, как создание солидной репутации.
- Господин адвокат, а что происходит, если на первичном собеседовании старший партнер убеждается, что с деньгами у клиента не густо?
- Возможны три варианта. Первый: клиента убеждают, что с его делом вполне справится более дешевая, не такая престижная юридическая фирма. Эта фирма, кстати, выплачивает первой, рекомендовавшей клиенту обратиться к ней, определенный процент с полученного от бедного клиента гонорара.
- Богатые становятся богаче.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- А бедные, как всегда, в дерьме. Второй: если дело может получить определенный общественный резонанс, выставив фирму в наилучшем свете, клиента могут обслужить бесплатно. В этом случае дело решается в суде максимально быстро и эффективно. Задействуются все связи. Заключаются необходимые негласные сделки. Весь процесс занимает минимум времени, затраты стремятся к нулю при полном удовлетворении претензий клиента.
- А престиж фирмы только растет.
- Я знакомлю тебя с внутренней политикой средней юридической фирмы. Вроде «Хайбек, Харрисон и Хаулер». Теперь ты знаешь, как некоторые адвокаты относятся к закону.
- Ты просто лишил меня невинности.
- Третий вариант - аккурат тот, что использовал Хаулер сегодня утром. О чем я и пытался тебе рассказать.
- Если человек, выбравший для себя карьеру адвоката, - болван, то как изволите называть тех, кто стал старшим партнером в фирмах типа «Хайбек, Харрисон и Хаулер»?
- Теперь ты понимаешь, что насилие далеко не всегда является алогичным решением проблемы.
- И это решение открывает для себя все большая часть населения. Ты слышал жалобу: «В суде ничего не добьешься».
- Раз или два, - признал Олстон. - Так вернемся к третьему варианту. Итак, взломщик из зала суда проследовал к мистеру Хаулеру.
- А не означает ли вышесказанное, что взломщик, у которого достаточно денег, чтобы оплатить услуги «Хайбек, Харрисон и Хаулер», совсем и не взломщик?
- Многие взломщики могут позволить себе услуги «Хайбек, Харрисон и Хаулер». Этот взломщик - не исключение, а, скорее, правило. Очевидно, кто-то должен представлять их в суде.
- У них те же права, что и у остальных граждан.
- И опасная профессия. Адвокат может потребоваться им в любую минуту.
- Особенно после того, как они вламываются в очередной дом.
- Вот и мистер Хаулер, выслушав нового клиента-взломщика, объяснил ему, что многие его коллеги пользуются услугами «Хайбек, Харрисон и Хаулер» на постоянной основе, внося ежегодный задаток. Этакую страховку, знаешь ли. К примеру, продолжил мистер Хаулер, если бы многоуважаемый взломщик внес этот задаток до злополучной ночи, когда полиция помешала ему закончить успешно начатое дело, адвокат фирмы «Хайбек, Харрисон и Хаулер», хотя бы и я, уже ждал бы в участке, куда его доставили после ареста, и ему не пришлось бы самому вносить залог.
- И каков этот задаток?
- Десять тысяч долларов. Немного, если учесть, что от сидящего в тюрьме взломщика пользы нет никому. Ни его семье, ни друзьям, ни экономике страны, ни даже «Хайбек, Харрисон и Хаулер». В тюрьме он не может зарабатывать на жизнь.
- Олстон, будь у парня уже в субботу десять тысяч долларов, полез бы он в чужой дом в ночь на воскресенье?
- Речь не об этом. У него и не будет этих десяти тысяч. Их получит юридическая фирма. А уж потом этот парень будет зарабатывать на жизнь, не опасаясь серьезных неприятностей. Душевное спокойствие, Флетчер, стоит любых денег.
- Это мне известно.
- Так что мистер Хаулер сказал нашему взломщику, что тот может рассчитывать на всемерную поддержку «Хайбек, Харрисон и Хаулер», если через десять дней, к следующему судебному заседанию, принесет десять тысяч долларов. Если нет, он, мистер Хаулер, может порекомендовать несостоявшемуся клиенту более дешевую фирму, естественно, с меньшими возможностями, которая и будет представлять в суде его интересы.
- А где же взломщик, у которого нет за душой и двух центов, добудет за десять дней десять тысяч долларов?
- Догадайся.
- Ты шутишь.
- Я не шучу.
- Ты хочешь сказать, что старший партнер известной юридической фирмы посылает взломщика на очередное дело?
- Понимаешь, мы хотим, чтобы нашими клиентами были только профессионалы.
- Разве мистер Хаулер, как адвокат, не призван стоять на страже закона?
- Призван, разумеется. Добавлю, что он еще и любящий дедушка, души не чающий во внучатах.
- И взломщик согласился?
- Естественно. Что будет с его семьей, если он загремит за решетку? Так что покрепче запирай двери.
- Другими словами, взломщик теперь работает на «Хайбек, Харрисон и Хаулер»?
- Если он хочет и дальше заниматься любимым делом, ему необходимо обеспечить и тех, кто гарантирует профессиональную защиту его прав.
- А если его снова арестуют?
- Новая работа, новые гонорары «Хайбек, Харрисон и Хаулер».
- Олстон, меня от всего этого тошнит.
- Я уверен, что сандвич тут ни при чем. Ореховое масло, банан и майонез не могут вызвать несварение желудка. Как-нибудь я и сам закажу такой же.
- Честное слово, я потрясен. Во-первых, твой начальник, этот Хаулер, наверняка уже знал о том, что его партнер застрелен на автостоянке. И это известие, однако, не помешало ему проводить собеседование с клиентом.
- Собеседование заняло лишь четверть часа. После того как клиент проглотил наживку, его перебросили к адвокату пониже рангом. Мы тоже должны отрабатывать жалованье. И шоферам «мерседесов» надо платить.
- Олстон, ты хочешь купить «мерседес»?
- Мое честолюбие не простирается так далеко.

Глава 9

Подошел официант.
- Господа будут пить чай, кофе или предпочтут молочный коктейль?
- А какие у вас коктейли? - спросил Флетч.
- Ванильный, шоколадный.
- А клубничного нет? - поинтересовался Олстон. - Я бы выпил клубничный коктейль.
- Клубничного нет, - вздохнул официант.
- Тогда я выпью кофе, - решил Флетч.
- А я пива, - не разделил его выбор Олстон. - И на этот раз положите мне вишенку, ладно?
- Кофе и пиво с вишенкой, - кивнул официант.
- Олстон, я бы хотел знать все, что только возможно, о Дональде Хайбеке. Все, что ты сможешь выудить из архивов своей достопочтенной конторы.
- Видишь ли, я только раз пожал ему руку, в тот самый день, когда меня взяли на работу. Низенького роста, толстый.
- Это я и так знаю. - Флетч поправил пояс.
- Считается одним из лучших криминальных адвокатов страны.
- Важная подробность. Неудивительно, что человек со столь широкими связями в преступном мире умирает на автостоянке, получив пулю в лоб.
- Наоборот, удивительно, - возразил Олстон. - Он-то, похоже, мог не опасаться преступников. По моему разумению, все окрестные злодеи носили его на руках.
- Кофе. Пиво с вишенкой. - Официант поставил чашечку перед Флетчем и высокий стакан, наполненный пивом, с вишенкой на дне перед Олстоном.
Флетч уставился на стакан.
- Он действительно положил в пиво вишенку.
- Я о том и просил.
- И ты собираешься ее съесть?
- Вижу, ты положил глаз на мою вишенку.
- Извини.
- Допустим, это заказное убийство. За голову Хайбека назначили вознаграждение. Но кто согласится убить его, если он успешно защищал всех мало-мальски известных убийц?
- Слушай, работа есть работа.
- Насколько я знаю, профессиональные убийцы не любят иметь дело со знакомыми, пусть и не питают к ним теплых чувств. Они боятся, что полиция выйдет на них, проверяя связи покойного.
- Мог же кто-то обидеться на Хайбека. Решить, что тот защищал его неудачно, вследствие чего ему и накрутили срок. К примеру, я бы поискал бывшего клиента Хайбека, который только что вышел из тюрьмы. А в камере сидел, копя злобу на Хайбека.
- Сомневаюсь, что найдется такой человек.
- Должен найтись. Не мог же Хайбек выигрывать все процессы.
- Так или иначе, победа всегда оставалась за ним. Как-то раз мистер Харрисон, другой наш старший партнер, сказал мне буквально следующее: «Вы можете совершить массовое убийство на глазах многочисленных свидетелей, в том числе полицейских, но мы гарантируем, что в тюрьму вы за это не попадете. Полиция или окружной прокурор допустят какую-нибудь техническую ошибку, то ли при аресте, то ли при представлении доказательств».
- Он так и сказал?
- Так и сказал.
- Какой ужас.
Олстон пожал плечами.
- У среднестатистического полицейского курс юридической подготовки составляет шесть недель. Среднестатистический криминальный адвокат учится больше шести лет, включая стажировку в юридической фирме. А окружные прокуратуры недоукомплектованы и загружены сверх всякой меры.
- Так как же людям удается попасть в тюрьму?
- Они не нанимают «Хайбек, Харрисон и Хаулер».
- Олстон, Хайбек не мог выиграть в суде абсолютно все процессы, в которых участвовал.
- Если не все, то девяносто девять из ста, готов с тобой поспорить. А те клиенты, которые сели-таки за решетку, получили минимальные сроки. Как тебе известно, подсудимый может признать себя виновным, выторговав при этом весьма выгодные условия, - Олстон отпил пива. - Но я посмотрю.
- Хайбек был богат?
- Очень богат. Его не волновало, где взять денег на очередной «мерседес».
- Достаточно богат, чтобы пожертвовать музею пять миллионов долларов?
- Разве есть такие богачи?
- Потому-то этим утром я и узнал о его существовании. Он приехал на встречу с издателем «Ньюс трибюн», Джоном Уинтерсом. Хайбек намеревался объявить, что он и его жена жертвуют музею пять миллионов долларов, но хотел, чтобы эта информация была подана тактично, не привлекая излишнего внимания к его личной жизни.
- Разумеется, он не был самым популярным адвокатом в здешних краях, но рекламы никогда не чурался.
- Подозреваю, раньше он никому не жертвовал пять миллионов.
- Огромные деньги. - Олстон жевал вымоченную в пиве вишенку.
- Что происходит, когда кто-то жертвует пять миллионов?
- Его приглашают на ленч. По меньшей мере.
- Нет, серьезно.
- Его зачисляют в филантропы. Представляют добрым, щедрым дядюшкой, радеющим о всех и каждом.
- Таким ты представляешь себе Дональда Хайбека?
- Нет. Как я уже тебе говорил, мы встречались лишь однажды. Но доброты и щедрости я в нем не заметил.
- Он - партнер юридической фирмы, которая уберегает убийц от тюрьмы и посылает взломщиков на новые кражи.
- В этой стране, Флетч, каждый гражданин имеет право на защиту.
- Перестань, Олстон. Не все же юридические фирмы работают так же, как «Хайбек, Харрисон и Хаулер».
- Не все. Но многие.
- Мог ли Хайбек заработать столько денег, будучи всего лишь адвокатом?
- О, да. За всю жизнь. Столько, и еще больше.
- Намного больше?
- Точно не скажу.
- Почему он решил пожертвовать пять миллионов?
- Наверное, не смог найти им иного применения. Когда тебе за шестьдесят…
Флетч скорчил гримасу.
- Думаю, у него были дети, которые уже выросли. Внуки. Дама, выдававшая себя за миссис Хайбек, у которой утром я брал интервью, упоминала детей и внуков. Садовник в доме Хайбеков сказал, что настоящая миссис Хайбек - молодая женщина. Какая-то неувязка.
- Чувство вины. Может, Хайбек пытался таким образом искупить тот вред, что нанесли обществу его действия.
- Если исходить из твоих слов, он только и делал, что отмывал вину других. Профессионально.
- Да, но он старел, начал задумываться о вечном.
- С молодой женой? Непохоже. И дом его не такой, как у тех, кто может пожертвовать пять миллионов долларов. Я хочу сказать, если у тебя есть сто миллионов, оторвать от себя пять - сущий пустяк. Ничего не изменится, ритм жизни не нарушится. Но отдавать пять миллионов, если всего их шесть, при молодой жене, внуках…
- Кто из вас, господа, хотел бы оплатить счет? - прервал рассуждения Флетча официант.
- Он, - Олстон указал на Флетча.
- Нет, - покачал головой Флетч. - Отдайте счет ему.
- Ты же пригласил меня на ленч, - напомнил Олстон.
- Потому что ты попросил меня об этом.
- Может, счет оплатить мне? - вмешался официант. - Все-таки я удостоился чести обслужить вас.
- Дельная мысль, - кивнул Флетч.
- Да уж, тогда нас обслужат на все сто процентов, - поддакнул Олстон. - Официант сделает все, что только в его силах.
- Похоже, раньше такое не приходило вам в голову, - заметил официант.
- А как же чаевые? - задал Флетч риторический вопрос. - Тут возникает нравственная дилемма. Можно самому заплатить за собственную работу, но как давать себе чаевые?
- О-о-о, - официант оглядел стоящие прямо на улице столики. - Как хорошо работать в ресторане, куда ходят взрослые. Ресторане с четырьмя стенами.
Олстон повернулся к Флетчу.
- Я заплачу по счету, если ты ответишь мне на один вопрос.
- Хоть на десять.
Олстон расплатился, проводил официанта взглядом.
- Ты только посмотри, за ленчем мы поговорили о филантропии, убийстве, юрисдикции, но все одно, официант отнесся к нам без малейшего уважения.
- Никто не уважает молодых, - тяжело вздохнул Флетч. - Ни главные редакторы, ни криминальные репортеры, ни редакторы отделов светской хроники, ни работники винных магазинов…
- Ты забыл про невест.
- Ни невесты.
- Добавь к перечисленному и официантов.
- Теперь, раз ты заплатил по счету, позволь задать тебе вопрос.
- Я заплатил, чтобы задать вопрос тебе.
- Ты будешь моим шафером?
- Когда?
- В субботу утром. Как только проснешься.
- Ты купил этот костюм к свадьбе?
- Не нравится?
- Серый цвет тебе не идет.
- Барбара говорила, что на церемонию бракосочетания мы должны прийти голышом.
- В чем мать родила?
Флетч кивнул.
- По ее мнению, этим мы честно признаем, что женитьба есть соединение двух тел, мужского и женского.
- Ты уверен, что хочешь жениться на Барбаре?
- Нет.
- Впрочем, даже голым ты выглядишь лучше, чем в этом костюме.
- Так ты будешь моим шафером?
- Мой вопрос таков: где ты взял этот костюм? Я не хочу даже заходить в магазин, в котором тебе его продали.
- Я думал, ты его узнал.
- С чего мне его узнавать?
- Ты, возможно, уже видел его.

Предыдущая страница 7 Следующая страница


Первое дело Флетча 8

- Пожарные гидранты обычно обходятся без костюмов.
- Прогуливаясь по коридорам «Хайбек, Харрисон и Хаулер».
Глаза Олстона широко раскрылись.
- Хайбек? Это костюм Хайбека?
- Вижу, в тебе проснулось уважение к костюму.
- Ты украл костюм покойного?
- Можно сказать и так.
- Флетч, я тревожусь за тебя.
- Так ты будешь моим шафером?
- Флетч, дружище, тебе и шагу нельзя ступить без адвоката. Особенно, когда речь идет о твоей свадьбе.

Глава 10

- Френк?
Стоящий у писсуара главный редактор подпрыгнул от неожиданности.
- А, это ты. Красивый костюм. Только почему он ссохся на тебе?
- Я еще не пригласил вас на свою свадьбу?
- О, Господи, нет.
- Она назначена на субботу.
- Что за день суббота? - Френк уже мыл руки.
- Конец недели. Между пятницей и воскресеньем.
- Ага. Тот самый день, когда я стараюсь держаться подальше от сотрудников редакции.
От писсуаров Флетч проследовал за Френком к раковинам.
- Я прошу вас изменить ваше решение.
- Какое решение?
- Я и близко не подойду к этому заведению.
- Какому заведению? Тому, где регистрируют новобрачных?
- Френк, - Флетч потряс руками над раковиной, стряхивая с них воду, - я женюсь в субботу. А вы посылаете меня провести расследование в борделе.
- Доскональное расследование, - Френк вытер руки бумажным полотенцем.
- Это что, шутка?
- Пока еще нет. Но думаю, этот случай войдет в анналы истории.
- Хорошо ли отыгрываться на молодых?
- Флетч, тебе необходимо набираться опыта. Или это не так?
- Только не такого. Особенно перед свадьбой.
- Перестань. Ты просил работу, настоящую работу. Вот ты ее и получил.
- Публичный дом в качестве свадебного подарка.
- Я дал тебе шанс. Покажи, на что ты способен.
- Как смешно.
- Мы хотим, чтобы ты максимально серьезно отнесся к этому поручению, парень. Разберись со всем. До мельчайших подробностей. Нам нужен полный отчет. И каждый вывод необходимо подкреплять доказательствами.
- Вы кое о чем забыли.
- О чем я забыл? - Френк бросил взгляд на ширинку.
- Мой расходный счет.
- Мы понимаем, что без расходов не обойтись.
- Да, но я представлю очень детальный расходный счет.
- Для редакции это будет внове.
- Внесу в него все позиции. Напишу, сколько я потратил в «Дружеских услугах» и на что именно.
- Расходный счет ни у кого не вызывает вопросов, если представленный материал стоит затраченных на него денег.
- Френк, я напишу порнографический расходный счет.
Френк открыл дверь в коридор.
- Может, мы опубликуем и его.
- А что скажет издатель?
Выходя из мужского туалета, Френк обернулся.
- Догадайся сам, парень.

Глава 11

- Чтоб мне так жить, - проворковала Красавица в широкополой шляпе, - вы, должно быть, Флетчер.
Стоя в дверях ее маленького кабинета, Флетч нахмурился.
- Почему вы так решили?
- Ваш костюм, дорогой, ваш костюм, - Амелия Шарклифф, ведущая в «Ньюс трибюн» колонку светской хроники, без бюстгальтера, сидела за компьютером. Улыбка ее прежде всего говорила о том, что не далее как десять секунд тому назад обожаемую Амелию пригласили на вечеринку. И действительно, ее постоянно куда-то приглашали. Все хотели видеть ее у себя. Для некоторых светские приемы составляли суть жизни. А каждый или каждая из них мечтал увидеть хотя бы одно или два предложения о своей вечеринке в колонке Амелии. - Я так много слышала о вас, о вашем возбуждающем наряде…
- Возбуждающем? - Флетч посмотрел на костюм Хайбека.
- Уж не хотите ли вы сказать, будто не знаете, что делаете? Это же гениально. Ни один модельер до этого не додумался.
- Гениально?
- Флетчер, дорогой, посмотрите, как вы одеты, - Амелия оглядела Флетча с головы до ног, не выпуская при этом из поля зрения телефонный аппарат. - Этот серый деловой костюм мал вам как минимум на три размера. Вам, разумеется, это известно?
- Да, раз или два мне говорили об этом.
- Брюки до колен, рукава едва прикрывают локти, в талии можно убрать пару ярдов.
- В нем не запаришься, не так ли?
- Это точно. Основополагающий принцип моды, дорогой мой, если вы прислушаетесь к старушке Амелии, хотя это и не обязательно, состоит в том, чтобы носить одежду, вызывающую у других людей желание снять ее с вас.
- И мне это удалось?
- С блеском. Сразу видно, сколь неудобно вам в этом костюме.
- Так оно и есть.
- Достаточно одного взгляда, чтобы возникло неодолимое желание сорвать с вас этот костюм.
- Но сначала надо выключить кондиционер, не правда ли?
- И вы поощряете это желание. Пиджак и рубашка вам узки в груди и плечах. Пуговицы держатся на последнем издыхании. Ваше тело буквально рвется из одежды.
- Значит, я оказался на гребне моды?
- Так оригинально. Как вы называете этот стиль?
Флетч пожал плечами.
- Заимствованный.
- Заимствованный. - Пальчики Амелии забегали по клавиатуре. На дисплее высветилось несколько слов. - Я это использую.
- Вы слышали о галифе?
- Что именно?
- Они вот-вот войдут в моду. Бутик Сесилии готов предложить их всем желающим.
- Галифе, дорогой, давным-давно вышли из моды.
- Однако.
Амелия в какой уж раз глянула на телефон.
- А теперь скажите мне, чем я обязана вашему визиту, не считая, разумеется, стремления познакомить меня с тенденциями молодежной моды?
- Хайбек. Дональд Эдвин. Еще не начал собирать о нем материал, но надеюсь, что вы укажете мне, в каком направлении двигаться.
Амелия потупила взор.
- Вы имеете в виду нечистоплотного криминального адвоката, которого этим утром застрелили на нашей автостоянке?
- Совершенно верно.
- Дорогой, он не имеет ни малейшего отношения к светскому обществу. Такого, как Дональд Эдвин Хайбек, могут застрелить где угодно, что, собственно, и произошло.
- Но он вроде бы намеревался пожертвовать пять миллионов долларов художественному музею.
Амелия Шарклифф заговорила после долгой паузы.
- У меня сложилось впечатление, что этот материал готовит Бифф Уилсон.
- Да, конечно, - кивнул Флетч. - Я лишь исследую социальные аспекты случившегося.
- Социальные аспекты убийства? А разве есть иные?
- Вы же знаете, пять миллионов долларов.
- Он действительно отдал пять миллионов долларов художественному музею?
- Как раз сегодня собирался объявить об этом.
- Что ж, людям свойственна благотворительность.
- Вы говорите, что Хайбек не принимал активного участия в жизни светского общества?
- Разумеется, существование таких, как Хайбек, ни для кого не составляет тайны. Их знают, но, как бы это сказать… предпочитают общаться с ними лишь по телефону, да и то в исключительных случаях. Допустим, если кто-то ночью застрелит чьего-то мужа, приняв его за чьего-то любовника, а потом пожелает оправдаться тем, что стрелял в ночного грабителя, для этого нужно кому-то позвонить, не так ли?
- Полагаю, что да.
- Конечно, таких людей надо знать достаточно хорошо, но регулярно приглашать их на обед? Нет. Их присутствие может вызвать у мужа определенные мысли.
- Да уж.
- Хайбекам этого мира доверять нельзя. В конце концов, нанимая такого Хайбека, мы хотим, чтобы он лгал за нас. Именно для этого, не так ли? Ложью Хайбеки зарабатывают на жизнь. Но разве мы хотим, чтобы Хайбеки лгали нам, за нашими обеденными столами? Или, что более важно, разве мы хотим, чтобы они лгали другим людям о том, что говорилось за нашими обеденными столами?
- С этим вроде бы все ясно, - кивнул Флетч. - А сколь богат был Хайбек? Мог он пожертвовать пять миллионов?
- Понятия не имею. Возможно. Он постоянно участвовал в самых громких процессах. Хотя для меня остается загадкой, каким образом криминальным адвокатам удается взыскивать гонорары с преступников. Наверное, тут есть какая-то хитрость.
- Можете в этом не сомневаться, - заверил Амелию Флетч.
- Его партнер, Харрисон, специалист по разводам. Эти личности занимаются юриспруденцией не для того, чтобы вершить правосудие или просто зарабатывать на жизнь.
- А как насчет миссис Хайбек? Меня удивило…
- Ничего сказать не могу. Даже не знаю, существует ли миссис Хайбек. Придется прочитать утром статью Биффа Уилсона. Как я и говорила, Хайбеки этого мира не блистают в светском обществе.
- Амелия, этим утром я побывал в доме Хайбека. Признаю, я провел там лишь несколько минут, но не заметил ни картин, ни иных произведений искусства, которые заставили бы меня ахнуть.
- Вы разбираетесь в живописи?
- Немного.
- Естественно, разбираетесь. Я могла бы и не спрашивать. Этот костюм! Только знатоки живописи могут так одеваться.
- Почему человек, не блещущий в обществе, не интересующийся искусством, вдруг принимает решение пожертвовать пять миллионов долларов художественному музею?
- Я полагаю, что найти логичное объяснение подобным широким жестам невозможно.
- Что он хотел получить взамен?
- Респектабельность? Лучшего ответа у меня, пожалуй, нет. Возьмем этого человека, Хайбека, который для общества что бумажная салфетка, необходимая на случай насморка, или, точнее, дорогая проститутка, которую выбирают, используют по назначению и выпроваживают за дверь, не приглашая более в дом. Он стареет. О, нет, процесс старения прервался сегодня утром. Может у такого человека возникнуть желание выкрикнуть: «Эй! Я ничем не хуже вас! Я тоже могу расстаться с пятью миллионами долларов!?»
- И тогда светское общество примет его в свои ряды?
- Нет. Особенно, если общество знает, что других пяти миллионов у него нет. Но себе он сделает приятное.
- Как интересно!
- Со мной всегда интересно. Это моя работа, знаете ли. - Очередной взгляд на телефон. Отсутствие звонков явно нервировало Амелию.
- Понятно, - Флетч попятился к двери. - Энн Макгаррахэн и Бифф Уилсон были женаты?
- Да, - кивнула Амелия. - Давным-давно. Одна из самых неудачных пар. Их совместная жизнь продолжалась от силы три недели двадцать лет тому назад. А с чего вы спрашиваете?
- Что произошло?
- Кто знает, что происходит между супругами, если речь не идет о своей семье? Я бы ответила так: эта добрая интеллигентная женщина неожиданно для себя обнаружила, что вышла замуж за грубого, неотесанного мужлана.
- Фу! Как хорошо, что я вас не спрашивал.
- Но вы спросили. В журналистике, мистер Флетчер, приходится называть вещи своими именами.
- Энн выходила замуж второй раз?
- Да, но он уже умер. Сейчас она свободна. Если вас заинтересовала Энн Макгаррахэн, которая по возрасту годится вам в матери, смею я надеяться, что вы удостоите своим вниманием и меня?
- А Бифф Уилсон?
- Страшно подумать, но вроде бы существует суккуб [3], который зовется его женой. Имя ее Аврора. А теперь, если у вас нет других дел, кроме скользких адвокатов и модных галифе…
- Признаюсь, есть.
- Выкладывайте.
- Я женюсь в субботу.
- На ком?
- На Барбаре Ролтон.
- Никогда о ней не слышала.
- Она продает галифе. У Сесилии.
- Я могла бы догадаться. Дорогой, на следующей неделе Стенуики [4] дают ежегодный благотворительный бал в пользу симфонического оркестра, и мне необходимо выяснить, какого цвета у Джоан будут скатерти. Вы, часом, не знаете?
- Я? Я даже не знаю, кто такие Стенуики.

Глава 12

- Эй, что вы делаете за моим столом?
- Извините, пришлось воспользоваться вашим компьютером.
- После вас он, наверное, взбесится, - Клифтон Вольф, редактор отдела религиозных отношений, через плечо Флетча посмотрел на дисплей. - «Хайбек», - прочел он вслух название файла. - Теперь вы пашете на Биффа Уилсона?
- Мы все работаем на одну газету.
- Черта с два. Я работаю ради своего квадратного дюйма, вы - ради своего, а Бифф Уилсон - ради своей полосы. Квадратного фута. Если вам не поручали подготовку этого материала, нечего совать нос в чужие дела.
Флетч выключил компьютер.
- Я из любопытства.
- Любопытство не доведет вас до добра. Освободите мой стул.
- У меня нет своего компьютера. - Флетч поднялся, собрал исписанные листки.
- Мы все гадали, почему вас вообще взяли на работу. Теперь мы это знаем: чтобы писать репортажи из борделя. Я не хочу, чтобы на моем стуле сидел завсегдатай борделей.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Я там еще не побывал. Жду маминого разрешения.
- Кто знает, что вы оттуда можете принести. Эл! - закричал он через зал городских новостей другому репортеру. - Вызови дезинфекцию. Флетчер сидел на моем стуле и прикасался к клавиатуре моего компьютера.
- Готов спорить, вам бы понравилось это задание. Но вас посылают только в церковь.
- Вон!
- Вы знаете поэта Тома Фарлайфа?
С первых дней пребывания в редакции у Флетча создалось впечатление, что журналисты, возможно, подсознательно одеваются как люди, о которых они пишут. Отдел бизнеса всегда ходил в строгих деловых костюмах, отдел светской хроники - в туалетах для пикника, в отделе спорта отдавали предпочтение белым носкам и пиджакам в клетку.
И мысленно они отождествляли себя с героями своих статей. Пишущие о бизнесе полагали, что все можно объяснить деньгами, прибылями и убытками. У репортеров светской хроники жизнь выглядела куда сложнее. Они уделяли массу места интригам «старых» денег и козням «новых», показывали читателю отличие между привлекательностью и красотой, стилем и показухой. Спортивные обозреватели не вдавались в такие тонкости, предпочитая простые понятия: победа или поражение, новички против ветеранов и, разумеется, последняя схватка, она же самая трудная.
С Мортоном Рикмерзом, редактором отдела книг, Флетч столкнулся в темном коридоре. В толстых очках, при галстуке, в твидовом пиджаке, Рикмерз более всего напоминал маститого писателя. По его книжным обзорам чувствовалось, что он любит людей и истории, героями которых они являются, любит слова и тех, кто умеет приставлять их друг к другу, и почитает книгу высшим достижением человеческой цивилизации.
Зачастую его рецензии читались куда с большим интересом, чем книги, о которых в них шла речь.
- А вы встречались с Томом Фарлайфом? - задал ответный вопрос Мортон.
- Нет.
- Возможно, мне хотелось бы встретиться с ним, - промурлыкал Мортон. - А может, и нет.
- Я только слышал о нем.
- Во-первых, мне хотелось бы знать, почему вы так одеты? - полюбопытствовал Мортон.
Флетч вытянулся в струнку, прижал руки к бокам.
- Мне поручена статья об эскорт-услугах. Такой ответ вас устроит?
- Понятно. Стараетесь выдать себя за приезжего бизнесмена? Вы больше похожи на жертву ограбления, которой пришлось позаимствовать чужую одежду.
- Вы почти угадали. Утром я лишился своей одежды, и мне не оставалось ничего иного, как нацепить на себя этот костюм.
Мортон улыбнулся.
- Я уверен, что за исчезновением вашей одежды стоит занятная история.
- Пожалуй, что нет.
- Прошло уже много лет, как я терял одежду. Впрочем, не помню, терял ли я ее вообще.
- Вполне возможно. Это так просто.
- Мог бы получиться интересный рассказец. «Как я потерял свою одежду?» Как раз в стиле Ринга Ларднера. [5]
- Том Фарлайф живет здесь, не так ли?
- Да. Преподает в местном университете. Он поэт, а потому его определили на кафедру английской литературы, хотя ему бы учить музыке, может, математике.
- Он - зять Дональда Хайбека?
- Как интересно. Понятия не имею. Вы говорите о человеке, которого этим утром застрелили на автостоянке?
- Да.
- Потрясающе.
- Что-что?
- Вы не читали стихи Фарлайфа?
- Не припоминаю.
- Редко кто их читал. Но, если б прочли, обязательно запомнили бы. Он пишет, как мы говорим, поэзию насилия. Лучшее его стихотворение называется «Нож. Кровь». Издатель дал это название книге его избранных произведений. Кажется, у меня в кабинете есть один экземпляр. Пойдемте со мной.
В светлом, уставленном стеллажами с книгами кабинете Мортон снял с полки тонкий томик и протянул Флетчу.
- Вот вам «Нож. Кровь». Можете подержать его у себя.
На обложке нож глубоко вонзился в человеческое тело. Кровь обагрила кожу и оставила пятно на белой простыне.
- Это книга стихов? - изумился Флетч. - Больше похоже на старомодный детектив.
- Поэзия эта необычная. Без сентиментальности.
- Спасибо за книгу.
- Чтение идет только на пользу, - Мортон улыбнулся. - Расширяет кругозор.
- Полагаю, вы лично никогда не сталкивались с Дональдом Хайбеком? - спросил Флетч, перелистывая книгу.
- К сожалению, сталкивался, - Мортон сложил руки на груди и отвернулся от Флетча. - Сын моей сестры угнал автомобиль и сбил человека. Случилось это достаточно давно. Алкогольное опьянение, кража чужого имущества, убийство, и все это в восемнадцать лет.
- Я искренне вам сочувствую.
- Ужасная история. Обычный мальчик, в меру раздраженный, недовольный жизнью, родителями, в одну ночь полностью потерял контроль над собой, - Мортон говорил, по-прежнему стоя спиной к Флетчу. - Мы наняли Дональда Хайбека. Как я понимаю, к нему обращаются, когда другого выхода не остается.
- За любую цену?
- Да. За любую цену.
- И что произошло с мальчиком?
- Обвинение в алкогольном опьянении сняли сразу же. Хайбек доказал, что полиция допустила нарушения при взятии анализа крови на содержание алкоголя. Обвинение в угоне сменилось использованием автомобиля без разрешения владельца. Подозреваю, Хайбек подкупил хозяина автомобиля, чтобы тот сказал, что знаком с мальчиком и этот угон - недоразумение. А вину за убийство переложили на изготовителей автомобиля. Как оказалось, у этой модели и раньше отмечались какие-то дефекты в конструкции рулевого привода, - Мортон вздохнул. - Мой племянник получил три месяца условно, не проведя за решеткой ни одного дня.
- Странно, что его еще не признали «Лучшим гражданином месяца».
Мортон повернулся к Флетчу.
- Нам до сих пор стыдно. Когда процесс закончился, моя сестра и я ощутили себя преступниками, словно не мой племянник, а мы преступили закон.
- Наняв Хайбека?
- Я думаю, способствовав попранию справедливости. Условный срок не сломал моему племяннику жизнь. Теперь он учительствует в Сан-Диего, женат, у него трое детей. Но, вы понимаете, я не могу думать о нем, не испытывая чувства вины.
- Хайбек оставил вашу сестру без гроша?
- Практически да. Ей пришлось продать новый дом, второй автомобиль, снять все свои сбережения и даже принять мою помощь.
- И что вы подумали сегодня утром, узнав, что Хайбек убит?
- Я думаю об этом весь день. Когда постоянно ходишь по лезвию ножа… - Мортон тяжело вздохнул. - Я вижу душу Хайбека, спешащую покинуть тело, чтобы защитить в суде того, кто его убил…
- Разумеется, за деньги.
- Да. Ради денег он превращал закон в посмешище. Можно презирать его за это. Можно ненавидеть. Но, когда решалась судьба Билли, мы заплатили деньги с радостью. Эти деньги позволили не ломать ему жизнь, дали второй шанс, которым он, к счастью, воспользовался. Я не знаю, сколько клиентов Хайбека последовали примеру Билли, а сколько осталось на свободе, чтобы снова грабить и убивать.
- Еще раз спасибо за книгу.
- Если увидитесь с Томом Фарлайфом, потом скажете мне, стоит ли брать у него интервью.
- Когда же у тебя закончится рабочий день?
- Никогда, - Флетч сидел за пустующим столом в отделе городских новостей, делая выборку из обширного компьютерного досье Хайбека.
- Что у нас сегодня? - спросила Барбара на другом конце провода. - Свадебные объявления? Некрологи? Или заголовки к статьям, написанным другими?
- Слушай, я изо всех сил пашу на тебя. Пытаюсь убедить Амелию Шарклифф вставить в свою колонку строчку о галифе, которые можно купить в бутике Сесилии.
- Любая помощь сгодится. Мне осточертело их носить.
- Ты носишь галифе в магазине?
- Да. Роскошные галифе. Идея такова: покупательница, заходя в магазин, видит меня в галифе и восклицает; «О, дорогая, они божественны!» - и покупает пару себе или дочери.
- Идея срабатывает?
- Нет. Меня оглядывают с головы до ног, думая, а смогу ли я кого-нибудь обслужить в таком наряде. Увидимся в коттедже?
- Так далеко ехать?
- Он в моем распоряжении лишь на несколько дней. До свадьбы.
- Почему ты не перебралась в мою квартиру после того, как съехала со своей? Все было бы гораздо проще.
- Разве плохо пожить неделю в коттедже на берегу океана?
- А эту ночь мы не можем провести в моей квартире? Тогда мне не придется мотаться туда и обратно.
- Слушай, мне же платят за то, что я приглядываю за коттеджем. Пусть немного, но деньги-то нам нужны, так?
- Так. Просто я хотел бы остаться в городе и кое-что выяснить.
- Я слышала, этим утром кого-то угрохали на вашей автостоянке.
- Это точно.
- Какого-то адвоката.
- Совершенно верно.
- Одного из тех, чьи фамилии постоянно мелькают в газете. Современного Перри Мейсона. Убийства, наркотики.
- Его фамилия Хайбек. Дональд Эдвин Хайбек.
- Вот-вот. Интересная история. То есть я думаю, что интересная. С нетерпением жду утренней статьи Биффа Уилсона.
Флетч промолчал.
- Флетч, ты занялся расследованием убийства Дональда Хайбека?
- Знаешь, так получилось, что мне поручили встретиться с ним, но…
- Тебя уволят.
- Ты, я вижу, в меня не веришь.
- Ты написал слишком мало брачных объявлений, чтобы тебе поручали подготовку такого сенсационного материала.
- Мне и не поручали. Я намереваюсь посидеть в сторонке, понаблюдать, как идет расследование.
- Чтобы ты просто сидел? Да такое невозможно!
- Ну, может, посидеть не получится.
- Кто-нибудь знает, что ты суешь нос в чужие дела?
- Барбара…
- Флетч, в субботу мы женимся. Во-первых, у тебя нет времени для этой работы. Во-вторых, мне бы хотелось, чтобы, вернувшись после медового месяца, ты пошел в редакцию, а не на биржу труда. Я уверена, что за это время Сесилия не успеет распродать галифе.
- Успокойся. Если я найду что-нибудь интересное, заслуживающее внимания, ты думаешь, газета откажется от этих материалов?
- Флетч, редакция не поручала тебе этого расследования. Вот и держись от него подальше. В газете свою делянку оберегают так же ревностно, как и везде.
- Ты права, меня озадачили другой проблемой.
- Какой же?
- Сейчас я не хотел бы говорить об этом.
- Почему?
- Потому что это не такой уж большой шаг от свадебных объявлений и некрологов. Статья о путешествиях. Возможно, она выльется в медицинскую статью.
- Что-то я тебя не понимаю.
- Дело в том, что я еще не занялся этой статьей. Я пишу ее для отдела светской хроники.
- Флетч, мне-то казалось, что отделы светской хроники уже с полвека как ликвидированы в наших газетах.
- Ты понимаешь, что я имею в виду: жизнь наших сограждан, домашний уклад, привычки в одежде, повседневные заботы и тревоги…
- С тревогами ты, конечно, справишься.
- Несомненно. Каждому есть о чем тревожиться. И я пользуюсь своим новым статусом, пытаясь протолкнуть упоминание о галифе Сесилии в колонку Амелии Шарклифф.
- Молодец. Когда ты приедешь в коттедж?
- Как только освобожусь.
- А поконкретнее?
- Мне надо сделать несколько выписок из досье и позвонить в одно место.
- Только в одно?
- Да.
- Этот звонок не имеет отношения к Хайбеку?
- Не волнуйся. С Хайбеком он никак не связан. Касается другой статьи. О заботах и тревогах.
После короткого колебания Флетч нажал клавишу, и принтер начал распечатывать отобранные материалы из досье Хайбека.
Затем снял трубку внутреннего редакционного телефона и трижды повернул диск.
- Кэрридайн, - ответил мужской голос.
- Джек, это Флетч.
- Кто?
- Флетчер. Я работаю в «Ньюс трибюн».
- Вы уверены? - в голосе ведущего автора финансового отдела звучало любопытство. - О, да. Вам мы обязаны заголовку, появившемуся на страницах газеты пару месяцев тому назад? Как же он звучал… Ага, вспомнил. «Уэстерн Кэн Со» сидит на своем богатстве».
- Да, это мой заголовок.
- Ваш, значит? Конечно, мы тоже были молоды, в свое время.
- Не понимаю, почему вы так на него набросились.
- Потому что все мы видели его не один раз. Вы хотите попросить прощения, Флетчер, или у вас есть ценная информация по зарубежному долгу Соединенных Штатов?
- Вы знаете человека, которого убили этим утром?
- Хайбека? Нет. Я его не знаю. Виделся с ним однажды на деловом ленче.
- Кое-кто утверждает, что он был очень богат.
- Как вы отличаете просто богатого от очень богатого?
- Он собирался пожертвовать пять миллионов долларов.
- Позвольте в этом усомниться. Он - работяга. Высокооплачиваемый, но работяга. Едва ли у него были какие-либо доходы, кроме заработка. Что у него за душой? Партнерство в процветающей юридической фирме. Сколько это приносило, год за годом? Плюс гонорары. Возможно, он удачно вкладывал деньги, но, думаю, я бы знал об этом. Наследства он не получал. Если б он женился на состоятельной наследнице, эти сведения не прошли бы мимо нас.
- А как насчет мафии?
- Вы думаете, он был связан с мафией?
- Криминальный адвокат.
- Несомненно, среди его клиентов были и мафиози. Но мафия не обогащает никого, кроме мафии. Несмотря на все, что о ней пишут, главная проблема мафии - «отмывание» денег. В этом мафия сталкивается с такими трудностями, что я просто не понимаю, зачем им грести деньги лопатой.
- И каким состоянием владел Хайбек этим утром, когда его убили?
- Чисто умозрительно?
- Естественно.
- Работая всю жизнь, уклоняясь в разумных пределах от уплаты налогов, не вкладывая деньги в рискованные предприятия, в лучшем случае он мог иметь на банковском счету пять миллионов долларов.
Флетч собрал в стопку листы с распечатками, сверху положил полученный от Мортона Рикмерза томик стихов Тома Фарлайфа «Нож. Кровь».
Долго не решался снять трубку и набрать номер заведения, в котором, как он когда-то думал, продавали пиццу.
Ему ответил молодой дружелюбный женский голос.
- «Дружеские услуги Бена Франклина». Вам нужен друг?
Отбросив мысли об анчоусах и перчиках, Флетч ответил:
- Возможно.
- Мы оказываем эскорт-услуги. В любое время, двадцать четыре часа в сутки. Как у вас дома, так и у себя. Но прежде всего скажите, кто рекомендовал вам «Бена Франклина».

Предыдущая страница 9 Следующая страница


Первое дело Флетча 10

Флетч шумно глотнул.
- Мой отец.
- У вас есть какие-то проблемы? - после короткой паузы спросила девушка.
- Абсолютно никаких.
- Хороший парень, ваш отец.
- Да, старик у меня молодец.
- Не хочет оставлять вас одного в большом городе, да?
- Он не хочет… чтобы я обзавелся друзьями… от которых потом не смог бы отделаться.
Внезапно его бросило в жар.
- Понятно. Как фамилия вашего отца?
- Он не пользовался вашими услугами. Я хочу сказать, сам.
- А я в этом далеко не уверена. Так как его фамилия?
- Джефф. Арчибальд Джефф. Да хватит о нем. Меня зовут Флетчер Джефф. И приеду к вам я. Надеюсь, что приеду.
- Ладно, Флетчер. А почему бы вам не приехать? Мы проверим, как у вас со здоровьем.
- У меня все в порядке, благодарю.
- Мы в этом не сомневаемся. Но под здоровьем мы подразумеваем все. Таких друзей, как мы, у вас никогда не было. Мы позаботимся о вас. Вы делаете зарядку, не так ли?
- Я? Да.
- Мы проверим у вас упругость кожи, мышечный тонус. Покажем, как достичь сексуальной удовлетворенности через физические упражнения. Повторяю, таких друзей у вас не было.
- Это я уже понял.
- С нами вы пройдете весь путь, от подтягиваний через углубленное дыхание до экстаза.
- Экстаз! Это прекрасно.
- Вы не верите?
- Просто раньше я не слышал, чтобы слово «экстаз» использовалось в предложении.
- Раньше вы не звонили в «Дружеские услуги Бена Франклина».
- Во всяком случае, за чем-либо без сыра.
- Простите?
- Не обращайте внимания.
- Вы хотите приехать прямо сейчас?
- Сейчас не могу. Меня ждут. Может, завтра?
- Почему бы и нет. В какое время?
- В одиннадцать часов.
- Утра?
- Да. Я хочу, чтобы вы проверили мне упругость кожи.
- Флетчер Джефф. Одиннадцать утра. Будем рады вас видеть. А вы, надеюсь, порадуетесь, увидев нас. - И за щелчком последовали гудки отбоя.
Флетч положил трубку.
Несколько раз глубоко вдохнул, выдыхая через нос.

Глава 13

- Потрясающе!
- Эти мухи меня достали.
- К черту мух! Ты только послушай.
Сидя на пляже в купальнике, Барбара почесывала локоть одной рукой, а спину - другой.
- Флетч, как только солнце скатывается к горизонту, эти мухи оккупируют пляж.
- Разве можно сравнить мух с тем, что ты сейчас услышишь, - Флетч привалился спиной к пляжной сумке Барбары и начал декламировать:
«Юная плоть,
Упругая кожа,
Натянутая поверх мышц,
Гладкая над суставами.
Обнаженная,
Осознанная,
Изученная,
Использованная.
Столь легко
Представляется
Оскорбленной,
Восставшей,
Остановленной,
Взорванной.
Острота,
Крепость,
Блеск
Стали
В лезвии,
Режущем плоть.
Кровь пузырится, затем
Повторяет разрез,
Становится линией
Крови.
Найдя свой путь,
Стекает
Густой, красный поток,
Заливающий мягкую
Розовость кожи.
Коснись языком крови,
Искупайся в ней губами,
Засоси ее сквозь зубы.
Пройдись взглядом по разрезу,
Кожа усыхает, белея,
Особенно около раны.
Понаблюдай, как вибрирует
Кожа
Во все убыстряющемся ритме,
В котором сердце гонит кровь
На воздух,
Чтобы она изливалась
Багряным потоком.
Чем можно пронзить
Теплоту плоти
Столь же легко,
Как хладостью стали?
И правда,
Не созданы ли они
Лишь друг для друга?»
Барбара более не почесывалась, хотя над ней по-прежнему вились мухи.
- Тошниловка какая-то.
- Написано сильно.
По красному от лучей заходящего солнце телу Барбары пробежала дрожь.
- Мерзопакость.
Флетч провел пальцем по ее бедру.
- Но суть ты уловила.
- Очень уж натуралистично.
- Но не без иронии.
- А что ты мне читал? - Барбара чуть повернула руку Флетча, держащую книгу, чтобы взглянуть на обложку.
- Поэму Тома Фарлайфа «Нож. Кровь».
- Это поэзия? Я-то представляла ее несколько иначе.
- Насколько я понял, услышанное тобой называется Поэзией насилия. Фарлайф - создатель этого направления. Он его и развивает.
- А где ты взял эту книгу? На слете рокеров?
- Возможно, Фарлайф - зять Дональда Хайбека.
- Я бы предпочла в зятья Аттилу, предводителя гуннов.
Флетч перекатился на живот.
- Конечно, у него чувствуется сентиментальность.
- Я бы лучше читала Браунинга. [6]
- Во всяком случае, он сумел охарактеризовать и плоть, и нож.
- Сумел. Но почему, Ирвин, ты привез с собой книгу стихов зятя Хайбека в день убийства самого Хайбека?
Флетч потянулся.
- Любопытная поэма.
- Захватывающая! - В голосе Барбары слышался сарказм. - И вся книга такая?
- Я прочитаю тебе еще одно стихотворение. - Он потянулся к лежащему на песке томику.
- Только не перед ужином, - Барбара поднялась. - Мухи и сатанинские стихи. Ты привез что-нибудь из еды?
- Да. В машине есть сухие крендельки с солью.
- Великолепно. А куда ты заезжал по пути сюда? Ты приехал в одних плавках.
- Я знаю, как подают на стол крендельки.
- Да брось ты. Я купила бараньи ребрышки. Уж, наверное, пользы от них больше, чем от крендельков.
- А я пока поплаваю, - Флетч встал. - Смою песок.
- Ты расскажешь мне о своем новом задании? - Барбара держала пляжную сумку под мышкой, словно футбольный мяч. - Оно никак не связано с людьми, умирающими с пулей в виске?
- Обязательно, - рассеянно ответил Флетч и зашагал к воде.
«…И правда,
Не созданы ли они
Лишь друг для друга?»

Глава 14

- Так какое тебе дали задание? - Барбара стояла у плиты в фартуке, надетом поверх купальника. Флетч жевал кренделек.
- Бен Франклин.
Снаружи стемнело. В коттедже Барбара зажгла все лампы.
- Почему-то мне кажется, что Бен Франклин не так уж интересен читателям. [7]
Флетч нашел большой бумажный пакет, в котором Барбара привезла бараньи ребрышки, картофель, фасоль и молоко. Засунул в него костюм Дональда Хайбека, рубашку, галстук, подтяжки, носки и туфли.
- Есть тут бечевка?
- Посмотри вон в том ящике. - Она указала на нижний ящик комода. - Так что нового можно сказать о Бенджамине Франклине?
- Сторонник здорового образа жизни. Очень современный взгляд. - Флетч обвязал пакет бечевкой. - Изобретатель. Дипломат. Большой ценитель женщин, да еще и бизнесмен. Он был хорошим бизнесменом, не так ли?
- Ты любишь ребрышки позажаристей?
- Если ты начинаешь задавать такие вопросы, лучше не подходи к плите.
- Я собираюсь позвонить твоей матери. - С этими словами Барбара села за стол, поставив перед собой и Флетчем полные тарелки.
- Что я натворил на этот раз?
- Надо же пригласить ее на свадьбу. Показать, что нас порадует ее приезд.
- Я ей писал. Не думаю, что она сможет позволить себе эту поездку. Ты знаешь, она бедная писательница. Я хочу сказать, она писательница и она бедна. Если же мы оплатим ей дорогу из Сиэтла и обратно, у нас не останется денег на медовый месяц.
- И все же, ее сын женится.
- Голый? - спросил Флетч. - Ты по-прежнему хочешь, чтобы нас расписывали голышом?
- Нет. - Барбара отправила в рот ложку картофельного пюре. - Я не смогу избавиться от лишних восьми фунтов.
- Ага, - улыбнулся Флетч, - значит, тебе есть, что скрывать.
- Я еще раз хочу спросить о твоем отце.
- Что именно?
- Все.

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

- Он умер при родах. - Флетч пожал плечами. - Так мне всегда говорила мать.
- Современная американская семья. - Барбара вздохнула и посмотрела на свое отражение в окне.
- Да и зачем это только нужно?
- Что нужно?
- Олстон спросил, уверен ли я, что хочу жениться. После того, как я предложил ему быть шафером на нашей свадьбе.
- Олстон работает в юридической фирме Хайбека, не так ли?
- Да.
- Ему там нравится?
- Не очень.
- И что ты ответил?
- Не помню.
- Адвокаты всегда задают трудные вопросы. Такая у них работа. Тем самым они пытаются доказать собственное превосходство. Создают иллюзию, что они не зря требуют столь высокие гонорары.
- Френк Джефф сказал сегодня, что жениться надо только в одном случае - если хочешь заводить детей.
- Он прав. Почти.
- Мы собираемся заводить детей?
- Конечно. - Барбара опустила глаза, разглядывая деревянные доски пола. - Но сначала мы должны поднакопить денег. Зарабатываем мы немного. Твою профессию не назовешь высокооплачиваемой. А у меня вообще нет профессии. Дети стоят дорого.
- От кого-то я это уже слышал.
- Чем ты сегодня занимался, собирал аргументы против женитьбы?
- Сегодня я повсеместно распространял известие о нашем субботнем бракосочетании, и все спрашивали меня: «Зачем?» - Барбара вскинула глаза на Флетча. - То есть в большинстве своем люди удивлялись нашему намерению.
- Должно быть, это не очень хорошие люди.
- Тут я с тобой согласен.
- И все потому, что у многих других семейных пар не складываются отношения.
- Есть у нас критерии, определяющие, из чего должны складываться семейные отношения?
- Я думаю, наше бракосочетание имеет смысл.
- Я тоже.
- Мы можем поддерживать друг друга.
- Точно. Сегодня я пытался помочь тебе выбраться из сесильиных галифе.
- Строить семью, создавать свой образ жизни.
- Особенно с этими паршивыми заданиями, которые я получаю от редакции.
- Оберегать друг друга, понимать с полуслова. Вместе стариться. Иметь на все одну точку зрения. Делиться общими воспоминаниями.
- Все правильно. А ты знаешь хоть одну такую пару?
- Это не означает, что у нас так не получится.
- Совершенно верно.
- Я считаю, мы должны пожениться.
- Я тоже.
Зазвонил телефон.
- Кто это? - спросила Барбара.
- Я просил Олстона позвонить. Возможно, он кое-что выяснил насчет Дональда Хайбека.
- Хайбек, - Барбара поднялась и понесла свою тарелку к раковине. - Ты сумасшедший.
- Да, - встал и Флетч, подошел к телефону, снял трубку. - Есть немного.

Глава 15

- Неприятно это признавать, старина, но ты, возможно, прав.
- Разумеется, прав. - Флетч уселся в кресло у телефона. - Насчет чего?
- Я старался изо всех сил, чтобы, не попавшись с поличным, раздобыть интересующую тебя информацию. Свои усилия я сконцентрировал на последнем из законченных процессов Хайбека, текущем судебном процессе, в котором он занят, и тут ты, похоже, попал в десятку на установлении личности клиента Хайбека, который только что вышел из тюрьмы, возможно, горя желанием прострелить череп Хайбека.
- Такой клиент только один?
- Сначала последний закончившийся и текущий процессы. Ты, несомненно, познакомился с ними по газетным репортажам.
- Да, проштудировал их сегодня.
- То есть тебе известно, что сейчас Хайбек защищает председателя комитета жилищного строительства законодательного собрания штата, обвиненного в незаконной деятельности. Точнее, в получении взятки.
- Да.
- Конкретное обвинение состоит в том, что он взял пятьдесят три тысячи пятьсот долларов от архитектурной фирмы, получившей контракт на проектирование нового корпуса тюрьмы в Уилтоне.
- Надеюсь, что этот сенатор законодательного собрания поручил им спроектировать для него личную камеру с окнами на юг.
- Сомневаюсь, что он знаком с этим проектом. Все эти маневры выше моего понимания. Я имею в виду политические маневры. Да еще Хайбек порядком замутил воду. Забросал суд различными запросами и петициями. Никак не могу понять, почему судьи мирятся с этим безобразием.
- Хайбек просто старается, чтобы общественность забыла про этот процесс за лавиной более свежих новостей, не правда ли? Пройдет какое-то время, и на сенатора перестанут злиться. Нам же надоедает читать об одном и том же. Всех, в том числе и судей, охватит безразличие. Так?
- Так. И журналистам надо бы хоть раз написать об этой закулисной игре. Отреагировать на затяжку процесса. Потребовать, чтобы суд принял незамедлительное решение.
- Слушаюсь, сэр.
- Наверное, тебе небезынтересны записки Хайбека, касающиеся этого процесса?
- Еще бы.
- Первая гласит: «Обеспечить слушание дела судьей Кэрроллом Свэнком».
- Понятно. Суть в том, что в далеком, туманном прошлом судья Свэнк что-то задолжал сенатору Шоебауму.
- Логично. Причем о должке этом практически никто не знает. Журналисты не смогли так глубоко копнуть.
- Или в сейфе сенатора Шоебаума хранятся материалы, компрометирующие вышеупомянутого судью Свэнка.
- Судьи, конечно, хотели бы казаться поборниками справедливости, но жить они должны, как прагматики.
- При случае я обязательно использую эту фразу.
- Вторая запись, также почерком Хайбека, еще более любопытна. Слушай: «Шоебаум признает, что общая сумма полученных им взяток составляет восемьсот тысяч долларов. Естественно, неуказанных в налоговой декларации. Ориентировочный гонорар по этому процессу - пятьсот тысяч долларов». Обе записи я обнаружил на первых страницах досье. Затем идут материалы самого дела, копии петиции, поданных Хайбеком, ответы суда.
- И он намеревался оттягивать слушания, пока дело не попадет к судье Свэнку?
- А уж там-то он без особых хлопот добился бы нужного приговора.
- Сенатор же в настоящее время отдыхает на Гавайях.
- Да. Бедняга думает, что он выйдет из этой передряги свободным и богатым.
- Наполовину он прав.
- Мне представляется, что Шоебаум не из тех, кто хотел бы проветрить мозги Хайбеку.
- Согласен с тобой.
- Другие клиенты, чьи интересы защищает в суде Хайбек, а их больше двадцати, для нас не представляют ни малейшего интереса. Дела эти ведет мелкая сошка, такие же чернорабочие, как и я. Воровство, непреднамеренные убийства, незаконное получение страховки, десять похищений детей родителями, когда после развода проигравшая сторона выкрадывает собственного ребенка.
- Так много?
- Это процветающий бизнес. Если я надумаю уйти из «Хайбек, Харрисон и Хаулер», то займусь именно этим. Чувствую, что смогу принести там больше пользы.
- Тебе виднее, я не специалист в подобных вопросах.
- Плюс весьма забавное дело молочника.
- Я когда-то знал одного хитроумного молочника.
- Этот не менее хитроумный. Вот что он учудил. Первым делом взял для своей жены норковое манто. Напрокат. В кредит.
- Любящий муж.
- Затем привел закутанную в норковое манто жену в автомобильный салон, торгующий «роллс-ройсами» и арендовал один из них на месяц. В кредит.
- И ценитель хороших машин.
- Усадил жену в манто в «роллс-ройс», поехал в Палм-Бич и снял маленький особняк.
- Красиво жить не запретишь. В том числе и молочникам.
- Имея в своем распоряжении жену в манто, «роллс-ройс» и особняк, он пошел в местный банк и получил ссуду в полмиллиона долларов. Наличными.
- Однако.
- И бросил свою работу.
- Действительно, чего работать, если на хлеб и так хватает. Да и на молочко остается.
- Он вернул автомобиль и манто, отказался от аренды особняка. И укатил в Небраску.
- На полмиллиона долларов в Небраске можно купить много коров.
- Даже банк особо не суетился, поскольку в первые три года молочник исправно выплачивал проценты из полученных пятисот тысяч долларов.
- Дальше можешь не говорить. Его обвинили в том, что он слишком хорошо усвоил американские традиции.
- Но деньги кончились, и банк решил посчитаться с ушедшим на покой молочником.
- А почему Хайбек взялся за это дело? Едва ли молочник мог заплатить ему.
- Хайбек взялся. И как только банк услышал об этом, его правление задрожало мелкой дрожью. Фирма «Хайбек, Харрисон и Хаулер» купила несколько акций банка и пригрозила последнему полным разоблачением. Обвинения в некомпетентном управлении и неразборчивости при выдаче кредитов вполне могли привести к аннулированию банковской лицензии. В конце концов, Флетч, банк выдал кредит в полмиллиона долларов молочнику!
- О-го-го. Значит, банк проглотил потерю пятисот тысяч долларов за вычетом уплаченных молочником процентов?
- Это еще не все. Два совладельца банка, они же члены правления, выкупили у фирмы «Хайбек, Харрисон и Хаулер» принадлежащие ей акции банка по цене, существенно превосходящей их рыночную стоимость.
- Да, в юриспруденции мне еще есть чему доучиться. Скажи, Олстон, это называется «решить вопрос во внесудебном порядке»?
- Это называется держать банк за яйца и подергивать за них.
- Я-то думал, это шантаж. Правда, я не слушал лекции на юридическом факультете.
- На юридическом факультете тебе подтвердили бы, что это шантаж.
- На сей момент мне известно, что «Хайбек, Харрисон и Хаулер», будучи юридической фирмой, ведет активную деятельность в таких сферах, как кражи со взломом, шантаж, манипулирование судьями… чем еще вы зарабатываете на жизнь?
- Лучше не спрашивай.
- Ты уверен, что остальные юридические фирмы хоть чем-то отличаются от «Хайбек, Харрисон и Хаулер»?
- Абсолютно не уверен.
- А что молочник?
- Переехал в Нью-Йорк, где стал…
- Молочником!
- Нет. Психоаналитиком. За три года в Небраске он получил диплом, дающий ему право вникать в проблемы других людей и брать за это деньги.
- Держу пари, он нашел работу по призванию.
- Согласен с тобой.
- Шагнул вверх по социальной лестнице, Олстон.
- Да, американская мечта, ставшая явью.
- И все благодаря удачному использованию кредита.
- А иначе зачем его брать.
- Наверное, и банку пришлось ужесточить кредитную политику. Так что эта история всем пошла на пользу.
- Последний из завершившихся процессов Хайбека начал слушаться около года тому назад, - сменил тему Олстон.
- Дело падшего доктора.
- Да, доктора, организовавшего из своих пациентов сеть распространителей наркотиков. Доктор и сам уже давно «сидел на игле».
- И Хайбек добился его освобождения, обвинив Бюро по борьбе с распространением наркотиков в использовании нечестных приемов для сбора доказательств.
- Именно так. Но сначала он прочитал цикл лекций, со ссылками на многочисленные источники, об абсолютной конфиденциальности отношений пациент - врач. То есть, врача нельзя осуждать на основе показаний пациентов, превращенных им в наркоманов.
- Скажи мне, Олстон, и какую плату получила юридическая фирма «Хайбек, Харрисон и Хаулер» за участие в этом процессе?
- Власти так и не смогли найти партию героина стоимостью в миллион долларов.
- Святой Боже! Кражи, шантаж, торговля наркотиками… Почему никто не подаст в суд на твою фирму?
- Кто посмеет? Я вот сейчас говорю с тобой, а у самого поджилки трясутся.
- Я это понимаю, Олстон.
- Возможно, твоя догадка относительно давнишнего клиента Хайбека верна. Один как раз вышел на свободу в прошлый вторник. Малоприятный тип. Отсидел одиннадцать лет. И я ума не приложу, почему Хайбек вообще взялся за это дело?
- Никаких записей?
- Все материалы, за исключением микрофильма с приговором суда, находятся в архиве в Неваде. Мне до них не добраться.
- Должно быть, на то есть причина.
- Растлитель детей. Отпетый подонок. У него были две дрессированные немецкие овчарки. Он приходил на детскую площадку или школьный двор и привлекал маленьких детей собаками. Собаки уводили детей в какой-нибудь укромный уголок, а там этот сукин сын делал с ними, что хотел.
- О Боже!
- Многие дети дали показания. Взрослые тоже. Взяли его при свидетелях. Полагаю, занимался он этим достаточно долго. Рассчитывал, что собаки всегда прикроют его уход. Но не мог предугадать, что двое негров не испугаются немецких овчарок и расшибут им головы.
- И он получил одиннадцать лет?
- Чувствуется, что усилия Хайбека не пропали даром.
- Одиннадцать лет.
- То были тяжелые для него годы, Флетч. Растлителей детей в тюрьмах не любят. На коктейль, во всяком случае, не приглашают.
- Как его зовут?
- Феликс Габо. Перепробовал много профессий. Водил рейсовые и школьные автобусы, работал на такси. Жил с сестрой-калекой в Сан-Игнатиасе. Сейчас ему сорок один или сорок два года.
- Если с таким обвинением Хайбек вытащил его из тюрьмы через одиннадцать лет, у него нет оснований стрелять в Хайбека.
- Он чокнутый, Флетч. Я хочу сказать, что только чокнутый может выдрессировать собак для таких дел. И наверняка видит в Хайбеке своего злейшего врага.
- Олстон, у меня возникла другая идея. Допустим, кто-то убил или искалечил твоего близкого родственника. Скажем, сына или брата. А Хайбек или вообще увел убийцу от наказания, или благодаря ему тот получил срок условно. Не возникнет у тебя желания посчитаться с Хайбеком?
- Повтори еще раз.
- Сегодня мне рассказали об одном деле, которое вел Хайбек. Пьяный юноша угнал машину и сбил человека. Стараниями Хайбека он получил три месяца условно. Что можно сказать о жене, родителях убитого? Нет у них оснований злиться на Хайбека?
- Скорее, они захотят отплатить той же монетой пьяному подростку.
- Но не Хайбеку?
- Для этого надо быть шибко умным. Поначалу, в гневе, люди хотят, чтобы преступник понес заслуженное наказание. Когда же суд не наказывает преступника должным образом, полагаю, у многих возникает желание лично воздать преступнику по заслугам.
- Но, при здравом размышлении…
- При здравом размышлении они начинают винить во всем правоохранительную систему, законодательство или судопроизводство.
- То есть, по твоему убеждению, ни у кого не возникает мысли, что именно усилиями адвоката защиты преступники остаются на свободе?
- Какой-нибудь умник может до этого додуматься.

Предыдущая страница 11 Следующая страница


Первое дело Флетча 12

- Умник, который сумеет разглядеть определенную систему в действиях Хайбека.
- И, возможно, у него есть личные основания недолюбливать Хайбека.
- К тому же он понимает, что легальными способами с Хайбеком не справиться.
- Да, такой человек мог бы прострелить Хайбеку голову. Но, Флетч, тут самое время вспомнить о теории вероятности. Хайбек защищал преступников более тридцати пяти лет. Число родственников жертв, наблюдавших, как Хайбек отправляет громил и убийц не в тюрьму, а на морской пляж, должно исчисляться сотнями, если не тысячами.
- Полагаю, что так. - Флетч взял со столика книгу «Нож. Кровь». - И потом, я уже знаю, кто убил Хайбека.
- Умница ты наш, - вздохнул Олстон. - Почему ты сразу не сказал мне об этом? Вместо того, чтобы так долго говорить с тобой по телефону, я бы мог побегать трусцой.
- Побегать ты еще успеешь. - Флетч неспешно переворачивал страницы.
- Я не хочу, чтобы меня ограбил молочник.
- Слушай. - И Флетч начал читать:
«Узкие, перетянутые поясом бедра,
Располосованные автоматным огнем.
Каждая пуля,
Рвущая кожу,
Выворачивающая плоть,
Отбрасывает тело,
Отрывает его от ног.
И вот
Идеальный воин
Кланяется своей смерти,
Поворачивается
И падает.
Он убит, но
Погиб
Не зазря.
Его смерть - его жизнь.
Он - идеал
И в этом».
- Мой Бог! - ахнул Олстон. - Что это?
- Стихотворение, называющееся «Идеальный воин».
- Мы с тобой понимаем в этом поболе, не так ли, дружище?
- Понимаем ли?
- Там нет места танцующим красавцам.
- Нет.
- Кто может писать такое дерьмо? Меня прямо-таки зло берет.
- Если я не ошибаюсь, хотя полной уверенности пока нет, это стихотворение написано зятем Дональда Эдвина Хайбека.
- О, тот, кто его написал, способен на все.
- Я прочитал Барбаре другое его стихотворение, «Нож. Кровь», и она заспешила с пляжа в коттедж, готовить ужин.
- Я думаю, ты прав. Тебе нет нужды продолжать поиски убийцы Хайбека, зная, что у этого стиша есть автор.
- Я думаю, с ним стоит поговорить.
- Значит, твой редактор хочет, чтобы ты вел это расследование?
- Нет, Олстон, не хочет.
- Пытаешься проявить себя?
- Если я откопаю что-нибудь интересное, откажется ли газета от этого материала?
- Понятия не имею.
- Я собираюсь жениться. Мне надо самоутверждаться. Пока я лишь подшучиваю над газетой. А газета отвечает мне тем же.
- Ты рискуешь.
- Какой тут риск? Если я ничего не нарою, никто ни о чем не узнает.

Глава 16

Барбара, завернувшись в полотенце, подошла к креслу, в котором сидел Флетч.
- Ты хочешь знать, почему мы женимся?
- Мне постоянно задают этот вопрос.
Полотенце упало на пол.
Она стояла перед ним, словно только что высеченная из мрамора статуя.
- Это тело и твое тело, двигающиеся в унисон, в совокуплении и без оного, всегда полагаясь друг на друга, вместе они или порознь, будут определять нашу жизнь сегодня, завтра и все последующие дни.
Флетч откашлялся.
- Я слыхивал поэзию и похуже. Недавно.
- Не пора ли нам в постель?
- Полагаю, ты права. - Флетч поднялся, думая о том, что ждет его завтра. - Теперь или никогда.

Глава 17

Барбара вошла в спальню с опущенной головой, не отрывая взгляда от газеты.
- Черт побери, - проворчал лежащий в кровати Флетч. - Когда ты возьмешься сторожить дом в следующий раз, пожалуйста, первым делом проверь, есть ли шторы в спальне.
- Бифф Уилсон попал на первую полосу.
- Естественно.
- Вернее, туда попал Хайбек.
- Солнце и то еще не встало!
- Хочешь послушать? - Барбара села.
- Да.
- «Известный всей стране криминальный адвокат, партнер юридической фирмы „Хайбек, Харрисон и Хаулер“, Дональд Эдвин Хайбек, шестидесяти одного года, вчера утром найден застреленным в собственном синем „кадиллаке“ последней модели на автостоянке „Ньюс трибюн“.
- Окна выходят на запад, а в комнате еще до зари светлее, чем в церкви по воскресеньям.
- «Полиция полагает, кавычки, что это типично гангстерское убийство, кавычки закрываются».
- Гангстерское, как же!
- «Партнеры мистера Хайбека, Чарлз Харрисон и Клод Хаулер, еще до полудня выступили с совместным заявлением».
- Держу пари. Бросили все дела и занялись заявлением.
- «В ушедшем от нас Дональде Хайбеке адвокатский корпус потерял одного из самых блестящих своих представителей. Благодаря глубокому пониманию и неординарному толкованию законов, особенно в криминальных процессах, Дональд Хайбек был образцом для своих коллег. Мы скорбим о смерти нашего партнера и близкого друга, последовавшей при столь подлых и необъяснимых обстоятельствах. Выражаем наши глубокие соболезнования вдове Дональда, Жасмин, его сыну Роберту, дочери Нэнси, в замужестве Фарлайф, и внукам».
- Неординарное. - Флетч скорчил гримасу. - Впервые я слышу, чтобы это слово означало преступное.
- Он был преступником? - спросила Барбара.
- Когда вчера я назвал Хайбека криминальным адвокатом, мои собеседники, похоже, восприняли это как шутку.
- Здорово они пишут. «При столь подлых и необъяснимых обстоятельствах».
- Адвокаты - единственные люди на земле, которые могут утверждать, что слова означают не то, что они означают. А означают они то, что от них хотят господа адвокаты. Глубокое понимание закона! Ха-ха! Он только и делал, что насиловал закон.
- Вижу, у тебя сформировалось особое мнение, Флетч.
- Я слышу то, что слышу.
- Не позволяй своему особому мнению взять вверх. Есть и другие, не менее эффективные способы поставить крест на собственной карьере.
- Ты права.
- «Жена Хайбека, Жасмин, спала до обеда после успокоительного укола, сделанного врачами, а потому ничего не смогла сказать о постигшем ее горе».
- Должна быть первая миссис Хайбек. О ней что-нибудь есть?
- Не нахожу. Ни Харрисон, ни Хаулер не собираются публично высказывать свое мнение о причинах смерти Хайбека, чтобы не мешать полицейскому расследованию.
- Гангстеры не имеют отношения к этому убийству.
- «Согласно Джону Уинтерсу, издателю „Ньюс трибюн“, Дональд Хайбек приехал на встречу с ним, назначенную на десять часов утра. Он хотел посоветоваться, как лучше объявить о пяти миллионах, которые мистер Хайбек намеревался пожертвовать городу. „Мне не довелось лично знать Дональда Хайбека, - сказал нам Джон Уинтерс, - но вся редакция „Ньюс трибюн“ скорбит о случившемся и выражает соболезнование его родственникам и друзьям“.
- Мудрый Джон Уинтерс. Даже в смерти держит скользкого адвоката на расстоянии вытянутой руки. Амелия Шарклифф говорила, что никто не решался причислить Дональда Хайбека ни к друзьям, ни к врагам. Полагаю, она права.
- «Тело мистера Хайбека обнаружила сотрудница редакции Пилар О'Брайен, когда приехала на работу. Лейтенант полиции Франсиско Гомес заявил, что в мистера Хайбека стреляли только один раз, с близкого расстояния, из пистолета еще не установленного калибра. На месте преступления пистолет не нашли».
- Это не гангстерское убийство.
- «Выпускник местного университета, Дональд Хайбек многие годы читал лекции на юридическом факультете…» Далее идет перечисление громких процессов, выигранных Хайбеком, - Барбара перевернула страницу. - Тут еще много чего написано. Хочешь, чтобы я все прочла?
- О процессах я прочитал еще вчера. Даже я знаю, как писать некрологи.
- Я думаю, его зятя, Фарлайфа, должны немедленно арестовать, приговорить к тюремному, заключению и бросить в камеру. - Барбара сложила газету.
- Ты полагаешь, Хайбека убил Фарлайф?
- Том Фарлайф написал поэму, которую ты прочел мне вчера вечером. Разве этого недостаточно, чтобы отправить его за решетку? Человека, который пишет такие стихи, нельзя оставлять на свободе.
- Его убили не гангстеры.
- Я должна спросить, почему ты долдонишь одно и то же?
- Ты спрашиваешь?
- Да.
- Для того чтобы въехать на автостоянку «Ньюс трибюн», необходимо остановиться у ворот, показать охраннику какой-нибудь документ, удостоверяющий личность, и сказать, зачем приехал. Но войти и выйти можно беспрепятственно. Хайбек поставил машину в дальнем конце автостоянки. И я просто не могу поверить, чтобы профессиональный наемный убийца подъехал к воротам, представился охраннику, проследовал на автостоянку, сделал свое грязное дело, а затем отбыл в неизвестном направлении. И едва ли профессиональный убийца станет парковать машину неподалеку от автостоянки, чтобы пройти через ворота, прострелить Хайбеку голову и спокойно ретироваться. Профессиональный убийца разделался бы с Хайбеком совсем в другом месте.
- Странно, что никто не слышал выстрела.
- Пистолет малого калибра стреляет тихо, так что на открытой автостоянке таких размеров услышать его невозможно.
Барбара вытянулась рядом с ним на кровати.
- Наверное, мне пора отправляться в путь. - Флетч приподнялся. - Уже пора.
- Еще рано.
- Откуда ты знаешь? Мне столько надо сделать. Причем далеко не все, что хочется.
- Не забудь, что сегодня мы обедаем с мамой. Она хочет поговорить с нами о свадьбе.
Флетч взглянул на часы.
- Мы действительно проснулись очень рано. Полагаю, время у нас есть.
- Я знаю, - Барбара закинула руки за голову. - Для того я и раздвинула шторы до твоего приезда.

Глава 18

- Доброе утро, - поздоровался Флетч с женщиной среднего роста, в фартуке, открывшей дверь дома 12339 по Полмайр-драйв в Хейтс. Ее глаза сузились, как только она узнала во Флетче человека, который пробежал по кухне днем раньше в одной рубашке, обернутой вокруг бедер. Флетч широко улыбнулся:
- Я совсем не такой плохой, как могло показаться.
- Что вам угодно? - спросила кухарка.
- Я лишь привез этот сверток. - Он протянул пакет с одеждой Хайбека. - И, если возможно, хотел бы повидаться с миссис Хайбек.
Кухарка взяла пакет. Бечевка заметно провисла.
- Миссис Хайбек отдыхает.
Из пакета выпал черный ботинок Дональда Хайбека.
- Ой-ой, - Флетч наклонился, поднял ботинок, положил его поверх пакета.
Кухарка отвернула голову, поскольку ботинок едва не уперся ей в нос.
- Еще один вопрос. Вчера у бассейна сидела пожилая женщина. С седыми волосами, красной сумкой, в зеленых теннисных туфлях. Вы знаете, кто она?
Кухарка молча смотрела на Флетча поверх ботинка Дональда Хайбека.
- Она назвалась миссис Хайбек, - добавил Флетч. - И вела себя как-то странно.
- Я не говорю по-английски, - ответила кухарка. - Не понимаю ни единого слова.
- Так я и думал.
Усаживаясь за руль, Флетч посмотрел на дом. Занавеска на втором этаже качнулась, прикрывая щель, через которую кто-то наблюдал за ним.

Глава 19

- Позвольте поблагодарить вас за то, что вы смогли уделить мне несколько минут, - начал Флетч.
Его удивило, что куратор музея современного искусства вообще согласился принять его, заявившегося без предварительной договоренности в половине десятого утра. Он-то ожидал, что кураторы приходят на работу попозже, а их занятость не позволяет общаться с некоей личностью, одетой в тенниску и джинсы, пусть даже чистые, только что выстиранные, и новые теннисные туфли, утверждающей, что прибыла она из газеты.
И уж, конечно, он представить себе не мог, что куратор музея будет сидеть за столом в клубной бейсболке «Детройтских тигров». На столе, рядом с громадным манускриптом и несколькими папками, лежали бейсбольные перчатка и мяч.
- Так вы из «Ньюс трибюн»? - переспросил куратор Уильям Кеннеди.
- Да. Мне поручили подготовить материал о пяти миллионах долларов, которые Дональд и Жасмин Хайбек собирались пожертвовать музею. Дама в Попечительском совете сказала мне, что пожертвование предназначалось именно этому разделу музея.
- Я рад, что мне представилась возможность поговорить об этом.
- Вы из Детройта? - спросил Флетч.
- Нет, - Кеннеди снял бейсболку и посмотрел на надпись. - Совершенство восхищает меня. В любой форме.
- Понятно.
- Я также собираю видеокассеты Нуриева, Мухаммеда Али и Майкла Джексона. Записи Карузо, Маккормак, Эрролл Гарнер и Эрика Клэптона. Вы полагаете, это странно?
- Эклектично. [8]
- Я абсолютно счастлив. - Кеннеди потянулся к бейсбольной перчатке. - И не знаю человека, который бы меня недолюбливал.
- Я тоже.
- Вы что-нибудь коллекционируете?
- Да, - кивнул Флетч. - Человеческие характеры.
- Какая интересная идея.
- Я не использую людей, лишь коллекционирую их характеры. В старости мне будет что вспомнить.
- Потому-то вы и журналист?
- Полагаю, что да. Впрочем, есть и другие причины.
- И у вас нет таких проблем с хранением коллекции, как у меня.
- Во-первых, мне хотелось бы удостовериться, что мистер и миссис Дональд Хайбек собирались пожертвовать пять миллионов долларов художественному музею.
- Я в этом не убежден. - Кеннеди подбросил бейсбольный мяч и поймал его в перчатку. - А если бы они действительно принесли нам письмо с таким предложением, я не уверен, что мы приняли бы эти деньги.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

Брови Флетча взлетели.
- Разве музей не берет деньги из любого источника?
- Источник нас не волнует. За пятнадцать лет работы в музее я ни разу не видел, чтобы музей отказывался от денег, даже если это были «грязные» деньги, только потому, что ему не нравился даритель. Помните давнюю байку про Марка Твена? К нему пришел священник и сказал; что гангстер предложил ему деньги для починки крыши храма. «Так чего вы колеблетесь? - спросил Марк Твен. „Это же „грязные“ деньги“, - ответил священник. „Совершенно верно, - согласился писатель. - Но ни у вас, ни у меня других денег нет“.
- Вы коллекционируете и хорошие истории?
- Если удается.
- Следует ли из ваших слов, что вы полагаете деньги Хайбека «грязными»?
Кеннеди пожал плечами.
- Мы знаем, что он ловкий адвокат.
- Под ловким вы подразумеваете преступный? Мне кажется, вы коллекционируете облагороженные синонимы прилагательного «преступный».
- Часто вы слышали об адвокатах, угодивших за решетку? - спросил Кеннеди.
- Да нет.
- Врачи болеют, а вот адвокаты практически никогда не садятся в тюрьму.
- Но почему музей может отказаться от денег?
- Из-за условий, которыми сопровождается пожертвование. Позвольте объяснить. - Рукой в перчатке Кеннеди взял со стола бейсболку и надел на голову. Другой рукой положил мяч на стол. - На прошлой неделе Хайбек позвонил моему секретарю, чтобы договориться о встрече со мной. К моему неудовольствию, секретарь решила этот вопрос положительно. Мы не гонялись за деньгами Дональда Хайбека. Мы понятия не имели, что он интересуется искусством или нашим музеем. Поэтому я подозревал, что он хочет уговорить меня выступить экспертом на одном из его процессов.
- А соглашаться вам не хотелось?
- Нет. Разумеется, я выступал в суде экспертом. Но лишь когда чувствовал, что меня не используют как пешку, когда полностью доверял той стороне, что приглашала меня. Я полагал, что лишь в этих случаях мои знания могут способствовать установлению истины.
- Дональду Хайбеку вы не доверяли?
- Я ничего о нем не знал, кроме того, что почерпнул из газетных статей и телевизионных репортажей. И тем не менее у меня сложилось впечатление, что ему теми или иными способами удается уберечь от тюрьмы людей, которым там самое место. Лично я с ним никогда не встречался.
Флетч не мог не отметить стремление многих подчеркнуть, что они никогда не встречались с Хайбеком, а если и встречались, то по чистой случайности.
- Хайбека пригласили в музей, но не на ленч, - продолжал Кеннеди. - Он приехал в прошлую среду, сел в кресло, в котором сейчас сидите вы, и чертовски удивил меня, заявив, что хочет пожертвовать музею пять миллионов долларов.
- И каким был ваш первый вопрос?
Кеннеди на мгновение задумался.
- Я спросил: «Ваши собственные деньги?» - У меня сразу возникло ощущение, что тут не все чисто.
- И он подтвердил, что намеревается пожертвовать свои деньги?
- Да. Потом я сказал ему, предельно вежливо, что никогда не слышал о его интересе к искусству вообще и к нашему музею в частности. Он ответил, что давно интересуется искусством, более того, отметил, что в нашей коллекции современного искусства имеется обширный пробел.
- Благодаря чему сразу завладел вашим вниманием.
- Несомненно. Мне не терпелось услышать, что он подразумевает под «обширным пробелом». У нас не лучшая в мире коллекция современного искусства, но достаточно большая и удачно подобранная, стараниями моего предшественника и вашего покорного слуги. - Кеннеди вновь подкинул и поймал мяч. - Он высказал пожелание: все пять миллионов долларов надобно потратить на современное религиозное искусство.
- Загадочно, - после короткой паузы прокомментировал Флетч.
- Именно так. Знаете вы или нет, но современного религиозного искусства практически не существует. Я хочу сказать, что все искусство религиозно, не так ли? По-своему, разумеется, в том числе и языческое искусство. Искусство представляет человека в его отношении к природе, самому себе, своим ближним, Богу. Не все оно служит поклонению, но каждое произведение истинного искусства, по моему разумению, есть веское подтверждение природы нашего существования.
- И как же вы ему ответили?
- Вежливо спросил, чем мы должны пополнить нашу коллекцию? Он менторским тоном разъяснил мне, что именно мы - эксперты по современному искусству и он отнесет свои деньги в другое место, если нам кажется, что мы не сможем приобрести высокохудожественные произведения современного религиозного искусства.
- Вроде бы он сам решил отдать деньги, а все равно капризничает.
- Подождите, я рассказал вам еще не все. Мягко, без нажима, я постарался убедить мистера Хайбека, что сам приложил бы все усилия, чтобы приобрести высокохудожественные произведения современного религиозного искусства, если б услышал о их существовании. Разумеется, иконопись, как и нищие, всегда с нами. В некоторых церквах установлены оригинальные кресты и, соответственно, иконостасы, отчего интерьер приобретает современный вид. Но, если не считать высокохудожественным произведением распятого на кресте Христа с женской грудью, в этой области ничего нового нет. И мы, искусствоведы, критики, кураторы, считаем, возможно, ошибочно, что все тут уже сказано. - Кеннеди высоко подбросил мяч и поймал его. - В тот момент я осознал, что читаю бедняге лекцию, а он пришел ко мне совсем не за этим. И я спросил, почему, собственно, он хочет пожертвовать такую большую сумму?
- Вопрос, волнующий всех.
- Полагаю, ответ вас поразит. Поерзав в кресле, совсем как свидетель на его перекрестном допросе, Хайбек пробормотал, что жизнь его подошла к концу, он подводит итоги, а так как всем на него наплевать, он и решил избавиться от своего состояния и… - Кеннеди высоко подкинул мяч, наклонился вперед, чтобы поймать, - …остаток дней провести в католическом монастыре.
Тут Кеннеди бросил мяч Флетчу.
- Фантастика, - выдохнул Флетч, ловя мяч.
- Я предполагал, что вас это изумит. Теперь вы понимаете, почему я с радостью принял вас этим утром. Ситуация более чем странная.
- Да, кто бы мог подумать?
- Люди не перестают удивлять, не так ли? Так что ваша коллекция будет пополняться и пополняться.
- Он хотел стать монахом?
- Да. Так он сказал. Католическим монахом. Келья, молитвы, посты, все как полагается.
- Он всегда ходил в черных ботинках.
- Простите?
- Не обращайте внимания.
- Тем не менее мы провели совещание, обсудили предложение Хайбека. Никто не знал, что и думать. А вчера, по дороге на ленч, Я услышал по радио о смерти Хайбека. И в прошлую среду, говоря, что его жизнь кончена, Хайбек не подозревал, сколь близок он к истине.
- Если он хотел пожертвовать пять миллионов долларов и уйти в монастырь, почему он просто не отдал все деньги монастырю или церкви?
- Я его спросил. Он ответил, что слишком стар, чтобы стремиться к получению прихода. И потом, пришлось бы многому учиться. А ему нужен мир и покой монастыря. Он сказал, что устал говорить, спорить, умолять. Вы в это верите?
- А коллекция религиозного искусства будет воздействовать на публику лучше, чем он.
- Получается, что так. Он надеялся, что такая коллекция пробудит религиозные чувства у большего числа его современников, чем те проповеди, которые он мог бы прочитать. Если я правильно его понял.
Флетч по высокой дуге кинул мяч Кеннеди.
- Я не могу этого осознать.
- Он сказал, что у него останется чуть больше миллиона долларов, которые он и отдаст монастырю.
- А как же его жена? Дети? Внуки?
- Их он не упомянул. Лишь сказал, что всем на него наплевать. - Кеннеди бросил мяч Флетчу.
- Музей в роли церкви, а?
- Музей в чем-то и есть церковь. А может, просто церковь.
- И на чем вы расстались?
- Я был так потрясен его предложением, что посоветовал ему вновь хорошенько все обдумать. И обсудить эту идею с женой, детьми, деловыми партнерами.
Флетч подкинул мяч под самый потолок.
- Куратор в роли священника?
- Или психоаналитика. И я пообещал, что мы обговорим его предложение. Пояснил, что мы не сможем принять от него пять миллионов долларов, если он не снимет своего условия насчет религиозного искусства. Мы не считаем возможным брать деньги на условиях, которые мы не в силах выполнить. - Кеннеди вновь бросил мяч Флетчу. - Если же, сказал я ему, он сумеет оформить пожертвование таким образом, что мы будем использовать деньги по своему усмотрению, но в первую очередь приобретать произведения современного религиозного искусства, то мы, скорее всего, их возьмем.
Флетч вернул мяч куратору.
- Будучи адвокатом, он не сомневался, что сможет выразить словами любую мысль.
- Вероятно. В статье о его убийстве, которую я прочитал на первой странице вашей газеты, говорилось, что он приехал на встречу с издателем, чтобы объявить о своем решении пожертвовать пять миллионов долларов.
- Мне сказали, что пожертвование предназначалось музею.
- Вы написали эту статью в утреннем выпуске?
- Нет. Бифф Уилсон.
Кеннеди подбросил мяч, поймал его в перчатку.
- Написано хорошо.
- Да, - согласился Флетч. - Для некролога.

Глава 20

В крошечной приемной «Дружеских услуг Бена Франклина» молодо выглядящая, эффектная женщина, сидящая за маленьким деревянным письменным столом, оглядела Флетча с головы до ног.
- На углу поверните налево, потом в середине квартала снова налево и попадете в переулок.
- Экстаз!
- Наш служебный вход слева. - Поверх розового спортивного костюма белела нитка жемчуга. - На двери табличка с названием нашей фирмы.
- Потрясающе!
Женщина нахмурилась.
- Вы посыльный, не так ли? - строго, словно регистратор в библиотеке, спросила она.
- А что я должен был принести? - полюбопытствовал Флетч.
- Простыни, полотенца.
- Я принес только себя.
- Себя?
- Да. Со всеми частями тела. Головой, плечами, бедрами, коленными чашечками. И тем, что между ног. - Флетч шумно глотнул.
- Вам назначено? - Она открыла ежедневник. - Вы не похожи…
- На кого?
Женщина еще раз пробежалась взглядом по тенниске, вылинявшим джинсам, новеньким белоснежным теннисным туфлям.
- На тех, кто обычно приходит сюда.
- В музее меня приняли в таком виде с распростертыми объятьями.
- Ваша фамилия?
- Джефф.
- О, да. Флетчер Джефф. - Карандашом она поставила птичку рядом с его фамилией.
- Эта фамилия вам не знакома?
- Мы не обращаем внимания на фамилии.
- Фамилию Джефф следовало бы знать.
- С вас сто пятьдесят долларов.
- Отлично. Я заплачу! - Он выложил на стол семь двадцаток и десятку. - Только выпишите мне квитанцию.
Женщина недоуменно глянула на него.
- Наши клиенты не просят выписывать квитанцию.
- Я прошу.
- Я выпишу ее перед вашим уходом.
- Почему не сейчас?
- Возможно, вам придется доплатить за дополнительные услуги.
- Какие?
На лице женщины отразилось раздражение.
- Чаевые. Мало ли что еще.
- Понятно.
- Вы не женаты, не так ли?
Флетч покачал головой.
- Нет, мадам. Никто не будет рыться в моих карманах.
- Вы ничем не больны? - Ее глаза широко раскрылись. - Вы готовы поклясться, что ничем не больны?
- Похоже, попасть сюда сложнее, чем в частную школу в Новой Англии.
- Я спросила вас о болезнях.
- Ветряная оспа.
- Ветряная оспа!
- Переболел в девятилетнем возрасте, - Флетч показал на оспинку на левом локте. - Сейчас чувствую себя лучше.
Женщина нажала клавишу на интеркоме.
- Синди? К тебе клиент.
- Ах, Синди! - воскликнул Флетч. - Я надеялся, что это будет Синди. Кому охота в такую рань иметь дело с Зза-Зза, Квини или Бо-Бо.
- Где-то я вас видела. - Женщина, похоже, разговаривала не с ним, а с собой. - И недавно.
- Я мотаюсь по городу. Этакий boulevardier [9].
- Синди, это Флетчер Джефф.
В дверях стояла женщина лет двадцати с небольшим. В сшитых по фигуре нейлоновых шортах, теннисных туфлях и носках. Остроконечные, загорелые, как и все тело, груди, плоский живот, руки и плечи спортсменки. Черные волосы и широко посаженные глаза того же цвета.
Глядя на Флетча, она скорчила гримаску.
- Доброе утро, Синди, - Флетч опять шумно глотнул. - Я рад, что сегодня ты пришла на работу пораньше.
С улицы в приемную вошла еще одна женщина. В белых слаксах и широкой красной рубашке.
Направляясь к столу, она смерила взглядом Флетча, стоявшего посреди приемной, коротко глянула на Синди.
- Марта! - выкрикнула она. В голосе явно ощущалась обида.
- Ничего не могла поделать, Карла, - ответила женщина, сидевшая за столом.
- Ты сказала, что этим утром я могу поспать подольше.
- Я также советовала тебе не надевать красное. Этот цвет не сочетается с твоими волосами.
- Я знаю, - Карла хихикнула. - Мужчины на улице отворачиваются, увидев меня в красном.
Синди мотнула головой в сторону уходящего вглубь здания коридора. Флетч последовал за ней.
Бок о бок они шагали по мягкому ковру меж отделанных дубовыми панелями стен.
- Ты - коп? - спросила Синди.
- Нет.
- А я надеялась, что коп, - пробормотала Синди. - Пора вывести эту лавочку на чистую воду. - Она замедлила шаг. - Окажи мне одну услугу, а?
- Все, что угодно.
- Если хочешь, выведи их на чистую воду. Попробуй. Только так, чтобы я осталась в тени, ладно?
- С чего ты решила, что я - коп?
- В конце недели я отсюда ухожу. И лишние неприятности мне ни к чему.
- Если я коп, то ты уродина.
Комплимент Синди понравился. Она улыбнулась. Выдвинула тяжелый, встроенный в стену ящик, достала еще одни нейлоновые шорты.
- Эти подойдут. Талия тридцать? [10]
- Так точно.
Синди бросила ему шорты.
Открыла дверь в левой стене коридора и ввела Флетча в ярко освещенную комнату. Комплекс силовых тренажеров. Стены - сплошное зеркало. Зеркала на потолке. В одном месте зеркало заменяло даже напольный ковер.
Флетч встал на зеркало, посмотрел вверх, огляделся. В вывешенных под углом зеркалах на потолке он увидел себя в совершенно необычных ракурсах. В зеркалах по стенам бессчетно повторялся его силуэт.
Синди закрыла дверь в коридор.
- Где ты так загорел?

Предыдущая страница 13 Следующая страница


Первое дело Флетча 14

- Лицом?
- И всем остальным. - Она пересекла комнату, открыла дверь ванной, вошла в нее, тут же вернулась, бросила Флетчу полотенце.
Флетч все еще изумленно оглядывался, лицезрея свои многочисленные отображения.
- Вижу, тебе понравилось, дорогой.
Шорты он держал в одной руке, полотенце - в другой.
- Прими душ. Помойся с мылом. Переоденься в шорты и возвращайся.
Флетч молча прошествовал в ванную.
Когда он вошел в комнату, Синди стояла у маленького бара, смешивая какой-то напиток. Посмотрела на Флетча.
- Какие витамины ты принимаешь?
- П.
- Никогда о таком не слышала.
- Он есть во всех лучших сортах пива. Синди сунула ему в руку бокал, в другую - пять оливок.
Флетч понюхал напиток.
- Что ты тут намешала?
- Апельсиновый сок.
- Хорошо. - Он уже жевал оливки.
- Белковая пудра.
- Похоже, здоровью не повредит.
- Немного дрожжей.
- Тоже полезно.
- И щепотка толченого лосиного рога.
- Я очень на это рассчитывал.
- Способствует повышению потенции, знаешь ли.
- Что-нибудь еще?
- Все.
- Фирменный коктейль?
- Пей, дорогой. Хуже от него не будет.
Флетч пригубил напиток.
- Вы не пробовали торговать этой бурдой? - Ощущение у него было такое, словно в горло сыпанули пыли. - Эликсир Бена Франклина.
- Не думай об этом. - Она взяла у него пустой бокал и поставила в бар.
Затем повела Флетча к тренажерам.
- Ты знаешь, как ими пользоваться? Разумеется, знаешь. Ложись на спину. Будешь выжимать штангу. Я думаю, начнем со ста двадцати фунтов. Не возражаешь?
- Попробуем.
Флетч лег спиной на скамью. Согнув колени, упершись ступнями в пол.
Взглянув вверх, увидел себя, затылок и плечи Синди. В зеркале на потолке.
- Выжимай, - скомандовала она.
Он выжал штангу от груди.
- Отлично. Как самочувствие?
- Лучше не бывает.
- Повтори восемь раз подряд. Медленно.
Она оседлала Флетча, усевшись на бедра, положила ладони на нижнюю часть живота, так, чтобы большие пальцы рук касались друг друга.
Когда он выжал штангу, вдавила ладони в мышцы живота.
Такого божественного ощущения он еще не испытывал.
Флетч застонал от удовольствия.
- Не бросай ее. Стони громче.
Флетч осторожно опустил штангу, посмотрел Синди в глаза.
- Не останавливайся. Восемь раз подряд. Дыши глубже.
Флетч выжимал штангу и дышал.
На третьем жиме ступни заскользили по ковру, ноги выпрямились.
Синди не свалилась с его бедер. В зеркале он видел, что она зацепилась голенями за ножки скамьи. При каждом жиме она надавливала ладонями на живот Флетча.
- Дыши.
- И это тоже необходимо?
После восьми жимов она легонько провела пальчиками по шортам.
- Со здоровьем у тебя полный порядок. Я так и думала.
Флетч вновь согнул ноги в коленях.
- Я оботру твой пот.
Синди наклонилась вперед и улеглась на Флетча. Их груди и животы соприкоснулись. Затем и ее бедра легли на бедра Флетча. Она покачалась на нем. Но, как только, подчиняясь непреоборимому импульсу, он попытался обнять Синди, она соскользнула с Флетча.
Указала на турник.
- Теперь сюда.
- И кто только сказал, что физические упражнения скучны? - задал Флетч риторический вопрос.
Они двинулись по ярко освещенной комнате, вместе с бесчисленными отражениями в зеркалах, создавая впечатление, что идут не два человека, а целый легион.
- Возьмись за перекладину.
Поднявшись на цыпочки, Флетч вытянулся в полный рост и обхватил ладонями перекладину.
- Теперь подтянись. - Она наблюдала, как он подтягивается, опускается. - Еще раз.
По ходу его второго подтягивания Синди подпрыгнула, схватилась за перекладину. Их тела соприкоснулись.
Подтягивались они вместе, глаза в глаза. Вместе и опустились, вновь подтянулись.
- Не опускайся, - потребовала Синди.
Флетч застыл, касаясь подбородком перекладины.
Ногами Синди обвила его бедра, отпустила руки.
Повисла на нем. Обхватила шею руками.
- Теперь вниз. Медленно.
Открыла рот и острыми зубками куснула Флетча в шею.
Мышцы Флетча грозили разорваться. Кожа на плечах натянулась, как на барабане.
Едва его пальцы коснулись пола, колени подогнулись. Переплетенные, они рухнули на пол.
Синди рассмеялась.
- Не всем такое по силам.
Он обнял Синди. Плечи его горели огнем.
Она поцеловала Флетча в шею. Туда, где укусила.
- Я слизываю твою кровь, - и хихикнула.
- У нас уроки физкультуры проходили иначе.
- Просто ты посещал не ту школу.
- Я подозревал это с давних пор.
- Переходим к следующему снаряду.
- А я выдержу?
- Это уж моя забота.
Синди еще не высвободилась из его объятий, когда открылась дверь в коридор.
Синди подпрыгнула. В изумлении уставилась на женщину, застывшую в дверном проеме.

Глава 21

- Что за игру ты затеял? - спросила Марта. Они сидели в ее кабинете в «Дружеских услугах Бена Франклина». Марта в кресле за письменным столом, Флетч напротив, на жестком стуле с деревянной спинкой.
- Игру? - переспросил Флетч, посмотрев вниз. Дышал он все еще тяжело, тело блестело от пота, а на желтых шортах имелась некая выпуклость, ясно показывающая, что известная часть его тела пребывает в крайне возбужденном состоянии. - Госпожа, я страдаю!
Марта нажала на интеркоме три клавиши.
- Синди? Переоденься и приходи сюда.
- Пожалейте меня! - воскликнул Флетч. С неохотой последовал он за Мартой по темному, устланному ковром коридору в ее кабинет. Пружинистая походка Марты скрадывала сексуальное покачивание ее бедер.
- Через минуту все придет в норму.
- Я в этом не уверен. Боюсь, таким я останусь навсегда!
- А разве тебе этого не хочется?
Кабинет украшала миниатюрная статуя Венеры Милосской. На стене висели цветные фотографии женщин-культуристок.
На столе Марты лежала стопка банкнот, похоже, те самые, семь двадцаток и одна десятка.
- Меня изгоняют из «Дружеских услуг Бена Франклина»? Разве вы мне не друг?
- Я спросила, что за игру ты затеял?
- Я - обычный парень с горячей кровью, пожелавший посвятить это утро спорту.
- Черта с два. - Пальцы Марты перебирали жемчужины ожерелья. - Я вспомнила, где видела тебя.
- Я знаю! Я тоже вспомнил. В воскресенье, в церкви святого Ансельма.
- Насчет воскресенья ты прав. Тебе что-то нужно. Думаю, я догадалась, что именно.
- Вы правы. - Наклонившись вперед, упершись локтями в колени, Флетч закрыл лицо руками. - В столь неприятную ситуацию я попадал только раз, когда родители Сью Энн Марчисон вернулись из кино раньше положенного и застали нас на кушетке.
- Я видела тебя в воскресенье. Ты участвовал в Сардинальском пробеге.
- Тогда меня тоже не поняли. Вышвырнули за дверь. В холодную ночь. Я едва не отморозил…
- Ты бежал следом за моими девушками.
- Я пробежался бы и сейчас. - Флетч поднялся.
- Сядь!
- Я должен двигаться!
- Ты должен отвечать на мои вопросы! Я спрашиваю, почему ты бежал за ними всю дистанцию, от старта до финиша?
Флетч вновь опустился на жесткий стул.
- Потому что я - похотливый старикашка.
- Я спросила, почему?
- Потому что был похотливым в молодости.
- Ты все еще молод. Здоровый, сильный парень.
- Меня сейчас разорвет.
- Ты симпатяга. Мне представляется, что некоторые женщины возбуждаются, лишь посмотрев на тебя.
- Некоторые женщины возбуждаются, взглянув на морковку.
- Сто пятьдесят долларов. - Марта кивнула на стопку банкнот. - Ты можешь получить все, что хочешь, может, даже больше, чем хочешь, не прошагав и одного квартала.
- Вы не станете возражать, если я незамедлительно этим и займусь?
- Пожалуйста, сядь. Подозрения зародились у меня сразу, как только я тебя увидела. Сто пятьдесят долларов - большие деньги. И это лишь первый взнос, без стоимости многих услуг.
- Вы знаете, как остудить пыл клиента, а?
- Как только ты вошел, я поняла, что такие, как ты, не выкладывают столько денег ради сексуального возбуждения.
- Я наслаждался. Меня ждал экстаз, но вы открыли дверь.
- И тут я вспомнила, где видела тебя раньше. Спрашиваю еще раз, почему в Сардинальском пробеге ты бежал за моими девушками до самого финиша?
- Хорошо. Я признаюсь. Меня очень интересуют газетные объявления. Особенно, рекламные. Я изучаю ваш метод. Он оказался весьма эффективным. Реклама принесла вам известность.
Губы Марты изогнулись в некоем подобии улыбки.
- Послушай…
- Разве я не видел надпись «Дружеские услуги Бена Франклина» на спортивных страницах? Вчера. Два больших фотоснимка. Девушек сняли спереди и сзади. В «Кроникл газетт»?
Тут уж Марта заулыбалась.
- «Ньюс трибюн».
- Совершенно верно. И реклама эта обошлась вам в стоимость дюжины футболок. Превосходный результат.
- Так ты шпион.
У Флетча округлились глаза.
- Я шпион? - Он понизил голос до шепота. - Вы хотите сказать, я из Китая?
- Ты следил за нами. Не так ли? Потому-то в воскресенье и бежал следом за девушками. А сегодня заявился сюда. Ты изучаешь особенности нашего бизнеса.
- О, так вы о промышленном шпионаже. Значит, меня заслали не из Китая, а из Японии.
- Выяснив, как мы ведем дела, ты собирался открыть собственное заведение, предлагающее те же услуги.
- Я? Да вы посмотрите на меня. Как в моем возрасте добыть деньги, которых хватит, чтобы открыть гимнастический зал наслаждении?
- Этого я не знаю, но ты здесь.
- Я понятия не имею, сколько стоят все эти тренажеры, но думаю, что недешево. А еще зеркала. Освещение, ванные. Лосиный рог.
- Кто-то может выдать тебе кредит.
- Да что вы, леди. В мои годы мне не получить кредита даже у молочника.
По телу Марты пробежала дрожь.
- Не называй меня леди.
- Как скажете. Извините.
- Итак, что привело тебя сюда, Флетчер Джефф?
Флетч разглядывал пальцы ног.

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Думаю, теперь вы уже обо всем догадались. - Флетч почти уверовал, что его раскрыли, но надежда всегда умирает последней.
- Ты хотел бы получить работу, - самодовольно изрекла Марта.
- Вы правы, - без запинки ответил Флетч.
- Мне приходится проявлять осмотрительность. - Марта откинулась на спинку кресла.
- Я понимаю.
- В нашем деле нужно держать ухо востро.
- Естественно, - поддакнул Флетч. - Как же без этого. У меня те же проблемы.
- Надо притереться, проверить друг друга, прежде чем выкладывать карты на стол.
- Это точно.
- Ты, разумеется, рассчитывал, что унесешь с собой эти сто пятьдесят долларов. - Она подняла стопку банкнот. - Вот они.
Флетч взял деньги.
Марта на мгновение задумалась, затем продолжила:
- На сегодня мы выделяем для женщин только два зала три дня в неделю. Во вторник, среду и четверг, когда число клиентов-мужчин уменьшается. Не волнуйся. За эти три дня ты заработаешь больше, чем где бы то ни было, за исключением, может быть, нейрохирургии. У женщин, разумеется, отдельный вход, но приходят они за тем же. Основной принцип прост: секс приносит гораздо большее удовлетворение после интенсивной физической нагрузки. Ты понимаешь, эти упражнения на тренажерах всего лишь прелюдия. - Слушая Марту, глядя на нее, Флетч думал, сколь похожа она сейчас на Френка Джеффа, вот так же сидящего за столом и разъясняющего ему основные принципы журналистики. - Когда дело подойдет к главному, мы, разумеется, не станем требовать, чтобы ты использовал свой личный, я бы сказала, интимный, инструментарий. - Марта хохотнула. - За исключением, пожалуй, пальцев. В отличие от женщин, мужчины не могут пропустить через себя всех желающих. Наши клиентки это понимают. У нас есть специальные приспособления. Вибраторы, искусственные члены, которые я нахожу вполне достойной заменой. Есть даже один член-вибратор на широком кожаном ремне, который ты можешь надеть на себя, если женщина не внушает тебе отвращения. За это, разумеется, полагается дополнительная плата. - В дверь постучали. - Заходи, дорогая.
Синди открыла дверь, вошла, прислонилась к дверному косяку. В кроссовках, белых носках до колен, короткой юбочке, светло-синей блузке с закатанными рукавами. Бесстрастно посмотрела на Марту.
- Поздоровайся еще раз со своим новым коллегой, дорогая. - Марта встала. - Флетчер Джефф теперь работает в «Дружеских услугах Бена Франклина». Я хочу, чтобы ты пригласила его на ленч, Синди, и рассказала о наших успехах и проблемах.
Теперь Синди смотрела на Флетча.
В горле у него пересохло.
- Он нашел к нам оригинальный подход, - добавила Марта. - Он понимал, что не может просто прийти и попросить взять его на работу, так как наверняка получил бы отказ. Он оказался крепким орешком, который я расколола с большим трудом. - Она засмеялась. Он полицейский, спрашивала я себя. Шпион? Копы не послали бы такого молодого парня. И в его возрасте никому не под силу организовать работу такой фирмы, как наша. Сексуальная патология? Судя по тому, что я видела через зеркало, наблюдая за вами, в этой области у него полный порядок.
- В вас умер детектив, - заметил Флетч, поднимаясь со стула. Колени его дрожали.
Марта обошла стол, приблизилась к нему, обняла за талию.
- Именно такой парень нам и нужен, чтобы увеличить число клиенток. Не так ли, Синди?
- Конечно. - Синди по-прежнему смотрела на Флетча. - Полагаю, что да.
- Красавец мужчина. Такого я и искала. - Рука ее спустилась ниже, на ягодицу Флетча. - Ты для нас находка. Добро пожаловать на борт нашего корабля. Ты можешь начать работать в любой день.
- Благодарю.
- Расскажи ему все, Синди. Объясни, что к чему.
Флетч повернулся к Синди.
- С твоего разрешения, я сначала приму душ.
- Нет вопросов.
- Идите, дети мои. Сегодня за ваш ленч платит фирма. Но помните, пища должна быть богата белками, с минимумом жира и углеводов. - Вернувшись за стол, Марта широко улыбнулась Флетчу. - Для тебя, Флетчер, моя дверь всегда открыта.

Глава 22

- Раньше такого не случалось, - Синди покачала головой. - Чтобы Марта просто открыла дверь и ворвалась в зал? Я и представить себе не могла, что такое возможно. - Они шли от ее машины к столикам уличного кафе «Маноло». - Конечно, я сразу поняла, что ты не такой, как все. Странный какой-то. Помнишь, я спросила, не коп ли ты?
- Ты попросила вывести на чистую воду «Дружеские услуги», а тебя не трогать.
- На тот случай, что ты - коп. Закрытая дверь создает нужный настрой. Ты знаешь, что должна контролировать клиента, не надеясь ни на кого, кроме себя.
- И удовлетворять его запросы, не так ли?
В руке Флетч нес свернутые джинсы и тенниску. Когда он начал одеваться, Синди вошла в ванную и дала ему шорты и новую тенниску. - Марта хочет, чтобы ты переоделся. Она говорит, что ты понимаешь значение рекламы.
Тенниску и шорты спереди украшала надпись «ВАМ НУЖЕН ДРУГ?», сзади - «БЕН ФРАНКЛИН».
Синди предложила поехать на ленч к «Маноло». Флетч попытался отговорить ее, но Синди заявила, что это самое модное кафе.
Превратившись в шагающий рекламный щит, Флетч надеялся лишь на то, что немногие понимают истинный смысл слов, написанных на его груди и спине.
Марта, несомненно, порадовалась бы, увидев его в таком наряде на улицах города. Он сам обеспечивал себе работу.
- Разумеется, Марта может наблюдать за нами, когда ей этого хочется.
- Зеркала с обратной стороны обычные окна?
- Не все. Некоторые - да.
- А как же уединение с клиентом?
- Наружный контроль необходим. С ним чувствуешь себя в безопасности. Вдруг попадется какой-нибудь извращенец или псих.
- А извращенцы попадаются часто?
- Нет, но если возникает ощущение, что клиент может взбрыкнуть, нажимаешь специальную кнопку, и за твоим залом устанавливается постоянное наблюдение.
- Понятно.
- Марта к тому же продает места, есть и камеры.
- Что?
- За большими зеркалами, в одном или двух залах установлены кресла для зрителей. Старых, толстых, отталкивающих. Тех, кто скорее будет смотреть, а не участвовать.
- Мужчин и женщин?
- Конечно. За сеанс Марта берет с каждого сто баксов.
- А вы устраиваете для них представление.
- Нам это нравится. Особенно, если клиент - молодой, крепкий мужчина. Вроде тебя. Марта, кстати, могла пригласить тебя в пятницу. Забесплатно. Я бы тебя обслужила, но при зрителях.
- И я ничего бы об этом не знал?
- Естественно. Только порадовался бы, что не нужно платить ни цента.
- А тебе от этого какой толк?
- Больше денег. И потом, зрители вдохновляют.
- Может, вы выступаете и перед настоящими зрителями?
- Конечно. Марта посылает нас на вечеринки. Мы делаем это на полу, после обеда. Парень и девушка, две девушки, два парня. Старички возбуждаются, а нам - развлечение. Впрочем, увидишь сам. И чаевые превосходные.
- Ты упомянула камеры.
- Да, они необходимы. Чтобы избежать осложнений. Камеры стоят за маленькими зеркалами в каждом зале. Видеокамера и обычная. Мы снимаем всех клиентов.
- Зачем?
- Иногда они напиваются, злятся, раздражаются. Клиенты везде одинаковы. Они жалуются, угрожают. Если они действительно становятся опасными, Марта посылает им фотографии или видеокассету. Это их успокаивает. Не потому, что они стесняются того, чем занимаются в зале. Просто на фотографиях они такие уродливые и неуклюжие, с толстыми, отвислыми животами, волосатыми задницами…
- И фотографии иной раз используются для шантажа, не так ли?
- Конечно. Особенно, если клиент перестает быть клиентом, а мы знаем, кто он такой. Тот, кто входит в дверь «Дружеских услуг Бена Франклина», навсегда оставляет там часть самого себя.
- Приобретает друга по гроб жизни.
- Это прибыльный бизнес.
- Да. Ваша контора может потягаться с солидной юридической фирмой.
- Ой, смотри, свободный столик!
- Итак, - усевшись, Флетч вытянул ноги, - ты - проститутка с золотым сердцем.
Руки он сложил на груди, чтобы закрыть от чужих глаз надпись на тенниске.
- Не думаю, что золотое сердце хорошо качает кровь. Я предпочитаю хранить золото в другом месте.
- И много золота ты добыла у Бена Франклина?
- Достаточно, чтобы покинуть это заведение. Марта еще ничего не знает. Пожалуйста, не говори ей. Мы хотим преподнести Марте сюрприз, в конце недели. Пятница - мой последний рабочий день. В субботу мне надо уладить кой-какие дела, а в воскресенье мы сматываемся в Колорадо. Навсегда.
- Вы хотите сбежать.
- Совершенно верно.
- Если ты зарабатываешь так много золота…
- Конечно, не следует мне этого говорить. Ты только поступаешь на службу, я - ухожу. Вроде бы я должна тебя подбадривать, но… Ты, возможно, мне не поверишь, Флетч, но «Дружеские услуги Бена Франклина» - препоганенькое местечко.
Флетч попытался изобразить на лице изумление.
- Я сыта им по горло, - продолжала Синди. - Помнишь блондинку, что вошла в приемную, когда ты был там, и начала качать права?
- Да.
- Это Карла. Ее аж затрясло от зависти, потому что ты стал моим клиентом. Кстати, в это утро ее и не ждали.
- Она имеет право выбора клиентов?
- Она имеет право выбирать все. Часы работы, залы, клиентов.
- Более опытным полагаются привилегии. Так заведено в любой конторе.
- Более опытным! Она здесь три месяца, а я - два с половиной года, с самого открытия.
- Трения между сотрудниками - обычное явление. А чем она, собственно, лучше тебя?
- Разве ты не слышал, что сказала Марта? Она, видите ли, хотела, чтобы Карла поспала в это утро подольше. Догадайся, кто выбрался из двухспальной кровати, в которой спала Карла, и на цыпочках вышел из спальни?
- Просвети меня.
- Марта.
Официант, обслуживавший Флетча днем раньше, узнал его. Огляделся в тщетной надежде найти другого официанта, с неохотой подошел к столику.
Синди наклонилась к Флетчу.
- Мне без разницы, кто, где и как работает, - с жаром воскликнула она. - Но никто не должен получать преимущества только потому, что спит с боссом.
Флетч откашлялся, посмотрел на официанта.
- Рад видеть вас живым и здоровым, - пробурчал тот.
- Благодарю.
- Так что будет «как обычно» сегодня? Мне не терпится услышать. Кроме того, я уверен, что шеф-повар этой ночью не сомкнул глаз, вспоминая ваш вчерашний заказ, а с утра дрожит на кухне мелкой дрожью, предчувствуя, что вы появитесь и сегодня.
- Ты ел здесь вчера? - спросила Синди.
- И память об этом сохранится в наших сердцах, мисс. Мы даже попросили ресторанного критика из «Ньюс трибюн» обходить наше кафе стороной, пока этот удивительный клиент не выедет за пределы штата или не отойдет в мир иной в приступе икоты.
- Всего-то я заказал… - Флетч повернулся к Синди.
Официант поднял руку, призывая его не продолжать.
- Пожалуйста, сэр. Не повторяйте, я этого не переживу. Услышав вчера ваш заказ, я до сих пор сам не свой. Как жить без веры, что каждый следующий день будет лучше предыдущего?
- Как по-твоему, он оскорбляет меня? - спросил Флетч у Синди.
- О, нет. Я думаю, он пытается объяснить тебе преимущества пищи быстрого приготовления, вроде гамбургера или пиццы.
- То есть молодым следует ограничить свой рацион упомянутыми тобой блюдами?
- Естественно, - Синди посмотрела на официанта. - Не волнуйтесь, сегодня заказывать буду я.
- О, восславим Господа нашего! Наконец-то и на вас нашлась управа. - Последнее относилось к Флетчу.
- Принесите ему пять яиц, сваренных вкрутую.
Официант от изумления едва не потерял дар речи.
- И всего-то?
- Еще шоколадный гоголь-моголь, - пробормотал Флетч.
- Да, - кивнула Синди. - Видите ли, он получил новую работу, требующую строгой диеты.
- Ему это не интересно, - вставил Флетч.
- А что принести вам, мисс?
- Банановый сплит [11], три шарика мороженого, взбитые сливки, зефир и жареные орешки.
- Не много ли натощак? - с завистью спросил Флетч.
- Хочу устроить своему желудку маленький праздник.
Флетч повернулся к официанту.
- К вашему сведению, эта молодая женщина накормила меня с утра толченым лосиным рогом.
- Я мог бы и догадаться, - вздохнул официант.
- Ерунда, - махнула рукой Синди. - Где сейчас найдешь лося? Скорее всего, то был толченый коровий рог.
- О, Господи, - официант возвел очи горе. - Куда подевались милые молодые люди, которые говорили: «Пожалуйста, коку и гамбургер»?
- Официанты не питают ни малейшего уважения к молодым, что бы они ни говорили, - пробормотал Флетч.
- Как меня теперь называть? - спросил Флетч, посасывая через соломинку принесенный в высоком стакане шоколадный гоголь-моголь. - Юноша по вызовам?
- Вы проститутка, сэр, как и все мы, и, пожалуйста, не забывайте об этом, - Синди взяла со стола ложку. - Иначе потеряешь контроль над собой, над клиентом. Такая уж профессия. Контроль терять нельзя ни при каких обстоятельствах. Это опасно.
- Как же мы дошли до жизни такой? - спросил Флетч Синди.
- Полагаю, воспитывали нас одинаково. Как и многих, если не всех американцев. - Ложкой она добавила в вазочку с мороженым взбитых сливок, насыпала орешков, положила зефир. - Мы выращены, как сексуальные объекты, не так ли? Иначе для чего все эти витамины, педиатры, диеты? Почему родители и учителя заставляли нас заниматься спортом? Чтобы вырабатывать философский взгляд на вещи, учиться, как надо выигрывать, а как-проигрывать? Чепуха. Родители и тренеры протестовали, жаловались и ругались с судьями и друг с другом куда больше нас. Ради нашего здоровья? Как бы не так. Много твоих друзей закончило школу без серьезных травм ног, спины, шеи? - Синди зачерпнула полную ложку сплита и отправила в рот. - Постоянно будь на свежем воздухе, но предохраняй кожу от прямых солнечных лучей, так советовала мне мамочка. Лосьоны утром и вечером. Цель одна - идеальная форма ног, рук, плеч, плоский живот, нежная упругая кожа.
- Я - сексуальный объект? - переспросил Флетч.
- Именно так, брат мой. В твоем воспитании основное внимание уделялось философии? Культуре? Теологии? Помнится, я, тринадцатилетняя, прибежала из школы, влетела в дом со словами: «Мама, мне поставили А по математике!», - а мама рассеянно ответила:
«Да, дорогая, но я замечаю, что твои волосы блестят не так, как раньше. Каким шампунем ты пользуешься?»
Флетч молча ел яйца.
- На кого указывали нам, как на героев? - вещала Синди. - На учителей? Математиков? Поэтов? Нет. Только на тех, кто мог похвастаться прекрасным телом, на спортсменов и кинозвезд. Именно у них постоянно брали интервью на телевидении. Но разве они рассказывали, каким потом даются им быстрые секунды или как они перевоплощаются в роль, которую играют? Нет, их спрашивали о сексуальной жизни, о том, сколько раз они вступали в брак, с кем и почему разошлись в последний или предпоследний раз. Престиж, Флетч, определяется числом людей, которых ты можешь завлечь в свою постель.
- В результате ты стала проституткой.
- Разве не к этому все шло?
- Ты, похоже, зришь в корень.
- Думаю, да
- Тебе нравится банановый сплит?
Синди уже съела добрую половину.
- Очень.
- Заметно.
- Очень нравится, - повторила она.
- Но, Синди, меня мучает совесть… делать это… ты понимаешь… за деньги.
- А делать этого мне практически не приходится. В зале тренажеры изматывают клиента донельзя. Усталость и возбуждение срабатывают за меня. Надо лишь пару раз дернуть их за член, они и кончат. А потом еще извиняются, что не смогли сдержать себя и теперь мне, цитирую, «не удастся получить удовольствие». Когда же меня посылают на ночь, сопровождать клиента, я, главным образом, сижу в барах и ресторанах, наблюдая, как старичок медленно напивается. И слушая его. Обычно им только это и нужно. А когда он полностью отключается, я волоку его в номер, раздеваю и укладываю в постель. Утром он думает, что прекрасно провел время, наслаждаясь с чудесной девушкой. Хотя на самом деле ничего не было. Все это у тебя впереди. И с мужчинами я трахалась, наверное, реже, чем вон та секретарь.
Синди мотнула головой в сторону молодой женщины, сидевшей за соседним столиком с мужчиной средних лет. На столе, помимо бокалов и тарелок, лежали блокноты, ручки, стопка листов бумаги и калькулятор.
- Только платили мне побольше, - добавила Синди.
- Может, тут дело в эмоциях. Как я должен воспринимать тот факт, что мне будут платить за физическую близость? Меня это тревожит.
- Все это дерьмо, в которое нас с головой окунули психоаналитики. Позволь спросить, у кого отношения с клиентом более интимные, у проститутки или психоаналитика?
- Э…
- Я могу повторить все их тезисы. Осознание вины. Проститутки испытывают безмерную потребность любви, но мы не знаем, что есть любовь. Единственный, доступный нам, способ оценить себя - назначить цену нашим склонностям, чувствам. Это в полной мере относится и к психоаналитикам, не так ли? Они просто говорят о нас то, что с полным основанием могли сказать о себе. Я на них не в обиде. Они тоже должны зарабатывать на жизнь. Я лишь хочу, чтобы они не наделяли нас тем комплексом вины, что мучает их самих.

Предыдущая страница 15 Следующая страница


Первое дело Флетча 16

- Но, Синди, после двух с половиной лет у «Бена Франклина» сможешь ли ты полностью, без остатка, отдаться мужчине, испытать истинное наслаждение?
- Я и не хочу. У меня такого не было. И не будет. - Она доела сплит и принялась за мороженое. - Меня, похоже, принимают не за ту, кто я есть. И не только меня. Я говорила тебе о своей подруге, настоящей подруге. Она тоже работает у «Бена Франклина». Мы обе заработали здесь деньги. На следующей неделе мы сматываемся в Колорадо. Купим там ферму по разведению собак и заживем в счастье и согласии.
- Вы любите друг друга?
- Естественно. Так что близость с мужчиной для меня ничто. Ни эмоционально, ни морально. В любом значении этих слов. На мужчин мне плевать. Лечь в постель с мужчиной для меня все равно, что сходить в туалет. - Вазочка с мороженым быстро пустела. - Исходя из того, как меня воспитывали, съесть мороженое - куда больший грех, чем переспать с мужчиной или мужчинами. Или всей футбольной командой. - Синди отправила в рот очередную порцию мороженого. - А мороженое приличное.
- Для меня все иначе, - заметил Флетч.
- Полагаю, что да. Но это твои проблемы.
Тут Флетч заметил направляющуюся к кафе женщину в знакомой желтой юбке, которая хорошо сочеталась с не менее знакомой темно-синей блузкой с короткими рукавами.
Синди потянулась, расправившись и с мороженым.
- Но в основе и у тебя, и у меня лежит одно и то же. Во всяком случае, мне так кажется. Из меня стремились создать безмозглое, бескультурное, прекрасное тело, сексуальный объект. При этом мне говорили, что мужчины - грубые агрессоры, а делать детей нехорошо. По натуре я не спортсменка. И не актриса.
Флетч выпрямил спину. Под столиком поставил ноги так, чтобы в любой момент сорваться с места. Взглядом измерил расстояние между столиком и дверью ресторана «Маноло».
- И когда пришло время самой зарабатывать на жизнь, - продолжала Синди, - что мне оставалось? Притворяться, что у меня семь пядей во лбу? Или, хуже того, изображать из себя рабочего муравья?
Приближающаяся к ним женщина заметила Флетча.
Затем и Синди.
- О, нет, - простонал Флетч.
- Я делаю то, что должна делать. И стала той, кем должна была стать, - заключила Синди.
- Флетч! - воскликнула женщина.
- Э…
Синди обернулась. Лицо ее осветилось радостью.
- Барбара! - Она вскочила со стула, бросилась женщине на шею.
Барбара обняла Синди. Флетч встал.
- Барбара…
Когда пыл радостных повизгиваний и объятий утих, Барбара посмотрела на Флетча. Она все еще держала Синди за руку.
- Я не знала, что вы знакомы.

Глава 23

- У тебя на шее засос. - Барбара сверлила Флетча взглядом.
Официант принес к столику третий стул, облегченно вздохнул, услышав, что им не нужно ничего, кроме счета, и отошел.
- Отметина страсти. Утром, когда ты уходил, его не было.
Флетч коснулся пальцем того места, куда укусила его Синди.
- Я…э…
Брови Синди сошлись у переносицы. Она явно не понимала, что, собственно, происходит.
- И одет ты не так, как утром. - Барбара положила руку на свернутые джинсы и тенниску. - Где ты взял эти шорты?
Флетч сложил руки на груди.
- И что написано на твоей тенниске? - Барбара наклонилась и убрала его руки. - «Вам нужен друг?» Что это значит? - Она взглянула на его колени. - И на шортах та же надпись.
- Да, - с достоинством признал Флетч.
- Ты что, нашел новую работу?
- Откуда вы знаете друг друга? - Ушел от ответа Флетч.
- Мы дружим со школы, - ответила Барбара.
- Правда? Вы - давние подруги?
- Да.
- Близкие?
- Я говорила тебе о Синди. Именно она посоветовала мне выйти за тебя замуж.
- Ага! - кивнул Флетч.
- Флетч! - воскликнула Синди, ударив себя ладонью по лбу. - Так ты - Флетч?
- Почему ты не в галифе? - строго спросил у Барбары Флетч.
- Хо-хо-хо, - рассмеялась Синди. - Я переоделась перед тем, как пойти на ленч. Меня мутит от этих жутких штанов.
- Так за этого Флетча ты выходишь замуж в субботу? - спросила Синди.
- За него, - Барбара положила руку на колено Флетчу. - Флетч, тебе, по-моему, очень жарко. Ты вспотел. У тебя красное лицо. Может, тебе нехорошо?
- Хо-хо-хо, - вновь начала смеяться Синди.
- Мой Бог, - простонал Флетч.
- А как вы познакомились? - спросила Барбара.
- Хо-хо-хо, - смеялась Синди.
- Я… э… мы…
- В этом есть что-то забавное? - спросила Барбара.
- Вроде бы нет.
- Хо-хо-хо, - смеялась Синди.
- Я очень надеюсь, что после свадьбы Флетч будет уходить и возвращаться домой в одной и той же одежде.
- Хо-хо-хо, - давилась смехом Синди.
- Барбара, - говорил Флетч медленно, серьезно, - у нас с Синди деловое знакомство.
- Хо-хо-хо. - На глазах Синди от смеха выступили слезы.
Секретарь и мужчина средних лет, сидевшие за соседним столиком, неодобрительно посмотрели на них: шум мешал продуктивной работе.
- Деловое знакомство? - переспросила Барбара.
- Деловое, - подтвердил Флетч. - А теперь, Барбара, дорогая, если…
- Барбара, дорогая! - смеясь, воскликнула Синди. Не понимая, чем вызван смех Синди, Барбара повернулась к Флетчу.
- Между прочим, по радио передали, что кто-то признался в убийстве Дональда Хайбека.
Флетч аж подпрыгнул.
- Кто?
- Мужчина по фамилии Чайлдерс. Сегодня утром он сам пришел в полицию и заявил, что убил Дональда Хайбека. Клиент Хайбека…
- Я помню, - прервал ее Флетч. - Судебный процесс завершился два или три месяца тому назад. Его обвиняли в убийстве собственного брата.
- А сегодня он признался, что убил Хайбека.
- Но его оправдали, я хочу сказать, суд решил, что брата он не убивал.
- Так что тебе больше нет нужды расследовать убийство Дональда Хайбека. И ты можешь сосредоточится на порученной тебе статье.
- Могу, - мрачно согласился Флетч.
- Мы поженимся в субботу, потом у нас будет медовый месяц, а после возвращения тебя, возможно, снова возьмут на работу.
- Возможно.
Синди разом перестала смеяться. Посмотрела на Флетча, словно увидела его впервые.
- Ты - репортер!
Флетч развел руками.
- Совершенно верно.
- Из «Кроникл газетт»? - полюбопытствовала Синди.
- Из «Ньюс трибюн».
- Что происходит? - Барбара недоуменно переводила взгляд с Флетча на Синди.
- Успокойся, - улыбнулась Синди. - Теперь мне все ясно!
- Боюсь, что да, - кивнул Флетч.
- Ты написал что-нибудь такое, что я могла прочесть?
- Воскресный выпуск. Ты читала «ЧУДАКИ ОТ СПОРТА НА ФИНИШНОЙ ПРЯМОЙ»?
- Да. Конечно, читала. Основная статья спортивного раздела. Очень хорошая. Ты ее написал?
- Только придумал заголовок, - не стал преувеличивать своих заслуг Флетч.
- Понятно.
Официант подал счет Флетчу.
- Вы становитесь нашим постоянным клиентом, сэр. Но счет взяла Синди.
- За нас платит фирма. - Она вновь рассмеялась.
- Откушали, можно сказать, за счет заведения.
- Синди, мы собирались расписаться на обрыве, над океаном. Я тебе говорила? В субботу обещают хорошую погоду.
Синди расплатилась наличными.
- Ты помнишь, что сегодня мы обедаем с мамой? - спросила Флетча Барбара.
- Сегодня на обед у меня будет моя голова на тарелке, - мрачно ответствовал Флетч.
- Синди, за углом есть магазин спортивных товаров. В витрине выставлен отличный горнолыжный костюм. Ты понимаешь, для нашего медового месяца. Пойдем со мной, посмотришь, как я в нем выгляжу.
- С удовольствием. - Синди оставила официанту щедрые чаевые.
Обе женщины встали из-за стола. Флетч остался сидеть в глубоком раздумье.
- До свидания, Флетч, - попрощалась с ним Барбара. Флетч не ответил.
- До встречи, Флетч! - весело воскликнула Синди.
- Увидимся на твоей свадьбе! В субботу!

Глава 24

- Добрый день! Добрый день! - Флетч громко постучал о косяк открытой двери. Из бунгало доносился шум телевизора, прерываемый детским плачем, детскими воплями и треском какой-то механической игрушки.
- Добрый день! - выкрикнул Флетч.
Крыльцо являло собой кладбище сломанных игрушек. Самокат с согнутой стойкой, трехколесный велосипед без двух задних колес, раздавленная пластмассовая кукла, плита, угодившая под топор дровосека.
Женский голос в телевизоре произнес: «Если ты расскажешь Эду все, что тебе известно обо мне, Мэри, будешь гореть в аду жарким пламенем».
На кухне женщина крикнула: «Прекрати этот вой, Ронни, а не то я тебе как следует всыплю».
- Спокойно, спокойно, Нэнси, - мужской голос. - Надо же докормить ребенка. Дети должны есть. Иначе откуда у них возьмутся силы.
Бунгало ассистента профессора Томаса Фарлайфа находилось в восьми кварталах от университетского городка. В ряду соседских домов, не так уж давно выкрашенных, с пожухлой травой на лужайках, дом Фарлайфов выделялся серыми потеками на стенах, разбитым окном да бесколесным, ржавым, когда-то желтым «фольксвагеном», застывшим как памятник перед домом на вытоптанной лужайке, на которой не осталось ни травинки.
По пути к дому Фарлайфов Флетч включил радио. Из выпуска новостей он почерпнул дополнительную информацию. К сообщению о признании Чайлдерса, об этом ему сказала Барбара, добавилась любопытная подробность: выслушав упомянутое признание, полиция тут же освободила Чайлдерса.
Флетч встал на порог и закричал что есть мочи: «Эй! Добрый день!»
Из кухни появилась женщина.
- Кто вы?
- Флетч.
- Кто? Я вас не знаю. Заходите.
Флетч вошел в холл-коридорчик.
- Вы студент?
- Я из «Ньюс трибюн».
- Том на кухне. Не знаю, проверил ли он вашу работу. - Она повела Флетча на кухню. - Так вы говорите, ваша фамилия Тербун?
В доме пахло мокрыми ползунками, подгоревшей едой, сбежавшим молоком и пылью.
- Я из газеты.
На кухне гремел телевизор, по полу ползал приводимый в движение батарейкой игрушечный танк, здесь же, компанию кипам белья, мусорным ведрам и книгам составляли пятеро детей, все моложе семи лет. Двое в ползунках, трое в трусиках. Каждый, похоже, этим утром выкупался в воде, в которой чуть раньше вымыли посуду.
Низкорослый, лысый мужчина кормил ребенка, сидящего на высоком стульчике. Он коротко глянул на Флетча. Глаза у него были удивительные, светло-светло синие. Цвет глаз передался четверым детям, но не того оттенка.
- …перевозка партии разрывных пуль… - донеслось из телевизора.
Женщина выключила телевизор, и теперь на кухне грохотал лишь танк, преодолевающий препятствия на полу, с криками дрались двое детей на полу да вопил ребенок поменьше, посаженный на драную подушку у стены.
- Ронни, - обратилась женщина к вопящему мальчишке, - перестань орать, а не то получишь по зубам. Угроза действия не возымела: вопли продолжались.
- У вас есть машина? - спросила женщина Флетча.
- Да. Вы - Нэнси Фарлайф?
- Он приехал к тебе? - полюбопытствовал мужчина.
- Да нет, ему нужен ты, Том. Насчет какой-то работы.
- Я приехал к вам обоим, Нэнси. Я из газеты.
- А-а-а, - протянула она. - Насчет убийства отца. - На ней была широкая, землистого цвета юбка и зеленая, в грязных пятнах, блуза. Белые, не знающие загара руки и ноги, обвислый живот, волосы, висевшие слипшимися прядями. - Сказать мне вам нечего, но нужно кое-куда съездить.
- Я вас отвезу.
- Наша машина сломалась, - пояснил, не отходя от стола, мужчина. - Разбилась. Kaput. Порушилась.
- Мне следовало съездить вчера.
- Да, да, - покивал мужчина. - Принести Бобби благую весть.
- Присядьте, - Нэнси сбросила со стула на пол стопку газет и телефонный справочник. - Я только переоденусь. - Она оглядела свою одежду. - Том, стоит мне переодеваться?
Ребенок на подушке перестал плакать. На его лице появилось решительное выражение.
- Будь всегда в одном и том же, дорогая.
Решительный ребенок поднялся с подушки. Пересек кухню. Схватил танк и вышвырнул его в окно.
Теперь трое детей орали и дрались друг с другом. Наиболее эффективным средством борьбы они полагали вырывание волос. При удачном результате крики становились пронзительнее.
- Я только переоденусь, - решила Нэнси.
Флетч выглянул в окно кухни. Во дворе танк атаковал сломанную детскую коляску.
- Чух, чух, чух, чух! - пыхтел Том Фарлайф. - А теперь паровозик подходит к тоннелю. Открываем тоннель! - Ребенок открыл рот, Том отправил в него ложку пюре. - Отлично. Чух, чух, чух, чух. - За первой ложкой последовала вторая. Миска уже практически опустела.
- Социальная защита! - процитировал Флетч. - Тротуары города! Дорога без жалости! Ограбленные старушки!
- Ага! - Ребенок доел пюре, и Том вытер ему рот заскорузлой тряпкой. - Вы знакомы с моими стихами.
- Вы называете их поэзией насилия?
- Именно так! - Том вытащил ребенка из высокого стульчика и осторожно опустил на пол.
Подошел к самому младшему из детей, лежащему в пластмассовой колыбельке у самой плиты. Принес его вместе с колыбелькой, поставил ее на стол.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- Ваши стихи не такие, как у всех.
- Да, не такие. - Том пытался открутить крышку бутылочки с молочной смесью. - Почему бы вам не назвать их прекрасными?
Он передал бутылочку Флетчу, тот справился с крышкой и вернул бутылочку Тому.
- Подходит ли к ним эпитет «прекрасные»? - спросил Флетч.
- Почему нет? - Том закрепил на бутылочке соску. - Чух, чух, чух. - Младенец открыл рот. Том вставил в него соску. - В насилии есть красота. Она привлекает людей.
Держа бутылочку у рта младенца, Том посмотрел на пол, где возились и дрались уже четверо его детей. У одного из царапины на руке текла кровь. Второй заработал свежий «фонарь» под левым глазом.
- Потому-то у меня так много детей, - продолжил Том Фарлайф. - Посмотрите на их ярость. Разве она не удивительна? Ничем не сдерживаемое насилие. Я жду не дождусь того времени, когда они станут подростками.
- Возможно, ваши мечты осуществятся. И сколько из них, по-вашему, выживет?
- Вас тоже влечет насилие.
- Не то чтобы очень.
- Вы смотрите футбол? [12]
- Да.
- Разве футболисты не насильники? - Ни у одного мужчины Флетч не видел таких мягких, пухлых рук. - Человека окружает насилие. Вот этот инструмент человеческого общения, - Фарлайф указал на телевизор, - каждый день обрушивает на нас больше насилия, чем большинство людей видит за всю жизнь. Не на экране, а наяву. Почему нас так тянет к насилию?
- Насилие завораживает, - ответил Флетч. - Людям хочется смотреть на насилие, обрушивающееся на других. Наверное, потому, что они представляют себя в роли насильников.
- Красота. Завораживающая красота насилия. Абсолютная ирония. Почему ни один поэт до меня не узрел этого?
- «Узкие, перетянутые поясом бедра, располосованные автоматным огнем. Каждая пуля, рвущая кожу, выворачивающая плоть, отбрасывает тело, отрывает его от ног. И вот идеальный воин кланяется своей смерти, поворачивается и падает», - процитировал Флетч.
- Прекрасно.
- Я это все видел.
- И это прекрасно. Признайтесь, - Том Фарлайф наклонил бутылочку. - «Он убит, но погиб не зазря. Его смерть - его жизнь. И он идеал и в этом».
- Какой курс читаете вы в университете?
- Творчество Джефри Чосера. [13] Еще сравнительный анализ произведений Джона Драйдена [14] и Эдмунда Спенсера [15] А также английский для первокурсников.
- Вы знакомите их с «Кентерберийскими рассказами»?
- Да, - Том поднял бутылочку, в которой осталось несколько капель, снял соску, допил их сам.
Младенец заплакал.
Том отнес бутылочку к раковине и вымыл ее.
- Вы проявили насилие по отношению к вашему тестю?
- Да, - кивнул Том. - Я женился на его дочери. Он нам этого не простил.
- Он ни разу не приезжал, чтобы посмотреть на внуков?
- Нет. Я сомневаюсь, что он знал, сколько у нас детей и как их зовут. Жаль. Он бы оценил их по достоинству.
Флетч наблюдал, как один из отпрысков Фарлайфа бросил морковку в голову другого.
- Думаю, что да.
- В Дональде Хайбеке не было ни грана честности.
- Вы живете в нищете, а ваш тесть - мультимиллионер.
- Убил ли я своего тестя? - Низкорослый, пухленький мужчина повернулся к раковине спиной и вытер руки листом газеты. - В этом не было бы иронии.
- Вы уверены?
- Безусловно. Невинность жертв обращает в поэзию происходящее с ними. А я - поэт.
- Вы знали, что он собрался пожертвовать все свое состояние музею?
- Нет.
- Если он умер без завещания, а такое, как я понимаю, среди адвокатов скорее правило, чем исключение, ваша жена унаследует столько денег, что вы сможете полностью переключиться на поэзию. Разумеется, при условии, что он не распорядился своим состоянием иначе. Так вы говорите, поэты - люди непрактичные?
- Не все, - Том Фарлайф улыбнулся. - Нельзя брать в расчет тех, кто печатается в «Атлантик» [16] и получает Пулитцеровские премии. [17] Они достаточно практичны, чтобы убить человека. Но уж, конечно, вы не обвиняете самого непопулярного поэта страны в практицизме?
На кухню вернулась Нэнси Фарлайф. В балетных тапочках, длинной черной юбке и блузке, когда-то белой, но посеревшей от многочисленных стирок. Она даже попыталась причесаться.
- Можем ехать? - спросила Нэнси.
Флетч встал, не зная, куда теперь занесет его судьба.
- Мортон Рикмерз, редактор отдела книг «Ньюс трибюн», хотел бы взять у вас интервью, мистер Фарлайф. Вы не против?
- Видишь, - Том Фарлайф улыбнулся жене, - я уже пожинаю плоды сенсационного убийства твоего отца. - Он повернулся к Флетчу. - Разумеется, нет. Готов принять его в любое время. Я сделаю все, чтобы способствовать росту своей непопулярности.

Глава 25

- Можно оставлять его с детьми? - Флетч застегнул ремень безопасности.
- А почему вы спрашиваете? - Нэнси последовала его примеру.
- Ваш муж находит красоту в насилии. Дети бьют друг друга у него на глазах.
- Детям с ним лучше, чем со мной. У него больше терпения.
- Вернее, выдержки. - Флетч повернул ключ зажигания. - Куда едем?
- Монастырь святого Томаса, в Томасито.
- Томасито? - Флетч уставился на Нэнси. - Да туда же сто километров!
- Не меньше.
- Я думал вас подвезти до центра.
- Мой брат в монастыре, - Нэнси смотрела прямо перед собой. - Монастырь закрытый. Едва ли он узнает, что отец мертв. Я должна с ним переговорить. Иначе мне туда не попасть.
- Ваш брат монах?
- Монах, монах. Полагаю, Том мог бы сложить об этом замечательную поэму. Монах, монах./ Зарыться в нору, / Лишь бы отрезать/ Себя от отца. Не слишком складно?
- Не слишком.
- Полагаю, поэзию лучше оставить мужу. Я же буду рожать маленьких чудовищ.
Флетч включил первую передачу, отпустил сцепление, машина тронулась с места.
- Извините за шум. Глушитель прохудился.
- Мне без разницы.
- Вы католичка?
- Я? Разумеется, нет. Уход Боба в монастырь - его личная инициатива. Не имеющая ничего общего с семьей, я хочу сказать, с нашим воспитанием. Подозреваю, он пытается искупить грехи своего отца. Хотя они и не переходят к сыну. Он подобрал себе занятие по душе.
Флетч выехал на автостраду и прибавил скорость.
- Человек, беседовавший с вашим отцом на прошлой неделе, сказал мне, что он собирается уйти в монастырь.
Нэнси вытаращилась на Флетча.
- Мой отец? - Она рассмеялась. - Я знаю, что газеты печатают только вымыслы.
- Это правда. Во всяком случае, в том, что мне это сказали, сомневаться не приходится.
- Возможно, мой отец ушел бы в монастырь, услышав трубу Судного дня. На него это похоже. Ловкий адвокатский ход.
- Он стареет.
- Ему чуть больше шестидесяти.
- Может, у него пошатнулось здоровье.
- Это хорошо. Если кто и заслужил проказу, так это он.
- Вы никогда не были близки?
- Эмоционально? Не знаю. В детстве я его практически не видела. Черный костюм и черные туфли, выходящие из дому и входящие в дом. Духовно? Когда я выросла, я поняла, что он превращал правосудие в посмешище. Растаптывал веру в закон. Ради денег. Он не верил ни в добро, ни во зло, ни в справедливость, ни в заповеди Господни, на которых зиждется наша жизнь. Он сам решал, что хорошо, а что плохо, невзирая на социальные последствия. А цель была одна - набить деньгами карманы. Я не знаю более асоциального и аморального человека, чем мой отец. Если б он не получил юридического образования, то стал бы маньяком-убийцей. - Нэнси сухо рассмеялась. - Мой отец - монах.
- Ваш муж воспевает насилие, - напомнил Флетч.
- Разве вы не видите разницы? Мой муж - учитель. Поэт. Жертвуя собой, он указывает на красоту насилия. Оно нас привлекает. Он заставляет нас бороться с насилием в себе. Показывает нам, кто мы есть. Его поэзия не была бы столь доходчивой, если бы не отражала истину.
- Что значит, жертвуя собой?
- Перестаньте. Люди переходят на другую сторону улицы, если видят, что он идет навстречу. За три года нас ни разу не пригласили на вечеринки, которые постоянно устраивают на факультете. Большая часть коллег мечтает о том, чтобы его уволили. В другое место учителем его уже не возьмут. Мы кончим на паперти. И все для того, чтобы Том мог высказать собственную точку зрения. Не о природе насилия, но о человеческой сущности. Разве вы этого не понимаете?
- Так или иначе, человек, которому я верю, сказал, что ваш отец собирается пожертвовать пять миллионов долларов музею. С тем чтобы на эти деньги музей приобрел высокохудожественные произведения современного религиозного искусства. Остатки своего состояния он хотел передать монастырю, в который намеревался и уйти.
Нэнси пожала плечами.
- Наверное, на то были причины. Полагаю, кто-то собрал на него компромат. Министерство юстиции. Департамент налогов и сборов. Или Ассоциация американских адвокатов. Думаю, после того, как дым рассеялся, вы нашли бы моего отца вместе с его сексапильной, безмозглой женой под защитой какого-то религиозного или культурного фонда, при деньгах, которые по закону отнять у него никто бы не смог.
- Возможно, вы правы. Но вы знали, что ваш отец выражал желание избавиться от своего состояния?
- Я прочитала об этом в газете. Сегодня утром. После того, как его убили.
- А ранее вы об этом не подозревали?
- Нет.
Какое-то время они ехали молча, слушая льющуюся из радиоприемника музыку. Первым заговорил Флетч.
- Вчера в доме вашего отца я встретил женщину лет шестидесяти, с седыми волосами, в цветастом платье и зеленых теннисных туфлях. Я спросил, она ли миссис Хайбек, и получил положительный ответ. О вашем отце она сказала, что он носил черные туфли и вечно блуждал. Фирму «Хайбек, Харрисон и Хаулер» она называла «Хай, ха, хау».
- М-м-м.
- Это ваша мать?
- М-м-м, - Нэнси заерзала на сиденье. - То, что написано на ваших шортах, правда? Вы можете быть другом?
- Смысл этой надписи несколько в ином. - Флетч поменял только тенниску, так как надеялся, что последняя, надетая навыпуск, скроет рекламу «Бена Франклина».
- Вы угадали, - продолжила Нэнси. - Пока я росла, мать с отцом игнорировали друг друга. Я тоже его не интересовала. Став постарше, я начала презирать его. Блестящий адвокат. Дерьмо собачье. Он был преступником. Когда он избавился от матери, засадил ее в дурдом, между нами произошел полный разрыв. Я никогда не заговаривала с ним первой, никогда не заходила к нему. Извините. Поначалу я не сказала всю правду. Я ненавидела этого сукиного сына.
- Однако.
- Не было никакой нужды выбрасывать маму из ее дома. Запирать в клинику, какими бы мягкими ни были тамошние порядки. Ее просто мучило одиночество.
Флетч вспомнил, как миссис Хайбек жаловалась, глядя на свои зеленые теннисные туфли, что ее ни на минуту не оставляют одну.
- Да, одиночество, - повторила Нэнси. - Год за годом отец оставлял ее в доме. Никто не хотел знаться с ней. Сначала она пыталась бывать на людях, что-то делать, даже записалась в Цветочный клуб. Другие дамы этого не хотели. А потом папочка выиграл очередной сенсационный процесс, добившись оправдательного приговора для какого-то насильника. Газеты, конечно, вопили, а мамины цветочные композиции не взяли на выставку. Ее телефон никогда не звонил. Потом, я уже была подростком, мама устроилась продавщицей в цветочный магазин. Но папаша быстро это прекратил. Бедная, несчастная душа. Она плесневела в доме. Разговаривала сама с собой. Накрывала стол к ленчу, обеду, на шесть, восемь, двенадцать персон. К ней никто не приходил. - Слезы текли по щекам Нэнси, но голос звучал ровно, без дрожи. - Что я могла поделать? Проводила дома как можно больше времени. Бывало, за день она посещала шестерых парикмахеров, только ради общения с людьми. Сожгла себе волосы. Целыми днями ходила по торговым центрам, покупая все, что попадет под руку, газонные косилки, стиральные машины, полотенца. Как-то за одну неделю к нам привезли двадцать стиральных машин. Когда ее собирали в «Агнес Уайтейкер Хоум», выяснилось, что у нее две тысячи пар обуви. Она любила болтать с продавщицами.
Флетч свернул с автострады на шоссе к Томасито.
- Она часто уходит из клиники?
- Почти каждый день. Поначалу персонал бил тревогу. Звонили мне. Полагаю, звонили отцу. Ругали ее, когда она возвращалась. Но она не обидит и мухи. У нее нет ни денег, ни кредитных карточек. Я понятия не имею, как ей удается передвигаться по городу. В погожие дни она гуляет в парках, ходит по магазинам, прикидываясь, будто хочет что-то купить, забредает в свой прежний дом и сидит у бассейна.
- Да, там мы вчера и встретились.
- Для Жасмин она, должно быть, Призрак первой жены. - Нэнси рассмеялась. - Страшного ничего в ней нет. В моем доме она появляется два или три раза в неделю. Сидит и смотрит телевизор. Сидит и смотрит на детей. Рассказывает им какие-то фантастические истории. О том, как в лесу она подружилась с большим черным медведем, который научил ее ловить рыбу. Дети ее обожают.
- Она любит детей?
- Откуда мне знать? Но она постоянно приходит.
- И вы думаете, что эту женщину не следовало отправлять в психиатрическую клинику?
Нэнси нахмурилась.
- Я думаю, ее не следовало долгие годы держать в изоляции. Изгонять из общества. Выбрасывать из собственного дома. Когда за ней стали замечать странности, отец мог бы уйти с работы. Они переехали бы в другой город, начали новую жизнь. Или, если дело зашло слишком далеко, отец мог бы нанять маме сиделку, чтобы ей было с кем поговорить. - Нэнси помолчала. - Мой отец избавился от нее, потому что хотел жениться на этой безмозглой Жасмин.
- Жасмин вы, разумеется, не любите.
- Не люблю? - Нэнси повернулась к Флетчу. - Я ее жалею. Ее ждет то же, что случилось с моей матерью. - Вновь долгая пауза. - Утром я слышала по телевизору, что кто-то сознался в убийстве моего отца.
- Да, - кивнул Флетч. - Стюарт Чайлдерс. Клиент вашего отца. Обвиненный в убийстве родного брата. Оправданный судом два или три месяца тому назад.
- И что?
- Полиция незамедлительно отпустила его. Не понимаю, почему.
- К чему вы клоните, друг?
- Я не думаю, что это гангстерское убийство, - ответил Флетч. - Хотя «Ньюс трибюн» высказала такую версию.
- Вы думаете, это моя работа?
- Кто-то из близких родственников мог узнать, что ваш отец собрался или хотя бы сказал, что собрался пожертвовать музею и монастырю все свое состояние, из чистых или корыстных побуждений. Кстати, на прошлой неделе ваш отец сказал, что в семье «всем на него наплевать».
Нэнси фыркнула.
- Полагаю, это правда.
- Вот кто-то и решил покончить с ним до того, как деньги уплывут из семьи. Вы, ваш муж, ваша мать, ради вас и ваших детей, вторая жена вашего отца.
- Вы не понимаете Тома.
- Он, возможно, известный поэт, интеллектуал. Но где он был в понедельник утром?
- В университете.
- Когда у него начинаются занятия по понедельникам?
Нэнси замялась.
- В два часа дня.
- Понятно.
- Нищета важна Тому. Общество должно презирать его самого, стихи, которые он пишет. Он мученик, жертвующий собой ради поэзии.
- Но вы-то воспитывались не в нищете, - заметил Флетч. - Ваш папочка, возможно, не подбрасывал вас на коленке, но обеспечивал вам и набитый холодильник, и чисто прибранный дом, и плавательный бассейн во дворе. Плюс множество стиральных машин.
- Откровенно говоря, друг, от моего отца мне не нужно ни цента. Людей по-прежнему грабят, убивают, насилуют, потому что мой отец берет их деньги.
- Ax, красота насилия! - воскликнул Флетч. - У вас пятеро детей, ползающих по грязному полу. Вы сами говорите, что того и гляди окажетесь на паперти. Немногие матери хотят, чтобы их дети голодали, а тут возникает неплохая альтернатива.
Нэнси ответила не сразу.
- В понедельник утром я была дома с детьми.
- Отличные свидетели. А других нет?
- Нет.
Флетч притормозил, как только они проехали щитуказатель с надписью «МОНАСТЫРЬ СВЯТОГО ТОМАСА». Свернул с шоссе направо.
- На стоянке «Ньюс трибюн» дежурит охранник. Проверяет машины. И мне представляется, что человек, знавший о намерении вашего отца приехать в понедельник утром в редакцию «Ньюс трибюн» и объявить о своем решении пожертвовать пять миллионов долларов художественному музею, мог зайти на стоянку, пристрелить его, когда он вылезал из своего «кадиллака», и спокойно уйти, ни у кого не вызывая подозрений.
Они ехали по узкой дороге, окруженной лесом.
- Кто, мама?
- Она ходит, где ей вздумается. И имеет свою точку зрения на многие события. Что ей терять? Ее уже при знали невменяемой.
- Вы не упомянули Жасмин.
- Я еще не встречался с Жасмин. Между прочим, ваш отец нанял кухарку.
- Хорошо. Жасмин есть с кем поговорить. Я сомневаюсь, что она может поджарить яичницу.
- Молодая жена, которую муж вознамерился оставить без цента…
На холме высилось внушительных размеров здание, построенное в испанском стиле.
- Деньги уничтожат образ, который создал себе Том. Моя мать ни на чем не может сосредоточиться, а подготовка убийства требует времени и терпения. Мне же столь безразличны отец и его деньги, что убивать его я бы не стала.
- Значит, остается Роберт. - Флетч зарулил на усыпанную гравием автостоянку и заглушил двигатель.
- Теперь вы вообще несете чушь.
- Я подожду вас здесь.

Предыдущая страница 17 Следующая страница


Первое дело Флетча 18

Нэнси взялась за ручку дверцы и застыла, глядя прямо перед собой.
- Мне очень вас жаль. Для вас обоих это тяжелая встреча. Я подожду.
- Нет. Пойдемте со мной, друг. А то у меня мурашки бегут по коже, когда я вхожу в монастырь.

Глава 26

- Раньше вы бывали в монастыре? - Роберт Хайбек взял Флетча под локоть и увлек к скамье без спинки на другой стороне маленького дворика.
- Нет, - ответил Флетч. - Тишина здесь оглушающая.
- Я услышал шум вашей машины, - улыбнулся Роберт.
Флетча и Нэнси Хайбек отвели в прохладную, небольших размеров комнату для гостей. Там они сели на деревянную скамью.
Несколько минут спустя к ним вышел аббат. Не поздоровался, не сел рядом. Нэнси объяснила, что приехала, чтобы сообщить брату о смерти отца. Аббат кивнул и вышел, так и не произнеся ни единого слова.
Пока они ждали, Нэнси рассказала Флетчу, что женщины допускаются лишь в эту комнату да в прилегающий к ней дворик, окруженный высокими стенами. Последний раз она приезжала к Роберту шесть лет тому назад, после рождения первого ребенка. А с той поры писала раз в году, на Рождество, никогда не получая ответа.
Ждали они чуть больше сорока пяти минут.
Войдя, Роберт улыбнулся и протянул руку сестре. Не обнял ее, не поцеловал. И ничего не сказал.
Нэнси представила Флетча, как «друга».
- Вы - квакер? [18] - спросил Роберт, глянув на шорты Флетча.
- Я? Нет.
Белую, до щиколоток, рясу Роберта перетягивал черный пояс. Сандалии на босу ногу. Заметно поредевшие волосы. Растущая островками, словно подвергшаяся нашествию стаи саранчи борода. Устремленный вовнутрь взгляд.
Следуя за ними, Нэнси выкладывала брату новости последних лет.
- У меня теперь пятеро детей, Роберт. Том по-прежнему преподает в университете. Он стал известным поэтом. Мама все еще в «Агнес Уайтейкер Хоум». Физически она вполне здорова. Мы часто видимся.
Роберт сел, на скамью. Нэнси опустилась рядом. Флетч, скрестив ноги, уселся на вымощенную каменными плитами площадку перед скамьей.
- Роберт, у меня ужасная новость. - Несмотря на все сказанное в машине, Нэнси заплакала. - Папа мертв. - Рыдания вырвались из ее груди. - Его убили, застрелили на автостоянке. Вчера.
Роберт молчал, уйдя в себя. Не посмотрел на Нэнси, не взял за руку, не обнял. Никак не выразил своих чувств.
Отчаянно пытаясь взять себя в руки, Нэнси вытерла глаза подолом юбки.
Наконец Роберт вздохнул.
- Понятно.
- Не знаю, что делать с похоронами, - всхлипнула Нэнси. - Жасмин… Партнеры… Роберт, ты пойдешь на похороны?
- Нет. - Он положил руку на скамью и оглядел маленький дворик с таким видом, словно хотел встать и уйти. - Здесь мы привыкли к смерти… цветы… домашние животные… Смерть сама приходит к нам… И нет нужды ходить к ней.
- Вы собираетесь когда-нибудь покинуть монастырь? - спросил Флетч.
- Зачем?
- Вы хоть выезжаете за его пределы?
- Иногда я езжу на грузовике на рынок. Или в пикапе к дантисту.
- А один вы куда-нибудь ездите?
- Один я не бываю никогда. Я ношу Спасителя в своем сердце.
Нэнси накрыла руку Роберта своей.
- Что бы мы ни думали о нем, Роберт, это ужасно. Так трудно осознать, что кто-то убил его. Достал пистолет и оборвал его жизнь. Встал перед ним и застрелил.
- О, Великая Самонадеянность! - воскликнул Роберт. - Откуда в людях такая уверенность, что все они имеют право умереть естественной смертью, от старости? Ведь причиной смерти многих, очень многих становятся несчастный случай, насилие, война, болезни, голод…
Нэнси посмотрела на Роберта, потом на Флетча. Убрала руку.
- Да… ваш отец умер насильственной смертью, - подал голос Флетч.
- Вроде бы убийство - деяние, которым кто-то поправляет Бога, - Роберт улыбнулся. - Мы должны верить, что это так. Но нет. Нельзя поправить совершенство.
Нэнси дрожащими руками расправила подол юбки.
- Роберт, вчера утром ваш отец приехал в «Ньюс трибюн» на встречу с издателем, Джоном Уинтерсом. Он хотел посоветоваться, как лучше объявить о своем намерении пожертвовать пять миллионов долларов художественному музею. Музей, кстати, не горел желанием брать эти деньги, потому что ваш отец выставил жесткое условие - тратить их исключительно на произведения современного религиозного искусства.
На лице Роберта отразился интерес.
- Более того, - добавил Флетч, - ваш отец сказал куратору музея, что собирается передать остаток своего состояния монастырю, в который хочет уйти монахом.
Брови Роберта взмыли вверх, он уставился на Флетча.
Потом губы превратились в тонкую полоску, глаза закрылись. Сцепив руки, Роберт наклонил голову.
Нэнси и Флетч переглянулись.
- Вы сердитесь? - спросил Флетч.
- Этот человек, - процедил Роберт сквозь зубы.
- Может, он искал путь к вам? Своему сыну.
Теперь уже глаза Нэнси вылезли из орбит.
- Этот человек, - повторил Роберт.
- Вы верите тому, что я вам сказал?
Роберт долго молчал, пытаясь совладать с нервами.
- Невозможно, - наконец выдавил он из себя. - Нэнси писала мне, что мой отец, избавившись от матери, заточив ее в психушку, взял новую жену.
- Жасмин, - вставила Нэнси.
Глаза Роберта открылись. Мученическое выражение ушло с его лица.
- Полагаю, она не умерла?
- Нет, - ответила Нэнси.
- Нельзя развестись с женой, чтобы уйти в монастырь, - отчеканил Роберт.
- Однако, - вырвалось у Флетча.
- Значит, это ложь. Как и вся жизнь отца. Даже будь он свободен, требуются месяцы, если не годы, наставлений и размышлений, открывающих путь к Богу.
Флетч разглядывал каменную плиту между ногами.
- Он собирался пожертвовать монастырю более миллиона долларов.
Роберт посмотрел на Флетча, но ничего не сказал.
- Роберт, вы должны верить в искупление грехов, - обратился к нему Флетч. - Неужели вы и представить себе не можете, что ваш отец способен так круто изменить свою жизнь в шестьдесят, шестьдесят один год?
- Мой отец, - слова давались Роберту с трудом. - Мой отец потратил жизнь ради того, чтобы обойти закон. Самым коротким путем. А в рай коротких путей нет. Нельзя обойти законы божьи.
Нэнси хохотнула.
- Роберт, неужели ты не можешь простить?
Роберт повернулся к сестре.
- А ты можешь?
- Нет. Нельзя простить того, что он сделал с матерью.
- Конечно, никому не доступна воля Божья, - продолжал Роберт. - Возможно, этот человек умер, прощенный Им. Но я в этом искренне сомневаюсь.
По выражению лица Роберта Флетч понял, что тот не хотел бы оказаться в компании отца ни в монастыре, ни в раю.
- Что он сделал с матерью, - повторил Роберт. - Что он сделал со всеми нами.
- А что он сделал? - спросил Флетч. Глаза Роберта мрачно вспыхнули. Таким же огнем горели они у людей, населяющих полотна Эль Греко. [19]
- Он научил нас тому, чему нельзя учить ни детей, ни общество: если складно лгать, можно остаться безнаказанным, даже сотворив зло. И вы думаете, что человек с такими жизненными принципами может прийти к Богу? - По телу Роберта пробежала дрожь. - Всю сознательную жизнь я провел, стараясь отделиться от этого мерзкого принципа. Он может уничтожить общество. И погубить душу. - Роберт попытался улыбнуться Флетчу. - Неужели вы верите, что такой человек способен на искреннее раскаяние?
Флетч почувствовал, что ответа от него не ждут.
- То, что он сделал с нами, непростительно, потому что он развратил нас сверх всякой меры.
Флетч встал. А Роберт продолжал говорить, глядя на свои мозолистые руки.
- И неважно, кто убил его. Нас всех убивает наша жизнь, наш образ жизни. Разумеется, он умер насильственной смертью. Но он сам постоянно поощрял насилие. Мы все жертвы самих себя. - Встала и Нэнси. - Важно лишь одно: умер ли он, прощенный Господом. Хотя я в это не верю и убежден, что он будет ввергнут в геенну огненную, обреченный на вечные муки. Но мы этого никогда не узнаем. Такой была его жизнь и такой же стала его смерть, все осталось сокрыто между его Создателем и им самим.
- Пусть меня привело сюда трагическое известие, я рада, что повидала тебя, Роберт. - Нэнси одернула юбку.
Роберт не поднялся со скамьи, не ответил.
- Ну, хорошо, постарайся обрести душевный покой. - Она двинулась по дорожке. Флетч последовал за ней.
Выйдя из комнаты для гостей, Флетч повернулся к Нэнси.
- Пожалуйста, подождите меня. Пересек холл и вошел в маленькую приемную, заставленную шкафами с какими-то папками. Из нее через открытую дверь попал в богато обставленный кабинет, где за внушительных размеров столом сидел аббат. Услышав шаги Флетча, аббат оторвался от чтения какого-то документа и поднял голову.
- Извините за непрошеный визит.
Аббат молча ждал продолжения.
- Отец Роберта, Дональд Хайбек, не просто умер, его убили. - Лицо аббата осталось бесстрастным. - Нам важно знать, приезжал ли к вам Дональд Хайбек, говорил ли с вами?
Аббат задумался, стоит ли ради Флетча отрываться от мыслей о вечном, но все-таки ответил.
- Да, недавно Дональд Хайбек приезжал ко мне. Да, мы с ним говорили.
- Один раз или больше?
Аббат смотрел на открытую дверь за спиной Флетча.
- Приехав к вам, встречался он также и с Робертом?
- Насколько мне известно, Роберт не знает, что его отец приезжал сюда.
- Роберт был здесь в понедельник утром?
- В понедельник утром? Полагаю, что да.
- Могу я узнать, о чем вы говорили с Дональдом Хайбеком?
- Нет.
- Вас могут вызвать в суд для дачи показаний.
- Мой адрес у вас есть. Вы всегда найдете меня в монастыре.
Нэнси ждала Флетча в машине.
- Хочется выпить пива, - сказала она, как только Флетч завел двигатель. - От этой святости у меня сохнет в горле.

Глава 27

- Бутик Сесилии. Говорит Сесилия. Вы решили заказать галифе?
- Добрый день, - поздоровался Флетч. - Сегодня утром я хотел заказать одну пару для моей жены. Но у вас на складе не оказалось нужной расцветки.
- Не может быть!
- Специальный заказ. Зелено-белые галифе с черными полосами. Вертикальными на бедрах и горизонтальными на коленях.
- Таких у нас действительно нет.
- Естественно. Я понимаю. У вас маленький магазин. Не можете же вы держать на складе галифе всех мыслимых и немыслимых расцветок.
- Мы стараемся, - заверила его Сесилия.
- Я говорил с продавщицей, ее зовут Барбара, и обещал позвонить днем, чтобы сообщить точный размер, который носит моя жена.
- Должно быть, с Барбарой Ролтон.
- Вас не затруднит подозвать ее к телефону?
- Одну минуту.
- Слушаю? - раздалось в трубке чуть позже.
- Привет, дорогая.
- Флетч? Как тебе удалось добраться до меня?
- Я солгал. Думаю, невелик грех. Я себя прощу. Если люди настолько испорчены, что хотят слышать ложь, нельзя отказать им во лжи.
- Где ты?
- В единственном баре Томасито.
- Томасито? И что ты там делаешь?
- Пью теплое пиво.
- Пиво ты мог найти где-нибудь и поближе.
- Слушай, Барбара, сегодня я не смогу пообедать с тобой и твоей матерью. У меня масса дел.
- Ты обещал.
- Пообедаем завтра. Я обещаю.
- До свадьбы у нас останется только два дня.
- Клятвенно обещаю.
- Флетч, по радио передали, что полиция освободила человека, сознавшегося в убийстве Дональда Хайбека.
- Я слышал.
- Тогда я все поняла. Потому ты и в Томасито! Потому задержишься сегодня допоздна! В субботу у нас свадьба, но ты твердо решил вылететь с работы из-за этого Хайбека.
- Барбара, в «Ньюс трибюн» мне поручили подготовку другой статьи. Этим я и занимаюсь.
- Статьи о путешествиях. А какое отношение имеет к ней Синди?
- С Синди можно уйти далеко. Ей понравился лыжный костюм?
- Костюм она одобрила. Я его купила. Синди отлично разбирается в спортивной одежде.
- В этом я не сомневаюсь. Барбара, ты знаешь, чем Синди зарабатывает на жизнь?
- Да. Она работает в каком-то оздоровительном салоне. Диета, тренажеры, массаж. Поэтому я и удивилась, увидев, что она ест банановый сплит. Конечно, она вправе есть что угодно, но не должна подавать дурной пример таким, как я.
- Иногда можно позволить себе послабление.
- Название салона я, правда, забыла. Расположен он где-то в центре. Полагаю, пользуется популярностью.
- Слушай, а она, часом, не «розовая»?
- Синди? Лесбиянка? Ни в коем разе. Я постоянно вижу ее с мужчинами.
- Это уж точно.
- Синди - очень хороший человек.
- Согласен с тобой. Увидимся вечером.
- Ты приедешь в коттедж?
- Обязательно. Но поздно. И задерни, пожалуйста, шторы в спальне.
- Разве тебе не нравится вставать пораньше?
- Нравится, но не так же рано.

Глава 28

- Эй! Черт побери! Откройте! - Флетч вновь забарабанил в дверь. Вновь оглянулся. Вновь дернул за ручку. Вновь прочитал табличку на двери:
ЗАПАСНЫЙ ВЫХОД ТОЛЬКО ДЛЯ ЭКСТРЕННЫХ СЛУЧАЕВ

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

Главный вход за углом.
АГНЕС УАЙТЕЙКЕР ХОУМ
Он уже собрался бежать дальше, но в последний раз стукнул в дверь кулаком.
- Эй!
Дверь открылась.
За ней, на бетонном полу, стояли зеленые теннисные туфли.
- Я увидела вас через окно, - сообщила ему миссис Хайбек. - Вам лучше войти.
Флетч переступил порог и быстро закрыл за собой дверь.
- Почему вас преследовал полицейский? - спросила миссис Хайбек.
- Если б я знал! - Флетч глубоко вдохнул, выдохнул, снова вдохнул. - Только я поставил автомобиль у тротуара, в пяти кварталах отсюда, как этот коп выскочил из патрульной машины, что-то закричал, побежал за мной. Его напарник застрял в пробке. Спасибо, что впустили меня.
- Вы намного его опередили, - в голосе миссис Хайбек слышалось восхищение. - Разумеется, вы одеты для бега. Если полицейским вменено в обязанность гоняться за людьми, почему они не носят шорты и спортивную обувь?
В темном холле, где они стояли, ее цветастое платье казалось особенно ярким.
- Я не знаю вашего имени.
- А зачем вам оно? - Миссис Хайбек повернулась и вывела его через другую дверь в коридор. - Я вас ждала, но вы припозднились. Скоро нас позовут ужинать. Еще рано, я понимаю, но в больницах стараются кормить нас все три раза, не выходя за пределы восьмичасового рабочего дня. В результате часть больных очень толстые, другие очень худые. И никто не сможет обогнать полицейского.
Коридор привел их в большую комнату.
Трое печального вида мужчин смотрели телевикторину. Еще один мужчина, в строгом, деловом костюме, при галстуке, сидел за столиком для бриджа, задумавшись над сданными ему картами. Стулья трех других игроков пустовали, но перед ними лежали карты. У дальней стены молодая женщина в джинсах и футболке работала на компьютере.
Флетч и миссис Хайбек сели у окна, из которого просматривалась вся улица.
- Меня зовут Луиза, - соблаговолила представиться миссис Хайбек.
- А как обращаются к вам друзья?
- Нет у меня друзей. И не было, с той поры, как я вышла замуж. Знакомые моего мужа нас не любили. Никто из них. Ваши шорты спрашивают, нужен ли мне друг. Да, очень был нужен, в свое время. Как чашка чая в пустыне. Я уверена, вы меня понимаете. Чашки этой я не получила, но все как-то устроилось само по себе. И чашка эта стала вроде бы уже и ни к чему. - Она подняла с пола большой бумажный пакет и положила Флетчу на колени.
В пакете, аккуратно сложенные, лежали его джинсы, тенниска, трусы и носки. Под ними прощупывались теннисные туфли.
- Вы выстирали мою одежду!
- Я же обещала.
- Мои любимые теннисные туфли!
- Они издавали такой забавный звук, когда вертелись в сушилке. Словно верблюд, бегущий во весь опор.
Флетч уже снимал новые теннисные туфли, чтобы надеть старые, дырявые. Миссис Хайбек наблюдала, как он шевелит вылезшими из дыр пальцами.
- В этих вы могли бежать от полицейского еще быстрее, - отметила миссис Хайбек. За окном полицейский стоял у бордюрного камня, уперев руки в бока. - Мой муж всегда носил черные туфли. Так или иначе, ему удавалось блуждать в черных туфлях.
К тротуару подкатила патрульная машина, подобрала полицейского, покатила дальше.
- Понятия не имею, с чего этот коп бросился за мной, - покачал головой Флетч. - Может, следовало остановиться и спросить, но у меня сегодня еще столько дел.
- Ваше прибытие всегда запоминается. Мне это нравится. Вчера от вас разило бербоном. Сегодня за вами гнался полицейский. В этом вы ни на кого не похожи.
- А вам удаются уходы. - И Флетч, зашнуровывая теннисные туфли, напомнил миссис Хайбек, что днем раньше она ретировалась с его одеждой.
- О, да, - легко согласилась она. - После того, как тебя выгоняют из собственного дома, потому что ты доставляешь слишком много хлопот, уходить становится очень просто. Все равно, что отказаться от чашки чая.
- Чая, - кивнул Флетч. - Понятно.
- Извините, что не могу вас чем-нибудь угостить. Всем этим людям, что одеты в белое, не платят за то, чтобы они что-то приносили. - Крупный мужчина в белом халате как раз стоял на пороге комнаты отдыха. - Об этом они заявляют, как только ты попадаешь к ним. Оплачивается лишь их стояние над душой да гримасы. - Она скорчила гримасу столбу в белом халате. Тот ее и не видел. Его глаза налились кровью. - Пшел вон! - крикнула ему миссис Хайбек. - Иди накрывать стол к ужину.
Хорошо одетый игрок в бридж положил свои карты, пересел на соседнее место, взял карты, что лежали перед ним.
- Если хотите, я буду чашкой чая, - предложил Флетч.
Она улыбнулась, показывая, что понимает шутку.
- Скажите, теперь вы знаете, что ваш бывший муж умер? - мягко спросил Флетч.
Миссис Хайбек рассмеялась. Хлопнула себя по колену.
- Теперь он действительно стал бывшим.
Флетч не знал, смеяться ли ему тоже или погодить.
Он откашлялся.
- Сегодня я виделся с членами вашей семьи.
- Вы пытались выяснить, кто убил Дональда? - весело воскликнула миссис Хайбек.
- Я старался собрать материал для статьи. Пожалуйста, поймите…
- Дональда понять нельзя. Ни тогда, ни теперь. Если б он сам сказал мне, что он мертв, я бы подождала некролога, прежде чем поверить.
- Некрологам тоже не всегда можно верить, - заметил Флетч.
- Я бы надеялась, что тот, кто его написал, получил информацию не только от Дональда или его фирмы.
- Он умер. Его застрелили. На автостоянке одной из газет.
- Наверное, в это время где-то заседали присяжные.
- Что вы хотите этим сказать?
- Дональд всегда привлекает к себе внимание, если знает, что по какому-то процессу присяжные собираются вынести выигрышное для него решение. Он говорит, что это положительно сказывается на бизнесе.
- Он не застрелился, - уточнил Флетч. - Пистолет не нашли.
- Он ушел. Ушел в черных туфлях.
- Да, похоже, что так. Скажите, как часто вы приходите в дом, где жили раньше? Садовник вас не знает.
- Не слишком часто. Обычно я не захожу туда, не убедившись, что в саду никого нет. Я привыкла к тому, что дом пуст. Иногда появляется Жасмин. Выходит из дому и садится рядом со мной. Мы беседуем. Она уже знает, что жить с Дональдом более одиноко, чем одной. Он блуждает.
- В черных туфлях. Чем отличался вчерашний день?
- Вчерашний день? Дайте подумать. О, да, Дональда застрелили.
- Я имел в виду, почему вы остались у бассейна, несмотря на присутствие садовника?
- Было так тепло.
- Когда мы встретились, вы уже знали, что Дональд убит?
- Мне об этом известно. Точно не помню, когда я узнала о его смерти, до встречи с вами или после. Ваш вид, правда, меня удивил. Вы не были пьяны?
- Нет.
- От вас так разило спиртным.
- Вы знали о намерении Дональда пожертвовать музею пять миллионов до того, как я сказал вам об этом?
- Я постирала вашу одежду. Бампи-бампи-бам! Так гремели теннисные туфли в сушилке. Словно бегущий верблюд.
Игрок в бридж переместился на следующий стул.
- Как вы ездите по городу?
- По-разному.
- Расскажите, как попадаете к дочери, в свой…
- Я сажусь в пустой автомобиль. Когда приходит владелец, из магазина или откуда-то еще, я прошу отвезти меня в нужное мне место. Они отвозят.
- Всегда?
- Всегда. Я - седенькая старушка в цветастом платье и зеленых теннисных туфлях. С чего им отказывать? Бывает, что сначала мы заезжаем в другое место. Секрет в том, что я никуда не спешу. Иногда я попадаю в такие места, где иначе никогда бы не побывала.
Флетч нахмурился.
- Ваша дочь сегодня поступила точно так же.
- Правда? Я не объясняла ей, как это делается. Она не спрашивала. Но у нее, бедняжки, тоже нет денег.
- Сегодня вместе с вашей дочерью я ездил в монастырь святого Томаса и говорил с Робертом.
- Этот грешник!
- Почему вы так его называете?
- Вы не слышали о грехе пренебрежения?
- Нет.
- Роберт пренебрег жизнью, уйдя в монастырь. Подозреваю, он скорее бы сел в тюрьму, но знал, что отец это предотвратит, каким бы тяжким ни было совершенное им преступление. Я думаю, некоторым людям хочется сидеть в тюрьме. Вы согласны?
- Застрелив отца, он одним выстрелом убил бы двух зайцев, так?
- Именно так.
- Ваш сын, монах, сказал мне, что не будет горевать, если его отец попадет в ад.
- О, мы все относились к Дональду точно так же. А вы?
- Мне не довелось познакомиться с ним.
- Не жалейте об этом.
- Нэнси плакала, когда говорила Роберту, что их отец мертв.
- Нэнси! Я воспитала ее такой милой девушкой, а она стала шлюхой.
- Неужели?
- Вышла замуж за своего колледжского профессора. Как там его зовут?
- Том Фарлайф.
- Вчера вы не знали его имени. Сегодня знаете. Видите? Знаний у вас прибавилось.
- Если и прибавилось, то ненамного.
- Я стараюсь, чтобы его имя получило известность.
- Довольно странный человек, не правда ли?
- О, он душка. Очень добр ко мне. Публикует мои стихи.
- Что?
- Да, публикует. Разумеется, под своей фамилией.
Флетч наклонился вперед.
- Что?
- Я вижу, вам нравится узнавать новое.
- О чем вы говорите?
- Об этой маленькой книжице, «Нож. Кровь». В ней собраны мои поэмы.
Флетч вытаращился на седенькую старушку, сидящую на стуле в комнате отдыха «Агнес Уайтейкер Хоум».
- Вам действительно нравится играть со словами?
- Очень нравится, - подтвердила миссис Хайбек.
- Хай, ха, хау.
- Хорошие поэмы, не так ли?
- Я вам верю. Поэзия насилия, написанная…
- Несколько критиков, рецензировавших эти поэму, охарактеризовали их именно как «поэзия насилия». Возможно. Но скорее, поэзия истины и красоты. Я не люблю ярлыков.
- Ваше авторство полностью меняет смысл этих стихов.
- Правда? Такого быть не должно.
- Меняется точка отсчета. «Тротуары города, - процитировал Флетч. - Дорога без жалости!/ Ограбленные старушки!» Если думаешь, что написал это молодой мужчина, стихотворение кажется жестоким. Если узнаешь, что автор - шестидесятилетняя женщина…
- Я не сильна в литературной критике. Я знаю, что Тому нужны публикации, чтобы остаться в университете. Его собственные стихи блуждают, как Дональд, в черных туфлях. Никогда не могла понять, о чем они. Естественно, их никто не печатал. Тогда я дала ему свои поэмы. Ему нужно кормить пятерых моих внуков.
- Мой Бог! Жизнь безумна.
- Любопытная мысль.
- Том ведет себя так, словно сам написал эти поэмы.
- Все правильно. Это секрет, знаете ли. Даже Нэнси ни о чем не догадывается. Вы упомянули точку отсчета. Кто будет публиковать стихи старушки, живущей в дурдоме? Том - университетский профессор. Если он принесет стихи в издательство, их хотя бы прочтут. Так? И с этим ничего не поделаешь.
- Если люди настолько испорчены, что хотят слушать ложь, нельзя отказать им во лжи.
- Том работает сейчас над вторым сборником. Я помогаю. Ему нелегко, знаете ли. Когда каждый день читаешь пятидесятиминутные лекции, практически невозможно писать короткими, сжатыми строками, в которых каждое слово несет огромную смысловую нагрузку, да еще сохранять четкий ритм. Вы так не думаете?
- Я в этом ничего не понимаю.
- А вот я, с другой стороны, живу в тишине. Тишине такой глубокой, что, когда в нее вторгается звук, я осознаю истинное его значение, не только слышу его, но чувствую, пробую на вкус, рассматриваю со всех сторон. Я одна, и он один, мы отделены от окружающего мира. Тома, в его суетной жизни, с пятью детьми, звук отторгает. Я же холю и лелею звук и выражаю его словом, полностью ему соответствующим. Я думаю, что указала Тому доселе неведомый ему источник прекрасного. С его глаз словно спала пелена. И очень скоро некоторые стихотворения будут выходить из-под его пера, - Луиза Хайбек оглядела комнату отдыха. - А еще скорее наступит время ужина.
- Мне говорили, что Дональд Хайбек решил обратиться к религии, - сменил тему разговора Флетч.
- Дональд всегда был очень религиозен.
- Никто, похоже, этого не замечал.
Луиза Хайбек пожала плечами.
- Он был лжецом, - продолжал Флетч. - Хорошо оплачиваемым лжецом, профессиональным лжецом. Вы сами говорили, что не поверили бы ему, если б он сказал вам, что умер.
- Лжец жаждет правды куда больше, чем мы. Лжец верит, что правда есть что-то особенное, загадочное, мистическое, мифологическое, недостижимое, требующее долгих, упорных поисков. Для остальных правда очевидна и ясна, как простое четверостишие.
- Вы мне поверите, если я скажу, что Дональд хотел уйти в монастырь?
- О, да. Это так на него похоже. Именно так он бы и поступил. Он все время читал религиозные трактаты, сборники проповедей и тому подобное.
- Как получилось, что дети этого не знали?
- Они ничего о нем не знали, кроме того, что читали в газетах. Никто не знал. Газетные публикации отбивали охоту узнать о Дональде что-либо еще.
- Он готовил себя к служению Господу?
- Конечно. Именно этим он и занимался по вечерам. Потому-то я никогда его не видела. И дети не видели. И не знали его.
- Послушайте, но Дональд Хайбек засадил в дом для умалишенных очень необычную даму, которую мы оба знаем.
- Да, - кивнула Луиза Хайбек. - Меня. Дональд поступил правильно. Жить здесь интереснее, чем с ним. Я могу наблюдать, как едят другие люди. У меня ecть - она оглядела комнату, - компания. Я прихожу и ухожу, когда мне вздумается. Люди меня подвозят. Разговаривают со мной. Я рассказываю им истории о Перу. Дональд был прав и в другом: я покупала слишком много газонокосилок и стиральных машин.
- Вы побывали в Перу?
- Нет, но они зачастую понятия не имеют, на каком континенте находится эта страна.
- Миссис Хайбек, ваш сын - монах, который не может обрести душевный покой. Ваша дочь и внуки живут в нищете. Ваш зять - толстый самозванец.
- При чем тут Дональд?
- Дональд мог бы им помочь, постараться их понять, сблизиться с ними.
Луиза Хайбек долго смотрела в пол.
- Дональд блуждал в поисках Бога. Я ненавидела его за это. - В глубине здания мелодично прозвенел гонг. - Дональда застрелили, прежде чем он успел уйти из своей, полной лжи жизни.
- Вы застрелили его?
Она улыбнулась.
- По крайней мере, я знаю, где он сейчас.
Другие обитатели клиники спешили к двери.
- Пойдемте, - встала и Луиза. - Я выведу вас через запасный выход. Это проще, чем выходить через приемную. Вас не записали при входе, так что может возникнуть путаница.

Предыдущая страница 19 Следующая страница


Первое дело Флетча 20

В коридоре она посмотрела на Флетча.
- Стирая вашу одежду, я полюбила вас.
У раскрытой двери Флетч обернулся.
- Вы не станете возражать, если я как-нибудь приглашу вас на чашку чая?
Луиза Хайбек покачала головой.
- Сомневаюсь, что меня будет мучить жажда.

Глава 29

Флетч несколько раз позвонил, подождал, но дверь дома 12339 по Полмайр-драйв так и не открылась. Солнце уже садилось. Холодало. На подъездной дорожке не стояли машины, на двери не висел венок. Луиза Хайбек осталась в доме для умалишенных. Роберт Хайбек терзался в монастыре. Нэнси Хайбек жила в нищете с мужем, самозванным поэтом. Дональда Хайбека убили.
А Жасмин?
Флетч отступил от двери и посмотрел вверх, на окно, в котором в прошлый раз качнулась занавеска.
Занавеска качнулась и теперь.
Флетч широко улыбнулся, помахал рукой и направился к автомобилю, стоящему у тротуара.
Когда он садился за руль, дверь дома 12339 по Полмайр-драйв открылась. В проеме возник женский силуэт.
Флетч захлопнул дверцу и зашагал обратно к дому.
Она спустилась со ступенек. Дверь за ее спиной захлопнулась.
- О, черт, - воскликнула женщина. - Как же я попаду в дом?
- Вы Жасмин?
Она кивнула. Вблизи женщина выглядела старше, чем издалека. Толстый слой косметики на лице, выщипанные брови, крашеные волосы.
- Моя фамилия Флетчер. Я работаю в «Ньюс трибюн».
- Как же мне попасть в дом?
- Кухарки нет?
- Мне нечем ей платить. Она ушла.
- А почему вы вышли на улицу?
- Из любопытства. - Наряд Жасмин ни в коей мере не напоминал траурный: желтый, с глубоким вырезом пуловер, зеленые брючки, туфельки на шпильках. - Утром вы оставили здесь ворох одежды. Это же одежда Дональда.
- Извините, что не смог почистить ее перед тем, как привезти сюда.
- Одежда как-то связана с расследованием убийства?
- Нет.
- Я так и подумала. Дональд ушел в другом костюме.
- Я понимаю. Но это тоже его одежда. Я просто вернул ее.
- Вот и хорошо. - Объяснение, похоже, полностью ее устроило. Она оглянулась на дом. Куда больше волновала ее захлопнувшаяся дверь.
- Жасмин, я в недоумении.
- Мы тоже.
- Дональд говорил вам, что собирается пожертвовать пять миллионов долларов музею?
- Нет.
- Не говорил?
- Ни разу. Музею? Вроде бы в утренней газете написано, что он хотел отдать деньги какому-то человеку.
- Он обсуждал с вами религиозное искусство? Показывал вам какие-либо картины, скульптуры?
- Никогда. Религиозное искусство? Я думала, что религиозными могут быть только люди.
- Он говорил с вами о религии?
- Нет. В последнее время он читал толстые книги, вместо того чтобы спать. Большие романы.
- Он говорил вам о посещении монастыря в Томасито?
- В котором находится его сын? Нет. И я там никогда не была.
- Он намекал, что собирается уйти в монастырь?
Ее глаза широко раскрылись.
- Нет!
Посмотрел на дом и Флетч.
- Вы правы. Мы все в недоумении.
- Он и так жил, как монах, - добавила Жасмин. - Читал ночи напролет. «Война и мир». «Братья Карамазовы».
Флетч весь подобрался.
- Не творить зла? Что-то в этом роде. Уйти и не творить больше зла?
- Да, - кивнула Жасмин. - Что-то он такое говорил. Два или три раза. - Она пожала плечами. - Я никогда не понимала, что он говорит. Когда он-таки говорил со мной.
- Он не собирался уйти вместе с вами?
- Нет. С какой стати?
- Вы же Жасмин Хайбек, не так?
- Нет. Газета в этом ошиблась.
- Вас зовут Жасмин?
- И да, и нет. Мы неженаты. Дональд не разводился со своей первой женой. Вы с ней встречались?
- Да, - услышал Флетч свой голос.
- Странная дама. Хотя и очень милая. Приходит, садится, долго молчит, а потом неожиданно спрашивает: «Жасмин, что вы думаете о слове „синий“? Я отвечаю, что вообще не думаю об этом слове. А она добавляет: „Синий Дональд синеет в синем костюме“. Странно, не правда ли?
- Я уже не так недоумеваю, как раньше.
- Это хорошо.
- Вы жили здесь как его подруга?
- Вроде бы ничего другого мне не оставалось. - Она переступила с ноги на ногу. - Может, вы подскажете мне, что делать дальше.
- Готов попытаться.
Она шагнула к Флетчу.
- Видите ли, я включена в Федеральную программу защиты свидетелей.
- О?
- Я давала показания на суде в Майами со стороны обвинения. Подсудимых я знала, хорошие парни, денег у них куры не клюют. Но у них начались неприятности, и прокуратура сказала, что я могу им помочь, если буду свидетельствовать против них, или сама окажусь за решеткой. А я не делала ничего плохого. Взяла только какие-то драгоценности у Пита… - она подняла руку с перстнем на среднем пальце, - меха. Так что я ответила: «Нет проблем», - а потом долго ходила в суд, отвечала на какие-то глупые вопросы. К примеру, видела ли я, что на фабрике, где рубят коку, женщины работали голыми? И теперь меня охраняет федеральное правительство. Как по-вашему, мне нужно звонить в Вашингтон?
- А при чем здесь Дональд Хайбек?
- Ни при чем. Я находилась в кабинете одного адвоката в Майами, когда туда случайно заглянул Дональд. В то время после завершения процесса меня хотели отправить в Сент-Луис. Моя подруга рассказала мне, что в Сент-Луисе печатают библии и там ужасно влажно, так что эта перспектива совсем меня не устраивала. Дональд пригласил меня в ресторан. А через два дня я приехала с ним сюда. Но официально мы неженаты. И мое настоящее имя, естественно, не Жасмин.
- Естественно.
- Думаю, такого имени нет ни у кого.
- Скорее всего, вы правы.
- Я хочу сказать, есть у вас хоть одна знакомая женщина с именем Жасмин?
- Вы первая.
- Потому-то я его и выбрала. Если уж я должна изменить имя, то надо выбрать что-то удивительное. Вы поступили бы так же?
- Скорее всего, да.
- Так что мне теперь делать, после смерти Дональда? Звонить в Вашингтон или как?
- Кто из федеральных сотрудников занимался с вами в Майами?
- В этом-то и беда. Фамилии его я не знаю. А звали его Том или Джон.
- А партнеры Хайбека? Они знали, что вы подпадаете под Федеральную программу защиты свидетелей?
- Думаю, что нет. Для них я - вторая миссис Хайбек. Когда мы встречались, очень нечасто, со мной они не разговаривали. Ну, может, обращались с просьбами, вроде: «Жасмин, принесите мне, пожалуйста, виски с содовой». Пит и его парни были куда галантнее. По крайней мере, они знали, что я женщина, вы понимаете, что я хочу этим сказать? Они относились ко мне, как к равной. И я рада, что уехала с Дональдом до того, как закончила давать показания.
- Ясно, - Флетч разглядывал торчащие из теннисных туфель пальцы. - И вы сидите здесь без денег, без друзей…
- Да. Мне нужен друг.
- Вы не вдова Дональда Хайбека, даже не Жасмин…
- Я была бы мисс Никто, если б дважды не выходила замуж.
- Дональд хоть говорил, какое будущее уготовил он вам после его ухода в монастырь?
- Я понятия не имела, что он собирается уйти в монастырь. Наверное, это желание возникло у него внезапно. Была у меня такая подружка. Ей вдруг приспичило записаться в «корпус мира».
- Я думаю, вам следует связаться с кем-либо из федеральных чиновников в этом городе.
- Я уже собиралась поговорить об этом с почтальоном.
- Вам перезвонят и скажут, что нужно делать.
- А как я доберусь до телефона? - Она оглянулась на дом. - Дверь-то заперта. Там остались мои меха.
Флетч вместе с ней двинулся к дому.
- Дом оснащен охранной сигнализацией? Что-то я ее не заметил.
- Нет никакой сигнализации. Глупость, не правда ли? Криминальный адвокат живет в доме без охранной сигнализации. Следовало бы ему знать некоторых из моих знакомых.
- Об этом можете не беспокоиться, Жасмин. Я уверен, что он знал их всех.

Глава 30

- Чья это задница торчит из кустов? - раздался голос Френка Джеффа. - А на заднице написано «Дружеские услуги Бена Франклина»!
В темноте, сидя в кустах у здания редакции «Ньюс трибюн», Флетч подумал, а не вжиться ли ему в роль страуса. Уткнуться головой в землю и, таким образом, полностью скрыться из виду.
Однако он встал и повернулся. Увлеченный поисками, он и не заметил, что оказался под одним из фонарей.
- Добрый вечер, Френк. Собрались домой?
- О, так это ты! - насмешливо воскликнул Френк Джефф. - Ты не думаешь, что на этой неделе мы перебарщиваем с бесплатной рекламой?
- Есть немного?
- Тогда почему ты торчишь у здания «Ньюс трибюн», рекламируя проезжающим водителям дружеские услуги?
Большой конверт и карандаш, которые Флетч захватил из машины, лежали на земле под одним из кустов.
- Я их не рекламирую, Френк.
- А что же тогда ты делаешь?
- Ищу пистолет, Френк.
- Какой еще пистолет?
- Не свой, Френк.
- Ты забрался в кусты поблевать?
- Нет, Френк.
- А как движется твоя статья о борделе? Что ты сделал помимо того, что подрядился его рекламировать?
- Я как раз хотел поговорить с вами об этом, Френк.
- Себя ты уже выставил напоказ. А как с ними?
- Френк, я думаю, подготовка статьи займет больше времени, чем мы ожидали.
- Ага, вижу ты, парень, увлекся.
- Произошло нечто неожиданное… придется…
- Ты понял, что статью надо готовить «с чувством, с толком, с расстановкой»? Плохо ли поразмять косточки за счет редакции. Ах, Флетч, как бы я хотел, чтобы все сотрудники «Ньюс трибюн» относились к работе с таким энтузиазмом! Я знал, что задание тебе понравится.
- Я действительно активно работаю…
- Молодец!
- Беда в том, что эта девушка, Синди…
- Теперь, готов поспорить, ты задумался, а с какой стати тебе жениться в эту субботу.
- Видите ли, Барбара…
- Дерзай, Флетч, успехов тебе. Но только учти, что издатель и я хотели бы, чтобы сверху у тебя была голова, а не задница.
- Хорошо, Френк.
- Спокойной ночи, Флетч.
- Спокойной ночи, Френк.

Глава 31

- Лейтенант Гомес на месте?
Перегородка в дежурной части полицейского участка была достаточно высокой, чтобы прибывший по какому-то делу законопослушный гражданин чувствовал себя жалким червяком.
- А чего ты спрашиваешь? - пробурчал сержант.
- Я хотел бы поговорить с ним. И кое-что ему передать.
- Оставь мне. Я прослежу, чтобы он получил твою посылку.
На стоящей на столе табличке Флетч прочитал:
«СЕРЖАНТ ВИЛЬГЕЛЬМ РОМ».
- И все-таки я бы хотел с ним переговорить. Он в участке?
- А что у тебя в конверте? - Сержант Ром усмехнулся, заметив надпись на шортах Флетча.
- То, что я хочу ему передать?
- Не знал, что в борделе есть посыльные. Это хорошо. Что в конверте, красавчик? Порция триппера для лейтенанта? Это ему не впервой.
- Пистолет.
- Из него стреляли?
- Думаю, что да.
- Я ему его передам.
- Так лейтенанта нет? - Сержант взял конверт и ощупал его содержимое. - Не сотрите отпечатки пальцев, - предупредил Флетч.
- Не волнуйся, - хмыкнул сержант.
- По крайней мере, позвольте мне написать ему записку.
- Пиши, красавчик. - Сержант взял какой-то бланк с пустой оборотной стороной, ручку и пододвинул их к Флетчу. - Пиши что хочешь, жеребец. Мы обожаем признания. Если их представляют, адвокатам иногда не удается добиться освобождения своих подзащитных.
- Почему вы освободили Стюарта Чайлдерса?
- А тебе что до этого?

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

- Просто любопытно.
- Стюарта Чайлдерса освобождают всегда. Он приходит сюда раз в день. Бывает, что и два. Сознается в любом убийстве, о котором сообщают по радио. А также в ограблении, поджоге и агрессивном поведении. Ему, наверное, очень понравилось в суде. И вновь хочется сыграть роль обвиняемого.
Флетч написал:
Лейтенант Гомес!
Орудие убийства Дональда Хайбека вы искали без особого усердия. Наличие охранника, проверяющего машины, въезжающие и выезжающие со стоянки «Ньюс трибюн», указывает на то, что убийца вошел, а потом вышел со стоянки. Я представил себе путь убийцы после рокового выстрела, вышел на улицу и нашел этот пистолет в кустах перед фасадом здания редакции «Ньюс трибюн». Пистолет я поднял карандашом, который всунул в кольцо у спускового крючка, так что вы сможете снять все отпечатки пальцев. Жду также результатов баллистической экспертизы. Скажите вашему приятелю, Биффу Уилсону, что всегда рад содействовать в его благородном деле. Ему явно требуется помощь при написании некрологов.
И.М. Флетчер.
- Ты что, пишешь автобиографию? - полюбопытствовал сержант, не обращая ни малейшего внимания на плачущую негритянку, что стояла в метре от Флетча. - Хотелось бы знать, что вы, проституты, такого делаете, чтобы вам платили. Мне вот никто не предлагал за это деньги.
Флетч протянул ему сложенную вчетверо записку.
- Положите ее, пожалуйста, в конверт.
- Не волнуйся, жеребец. Я о ней позабочусь. - И положил записку на конверт с пистолетом.
- Пожалуйста, - повторил Флетч, - это очень важно.
- Конечно, жеребец, конечно. А теперь вали отсюда, а не то я упеку тебя в камеру, где тебе придется делать все то же самое, но только забесплатно.

Глава 32

- Что это вы тут делаете?
Барбара и Синди сидели в шезлонгах на открытой веранде коттеджа. На маленьком круглом столике стояли высокие стаканы, полупустая бутылка виски и ведерко со льдом.
- Банановый сплит утром и шотландское виски вечером. - Флетч покачал головой. - Синди, ты потеряешь форму.
Синди потянулась.
- Пустяки. Я скоро выхожу из дела.
- Да, да, - покивал Флетч. - Ты же собираешься разводить собак.
Над океаном поднялся серпик луны. Мимо коттеджа спешил на юг ярко освещенный лайнер.
- Выпей с нами, - предложила Барбара.
- Да, у тебя же был трудный день, - поддержала ее Синди. - Утром ты нанялся на вторую работу, потом деловой ленч…
- Ты не знаешь и половины того, что я переделал сегодня.
- Думаю, для тебя это был день разочарований, - ввернула Барбара.
- Конечно, разочарований, - согласилась с ней Синди. - Утром успешно пройти интервью с работодателем, чтобы быть полностью разоблаченным за ленчем.
Женщины рассмеялись.
В кухне Флетч наполовину наполнил стакан водой.
- Бедный Флетч, - вздохнула Барбара. На веранде он добавил к воде виски и льда. - Он так разочаровался в жизни, что поехал в Томасито, чтобы выпить.
- Теплого пива, - пробормотал Флетч. - Есть что-нибудь из еды?
- Ничего, - ответила Барбара. - Ты же отменил обед с мамой.
- Мы тоже не ели, - заметила Синди.
- Уже десять часов.
- Мы говорили, - пояснила Синди. - Я рассказывала историю своей жизни.
- Может, тебе съездить за пиццей? - предложила Барбара.
Флетч сел на стул.
- Итак, Синди… Ты порушила мои надежды получить работу? Открыла глаза Марте? Сказала ей, что я не проститут, но честный журналист, решивший показать всем, чем занимается фирма «Дружеские услуги Бена Франклина»?
- Я об этом думала. Много думала о том, как же мне поступить. Сегодня днем я не могла полностью уделить свое внимание клиентам. Увидев, что я контролирую ситуацию не так, как должно, один тип едва этим не воспользовался. Пришлось инсценировать несчастный случай, чтобы остудить его пыл. Одна из штанг свалилась ему на нос. - Одета Синди была так же, как и на ленче, в короткой юбочке и блузке. - Впрочем, ничего страшного не произошло. Ни капли крови не упало на ковер.
- Ты держала наготове полотенце, - предположил Флетч.
- Полотенце у меня всегда наготове. Мужчины вечно брызгаются какой-либо жидкостью.
Барбара отпила виски.
- Сказала ты Марте или нет? - настаивал Флетч.
- Я решала, то ли сказать Марте, кто ты такой, и вывести тебя на чистую воду, то ли сказать Барбаре, кто я такая, и послать Марту ко всем чертям.
- Трудное решение, - Флетч наблюдал за Барбарой. - Значит, ты сказала Барбаре, своей давней подруге, кто ты такая, чем зарабатываешь на жизнь… и так далее?
- Да.
- И как ты восприняла откровения Синди? - спросил Флетч Барбару. Та ответила не сразу.
- Кажется, я ее поняла. И куда больше удивилась самой себе.
- В каком смысле?
- Как я могла дружить с человеком и так мало знать о нем? Поневоле задумаешься, неужели я такая бесчувственная? - Барбара уставилась в стакан, что держала в руке. - Объяснить это трудно. Понимаешь, теперь я начинаю задумываться, а какой ты на самом деле, Флетч, за кого я через три дня выхожу замуж? Чего я о тебе не знаю? Могу ли я доверять своим чувствам?
- Глупости все это, - вставила Синди.
- Сегодня я тоже кое-что узнал о некоторых людях. О чем и подумать не мог. Можно сказать, добавил несколько интересных экспонатов к моей человеческой коллекции.
- Мы вот идем по жизни, думая, что он или она именно такие, какими мы их видим. Извините, если я не очень ясно излагаю. А потом, в одну минуту, за стаканом виски выясняется, что у них совсем другая жизнь, другие мысли и вообще, они совсем не такие, как ты их себе представлял.
- Я думаю, - добавила Синди, что благодаря психоанализу, заботе о здоровье, тенденциям моды и страсти американцев к общепринятым нормам поведения, которых на самом деле не существует, люди думают, что они хотят любить своих ближних.
- Все это мать предрассудков, - изрекла Барбара. - А экономика - их отец.
- Мы должны любить в людях отличия, - заметила Синди.
- Если б мы были, какими видят нас люди, - внес свою лепту в дискуссию Флетч, - у нас бы ничего не оставалось для себя, не так ли?
- Да, - хихикнула Синди. - Лицемерие - последний бастион личной жизни.
- Да, - Барбара подняла стакан. - Немного выпивки, и мы уже философствуем.
- По существу, выбор передо мной и не стоял, - Синди вернулась к прежней теме. - В пятницу я ухожу из «Бена Франклина». И я не против того, чтобы напоследок насолить «Дружеским услугам».
- Чтобы Марте жизнь с Карлой не казалась медом…
Синди улыбнулась Флетчу.
- Ничто человеческое нам не чуждо. Не об этом ли мы все время говорим? - Она бросила в свой бокал два кубика льда. - Тем более, это не дело. Люди не должны делать карьеру в постели босса.
Барбара хихикнула.
- Синди, ведь речь идет о публичном доме! Извини, старушка, но это смешно.
- Надо бы тебе знать, что в нашем деле сексу практически нет места, - отпарировала Синди.
- Я в этом не сомневаюсь.
- Так что же ты решила? - спросил Флетч.
- Я решила помочь тебе с этой статьей. Давай разоблачим «Бена Франклина».
- Отлично!
- Пусть это будет мой свадебный подарок тебе и Барбаре. Я-то собиралась подарить вам колли после вашего возвращения из свадебного путешествия.
- Колли! - воскликнула Барбара. - Если Флетч вылетит с работы, мы не сможем прокормить даже себя!
- Говори, что тебе нужно, - повернулась Синди к Флетчу.
- Главное, узнать, кому принадлежат «Дружеские услуги Бена Франклина».
- Фирме, которая называется «Лесная нимфа, инкорпорейтид».
- Это замечательно.
- Нимфы тут очень кстати, - засмеялась Барбара.
- А кто владелец «Лесной нимфы»? - спросил Флетч.
- Понятия не имею.
- Нимфоманки, - предположила Барбара. - Кто же еще?
- Это надо узнать. Также меня интересует перечень предоставляемых вами услуг и стоимость каждой из них.
- Это я могу сказать тебе прямо сейчас.
- Пожалуйста, не надо, - замахала руками Барбара. - Не портите мне аппетит.
- Потом я хочу, чтобы ты написала мне о представлениях, которые показывают зрителям, сидящим за зеркалами. О том, что клиенты зачастую не знают, как их используют. И описание эскорт-услуг, то есть свидетельство того, что вы, по существу, девушки по вызовам. Особое внимание надо уделить шантажу клиентов, видеокамерам…
- Видеокамеры! - воскликнула Барбара. - Лицемерие - последний бастион личной жизни.
- Послушай, - Флетч посмотрел на Барбару, - неделю тому назад ты хотела, чтобы на церемонию бракосочетания мы прибыли голыми.
- Я пошутила.
- Неужели?
- Я думала, что смогу сбросить восемь фунтов.
- Ты сможешь добыть все это завтра? - спросил Флетч Синди.
- Я постараюсь.
- Пицца! - воскликнула Барбара. - Очень хочется пиццы.
Синди взглянула Флетчу в глаза.
- А как насчет полного списка наших клиентов.
Флетч не отвел взгляда.
- Почему нет? Проституция не может существовать без тех, кто жаждет платить за ласки.
- Ты опубликуешь их фамилии?
- Не знаю. Честное слово, не знаю. Я представлю их для публикации.
- Понятно, - вздохнула Синди. - Как ни крути, в этом мире правят мужчины.
- Ты привезешь нам пиццу, Флетч? - гнула свое Барбара. - Мне с перчиками. Анчоусов что-то не хочется.

Глава 33

- Мы вам звонили, - улыбнулся Флетч продавцу. - Три пиццы, заказывала Ролтон.
Ответной улыбки продавца он не дождался.
- Будут готовы через несколько минут, - пробурчал тот.
Продавец взял с прилавка телефонный аппарат, набрал номер, отвернулся.
Еще шесть человек ожидали пиццу. Четверо мужчин, двое в шортах, один в рабочем комбинезоне, один в деловом костюме. Юноша в смокинге. И девушка в шортах, топике и лиловых туфлях на высоком каблуке. С помадой на губах и накрашенными ресницами.
- Вы не боитесь испачкать пиццей ваш смокинг? - спросил один из мужчин в шортах юношу. Тот что-то затараторил по-французски.
- О, - только и сказал мужчина. Флетч открыл холодильник и достал упаковку с шестью банками «7-Up». Поставил ее на прилавок.
- Шварц! - позвал продавец. Юноша в смокинге заплатил за пиццу и ушел. Затем получил пиццу мужчина в рабочем комбинезоне. После него мужчина в шортах. Вошла женщина в белоснежной теннисной юбочке и попросила заказ на фамилию Рамирес. Из дверей выпорхнула девушка на высоких каблуках, унося с собой пиццу.
- Мы же позвонили полчаса тому назад, - сказал Флетч продавцу. - Заказ на фамилию Ролтон. Вновь продавец хмуро глянул на него.
- Через несколько минут все будет готово. Получил пиццу мужчина в деловом костюме. Вошли двое полицейских. Патрульная машина застыла напротив двери. Фамилия, на которую они заказывали пиццу, названа не была. Они посмотрели на продавца. Тот кивнул на Флетча.
Копы бросились на него, схватили, развернули. Мгновение спустя он лежал на прилавке, уткнувшись в него лицом. Один из копов держал его за шею, второй обыскивал.
- Что он сделал? - спросил мужчина в шортах.
Глаза женщины в теннисной юбочке широко раскрылись. Она отступила на шаг.
- Он грабил магазин, - ответил полицейский.
- Ничего он не грабил! - воскликнул мужчина. - Он стоял здесь четверть часа.
- Он собирался ограбить магазин.
- Он назвал фамилию! И ждал, пока ему приготовят пиццу!
Флетчу завернули руки за спину. На запястьях защелкнулись наручники.
- Он ограбил много магазинов, - пояснил полицейский. - Винных магазинов, закусочных. Получив пиццу, он бы ограбил этот магазин.
- Понятно, - протянул мужчина.
- Даже грабитель должен есть, знаете ли, - добавил второй коп.
- А на меня он производит хорошее впечатление, - гнул свое мужчина в шортах. - Быстрый, подвижный. Если б он успел выбежать, вы бы его не поймали.
- Однако поймали, - усмехнулся коп.
- Ваша фамилия Ролтон? - спросил мужчина Флетча.
- Нет.
- Тогда мне все ясно, - кивнул мужчина. - Он назвался Ролтоном. Вымышленная фамилия.
- Его фамилия Лиддикоут, - прояснил ситуацию коп. - Александер Лиддикоут.
- Тоже, небось, вымышленная фамилия, - предположил мужчина.
- Рамирес! - позвал продавец.
Женщина в теннисной юбочке заплатила за пиццу.
- Пошли, - копы подтолкнули Флетча к двери. Подождали, пропуская женщину с пиццей.
- А нельзя ли нам взять с собой мою пиццу? - спросил Флетч. - Я поделюсь с вами.
- Незачем, - ответил коп. - Мы только что перекусили в китайском ресторанчике.
Флетча усадили за заднее сиденье, дверца захлопнулась.
Сами копы уселись впереди. Тот, что сидел рядом с водителем, посмотрел на часы.
- Одиннадцать сорок. Если мы повезем его в центр, то до двенадцати нам никак не смениться. - А что в нем такого особенного?
- Приказано доставить его в центральный участок.
- Ну вот, - вздохнул коп-водитель, поворачивая ключ зажигания. - Мы уже заменяем такси.
- Вы могли бы и не ехать так далеко, - подал голос с заднего сиденья Флетч. - Я не Лидди как его там. Удостоверение личности у меня в бумажнике.
- Где ж ему еще быть, - пробасил коп с сиденья пассажира. - Поехали, Олф.
- Вы поймали не того парня.
- Двенадцать лет я в полиции, - ответил коп, - и не было случая, чтобы мы ловили, кого надо. Если, конечно, послушать пойманных.
Патрульная машина тронулась с места.
- Мы не прочитали ему его права, - заметил водитель.
Второй коп обернулся.
- Ты знаешь свои права?
- Конечно.
- Это хорошо. Он знает свои права, Олф.
- Вы и так жестоко наказали меня, - воскликнул Флетч. - Заставили пятнадцать минут нюхать пиццу, но не дали съесть ни кусочка.
- Скажи это своему адвокату.
Патрульная машина набрала скорость.

Предыдущая страница 21 Следующая страница


Первое дело Флетча 22

- Следующая остановка - гильотина, - пробормотал Флетч.

Глава 34

- Флетчер!
Флетч, лежащий на койке в провонявшей антисептиком камере, облегченно вздохнул. Охранник открыл дверь и выкрикнул его фамилию. Теперь-то с недоразумением будет покончено. Он сможет вернуться в свою квартиру и выспаться.
Он встал. По его расчетам, часы должны были показывать около четырех утра.
Примерно три часа он пролежал на своей койке, слушая, как двое мужчин попеременно блевали, старик что-то верещал, а еще один мужчина распевал похабные песни… В соседней с ним камере двое проститутов жарко спорили о мастерстве каких-то парикмахеров. Один даже спросил Флетча, как получить работу в «Дружеских услугах Бена Франклина». Флетч ответил, что не знает, потому что он там всего лишь вышибала. В камере компанию Флетчу составлял мужчина средних лет, с округлым животиком, в белых брюках и сандалиях, представившийся учителем. Предыдущим днем он, по его же словам, зарезал студента. На его брюках темнели пятна крови. Поведав Флетчу о совершенном преступлении, он свернулся калачиком на койке и заснул.
- Выходи, - приказал охранник. - Быстро.
- Я свободен?
Вслед за охранником, по коридору между камерами он направился к стальной двери.
В камеру его посадили, как Александера Лиддикоута, обвиняемого более чем в двадцати вооруженных ограблениях. Фотографии Лиддикоута смотрели на него с плакатов с надписью «РАЗЫСКИВАЕТСЯ». Флетч не мог не отметить отдаленного сходства между собой и преступником. При заполнении протокола Флетч обратил внимание дежурного на удостоверение личности, лежащее в бумажнике, на водительское удостоверение, на карточку представителя прессы. Дежурный даже не взглянул на фотографии, но добавил в протокол обвинение в краже бумажника с документами Ирвина Мориса Флетчера.
По другую сторону стальной двери Флетч повернул направо, к ступеням в дежурную часть и на улицу.
Охранник схватил его за локоть.
- Сюда, пожалуйста.
Они пошли налево, мимо многочисленных кабинетов. В большинстве двери были открыты. В кабинетах работали люди.
В конце коридора они остановились перед закрытой дверью. Охранник открыл ее своим ключом. Включил свет.
Вся обстановка состояла из длинного стола и шести стульев. В дальней стене темнело забранное решеткой окно.
- Подождите здесь, - распорядился охранник.
- Почему вы не освобождаете меня?
Дверь за охранником захлопнулась.
Флетч выключил свет, улегся на стол и заснул.
Вспыхнул свет. Первым делом Флетч увидел открытую дверь.
Лейтенант Гомес стоял у стола.
- Везде устраиваешься, как дома, не так ли?
Флетч сел.
- Который час?
Его знобило.
- Половина шестого утра. Тюремный бассейн откроется только через полчаса. Сейчас его чистят для тебя мэр со своими заместителями. Они знают, что поутру ты любишь поплавать голышом.
- Рад вас видеть, - Флетч остался сидеть на столе. - Рано вы приходите на работу.
- Расследую серьезное преступление. Убийство Дональда Эдвина Хайбека. Вы что-нибудь об этом знаете?
- Да. Что-то читал в газете, - Флетч зевнул и потер глаза. - Пистолет вам передали?
- Какой пистолет?
- Который я оставлял для вас вчера вечером. У дежурного, с запиской.
- Какой пистолет? - повторил Гомес.
- Я думаю, это пистолет, из которого застрелили Хайбека. Я нашел…
Гомес смотрел на дверь.
На пороге возник Бифф Уилсон, чисто выбритый, но, как обычно, в мятом костюме.
- О, привет, Бифф, - воскликнул Гомес. - Принес кофе?
Бифф хмыкнул.
- Полагаю, когда-то я тоже был шустриком. Был ли я шустриком, Гомес?
- Никогда, - покачал головой лейтенант. - Ты всегда вел себя, как херувим.
- Скорее всего, ты прав, - Уилсон вошел, притворил за собой дверь. - Я даже не помню, а как поступают с шустриками?
- В полиции мы обычно лишаем их яиц, - подсказал Гомес. - У всех репортеров есть яйца?
Бифф приблизился к столу.
- Привет, парень. Слышал, тебя упекли за решетку?
- Досадная ошибка, - пожал плечами Флетч. - Меня приняли за грабителя, Лиддикоута. Вероятно, плакаты с его физиономией висят во всех винных магазинах, пиццериях…
Бифф повернулся к Гомесу.
- Мы можем еще какое-то время держать его здесь по этому обвинению?
- Какое-то, да.
- Не можете, - возразил Флетч. - Дежурный уже проверил документы, что лежали в моем бумажнике. Потому-то вы и узнали, что я арестован, не так ли?
- Бумажнике? - переспросил Бифф Гомеса.
- Бумажника при нем не было, - ответил лейтенант. - Лишь украденные часы. Бифф кивнул Флетчу.
- Мы говорили о пистолете, - напомнил Флетч. Бифф посмотрел на Гомеса.
- Каком пистолете?
- Пистолете, который я нашел, - ответил Флетч. - Около редакции «Ньюс трибюн». Вчера вечером я оставил его у сержанта Вильгельма Рома с просьбой передать пистолет лейтенанту Гомесу.
- Хороший мальчик, - Бифф погладил ногу Флетча. - Очень хороший мальчик.
Флетч убрал ногу.
- Мышцы. - Пальцы Биффа впились в голень Флетча. - Посмотри, какие мышцы, Гомес.
Флетч спрыгнул со стола и отступил на пару шагов.
- А что написано у него на шортах? - Бифф прищурился. - Я так далеко не вижу. Название какой-то команды?
- Дружеские услуги Бена Франклина, - ответил Гомес.
- Футбол, - покивал Бифф. - Я думаю, речь идет о футбольной команде.
- Это совсем другая история, - покачал головой Флетч.
- Мне бы хотелось знать, что ты выяснил, - усмехнулся Бифф.
- Много чего. Вы пишете отвратительные некрологи, Бифф.
- А почему ты так решил, Лиддикоут?
- Во-первых, Жасмин и Дональд Хайбек неженаты. Он не разводился со своей первой женой.
- Да? Что еще?
Флетч перевел взгляд с Гомеса на Уилсона, вновь покачал головой.
- Что еще? - повторил Бифф.
- Вы уже поговорили с Габо?
- С кем?
- С Феликсом Габо. Растлителем малолетних. Бывшим клиентом Хайбека. Выпущенным из тюрьмы на прошлой неделе.
- А ты с ним поговорил?
- Еще нет.
- Ты всю неделю путаешься у меня под ногами, парень. Пообщался со всеми членами семьи Хайбека. Даже с сыном-монахом. Ты воруешь мой хлеб. Зачем тебе это нужно, Лиддикоут?
В какой уж раз Флетч покачал головой.
- Это не гангстерское убийство, Бифф. Вы взяли не тот след.
- А ты разбираешься в этом лучше меня, так? Газета поручила тебе это расследование?
- Только ту его часть, что касается музея.
- Ага, музея. Ты что-нибудь понимаешь, Гомес?
- По-моему, он несет чушь.
- Я думаю, его стоит потерять. - Бифф повернулся к Гомесу.
- Мы его потеряем, - заверил его лейтенант.
- Такое случается, парень. - Теперь Бифф смотрел на Флетча. - Дежурный, бывает, ошибается, заполняя ворох необходимых бумаг.
- Конечно, - улыбнулся Гомес. - Сегодня же отправим его в дурдом. А дней через десять все и прояснится, если о нем кто-то да вспомнит.
- А что вы выгадаете? - удивился Флетч. - Несколько дней. Или вы думаете, что я буду молчать?
- Да кто будет винить нас за бюрократическую ошибку? - удивился Бифф. - Я вообще не появлялся в это утро в участке. Да и ты еще не приходил, не так ли, Гомес?
- Я никогда не прихожу так рано.
- А шустрик-то наш хорош. Его не испугало наше предложение отдохнуть несколько дней в дурдоме. А может, подвесим ему что-нибудь посерьезнее? Чтобы отделаться от него навсегда. Так что у вас делают с шустриками? Я забыл.
- Обычно, Бифф, если уж бьешь человека, надо ударить его так, чтобы он не смог дать сдачи.
- Ясно, - Уилсон не повышал голоса, но Флетч видел, как на его висках пульсируют вены. Да и глаза недобро блестели. - Где-то я уже это слышал. Давай порадуем его таким обвинением, чтобы он не смог дать сдачи. Значит, так. Его арестовали, как Александера Лиддикоута. При обыске в дежурной части у него в кармане нашли кокаин. Ты поделишься своим, Гомес?
- Ради такого дела, конечно, - кивнул лейтенант.
Флетча прошиб пот.
- И все потому, что я покусился на ваше расследование, Бифф?
- Потому что ты шустрик. В журналистике шустрикам не место. Так, Гомес?
- Ты вот всегда был паинькой, - ответил лейтенант.
- Мы играем по правилам, парень, - продолжил Бифф Уилсон. - Ты получишь срок за владение, а может, и за распространение наркотиков, Флетчер, и я сомневаюсь, что Джон Уинтерс или Френк Джефф поручат тебе подметать пол в редакции «Ньюс трибюн». Да и едва ли тебя возьмут в какую-то другую газету.
- Что я должен сказать? - спросил Флетч. - Извиниться и пообещать, что теперь буду хорошим мальчиком?
- Слишком поздно, - отрезал Бифф. - Я решил, что ты шустрик. От тебя надо отделаться.
- А если я пообещаю уйти добровольно?
- Ты и так уйдешь. За казенный счет. Мы об этом позаботимся.
Флетч рассмеялся.
- Неужели вы думаете, что я не вернусь, Бифф?
Бифф посмотрел на Гомеса.
- Может вернешься. Может - нет. Кого это волнует?
- Вас-то должно волновать.
- С чего ты так решил? В тюрьме ты проведешь несколько лет, и я не уверен, что тебе удастся выйти из нее на своих двоих. Это не пустая угроза. Обыденный факт, - Бифф повернулся к Гомесу. - Выясни, о каком он говорил пистолете. Где у тебя кокаин?
- В шкафчике раздевалки спортзала.
- Принеси. Потом поднимемся в твой кабинет и перепишем протокол задержания этого парня.
- У меня есть хороший кофе. Выпьем по чашечке.
- Не откажусь.
- О Боже! - воскликнул Флетч. - Бифф, вы это серьезно?
- А ты решил, что я шучу?
- Энн Макгаррахэн предупреждала, что вы - дерьмо.
- Уж она-то знает. Она допустила большую ошибку, выйдя за меня замуж. Все так говорят.
Гомес рассмеялся.
- Благодаря тебе у нее так и не было детей, Бифф?
- Пришлось приложить руку. Дамочка не любила, когда ее трахали, пропустив перед этим рюмку виски. Запах ей, видите ли, не нравился.
- Господи! - простонал Флетч.
- Полагаю, парень, больше я тебя не увижу. - Бифф направился к двери. - И сожалеть об этом, пожалуй, не буду.
- Бифф…
- В камеру тебя отведут, - добавил Гомес, следуя за криминальным репортером. - Понаслаждайся одиночеством. Когда еще тебе доведется побыть одному.
- Мы напишем такой протокол, что комар носа не подточит. - Бифф держал дверь открытой, пропуская лейтенанта. - Мы с Гомесом в этом деле доки.
Флетч остался один в залитой светом комнате. Хлопнула закрывшаяся дверь. Шаги Биффа и Гомеса затихли в коридоре. Из камер доносились крики.
Ему вспомнилась Луиза Хайбек.
Флетч посмотрел на грязное, забранное решеткой окно. Несмотря на прутья, к стеклу крепился датчик охранной сигнализации.
Голые стены покрывала светлая краска.
Зеленые теннисные туфли, седые волосы и цветастое платье…
Безумный мир. Флетч подошел к двери и повернул ручку. Толкнул дверь.
Она открылась.
Флетч выглянул в коридор. Пусто.
С гулко бьющимся сердцем он миновал коридор, поднялся по лестнице.
У перегородки, разделяющей дежурную часть надвое, никого не было.
Негритянка, плакавшая прошлым вечером, теперь спокойно сидела на скамье. Сержант за столиком читал спортивный раздел «Ньюс трибюн».
В конце концов он оторвался от газеты и посмотрел на Флетча.
- Лейтенант Гомес и Бифф Уилсон пьют кофе в кабинете лейтенанта, - отчеканил Флетч. - Они хотят, чтобы вы послали кого-нибудь за пончиками с сахарной пудрой.
- Понятно, - сержант снял трубку и трижды повернул диск. - Лейтенант хочет пончиков, - сказал он в трубку. - Нет, кофе у него есть. Ты же знаешь Гомеса. Если в чашке жидкость, это не кофе.
- Пончики в сахарной пудре, - напомнил Флетч.
- Посыпь пончики сахарной пудрой, - добавил сержант.

Глава 35

- Информационная служба «Ньюс трибюн». Назовите, пожалуйста, ваш регистрационный номер и фамилию.
- Привет, Пилар. Как поживаешь?
- Доброе утро. Это Мэри.
- Доброе утро, Мэри.
- Регистрационный номер и фамилию, пожалуйста.
С урчащим от голода желудком, прижав к уху трубку радиотелефона, Флетч мчался в своей машине к своему дому.
- Семнадцать девяносто дробь девять. Флетчер. Держа путь к автобусной остановке, Флетч оглядывался по сторонам в надежде найти открытый кафетерий или закусочную, где бы он мог позавтракать. И тут он вспомнил, что у него нет ни цента. Полиция облегчила его карманы, забрав бумажник и ключи. Тут же в голову пришла забавная мысль: ограбь он закусочную, содеянное приписали бы Лиддикоуту.
Его машина осталась на стоянке у пиццерии. Пришлось добираться туда на попутках. Сначала его подвез мужчина средних лет, продающий музыкальные инструменты. Он пытался уговорить Флетча приобрести саксофон. Потом он оказался в микроавтобусе, набитом подростками. Несмотря на ранний час, они передавали друг другу самокрутку с марихуаной и почти докончили бутылку белого вина. Направлялись они на пляж. До своей машины Флетч добрался в начале десятого. Завел мотор, напрямую соединив проводки, ведущие к аккумулятору и стартеру, и поехал домой.
- Вам несколько посланий, - сообщила ему Мэри. - Звонила некая Барбара. Очень взволнованная. Похоже, по личному делу.
- Правда?

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

- Нас это, кстати, не удивляет.
- Говорите, Мэри, я слушаю. - От голода у него болела голова, от яркого солнечного света - глаза.
- Она просила передать следующее: «Ты съел всю пиццу сам? Считай, ты прощен. Позвони».
При упоминании пиццы его желудок завязался узлом.
- Ну? - спросила Мэри.
- Что, ну?
- Вы съели всю пиццу?
- Мэри, это глубоко личный вопрос. Пожалуйста, не задавайте таких вопросов.
- Значит, съели. Я думаю, вы расправились с пиццей в одиночку. Как это ужасно, кто-то ждет, что ему принесут пиццу, а ее лопают совсем в другом месте.
- Мэри, вы сегодня завтракали?
- Да.
- А я нет.
- Зачем вам завтрак, если вы ночью съели целую пиццу?
- Есть еще что-нибудь для меня?
- Я бы вас не простила. Да. Энн Макгаррахэн хочет, чтобы вы с ней связались. Вам ведено передать следующее: «Флетч, я понимаю, что вы очень заняты, но, пожалуйста, позвоните мне. Остерегайтесь Би-у и других социальных болезней».
- Ясно.
- Что такое Би-у?
- Мэри, это еще один личный вопрос.
- Я никогда не слышала о Би-у.
- Вам повезло.
- Я думала, что знаю все о социальных болезнях. То есть, знаю их все.
- Отлично. Мне нужен адрес Феликса Габо. - Он продиктовал имя и фамилию по буквам. - Он живет в районе Сан-Игнатиас.
- Вы не собираетесь просветить меня насчет Би-у?
- Мэри! Держитесь подальше от Би-у.
- Но я должна знать, как уберечься от этой социальной болезни.
- Не суйте нос в чужие дела, и все будет в порядке.
- О, вот этого мы себе никогда не позволяем. В районе Сан-Игнатиас живет только один человек с фамилией Габо. Звать его Тереза.
- Этот адрес мне и нужен. Феликс живет у сестры.
- 45447, Туиг-стрит. Дом в полуквартале на запад от автомобильного салона, расположенного на углу.
- Благодарю. И еще, мне нужен адрес Стюарта Чайлдерса. - Вновь он продиктовал имя и фамилию по буквам.
- Это отвратительно. Тот, кого интересуют такие сведения, заслуживает Би-у.
- Мэри…
- 120, Китинг-роуд. Район Хэрдон-Эпартмент.
- Отлично.
- Я не должна этого говорить, но недавно звонил мистер Уилсон. Он тоже хотел знать этот адрес.
- Какой адрес?
- В районе Сан-Игнатиас. Терезы Габо.
- Мэри, вы уже подцепили Би-у.
- О, не говорите этого.
- Будьте осторожны, Мэри. Би-у может затаиться надолго и проявиться, когда его не ждешь.
- Вы говорите с автоответчиком. - Флетч снял трубку после третьего звонка. - В данный момент я не могу подойти к телефону, так что…
- Флетч! - прокричала Барбара. - У тебя нет автоответчика!
- Ты, разумеется, права, - вздохнул Флетч. Помимо автоответчика у Флетча не было и многого другого. С кушетки, купленной у старьевщика, он мог лицезреть красочные плакаты, какие обычно висят в туристических агентствах: Канья, жемчужина итальянской Ривьеры, Косумель, в восточной Мексике, Белиз, Найроби, Рио-де-Жанейро. Флетч надеялся, что со временем он заменит плакаты приличными фотографиями. А в глубине души мечтал о том дне, когда переедет в квартиру куда больших размеров и сможет украсить стены копиями картин Эдгара Артура Тарпа-младшего, воспевшего в своих полотнах Дикий Запад.
- С тобой все в порядке?
- Конечно. - На треснувшей тарелке, стоящей на обшарпанном кофейном столике, осталось лишь несколько крошек от плотного завтрака: яичница с ветчиной на четыре яйца плюс пачка вафель. - А почему ты спрашиваешь?
- Ты уехал за пиццей в одиннадцать вечера! И так и не вернулся!
- О, Господи. Не вернулся! Ты уверена?
- Ты даже не позвонил!
- Я не съел пиццу! Ни единого кусочка!
- Ты попал в аварию или случилось что-то еще?
- Что-то еще. А как тебе удалось мне позвонить? Или Сесилия распродала-таки галифе?
- Она послала меня в аптеку. Мы едва не умерли с голоду.
- Ты потеряла лишние восемь фунтов?
- Думаю, что да.
- А что вы с Синди делали?
- Легли спать. Что еще мы могли делать? Мы ждали тебя до часа ночи.
- Синди осталась на ночь?
- Естественно. Мы же пили виски. Она не могла сесть за руль.
- Это точно.
- Я не ожидала от тебя такой безответственности. Ты мог бы и позвонить.
- Думаешь, что мог?
Подвешенная к потолку, поперек комнаты висела его гордость - доска для серфинга.
- Мы переволновались. Я позвонила в пиццерию. Мужской голос ответил, что никакой Флетчер у них не появлялся.
- Мы же заказывали пиццу на фамилию Ролтон.
- О, да. Я забыла. Где ты провел ночь?
- Длинная история. Ты не будешь возражать, если я расскажу ее тебе при встрече?
- Она связана с Хайбеком?
- Полагаю, что да. - Флетч посмотрел на пустую тарелку. Головная боль исчезла.
- Ты прочитал статью Биффа Уилсона в утреннем выпуске?
- Да. - Экземпляр «Ньюс трибюн» лежал на кушетке. В статье не было ни слова о пистолете, из которого, возможно, стреляли в Хайбека и который передали в полицию прошлым вечером.
- Уилсон напирает на то, что Хайбека убила мафия, так как он слишком много знал.
Флетч вздохнул.
- Может, он прав.
- Скажи мне, Флетч, сколько лет он ведет в «Ньюс трибюн» криминальный раздел?
- Много.
- У него, наверное, везде свои люди.
- Наверняка.
- Я хочу сказать, люди, которые делятся с ним информацией: полицейские, бандиты, стукачи. Вероятно, его выводы небезосновательны.
- Возможно.
- Так что напрасно ты бодрствовал всю ночь. Толку от этого чуть. А вот из редакции ты вполне можешь вылететь.
- Слушай, Барбара, мне надо побриться, принять душ и ехать на работу.
- Съешь всю пиццу и хорошенько выспись. И я выйду за тебя замуж.
Флетч скинул газету на пол.
- А я бы на твоем месте крепко подумал.
- Слишком поздно. Решение принято. Ты помнишь, что сегодня мы обедаем с моей мамой?
- Как я мог об этом забыть?
- В шесть вечера в коттедже. Если ты опять подведешь меня, она очень обидится, это я тебе гарантирую.
- Я все понял.
- Ты приедешь?
- Обязательно.
- Отлично. Между прочим, Синди попросила позвонить ей ровно в половине первого по номеру 5552900. Ей есть что тебе сказать.
- Хорошо.
- Флетч, сегодня среда.
- Уже?
- Мы женимся в субботу. Ты обязательно должен приехать к обеду.
- Можешь не волноваться.
- Мне пора на работу.
- Мне тоже.

Глава 36

- Я из «Ньюс трибюн», - представился Флетч женщине, открывшей дверь квартиры на первом этаже дома 45447 по Туиг-стрит. Женщина сидела в инвалидном кресле-коляске. - Вы Тереза Габо?
Черные глаза, серая кожа, немытые, нечесаные волосы.
- Мы не можем позволить себе газету. Да и не люблю я их.
- До меня из «Ньюс трибюн» к вам никто не приезжал?
Тереза покачала головой.
В автосалоне по сниженным ценам продавались шестиместные «седаны». Флетч оставил машину у самого угла и прошагал полквартала, шурша валяющимися на тротуаре газетами и отбрасывая пустые банки из-под пива. Входя в подъезд, он едва не упал, споткнувшись о ноги спящей на полу женщины.
Пока он завтракал, говорил по телефону с Барбарой, брился и принимал душ, дверной звонок молчал. Если б он зазвонил, Флетч намеревался удрать по пожарной лестнице. Поначалу его арестовали, приняв за Александера Лиддикоута, ограбившего более двадцати пиццерий и закусочных. Эта ошибка полиции могла вызвать разве что улыбку. А вот намерения Уилсона и Гомеса обвинить И.М.Флетчера в хранении и распространении наркотиков вселяли нешуточную тревогу. Но полиция не появилась в квартире Флетча. И по пути в Сан-Игнатиас его «датсан» не привлек внимание патрульных машин.
Но Уилсон и Гомес могли предположить, что Флетч заглянет к Габо.
- А кто-нибудь у вас был? Полиция?
Вновь женщина покачала головой. Откатилась в сторону. Флетч подумал, что сейчас она захлопнет дверь, а потому придержал ее рукой.
- Я ищу Феликса Габо.
В ее взгляде мелькнуло удивление.
- Ему тоже не нужна газета.
Флетч переступил порог.
- Мне надо с ним поговорить.
В комнате он увидел кровать, матрац и несколько одеял, сложенных на ящике. Женщина уже не обращала на него ни малейшего внимания, не сводя глаз с телевизора, стоящего на массивной тумбе.
Флетч прошел в другую комнату, вернее, кухню. Холодильник, плита, раковина. Все грязное, на полу мусор. Раковина завалена пустыми консервными банками. Воняло гнилью и мочой. Матрац у стены, без подушек и одеяла. Кресло между матрацем и холодильником. А в кресле человек-гора.
Мужчина пристально разглядывал стену над плитой. В руке он держал недопитую бутылку пива. Рубашку и черный, выданный при выходе из тюрьмы костюм покрывали пятна. Похоже, за столом мистер Габо не пользовался салфеткой.
Флетч присел на краешек матраца.
- Что вы делали, выйдя из тюрьмы?
- Купил это кресло. - Свободная рука Габо поднялась и опустилась на подлокотник. - Купил этот матрац. - Взгляд упал на матрац. - Купил пива. - В углу у холодильника валялось не меньше двадцати пустых пивных бутылок. - Теперь меня насыщает только пиво. - Над воротником рубашки нависали складки жира. - У меня все нормально. Первая неделя на воле.
- Похоже, в тюрьме вас неплохо кормили.
- Да. Но она страдала, - Феликс указал бутылкой на другую комнату. - Никто не заботился о моей сестре одиннадцать, двенадцать лет. Она выклянчивала талоны на питание. Посылала детей купить ей кошачьей еды. Ела кошачью еду, купленную на выклянченные талоны. Владелец дома отнял у нее гостиную и вторую спальню. Только потому, что не мог вышвырнуть ее на улицу. Видите стену, которую он поставил? - Судя по слою наросшей на стену грязи, воздвигли ее одиннадцать лет тому назад. - И вы называете это законом? - Флетч воздержался от комментариев. - Что вы на это скажете? Она не сделала ничего плохого. Почему она страдала?
- А вы сделали что-то плохое?
На глазах Феликса Габо мгновенно навернулись слезы.
- Не следовало сажать меня в тюрьму. Я больной человек. Как вы назовете человека, который пристает к маленьким детям?
- Больной.
- Совершенно верно. Они должны были отправить меня на лечение. Меня же бросили в камеру. Раздавили меня. Разве можно так обращаться с больными?
- На суде вы не просили признать вас невменяемым.
- На суде я не произнес ни слова! - Феликс и не пытался сдержать катящиеся по щекам слезы. - Вы знаете, как чувствует себя обвиняемый в зале суда? - Флетч покачал головой. - Он цепенеет. Потрясен тем, что такое могло случиться с ним. Он в ужасе от того, что говорят о нем, о содеянном им. Все эти люди говорят, говорят, говорят о нем и о том, что он сделал. Все, о чем они говорят, ни в малейшей степени не похоже на то, каким он кажется себе. Его мутит от их слов. Он лишается дара речи.
- Вашим адвокатом был Дональд Хайбек, не так ли?
- Мистер Хайбек. Да. Я мог бы кое-что сказать, если бы он не говорил так много. Видите ли, у меня были резоны. Я все видел в ином свете. Я мог бы объяснить.
- Вы могли бы объяснить растление детей?
- Мне было что сказать. Я хотел, чтобы им было хорошо.
- Как вы расплатились с Хайбеком? Как вы смогли нанять такого дорогого адвоката?
- Я не платил мистеру Хайбеку. Ни цента.
- Непонятно. Почему же он взялся защищать вас?
- Не знаю. Однажды он пришел в камеру и сказал: «Я твой адвокат». Он ни о чем меня не спрашивал. Не давал ничего объяснить. Я мог бы объяснить, почему я стал таким плохим. Он не позволил судье задать мне хоть один вопрос. День за днем я сидел в зале суда, а все эти люди приходили один за одним, чтобы сказать, что они видели, как я делал то, другое, третье. - Феликс поднес бутылку ко рту и глотнул пива. - Каждый день газеты писали о моем процессе, а телевидение вело передачи из зала суда. Они охотились за моей сестрой. Сводили ее с ума своими расспросами. Показали дом, где мы жили. Рисовали карты. Показывали детские площадки и школьные дворы, куда я приходил с собаками и встречался с детьми. - Феликс по-прежнему плакал. - Газеты - дерьмо! Они едва не затравили мою сестру.
- Я начинаю кое-что понимать.
- Вы узнали о суде из газеты?
- Ваш процесс - единственный, который проиграл Хайбек. Проиграл с треском. Впрочем, мог ли он рассчитывать на иной исход? Растлитель детей…
- Почему он так поступил? Почему так затягивал процесс? Почему говорил сам? Почему не позволил мне все им рассказать?
- Он использовал вас для рекламы. На вашем примере хотел показать, что и Хайбек может проиграть большой процесс. Благодаря вам его фамилия каждый день появлялась на первых полосах газет. Непонятно мне другое, почему вам дали только одиннадцать лет?
- Очень даже понятно! После всех этих издевательств, которые изо дня в день терпела моя сестра по милости газет и телевидения, Хайбек поднялся на одном из заседаний и заявил: «Ваша честь, мой клиент признает себя виновным по всем пунктам».
- Не предупредив вас?
- Нет! Он вообще не разговаривал со мной. А мне было что сказать. Я не собирался причинять детям вред. Я их любил!
- Вы «любили» их, подманивая собаками.
- Конечно! Дети любили собак. Они всегда-всегда подходили к собакам.
- Вы выдрессировали собак уводить детей в укромный уголок.
- Послушайте, вы бывали на школьных дворах? Дети всегда играют в укромных уголках. Собаки не уводили их туда. Они звали собак к себе.
Флетч нетерпеливо взмахнул рукой.

Предыдущая страница 23 Следующая страница


Первое дело Флетча 24

- Я пришел сюда не для того, чтобы в чем-то вас обвинять.
- Я это понимаю. Просто мне надо выговориться. Видите ли, когда я впервые попал в тюрьму, тамошний психиатр потратил на меня массу времени. Я испытывал вину перед сестрой. Мы были маленькие, и я толкнул ее под колеса автомобиля отца, когда тот дал задний ход. Тогда-то она и стала калекой. Отец обезумел. Он ушел от нас, и больше мы о нем не слышали. Видите? Я старался искупить свою вину перед маленькими детьми. Я их любил. Старался любить.
- Все это сказал вам психиатр?
- Помог мне разобраться в себе. Я был болен. Мне было что сказать в суде. Хайбек все испортил, и меня бросили за решетку.
Флетч покачал головой.
- Почему вы так растолстели в тюрьме?
- Меня не брали в рабочие бригады. Никто не хотел работать рядом со мной. Меня отправили на тюремную ферму. Они знали, кто я такой. Из газет, - Феликс Габо уже не плакал, а рыдал. - Если мистер Хайбек собирался заявить суду, что я во всем виновен, почему он не сделал этого сразу, почему позволял газетам так долго мучить мою сестру?
- За это вы и убили Хайбека.
- Я никого не убивал! - Красные от слез глаза Феликса Габо сердито блеснули. - Меня надо было изолировать от общества. Собак убили. Я заслужил наказание!
- Но не ваша сестра.
Феликс указал на себя обеими руками.
- Могу я выйти на улицу и кого-то убить? Я же конченый человек.
- Вы же злы на Хайбека.
- Я выхожу на улицу только по делу. Купил матрац, кресло. Они мне необходимы. Какой сегодня день?
- Среда.
- Завтра четверг. Я должен отметиться в полиции. Вы съездите туда со мной?
- Я? Нет.
- Моя сестра не сможет поехать. Это в центре.
Флетч встал.
- Вам обязательно надо отметиться в полиции.
- Вы не сможете поехать со мной?
- Нет.
- А что вы сделаете для моей сестры?
- Кажется, я уже слышал этот вопрос.
- Неужели вы появились здесь лишь для того, чтобы выслушать историю моей жизни?
- Я хотел услышать ваше признание в убийстве Дональда Хайбека.
- Кто вы?
- Ай Эм Флетчер.
- Вы не из службы социального обеспечения?
- Я же сказал, что я из газеты. - Флетч уже стоял у двери. - Вы не расслышали?
Глаза Феликса Габо вылезли из орбит. Он попытался подняться.
- «Ньюс трибюн», - добавил Флетч.
Габо упал в кресло. Перебросил бутылку из левой руки в правую.
Флетч попятился. В другой комнате наткнулся на инвалидное кресло-каталку Терезы Габо.
Бутылка разбилась о дверной косяк.
- Мой брат не любит газеты, - пояснила Тереза Габо.
- Я понимаю.
- Винит их во всем.
В полуквартале от дома Габо Флетч едва успел сесть за руль, как на Туиг-стрит свернула машина Биффа Уилсона, с мигалкой, антенной и надписями «Ньюс трибюн» на капоте, багажнике и по бокам. Остановилась она у дома 45447.

Глава 37

555-2900.
Часы показывали половину первого.
В этот день Флетчу следовало избегать многих мест. Во-первых, собственной квартиры. Во-вторых, редакции «Ньюс трибюн». Да и езда по улицам без водительского удостоверения и регистрационного талона на автомашину, отобранных прошлой ночью полицией, таила в себе немалую опасность. Его могли арестовать и как Александера Лиддикоута, грабителя, и как Ирвина Мориса Флетчера, распространителя наркотиков.
Поэтому, как только Бифф Уилсон вылез из своей машины, застегнул пиджак и скрылся в подъезде дома 45447 по Туиг-стрит, Флетч заехал на стоянку салона, торгующего подержанными автомобилями. Поставил «датсан 300 ZX» в первый от улицы ряд. Соседние машины были больше по размерам, чище и новее.
Никто из продавцов не удостоил автостоянку своим присутствием. Несомненно, в этот момент они подкреплялись кофе и сандвичами, чтобы, набравшись сил, радовать покупателей ослепительными улыбками и беспрерывной болтовней.
Флетч снял картонную табличку с ветрового стекла соседней машины и подсунул под дворник своей. На табличке значилось: «ПРОДАЕТСЯ. $5000, И ЭТОТ АВТОМОБИЛЬ ВАШ».
Под прикрытием таблички Флетч мог не только спокойно говорить по телефону, но и наблюдать за домом 45447 по Туиг-стрит.
Синди сняла трубку после первого звонка.
- Флетч?
- У тебя все в порядке?
- Конечно. Почему нет?
- Извини, что не смог привезти пиццу.
- Разве можно ждать от мужчин чего-то иного? Договариваются с женщинами, а потом уходят от них, игнорируя прежние обещания. Даже если речь идет о пицце. Меня это не удивляет. Разумеется, Барбару твой поступок задел. Жаловалась она и на голод.
- Слушай, Синди, не надо на меня сердиться. Если б ты знала, что со мной произошло…
- Не хочу я слышать никаких оправданий. Мужчины не способны говорить женщинам правду. Нельзя требовать от змеи, чтобы она исполнила оперную арию.
- Тебе, похоже, не раз доводилось сталкиваться со змеями.
- Я обижаюсь не за себя, Флетчер. За Барбару.
- Для бракосочетания необходимы как жених, так и невеста. Так что стоит ли обращать внимание на мелкие недоразумения?
- Нам приходится выполнять все, что пожелает левая нога мужчины. Потому-то на свете мало счастливых жен. Но так уж устроен мир, не правда ли?
- Ты делаешь это для того, чтобы досадить Марте?
- Во многом, да.
- Где ты находишься?
- Не твое дело.
- Синди, я лишь хочу убедиться, что ты в полной безопасности. И тебя никто не подслушивает.
- Не волнуйся, не подслушивает.
- Хорошо. Кому принадлежат «Дружеские услуги Бена Франклина»?
- Как я и говорила, «Лесной нимфе, инкорпорейтид». Сегодня утром я порылась в бумагах в кабинете Марты. Она сегодня сидела в приемной. Нашла упоминание о двух других корпорациях. Одна называется «Кангуэлл скрю», вторая «Лингман тойз, инкорпорейтид».
- И какая же связь между этими тремя компаниями?
- Точно не знаю. Разобраться не успела. Но мне представляется, что «Кангуэлл скрю» и «Лингман тойз» - инвесторы, владельцы «Лесной нимфы».
- А кто руководит этими компаниями?
На Туиг-стрит Бифф Уилсон выскочил из подъезда дома 45447. Захлопнул за собой дверь. Оглядываясь, сбежал по ступенькам.
- Марта. Президент «Лесной нимфы». Вице-президент «Кангуэлл скрю» и «Лингман тойз». Президент «Кангуэлл скрю» - Мариэтта Рамсин.
Дверь подъезда дома 45447 по Туиг-стрит вновь открылась. Феликс Габо, с зажатой в руке бутылкой, переступил порог. Габариты его поражали воображение.
Феликс бросил бутылку вслед убегающему Биффу Уилсону.
Бутылка угодила Биффу в ухо. Упала на тротуар и разбилась.
- Забавно, - прокомментировал Флетчер.
- Президент «Лингман тойз» - Ивонн Хеллер. Начальник финансового отдела во всех компаниях один - Джей Демарест. Я его знаю.
- Правда?
Открылось окно на нижнем этаже дома 45447 по Туиг-стрит. Из него высунулась Тереза. Она трясла рукой и что-то кричала в спину Биффа.
- Да. Постоянно приходит к нам. Пользуется всеми благами, никогда ни за что не платит. Получает все, что требует.
- И что ты можешь о нем сказать?
Феликс Габо тем временем собирал с тротуара осколки бутылки.
- За те два года, что я его знаю, физические упражнения изменили его в лучшую сторону. Я говорю о спортивной форме. Ему чуть больше тридцати. Он не женат.
- Кто ж будет жениться, имея таких друзей?
- Что?
Прижав руку к ушибленному уху, Бифф повернулся, чтобы броситься на Феликса.
Феликс швырнул осколки в лицо Биффу.
- Ничего.
- Я бывала с ним, знаешь ли. Эскорт-услуги. Когда он приглашал друзей к обеду.
- И что у него за друзья?
Под крики брата и сестры Габо Бифф Уилсон загрузился в машину.
- Неудачники. Ты понимаешь, что я имею в виду? Люди, которые ничего не могут сделать как следует.
- Ты думаешь, что Джей Демарест - истинный владелец компаний?
У Биффа никак не заводилась машина. Наконец включились «мигалки» на крыше.
- Я думаю, он ведет бухгалтерский учет и заказывает лосиные рога. Козел отпущения.
- Ему обеспечивают хорошую жизнь, чтобы при необходимости он взял всю вину на себя, отведя удар от настоящих хозяев.
Теперь Феликс набросился на машину. Пнул левое заднее крыло. Да так сильно, что на нем появилась приличных размеров вмятина. Затем его кулаки забарабанили по багажнику. Его форма также начала меняться.
- Да. Я думаю, он и Марта - наемные работники. Взревел двигатель машины Биффа.
- Когда ты сможешь узнать все остальное?
С поврежденными багажником и левым крылом, с включенными «мигалками» машина рванула с места.
Камень, который Феликс уже держал в руке, полетел следом и разбил заднее стекло.
Поворачивая за угол, Бифф Уилсон едва не врезался в проезжающий автобус.
- Да, нелегка репортерская жизнь, - вздохнул Флетч.
- Что?
Тереза и Феликс Габо все еще что-то кричали и махали кулаками вслед уже скрывшейся за углом машине.
- Когда ты сможешь узнать все остальное?
- Давай договоримся о встрече, и к этому времени я все подготовлю. Перечень услуг и их стоимость я уже написала. У меня есть фамилии и адреса некоторых клиентов. А также фотографии и видеокассеты.
- Отлично. А Марта там есть?
- Конечно. Ей тоже нравится иной раз поразмяться.
- Джей Демарест?
- Естественно. Думаю, Марта запечатлела его на пленку на случай, если он взбрыкнет. Милая дама, не так ли? Все они друг друга стоят. Настоящий гадюшник.
- Я не хочу подвергать тебя риску, Синди.
- Не волнуйся. Кто не рискует, тот не пьет шампанское.
- Тут ты права. Я найду тебя по этому номеру?
Окно и дверь подъезда дома 45447 по Туиг-стрит закрылись. Тереза и Феликс Габо ретировались в грязь и зловоние своей квартирки.
- Да. Я могу выйти, но обязательно вернусь сюда. Только не звони мне в «Бен Франклин».
- Как я могу? Марта спросит, когда я приступлю к работе.
По улице мимо Флетча медленно проехала патрульная машина.
- Рад, что ты позвонил, - воскликнул Олстон Чамберс. - Я пытался разыскать тебя. Твоя квартира не отвечает, коттедж не отвечает, телефон в машине тоже не отвечает. В редакции понятия не имеют, где тебя искать. У меня есть для тебя новости. Кстати, где ты сейчас?
- В данный момент прячусь на стоянке салона по продаже подержанных автомобилей, изображая манекен, сидящий за рулем «датсана 300 ZX».
- Как же я не догадался об этом?
- Хочу попросить тебя о паре услуг, дружище.
- Не много ли ты от меня требуешь? Я же уже согласился быть твоим шафером. В субботу, не так ли?
- Я же пытаюсь выяснить, кто убил твоего босса.
- Об этом на фирме никто и не вспоминает. Холоднокровные мерзавцы. «Хайбек, Харрисон и Хаулер» заинтересуется убийцей Дональда Хайбека лишь в одном случае: если им придется защищать его или ее в суде, при условии, что он или она достаточно богаты или этот процесс послужит хорошей рекламой. Кстати, кто убил Дональда Хайбека?
- Ты всегда любил задавать прямые вопросы.
- Этому меня учили на юридическом факультете.
- Я не знаю, кто убил Дональда Хайбека. Пока я пообщался с членами его семьи, я пришел к выводу, что каждый мог это сделать, если бы знал, что Хайбек намерен разделить свои деньги между музеем и монастырем.
- Монастырем? Что ты такое говоришь?
- Я забыл. Мы с тобой давно не разговаривали. Поверишь ты мне или нет, но получается, что лжец один рассказал правду.
- И никто ему не поверил?
- Разумеется, нет. Хайбек действительно хотел пожертвовать пять миллионов долларов музею. А в газету он собирался обратиться для того, чтобы под нажимом прессы заставить музей принять его дар с обещанием потратить эти деньги на создание коллекции современного религиозного искусства. Так что мне и «Нью трибюн» в замысле Хайбека отводилась роль пешек.
- Единожды в жизни сказанная правда не превращает человека в монаха.
- Я уверен, что Дональд Хайбек хотел уйти в монастырь. Мои безумные и прочие, столь же ненадежные, источники информации убедили меня в этом. Долгие годы он готовил себя к этому. Он не развелся со своей первой женой, хотя она уже долгие годы находится в частной психиатрической клинике. Возможно, таким образом Дональд пытается найти путь к сердцу сына. А может, ими обоими движет одно и то же чувство. Возможно, сын, думая, что бунтует против отца, интуитивно угадал его заветное желание. И, разумеется, Хайбек не лгал, говоря, что всем на него наплевать. Так оно и было. Кроме того, Хайбек читал русские романы, с иконами на каждой странице, главная идея которых, особенно у Достоевского, - уход от мира.
Последовала долгая-долгая пауза.
- Послушай, Флетч…
- Да, Олстон?
- Ты также уверен, что в своем расследовании пользуешься абсолютно законными методами?
- Естественно. А какие тут могут быть сомнения?
- Я не слышал, чтобы полиция считала уликой перечень прочитанных жертвой книг.
- И напрасно. Образ мыслей человека наиболее полно характеризуется книгами, которые он читает.
- Вернемся к фактам. Ты знаешь, что Хайбек и Жасмин не расписаны?
- Дональд и Луиза не разводились. Я знаю, что Жасмин не стала миссис Хайбек. Я знаю, что ее настоящее имя совсем не Жасмин. Вот мы и подошли к первой услуге, о которой я хочу попросить тебя, дружище.
- А кто же тогда эта Жасмин?
- Она думает, что все происходящее с ней напрямую связано с Федеральной программой защиты свидетелей. Она давала показания на суде в Майами, когда Дональд Хайбек увез ее.
- До того, как закончился ее допрос?
- Естественно. Вероятно, Хайбек убедил ее, что больше ее ни о чем спрашивать не будут, она вольна ехать, куда ей вздумается, а он, помимо прочего, лицо официальное. С умом у Жасмин не густо. Она поверила Хайбеку, потому что он адвокат, говорил с ней по-доброму да и пришел в дорогом костюме.
- Дорогие костюмы - его слабость, - промурлыкал Олстон.
- Так тебя не затруднит связаться с кем полагается, чтобы о ней позаботились? Возможно, ее показания все еще интересуют суд в Майами.
- И это ты называешь услугой? Конечно, позвоню. Всегда готов помочь государству в борьбе с преступниками. Моя новость такова: Дональд Хайбек оставил завещание. Оно написано пять лет тому назад и с тех пор не менялось.

Предыдущая страница 24 Следующая страница


25 Грегори МакДональд

- То есть его завещание юридически законно?
- Да. Согласно воле Дональда Хайбека, все его состояние отходит детям Нэнси Хайбек и Томаса Фарлайфа по достижении ими совершеннолетия.
- Однако. Теперь у детей сапожника есть сапоги. Вернее, будут.
- В том, что все состояние завещается внукам, нет ничего удивительного.
- Ты не видел, как эти внуки дрались из-за игрушечного танка.
- Паршивцы?
- Получив деньги, они погонят такую волну насилия, что мир ахнет.
- Отлично. Похоже, всем им потребуются адвокаты.
- Не без этого.
- А ты не думаешь, что их папочка, певец насилия, укокошил дедулечку?
- Том Фарлайф способен лишь на то, чтобы швырнуть комком земли в бродячего кота.
- Повтори, пожалуйста.
- Насилие не присуще Тому Фарлайфу. Он получает его от своих родственников по линии жены.
- А я думал, что ты прижал его к стенке. Значит, никто из родственников не убивал Хайбека?
- Убить мог любой. Включая Луизу, Нэнси, даже Роберта, монаха. Все они относились к покойному одинаково. Реакция на его смерть у всех одинаковая: «Ну и черт с ним». Но есть сомнения. Одно серьезное, второе - не очень. Серьезное состоит в том, что никто, похоже, не знал, что перед самой смертью Дональд Хайбек решил лишить их наследства в пользу музея и монастыря. Разумеется, трудно доказать, что люди знают, а чего - нет. Но и заподозрить их во лжи нелегко, учитывая, что Луиза в дурдоме, Нэнси в нищете, а Роберт в монастыре, и все в один голос твердят, что ничего не знали о намерениях Дональда Хайбека.
- Адвокат никогда никому не верит, это аксиома.
- И второе сомнение, транспорт. Поверишь ли ты, но в наши дни ни у кого из них нет машины. Автомобиль Фарлайфов ржавеет перед домов. Роберта изредка вывозят из монастыря. Луиза садится в чужие машины и ждет, пока не появится хозяин и не отвезет, куда ей нужно. А ведь при подготовке убийства временной фактор едва ли не главное. Я не думаю, что убийца въехал на стоянку «Ньюс трибюн» на автомобиле. Но как он или она добрался без него до редакции?
- Извини, что напоминаю тебе об этом, Флетч, но существуют и другие направления расследования. Надеюсь, ты хоть что-то оставил полиции. Не мне, возможно, это говорить, но неплохо бы обратить внимание на партнеров.
- Ты прав. Но семья прежде всего. Именно родственников Дональд Хайбек лишал наследства. Это ли не повод для убийства?
- Его нынешние и бывшие клиенты…
- Да, я виделся с Габо. Хайбек использовал его в рекламных целях. По словам Габо, сломал жизнь не только ему, но и его сестре. Габо ненавидит Хайбека. Но я не думаю, что он способен на убийство. Тюрьма раздавила его.
- Стюарт Чайлдерс.
- Вот-вот. Расскажи мне о нем. Сколь вескими были улики, доказывающие его вину в смерти брата.
- Более чем веские, но, к сожалению, полученные со слов самого Стюарта. Досье у меня на столе. Я предполагал, что оно тебя заинтересует. Ага, вот оно. Ричард был на два года старше Стюарта. Настоящий плейбой. Не работал ни дня, не женился, сосал деньги из родителей, завсегдатай яхт-клуба, разбивал не меньше одной машины в год. В последней аварии погибла девушка, которая ехала вместе с ним. Время от времени ему предъявлялись обвинения в хранении наркотиков, вандализме, даже в поджоге. Он пытался поджечь лодочный ангар. Всякий раз родители помогали ему избежать наказания.
- Нанимая фирму «Хайбек, Харрисон и Хаулер»?
- Совершенно верно. Иначе как бы я узнал об этом.
- Родители богаты?
- Ты же слышал о «Чайлдерс иншуренс». Самая большая, старейшая богатейшая страховая компания в местных краях.
- Расположена на Городском бульваре, так?
- Там находится центральное отделение. Стюарт, с другой стороны, был хорошим сыном. Послушный, трудолюбивый. Не доставлял никаких хлопот. Окончил колледж с отличием. С шестнадцати лет каждое лето работал в «Чайлдерс иншуренс». После окончания учебы занял в фирме достойное место.
- Хороший сын, плохой сын, какая проза.
Пока Флетч произносил эти слова, мимо него на малой скорости проехала еще одна патрульная машина.
- После аварии, в которой погибла девушка, мама и папа Ричарда Чайлдерса выставили его за дверь, сказав, что больше он не получит ни цента. Устраивайся, мол, сам, ищи работу, зарабатывай на жизнь.
- Но Ричард избрал другой путь.
- Естественно. Вместо этого он начал шантажировать младшего брата. Или попытался это сделать.
- А в чем провинился Стюарт?
- Получил диплом с отличием обманным путем. Заплатил ассистенту профессора, чтобы тот написал за него выпускную работу. Ричард, конечно, и дня не проучился в колледже, но был хорошо знаком с ассистентом.
- И мысль о том, что родители подумают, будто он ничуть не лучше своего брата, свела Стюарта с ума.
- Так он и сказал.
- Кто сказал?
- Стюарт. Ричарда нашли мертвым на тротуаре, четырнадцатью этажами ниже лоджии его квартиры. В комнатах остались многочисленные следы борьбы: перевернутые столы, стулья, разбитые стекла. Эксперты обнаружили в квартире отпечатки пальцев Стюарта. Как, впрочем, и других людей. Ричард знался бог знает с кем, а потому в протоколе записали, что убийца неизвестен.
- Я знаю, что Стюарт сознался.
- Совершенно верно. Пришел в полицейский участок после полудня и сказал, что хочет сделать признание. Ему зачитали его права, препроводили в отдельный кабинет, включили диктофон, затем попросили подождать, пока машинистка не отпечатает признание, которое он и подписал.
- И тут на сцене появился Дональд Хайбек.
- Чайлдерсы вызвали Хайбека, как только узнали, что их младший сын отправился в полицейский участок, чтобы признаться в убийстве старшего брата. Первым делом Хайбек распорядился, чтобы у Стюарта проверили содержание алкоголя в крови. Вероятно, перед тем, как пойти признаваться, Стюарт выпил для храбрости не меньше кварты джина.
- То есть признание не имело юридической силы?
- Копы не только знали, что он выпил, они еще подносили ему виски, чтобы он говорил, не останавливаясь. А последнюю стопку дали перед тем, как он взял ручку, чтобы подписать отпечатанный текст.
- Неужели они так глупы?
- Слушай, копы всегда пытаются добиться максимум возможного до появления адвоката. Тут-то они обычно и допускают ошибки.
- In vino veritas [20] не есть догмат юриспруденции?
- В досье почерком Хайбека записано: «В суде давать Стюарту успокоительное».
- Его накачивали транквилизаторами?
- Так точно.
Флетчу вспомнились слова Феликса Габо: «Вы знаете, как чувствует себя обвиняемый в зале суда?.. Он цепенеет. Потрясен тем, что такое могло случиться с ним… Он лишается дара речи».
- Суд не счел признание Стюарта доказательством его виновности. И хотя оба брата не были друзьями, Хайбек резонно заявил, что нельзя обвинять человека в убийстве только потому, что отпечатки его пальцев обнаружены в квартире убитого. Тем более, что там хватало и отпечатков пальцев других людей, личности которых не были установлены следствием.
- Ты говорил, что каждый имеет право на защиту.
- Естественно.
- Даже если человеку это не надо?
- Ну, не знаю. Во всяком случае, Хайбек честно отработал свой гонорар.
- Но Стюарт Чайлдерс сознался в убийстве!
- Перестань, Флетч.
- Что значит, перестань?
- Флетч, разве можно верить всему, что ты сам говоришь в крепком подпитии?
- Несомненно!
- Если бы я в это верил, то сейчас не разговаривал бы с тобой. Или ты со мной.
- Разве in vino нет истины?
- Нет, конечно. Особенно, если вино поступает из полицейского погребка.
- Я сдаюсь. - У края автостоянки появился мужчина. Увидев сидящего за рулем Флетча, он широко улыбнулся. - Но для проформы поеду к Чайлдерсу. Копы его слушать не станут.
- Может, он признается в каждом преступление, что совершается в городе, ради того, чтобы выпить «на халяву»?
- Я переговорил со всеми психами. Поговорю и с этим.
- Кстати, мне есть, что тебе рассказать.
- Ничего не хочу слышать.
- Тебе же нравятся истории про адвокатов.
- Уже нет.
- Я помню, что в старину, когда мой дедушка был адвокатом в Южной Калифорнии, они брали не за время работы, но за конкретный процесс. Поэтому подпиливали на несколько дюймов передние ножки стульев, на которые садились клиенты. Ты понимаешь, чтобы клиенты наклонялись вперед, быстрее излагали свое дело и сматывались.
- А что тут интересного? Такие стулья стоят теперь в кафе быстрого обслуживания.
- Когда же адвокаты перешли на почасовую оплату, они купили новые стулья и отпилили уже задние ножки. Понимаешь? Чтобы клиент усаживался поудобнее, расслаблялся и не спешил уйти из конторы.
Улыбающийся мужчина, несомненно, продавец салона подержанных автомобилей, стоял уже рядом с «датсаном» Флетча.
Пока Олстон смеялся над своей историей, Флетч откашлялся.
- Теперь насчет второй услуги, дружище…
- Да?
- Для меня это очень важно. Меня интересует, как связаны между собой компании «Лесная нимфа», «Кангуэлл скрю» и «Лингман тойз». А самое главное, кто их владелец.
- Я сейчас же это выясню.
- Можешь не спешить. Я могу подождать минут пятнадцать-двадцать.
- Зачем ждать, если можно все узнать сразу.
- Разве «Хайбек, Харрисон и Хаулер» не припасли для тебя другой работы?
- Нет. Я уволился час тому назад.
- Что?
В трубке раздались гудки отбоя: Олстон Чамберс положил трубку. Последовал его примеру и Флетч.
- Как вам нравится этот автомобиль? - тут же спросил продавец, наклонившись к окну.
- Нравится что? - переспросил Флетч.
- Этот автомобиль. Хотите его купить?
- Я его ненавижу, - Флетч повернул ключ в замке зажигания (к счастью, в квартире нашлись запасные ключи). - Вы только послушайте, как он гремит. Надо менять этот чертов глушитель.
К полному изумлению продавца, он тронул машину с места и вырулил с автостоянки на улицу. Табличка «ПРОДАЕТСЯ» слетела с ветрового стекла и приземлилась на асфальт неподалеку от ног продавца.

Глава 38

- Вы из «Ньюс трибюн»? - Стюарт Чайлдерс, сидящий за широким столом в деловом костюме и галстуке, выглядел очень молодо. Крепкий, здоровый парень, пусть и с мешками под глазами. Скорее всего, от недосыпания. Он постоянно кусал губы.
- Да. Моя фамилия Флетчер.
- Полагаю, вы пришли сюда не за страховкой.
- Нет. Швейцар вашего дома сказал, что я найду вас на работе.
- Наверное, Бог услышал мои молитвы. - Стюарт Чайлдерс достал из верхнего ящика стола пистолет двадцать второго калибра. Положил его перед собой. - Если меня не арестуют за убийство до пяти вечера, я пущу себе пулю в лоб.
- Серьезная угроза. - Флетч сидел на стуле напротив Чайлдерса. - Когда боги хотят наказать нас, они отвечают на наши молитвы.
Размеры кабинета не впечатляли, но стены были отделаны настоящим деревом, а пол устилал турецкий ковер.
- Вы хотите выяснить, кто убил Дональда Хайбека, не так ли? - спросил Чайлдерс.
- Это работа полиции и суда, - ответил Флетч.
- Полиции! - пренебрежительно фыркнул Чайлдерс. - Суда! Боже ты мой!
- Мне нужен материал для статьи, - пояснил Флетч. - Я журналист. Моя задача - понять, каким был Дональд Хайбек и что привело его к трагическому концу.
- И далеко вы продвинулись?
- Да. Многое уже прояснилось.
Чайлдерс разглядывал пистолет.
- Дональда Хайбека убил я.
- Вы это уже говорили.
- Полиция не стала меня слушать.
- За последние два месяца вы признавались во всех преступлениях, что совершались в городе.
- Я знаю. Это была ошибка.
Флетч пожал плечами.
- Мы все ошибаемся.
- Но вы не думаете, что мы все нуждаемся в наказании? - Кусая губы, Чайлдерс ждал ответа, но Флетч молчал. - Если б нас наказывали за наши деяния, мы, по крайней мере, могли бы жить в мире с собой, умирать естественной смертью. - Он провел пальцами по пистолету. - Пуля в висок - не лучший выход.
По-прежнему Флетч молчал.
- Что вам известно о смерти моего брата?
- Я знаю, что вы, напившись, сознались в его убийстве. Я знаю, что во время суда Хайбек держал вас на таблетках.
- Да. Транквилизаторы. Хайбек говорил, что всегда дает их клиентам. Я понятия не имел, какие они сильные. Перед глазами у меня все плыло, словно я смотрел на происходящее из окна быстро несущегося поезда. - Зубы Чайлдерса не оставляли в покое его губы. - Я убил своего брата.
- Думаю, так оно и было.
- Разве такое прощается? - Воззрился Чайлдерс на Флетча. - Ричард сказал, что будет шантажировать меня, сосать из меня деньги, чтобы продолжать разгульный образ жизни. Если б я и согласился платить, у меня не было уверенности, что он будет держать язык за зубами. Потому что он обожал мучить меня, моих родителей. Моя ошибка в том, что я испугался. На самом деле мир не рухнул бы, узнай мои родители правду о моей дипломной работе. Да, мне написал ее ассистент профессора. За деньги. И ничего ужасного в этом нет. Но я поехал к Ричарду. Убивать его я не собирался. Разговор как-то сразу перешел на крик, мы носились друг за другом по квартире. Оказались на лоджии. Внезапно лицо его исказилось. Он подался назад. Перевалился через ограждение. Упал вниз.
- Признаетесь вы очень убедительно.
- Я пришел в себя после окончания процесса. Вернулся в свою квартиру. Каждый день ходил на работу. Все говорили мне, что дело закрыто, а жизнь продолжается. Но разве я мог так жить? Для меня дело не закрылось. Мои родители знали, что я получил диплом с отличием нечестным путем. Один их сын умер. Второй его убил. Родители знали и это. Я погубил все их надежды. С тем же успехом я мог убить и их, - Чайлдерс помолчал. - Родители нанимали Хайбека, чтобы спасти меня от тюрьмы. Но не полегчало бы у них на душе, если б их единственный оставшийся сын взял на себя ответственность за им содеянное?
Вновь Флетч предпочел не отвечать на заданный вопрос.
- Вы же пришли за материалом для статьи.
- И вы начали признаваться.
- Да. Начитавшись о каком-нибудь громком преступлении, я шел в полицию и говорил, что совершил его я. Поначалу меня слушали. Но улики против себя мне приходилось придумывать. Это была ошибка. Улики не выдерживали проверки. Так что верить мне перестали.
- Вы уверены, что вам не хочется еще раз сыграть главную роль в суде? - Чайлдерс одарил Флетча укоризненным взглядом юной актрисы, обвиненной в том, что она красива. Некоторым это нравится.
Чайлдерс вздохнул и посмотрел на пистолет.
- Стюарт, вас не могли вновь судить за убийство брата. [21]
- Я знаю. Поэтому я убил Хайбека.
- В это трудно поверить.
- Почему?
- Брата вы убили импульсивно, под влиянием момента. Два брата, никогда не ладившие между собой, слово за слово, замелькали кулаки, лоджия, неловкое движение. Все достаточно ясно и объяснимо. И совсем другое дело - подготовить и осуществить убийство человека, который не позволил вам понести наказание за первое преступление.
- Неужели? Вероятно, вы правы, - Чайлдерс коротко глянул на Флетча. - После того, как отнял одну жизнь, отнимать следующие уже легче.
- Это расхожее выражение. Люди, убившие в гневе, импульсивно, редко совершают подобное вторично. Объект их ненависти уже мертв.
- Разве я не мог перенести свою ненависть с брата на Хайбека?
- Не сдавайтесь, Стюарт. Ищите логичное объяснение.
- Кто сказал, что убивший под влиянием момента не может пойти на второе убийство, уже тщательно подготовленное?
- А с чего вам готовить убийство Хайбека? Этот сукин сын спас вас.
- Да, спас! - Чайлдерс наклонился вперед. - И этот сукин сын знал, что я виновен! Он воспрепятствовал свершению правосудия.
- Ради вашего блага! Вы же вышли из зала суда свободным человеком!
Чайлдерс откинулся на спинку кресла.
- Я не слишком хорошо разбираюсь в юриспруденции, но считаю возможным назвать Дональда Хайбека соучастником убийства. Он стал им, добившись моего освобождения. Или я не прав? Подумайте об этом.
Флетч задумался.
- Сколь часто становился он соучастником убийств, уводя преступников от заслуженного наказания?
- Возможно, вы пришли к правильному выводу, - пробурчал Флетч.
- Что, что?

Предыдущая страница 25 Следующая страница


Первое дело Флетча 26

Флетч вспомнил свои слова о Роберте, сказанные им Луизе Хайбек: «Застрелив отца, он одним выстрелом убил бы двух зайцев, не так ли?» И ее ответ: «Именно так».
- Хорошо, Стюарт. Допустим, вы застрелили Хайбека, чтобы понести заслуженное наказание. Как получилось, что вы покинули место преступления? Почему вас не нашли стоящим над еще теплым трупом с пистолетом в руке? Чайлдерс улыбнулся.
- Вы поверите, если я скажу, что мне приспичило помочиться?
- Нет.
- Застрелите кого-нибудь, и вы узнаете, что происходит в такой момент с вашим мочевым пузырем, - говорил Стюарт бесстрастно, словно обсуждал с клиентом пункты страхового полиса. - Я намеревался подождать. Я думал, что кто-то услышит выстрел. Я застрелил Хайбека в дальнем конце автостоянки. Там, где он поставил машину, когда он открыл дверцу и собрался вылезти из кабины. Рядом не было ни души. Охранник у ворот говорил с водителем въезжающего на стоянку автомобиля. Я его видел. Я ждал. А мочевой пузырь грозил лопнуть. Так как арест обычно занимает немало времени, мне не хотелось напустить в штаны. Поэтому я вошел в здание редакции и спросил охранника, можно ли пройти в туалет.
- Почему вы вновь не вышли на автостоянку? Там кучковались полицейские, фотографы, репортеры. Им было бы небезынтересно увидеть вас на месте одного из ваших преступлений.
- Мне стало нехорошо. Закружилась голова.
- Это понятно.
Стюарт что-то невнятно произнес.
- Что, что? - теперь переспросил Флетч.
- Мне захотелось выпить. Пропустить несколько рюмок перед тем, как сдаться полиции.
- Вы хотели опять напиться перед признанием, не так ли? Ради чего, Стюарт?
- Я хотел совладать с нервами. Пришел домой, выпил виски, принял ванну, выспался. Утром позавтракал. И пошел в полицейский участок, чтобы сознаться в убийстве. - Чайлдерс пожал плечами. - По-моему, так и должен вести себя джентльмен. Во всяком случае, так меня воспитали.
Флетч покачал головой.
- Как вы узнали, что в понедельник, около десяти утра, Дональд Хайбек окажется на автостоянке «Ньюс трибюн»?
- Я этого не знал. К решению убить Хайбека я пришел в выходные дни. Поэтому в понедельник утром поехал к его дому. Добрался туда где-то в половине восьмого. Подождал, пока он выедет из гаража на своем синем «кадиллаке». Последовал за ним. Он подъехал к воротам автостоянки. Пока он говорил с охранником, я припарковался у тротуара и зашел на автостоянку. Это была его первая остановка после выезда из гаража. Когда он открыл дверцу «кадиллака», я его убил.
- А затем вам приспичило помочиться?
- Я сидел в машине с семи утра! А потом, когда я помочился, мне скрутило живот. Ноги не держали. Голова раскалывалась. - Чайлдерс потер подбородок. - Мне требовалось время, чтобы прийти в себя. Неужели это непонятно?
- Ну, не знаю. Если исходить из ваших слов, вы хотели, чтобы вас поймали, но при этом убежали. Доказательств того, что вы были на месте преступления, нет. Вы привели лишь два неопровержимых факта, что Хайбек приехал на синем «кадиллаке» и его убили, когда он вылезал из кабины. Но об этом писали в газете.
- Ничего не поделаешь, мои слова лишь подтверждают истину.
- Вы признались лишь после того, как смогли прочесть в репортаже Уилсона о подробностях убийства.
Чайлдерс смотрел на пистолет.
- Ладно, Чайлдерс, что вы сделали с орудием убийства?
- Вы знаете?
- Нет.
- И я не знаю.
- Вы не знаете, что сделали с пистолетом?
- Не знаю. Когда я пришел домой, пистолета при мне не было. Я пытался вспомнить. Но…
- Вы хотели помочиться.
- Пытался восстановить цепь событий…
- Естественно.
- Я не мог войти в здание «Ньюс трибюн» с пистолетом в руке. Должно быть, я забросил его в кусты.
Флетч пристально смотрел на него.
- В кусты перед зданием?
- Скорее всего.
- Что это был за пистолет?
- Двадцать второго калибра.
- Стюарт, ваш пистолет двадцать второго калибра лежит перед вами.
- Я купил его вчера вечером. А тот, из которого я стрелял в Хайбека, был у меня много лет. Я получил его в подарок от отца, когда мне исполнилось шестнадцать, - Чайлдерс улыбнулся. - Ричарду он пистолет не дарил.
- О, мой Бог!
- Что?
Флетч встал.
- Почему полиция не нашла пистолет? - спросил Чайлдерс.
- Почему вы не нашли пистолет? - задал Флетч встречный вопрос.
- Я пытался. Полазил по кустам. Там его не было.
Флетч указал на пистолет, что лежал на столе.
- Могу я его взять?
Чайлдерс накрыл пистолет рукой.
- Не пытайтесь, если не хотите получить пулю в лоб.
- О, нет, - усмехнулся Флетч. - Зачем заставлять вас лишний раз признаваться?

Глава 39

- Слушаю, слушаю, - Флетч услышал жужжание радиотелефона, еще открывая дверцу «датсана».
- Говорит информационная служба «Ньюс трибюн». Назовите, пожалуйста, вашу фамилию и регистрационный номер.
- О, привет, Мэри.
- Это Пилар. Регистрационный номер, пожалуйста.
- Семнадцать девяносто дробь девять.
- Мистер Флетчер, вас и Биффа Уилсона приглашают на совещание в кабинете главного редактора в три часа дня.
- Какая для меня честь.
- Да уж, пожалуйста, приезжайте.
Флетч взглянул на часы на приборном щитке. Два двадцать.
- Боюсь, не успею.
- Мистер Джефф просил передать следующее:
«Приходи в мой кабинет ровно в три или можешь вообще не появляться в редакции».
- В жизни постоянно приходится делать выбор.
- Как видите, не только вам, но и «Ньюс трибюн». Ваше последнее слово?
- Нет проблем. И ЭТО ВСЕ, ЧТО ОН НАПИСАЛ.
То и дело поглядывая на часы, Флетч сидел в припаркованной у тротуара машине и думал. Когда стало ясно, что к трем часам успеть невозможно, он завел двигатель и неспешно покатил к своей квартире.
- Олстон, я понимаю, что у тебя нет времени… - На малой скорости Флетч все еще ехал домой.
- Наоборот, дружище, времени у меня сколько угодно. Как только я объявил об уходе из фирмы, появилась дама и забрала с моего стола все бумаги. Даже материалы того дела, с которым я работал. Представляешь себе?
- Да, конечно. Ты уволился. Расскажи, почему?
- Я учился на адвоката не для того, чтобы становиться преступником. Полагаю, тут никто бы не возражал, уйди я сейчас домой и вернись только в пятницу, за последним чеком. Может, я так и сделаю. Давай встретимся в «Маноло» и выпьем пива?
- Олстон, я не ожидал, что на моей свадьбе в субботу будет хоть один безработный.
- Главное, не говорить об этом официанту. Между прочим, старина, о свадебном подарке от шафера можешь не беспокоиться. Ты его обязательно получишь, но с некоторой задержкой.
- Разве не я должен тебе подарок? За то, что ты согласился стать моим шафером?
- И я его получу?
- Боюсь, что и здесь задержки не избежать.
- Но уж свадьба состоится в назначенный срок?
- Да, - Флетч остановил машину, чтобы воробышек смог исследовать лежащий на асфальте окурок сигары. - Состоится.
- Между прочим, последний час я не разгибаясь работал на тебя, задействовав немалые резервы фирмы «Хайбек, Харрисон и Хаулер». Не волнуйся, оплатить эти услуги ты не сможешь.
- Это правда.
- Теперь насчет интересующих тебя компаний… Ты готов?
- Начинай.
- «Лингман тойз» и «Кангуэлл скрю», похоже, существуют с единственной целью: владеть напополам «Лесной нимфой, инкорпорейтид». «Лингман тойз» и «Кангуэлл скрю», в свою очередь, принадлежат «Параска стимшип компани». Эта типичная корпоративная схема, призванная гасить нездоровое любопытство посторонних. Смысл в том, чтобы развести подальше владельцев фирмы «Дружеские услуги Бена Франклина» и саму фирму, попросту, бордель… - По тротуару женщина в шортах и топике прогуливала серого пуделя. Высоко обрезанные шорты не скрывали пухлых ягодиц женщины. Олстон перечислял фамилии чиновников компаний. Упоминались, главным образом, Джей Демарест, Ивонн Хеллер, Марта Холсам, Мариэтта Рамсин. Женщина зашла в фотомастерскую.
- Олстон, уймись. Скажи лучше, кому принадлежит «Параска стимшип компани»?
- Четырем женщинам. - Олстон начал называть имена и фамилии. Флетч резко затормозил на желтый свет. Водитель идущей следом машины возмущенно нажал на клаксон.
- Что ты сказал? Повтори!
Рядом остановилась патрульная машина. Полицейский всмотрелся в лицо Флетча. Олстон повторил.
- Пока, Олстон! - Флетч бросил трубку на колени и вдавил в пол педаль газа.
Проехал на красный свет, развернулся на перекрестке, вновь проехал на красный, но уже в противоположном направлении. Патрульная машина повторила его маневр.
- Лейтенанта Франсиско Гомеса, пожалуйста. Срочно. Ситуация критическая.
В последнем Флетч не кривил душой. Теперь уже две патрульные машины мчались за ним по городским улицам. И его попытка обогнать их, одновременно разговаривая по радиотелефону, тянула на тринадцатый подвиг Геракла.
- Кто звонит?
- Бифф Уилсон, - без запинки ответил Флетч. Он включил левый поворотник и повернул направо из левого ряда. Сбросить с «хвоста» преследователей ему не удалось, но на перекрестке тут же образовалась пробка.
- Да? - Гомес говорил так, словно разговор длился уже минут пятнадцать.
- Гомес, у Биффа Уилсона крупные неприятности.
- Кто это?
- Флетч, он же Лиддикоут. Помните нас?
- Дерьмо собачье! Где ты?
- Как, разве вы не знаете? - резким поворотом руля Флетч загнал «датсан» в переулок посередине квартала. - Я думал, у полиции повсюду глаза и уши.
- Что ты несешь? И с чего такой шум? Полицейские сирены, визг тормозов.
- Да, полиция обеспечила мне почетный эскорт. Я спешу, знаете ли. Лаборатория установила, чьи отпечатки пальцев остались на пистолете?
- Каком пистолете?
- Который я оставил вам. О котором говорил.
- Мало что ты говорил. Многие хотят выдвинуться на наших костях.
- Вы еще не связывались с лабораторией?
- Ты ничем не лучше Чарлза, нет, Чайлдерса, Стюарта Чайлдерса. Хочешь поиграть в полицейских и воров. Только тебе охота быть полицейским, а ему - вором.
- Да и результаты баллистической экспертизы, несомненно, уже готовы.
На какое-то время Флетч обрел мир и покой, свернув на улицу с односторонним движением, естественно, навстречу идущим машинам.
- У меня ордер на твой арест, Флетчер. Незаконное владение и распространение наркотиков. Вещественные доказательства лежат на моем столе.
- С нетерпением жду встречи с ними. - На углу Флетча заметили три патрульные машины. И устремились к его «датсану». - Вы меня не поняли, Гомес? Ваш приятель Бифф попал в передрягу.
- Неужели?
- Сейчас он в кабинете Френка Джеффа. Можно сказать, на ковре. Ему грозит увольнение.
- Не болтай ерунды.
- Вы же знаете, какие за ним водятся грешки.
Гомес промолчал.
Флетч включил фары и вклинился в середину похоронного кортежа. Три патрульные машины пронеслись мимо, безо всякого уважения к усопшему.
- Ему нужна ваша помощь, - продолжил Флетч. - Результаты баллистической экспертизы и выводы дактилоскопической лаборатории по этому пистолету. Немедленно.
- Неужели?
- С чего мне вам лгать, - Флетч выключил фары и свернул в проулок. - Получив результаты, сразу же звоните в «Ньюс трибюн». Попросите соединить вас с кабинетом Френка Джеффа. Бифф в кабинете Френка.
В двух кварталах впереди патрульная машина замерла на перекрестке. Заметив «датсан» Флетча, устремилась к нему, включив сирену, мигая «маячками».
- Гомес, вы хотите, чтобы Биффа вышибли из редакции?
В трубке раздались гудки отбоя.
Флетч бросил ее на колени. Он уже видел крышу здания «Ньюс трибюн». Три патрульные машины неумолимо настигали его.
Еще два поворота отделяли Флетча от желанной цели…

Глава 40

- Эй, тут нельзя оставлять машину! - крикнул охранник в вестибюле редакции «Ньюс трибюн», известный внезапными вспышками гнева.
Флетч, словно и не слыша, проскочил мимо него. Заехав двумя колесами на тротуар, он бросил машину прямо перед центральным входом.
Обернулся он, уже ступив на эскалатор, уносящий его в зал городских новостей.
- Что?
Стоя у эскалатора, охранник смотрел на входную дверь.
- Почему ревут сирены?
- Я вас не слышу, - ответил Флетч. - Слишком много сирен.
В коридоре он столкнулся с Нортоном Рикмерзом.
- Вы виделись с Томом Фарлайфом? - спросил Рикмерз. - Стоит брать у него интервью?
- Нет, - качнул головой Флетч. - Он - седовласая дама в зеленых теннисных туфлях.
Мортон наморщил лоб.
- Как скажете.
Через стеклянную дверь кабинета Френка Флетч видел самого Френка, сидящего за столом, и Биффа Уилсона, устроившегося в кресле. Цветом лиц они вполне могли составить конкуренцию охраннику в вестибюле. в данный момент, несомненно, общающемуся с полицейскими.
- Ты припозднился, - заметила секретарь Френка.
- Все относительно, - философски ответил Флетч. Вошел в кабинет, закрыл за собой дверь.
- Добрый день, Френк. Как мило с вашей стороны пригласить меня заглянуть к вам. - Глаза Френка пробежались по тенниске и джинсам Флетча, дырявым теннисным туфлям. - Добрый день, Бифф. - Лицо Биффа закаменело. Он отвернулся. Правое ухо распухло и горело огнем. - У вас не ухо, а царский рубин, - прокомментировал Флетч. От стекла, брошенного Биффу в лицо, на коже остались многочисленные царапины. - Вам повезло, что стекло не попало в глаза. - Бифф зыркнул на Флетча, но тот уже повернулся к Френку. - Это еще что. Видели бы вы машину «Ньюс трибюн», на которой ездит Бифф. Вмятины в корпусе, разбитое заднее стекло. Едва ли за нее много дадут даже в салоне подержанных автомобилей.
- Откуда ты это знаешь? - прорычал Бифф.
- Я репортер, - Флетч сел на стул. - Так вот, Френк, имею честь доложить вам, что миссис Хайбек не сдабривает чай водкой. Более того, бедняжке не дают и чая. Я получил хороший урок. Нельзя начинать готовить статью, заранее составив мнение о ее предмете. Так, Бифф?
- Я удивлен, что ты таки появился, - разлепил губы Френк.
- Френк, с минуты на минуту у вас зазвонит телефон. Лейтенант Франсиско Гомес попросит передать трубку Биффу. Он знает, что Бифф в вашем кабинете. Я бы хотел, чтобы вы выслушали все то, что он хочет сообщить Биффу.
- Это же надо! - Бифф положил ногу на ногу. - Теперь этот умник учит вас жизни.
Через окно в кабинете Френка, выходящее в зал городских новостей, Флетч увидел шестерых полицейских, петляющих между столами.
- Что между вами произошло? - Несмотря на багрянец лица, Френк пытался сохранить хладнокровие. - Флетч, Бифф рассказал мне такое, чему я не могу поверить. Везде, где он только не побывал, готовя материал по убийству Хайбека, ты уже успел напакостить. Плавал с голым задом в бассейне Хайбека, так расстроил его сына, монаха, что тот отказался встречаться с Биффом, разозлил еще одного подозреваемого до такой степени, что этот подонок забросал Биффа бутылками из-под пива. - Флетч заулыбался. - Это не смешно. Тебе не поручалось расследование убийства Хайбека. Энн Макгаррахэн и я высказались на этот счет предельно ясно. Нет нужды прилагать такие титанические усилия лишь ради того, чтобы вылететь из редакции.
- Я не потерплю, чтобы какие-то молокососы путались у меня под ногами, - прорычал Бифф. - Особенно такие умники.
Френк улыбнулся каким-то своим мыслям.

Предыдущая страница 26 Следующая страница


27 Грегори МакДональд

- Я думал, что ты сожжешь лишнюю энергию, готовя статью о борделе. А вместо этого вчера вечером ты сказал мне, что не сможешь написать ее.
- Теперь смогу.
- Ты же сказал, что тебе не хватает времени. Наверное, потому, что ты тратил его, идя по стопам Биффа.
Через окно Флетч видел Мортона Рикмерза, разговаривающего с одним из полицейских. Мортон Рикмерз указал на кабинет Френка.
- Достаточно, - Бифф Уилсон приподнялся. - Не будем терять времени. Выгоните этого сукиного сына и позвольте мне вернуться к работе.
- Вам нравятся наглецы, Френк? - спросил Флетч. - Мне нет.
Френк хохотнул.
- Бифф был в «Ньюс трибюн» всю сознательную жизнь. А сколько ты работаешь у нас? Три месяца? Он - лучший криминальный репортер. И имеет полное право заниматься своим делом.
- Он наглец, - гнул свое Флетч. - Я не люблю наглецов.
- И начал параллельное расследование только потому, что он наглец? - спросил Френк. - Черта с два. Ты пошел по его следам, потому что решил, что сможешь обставить его. Как мало ты смыслишь в нашем деле.
- Я его обставил.
- Естественно, - хмыкнул Бифф. - И можешь поставить точку в расследовании убийства Хайбека? Как бы не так.
- Да, могу.
Френк пристально смотрел на Флетча.
- Два дня тому назад, в понедельник, я сказал тебе, Флетч, что твоими выходками мы сыты по горло. Я думал, что поручил тебе настоящее дело, статью о борделе Бена Франклина…
- Я готов написать и ее. - Флетч изучал молчащий телефон на столе Френка.
- Конечно, готов. - Бифф скорчил гримасу. - Скажи нам, кто убил Дональда Хайбека, умник. Нам не терпится услышать твою версию. Держу пари, член семьи. Безумная Луиза? Безмозглая Жасмин? Дочурка Нэнси бросила пять своих оборвышей в мокрых ползунках и отправилась убивать папашку? Или ее муж, никчемный поэт? А еще лучше, монах, Роберт. Расскажи нам, как монах убил своего отца. За это ухватятся все газеты.
Телефон на столе Френка по-прежнему молчал. Флетч глубоко вдохнул.
- Дональда Хайбека убил Стюарт Чайлдерс.
Бифф расхохотался.
- Блестяще! Готов спорить, он сам признался тебе в этом.
- Да, - кивнул Флетч. - Признался. - Бифф продолжал смеяться. - Пришлось его выслушать. Иногда лжецы говорят правду.
Френк посмотрел на зал городских новостей.
- А что тут делают копы?
Шестеро полицейских обступили секретаря Френка.
- Преступник есть жертва собственного преступления, - сказал Флетч Биффу. - В чем, я думаю, вам вскорости предстоит убедиться.
Зазвонил телефон. Секретарь, занятая спором с полицейскими, не смогла взять трубку.
Так что отвечать пришлось Френку.
- Слушаю!.. Кто это? - Он посмотрел на Биффа. - Лейтенант Гомес… Да, Бифф у меня… Нет. - Взгляд на Флетча. - Я ему все передам, лейтенант… Пистолет? Хорошо… Пистолет двадцать второго калибра. Зарегистрированный на Стюарта Чайлдерса… - Бифф поднял голову. - Отпечатки пальцев Стюарта Чайлдерса… - Френк злобно глянул на Биффа. - Баллистическая экспертиза… Дональда Хайбека убили из этого пистолета… Будьте спокойны, я все передам… - Френк медленно положил трубку.
Откинулся на спинку кресла, сложил руки на груди. Посмотрел на Биффа, на Флетча, вновь на Биффа.
Бифф сидел, выпрямив спину, на краешке кресла, готовый сорваться с него в любую минуту.
Шум за дверью усиливался. Двое полицейских спорили друг с другом. Оба показывали пальцем на Флетча.
Повысила голос и секретарь.
- Ладно. - Бифф поправил левую брючину. - Подготовку материалов по убийству Хайбека я веду в тесном контакте с лейтенантом Гомесом. - Бифф откашлялся. - Потому он и звонил мне.
- Ты даже не знал, что звонит именно он, - заметил Френк.
На помощь секретарю прибыл Хэмм Старбак. Встал между полицейскими и дверью в кабинет Френка.
Флетч наклонился вперед.
- А теперь, Френк, насчет Бена Франклина…
- Заткнись! - рявкнул Бифф. Френк изогнул бровь.
- Рассказывай, - приказал он Флетчу.
- «Дружеские услуги Бена Франклина» принадлежат «Лесной нимфе, инкорпорейтид». Которой, в свою очередь, владеют две компании, «Кангуэлл скрю» и «Лингман тойз». - Френк переводил взгляд с Биффа на толпу перед дверью кабинета, но одновременно и слушал. - У «Кангуэлл скрю» и «Лингман тойз» один хозяин - «Параска стимшип компани», совладельцами которой являются четыре женщины: Ивонн Хеллер, Анита Гомес, Мариэтта Рамсин и Аврора Уилсон.
Лицо Биффа Уилсона побагровело.
За дверью кричали все, даже Хэмм Старбак.
Френк смотрел на телефон.
- Анита Гомес. - Он глянул на Биффа. - Аврора Уилсон. - Френк придвинулся к столу. - Гомес и Уилсон. Похоже, вы действительно работаете в тесном контакте. - Он потянулся к телефону. - Теперь я понимаю, как фотоснимки этих блядей попали в понедельник на страницы спортивного раздела.
- Сукин ты сын! - взорвался Бифф.
- Матт? - Френк уже говорил по телефону. - Френк Джефф. Выпиши чек на выходное пособие для Биффа Уилсона. Я хочу, чтобы к пяти часам ноги его здесь не было… Да, он уволен. Далее ни он, ни его компании не будут прикрываться «Ньюс трибюн».
Бифф вскочил. Пальцы его сжались в кулаки.
- Сукин ты сын! - повторил он.
Шагнул к Флетчу, ударил.
Флетч успел отпрянуть, свалился со стула, покатился по ковру.
Дверь открылась. Первым вошел Хэмм Старбак.
- Извините, Френк, но копам нужен Флетч. - Он посмотрел на лежащего на ковре Флетча. - С чего это ты предпочитаешь стульям ковер?
Бифф уже стоял над Флетчем. Согнулся, схватил руками за шею.
- Александер Лиддикоут! - Крикнул один из полицейских. - Я его узнал, когда остановился перед светофором!
- Ты не сверил номера! - закричал второй. - А мы сверили. Он - Ирвин Флетчер, разыскиваемый за хранение и распространение наркотиков.
- Помогите! Полиция! - хрипел Флетч.
- Вооруженное ограбление…
- Ты что ли спал на утреннем инструктаже?
- Кокаин…
- Слушай, Флетч, - Френк обошел стол, присел рядом с Флетчем, которого душил Бифф Уилсон. - Статья об убийстве Хайбека, включающая признание Чайлдерса и его арест, нужна мне для утреннего выпуска. Гомес сказал, что его арестуют до вечера. Разумеется, об аресте напишут и другие газеты, но подноготная этой истории появится только у нас. Со ссылкой на то, что он признался в убийстве репортеру «Ньюс трибюн». Продолжение мы дадим в субботу.
- Г-р-р-р! - Флетч пытался разжать руки Биффа.
- Прекрати! - Френк стукнул Уилсона по плечу.
- Он нарушил все правила дорожного движения! - воскликнул третий полицейский. - Кто бы он ни был, мы его арестуем. Да еще машина у него с пробитым глушителем.
- А уж для воскресного выпуска, - продолжал Френк, - мне нужна большая аналитическая статья о проведенном тобой расследовании, со всеми фактами. Она должна лежать у меня на столе в субботу, в шесть вечера.
Хэмм Старбак, до того безучастный зритель, приступил к решительным действиям. Ибо лицо Флетча, до того красное, сначала побелело, а потом начало синеть. Обхватив Биффа сзади, Старбак сцепил руки у него на груди. Поднял.
Бифф приподнялся, не отпуская шею Флетча. Флетч завис над ковром.
Шестеро полицейских кричали друг на друга.
Звонил телефон.
Встал и Френк.
- Теперь о «Бене Франклине». Я думаю, мы должны дать разоблачительную статью в воскресенье. Порадуем читателей. А в пятницу и субботу напечатаем о ней короткие сообщения. Разожжем их интерес. То есть все материалы, включая фотографии, должны быть у меня в субботу, к двум часам дня.
Хэмм наконец оторвал Биффа от Флетча.
Шея Флетча освободилась.
Флетч рухнул на ковер, ударился головой.
- Ты сможешь это сделать? - спросил Френк.
- Я женюсь в субботу, - просипел Флетч, жадно ловя ртом воздух.
- Он женится! - Френка аж передернуло. - Выветрился из молодежи репортерский дух.
Он оглядел кабинет.
В одном углу Хэмм Старбак все еще боролся с Биффом Уилсоном.
Пятеро копов никак не могли договориться друг с другом насчет Ирвина Флетчера, кокаина, Александера Лиддикоута, вооруженных ограблений и нарушений правил дорожного движения. Двое уже достали дубинки.
Шестой полицейский, наклонившись, пытался надеть наручники на руки Флетча.
Флетч растирал шею.
Репортеры в зале городских новостей следили за происходящим в кабинете Френка.
- Что тут, черт возьми, происходит! - взревел Френк. Схватил за руку полисмена с наручниками. - Прекратите! Он мне нужен. - Полицейский выпрямился. - О Боже! - продолжал Френк. - Кто позволил полиции вламываться в редакцию?
- Газете нужна свежая кровь, - процитировал с пола Флетч. - Этакий юный диссидент, который встряхнет сложившийся жизненный уклад…
Над ним склонилась секретарь Френка Джеффа.
- Флетчер, тебя к телефону. Звонит женщина, требует тебя к телефону. Говорит, по очень срочному делу.
- …Посмотрит на рутинное под новым углом. - Флетч поднялся. - Заставит остальных оторвать глаза от борозды и оглядеться. - Флетча качало. - В этом было мое предназначение, не так ли, Френк? Потому-то меня и взяли в редакцию? - Шестеро полицейских что-то говорили Френку, одновременно и каждый свое.
Среди репортеров, наблюдавших за захватывающим зрелищем, была и Энн Макгаррахэн. На ее губах играла улыбка.
Хэмм Старбак что-то втолковывал Биффу Уилсону. Бифф дважды согласно кивнул. Хэмм отпустил его.
Поправив пиджак, затем вновь сжав пальцы в кулаки, Бифф направился к двери, огибая спорящих копов.
- Бифф! - крикнул ему вслед Флетч, растирая шею. - Я знаю хорошего адвоката! Он с удовольствием займется твоим делом!
- Она сказала, что ее зовут Барбара Ролтон, - добавила секретарь.
Френк тем временем обратился ко всем полицейским.
- Послушайте, парни, сейчас он не может пойти в полицейский участок. Он нужен мне здесь. - Френк коротко глянул на Флетча, взявшего трубку с телефонного аппарата на его столе. - С вами пойду я. И улажу возникшие недоразумения.
- Привет, Барбара! - прокрякал Флетч. - Я не смогу пообедать с твоей мамой. Ни сегодня, ни завтра. Ни в пятницу. Абсолютно невозможно. У меня по горло работы. Постараюсь увидеться с тобой в субботу. Подожди, - Флетч прикрыл ладонью микрофон. - Френк?
В углу кабинета тяжело дышал Хэмм Старбак. Френк, окруженный полицейскими, посмотрел на Флетча.
- Я насчет статьи о «Бене Франклине». - Флетч потер шею. - Нужно ли упоминать о причастности к этому заведению Биффа Уилсона, только сегодня уволенного из «Ньюс трибюн»?
- Обязательно. - Френк усмехнулся. - Выдай этому наглецу на полную катушку.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 16)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 20)
    • Глава 30 (Страница 20)
    • Глава 31 (Страница 20)
    • Глава 32 (Страница 21)
    • Глава 33 (Страница 21)
    • Глава 34 (Страница 22)
    • Глава 35 (Страница 22)
    • Глава 36 (Страница 23)
    • Глава 37 (Страница 24)
    • Глава 38 (Страница 25)
    • Глава 39 (Страница 26)
    • Глава 40 (Страница 26)


Грегори Макдональд - Первое дело Флетча

Грегори Макдональд

Первое дело Флетча

Цикл: "Флетч" - 1

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | В Соединенных Штатах Америки новобрачные перед свадьбой проходят медицинское обследование на предмет выявления венерических, наследственных и прочих заболеваний.
[2] | Чуть чуть (франц.)
[3] | Дьявол (в образе женщины)
[4] | Знакомству Флетча с четой Стенуиков посвящен роман «Флетч».
[5] | Ларднер, Ринголд Уилмер (1885—1933), американский писатель сатирик.
[6] | Браунинг, Роберт (1812—1889) — английский лирический поэт.
[7] | Барбара, естественно, подумала о Бенджамине Франклине (1706—1790), одном из авторов Декларации независимости США (1776) и Конституции 1787 г.
[8] | Эклектизм — сочетание разнородного, несовместимого.
[9] | вертопрах (фр.)
[10] | Американская система размеров (в дюймах) базируется на объеме талии.
[11] | Сладкое блюдо из фруктов, мороженого, орехов.
[12] | Речь идет об американском футболе, жесткой, даже жестокой атлетической игре, изобилующей столкновениями.
[13] | Чосер, Джефри (1340? —1400) — английский поэт, родоначальник реалистической традиции в английской литературе.
[14] | Драйден, Джон (1631—1700) — английский писатель, один из основоположников английского классицизма.
[15] | Спенсер, Эдмунд (ок.1552—1599) — английский поэт.
[16] | Престижный литературный журнал.
[17] | Пулитцеровскан премия — премии в разных жанрам журналистики, и том числе и в поэзии, присуждаемые с 1918 г. Учреждены Джозефом Пулитцером, издателем и первым редактором газеты «Пост Диспетч» в г. Сент Луисе.
[18] | Квакеры — члены религиозной христианской общины, основанной в Англии в середине XVII в.
[19] | Эль Греко (Теотокопули), Доминико (1541—1614) — знаменитый испанский живописец, грек по происхождению.
[20] | Истина в вине (лат.)
[21] | По законам штата Калифорния человека, признанного судом невиновным в каком либо преступлении, не могут судить за него второй раз.