Грегори МакДональд - Карнавал Флетча

1 Грегори МакДональд

Глава 1

Естественно, били барабаны, самбы, ритмы накладывались на ритмы на фоне ритмов. Накануне Карнавала этот современный город с населением в девять миллионов человек на юге Атлантики вибрировал от все убыстряющихся барабанных ритмов. Со всех сторон, каждую минуту, днем и ночью накатывал бой барабанов.
- Не поняв Бразилии, вы не сможете осознать будущего, к которому идет мир, - изрекла стройная сорокалетняя бразильская писательница Марилия Динис. Зонт над столиком уличного кафе на авениде Атлантика бросал тень на ее глаза, яркие лучи солнца освещали рот. Она пожала хрупкими плечами. - К сожалению, никто не в силах понять Бразилию.
Марилия сидела напротив Флетча в легком платье с узенькими бретельками на плечах. Светлая незагорелая кожа указывала на то, что писательница относилась к той редкой категории бразильцев, что никогда не ходят на пляж.
Лаура Соарес, в шортах, сандалиях на босу ногу и маечке, с золотисто-коричневой от загара кожей, сидела справа от Флетча. Лаура регулярно бывала на пляже.
Наряд Флетча остался неизменным: шорты и теннисные туфли.
Перед Марилией и Лаурой стояли высокие стаканы с пивом, Флетч пил лучший, по его твердому убеждению, напиток в мире, карану.
- Теперь, когда Флетч видит Прайа ди Копакабана, он не захочет поехать куда-нибудь еще, - вздохнула Лаура. - Возможно, мне не удастся увезти его назад, в Байа.
- В Байа я готов вернуться в любой момент, - возразил Флетч. - Если позволит твой отец.
- Он раскроет тебе объятия. Ты это знаешь.
- Понятия не имею.
- Первый принцип Бразилии, - подала голос Марилия, - абсолютная терпимость.
- Терпит ли Бразилия нетерпимость?
- Полагаю, что да, - Марилия наморщила носик. - Видите, вы не понимаете.
По другую сторону авениды протянулся огромный, сверкающий на солнце пляж Копакабана, от Морру ду Леме слева до полуострова, отделяющего Копакабану от пляжей Арпуадора, Ипанемы и Леблона, справа.
На пляже среди ярко расцвеченных зонтов и подстилок тысячи загорелых людей, всех возрастов и полов, делали зарядку, подтягивались на турниках, отжимались, бегали. Не поднимаясь со стула, Флетч насчитал четырнадцать пар команд, играющих в футбол. Маленькие дети плескались в воде у самого берега, взрослые плавали на глубине. Редко кто просто загорал. Температура воздуха составляла тридцать три градуса по Цельсию, примерно девяносто по Фаренгейту. Часы показывали четыре пополудни.
Справа и слева от уличного кафе гремели барабаны. Подростки, мужчины, от четырнадцати лет и старше, били в барабаны различных размеров, различного звучания, били так, словно следующего раза уже не будет. Барабанщики справа были в канареечно-желтых шортах, слева - в ярко-алых. Каждый оркестр окружало полукольцо танцующих самбу. Танцевали и на тротуаре, и на мостовой, среди припаркованных машин. Один или два барабанщика могли оторваться на мгновение от инструмента, чтобы вытереть пот с груди, живота, лица, но весь оркестр не замолкал ни на секунду. Сама мысль об этом казалась кощунственной. Нельзя же остановить собственное сердце.
И люди, проходившие мимо кафе, зеваки, слоняющиеся от одного уличного перекрестка к другому, от оркестра к оркестру, бизнесмены, одетые лишь в шорты и сандалии, иногда в рубашках, с бриф-кейсами в руках, женщины в бикини, несущие полиэтиленовые пакеты с покупками, босоногие мальчишки, играющие в футбол, шагали, били по мячу, бежали, отвечая заданному барабанами ритму движениями ног, бедер, плеч. Передвижение в ритме самбы, а не просто передвижение, - вот откуда у уроженцев Бразилии самые прекрасные ноги в мире, грациозность, идеальный баланс между мускулистыми икрами и стройными бедрами. Группы детей-нищих, в лохмотьях, ни секунды не стояли на месте, двигаясь в такт барабанам, и лишь их бездонно-черные глаза, казалось, замирали, отчего рука сама тянулась в карман. Официанты, в длинных черных брюках и белых рубашках с отложным воротничком, чтобы хоть как-то отличаться от туристов, и те следовали ритму самбы, то ли смахивая крошки со стола, то ли отгоняя нищих подростков.
- Сидадэ маравильюса! - Флетч потянулся, закинув руки за голову.
- Загадочный город, - подтвердила Марилия. - Загадочная страна.
- В путеводителе написано: «При первом взгляде на Рио-де-Жанейро человек мгновенно прощает бога за то, что он сотворил Нью-Джерси».
- Мне нравится Нью-Джерси, - вступилась за бога Лаура. - Это там, где Пенсильвания? Я так и думала.
- Если уж нельзя осознать будущего, к которому идет мир, не поняв Бразилии, - продолжал Флетч, - я хотел бы узнать побольше о прошлом вашей страны. Признаю, я приехал в Бразилию довольно неожиданно для самого себя, без должной подготовки, но, оказавшись здесь, я ничего не смог узнать об истории Бразилии. Даже отец Лауры…
Лаура хихикнула и положила руку на бедро Флетча.
- У Бразилии нет прошлого. Поэтому мы такие загадочные.
Марилия коротко глянула на Лауру.
- Вы знаете, что такое queima de arguivo?
Подошел ребенок-нищий и положил перед каждым по орешку.
Лаура рассмеялась.
- Не так давно бразильский самолет упал на автостраду. Такое могло случиться с любым самолетом. Через несколько минут появилась специальная команда и начала закрашивать бразильские опознавательные знаки на фюзеляже. Это наш способ предотвращать то, что уже произошло.
- Это означает «сжигать архивы», - добавила Марилия.
- Вернее, «заметать следы», - поправила ее Лаура. - Это бразильский образ жизни. Поэтому мы такие свободные.
- Такое случалось не раз, - продолжила Марилия. - К власти приходит новое правительство. Отметая все, что делалось до него, оно отдает приказ уничтожить все документы прежних правительств. И мы начинаем новую жизнь, как после отпущения грехов.
- Мы - нация анархистов, - рассмеялась Лаура. - Мы все анархисты.

- История любой страны наполнена постыдными поступками. Мы предаем огню свидетельства бразильского стыда, а пепел рассеиваем по ветру, - заключила Марилия.
Стоящий рядом со столиком маленький эльф, ребенок лет шести, неодобрительно переводил взгляд с одного на другого. Они не ели орешки.
Марилия надела солнцезащитные очки и откинулась на спинку стула.
- Давайте, Флетч.
Флетч съел орешек.
Мальчишка-нищий мгновенно подскочил к нему с полным кульком.
Флетч достал из теннисной туфли пачку крузейро и заплатил ему за орешки. Раскрыл кулек и предложил его Марилии.
Она покачала головой.
- Вы тоже практикуете queima de arguivo? Вы в Бразилии, чтобы «сжечь архивы»?
- Многие, наверно, приезжают сюда по этой причине.
- Тем самым он становится бразильцем, - ввернула Лаура. - Почетным бразильцем.
- Поэтому-то вас и невзлюбил отец Лауры?
- Мой отец любит его, - возразила Лаура. - Любит. Дело лишь в том…
- Ее отец - ученый, - пояснил Флетч. - Профессор университета. Поэт.
Уже дюжина детей-нищих столпились вокруг Флетча, что-то нашептывая ему.
- Ну разумеется. Отавью Кавальканти. Я хорошо его знаю. Лаура чуть ли не моя племянница. Здесь, в Рио, ей следовало остановиться у меня.
- Он не выносит североамериканцев. Я - североамериканец.
На тротуаре, у самого бордюрного камня, застыла старуха, по виду сущая ведьма. Длинное, бесформенное белое платье, черные мешки под глазами, похожие еще на одну пару глаз. И всеми четырьмя глазами она уставилась на Флетча.
- Это не совсем верно, - улыбнулась Лаура. - Флетчер может приехать в Бразилию, может сидеть в этом кафе, пить карану, смотреть на проходящих мимо женщин. Моему отцу не разрешено посетить Соединенные Штаты Америки, читать свои стихи в Колумбийском университете. Вот чего он не приемлет.
- Я читал стихи вашего отца, - заметил Флетч. - Он говорит от лица простого человека.
Старуха в белом смотрела на Флетча, словно тот свалился с луны.
- Есть и еще кое-что, - Лаура уселась поудобнее. - Ты должен это признать, Флетч.
- Что же это? - спросила Марилия.
- Мой отец полагает, что Флетч не видит отличий в жителях Бразилии.
- Нигде нет такого единообразия, как в Бразилии, - ответил Флетч. - Мне это нравится.
- Это не единообразие… - Лаура тревожно глянула на Марилию.
- О да, - кивнула та.
- Мой отец говорит, что Флетч пытается понять бразильцев через людей, которых он знал раньше. Он не может увидеть другую нашу сторону.
- Я многого не понимаю.
- Ты многого не принимаешь.
Флетч широко улыбнулся.
- Многое недоступно моим глазам.
- Мой отец… - Лаура на мгновение запнулась. - Мой отец любит Флетча. Говорит, что как личность он удивительно открытый.
- Для североамериканца, - ввернул Флетч.
- Вы не сможете понять Бразилию, - глаза Марилии скрывались за темными стеклами очков. - Бразилия пускает к себе воров. Соединенные Штаты Северной Америки отказываются принять ученых и поэтов, которые борются за права простого человека.
- Вы считаете, что я - вор? - осведомился Флетч. Во всяком случае, старая карга, взиравшая на него с тротуара, видела в нем что-то экстраординарное.
- Вы сказали, что вам пришлось собираться в спешке.
- Совершенно верно.
- Вы ведете дела с Теу да Коста?
- Веду.
- Теудомиру да Коста - мой близкий друг. Насколько я понимаю, сегодня вечером мы встретимся на обеде в его доме.
- Хорошо.
- Теудомиру получает немалый доход, обменивая твердую валюту, в частности доллары, на крузейро, изумруды, золото. На этом он и разбогател.
При слове «крузейро» дети-нищие подступили еще ближе к Флетчу.
- Я думал, он начинал водителем такси.
- Теудомиру никогда не сидел за рулем такси.
Флетч достал деньги из теннисной туфли и отдал их Лауре, чтобы та расплатилась с официантом. Когда платила Лаура, изъясняясь на бразильском диалекте португальского языка, сумма обычно уменьшалась процентов на девяносто. Потом дал несколько крузейро самому маленькому из нищих.
- Марилия, - вступилась за Флетча Лаура, - в Бразилии у мужчины нет прошлого.
- У Флетчера может не быть прошлого. Тут я с тобой не спорю, Лаура. Я только не хочу видеть, как ты губишь свое будущее.
- У меня нет будущего. Только пианино.
- Бразильцы все в будущем, - возразила Марилия.
- Прошлое… будущее, - пробормотал Флетч.
- Я сказала что-то не то, - стушевалась Лаура.
- Вы остановились в «Желтом попугае»? - тут же сменила тему Марилия, имея в виду отель на авениде Атлантика, едва ли не самый дорогой в Рио-де-Жанейро.
- В «Желтом попугае», - подтвердил Флетч. - Вы должны признать, что не все в Бразилии доступно восприятию приезжего.
- Флетч отличный парень, - Лаура посмотрела на Марилию и добавила что-то по-португальски. Затем перешла на английский. - Мой отец любит его.
На тротуаре справа, протискиваясь меж танцующих, окруживших оркестр в канареечных шортах, появилась североамериканка, несомненно, только что прилетевшая из Штатов, в платье из тонкого зеленого шелка, обтягивающем фигуру, зеленых же туфельках на высоком каблуке, в солнцезащитных очках, с сумочкой через плечо.
Лаура коснулась руки Флетча.
- Тебе нехорошо, Флетч?
- Нет, с чего ты взяла?
- Ты внезапно побледнел.
- Все нормально.
Он нырнул под столик и начал зашнуровывать теннисные туфли.
Мгновенно семь или восемь голов оборванцев оказались под столиком, чтобы посмотреть, что он там делает. Появилась под столиком и голова Лауры.
- Флетч, в чем дело?
- Estou com dor de estomago!
- O-o-o-o-o-ol - сочувственно вздохнули оборванцы.
- У тебя не может болеть живот! - возразила Лаура.
- Estou com dor de cabeca!
- О-о-о-о-о-о!
- У тебя не может болеть голова!
- Febre… nausea… uma insolacao. [1]
- О-о-о-о-о-о!
Загорелые ноги Лауры стоили того, чтобы посмотреть на них. Да и ноги Марилии, хоть и светлокожие, ненамного им уступали. И Флетч приободрился от одного их вида.
- Флетчер! Что с тобой случилось? Почему ты залез под стол?
- Та женщина. Женщина в зеленом, проходящая мимо. Не смотри на нее.
Оборванцы попеременно смотрели то на Флетча, то на Лауру, словно понимая, о чем идет речь.
- Женщина как женщина. Что в ней такого?
- Она, возможно, думает, что я убил ее мужа.

Глава 2

- Жаниу! - с пугающей скоростью длинное белое платье надвинулось сквозь густую зелень, старая карга выскочила из кустов прямо перед ними в маленьком переднем дворике отеля «Желтый попугай». Она подняла руку, скрюченный артритом указательный палец смотрел в лицо Флетча.
- Жаниу Баррету!
Флетч отступил на шаг. Сжал руку Лауры.
Карга шагнула вперед, все так же целясь пальцем в лицо Флетча.
- Жаниу Баррету!
Он-то надеялся, что расстался с каргой навсегда. Марилию они оставили в кафе, прошли полквартала направо, мимо оркестра на углу, игнорируя жесты танцоров, приглашающих составить им компанию. Повернули направо, снова направо на авениду Копакабана, прошагали несколько кварталов, вновь повернули направо, на улицу, проходящую за отелем «Желтый попугай», осмотрелись, не обнаружив ничего подозрительного, обогнули угол и по тропинке устремились в передний дворик отеля. Через парадную дверь войти они не могли, поскольку Флетч был без рубашки.
Он уже и думать забыл о старухе.
А теперь она загородила им дорогу в отель.
- Жаниу Баррету! - обвиняла она, тыча скрюченным пальцем в его лицо. - Жаниу Баррету!
Лаура выступила вперед. Положила руку на рукав старухи и заговорила с ней ласковым голосом. Флетч разобрал португальское слово «мать».
- Жаниу Баррету! - настаивала карга. Лаура все говорила и говорила. Из парадной двери отеля появился швейцар и направился к ним.
- Какие-то трудности, сэр? - спросил он Флетча.
- Нет. Думаю, что нет. Не знаю.
Женщины продолжали разговор.
- Дайте ей немного денег, - предложил швейцар. - Из милосердия.
Старуха уже что-то объясняла Лауре, то и дело поглядывая на Флетча. Высокая, еще стройная и очень подвижная, раз успела добраться до отеля раньше их. Огромные карие глаза, ясные и бездонные. Изрезанное тысячами морщинок лицо. Тонкие, седые волосы, свободно падающие вниз. Лишь несколько потемневших зубов во рту.
Познания Флетча в португальском позволяли понять такие слова, как жена, муж, отец, сыновья, дочь, лодка.
Слушая старуху, начала поглядывать на Флетча и Лаура. В глазах ее появилась неуверенность.
Не уходил и швейцар. И его, похоже, не оставил равнодушным рассказ старой карги.
- Что она говорит? - спросил Флетч.
Лаура подождала, пока старуха закончит предложение.
- Она говорит, что ты - Жаниу Баррету.
- Кто? Что?
- Жаниу Баррету.
- Это не я… И никогда им не был. Пошли.
Лаура чуть наклонилась к нему.
- Она утверждает обратное.
Старуха заговорила вновь, явно повторяясь, о какой-то лодке.
Лаура всматривалась в глаза Флетча, без тени улыбки на лице.
- Она говорит, что ты - ее муж.
- Ее муж? Однако.
- Она говорит, что ты - Жаниу Баррету, ее муж, - твердо повторила Лаура.
Она и старуха уже взялись за руки.
- Разумеется, - кивнул Флетч. - Естественно. Другого и быть не могло. Она не первая, кто это говорит, знаешь ли. И не вторая. Скажи мне, в Калифорнии у нее есть адвокат по разводам? - швейцар, который все слышал, все понял, теперь смотрел на Флетча. - Скажи ей, что сначала ей надо связаться с адвокатом, - и улыбнулся швейцару.
Тот улыбаться не пожелал.
- Ты - ее муж, Жаниу Баррету, - не унималась Лаура.
- Надеюсь, она вызовет меня в суд под этим именем. В чем дело? Что происходит? Лаура!

1 Следующая страница


Карнавал Флетча 2

- Ты умер сорок семь лет назад, совсем молодым, примерно в том возрасте, что ты сейчас. Будучи молодым мужем этой женщины.
- Какое горе!
- У тебя, как бы это сказать, аура Жаниу Баррету. Его второе я. Его душа, - Лаура улыбнулась. - Она рада видеть тебя.
- Могу себе представить, - стоя посреди переднего дворика отеля, окруженный густыми кустами, слыша шум машин, проносящихся по авениде, крики играющих детей, барабанный бой оркестров, Флетч почувствовал, как по его коже пробежал холодок. - Лаура…
- С этой женщиной ты зачал двух сыновей и дочь, - Лаура по-прежнему держала старуху за руку. - Конечно, они уже выросли. У них свои дети. Она хочет, чтобы ты встретился с ними.
- Лаура, ей просто нужны деньги. Я не намерен содержать большую бразильскую семью.
Швейцар не отрывал взгляда от Флетча.
- Ты был рыбаком. Море кормило тебя и твою семью.
Старая карга приблизилась к Флетчу.
- Она хочет тебя обнять, - пояснила Лаура.
- Лаура! Мой бог… - Флетч инстинктивно подался назад и в сторону. В глазах старухи стояли слезы. Лаура отпустила ее руку. Он почувствовал спиной ветки одного из кустов. Дальше отступать было некуда. - Лаура, что это? Что она делает?
- Самое важное…
Старуха настигла Флетча, подняла руки, обвила его шею. Ее глаза светились любовью.
- Лаура!
Швейцар поднял руку.
- Подождите, сэр. Это еще не все.
Щека старой карги, мокрая от слез, прижалась к щеке Флетча.
Пахло от нее ужасно: растительным маслом, рыбой, многим, многим другим. Она прижалась к нему всем телом.
Флетч старался не дышать. Он хотел задохнуться. Ветки кустов кололи голую спину.
- Теперь о самом важном… - голова Лауры чуть поникла. - Сорок семь лет назад, когда ты был молодым, в другой жизни, тебя убили. - Лаура выдержала паузу. - Теперь ты должен сказать семье, кто тебя убил!
Швейцар согласно кивнул.
А Лаура, встретившись взглядом с Флетчем, добавила «И ты не будешь знать отдыха, пока не назовешь убийцу».

Глава 3

- Ну конечно! - Флетч - вышел из душа, с полотенцем, обернутым вокруг талии. - Я все-таки хочу, чтобы в твоих рассуждениях возобладал здравый смысл.
- А как может быть иначе? Голая, стройная, длинноногая, она лежала поперек кровати со сбитыми простынями и читала «Ньюсуик». Волнистые черные волосы падали ей на лицо. Лучи заходящего солнца, проникающие сквозь балконную дверь, золотили кожу.
- Лаура Соарес, - словно конферансье, воскликнул Флетч. - Из Сан Сальвадор да Байа ди Тодос уз Сантус. Училась игре на фортепьяно в университете Байа. Затем два года в Лондонской консерватории.
- Мне не понравилась Лондонская консерватория. Там не понимают бразильской музыки. В консерватории музыку консервируют, знаешь ли. Не дают ей развиваться.
- Иногда дает концерты. Дочь Отавью Кавальканти, ученого и поэта. А твоя мать разводит орхидеи и увлекается фотографией.
- Моя мать выращивает цветы и фотографирует их. Старается убить время.
Флетч пошире раздвинул портьеры. Окна их номера выходили на задний двор. В другом доме, в окне напротив, мужчина, в трусах и майке, красил комнату. Начал он еще утром, когда они только прибыли в «Желтый попугай». Комната, которую он красил, не показалась Флетчу чрезмерно большой. Скорее, мужчина не мог найти себе лучшего занятия и просто растягивал удовольствие…
Когда они вернулись в номер, Флетч прямиком направился в душ. Он весь пропах ароматами старой карги. От ее слез лицо стало липким, шеей он еще чувствовал прикосновения ее рук.
Он уже намылился, когда отдернулась занавеска и в ванну влезла Лаура. Потерла ему спину, шею. Потом они добрались до кровати, и скоро их тела двигались в такт доносящемуся через открытое окно барабанному бою. Насытившись друг другом, они полежали спокойно, пока высыхал пот, приятно холодя кожу. И Флетч вновь пошел под душ. Теперь он стоял у окна…
- Пища наполовину должна состоять из углеводов, - сообщила ему Лаура, читая журнал.
- Ты читаешь о диете? Тебе она не нужна. У тебя все на месте, ничего лишнего.
- Мою маму это заинтересует. Углеводороды. Я правильно произношу это слово?
- Нет. Но я понял.
- Кажется, в Лондоне об углеводородах не говорили. Я никогда о них не слышала. Макароны!
- У тебя нет ко мне никаких вопросов?
- О макаронах? - она не отрывалась от журнала.
- О женщине в зеленом платье. Я же сказал, она, возможно, думает, что я убил ее мужа. Она прилетела в Рио, чтобы найти меня.
- И что?
- А ты ничего не спрашиваешь.
- Все это связано с твоим прошлым. Всякий может выдумать историю и сказать, что она случилась с ним в прошлом.
- Ты не любопытна?
- Меня интересует только будущее. Сколько времени?
Флетч взглянул на часы.
- Почти семь.
- Нам пора к да Коста. Намного опаздывать нехорошо. Невежливо по отношению к слугам. У них и так полно забот. Если гости задерживаются, они нервничают.
- У меня есть вопросы.
- Естественно. Ты же североамериканец.
- Твой отец Отавью Кавальканти. Ты - Лаура Соарес.
- Флетчер, милый, это все прошлое.
- Я не понимаю.
- Это связано с тем, кто носил такую фамилию в прошлом. Со временем об этом забываешь. Тут пишут, что надо есть курицу и рыбу, а от говядины и свинины воздерживаться. Почему-то нет ни слова о рисе и фасоли.
- Ты не хочешь поговорить со мной об этой старухе?
- А о чем тут говорить?
- Я - не Жаниу Баррету. Кто бы он ни был.
- Она утверждает, что ты - Жаниу. Она узнала тебя. Внимательно следила за тобой, пока мы сидели в кафе. Ты заметил ее?
- Да.
- Она сказала, что ноги у тебя точь-в-точь, как у ее мужа, и такие же сильные мышцы живота, от выбирания полных сетей, те же пропорции между плечами и бедрами. Даже пупок одинаковый.
- Лаура…
- Ей ли не знать.
- Я никогда в жизни не выбирал сети, полные рыбы.
- У тебя мышцы Жаниу Баррету.
- Лаура, редко у кого из бразильцев встречается такая светлая кожа, как у меня.
- У некоторых встречается. К примеру, у Жаниу Баррету. У вас одинаковые головы, говорит она, и глаза тоже.
- Я чем-то напоминал и мужа той женщины в зеленом платье.
- Внешнее сходство тут ни при чем. Она говорит, что ты - Жаниу Баррету, ее муж.
- Которого убили сорок семь лет назад.
- Да.
- Я - призрак? Это она сказала?
- Частично. Нет, ты есть ты. И ты - Жаниу Баррету. Ты же приехал в Бразилию, не так ли?
Флетч глубоко вздохнул.
- Как зовут эту старую каргу?
- Идалина Баррету.
- Меня тревожит, что ты так внимательно слушала ее. И швейцар…
- А почему бы и нет? - Лаура перевернула страницу. - Она же говорила.
- Лаура, ты, судя по всему, полностью отбрасываешь реальное прошлое. И, однако, принимаешь на веру такую чушь.
Лаура, казалось, внимательно изучала таблицу в конце статьи.
- Что есть реальность?
- Чему ты больше веришь?
- В бананах много калия. Не зря я их так люблю.
- Ты не даешь ничего объяснить. И ничего не объясняешь сама.
- Если можешь, забудь пока об Идалине Баррету. Она отбросила журнал и посмотрела на него, стоящего у окна.
- Как нам понять друг друга? - задал Флетч риторический вопрос.
Лаура перевернулась на спину, подняла одну ногу.
- Поделись со мной своим бананом.
Флетч рассмеялся.
- Мне необходимо больше калия.
- Я надеюсь, глюконата калия.
- Иди ко мне, Жаниу. Я хочу твоего калия.
- Я не Жаниу.
- Калий Жаниу. Твой калий. Сорви свой банан и покорми меня калием.
- Ты сумасшедшая.
- Приди, приди, мой Жаниу. Твой банан созрел. Я вижу, он созрел. Я очищу его зубами. Дай мне попробовать твой банан.
- Где мой башмак? - ему пришлось опуститься на колено в белых брюках, чтобы заглянуть под кровать.
Лаура вошла в комнату и остановилась. В ванной она приняла душ, уложила волосы, надела белые слаксы и белую же блузку.
- Что это за камень под нашей кроватью, - он показал ей маленькую каменную статуэтку, которую достал из-под кровати. - Это же жаба. Каменная жаба.
- Точно, - кивнула Лаура.
- Кто положил каменную жабу под нашу кровать?
- Должно быть, горничная оставила ее там.
- Горничная оставила каменную жабу под нашей кроватью?
- Положи ее на место, - предложила Лаура. - Наверное, для нее это важно.

Глава 4

- Отец здесь, - Лаура положила три ложки сахарного песка в свой стакан кашасы. - Я слышу его голос.
Из вежливости Флетч взял стакан кашасы с серебряного подноса, протянутого ему лакеем. Кашаса-бренди из сока сахарного тростника. В Бразилии принято предлагать гостям кашасу. Отказ считается дурным тоном. Флетч пробовал пить кашасу с избытком сахара, с недостатком, вообще без сахара. В каждом случае кашаса не лезла в горло.
Со стаканом кашасы в руке он последовал за Лаурой на террасу.
Теудомиру да Коста построил дом вопреки общепринятым канонам. Пройдя в холл, нужно было спуститься вниз, чтобы попасть в спальни или уютную семейную гостиную, а зал, где принимали гостей, с великолепными картинами и другими произведениями искусства, находился выше уровня улицы. Из зала, вознесшегося над авенидой Эпитасиу Пассуа, высокие двери вели на большую террасу, уставленную кадками с кустами, усыпанными зелеными, красными, желтыми цветами. С террасы открывался замечательный вид на лагуну Родригу ди Фрэйтас.
В тот вечер в зале приемов накрыли длинный стол на двенадцать персон. Хрустальные бокалы, серебряные приборы. Теудомиру неплохо зарабатывал, меняя доллары на крузейро и драгоценности. Флетч вложил свои деньги в его фирму.
На террасе Лаура и Отавью приветствовали друг друга объятиями, поцелуями и быстрой португальской, на бразильском диалекте, речью.
Отавью молча пожал руку Флетча.
- Boa noite, - Флетч улыбнулся.
- Отавью приехал на встречу с издателем, - пояснила Лаура. - Он остановился неподалеку, у Альфреду и Глории. Ты с ними встречался? Альфреду - чудесный человек, настоящий бразилец, жизнерадостный, щедрый. А Глория - великолепная женщина, умная, очаровательная, такая душевная.
- Они здесь?
Лаура оглядела террасу.
- Я их не вижу.
- Они готовятся к завтрашнему костюмированному балу, - сказал им Отавью. - Мне готовиться не надо. Поэты рождаются в маске.
- А твоя мать? - спросил Флетч Лауру, - Она не приехала из Байа?
- Моя мать, - вздохнула Лаура. - Орхидеи нельзя оставлять без присмотра ни на час.
- Они хуже детей, - согласился Отавью.
- Во всяком случае, хуже меня, - добавила Лаура. Теудомиру да Коста направился к ним. Высокий, лысый, лет шестидесяти.
- Флетчер, как хорошо, что вы вернулись. Как вам Байа?
Флетч улыбнулся и взял Лауру за руку.
- Я нашел там друзей.
- Но Кавальканти - мой друг, - Теу поцеловал Лауру в щеку. - И Лаура тоже.
- Мы все друзья, - вставил Отавью.
Тео взял из руки Флетча стакан с кашасой и поставил на поднос проходящего мимо лакея. Что-то сказал ему по-португальски.
- Я попросил его принести вам водку с апельсиновым соком и льдом. Пойдемте, я хочу познакомить вас с да Силва, - он увлек Флетча на другую сторону террасы. - Лаура с вами или с отцом?
- Со мной.
- О! Вы счастливчик.
Потом Теу представил Флетча еще одному шестидесятилетнему джентльмену, Алойзью да Силва.
- Вы должны зайти ко мне в контору, - тут же затараторил да Силва. - У меня новый компьютер. Самый современный. Из вашей страны.
- Меня очень интересуют компьютеры.
- Отлично. Я хочу услышать ваше мнение о моем приобретении.
Лакей принес Флетчу водку с апельсиновым соком и льдом.
- Кстати, вы, наверное, заметили, как растет мой новый дом. Вы давно в Рио?
- Приехал три недели назад, но на две уезжал в Байа и вернулся лишь поза-позавчера.
- Тогда, наверное, вы не обратили внимания на мой новый дом.
- Рио все время в движении.
- Да, разумеется. Он строится в центре. Около авениды Рио Бранку.
- Я видел, что там строят большое здание. Очень большое.
- Очень большое, - кивнул да Силва. - Вы должны поехать туда со мной. Вам будет интересно.
- С удовольствием.
- Просто удивительно, какие чудеса творят компьютеры в строительном деле.
Появилась Марилия Динис со стаканом кашасы. Поцеловала в щеку и Алойзью, и Флетча.
- Все хорошо, Алойзью?
- Конечно.
- Богатеем?
- Разумеется.
Марилия так и осталась для Флетча загадкой. Мало того, что она, должно быть, единственная в Рио, никогда не загорала. Она видела людей в ином свете.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Марилия, после того как мы оставили вас, с нами кое-что случилось.
- В Рио всегда что-то случается, - она пригубила кашасу, - Послушайте. Теу приобрел новые картины. Обещал показать их нам после обеда.
- Отавью, может быть, вы поможете мне разобраться в одном деле?
- Каком же?
Флетч и Отавью стояли на террасе и смотрели на лагуну, залитую лунным светом. Отавью пил шотландское виски с содовой.
В Бразилии обращались по именам даже к выдающимся ученым и поэтам.
- Вам ничего не говорит имя Идалина Баррету?
- Нет.
- Может, она славится своими причудами?
- Слышу о ней в первый раз.
Лаура невдалеке беседовала с четой Вияна.
- Я думаю, может, это какое-то мошенничество. Обман.
- А, обман. В Бразилии всякое бывает.
- Сегодня днем к нам с Лаурой подошла старая женщина, по виду колдунья, в длинном белом платье. Она назвалась Идалина Баррету.
Снизу на террасу доносился бой барабанов.
- И что?
- Она заявила, что я - ее муж.
Отавью повернул голову, чтобы взглянуть на Флетча.
- Ее покойный муж. Жаниу Баррету. Моряк. Отец ее детей.
- Но…
- Этого Жаниу убили, когда он был молодым, в моем возрасте, сорок семь лет назад.
- Так.
- Вы меня слушаете?
- Разумеется.
- Она потребовала, чтобы я сказал ей, кто меня убил.
Отавью еще несколько секунд смотрел на Флетча, а затем отвел взгляд.
- Помогите мне понять, что все это значит.
Отавью отпил виски.
- А чего тут понимать?
За длинным обеденным столом разговор шел в основном о бразильской кухне, со свойственными ей высококалорийными блюдами, об огромном количестве сахара, поглощаемого бразильцами с кофе, с кашасой, которая и так достаточно сладкая, о способах приготовления ватапы, которую им подали на обед, о безалкогольном напитке карана, придающем силы. Индейцы утверждали, что карана прочищает кровеносные сосуды, идущие к сердцу и от него. Флетч по себе знал, что карана снимает усталость. Внесла свою лепту и Лаура: «Бананы тоже очень полезны. В бананах много калия».
Потом Марилия спросила о картинах, купленных Теу.
- Я покажу их вам после обеда. Может, сначала Лаура нам сыграет.
- Пожалуйста, - попросила сеньора Вияна.
- Хорошо.
- А потом посмотрим картины, - добавил Теу.
- Вы были в Музее современного искусства? - спросил Флетча Алойзью да Силва.
- Да.
- Вам, наверное, понравилось здание.
- Очень понравилось. Великолепное здание. И я там отлично поел, - сидящие за столом замолчали. - Только картин вот маловато.
- О да, - согласилась Марилия.
- Я-то говорю о самом здании, - гнул свое Алойзью.
- Случился пожар… - начал Теу.
- И все картины сгорели, - добавила сеньора Вияна. - Очень печально.
- Не все, - поправил ее муж. - Несколько осталось. Алойзью смотрел в тарелку.
- Я думал, вас заинтересует здание.
- Картины в музее сгорели, - повторил Флетч. - Это еще один случай queima de arguivo?
Над столом повисла гробовая тишина.
- Я думаю, это хорошо, - в полном молчании продолжил Флетч, - когда художники каждого поколения уничтожают прошлое, чтобы начать все сначала. Я думаю, иначе они просто не могут.
Прошло немало времени, прежде чем возобновился и набрал силу общий разговор.
- Я вижу, с вами Лаура. Я рад, - Вияна сел рядом с Флетчем на диван в гостиной. Они ждали, когда Лаура Соарес начнет играть. - В Рио надо быть очень осторожным с женщинами.
- С женщинами надо быть очень осторожным везде.
- Это так. Но в Рио особенно, - он пригубил кофе. - Даже я попался. Однажды ночью. Танцую с одной, знаете ли. И выясняется, что это мужчина. Естественно, прооперированный. На этом так легко обмануться.
- В Бразилии можно обмануться на чем угодно.
- Да, да, такое случается.
Лаура начала с произведений Виллы Лобус, затем исполнила несколько своих аранжировок композиций Милтона Насименту, сохраняя присущую им романтичность. У стены Отавью Кавальканти дремал в глубоком кресле над чашкой кофе. Закончила она также аранжированными ею народными бразильскими мелодиями.
В исполнении Лауры Соарес чувствовалась прекрасная техника, педагоги Лондонской консерватории, похоже, потрудились на славу, но едва ли она играла эти композиции в учебных классах.
Когда она встала из-за пианино, аплодировали все, кроме Отавью, ее отца. Лаура же осталась недовольна своим выступлением.
- Могла бы сыграть и получше, - она улыбнулась Флетчу. - В последние две недели я редко садилась к пианино.
- Мы пришли посмотреть ваши новые картины, Теу! - воскликнул молодой парень, войдя в зал. Был он в белых рубашке и брюках, зеленой накидке, зеленой шляпе с широкими полями и зеленых же туфлях.
- Я жду только вас, - ответил из-за стойки бара Теу.
И тут же рядом с первым мужчиной появились еще трое, в дорогих одеждах, прекрасно сшитых, двигающиеся не торопясь, словно артисты, выходящие на сцену, все гибкие, с крадущейся походкой фехтовальщика, акробата или гимнаста. Четвертый, потяжелее, изрядно выпивши, с трудом держался на ногах.
- Тонинью! - закричали женщины. Сеньора Вияна расцеловала его в обе щеки.
- Титу! Орланду! - никто словно и не замечал четвертого мужчины. Наконец, обратили внимание и на него. - Норивал! Как самочувствие?
Черные рубашка и брюки Титу сидели на нем как влитые. Казалось, они сшиты из одного куска материи.
Белые рубашку и брюки Орланду украшали синие эполеты и лампасы.
Норивал предпочитал зеленый цвет, с коричневыми накладными карманами как на рубашке, так и на брюках.
Гости Теу окружили вновь прибывшую четверку, все говорили по-португальски, радостно смеялись. Лаура поцеловала и обняла каждого.
Флетч попросил бармена налить бокал караны.
Пока Лаура играла, из зала убрали не только обеденные приборы, но и длинный стол. А у стены, тыльной стороной к залу, поставили картины. В наиболее ярко освещенной точке зала установили мольберт.
Теперь Тонинью стоял перед мольбертом, размахивая руками, а его зеленая пелерина порхала, словно крылья. От его слов гости покатывались со смеху. Он очаровывал всех, даже своих спутников, Титу, Орланду и Норивала.
Глаза Лауры радостно сверкали, когда она вернулась к Флетчу.
- Кто это? - спросил он.
- Чечеточники. Они все друзья.
- Они танцуют?
- Да.
- Профессионально?
- Нет.
- Поют?
- Нет.
- Показывают фокусы?
- Они просто друзья.
- И пользуются успехом, не так ли?
- Они и вправду милы.
Тонинью направился к ним, чтобы пожать руку Флетчу.
- Тонинью, - улыбнулась Лаура. - Это И. М. Флетчер.
- О да, - глаза Тонинью сверкали, как брильянты. - Жаниу Баррету. Я - Тонинью Брага.
- Вы знаете об этом? - Флетч пожал протянутую руку.
Тонинью картинно всплеснул руками.
- Весь мир знает об этом!
К ним подошел Теу да Коста.
Лаура что-то сказала Тонинью. По-португальски. Тот коротко ответил и рассмеялся.
- Флетчер, - негромко произнес Теу да Коста, - через день или два я хотел бы поговорить с вами. Наедине.
- Хорошо.
- Вашего отца здесь нет. Нет нужды копаться в вашем прошлом… - Теу замолк на полуслове.
- Разумеется, Теу. Я ценю ваш такт.
- Пойдемте, Теу! - воскликнул Тонинью. - Картины! Мы пришли посмотреть ваши новые картины!
Одну за другой Теу ставил картины на мольберт, позволяя гостям насладиться каждой из них. Марсьер, Бианку, Портинари, Теруз, ди Кавальканти, Виргулину. Написанные ярко, сочными цветами. Особенно понравились Флетчу две картины, одна - изображающая мать и ребенка, другая - ребенка с клеткой для птиц. Флетчу виделись в картинах все ритмы, цвета, чувства и загадки Бразилии.
Позже Флетч сел на диван рядом с сонным Отавью Кавальканти.
- Вам понравились картины? - спросил Отавью.
- Очень.
- Больше, чем здание музея? - Отавью улыбнулся. - Вы - североамериканец. Все ждут от вас страстной привязанности к зданиям, компьютерам и другим машинам.
- Похоже.
- У Теу, пожалуй, самое лучшее собрание картин, особенно теперь, когда музей - всего лишь красивое здание.
- Ему следует принять особые меры противопожарной безопасности.
На это Отавью не прореагировал.
- Вот о чем я хочу вас спросить, - продолжил Флетч. - Одеваясь сегодня вечером, я заглянул под кровать в поисках ботинка и нашел там маленький камень.
Отавью приподнял одну бровь.
- Оказалось, что это статуэтка. Маленькая жаба.
Отавью вздохнул.
- Зачем горничной класть каменную жабу под мою кровать?
Медленно, тяжело Отавью Кавальканти поднялся с дивана. Направился к бару и попросил налить ему виски с содовой.
- Пойдем, - Лаура танцующей походкой пересекла комнату, протягивая к Флетчу руки.
Он сидел на диване один, думая об Илья дус Кайкарас. Он видел себя Илья дус Кайкарас, маленьким островом в лагуне.
- Я свое отработала. Сыграла целый концерт. Поедем с чечеточниками.
- Куда лежит их путь?
- В «Семь ноль шесть». Тонинью хочет, чтобы мы поехали с ними. Послушать музыку. Потанцевать.
- Все?
- Только ты и я. И чечеточники. Отавью в одиночестве стоял у бара, изредка поднося ко рту постепенно пустеющий бокал. Флетч поднялся с дивана.
- Почему я продолжаю задавать вопросы твоему отцу? Великий ученый. Я не получил еще ни одного ответа.
Лаура искоса глянула на отца.
- Пошли. Если у тебя глупые вопросы, чечеточники найдут на них глупые ответы. Вы прекрасно поладите.

Глава 5

- Тонинью обожает сюрпризы. Просто жить без них не может.
Флетч и Лаура приехали в ночной клуб «706» на двухместном желтом «МР» Флетча. Чечеточники погрузились в черный «галакси» и отбыли в неизвестном направлении.
У дверей Лаура что-то сказала молодому официанту, и тут же для них сдвинули три столика. Разумеется, в клубе играл оркестр. Как только Флетч и Лаура сели, официант принес бутылку виски с наклеенной мерной полоской, кувшин воды, ведерко со льдом и много стаканов.
- Что ты сказала официанту? - спросил Флетч, перекрывая барабанный бой.
- Что сюда едут чечеточники.
- Они так знамениты?
- Чечеточников все любят.
- Они милы.
- Да. Милы.
В этот момент они появились в дверях. Каждый в кошачьей маске. С четырьмя девицами. Даже не издав ни звука, они завладели всеобщим вниманием. Начали обнюхивать стены, оглядывать каждый столик, пока не нашли свой.
Засмеялся даже певец на эстраде. Его смех, раздавшийся посреди песни и многократно усиленный динамиками, еще больше развеселил посетителей клуба.
А когда чечеточники уселись, им зааплодировали все танцующие.
Один из них примостился рядом с Флетчем и снял маску. Тонинью.
- Лаура подозревает, что вы специально привлекаете к себе внимание.
Тонинью широко улыбнулся, снял шляпу.
- Что есть веселье?
- Что есть веселье? - поинтересовался Флетч.
- Движение, - Тонинью посмотрел на свою руку, лежащую на столе, привлекая к ней взгляд Флетча. Поднял и опустил безымянный палец. - Это веселье, - его мизинец, безымянный и большой пальцы оторвались от скатерти и вновь легли на нее. - Еще больше веселья, - внезапно его рука ожила, пальцы заметались, каждый исполняя собственный танец, рука превратилась в обезумевшего кролика, пытающегося поспеть за своими ногами. Тонинью смеялся, глядя на руку. - А это самое веселье.
- А может, вам больше понравится паралич? - спросил Флетч. - Вас никогда не поражало параличом?
Большие карие глаза Тонинью затуманились.
- Я предчувствую, что мне уготована такая судьба.
Флетчу представили девушек. Из-за громкой музыки имен он не разобрал. В ночном клубе девушкам явно нравилось. Хорошая музыка, отменное виски. Флетч понял, что чечеточники потратили не больше десяти минут, чтобы подцепить этих девиц.
- Тонинью, с какой стати горничной отеля понадобилось класть маленькую вырезанную из камня жабу под мою кровать?
- Жабу?
- Может, лягушку.
- Под твоей кроватью была лягушка?
- Да. Она и сейчас там.
- Откуда ты знаешь?

Предыдущая страница 3 Следующая страница


Карнавал Флетча 4

- Нашел ее, когда искал свой ботинок.
Глаза Тонинью сверкнули.
- И что ты с ней сделал?
- Положил обратно.
- Это хорошо, - Тонинью расправил пелерину и увлек свою девушку на танцплощадку.
Какое-то время все танцевали. Под чудесную музыку. Вернее, танцевал Флетч. Бразильцы, включая Лауру, жили в ритме танца постоянно, а на танцплощадке лишь полностью сливались с музыкой.
Девушка в кожаных джинсах и курточке, не доходящей до пояса джинсов, начала петь. Пела она превосходно. Вся их компания села за столик, чтобы послушать ее.
Ленточка, наклеенная на бутылку, была размечена в унциях. Официанту оставалось лишь подсчитать число выпитых унций виски и умножить его на стоимость унции. Девушки чечеточников активно способствовали быстрому понижению уровня виски в бутылке.
Оркестр продолжал играть, когда певица вернула микрофон на подставку. Все встали, аплодируя ей, и она танцующей походкой сошла с эстрады.
Одна из девушек, пришедших с чечеточниками, несколько раз пристально смотрела на Лауру, прежде чем решилась спросить, по-португальски: «Вы - Лаура Соарес, пианистка?».
- Я играю на пианино, - ответила та.
Титу сидел напротив Флетча.
- Как вы узнали о Жаниу Баррету? - спросил Флетч.
- О том, что ты - Жаниу Баррету? - спросил его Титу.
- Насчет того, что случилось сегодня днем.
- Потрясающая новость, не правда ли? - радостно улыбнулся Титу.
- Как вы узнали об этом?
Титу наклонился над столом.
- Мы с нетерпением ждем, что ты скажешь.
- О чем?
- Как ты умер. Кто тебя убил.
- Титу, Титу. Ну почему мне никогда не отвечают по существу!
- Скажи мне, Жаниу…
- Не зови меня Жаниу!
- Флетч. Как ты оказался в Бразилии?
- Я - журналист из Калифорнии. Я купил билет на самолет.
- А почему ты купил билет на самолет?
- В общем-то случайно.
- Ну вот видишь!
- Нет. Не вижу.
- Оглянись вокруг, - голова Титу не шевельнулась, но глаза метнулись налево, а затем медленно двинулись вправо. - Есть ли здесь такие, как ты?
- Что-то я тебя не понял, - большинство посетителей ночного клуба составляли молодые бразильцы, малую толику - аргентинцы средних лет, одна дама, похоже, прибыла из Европы.
- Ты видишь хоть одного журналиста из Калифорнии, который «купил билет на самолет» и оказался здесь «в общем-то случайно»?
- Титу…
- Нет. А ты - здесь.
- Зачем появился я на свет божий?
- Может, дело и в этом, - Титу откинулся на спинку стула. - Теперь, когда ты знаешь, что нужно сделать, тебе не будет покоя, пока ты это не сделаешь.
- Что мне нужно сделать?
- Сказать нам, кто тебя убил. Убийство - самое серьезное преступление.
- Титу…
Но одна из девушек утащила Титу на танцплощадку. И Флетчу не осталось ничего другого, как налить себе виски.
Потом он потанцевал с Лаурой.
А много позже оказался рядом с Норивалом, у которого то и дело закрывались глаза и заплетался язык. Не сразу Флетч понял, что Норивал задает ему вопросы о различных видах рыб, которые добывали в Южной Атлантике. Далее выяснилось, что беседует Норивал с Жаниу Баррету, который рыбачил в этих водах чуть ли не пятьдесят лет назад.
Флетч решил, что пора уходить. И, поднимаясь, доверительно поведал Норивалу: «Многое изменилось в этих водах за пятьдесят лет».
Прошел на танцплощадку и, извинившись перед Орланду, спросил Лауру, не могут ли они уйти.
Тонинью позвал его от дверей ночного клуба. Флетч оглянулся.
- Флетч, - вновь крикнул Тонинью, но не двинулся с места.
Лаура уже сидела в «МР». Флетч вернулся к Тонинью. Уже занималась заря.
- Флетч, - Тонинью прижался губами к его уху, - женщина кладет лягушку под кровать, если не хочет, чтобы ее покинул возлюбленный.
Флетч отпрянул.
- Так это не горничная?
- Разве ты возлюбленный горничной? - Тонинью рассмеялся. Хлопнул себя по ляжке рукой. - О, Флетч! - положил руки на плечи Флетча и встряхнул его. - Радуйся! - он снова рассмеялся. - Потому что традиция требует, чтобы это была живая лягушка!

Глава 6

- Что-то не спится.
- Естественно, - сонно ответила Лаура. В третий раз за полчаса Флетч вставал с постели. Первый раз, чтобы пойти в ванную и выпить минеральной воды из бутылки. Вернувшись, лег, прижался грудью к спине Лауры. Она дышала глубоко и ровно. Второй раз он приоткрыл портьеру и увидел, что уже начался следующий день. Погасли все электрические фонари. Теперь он лег на спину, сложил руки на груди, словно в гробу. Даже в этот час откуда-то издалека доносился барабанный бой.
Поднявшись в третий раз, он надел спортивные трусы. Лаура оторвала голову от подушки и посмотрела на него.
- Хочу пробежаться по пляжу, - пояснил Флетч. - Пока не раскалился песок.
- Хорошо.
- Я не могу заснуть.
- Я знаю. Бедный Флетч.
И ее голова вновь упала на подушку.

Глава 7

- Не могли бы вы купить мне чашечку кофе?
Джоан Коллинз Стэнуик.
Она ждала его, с дымящейся сигаретой, за маленьким столиком в переднем дворе отеля «Желтый попугай», когда он вернулся с пробежки. В пепельнице лежали три окурка.
Ее взгляд скользнул по плечам, груди, животу, ногам Флетча, блестевшим от пота. Пробежку он закончил ускорением и теперь тяжело дышал.
- Это самое меньшее, что я могу для вас сделать.
Две мили по пляжу до группы мусорщиков в оранжевых жилетах, собирающих с песка все лишнее, две мили обратно до отеля. По пути ему не раз попадались выпотрошенные, пустые кошельки и бумажники. Даже в столь ранний час по берегу бегало много людей. А человек двенадцать пожилых, лет шестидесяти с небольшим, бразильцев босиком играли в футбол.
Перебегая авениду Атлантика он едва не сжег ступни, а ведь маленькая стрелка часов еще не добралась до цифры «7».
Бар перед отелем, естественно, еще не открылся. Флетч нажал кнопку служебного звонка у двери.
- Посмотрим, проснется кто-нибудь или нет, - и он сел за маленький столик напротив Джоан, сложив мокрые от пота руки на мокрой от пота груди.
Солнечные лучи насквозь пронизывали кусты, с трех сторон окружавшие передний двор отеля «Желтый попугай».
Сегодня Джоан Коллинз Стэнуик уже мало походила на владычицу Калифорнии. На этот раз она надела коричнево-желтый брючный костюм с белой шелковой рубашкой и сандалиями, уделила прическе не столь много времени, как обычно. Лицо осунулось, глаза покраснели от недосыпания. Должно быть, она еще не освоилась с новым часовым поясом, а может, страдала от перебора «мартини», сигарет и, разумеется, скорбела по недавно почившему мужу.
- Как вы? - спросил Флетч.
- Уже лучше.
- Вы приехали сюда, чтобы найти меня? Я говорю про Рио.
- Конечно.
- Как вам удалось узнать, что я здесь?
- Разве вы забыли, что у «Коллинз Авиэйшн» есть собственная служба безопасности. В основном, вышедшие в отставку детективы, но они еще многое могут. Хотя, признаю, иногда они запаздывают, - в ее голосе не чувствовалось ни юмора, ни иронии. - Не забывайте и о том, что меня родили, воспитали, дали мне образование для выполнения одной и только одной работы. И справляюсь я с ней достаточно уверенно.
Дочь Джона Коллинза, создателя гигантской аэрокосмической компании, начало которой положила маленькая автомобильная мастерская в Калифорнии. Жена, теперь вдова Алана Стэнуика, вице-президента компании, ее исполнительного директора. Звезда светского общества, хозяйка в домах отца и мужа, светловолосая, длинноногая, отлично играющая в теннис калифорнийская красавица, которая знала свое место в мире быстрых автомобилей и чинных званых вечеров, а однажды, не так уж и давно, показала Флетчу, что и в постели для нее нет тайн и запретов.
- Я не забыл.
Появился официант.
Флетч заказал кофе для Джоан и карану для себя.
- Вы просто великолепны мокрый от пота. Фигура у вас в точности, как у Алана, только кожа гораздо светлее.
Флетч попытался стереть пот с груди и живота.
- Полотенца у меня нет. Я бегал…
Она чуть дернула головой. Ее глаза затуманились. Перед ним сидела женщина, для которой привычный ей мир внезапно разлетелся вдребезги.
- Если вы приехали сюда, чтобы узнать…
- Мне нужна ваша помощь, - прервала его Джоан. - Давайте пока забудем, что привело меня сюда. Смешно, конечно, но вы - единственный человек, кого я знаю в Рио, и мне больше не к кому обратиться, - ее голос чуть дрогнул.
Но она взяла себя в руки, пока официант ставил перед ней чашечку кофе, а перед Флетчем - банку караны и бокал.
- Я знал, что вы здесь, - признался Флетч. - Я увидел вас вчера на авениде. В зеленом шелковом платье. С сумочкой через плечо.
- О да, - с горечью ответила она.
- Я спрятался от вас, - он налил в бокал карану. - Ваше появление застало меня врасплох. Как вы узнали, где я остановился?
- Я звонила во все лучшие отели и спрашивала мистера Ирвина Мориса Флетчера. Я, разумеется, знала, что вы можете позволить себе самое лучшее, - вновь в ее голосе не чувствовалось ни юмора, ни иронии. - Когда я добралась до «Желтого попугая», меня соединили с вашим номером. Там никого не оказалось. Но я узнала, где вы остановились.
- А почему вы сидите здесь в половине седьмого утра?
- У меня не было другого выхода. Мне не оставалось ничего иного. После этой ужасной ночи… Я шла к отелю пешком. Не дойдя квартала, увидела, как вы побежали к берегу. Не могла же я гнаться за вами по песку.
- Нет, конечно.
- Меня ограбили.
- О!
- С чего такой апломб! Словно вы знали об этом.
- Догадался.
- Как?
- Что вам известно о Рио?
- Как выяснилось, практически ничего.
- Потрясающий город.
- Ужасный.
- Вы поделитесь со мною подробностями?
- Такое впечатление, что вы их уже знаете.
- Вполне возможно.
- Меня ограбили дважды.
- Это не рекорд.
- У меня украли все, - слезинка появилась в уголке ее глаза.
- Вы прошли обряд крещения.
- Вчера вечером, узнав, в каком отеле вы остановились, я решила пойти в «Желтый попугай» и дождаться вас в холле, но потом поняла, исходя из того, что я слышала о ночной жизни Рио, бессмысленность этого занятия.
- Логичное умозаключение.
- В особенности, когда речь идет о таком пышущем здоровьем, богатом, симпатичном молодом мужчине.
Вот тут Флетчу показалось, что он уловил ироническую нотку.
- Действительно, я вернулся только под утро.
- Поэтому я решила прогуляться. Вдоль берега, - она махнула рукой в сторону авениды, скрытой кустами. - Посидела в кафе, выпила коктейль, посмотрела на людей, послушала барабаны. Посидела в другом кафе, снова выпила, но не смогла расплатиться. Моя сумочка исчезла.
- Так, - в отзвуке своего «так» Флетч словно услышал интонации Отавью Кавальканти. Да. Конечно. Что тут понимать?
- С бумажником, деньгами, кредитными карточками, - слезы уже стояли в обоих ее глазах. - С паспортом.
- Это случалось с каждым из приезжих, кого я знаю, - попытался успокоить ее Флетч.
- С меня сняли ожерелье, - в голосе слышалось изумление. - И алмазную брошь с платья!
- Так.
- Более всего мне жаль фотографий Алана, лежавших в моем бумажнике. Алана и Джулии. Как бы то ни было, я хотела сохранить фотографии Алана. И заменить их нечем.
Слезы потекли по ее щекам.
- Так, - в третий раз повторил Флетч.
Джоан потянулась за несуществующей сумочкой.
- Черт! У меня нет даже носового платка!
Флетч пожал голыми плечами.
- У меня нет даже рукава. Джоан всхлипнула.
- Я объяснила официанту, как могла, что у меня украли все деньги. Обещала вернуться и заплатить на следующий день, то есть сегодня, - Джоан Коллинз Стэнуик вновь всхлипнула. - Я готова поклясться, Флетч, что во время моей прогулки никто не касался меня. Никто не сталкивался со мной. Как они сняли с меня ожерелье? Брошь с платья? Я ничего не почувствовала!
- Будущее Бразилии - хирургия.
- Я вернулась в отель.
- И увидели, что в вашем номере побывали незваные гости.
- Как вы узнали?
- Вы же сказали, что вас ограбили дважды.
- Утащили все! Все, кроме одежды. Шкатулку с драгоценностями, туристские чеки.
- Все.
- Все. У меня нет ничего. Ни доллара, ни крузейро, ни кредитной карточки, ни единой драгоценности.
- Так, - кивнул Флетч.
- Я сразу же пошла к управляющему отелем. Помощнику управляющего, поскольку дело было уже поздним вечером. Он тут же поднялся в мой номер, покачал головой, поцокал языком, высказал предположение, что воры проникли в номер через балкон, упрекнул меня в том, что я оставила балконную дверь незапертой. Святой боже, мой номер на девятом этаже! Кто будет закрывать балконную дверь в такую жару.
- Короче, ушел от ответственности.
- Я просидела в его кабинете не один час. Он сказал, что все ценности мне следовало оставлять в сейфе отеля. Кажется, они дали мне клочок бумажки, когда я зарегистрировалась в отеле, на котором все это написано. Он вновь отвел меня в мой номер и показал табличку с советом запирать балконную дверь и хранить ценности и деньги только в сейфе отеля. В его кабинете я написала список украденного. Несколько раз просила его позвонить в полицию. Почему-то он так и не позвонил.
- Не видел причины беспокоить их.
- Как это?
- Они уже слышали эту историю, и не единожды.
- Флетч, меня ограбили. Стоимость украденного составляет тысячи и тысячи долларов. Деньги, драгоценности, кредитные карточки.
Джоан Коллинз Стэнуик опять всхлипнула.
- Полиции все это известно.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Вы мне поможете?
- Конечно.
Ее пальцы сжались в кулачки.
- Я оскорблена до глубины души.
- И ничего не понимаете.
- Да.
- Вам кажется, что вас раздели догола и выставили напоказ?
- Да!
- Вы не знаете, что вам делать без ваших вещей?
- Да, да!
Флетч откинулся на спинку стула. Легкий ветерок уже высушил пот.
- Я думаю, это этап приобщения.
- О чем вы говорите?
- Кто вы?
- Я - Джоан Коллинз Стэнуик!
- Вы можете это доказать?
Ее глаза уперлись в каменные плитки, которыми был вымощен передний дворик отеля.
- В данный момент, нет. Без кредитных карточек. Без чековой книжки. Без паспорта.
- И как ощущения?
- Какие ощущения?
- Каково быть такой, как вы сейчас?
Ее глаза сузились.
- Я обойдусь без психотерапии, мистер И. М. Флетчер.
- Я подумал, что она вам не помешает. Тем более, что денег за это я не беру.
- Мне нужны деньги.
- Зачем они вам?
- Я хочу выбраться из этого чертова отеля. Расплатиться по счету и уехать. А у меня нет денег даже на такси.
- Ясно. А почему бы вам не позвонить домой? В Калифорнию? Вашему отцу?
- Он на яхте. Пытается оправиться после смерти Алана…
- А вы прилетели в Рио-де-Жанейро, чтобы найти меня.
Она пожала плечами.
- А мне, по-вашему, не нужно прийти в себя?
- Делаете свою работу. Как вы ее себе представляете.
- Да.
- Потрясающе. Такие, как Джоан Коллинз Стэнуик, готовы броситься и в огонь, и в воду.
- Вы намерены мне помочь? Я хочу…
- Скажите мне. В компании вашего отца десятки людей, которые сейчас разыскивают вас. Служба безопасности. Юристы. Бухгалтеры. Почему вы не позвоните кому-либо из них?
Джоан опустила голову. Ответила не сразу.
- Сегодня суббота. В Калифорнии сейчас еще ночь.
Флетч рассмеялся.
- И вы не можете ждать? Вы скорее придете ко мне, за кем прилетели в Рио-де-Жанейро, чем будете дожидаться, пока откроется контора вашего папули.
- Я хочу выбраться из отеля. Этот помощник управляющего довел меня ло белого каления.
- Вам очень важно в сложившихся обстоятельствах поговорить с человеком, который знает, кто вы такая.
Она мигнула.
- Что?
Флетч оперся локтями о стол.
- Меня ограбили. Бумажник, наличные, водительское удостоверение. Паспорт остался. Часы украли. Марки «Таймекс».
- В первые же двадцать четыре часа?
- В первые шесть часов. Меня предупреждали, но я не поверил. Через это надо пройти самому. Это крещение.
- Что значит крещение?
- Вы учитесь пользоваться сейфом отеля, носить деньги, сколько вам нужно в данный момент, в обуви. Не надевать драгоценности. Даже часы.
- Флетчер, я лишилась тысяч долларов, всего, что у меня было.
- И вам нечем удостоверить вашу личность.
- Да, нечем.
- Вы лишились своего прошлого.
- Да, - Джоан Коллинз Стэнуик хмурилась на кусты.
- Вы чувствуете себя более свободной?
Она резко повернулась к Флетчу.
- Что?
- Видите ли, теперь вы равная среди равных.
- Зато люди, укравшие мои вещи, стали богачами.
- Едва ли. Все украденное поделено среди многих и многих. Подойдите, пожалуйста, сюда, а?
Флетч встал, пересек дворик и остановился у прохода в кустах.
После короткого колебания Джоан поднялась и присоединилась к нему.
Вместе они смотрели на тротуар, по которому прохожие спешили по своим повседневным делам, мостовую, забитую такси, грузовичками, личными автомобилями, пляж, где гуляли, бегали, прыгали, отжимались, плавали.
Как всегда били барабаны.
- Ни одного человека в брюках, не так ли? - спро сил Флетч.
- И совсем мало в рубашках, - отметила Джоан.
- Никаких бумажников. Никаких удостоверений личности. Никаких классовых признаков. Никаких драгоценностей, - он оглядел ее брючный костюм, белую блузку, босоножки на высоком каблуке. - У них есть только тела. Глаза, руки, ноги.
- И пальцы, черт бы их побрал.
- Я думаю, нас просто пытались вразумить.
- Вы стали бразильцем? Всего за месяц?
- Нет. Я не стану carioka [2], пока не смогу в полдень пересечь авениду босиком. Они вернулись к столику.
- Я вижу, вы подвели под их воровство фантастическое политико-интеллектуальное основание. - Джоан села. - Чувствуется, вы изо всех сил пытались их понять.
- Одна моя знакомая… - Флетч тоже сел. - Она пишет романы. Не ручаюсь за точность, но она рассказывала мне о каком-то древнем религиозном ритуале, посвящении во что-то. От человека требовалось принести еду, но не просто принести, а обязательно украсть.
Джоан Коллинз Стэнуик вздохнула.
- Хватит об этом, меня ограбили. Мне нужна помощь. Не будь я в отчаянии, я бы не обратилась к вам.
- Наверное, нет.
- Вас не затруднит сходить со мной в полицейский участок?
- Нет, если вы этого хотите.
- Я должна заявить о краже.
- Толку от этого не будет.
- Флетчер, меня ограбили. На тысячи и тысячи долларов…
- За все надо платить.
- Что?
- Чтобы заявить в полицию, вы должны заплатить пошлину.
- Я должна заплатить деньги, чтобы сказать полиции, что меня ограбили?
- Им придется заполнять много бумаг.
Джоан шумно глотнула.
- И все? Дальше бумаг дело не пойдет?
- Нет. Я думаю, нет. Во всяком случае, обычно не идет, - ножки его стула скрипнули по каменным плиткам. - Видите ли, вас предупреждали. Воровство здесь - обычное дело. Этого никто не отрицает. Воруют, кстати, и в Нью-Йорке, и в Мехико, и в Париже.
Ей уже приходилось щуриться, чтобы смотреть на него. Луч солнца, прорвавшийся сквозь листву, бил ей прямо в глаза.
- По-вашему, грабя приезжего, они оказывают ему услугу?
- Можно сказать и так.
- Не грабители, а прямо-таки философы.
- Здесь считается благом лишить человека его вещей, личности, прошлого. Ваше становится их, моим, нашим…
Лицо Джоан закаменело.
- Я лишь стараюсь поднять вам настроение.
- Флетчер, вы собираетесь дать мне денег? Немедленно, - ее пальцы впились в виски. Вся голова задрожала. - Сейчас мы не будем говорить, откуда взялись у вас эти деньги.
- Конечно. Я принесу деньги к вам в отель. Мне нужно переодеться, принять душ, добиться, чтобы открыли сейф.
- Отлично.
Она встала, очень бледная. На мгновение закрыла глаза.
- Вам нехорошо? - обеспокоился Флетч.
- Со мной все в порядке.
- В каком отеле вы остановились?
- «Жангада».
- Роскошное место.
- Приносит много денег.
- Мы можем вместе позавтракать. В вашем отеле.
- Хорошо, - кивнула Джоан. - Приходите с деньгами прямо в мой номер. Девятьсот двенадцатый.
- Договорились, - ему уже приходилось бывать в ее спальне.
Флетч проводил ее до прохода в кустах.
- Я бы поймал вам такси, - хохотнул он, - но, к сожалению, босиком.
- Я лучше пройдусь, - ответила Джоан.

Глава 8

На стук в дверь с табличкой «912» никто не отозвался.
Он постучал громче.
Дверь не открылась.
Флетч постучал еще раз, прижался ухом к двери. И не уловил ни звука.
У себя в номере в «Желтом попугае» Флетч принял душ, надел чистые шорты, рубашку, носки и теннисные туфли. Лаура все еще спала. Он оставил ей записку:
«Ушел в отель „Жангада“ позавтракать со знакомым».
До отеля «Жангада» он доехал на «МР».
Недостучавшись в дверь номера Джоан Коллинз Стэнуик, Флетч спустился в холл и позвонил ей по внутреннему телефону.
Трубку не сняли.
- Скажите, пожалуйста, в каком номере остановилась Джоан Коллинз Стэнуик? - спросил он портье. - Миссис Алан Стэнуик?
- В девятьсот двенадцатом.
- Она еще не выписалась?
Портье вновь заглянул в книгу.
- Нет, сэр.
- Благодарю. А где у вас зал для завтрака?
В зале, где уже завтракали человек пятнадцать, Джоан Коллинз Стэнуик не было. Так же, как и в баре.
На террасе отеля «Жангада» было два бассейна. Один освещали лучи утреннего солнца, другой - полуденного. Кто-то уже загорал. Двое толстых белокожих мужчин что-то неспешно обсуждали, держа в руках по бокалу «Кровавой Мэри».
Не обнаружил он Джоан Коллинз Стэнуик и на террасе.
Флетч опять поднялся на девятый этаж, постучал в ее дверь.
Снова позвонил из холла.
Оставил портье записку: «Приходил на завтрак, как договорились. Не смог вас найти. Вы крепко заснули? Пожалуйста, позвоните мне в „Желтый попугай“. Если меня не будет, попросите, чтобы мне сказали о вашем звонке. Оставляю деньги на такси. Флетч».
- Вас не затруднит передать этот конверт миссис Стэнуик? Номер девятьсот двенадцать.
- Обязательно передам, сэр.
Под взглядом Флетча портье положил запечатанный конверт в ячейку с номером 912.
- Теу? Доброе утро, - Флетч звонил из холла отеля «Жангада».
- Доброе утро, Флетч. Как вы?
- Мне очень понравились ваши новые картины. От них светлеет на душе.
- Полностью с вами согласен.
- Когда вы хотите встретиться со мной? - три нефтяника-североамериканца вышли из кабины лифта и прямиком направились в бар.
- В любое время. Хоть сейчас.
- Так я могу приехать?
- Конечно. Мы выпьем кофе.

Глава 9

- Вы будете кофе, не так ли?
- Мне он просто необходим.

Предыдущая страница 5 Следующая страница


Карнавал Флетча 6

Лакей, встретивший Флетча у дверей дома Теу да Коста, проводил его вниз, в маленькую семейную гостиную. Хозяин дома, в пижаме, легком халате и шлепанцах, сидел в удобном кресле и читал «У Глобу».
- Веселая ночь? - Теу сложил газету.
- Мы ездили в «Семь-ноль-шесть». С чечеточниками.
- Значит, вы совсем не спали.
- Не спал.
Теу кивнул лакею и тот удалился.
- А выглядите вы свеженьким. Словно после пробежки по берегу.
- Я успел побегать.
Озабоченное выражение пробежало по лицу Теу.
- Мне не хочется спать, - успокоил его Флетч.
- Присядьте, - Теу указал на соседнее кресло. - Вас что-то тревожит?
Флетч сел.
- Видите ли, я договорился позавтракать с одной моей знакомой, из Калифорнии. Когда я пришел к ней в отель, ее там не оказалось.
- Наверное, она пошла на пляж.
- Мы договорились о встрече за час до того, как я пришел в отель. Она, конечно, могла заснуть.
- Да, конечно. В Рио легко перепутать день с ночью. Особенно в преддверие карнавала.
Лакей принес две чашечки кофе. Теу пригубил свою стоя.
- Мало кто знает, что Бразилия - второй в мире экспортер чая.
- Вы хотели поговорить со мной, Теу, - заметил Флетч после ухода лакея. - Как вы сказали, наедине.
- О том, что вы делаете.
- А что я делаю?
- Что вы собираетесь делать?
- Я вас не понимаю.
- Бразилия не является вашей родиной.
- Но мне здесь очень покойно.
- И что бы вы более всего хотели делать в этом мире?
- Сидеть на авениде Атлантика в Копакабана, есть шурраску, пить карану, смотреть на гуляющих бразильянок всех возрастов. Слушать, как играет на пианино Лаура. Изредка ездить в Байа. Бегать, плавать. Танцевать под барабаны. Любить людей. Я уже выучил несколько португальских слов.
- То есть вы намерены остаться в Бразилии?
- Я еще не думал об этом.
- Как давно вы здесь? Шесть недель?
- Около того.
- Вы купили машину. Встретили Лауру, - Теу отпил из чашки. - Разве у вас нет никаких планов?
- В общем-то нет.
Теу поставил чашку и блюдце на стол.
- Молодой человек должен иметь планы на жизнь. Вы - молодой человек. Насколько я понимаю, очень богатый. Привлекательный. Умный. Мы ведем общие дела, поэтому я знаю, сколько у вас денег. Мне не известно, где вы их взяли, но я уверен, что вы - не преступник.
- Благодарю.
- Я завел этот разговор, Флетч, потому что мне - шестьдесят, а вам еще нет и тридцати. Ваш отец живет не в Бразилии…
- Я ценю ваше участие.
- Нехорошо, когда молодой человек живет, не ставя перед собой какой-либо цели.
- Вы хотите сказать, что мне надо уехать из Бразилии, Теу?
- В Бразилии нелегко даже бразильцам, - Теу почесал затылок и рассмеялся. - Особенно бразильцам.
- Дело в Лауре, Теу? - Флетч смотрел ему прямо в глаза. - Отавью Кавальканти попросил вас переговорить со мной?
Теу насупился.
- В Бразилии такого не бывает. Мы очень терпимы.
- Отавью - нет.
Теу вновь рассмеялся.
- Отавью Кавальканти - один из самых больших либералов. Он столь либерален, что не может поехать в Нью-Йорк и прочесть там свои стихи.
- В чем-то он либерал. Когда же речь заходит о его дочери…
- А каково ваше мнение об Отавью?
- Он - великий ученый и поэт, который не отвечает на мои вопросы.
- Бразилию трудно понять.
- Отавью говорил с вами вчера вечером, Теу?
- Да, - признал Теу. - Говорил. Но меня заботит другое.
- Лаура положила лягушку под нашу кровать.
- Да, - кивнул Теу. - Отавью сказал мне. Вы знаете, что это значит?
- Теперь знаю.
- Видите ли, вы не понимаете Бразилии. Может, и не сможете понять. Так много пришло в нашу жизнь из древности. От наго и банту, еще больше от жоруба [3]. Это надо чувствовать… - Теу помолчал. - Что вы делали до того, как приехали сюда? Были журналистом?
- Я работал в газете.
- Тогда вы должны подумать о том, чтобы снова начать работать в газете. Купите собственную маленькую газету, там, где вам хочется. Освойте современный коммуникационный уровень. Растите вместе с вашей газетой.
Флетч помолчал. Затем допил кофе.
- Теу, вы слышали эту странную историю о Жаниу Баррету? О том, что я был каким-то человеком, которого убили здесь сорок семь лет назад?
- Да, мне сказали вчера вечером. Я встревожился.
- Почему?
- Я встревожился, потому что вы можете не понять.
- Разумеется, я не понимаю. Может, вы мне поможете?
- Я уверен, что женщина… Как ее зовут?
- Идалина. Идалина Баррету.
- Я уверен, что эта женщина искренне верит в то, что говорит. Это не обман, не мошенничество. Никто не собирается посмеяться над вами, как вы предположили вечером.
Наверху загудел пылесос.
- Теу, вы сами можете в такое поверить? - спросил Флетч.
- Думаю ли я, что в вас переселилась душа Жаниу Баррету? - переспросил, улыбнувшись, Теу. - Нет.
- Фу! - шумно выдохнул Флетч.
- Дело, однако, в том, что вы не знаете, как вести себя в такой ситуации.
- А как я должен себя вести?
Теу надолго замолчал.
- Я тоже не знаю. Бразилия - одна из самых развитых стран мира… - он замолчал, не докончив фразы.
- Кажется, я понимаю, что вы хотите сказать, Теу, - Флетч встал. - Я обещаю подумать.
- Просто вашего отца здесь нет, и я…
- Я подумаю, как жить дальше.
Теу долго жал руку Флетчу.
- Эти чечеточники. Ваш отец огорчится, если вы так и останетесь чечеточником.

Глава 10

- Лаура?
Занавеси отдернуты. Комната прибрана. Флетч распахнул дверь в ванную.
- Лаура?
Лишь записка на комоде.
«Флетч! Позвонил Отавью. Он слишком устал, чтобы остаться на Карнавал в Рио. Хочет вернуться в Байа. Сказал, что плохо себя чувствует и не хотел бы путешествовать один. Поэтому я провожу его в Байа.
Вернусь в воскресенье. На костюмированный бал в «Канекан» иди один. Если тебе станет очень одиноко без меня, я оставила книгу Жоржа Амаду «Дона Флора и ее два мужа» - это бразильская классика. А я привезу тебе из Байа подарок.
Чао, Лаура».
В окне напротив мужчина все еще красил комнату. Зазвонил телефон.
- Жаниу?
- Его сейчас нет.
- А Флетчер есть?
- Да, есть. Кажется.
- Флетч, это Тонинью Брага.
- Как поживаешь? Хорошо ли спалось?
- Мы подумали, что ты не откажешься провести этот день с нами. Мы хотим показать тебе одно интересное местечко в горах. А Лаура пока походит по магазинам.
- Лаура уехала с отцом в Байа.
- Прекрасно, так ты едешь? Изумительное место. Ты отвлечешься, расслабишься. Во время Карнавала необходимо хоть на день уезжать из Рио.
- Тонинью, я еще не ложился. Мне надо поспать.
- Там ты расслабишься. А после ленча сможешь и поспать.
- Теу да Коста ждет меня сегодня на костюмированном балу в «Канекане».
- Мы успеем вернуться. Мы тоже собираемся на этот бал.
- Кто это «мы»?
- Титу, Орланду, Норивал и я. Надо удрать от женщин хоть на несколько часов.
- Я лучше попробую поспать.
- Ты не понимаешь.
- Я ничего не понимаю.
- Мы в холле, ждем тебя.
- Тонинью…
- Ты поедешь?
Флетч взглянул на застеленную постель.
- E precise terno?
Шутка туристов. В Бразилии никому не требовался парадный костюм.
- Костюм тебе не понадобится. У тебя есть деньги?
Флетч нащупал в кармане толстую пачку крузейро, которую он достал из сейфа отеля, чтобы передать Джоан Коллинз Стэнуик.
- Да.
- Хорошо. Возьми их с собой, мы сыграем в карты. И обчистим тебя.
- Ладно.
- Так ты спускаешься?
- Да.
- Что?
- Сейчас приду.
Прежде чем отойти от телефона, Флетч позвонил в отель «Жангада» и попросил соединить его с номером 912.
Трубку не сняли.
Из ванной он захватил литровую бутылку минеральной воды. Заглянул под кровать. Каменная лягушка осталась на месте.

Глава 11

- Бум, бум, - воскликнул Тонинью.
Черный четырехдверный «галакси» застыл перед отелем «Желтый попугай». Рядом, лишь в шортах и солнцезащитных очках, стояли чечеточники. Стройные, подтянутые, за исключением Норивала, живот которого тяжело нависал над поясом. В руке Норивал держал банку пива.
- Доброе утро, Флетч, - приветствовал его Титу.
- Как настроение? - осведомился тот. Ему ответили четыре улыбки.
- Самое боевое, - заверил его Титу.
Прямо у отеля, наполовину на тротуаре, наполовину на мостовой, расположились барабанщики. Самба гремела во всю мощь. Барабанщики окружили маленький грузовичок, украшенный пальмовыми листьями, некоторые из которых кто-то любовно выкрасил красным и лиловым. На грузовичке возвышалось черное чудовище из папье-маше, с раскинутыми руками, большими, ярко блестящими глазами и добродушной улыбкой. На голове чудовища сидела девушка, в купальных трусиках и узенькой полоске ткани, едва прикрывающей соски. Ноги ее свешивались чудовищу на грудь. Естественно, великолепные ноги.
Впрочем, приковывали взор и ее полные груди. Лицо обрамляли длинные черные волосы. У грузовичка танцевал высокий мужчина в черном вечернем платье, со щеками, накрашенными румянами. Рядом танцевала девятилетняя девочка, тоже в черном вечернем платье, попыхивая при этом сигаретой. Компанию им составлял мужчина средних лет, прижимающий к груди бриф-кейс. Вокруг танцевали еще человек пятьдесят или шестьдесят.
- Бум, бум, патикум бум, - отбивал такт Тонинью. Флетч бросил литровую пластмассовую бутылку с минеральной водой на заднее сиденье «галакси».
- Сеньор Баррету, - тихонько позвал швейцар.
Одним плавным движением Титу сорвал с Флетча тенниску.
Орланду выставил вперед указательный палец, целя в грудь Флетчу.
- Смотрите! Кожа!
- У него есть кожа? - осведомился Норивал, приглядываясь.
Титу пощупал спину Флетча.
- Мышцы!
- Он здесь? - спросил Норивал. - Действительно здесь?
- Сеньор Баррету, - не унимался швейцар. - Мистер Флетчер.
- Бум, бум, - музицировал Тонинью. Из-за швейцара, высокая, торжественная в своем белом платье, большеглазая, выступила Идалина Баррету. Она вела за руки двоих детей. Еще трое, чуть постарше, следовали за ней. Детей, похоже, чисто вымыли перед визитом в отель «Желтый попугай», но одежда явно была с чужого плеча. У одного мальчугана, лет десяти, из-под шорт вместо ноги торчала деревяшка.
- Жаниу. Баррету! - выкрикнула Идалина, перекрывая барабанный бой.
- А, - понимающе кивнул Тонинью. - Твоя жена.
Швейцар попятился назад.
Титу отдал Флетчу свернутую в мяч рубашку. Тот бросил ее в машину.
Старая карга быстро затараторила. Она представляла ему детей.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Она говорит, что это твои правнуки, Жаниу, - перевел Титу. - Ты запоминаешь их имена? Мальчика зовут Жаниу.
Флетч положил руку на головку одной из маленьких девочек.
Поначалу Идалина Баррету улыбалась. Но, когда Флетч нырнул на заднее сиденье «галакси», пронзительно заверещала и подалась вперед.
Тонинью сел за руль.
- Разве ты не собираешься спросить у своей жены, можно ли тебе поехать поиграть в карты?
Орланду занял место рядом с водителем. Титу влез на заднее сиденье с другой стороны и уселся рядом с Флетчем. Последним забрался на заднее сиденье Норивал.
Флетч через окно передал деньги двум своим правнучкам.
Тонинью завел мотор.
- Бум, бум!
Машина двинулась с места, а лицо старой карги все не отлипало от окна. Ее пронзительный голос наполнял кабину.
- Ах, жены, - вздохнул Титу.
Автомобиль съехал с тротуара на мостовую и влился в транспортный поток.
Тонинью смотрел на Флетча в зеркало заднего обзора. На полу под задним сиденьем лежало не менее двух дюжин банок с пивом.
- Бум, бум, патикум бум, - напевал Тонинью.
- Карнавал! - Орланду потянулся. - Как здорово!
Тонинью укоризненно покачал головой.
- Это же надо, запросто сесть в машину, оставив на дороге жену и правнуков! Поехать играть в карты! До чего докатилась нынешняя молодежь!
- Жажда не мучит? - Норивал протянул Флетчу банку пива.
- Пока еще нет.
Автомобиль остановился на красный свет, поэтому Норивал через окно передал банку двенадцатилетнему оборванцу, а другую открыл для себя.
Наконец, «галакси» свернул на боковую улицу, набрал скорость, но скоро резко затормозил: толпа, собравшаяся вокруг оркестра, едва ли не полностью перегородила улицу. Особенно хорошо танцевала миниатюрная семидесятилетняя дама, в красном платье и красных же туфлях, с красной сумочкой в руках.
Проползая мимо толпы, Тонинью прокричал в окно:
«Бум, бум, патикум бум, пругурундум».
Те, кто услышал, помахали ему рукой.
- Бум, бум, патикум, пругурундум, - попытался повторить за Тонинью Флетч. - Что это значит?
- Древняя карнавальная песня, - Титу поднял с пола банку пива.
Норивал приканчивал уже третью банку.
- О чем она?
- Так, ни о чем.
Какое-то время спустя город остался позади и дорога начала подниматься в гору. Дома все дальше отстояли друг от друга, становились все больше и богаче.
Вскоре Норивал попросил остановиться: его мочевой пузырь переполнился. Но, сев в машину, открыл новую банку.
Иногда, сквозь просветы в густой зеленой растительности, Флетч видел тридцатиметровую фигуру Христа Искупителя, на корковаду, вознесенную на полмили над Рио, с широко распростертыми руками, словно он хотел обнять весь мир. Не один раз Флетч слышал историю об аргентинском рыбаке, который провел много дней неподалеку от Байа ди Гуанабара, ожидая, пока статуя знаком руки предложит ему войти в порт. А в конце концов отправился со своей рыбой в Аргентину.
Тут Тонинью прервал тишину, обратившись к Флетчу на английском.
- Ты скоро поймешь, что бразильская музыка - это не только боса нова Винисиуса ди Мораэса и Тома Жобима.
- Это для экспорта, - хмыкнул Норивал.
- Может, бразильская музыка слишком сложна для понимания, если слушать ее в других странах, - предположил Титу.
- Мелодия создается барабанами, - заметил Флетч. - Люди не привыкли слушать мелодию барабанов.
А потом чечеточники начали обсуждать, какая школа самбы выиграет Карнавальный парад. Эта проблема обсуждается в Бразилии так же страстно и яростно, как в остальном мире - исход футбольного чемпионата или шансы претендентов на выборах.
Каждая из больших фавел [4] Рио-де-Жанейро представляет на парад школу самбы, с ежегодно сочиняемой новой песней и гигантскими красиво оформленными платформами, с сотнями подготовленных, играющих в унисон барабанщиков, с великолепными костюмами для тысяч людей. Карнавальный парад-соревнование звука, мелодии, строф, ритма, общего впечатления, украшения платформ, ослепительности костюмов, физической красоты людей, танцующих за фавелу, магической быстроты кикеров [5], оригинальности и энергичности.
Жители каждой фавелы весь год готовятся к параду. Сначала пишется и многократно правится песня. Затем каждый уик-энд и частенько вечером по будням идут репетиции. Песню поют, играют, маршируют под нее по улицам. Параллельно создаются и шьются костюмы, для мужчин и женщин, более красивые, чем даже свадебный наряд. Идет также строительство главной платформы школы самбы, огромной, как дворец. Каждая свободная минута и каждый лишний крузейро уходят на подготовку парада, ибо все фавелы стремятся к тому, чтобы именно их школа поразила воображение.
И судейство, разумеется, очень и очень строгое, хотя и частенько противоречивое.
Вслушиваясь в дискуссию чечеточников о приближающемся Карнавальном параде, о том, у кого лучшие костюмы, платформы, барабанщики, танцоры, о том, кто победил в прошлом и позапрошлом годах, а кто мог бы победить, Флетч улавливал имена и отрывки песен, которые звучали сейчас везде; на улицах, радио, телевидении. За месяцы до начала Карнавала песня каждой фавелы представлялась всей Бразилии как символ всей кампании, а затем пропагандировалась, как политическая программа или реклама нового продукта. Чечеточники обсудили все школы самбы, от самой старой, из фавелы Манжейра, до появившейся в последние годы, из Империу ди Тижука, от одной из самых традиционных, Сальгейру, до славящейся громом барабанов Мосидади Индепендент де Падри Мигель. Тонинью стоял на том, что в прошлом году пальму первенства следовало отдать фавеле Портела исходя из представленных песни и костюмов. Орланду больше нравилась песня фавелы Империатрис Леуподиненси. Титу соглашался с Тонинью. Норивал выпил пива, рыгнул и вынес собственный вердикт: «Бейжа-Флор».
Флетч вытирал с тела пот свернутой в комок тенниской.
Тонинью посмотрел на него в зеркало заднего обзора и перешел на английский.
- Флетч, ты должен надеяться, что в этом году победит Сантус Лима.
- Как скажешь, - Норивал наклонился вперед и повернулся к Флетчу. - Но почему?
- Потому что когда-то ты жил там. Это твой дом. Там жил Жаниу Баррету. Там его и убили.
На мгновение в салоне машины повисло неловкое молчание. А затем Орланду начал насвистывать мелодию новой песни Империу ди Тижука.
- Орланду! Тонинью!
Тенистая горная дорога вывела их на ярко освещенную площадку перед старинным домом, в котором когда-то жил владелец кофейной плантации.
Тут же на веранде появилась женщина невероятных размеров, весом не менее трехсот фунтов. Она раскинула руки, приветствуя чечеточников, точь-в-точь как Христос Искупитель.
- Святой боже, - выдохнул Флетч, увидев ее через окно.
Орланду и Тонинью уже выскочили из машины и открыли задние дверцы.
Норивал, похоже, потерял всякое представление о том, где он и с кем он. Флетч ступил на землю. Горный воздух холодил кожу. Но и солнце жгло нещадно.
Из-за угла появилась худенькая девочка-подросток, одетая лишь в шортики.
- Титу! - воскликнула женщина.
Титу, улыбаясь, вылез из кабины.
С другой стороны машины Норивал с трудом слез с заднего сиденья и затрусил к близлежащим кустикам, чтобы облегчиться.
А потом из-за огромной женщины, изображавшей статую Христа Искупителя, выступила настоящая статуя, мулатка, девушка ростом в шесть футов и четыре дюйма, с идеальной фигурой. Широкие плечи, узкая талия, длинные ноги. Большие, полные груди. Глаза, каждый размером с кулак и чернее безлунной ночи. Длинные волнистые черные волосы. Кожа цвета расплавленной меди. В шортах с разрезами по бокам и босоножках на высоком каблуке. Эта удивительная девушка, ожившая статуя, улыбнулась им.
Флетч шумно проглотил набежавшую слюну.
- Вы привезли мне новенького, - по-английски закричала толстуха. - Он североамериканец? И какой красавчик!
- У него особые проблемы, дона Журема, - рассмеялся Тонинью. - И нужно ему нечто особенное.
- Мой бог, - выдохнул Флетч. - Где я?
Титу ущипнул Флетча за бицепс.
- В небесах, хотя и на земле.

Глава 12

- Обманули, - жаловался Флетч. - Маленькое местечко в горах. Вы привезли меня в бордель.
Он и Тонинью, в полотенцах, обмотанных вокруг талии, сидели в шезлонгах у плавательного бассейна. Сзади дом плантатора выглядел еще более обветшалым, чем с фронтона. Краска потрескалась и кое-где облупилась. Дверь черного хода скрипела. За цветочными клумбами давно уже никто не ухаживал. В бассейне плавали водяные лилии.
- Здесь можно отдохнуть и расслабиться. Как я и обещал, - ответил Тонинью.
- С какой стати любимым всеми чечеточникам понадобился публичный дом?
- Каждому из нас необходим укромный уголок, где все просто и естественно, не так ли? Чтобы расслабиться.
Перед тем как войти в дом, каждый из них попал в жаркие объятия доны Журемы, с вулканическим смехом, от которого ее жирное тело колыхалось, как гигантская медуза. Ева, улыбаясь, стояла у двери. Они прошествовали через холл, пахнущий блевотиной бальный зал, превращенный в таверну, и вышли через дверь черного хода.
Вновь оказавшись под ярким солнцем, каждый из чечеточников скидывал шорты и плюхался в бассейн. Поощряемый кивками доны Журемы и улыбкой Евы, Флетч последовал их примеру.
Пять белых полотенец ожидали их на кромке бассейна. Шорты аккуратной стопкой лежали на столике у двери черного хода.
Худенькая девочка-подросток принесла поднос с пятью стаканами кашасы и сахарницей.
Норивал выпил кашасу залпом, попросил повторить и застыл в шезлонге.
Титу все еще плавал. Орланду скрылся в доме.
- Сейчас модно говорить о взаимовлиянии, - продолжал Тонинью. - Взаимовлияние порой утомительно, особенно с женщинами. Здешним женщинам ничего этого не нужно.
Дона Журема вышла из двери черного хода и осторожно опустилась на ступеньку.
- Как хорошо, что ты приехал, Тонинью. Девочки, правда, еще не встали. День сегодня жаркий, да и вчера они работали допоздна. Но мы уже готовим вам ленч.
- У этого человека, - Тонинью положил руку на предплечье Флетча, - специфические запросы.
Журема просияла, повернувшись к североамериканцу.
- Не верится, чтобы у него возникали какие-то трудности в отношениях с женщинами.
- В этом трудностей у него нет, - ответил Тонинью. - Не так ли, Флетч?
- Трудности у меня только с кашасой, - и он поставил стакан на выжженную солнцем траву.
- Ты, Журема, без сомнения, сможешь удовлетворить его запросы, какими бы специфическими они ни были.
Дона Журема пожала плечами.
- Мои девочки - мастерицы на все руки. Вот, к примеру, генерал авиации…
- Тонинью, - подал голос Флетч, - у меня нет специфических запросов.
- Есть, - возразил Тонинью. - Весьма специфические. Я - твой друг. Для меня важно, чтобы ты получил все, что тебе нужно.
- Мне нужно поспать, - Флетч откинулся на шезлонг и смежил веки.
- Я знаю, что тебе нужно, - Тонинью повернулся к доне Журеме. - Моему другу нужен труп.
Глаза Флетча широко раскрылись. Он вскинул голову.
- Что?
- Я же сказал, тебе нужен труп. Для совокупления, - он обратился к Журеме. - Мой друг испытывает потребность в половом акте с трупом.
Журема не рассмеялась. Тонинью она ответила попортугальски. По выражению ее глаз, лица, голосу чувствовалось, что она настроена на серьезное обсуждение возникшей проблемы.
- Потому что, - пояснил Тонинью, - мой друг - труп. Частично труп. Эта его часть не знала женщины уже сорок семь лет. Ясно же, что мы должны разбудить вселившуюся в него душу, если хотим, чтобы он сказал нам правду о своей смерти.
- Тонинью! - воскликнул Флетч.
- Я не шучу, - заверил Журему Тонинью. Журема подошла к шезлонгу, на котором сидел Флетч. Наклонилась. Положила руки ему на грудь, перенеся на них часть своего веса. Сильно надавила, затем ее руки соскользнули вниз, на живот под полотенце. Потом она подняла руки и расхохоталась.
- Мне кажется, он живой. Если другая его часть такая же здоровая…
Флетча словно обдуло холодным ветром. Он поправил полотенце.
- Ты видишь, как все непросто, - Тонинью Нахмурился. - Так как же ты сможешь помочь моему другу?
- Тонинью, перестань. Это уж чересчур.
- Труп для моего друга. Молоденькую, симпатичную покойницу.
- Тонинью, это не смешно.
- Возможно, во вторник, - ответила Журема. - Во время Карнавала кто-то обязательно умирает.
- Подбери хороший труп, - напутствовал ее Тонинью.
Журема вперевалочку направилась к дому, что-то сказала Тонинью по-португальски, неожиданно наклонилась и вырвала какой-то сорняк, затем поднялась по ступенькам и скрылась за дверью.
- Во вторник, - пояснил Тонинью. - Во вторник для тебя будет труп молоденькой девушки.
- Тонинью, я надеюсь, это еще одна из твоих шуток.
Но Тонинью внезапно сменил тему.
- Твой друг, Теудомиру да Коста - очень уважаемый человек.
- Я виделся с ним сегодня утром, - Флетч наблюдал за солнечными бликами на плечах плавающего Титу. - Он дал мне ценный совет. Особенно, в свете нашего разговора.
- В этой стране семьдесят процентов бизнеса контролируется государством. Чтобы преуспевать, как преуспевает Теу, надо обладать незаурядными способностями. Послушай, говорят, в Северной Америке есть машины с двигателем, который называется «наклонная шестерка». Не сможешь ли ты объяснить мне, чем он так хорош?
Флетч рассказал Тонинью все, что знал о «наклонной шестерке», особо подчеркнув исключительную долговечность этого двигателя. Он сидел в горах над Рио-де-Жанейро, всматривался в солнечный свет, чувствуя, как глаза сходятся у него к носу. И дело тут было не в кашасе. Выпил он не так уж и много. То Тонинью серьезно рассуждал о некрофилии, а мгновением позже с той же серьезностью расспрашивал его о «наклонной шестерке», двигателе, о котором и в Штатах-то мало кто знал.
Девушка-подросток принесла Норивалу третий стакан кашасы.
- Норивал у нас молодец, - улыбнулся Тонинью. - Простак, медведь, но отличный малый. Он из богатой, знатной семьи. Его брат, Адроальду Пасаринью, точно такой же, похож на него, как две капли воды. Их отец послал Адроальду учиться в Швейцарию в надежде, что хоть один из них станет знаменитым.
Титу вылез из бассейна и, не вытираясь, улегся животом на траву.
А Тонинью, интересуясь мельчайшими подробностями, пожелал узнать, действительно ли новейший робот, о котором он прочитал в «Тайм», мог понять и выполнить сто тысяч различных приказов. Сконструированный в Милане и изготовленный в Фениксе из японских деталей. Что за компьютер управлял им? Какова конструкция подвижных узлов и сколько их? Что сделает робот, получив противоречивые приказы? Как он поведет себя, если в нем что-то сломается?
Завернутый в полотенце, с полным стаканом кашасы, из двери черного хода появился Орланду. Он пел, из всех чечеточников у него были самые сильные мышцы. Пел он превосходно.
Норивал поднял голову и свистнул. А потом его голова вновь бессильно упала на шезлонг.
- Похоже, он никак не протрезвеет с прошлой ночи, - прокомментировал Тонинью.
- Что это за песня? - спросил Флетч.
- Ее поют на карнавалах с незапамятных времен, - Тонинью закрыл глаза, мысленно переводя текст песни на английский. Только сейчас Флетч обратил внимание, какие длинные у него ресницы. Они лежали на щеках. - От песни моего народа бьется сердце. Семя посеяно искусством и доведено до нужной кондиции временем. Любовь, любовь, как хорошо любить.
- Прекрасная песня.
- О да.
Орланду подошел к ним со стаканом кашасы.
- Орланду, - обратился к нему Тонинью. - Покажем Флетчу, как танцуют капоэйрус, или, по-ихнему, кикеры. Ты и Титу. Постарайтесь, как следует. Убейте друг друга.
Титу поднял голову.
- Лучше ты, Тонинью.
- Зрелище для богов! - воскликнул тот.
Орланду глянул на свой стакан.
- Я еще не допил кашасу.
- Вам это не повредит, - настаивал Тонинью.
- Ты и Орланду, - выкрикнул с травы Титу.
- Жаниу должен посмотреть на капоэйрус вблизи, - заявил Тонинью. - Тогда он запомнит, как они работают.
Со стаканом в руке Орланду подошел к Титу и голыми ступнями встал на его задницу. В такой позе выпил кашасу, затем наклонился, поставил пустой стакан на траву и начал прохаживаться по спине Титу.
- Я не могу дышать! - заверещал тот.
- И не можешь говорить? - осведомился Тонинью.
- Говорить тоже.
Тут Титу изогнулся, сбросил с себя Орланду и вскочил.
Его правая нога поднялась в воздух и описала широкую дугу, целя в голову Орланду.
Орланду легко увернулся, повернулся боком и подъемом ноги ударил по ребрам Титу. Полотенце Орланду свалилось на землю.
- Проснись, - сказал он.
Весьма скоро Орланду и Титу уловили единый ритм, подстроились друг под друга. В такт невидимым барабанам они принялись наносить удары ногами, направленные в голову, плечи, живот, пах, колени противника. Но до контакта дело не доходило, ибо каждый раз нога как бы замирала на расстоянии человеческого волоса от цели. Они ныряли, уходили в сторону, поворачивались, кружились, их ноги выпрямлялись и сгибались, мышцы напрягались и расслаблялись, грудь и спина поблескивали на солнце, волосы встали дыбом, не успевая за движениями головы. В этом быстром элегантном танце они без труда могли убить друг друга.
Ева вышла из двери черного хода, чтобы посмотреть на них. Ее глаза сияли. В окнах верхнего этажа показались головы других женщин. Все любят чечеточников… Они такие милые.
- Видишь ли, - по ходу объяснил Тонинью, - этот танец создали молодые рабы, чтобы защищаться от своих хозяев. Они отрабатывали его элементы по ночам, под бой барабанов, так что, если кто-то из господ большого дома приходил за женщиной, все выглядело так, будто они просто танцуют. Благодаря… как это будет по-английски… а, смешению рас, кикданс уже не используется по прямому назначению.
Чвакнул удар и Титу начал валиться набок. Орланду подъемом ноги угодил ему в голову. Он мог нанести и куда более сильный удар. И Титу устоял на ногах.
- Я же сказал тебе, проснись, - в голосе Орланду слышались извиняющиеся нотки.
Придя в себя, Титу бросился на Орланду, как разъяренный бык. Они столкнулись, Орланду повалился на спину, Титу уселся на него верхом. Смеясь, потея, ругаясь, они покатились по траве. В какой-то момент их ноги, руки, тела так переплелись, что они словно превратились в единое существо.

Предыдущая страница 7 Следующая страница


Карнавал Флетча 8

Ева величественной походкой направилась к ним.
Наконец, Орланду оказался верхом на Титу, колотя того по животу. Титу так смеялся, что мышцы живота закаменели и удары не причиняли ни малейшего вреда.
Ева остановилась позади Орланду, положила пальцы ему на лоб и потянула его назад и вниз.
Сидя на Титу, Орланду клонился назад до тех пор, пока его спина не легла на ноги Тито. Орланду взглянул наверх, вдоль бедер Евы. И закатил глаза.
Вскочил, схватил Еву за руку. Вместе они побежали по травяному склону и скрылись за кустами.
- Видишь? - улыбнулся Тонинью. - Все предельно просто.
Титу полежал еще пару минут, тяжело дыша, а потом покатился по земле, пока не свалился в бассейн.
- Ваш «Моби Дик», - в какой уж раз внезапно изменил тему разговора Тонинью. - Германа Мелвилла.
Флетч посмотрел на него, гадая, какой новый сюрприз ждет его впереди.
- Да, - кивнул он. - Я читал эту книгу, поджидая автобус.
- Зови меня Исмаэлем, - процитировал Тонинью.
- Неплохое начало, - согласился Флетч. - Просто и понятно.
- Правда? - Тонинью допил кашасу. Норивал уже добивал четвертый стакан. - Можно ли сказать, что этот Исмаэль - душа Соединенных Штатов? Их ангел-хранитель?
- Сказать-то можно, - ответил Флетч. - Чего только о нем не говорили.
- А я вот уверен, что Исмаэль - ангел-хранитель Бразилии.
Флетч не ответил. Некрофилия, «наклонная шестерка», робототехника, капоэйрус, а теперь вот американская литература.
- Я убежден, что в своих путешествиях Мелвилл побывал в Бразилии. Не приходила ли тебе в голову такая интерпретация «Моби Дика»?
- Мелвилл полагал, что Бразилия - ангел-хранитель Соединенных Штатов?
- Может, всего полушария.
- Тонинью… - Титу опирался локтями на кромку бассейна. Вода струилась по его лицу. Правое ухо горело от удара Орланду. - Мне кажется, мы должны помочь Норивалу.
Тонинью повернулся к Норивалу, распластавшемуся в шезлонге. Норивал рыгал и пускал пузыри.
- Да.
Тонинью встал.
Вдвоем Титу и Тонинью извлекли Норивала из шезлонга. Флетч подошел поближе, чтобы посмотреть, что они еще придумают. Опустив Норивала на землю, каждый взялся за одну его руку, и они поволокли бедолагу за собой к кустам. Полотенце свалилось и осталось на пыльной траве. У кустов Титу и Тонинью отпустили руки Норивала, взялись за ноги и подняли их вверх, так что щиколотки Норивала оказались на уровне их плеч.
А затем начали молотить ногами по раздувшемуся животу Норивала.
- Надо освободить желудок, - пояснил Титу. - Ему сразу полегчает.
Много пинков и не потребовалось. И скоро Норивал выблевал и четыре стакана кашасы, и всю пищу, поглощенную им за вчерашним ужином.
Едва он проблевался, они опустили его ноги на землю.
Титу улыбнулся Флетчу.
- Действенное средство, не так ли?
- Во всяком случае, помогает, - признал Флетч.
Из-за кустов показались Орланду и Ева.
- Ах, - вздохнул Тонинью, глядя на них. - Пять минут - долгий срок в жизни такой мулатки.
Норивал стоял уже на руках и коленях, доблевывая остатки ужина. Потом посмотрел на них мутными глазами.
- Obrigado, - сказал он по-португальски. - Благодарю.

Глава 13

После ленча заморосил дождь.
Пятеро молодых мужчин в грязных полотенцах сидели за круглым столом на крытой веранде и играли в покер.
Дождь не принес прохлады, и между сдачами Флетч, Орланду и Титу то и дело окунались в бассейн. Их кожа постоянно блестела, то ли от пота, то ли от дождя, то ли от воды в бассейне. Под крышей они сидели только для того, чтобы не вымочить карты. На столике все также лежали их шорты, только уже не аккуратной стопочкой, потому что Норивал искал свои, чтобы проглотить две таблетки, которые выудил из кармана. Они пили пиво. Пустые банки бросали под стол.
Из-под крыши, изредка отрываясь от карт, Флетч наблюдал, как дождь барабанил по воде бассейна, образовывал грязные лужицы посреди двора. Он наблюдал за крохотными птичками, крылышки которых двигались так быстро, что становились невидимыми. А сами птички всасывали сладкий цветочный нектар.
Танец с пинками и очаровательные пичужки.
После двух часов игры вопрос о победителе не вызывал сомнений. Норивал играл беззаботно, куда больше интересовало его, не кончилось ли пиво. Он опять успел набраться, несмотря на недавнее прочищение желудка. Флетч зевал. Игра Титу, Орланду и Тонинью удивляла его. Они не воспринимали карты, как они есть, но видели в них нечто большее. Они слишком уж надеялись на следующую карту. Они верили, что карты могут стать такими, как им хочется, вместо того, чтобы рассчитывать на то, что у них на руках.
И все фишки стекались к Флетчу. В какой-то момент Тонинью не выдержал.
- Конечно, ты не сможешь понять Бразилию, Флетч. Трое из нас, все, кроме Норивала, учились в Соединенных Штатах. И не можем сказать, что поняли твою страну. Все там такие озабоченные.
- Очень нервные, - вставил Орланду.
- Обеспокоенные, - добавил Титу. - Не слишком ли много я пью, или курю, или сплю с женщинами? Не слишком ли мало? В порядке ли у меня прическа? Не скажут ли, что у меня слишком жирные ноги?
- Все ли меня любят? - проорал Орланду.
- Я такая красивая! - заверещал Тонинью. - Не прикасайтесь ко мне!
Флетч забарабанил пальцами по столу.
Бум, бум, патикум бум, пругурундум.
Дождь лил все сильнее.
Из двери вышла Ева и остановилась, оглядывая их.
Подошла поближе, встала за спиной Норивала, подождала, пока его последние фишки перекочевали к более удачливым игрокам.
Обхватила его голову руками, повернула, прижала щекой к своему голому животу.
- Ах, Норивал, - говорила она по-португальски. - Ты чересчур много пьешь.
- Настоящий мужчина, - Тонинью надеялся получить карту-картинку, но играл так, словно она уже пришла к нему.
Ева продолжала поворачивать голову Норивала, и ему пришлось соскользнуть со стула. Теперь он прижимался к ее животу носом.
А мгновение спустя Ева увела Норивала в дом. Титу, Орланду, Флетч и Тонинью продолжили игру. Никто не произносил ни одного лишнего слова. Иногда губы Тонинью шевелились, словно он хотел что-то сказать, но с них не слетало ни звука.
Когда Орланду что-то выигрывал, несмотря на то что в сумме был в глубоком проигрыше, его лицо озарялось широкой улыбкой. Он мог проигрывать и дальше.
Фишки скапливались и скапливались у Флетча.
- Тебе помогает вселившаяся в тебя душа, - пробормотал Титу.
- Жаниу Баррету говорит тебе, какие у нас карты? - спросил Тонинью.
- Мне не нужны его подсказки, - ответил Флетч. - Я играю с тем, что у меня есть, против того, что, как я вижу, есть у вас.
Из дома донесся короткий вскрик.
Тонинью хохотнул.
- Похоже, Норивал еще не исчерпал своих возможностей.
- Мы знаем, он не сможет причинить вреда Еве, - добавил Титу. - Он - лишь полено в ее костре.
Еще один ужасный, долгий крик. Перекрывший шум дождя.
- Они играют, - прокомментировал Орланду.
- Норивал! - громко крикнул Тонинью по-португальски. - Веди себе достойно.
Из двери вывалилась обнаженная Ева.
- Норивал!
Спутанные волосы. Дикие глаза. Тяжелое дыхание. Слова, наползающие друг на друга.
- Она говорит, что Норивал перестал двигаться, - перевел Тонинью. - Потом он перестал дышать.
Крики Евы заставили забыть про дождь.
- Он отключился, - предположил Титу.
- Нет, - Тонинью поднялся, на его лице отразилась тревога. - Она говорит, что он перестал дышать.
Они все бросились в дом.
Флетч не спеша последовал за ними, подозревая очередной подвох.
В маленькой комнатке на первом этаже Норивал лежал на смятых грязных простынях. Флетч сразу обратил внимание на необычно длинную кровать. Норивал лежал на боку. Голый, с опавшим животом. На его ноге запеклась полоска грязи.
Норивал улыбался.
Его глаза светились счастьем.
Улыбка застыла на его лице.
Глаза не мигали.
Флетч подошел к чечеточникам, сгрудившимся у кровати. Попытался прощупать пульс на шее Норивала. Пульса не было. Радостные глаза Норивала не мигали.
Постепенно улыбка исчезла с лица Норивала. Губы выпрямились.
Но глаза сохранили радостный блеск.
В нескольких дюймах от члена Норивала на простыне виднелось мокрое пятно.
- Он мертв! - воскликнул Орланду по-португальски.
Титу присвистнул.
- Норивал. Ты умер мужчиной, - подвел черту Тонинью.
- Что же нам делать? - спросил Орланду. - Норивал мертв!
- Как он мог умереть? - не мог осознать случившегося Титу. - Не в первый же раз он лег в кровать с женщиной. Это же не смертельно.
- Он не может умереть, - вторил ему Орланду. - Проснись, Норивал! Ты пропустишь Карнавальный парад!
- Он умер, - поник головой Тонинью. - Норивал умер.
Ева заполняла собой весь дверной проем. Что-то говорила, перемежая слова тяжелыми вздохами, имитацией отрыжки, хватала свою огромную левую грудь обеими руками.
- Полагаю, он умер от сердечного приступа во время полового акта, - выставил диагноз Флетч.
- Ты вытащил козырного туза, Норивал! - прокомментировал Орланду. - Если уж доведется умирать, то только так!
- Не зря же он улыбался, - вставил Титу.
- Ты видел, что он улыбался? - повернулся к нему Тонинью.
- Улыбался, можешь не сомневаться.
Орланду кивнул.
- Он улыбался, когда мы вошли в комнату.
- Сейчас он не улыбается, - заметил Титу.
- Но посмотри ему в глаза, - предложил Тонинью.
- Его глаза все еще счастливы, - ответил Титу.
- А почему бы и нет? - спросил Орланду. - Почему им не быть счастливыми?
Ева уже начала понимать, что стала героиней дня.
- Но он мертв! - воскликнул Титу.
- Зато как он умер! - Орланду, похоже, с удовольствием пожал бы руку Норивалу, поздравляя того с отличным достижением. - Молодец, Норивал!
- Такая смерть выпадает одному на десять миллионов, - заключил Тонинью. - Мужская смерть!

Глава 14

Высокий, стройный, голый мужчина стоял в саду. Дождь струился по его телу, широко расставленные ноги утопали в грязи. Он запрокинул голову, поднял руки, словно хотел дотянуться до неба.
- С богом он лежит, с богом он встанет, Благославленный богом и святым духом. Пусть Твои глаза оберегают его, пока он спит. В смерти Ты укажешь ему путь. К дворцу вечности Сиянием святой Троицы?
Флетч подошел к Тонинью.
- Молитва, - тот опустил руки, наклонил голову. Плечи его поникли.
Потом Тонинью оглядел кусты, прячущиеся в пелене дождя горы.
- Не волнуйся, - Флетч не мог сказать наверняка, от чего мокры щеки Тонинью, дождя или слез. - Умирая в совокуплении, ты возвращаешься к жизни, и очень быстро.

Глава 15

- Тонинью, что же нам делать? - приглушенно спросил Титу.
Тонинью потряс головой, словно приходя в себя после сильного удара.
- Норивал, тем не менее, умер, - пробормотал он. Когда Флетч и чечеточники вышли из комнаты, дона Журема, девочка-подросток и еще одна женщина омыли Норивала, застелили кровать чистой простыней и положили его на нее.
Теперь Норивал лежал на спине, чистый, голый, с закрытыми глазами. В его руки, сложенные на животе, кто-то из женщин вложил несколько цветков. Одна свеча горела в изголовье, вторая - в ногах. Чечеточники и Флетч сидели на простых деревянных стульях. Дона Журема принесла им полную бутылку виски и удалилась, притворив за собой дверь.
Они просидели два или три часа. Толстые свечи уменьшились на несколько сантиметров.
На бутылке не было мерной ленточки. Каждый следующий глоток мог оказаться последним. Флетч уже три или четыре раза прикладывался к бутылке.
- Мы должны что-то сделать, - внес предложение Титу.
- Мы должны увезти его отсюда, - Тонинью глотнул из бутылки, посмотрел, что виски осталось на донышке, и передал бутылку Титу.
- Мы должны устроить для Норивала другую смерть, - продолжил свою мысль Тонинью.
- Сжечь прошлое, - согласился Флетч. - Это в духе нации.
- Однако, - Тонинью подмигнул, - люди узнают.
- Да, - Титу передал бутылку Флетчу через Норивала. - Люди узнают, как умер Норивал.
- Но не его мать, - подчеркнул Тонинью.
- Не его мать, - повторил Титу. - И не его сестры.
Какое-то время они молчали. Флетч держала бутылку в руке.
Мерцали свечи, Норивал не дышал. Сквозь открытое окно доносился шум дождя.
- Мы должны что-то сделать, - снова прервал молчание Титу.
- Очень важно избежать вскрытия тела, - изрек Тонинью. Язык у него начал заплетаться.
- Да! - признал Титу мудрость своего друга.
- Потому что в животе у него пиво и таблетки.
- Достойная смерть, - бормотал Орланду, не раскрывая глаз, уткнувшись подбородком в грудь. - Одна на десять миллионов. Наш добрый Норивал.
Еще не стемнело, но из-за низких облаков в комнате царил полумрак, нарушаемый лишь двумя яркими язычками свеч.
- Его яхта, - вставил Тонинью.
- Да, - Орланду печально покачал головой. - Его яхта. Кому теперь понадобится его яхта?
- Именно, - согласился Тонинью.
- Что именно? - не понял Титу. Флетч глотнул виски и передал бутылку через Норивала Орланду.
- Все ясно, - продолжил Тонинью. - Норивал умер на своей яхте.
- Я думаю, у Норивала нет претензий к тому, как он умер, - возразил Орланду.
- Но мы можем сказать, что он умер на яхте, Орланду, - резонно заметил Титу.
- За бортом яхты, - поправил его Тонинью, - Он умер за бортом яхты. Утонул. Тогда не будет никакого вскрытия.
- Да, - Титу поник головой. - Бедный Норивал утонул. Хоть этим порадуем его мать.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Вы все - психи, - высказал свое мнение Флетч.
- Но, Тонинью, как мы переправим Норивала на его яхту? - спросил Титу. - Она у причала. Там ворота. Охранники. Ворота всегда охраняются.
В молчании они обдумывали, как преодолеть ворота и охранников, отделявших их от яхты Норивала.
Тонинью взял бутылку из руки Орланду и допил виски.
- Мы его проведем.
Он положил пустую бутылку на кровать, так, что Норивал мог бы дотянуться до нее.
Титу сказал что-то по-португальски.
- Мимо охранников он пройдет на своих ногах.
- Это ночь, когда ходят и мертвые, - возвестил Орланду.
- Метелище, - глаза Тонинью широко раскрылись. Язык перестал заплетаться. - У Журемы должны быть метлы. Титу, найди веревку и сплети упряжь для Норивала. Вокруг груди и под руки. Орланду, возьми щетки у доны Журемы и обрежь их в нужный размер. Ты понимаеш? От его подмышек до талии, чтобы мы, взявшись за них, могли удерживать Норивала в вертикальном положении. И еще нам нужна толстая нитка для его ног, - Орланду и Титу пристально смотрели на Тонинью, пытаясь понять, что тот задумал. А Тонинью вскочил со стула. - В ящичке приборного щитка есть справочник с таблицами приливов. Я смогу рассчитать, где надо бросить Норивала в воду, чтобы утром его вынесло на берег.
- Его бумажник тоже в машине, Тонинью, - добавил Титу. - В том же ящичке приборного щитка. Бумажник должен быть с Норивалом, чтобы утром его сразу опознали.
- Иначе те, кто найдут его, не поставят в известность полицию, - кивнул Орланду.
- А о Пасаринью заявят сразу! - воскликнул Титу. - О Норивале Пасаринью.
- И ты нам поможешь, Флетч. Принеси одежду Норивала. Главное, не забудь рубашку.
- Вы все психи, - покачал головой Флетч. - А если нас поймают с трупом?
Стоя над Норивалом, Титу потер руки.
- Не волнуйся, Норивал. Мы позаботимся, чтобы ты умер достойно.

Глава 16

- Не гони, Тонинью, - напомнил Титу. - Авария нам сегодня ни к чему.
Хотя ехали они с небольшой скоростью, Тонинью не мог удержать четырехдверный «галакси» на правой половине мокрой, извилистой горной дороги и они то и дело пересекали разделительную полосу. Уже совсем стемнело. Они едва разминулись с ползущим в гору «фольксвагеном». Его водитель сердито нажал на клаксон.
- Не хватает только, чтобы нас остановила полиция, - пробурчал Орланду.
- Веди машину так, словно это катафалк, - посоветовал Титу.
- Это и есть катафалк, - Тонинью слишком круто вывернул руль.
У доны Журемы Орланду отпилил от двух метел палки нужного размера. Титу перевязал грудь Норивала веревочной упряжью. Тонинью внимательно просмотрел таблицы приливов и определил место встречи Норивала с водами Южного Атлантического океана. Вместе они укрепили палки в упряжи, а затем одели Норивала.
Когда чечеточники выносили его, дона Журема подошла к Флетчу.
- Приезжайте во вторник. Я приготовлю вам труп.
- Заказ отменен, - ответил Флетч. - Труп у нас уже есть.
Тонинью хмыкнул.
- Это совсем не тот труп.
Теперь Норивал сидел на заднем сиденье между Орланду и Титу. Рубашка полностью скрывала палки.
Когда горная дорога перешла в широкое шоссе на окраине Рио, Титу вновь напомнил Тонинью, чтобы тот не спешил и держался правой стороны. Тонинью ехал очень медленно. Их обогнали даже двое подростков на роликовых коньках.
Тонинью взглянул в зеркало заднего обзора.
- Норивал прекрасно выглядит. Даже держит голову.
Машину чуть занесло в сторону.
- Осторожнее, Тонинью, - выкрикнул Титу.
- Он и должен так выглядеть, после такой смерти, - Орланду все еще восхищался Норивалом. - Не каждому…
Сзади послышался вой полицейской сирены.
- О-о, - простонал Тонинью.
- Прибавь газу, Тонинью! - предложил Титу. - У нас в машине труп.
- Нет, нет, - возразил Орланду. - Остановись.
В результате этих противоречивых указаний «галакси» рванулся вперед и резко остановился.
Сила инерции оторвала Норивала от заднего сиденья, и он ударился головой о спинку переднего.
- О, Норивал! - воскликнул Титу.
- Все нормально, - Орланду вернул Норивала на место. - Нос он не разбил.
- Быстро! Откройте ему глаза! - приказал Тонинью. - Пусть выглядит более живым!
Орланду поднял руку и открыл глаза Норивала. Рядом притормозила патрульная машина.
- Что я такого сделал? - недоумевал Тонинью. - Ну, никакого уважения к покойникам.
Разговор с полицейским шел, разумеется, на португальском.
Флетч сидел, глядя прямо перед собой, словно происходящее не имеет к нему никакого отношения.
Когда они тронулись с места, Тонинью, Титу и Орланду, давясь от смеха, пересказали ему по-английски, о чем вели речь Тонинью и полицейский.
Полицейский: «Почему вы едете так медленно?»
Тонинью: «Начался Карнавал, сеньор. Я не хочу сбить кого-нибудь из гуляющих».
Полицейский: «Никто не ездит так медленно».
Тонинью: «Может, я единственный законопослушный гражданин, сеньор».
Полицейский: «В сотне метров отсюда вас занесло. Вы едва не столкнулись со стоящей у тротуара машиной».
Тонинью: «Я чихнул».
Полицейский: «Благослови вас бог, сын мой».
Тонинью: «Благодарю вас, сеньор».
Полицейский, нагнувшись, осветил фонарем салон. Его взгляд задержался на сияющем, с немигающими глазами лице Норивала.
Полицейский: «Чему так радуется этот парень?»
Тонинью: «Он всегда такой во время Карнавала, сеньор».
Полицейский: «Наркотическое опьянение?»
Тонинью, шепотом: «Его сейчас нет, сеньор».
Полицейский: «О. Ладно, езжайте побыстрее».
Тонинью: «Обязательно, сеньор».
- Титу, ты останешься в машине. Я покажу по карте, куда тебе нужно приехать. Мы будем там через несколько часов.
Они проехали мимо ворот причала, у которого стояла яхта Норивала. Ворота, естественно, были закрыты. Охраняли их не один, но три сторожа, двое снаружи, один - внутри. Они о чем-то оживленно болтали. Метров через пятьдесят свернули к тротуару, остановились.
Дождь перестал. Вот-вот в просвет облаков могла показаться луна.
Они вытащили Норивала из кабины и поставили на тротуаре между Тонинью и Орланду.
- Держи, Флетч, - Тонинью передал ему моток толстых ниток, взятый у доны Журемы. - Привяжи левое колено Норивала к правому Орланду, а правое - к моему левому. Понятно?, Тогда создастся впечатление, что Норивал идет сам по себе.
Флетч привязал левое колено Норивала к правому Орланду. Они подняли Норивала за палки, и Орланду пошел по кругу, в центре которого стоял Тонинью. Норивал передвигал левую ногу не в такт движениям Орланду.
- Нет, Флетч, так не пойдет. Привяжи потуже. Норивал должен шагать в ногу с Орланду.
Присев на мокром тротуаре, Флетч завязал нитку ту же, притянул правое колено Норивала к левому Тонинью. Где-то в бухте загудел пароходный гудок. Тонинью с Орланду повели Норивала по тротуару.
- Как мы выглядим, Титу?
- Подними его чуть повыше, Тонинью, - ответил Титу. - С твоей стороны его нога волочится по земле. Тонинью поднял Норивала повыше.
- Так лучше?
- Отлично. Никто и не скажет, что он мертвый.
- Тогда в путь. Увидимся через несколько часов, Титу. Флетч, ты иди первым, на случай, что нам встретится что-то непредвиденное.
Медленно, босиком, Флетч направился к воротам. Карманы его шорт раздулись от набитых в них крузейро, которые он выиграл в покер.
Шел он, постоянно оглядываясь.
Сияющие абсолютным счастьем глаза, висящие по сторонам руки, плечи, чуть приподнятые вставленными под мышки палками. Таким видел он Норивала, шагающего в ногу между Тонинью и Орланду. Трое близких друзей шли по улице. Веревочная упряжь держала голову Норивала высоко поднятой.
Норивал приближался к воротам.
Титу, в «галакси», поехал в противоположном направлении.
Трое охранников прервали, разговор, повернулись к чечеточникам и Флетчу.
- Boa noite, - поздоровался с ними Флетч.
- Boa noite, - ответили ему с подозрительностью в голосе.
Флетч отступил в сторону.
- А, доктор Пасаринью, - один охранник отбросил сигарету.
Разговор вновь шел на португальском. Флетч не отрывал взгляда от тяжелых, нависших над головой облаков, надеясь, что луна-таки не успеет осветить сцену у ворот.
Охранник: «Вы собрались сегодня выйти в море?» Тонинью ответил обычным голосом, даже не пытаясь скрыть движения губ: «Хотим. В Рио слишком много людей. Все съехались на Карнавал. А мне хочется тишины и покоя».
Орланду шагнул вперед, чтобы лица Норивала и Тонинью чуть отвернулись от охранников.
Охранник: «Но ведь прошел сильный дождь. И он может начаться снова».
Тонинью-Норивал: «Зато море успокоится».
Охранник: «Обещали усиление ветра».
Тонинью-Норивал: «Отлично. Только в сильный ветер и можно ходить под парусом».
Второй охранник: «Вы выглядите таким счастливым, доктор Пасаринью».
Тонинью-Норивал: «Я думаю, что встретил свою судьбу».
Охранник: «Тогда понятно».
Тонинью-Норивал: «Да. И едва ли полюблю кого-то еще».
Охранник: «Но если вы отправитесь в море, то пропустите все празднества. И балы. Что за Карнавал без чечеточников?»
Орланду: «Нет, на яхте поплывет один Норивал. Потому что он влюблен. Мы пришли только проводить его в дальнюю дорогу. До берега мы доберемся вплавь. Прыгнем в воду на траверсе Копакабаны».
Второй охранник: «Я, кажется, все понял. Он влюблен… А судя по его нетвердой походке, сейчас ему не следует видеться с дамой его сердца».
Тонинью-Норивал: «Вы, похоже, ухватили самую суть».
Охранник: «Норивал Пасаринью должен поступать так, как считает нужным, в интересах себя и его дамы! - он дал знак третьему охраннику открыть ворота. - Какая предусмотрительность!»
Орланду и Тонинью провели Норивала через ворота. И действительно, Норивал шагал так, словно выпил лишку.
Флетч последовал за ними.
Тонинью-Норивал: «Благодарю! Счастливо оставаться!»
На борту Орланду в мгновение ока снял с парусов чехлы и поднял грот.
Тонинью размотал причальный конец на носу.
Как только грот поймал ветер, Флетч, у руля, освободил кормовой причальный конец.
Норивал радостно улыбался своим друзьям, отправившимся с ним в его последний путь.
Орланду поворачивал парус, а Тонинью прошел на корму и взялся за руль.
- Бухту я знаю. Нам нельзя сталкиваться с другой яхтой, пока на борту у нас покойник.
Флетч сматывал кормовой причальный конец.
- Корабль «Coitus Onterruptus» [6] должен выйти на чистую воду, - согласился Флетч.
Из-за облаков выглянула луна, в ее бледном свете лицо Норивала продолжало лучиться счастьем. Но яхта накренилась и он повалился набок.
- Нельзя ему кататься по палубе, - предупредил Тонинью. - Он может свалиться за борт раньше положенного.
Флетч освободил Норивала от веревочной упряжи и палок, усадил к стенке открытой кабины, привязал линем к стойке.
- И на что мы только не идем ради наших друзей, - пробурчал Тонинью, глянув на Норивала.
Теперь тот сидел, наклонившись вперед, словно его рвало от качки. Но его лицо сияло по-прежнему.
Смеясь, Орланду и Тонинью пересказали Флетчу разговор с охранниками. «Истинный джентльмен», - повторял и повторял Орланду. А потом погрустнел и добавил:
«Норивал любил свою маленькую яхту».
- Кто бы мог подумать, что Норивал пойдет ко дну со своим кораблем? - откликнулся с кормы Тонинью.
Орланду рассмеялся.
- Истинный джентльмен!
- Мы почти на месте, - сообщил Тонинью. На берегу, едва они обогнули мысок, трижды зажглись и погасли автомобильные фары.
- Да! - воскликнул Тонинью. - Это Титу. Должно быть, он заметил нас.
Поначалу Флетч попытался уснуть. Лег на палубу, подложил под голову диванную подушку, которую принес из каюты. Пожалел о том, что оставил бутылку с остатками минеральной воды в машине. Но заснуть не удалось.
Небо очистилось. Они плыли на юг, подгоняемые северо-восточным бризом. Справа по борту, залитый лунным светом, тянулся Рио-де-Жанейро. Кое-где на пляже горели костры. Светились уличные фонари, окна в высоких жилых домах и отелях, выстроившихся вдоль берега. Даже до яхты доносился бой барабанов.
Ярко освещенные улицы перемежались черными провалами непроходимых джунглей, оставшихся в черте города. А в вышине, раскинув руки во всепрощении, парила гигантская статуя Христа Искупителя.
В какой-то момент, сидя напротив Норивала, Орланду повернулся к Тонинью.
- Мы обязательно должны появиться на костюмированном балу в «Канекане».
- Да, - кивнул Тонинью. - Пусть попозже, но должны.
- И еще надо найти кого-либо из Пасаринью, - добавил Орланду. - Сказать им, что Норивал отправился в плавание.
- Жаниу, тебе придется остаться с нами, чтобы нам поверили.
- Мне нужно вернуться в «Желтый попугай».
- Нет, нет. Время поджимает. Ты поедешь с нами в мою квартиру. Наденешь мой прошлогодний костюм. Фигуры у нас одинаковые.
- Да, - вздохнул Флетч, - фигура у меня стандартная. Точно такая же, как у Алана Стэнуика, Жаниу Баррету, а теперь вот и у Тонинью Брага…
- Титу домчит нас до моей квартиры в мгновение ока, мы переоденемся и поспешим на бал.
- Но билеты, которые дал мне Теу, в «Желтом попугае».
- Ты пройдешь по билету Норивала. Ему он уже не понадобится.
Они проплыли еще несколько километров. На берегу Титу вновь трижды зажег и погасил фары.
- Ладно, - Тонинью ущипнул Флетча за ногу. - Беритесь за руль, сеньор Баррету. Вам ведь не впервой выходить в море? Орланду, помоги Норивалу. Убедись, что бумажник у него в кармане.
- Бумажник при нем.
- О его смерти не сообщат, если нашедший не узнает, кого вынесло на берег моря. Тому же, кто найдет тело одного из Пасаринью, вознаграждение гарантировано.
Флетч сидел, положив руку на руль, направляя яхту параллельно берегу.
Тонинью спустился вниз.
Скоро из маленькой каюты донеслись тяжелые удары, треск ломающегося дерева, наконец, бульканье воды.
Яхта начала крениться на левый борт. Мгновенно стала неуправляемой. Паруса обвисли.
Флетч отпустил руль.

Предыдущая страница 9 Следующая страница


Карнавал Флетча 10

Тонинью выскочил на палубу и выбросил молоток за борт.
- Мы рядом со скалами, так что люди поверят, что яхта напоролась на одну из них.
Вдвоем Тонинью и Орланду подняли Норивала, глаза которого все так же сияли счастьем в лунном свете, поднесли к планширу и осторожно опустили в воду.
Постояли, глядя ему вслед. Губы Тонинью шевелились. Орланду крестился.
- На рассвете он будет на берегу, - заключил Тонинью.
Яхту начало разворачивать, нос все глубже погружался в воду. Неожиданно паруса вновь поймали ветер, палуба резко накренилась.
- Скорее, Жаниу! - закричал Тонинью. - Тебе еще рано помирать!
Орланду прыгнул за борт. Флетч - за ним. Последним - Тонинью.
Вода была температуры человеческого тела. Как и воздух. Флетч энергично заработал руками и ногами, держа курс к берегу. Пачки денег в карманах шорт тянули ко дну, словно камни.
Отплыв на сотню метров, Флетч перевернулся на спину и посмотрел назад. Там, где недавно была лодка, что-то белело. То ли донная часть корпуса, то ли парус.
Внезапно тишину разорвал жуткий крик: «А-а-а-а-а а-а-а!»
- Тонинью, - позвал Флетч. - В чем дело?
Ему не ответили.
- Тонинью! Что случилось?
Флетч уже собрался плыть к тому месту, откуда донесся крик, но тут до него донесся ровный голос Тонинью: «Я столкнулся с Норивалом…»

Глава 17

- Мы должны держаться совершенно раскованно, - предупредил Титу, переодетый индейцем. Они входили в ночной клуб «Канекан».
- Какой номер ложи Пасаринью? - спросил Орланду.
- Обычно они в ложе три, - ответил Тонинью.
- А да Коста в девятой, - добавил Флетч.
Избавившись от трупа, Титу гнал «галакси» достаточно быстро, чтобы не вызывать подозрений полиции. В машине Флетч залпом выпил остатки минеральной воды.
В квартире Тонинью на улице Фигейреду Магальаиса хозяин дома, Титу, Орланду и Флетч по очереди побрились и приняли душ.
В этом году чечеточники выбрали себе наряд индейцев: бриджи, сшитые из кусочков кожи, мягкие высокие сапоги. Флетчу бриджи Норивала не подошли, оказались слишком широкими.
Тонинью достал из шкафа свой прошлогодний костюм, ковбойский, с маской, блестками на куртке и обтрепанными штанинами. Флетч с трудом втиснулся в него.
- Тонинью, это костюм для подводного плавания?
- Он сидит на тебе, как влитой. Вот сапоги, шляпа и маска.
- Он сидит на мне, как костюм для подводного плавания.
Тонинью, Титу и Орланду сели кружком, торопливо нанося на лица и тела друг другу боевой узор. Когда же они закончили, вид у них был такой, словно им действительно пришлось повоевать.
Флетч тем временем обклеивал стены квартиры мокрыми банкнотами, извлеченными из карманов шорт, в надежде, что к утру они высохнут.
- Помните, держаться раскованно, - повторил Титу.
В ночном клубе Орланду открыл дверь ложи Пасаринью.
- Орланду! - встретили их приветственные крики. - Титу! Тонинью!
Ковбоя в маске сидевшие в ложе удостоили лишь мимолетного взгляда.
Внизу, в гигантском зале «Канекана» множество людей в ярких костюмах сидели за маленькими столиками, танцевали, переходили с места на место. На большой эстраде играл оркестр, состоящий в основном из барабанщиков, хотя несколько музыкантов играли на трубах и электрогитарах.
Костюмы чечеточников заслужили высоких похвал. И они в свою очередь вроде бы не узнавали тех, кто сидел в ложе Пасаринью, и очень естественно изумились, когда Арлекин признался, что он - адмирал Пасаринью.
- Вы припозднились.
- О, - ответил Тонинью, - мы никак не могли найти вашу ложу.
- Кто это? - спросила какая-то женщина.
- Жаниу Баррету, - пробормотал Тонинью.
- И. М. Флетчер.
Сеньор Пасаринью был в костюме Папаи Ноэля.
- Где Норивал? - осведомился он.
- Вышел в море на яхте, - ответил Титу.
- В море? В самый шторм?
- Шторм кончился, - ответил Орланду.
- Сегодня же костюмированный бал!
- Мы провожали его, - вступил в разговор Тонинью. - Вместе с Флетчем.
- Но почему он решил выйти в море именно сегодня, во время бала в «Канекане»?
- В последние дни Норивал стал очень серьезным, - ответил Тонинью.
- Он не раз говорил о том, что пора взяться за ум, - добавил Орланду.
- Отличная мысль, - улыбнулся Папаи Ноэль.
- Вопрос стоял лишь в том, какую ему избрать карьеру, - продолжил Титу.
- Норивал очень талантлив, - вставил Орланду.
- Наверное, он хотел подумать о будущем, - предположил Тонинью.
- Норивал решил взяться за ум? - спросил Арлекин. - Тогда мне пора в отставку.
- Нет, нет. Никто не знает Норивала лучше нас, - заверил его Тонинью. - Если Норивал принимает какоето решение, он готов умереть, но достичь поставленной цели.
- Норивал может быть очень искренним, - чувствовалось, что Орланду гордится своим другом.
- Да, - кивнул Тонинью. - Если он что-то решил, то сделает обязательно.
- Норивал совсем не появится на балу? - спросил Арлекин.
- Он ушел в море, - ответил Тонинью. - Чтобы принять окончательное решение…
- Ну что за сын! - воскликнул Папаи Ноэль. - Наверное, где-то напился. Билет сюда стоит триста американских долларов! Норивал, Адроальду… Зачем человеку сыновья? Они забывают отца, как только вырастают большими. Они берут, но ничего не дают взамен!
Флетча представили сеньоре Пасаринью, которая сидела в сторонке, наблюдая за танцующими внизу. С кротким взглядом, в костюме циркового клоуна.
- Ах, Норивал вышел в море! Ну конечно, он никогда не любил балов! Всегда был спокойным, тихим мальчиком. В юности он писал стихи, знаете ли. Я помню одну его поэму, о какаду, в котором легко узнавался директор его школы…
- Теперь ты понимаешь, - прошептал Флетчу Титу, - что такой женщине нельзя сказать правду.
- Конечно.
- Правда убила бы ее.
- Давайте выпьем! - воскликнул Арлекин. - Кашасу?
Тонинью широко улыбнулся. Худшее осталось позади.
- Нет, сеньор. Сначала мы должны найти себе девушек.
- Разумеется, должны! - прогремел Папаи Ноэль. - Ночь еще молода, как и вы сами.
- Только убедитесь, что это не мужчины, хирургически превращенные в женщин, - предупредил Арлекин.
- Если у меня возникнут сомнения, я приведу ее к вам для консультации, - ответил Тонинью.
Арлекин расхохотался.
- Тонинью, - спросил Флетч, когда они вышли из ложи, - ты собираешься поехать утром на берег, чтобы убедиться, что Норивала уже вынесло на пляж?
- О нет, - Тонинью поправил левый сапог. - Сегодня воскресенье. Мы должны пойти к мессе.
Теудомиру да Коста стоял у маленького бара в глубине ложи.
- Кто вы? - воскликнул он. - Я вас не узнаю.
Флетч ответил долгим взглядом через прорези маски. Все остальные сидели лицом к залу, слушая очередного певца.
Чечеточники отправились на поиски девушек.
- Вы пугаете меня, сеньор. Что вам угодно?
- Это я, Теу.
- Кто? - Теу наклонился вперед, вглядываясь в прорези маски.
- Флетч!
- А! - Теу изобразил безмерное облегчение. - Тогда давайте выпьем.
Бармен, которого Теу привез с собой, начал смешивать для Флетча водку и апельсиновый сок.
- Уже очень поздно. Почти три часа утра. Вы что, заснули?
- Нет.
- Я так и думал.
- Лаура уехала, и я отправился на экскурсию по окрестностям Рио. Вот и задержался.
- На автобусе?
- Не совсем. В большом автомобиле. Певец замолчал.
- О, Флетч! Какой прекрасный костюм! - воскликнула сеньора Вияна. - Где вы его взяли?
- Снял с одного типа, показавшегося на экране моего телевизора.
- Он сидит на вас… - взгляд ее опустился ниже талии Флетча. - Как влитой.
- Откровенно говоря, мне кажется, это не костюм, а вторая кожа.
- Так оно и есть, дорогой. Так оно и есть.
Теу представил Флетча другим гостям. Кроме сеньоры Вияна и ее мужа, в ложе находились знаменитый бразильский футболист, который не мог устоять на месте и танцевал сам с собой, его жена, выше ростом, с внушительными формами, биржевой маклер с супругой из Лондона, Адриан Фоусетт, музыкальный критик из «Нью-Йорк таймс», автогонщик-итальянец с подругой, по виду совсем молоденькой, и французская кинозвезда Жетта.
Все восхищались костюмом Флетча, он - костюмами остальных гостей. Теу оделся тигром, с коротким хвостом. Тигровая голова лежала на стойке бара. Немигающими стеклянными глазами она чем-то напомнила Флетчу Норивала в последние его мгновения. Но у Норивала глаза были куда как счастливее.
Жетта нарядилась в костюм сестры милосердия, только с очень короткой юбкой. Впрочем, в фильмах, которые доводилось видеть Флетчу, она снималась совсем без одежды.
Флетч снял маску и шляпу и подошел к поручню, чтобы посмотреть на яркий круговорот внизу.
Несколько барабанщиков уходили с эстрады, другие поднимались им навстречу: музыка не умолкала ни на секунду.
В трех местах, между площадкой для танцев и маленькими столиками, возвышались золоченые клетки. Внутри каждой в такт музыке извивались три или четыре великолепные женщины, в узких набедренных повязках и с высокими головными уборами.
Снаружи девять или десять женщин, одетых точно также, танцевали вместе с ними, словно гигантские кошки, поднявшиеся на задние лапы. Ритмично подергивались голые загорелые задницы, тряслись огромные загорелые груди.
- Пол этих клеток может подниматься и опускаться, - заметил подошедший Теу. - Так что женщины могут уйти, не опасаясь, что к ним будут приставать.
- Они, должно быть, ростом в семь футов.
- Во всяком случае, выше шести.
- А что это за женщины вокруг клеток?
- Это не женщины, - Теу отпил из бокала.
- Да нет же, женщины.
- Они - лучшая реклама мастерству бразильских хирургов.
Издалека Флетч не видел никакой разницы между женщинами внутри и вне клеток.
Однажды в Нью-Йорке в такой же ситуации он угодил впросак.
- Вот к ним никто приставать не будет, - добавил Теу. - Печально, конечно. Для них.
Музыка стала громче, и все присутствующие, на танцплощадке, за столиками, в ложах, подхватили песню, представленную на Карнавал фавелой Империу Серрану.
Весь зал, все загорелые, коричневые, черные люди двигались в едином ритме и пели о том, в каком долгу бразильцы перед кофейным зернышком и как они должны его уважать.
С бокалом в руке к Флетчу подошел Адриан Фоусетт.
- Бразилия совсем не такая, как она видится из Америки.
- Раньше я работал в газете, - откликнулся Флетч. - Репортером.
- А что вы делаете сейчас?
- Делаю? Почему я должен что-то делать? Просто живу.
С другой стороны подошла Жетта. После Евы, после женщин в клетках она казалась Дюймовочкой.
- Ну все-таки, - не отставал Адриан, - чем вы занимаетесь?
- Не знаю, - честно ответил Флетч.
- Теу сказал, что пригласил молодого человека, который потанцует со мной, - вмешалась в разговор Жетта.
- Я чувствую себя столетним стариком.
- Да, я слышала эту историю, - кивнула Жетта. - Вы - тот, кто умер незнамо когда. Вас убили, а теперь вы вернулись, чтобы опознать вашего убийцу.
- Вы когда-нибудь слышали подобную чушь?
- Случалось. Так вы потанцуете со мной?
Более всего Флетчу хотелось заползти в уголок ложи и заснуть. Он не сомневался, что сможет заснуть, несмотря на барабаны, трубы, гитары, пение.
- Разумеется.
Выйдя из ложи, они спустились на танцплощадку.
Вокруг кружились люди, одетые кроликами и змеями, арлекинами и шлюхами, знатными дамами и школьницами, злодеями и благородными кавалерами, преступниками и поварами, пиратами и священнослужителями.
К изумлению Флетча Жетта оказалась никудышной партнершей. Она повисла на нем, словно на бревне посреди бушующего моря. То ли она не умела танцевать, то ли ей просто не нравилась музыка.
В нескольких метрах от них Орланду лихо отплясывал с женщиной в светлом парике. По выражению его глаз чувствовалось, что он забыл обо всем, кроме ритма танца. Покрой платья женщины оставлял одну грудь обнаженной.
У края танцевальной площадки дюжина мужчин застыли, как статуи, с открытыми ртами, устремив взгляды вверх. Над ними, на поручне ложи сидела женщина, ее голые ягодицы свешивались вниз.
Жетта проследила за взглядом Флетча.
- Бразильцы так естественны во всем, что касается тела, - изрекла французская кинозвезда. - Так практичны.
Перед мысленным взором Флетча, едва стоящего на ногах от недосыпания, возникли Титу и Тонинью, переворачивающие Норивала головой вниз, пинающие его в живот, чтобы помочь тому проблеваться; Титу и Орланду, голые, показывающие ему, что такое кик-данс, а затем, смеясь, катающиеся по траве; великолепная Ева, стоящая в дверном проеме маленькой, темной комнаты, где умер Норивал, сжимающая левую грудь обеими руками, довольная собой; веревочная упряжь, палки из метел, определение места, где нужно сбросить в воду труп, чтобы на заре его прибило к берегу…
Жетта пробежалась руками по гладким рукавам рубашки Флетча от локтей до плеч.
- Вы так поздно пришли.
Даже в танце сон застилал глаза Флетча.
- Мне пришлось побыть у заболевшего приятеля.

Глава 18

Оказавшись у себя в отеле «Желтый попугай», Флетч первым же делом позвонил в «Жангаду» и попросил соединить его с номером 912.
В номере 912 никто не отвечал.
Не снимая ковбойского костюма, он упал на кровать, полагая, что мгновенно заснет. Часы показывали семь утра. Он не привык ложиться спать после восхода солнца.
Сон не шел, Флетч встал, сбросил одежду на пол, забрался под простыню.
Даже в столь ранний час с улицы доносилась самба. Флетч перекатился на бок, положил на ухо подушку. Закрыв глаза, он видел перед собой женскую плоть: большие, мягкие, податливые груди с громадными сосками, покачивающиеся в ритме танца, стройные, гладкие спины, ускользающие от него, коричневые ягодицы, на которых при движении появлялись ямочки, великолепные длинные ноги, плывущие над танцевальной площадкой, следуя за выбивающими самбу барабанами.
Флетч встал с кровати и позвонил в бюро обслуживания с просьбой принести ему завтрак. А потом долго стоял под горячим душем.
Завтракал он в одиночестве, усевшись в углу, обмотав талию полотенцем. Так как утро было воскресное, мужчина в комнате напротив стены не красил.

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

Флетч вновь позвонил в отель «Жангада» и попросил соединить его с миссис Джоан Стэнуик из номера 912.
Трубку не сняли.
Он задернул портьеры и улегся в постель.
Застыл в позе Норивала, на спине, скрестив руки на груди. Но вскоре понял, что заснуть не удастся.
Снова позвонил в отель «Жангада».
Раздвинул портьеры.
Надел чистые шорты, тенниску, носки, теннисные туфли.
У отеля, в ярком солнечном свете, его поджидал маленький мальчик, пра-правнук Идалины и Жаниу Баррету.
Он схватил Флетча за руку. Захромал с ним рядом, что-то горячо втолковывая ему.
Флетч вырвал руку и сел в «МР».
На деревянной ноге десятилетний Жаниу Баррету пытался бежать за машиной Флетча, что-то крича ему вслед.

Глава 19

- Добрый день, - поздоровался Флетч с портье отеля «Жангада». - У меня возникли трудности.
Портье мгновенно проникся сочувствием. Покивал, наклонился к Флетчу через регистрационную стойку.
- Вы - гость нашего отеля?
- Я остановился в «Желтом попугае». Сочувствия поубавилось, но не намного. «Желтый попугай» котировался ничуть не ниже «Жангады», хотя и считался более старомодным. Во время Карнавала все хорошие отели Рио-де-Жанейро удваивали оплату за номер.
Флетч уже позвонил в номер 912 по внутреннему телефону, постучал в дверь, побывал в зале для завтрака и у бассейнов. Никаких следов Джоан Стэнуик. Оставленный им конверт все еще торчал из ячейки 912 за спиной портье.
- Остановившаяся в вашем отеле женщина, североамериканка, - продолжил он, - миссис Джоан Стэнуик разговаривала со мной вчера утром, примерно в это же время, в моем отеле. Мы договорились позавтракать у нее. Она пошла сюда пешком. Я заскочил к себе в номер, переоделся, до этого я пробежался по берегу, сел в машину и приехал в «Жангаду». Из «Желтого попугая» я выехал через полчаса после ее ухода. Она не ответила, когда я позвонил ей по внутреннему телефону. Не ответила на стук дверь. Я не нашел ее ни в зале для завтрака, ни на террасе, ни у бассейнов, ни в баре. У меня возникли опасения, что с ней что-то случилось.
Портье чуть заметно улыбнулся. Ему доводилось слышать истории и похлеще, особенно когда речь шла об отношениях мужчины и женщины.
- Мы ничем не можем помочь вам, сеньор. Мы обязаны уважать желания наших гостей. Если дама не хочет вас видеть или разговаривать с вами… - он раскинул руки, пожал плечами.
- Но видите ли, она просила у меня денег. Ее ограбили дочиста.
Снова портье пожал плечами.
- Я оставил ей записку, - Флетч указал на конверт за спиной портье. - Она так и лежит в ячейке.
- В Рио во время Карнавала люди быстро меняют свои планы, - портье улыбнулся. - Иногда они меняются сами.
- Не могли бы вы открыть мне ее номер? - Флетч уже пытался отомкнуть замок в номере 912, но без особого успеха, - Я очень тревожусь за нее. Ей, возможно, нужна помощь.
- Нет, сэр. Это невозможно.
- Может, вы подниметесь в ее номер сами?
- Нет, сэр. Я не имею на это права.
- А может, пошлете горничную?
- Сейчас Карнавал, сэр, - клерк взглянул на настенные часы. - Еще рано. Люди ложатся спать в самое разное время. Им не нравится неожиданное появление в номере обслуживающего персонала.
- Я не могу найти ее уже двадцать четыре часа. Надо поставить в известность полицию.
Портье в очередной раз пожал плечами.
- В вашем участке кто-нибудь говорит по-английски?
- По-англицки, по-англицки, - покивал полицейский за высокой стойкой.
Флетч повернулся ко второму полицейскому, помоложе.
- Кто-нибудь может поговорить со мной на английском?
Молодой полицейский снял трубку, набрал номер из трех цифр, что-то сказал.
Положив трубку, коротко взглянул на Флетча и протянул к нему руку, ладонью вперед, то ли приказывая помолчать, то ли предлагая подождать.
Флетч ждал.
Приемную полицейского участка заполняли печальные участники Карнавала. На полу, на скамьях сидели и лежали мужчины и женщины всех цветов кожи, высокие и низкие, толстые и тощие, в одежде и без оной, спящие, пытающиеся заснуть, трясущие головой, оглядывающиеся в недоумении, безразличные к происходящему. Лохмотья некоторых напоминали маскарадные костюмы королевы, мыши, судьи. Один заросший волосами мужчина, спавший с открытым ртом, был одет лишь в бюстгальтер, женские трусики и пояс с подвязками. Толстуха в костюме Королевы Шебы один за другим вытаскивала из бумажного пакетика пирожки и отправляла себе в рот. У пяти или шести мужчин на физиономии светились свежие «фонари», один сидел с глубоким порезом на ноге. Хотя в окнах не было стекол, в приемной воняло потом и мочой.
Пока Флетч ждал, в дверь вошел мужчина в длинных трусах. Нож с длинной рукояткой торчал у него между грудью и плечом. Шагал он, однако, уверенно и с достоинством обратился к дежурному полицейскому: «Perdi minha maguina fotografica». [7]
С нижней ступеньки каменной лестницы толстяк-полицейский помахал рукой, подзывая к себе Флетча.
- Моя фамилия Флетчер.
Полицейский пожал ему руку.
- Барбоза. Сержант Паулу Барбоза. Вы - североамериканец?
- Да.
Сержант повел Флетча по лестнице.
- Я бывал в Соединенных Штатах. В Нью-Бедфорде, штат Массачусетс, - они вошли в маленькую комнату со столом и двумя стульями. Сержант сел за стол. - В Нью-Бедфорде у меня двоюродный брат, - он закурил. - Вы были в Нью-Бедфорде, штат Массачусетс?
- Нет, - сел и Флетч.
- Там очень хорошо. Городок на берегу моря. Все мужчины - рыбаки. А женщины работают в магазинах, где продают сувениры. Жена моего брата работает в таком магазине. А мой брат - рыбак, - сержант стряхнул с рубашки сигаретный пепел. - Надо честно признать, что португальский хлеб в Нью-Бедфорде лучше, чем здесь, в Рио. Да, да. Нью-Бедфорд, штат Массачусетс. Я прожил там почти год. Помогал моему брату ловить рыбу. Там слишком холодно. Я не выношу холода.
Сержант сидел боком к столу, не глядя на Флетча.
- Вам нравится Карнавал?
- Очень.
- Ах, как хорошо на Карнавале молодым, красивым, здоровым! - он вновь стряхнул с рубашки пепел, хотя Флетчу показалось, что, как и в первый раз, пепла на рубашке не было. - И богатым, я полагаю?
В углу, за столом, возвышался серый металлический шкаф с тремя ящиками.
- У полиции в это время много забот.
- Это точно, - согласился сержант. - Нам не удается насладиться Карнавалом. Все переворачивается вверх тормашками. Мужчины становятся женщинами, женщины - мужчинами, взрослые - детьми, дети - взрослыми. Богатые прикидываются бедными, бедняки - богатыми, трезвенники ударяются в запой, воры начинают раздавать деньги. Кутерьма, знаете ли.
Взгляд Флетча задержался на пишущей машинке на столе. «Ремингтон», сработанный лет семьдесят пять назад.
- Вас ограбили… - предположил сержант.
- Нет, - ответил Флетч.
- Вас не ограбили?
- Разумеется, меня ограбили. Когда я впервые приехал в Рио, - на лице сержанта отразилось облегчение. - Но я не стал бы беспокоить вас из-за подобного пустяка.
Сержант радостно улыбнулся, чувствовалось, что он сразу зауважал Флетча. И повернулся к нему, готовый его выслушать.
Не торопясь, подробно Флетч рассказал сержанту Паулу Барбозе о встрече с Джоан Коллинз Стэнуик у отеля «Желтый попугай», об ограблении Джоан, о своем обещании принести деньги в отель «Жангада», о договоренности о совместном завтраке… о том, что в отеле ее не оказалось ни вчера, ни сегодня… о конверте, который он оставил для нее, так и лежащем в ячейке…
Сержант докурил первую сигарету, зажег вторую.
- Ах, - вздохнул он, - Карнавал. Этим все и объясняется.
- Она - не сумасбродная дама. Это женщина, привыкшая к ответственности. Привлекательная блондинка лет тридцати с небольшим, в дорогой одежде…
- Все идет вверх тормашками, - напомнил сержант. - Если в обычной жизни она, как вы говорите, не сумасбродная дама, то стала таковой во время Карнавала! Я-то знаю! Я прослужил в полиции двадцать семь лет. Двадцать семь Карнавалов!
- Я не могу найти ее двадцать четыре часа.
- Некоторых не могут найти всю жизнь! Они приезжают в Бразилию, потому что числятся пропавшими в других местах. Разве вам это не известно?
- Это не тот случай. У нее великолепный дом в Калифорнии, дочь. Она - богатая женщина.
- Ах, чего только не выделывают люди во время Карнавала, - сержант Барбоза задумчиво разглядывал дымящийся кончик сигареты. - От них можно ждать чего угодно.
- Ее могли похитить, изнасиловать, избить. Она могла попасть под автомобиль.
- Действительно, - кивнул сержант. - Возможно и такое.
- Ее обязательно надо найти.
- Найти? - искренне изумился Барбоза. - Найти? Бразилия - громадная страна. Только в Рио живут девять миллионов! Высокие дома, низкие горы, туннели, парки, джунгли! И мы должны заглянуть на крышу каждого высокого дома и в подвал низкого? - он чуть наклонился вперед. - В это время года все люди становятся кем-то еще. Каждый надевает маску. Некоторые переодеваются козлами! Дельфинами! Скажите мне, мы должны искать козла или дельфина?
- Высокую, стройную североамериканку лет тридцати с небольшим.
- В этой кутерьме? - воскликнул сержант. - Будьте благоразумны. Что мы можем сделать?
- Я заявляю об исчезновении североамериканки, приехавшей в Бразилию…
- Вы уже заявили! Если она заглянет в полицейский участок, я скажу ей, что вы ее разыскиваете.
- Я не заметил, что вы ведете какие-то записи, - упорствовал Флетч. - Я не вижу, что вы зафиксировали мое заявление.
Глаза сержанта округлились.
- Вы хотите, чтобы я зафиксировал ваши слова на бумаге?
- Да.
- Я должен что-то писать только потому, что какая-то североамериканка внезапно изменила свои планы?
- Вы должны зафиксировать мое заявление, - Флетч стоял на своем. - В любой полиции мира…
- Хорошо! - сержант выдвинул ящик стола. - Я напечатаю ваше заявление! Как вы и просите! - он достал из ящика ключ. - Вы хотите, чтобы я его напечатал! Я напечатаю! - встал, подошел к шкафу и вставил ключ в замочную скважину. Заглянул сначала в верхнее отделение, потом в среднее. - Мы готовы на все, лишь бы туристы были счастливы.
Из нижнего отделения он достал ленту для пишущей машинки. Похоже, такую же старую, как и сам «Ремингтон».
Сержант сдул с нее пыль.
- Пожалуй, не стоит, - Флетч поднялся. - Я вас понял.
Из телефонной будки на тротуаре неподалеку от полицейского участка Флетч позвонил Теудомиру да Коста. Теу сам взял трубку.
- Теу? Флетч. Я знал, что ваш лакей скажет мне, спите вы или нет.
- Я жду телекса из Японии. Решил продать часть своих иен.
- Теу, женщина, о которой я упоминал вчера утром, североамериканка, так и не появилась. Записка, которую я оставил для нее в отеле «Жангада», лежит на месте. У нее нет ни денег, ни удостоверения личности. Я обратился в полицию. Они сказали, что ничем не могут помочь. В отеле «Жангада» меня не пустили в ее номер. Возможно, она тяжело заболела, Теу, а может…
- Разумеется, я понимаю. Думаю, первым делом надо осмотреть ее номер. Так вы говорите, она здоровая женщина?
- Очень здоровая. И очень благоразумная.
- Где вы сейчас?
- У полицейского участка.
- Встретимся в отеле «Жангада».
- Теу, вы же не спали всю ночь.
- Ничего. Дело-то серьезное, Флетч. Я приеду, как только дождусь телекса.
- Благодарю, Теу. Я буду в баре.

Глава 20

- Как зовут женщину?
- Джоан Коллинз Стэнуик, - ответил Флетч. - Номер 912.
Флетч пил уже второй бокал караны, когда Теу вошел в бар отеля «Жангада». Даже в шортах и тенниске он выглядел важной персоной.
За регистрационной стойкой стоял тот же портье, с которым недавно разговаривал Флетч. Теперь он предоставил ведение переговоров Теудомиру да Силва, а сам стоял чуть в стороне и слушал.
Теудомиру да Коста представился, разумеется, по-португальски, объяснил сложившуюся ситуацию и изложил свое требование: разрешить им осмотреть номер 912.
Портье вежливо отказал ему.
Разговор резко ускорился. Теу что-то сказал, портье - ответил. Теу добавил несколько фраз, вежливо улыбнувшись, вновь, похоже, получил отрицательный ответ.
И тогда Теудомиру да Коста, убедившись, что другие средства не помогают, задал риторический вопрос, обладающий в Бразилии могуществом волшебной палочки, способный открыть все двери или закрыть их, совершить какое-либо деяние или не совершить, в зависимости от желания того, кто его задал. Вопрос, указывающий простым смертным их место в этой жизни: «Вы знаете, с кем говорите?»
Портье сразу увял.
Взял ключ от номера 912 и повел их к лифту.
- Как по-вашему, что-нибудь пропало?
Портье остался у двери, а Теу и Флетч обошли гостиную, спальню, ванную, балкон.
- Похоже, все на месте, - ответил Флетч. - За исключением Джоан Коллинз Стэнуик.
Комнаты прибраны, в ванной - чистота, постель застелена. Просмотрев ящики, шкафы, аптечный шкафчик, даже чемоданы, Флетч не нашел ни денег, ни драгоценностей.
- Вот что важно, Теу. Вчера утром Джоан была в коричнево-желтом брючном костюме и белой шелковой рубашке. Ни костюма, ни рубашки я в номере не нашел.
- Она могла отдать их в химчистку отеля. Вы не знаете, какие еще наряды привезла она с собой.
- Насчет химчистки я сомневаюсь. Она хотела выписаться из отеля, как только я принесу ей деньги.
- Тогда выходит, что она исчезла между «Желтым попугаем» и «Жангадой»?
- Да.
У двери портье зазвенел ключом, висящим на цепочке.
- Что нам теперь делать? - спросил Теу. - Вы же репортер, пусть и отошедший от дел.
- Полагаю, проверить все больницы.
Теу на мгновение задумался.
- Человека, внезапно заболевшего или раненного между этими двумя отелями, могут отвезти только в одну больницу. Мы можем справиться в ней.
- Давайте, - согласился Флетч.
- Что теперь? - они стояли в вестибюле больницы. Теу рассказал дежурному администратору об исчезновении светловолосой североамериканки, в добром здравии, у которой ранее украли все деньги и документы.
Администратор поцокал языком, отпустил шуточку насчет Карнавала и разрешил Теу и Флетчу пройти по всем семи этажам больницы, заглядывая в каждую палату.
Дежурный администратор сообщил, что по ходу Карнавала в больницу поступает много пациентов с неустановленной личностью, и он будет им очень признателен, если они опознают кого-либо.
- Я не знаю, - казалось, веки Флетча вот-вот опустятся на глаза, то ли от сонливости, то ли для того, чтобы лучше думалось.
- Я не представляю себе, что нам еще предпринять, - откликнулся Теу.
- Я тоже.
- Может, подождем день-другой.
- Пожалуй, вы правы.
- Глядишь, все и образуется само по себе.
- Она может быть где угодно, - встрепенулся Флетч. - С ней могло что-то случиться. А может, мне проверить остальные больницы Рио?
- А что потом? Вы будете проверять все отели, больницы и тюрьмы Бразилии? Одну за другой? Да вам не хватит на это всей жизни.
- Наверное, нет.
- Давайте еще немного подождем, Флетч.
- Благодарю вас, Теу. Извините, что не дал вам поспать.
- На текущий момент вы сделали все, что могли.
- Да… - голосу Флетча недоставало уверенности. - Возможно, что все.

Глава 21

Прежде чем вновь затянуть портьеры в своем номере в «Желтом попугае», Флетч заметил, что в комнате напротив мужчина опять красит стены. «Если он вскорости не закончит, - сказал себе Флетч, - придется пойти ему помочь».
Улегшись в постель, под барабанный бой двух или трех оркестров, расположившихся в непосредственной близости от «Желтого попугая», Флетч изо всех сил пытался уснуть. Долгое время он ровно, глубоко дышал, убеждая свое тело, что спит.
Тело провести не удалось. Сон не приходил.
В его голове вертелись извивающиеся тела, люди, переодетые кроликами и змеями, арлекинами и шлюхами, знатными дамами и школьниками, злодеями и благородными кавалерами, преступниками и поварами, пиратами и священниками. «Естественно, ты не можешь заснуть», - послышался в его ушах голос Лауры. «Ты заснул? - вопрошал Теу. - Нет? Я так и думал». Толстая Королева Шебы ела пирожки из бумажного пакета. Мужчина с ножом в груди жаловался полиции, что у него украли фотоаппарат.
Когда он вернулся в отель, его поджидала Идалина Баррету. Рядом с ней стоял ее пра-правнук с деревянной ногой. В руке она держала какую-то матерчатую куклу.

Предыдущая страница 11 Следующая страница


Карнавал Флетча 12

Он метнулся в дверь, а она что-то кричала вслед и трясла матерчатой куклой.
Вновь Флетч положил подушку на голову. Вновь попытался уговорить свое тело уснуть. Он думал о том, как устали его ноги от танцев с Жеттой, как…
Бесполезно.
Бум, бум, патикум бум.
С трудом он выбрался из постели. Раздвинул портьеры.
Нашел в телефонном справочнике номер Марилии Динис.
Пругурундум.
Набрал номер. Трубку сняли после пятого звонка.
- Марилия? Доброе утро. Это Флетчер.
- Доброе утро, Флетчер. Наслаждаетесь Карнавалом?
- Марилия, я знаю, что сегодня воскресенье. В разгаре Карнавал. Время для звонка я выбрал крайне неудачное, но мне нужно поговорить с вами. Я не спал с четверга.
- Должно быть, вы в восторге от Карнавала.
- Не совсем. Вы заняты? Можем мы где-нибудь встретиться?
- Прямо сейчас?
- Если я не смогу уснуть в ближайшее время… Я не знаю, чем это все кончится.
- Где Лаура?
- Поехала с отцом в Байа. Вернется сегодня к вечеру.
- Вы хотите увидеться со мной, прежде чем сможете уснуть?
- Да. Мне нужно что-то понять, что-то сделать. Кто-то должен мне объяснить, что к чему.
- Вы встревожены?
- Я ничего не могу понять.
- Приезжайте. Вы знаете, как добраться до Леблона?
- Да. Ваш адрес есть в телефонном справочнике. А ничего, что я приеду прямо сейчас?
- Карнавал я игнорирую. Жду вас.
- Вы с Лаурой поссорились? - спросила Марилия. В маленьком домике в Леблоне, за высоким деревянным забором, Марилия провела Флетча в кабинет.
- Вчера я видела вас в одной машине с чечеточниками.
Флетч не рискнул спросить, в какое время она видела его, днем или ночью, и все ли чечеточники были тогда живы.
- Я обыграл их в покер.
В кабинете Марилия вставила дискету в персональный компьютер.
- Бразильские мужчины славятся своей энергией.
- Да, да, говорят, причина кроется в высококалорийной пище.
- Бразильский мужчина остается мужчиной до глубокой старости, - она включила компьютер и подождала, пока застрекотал принтер, печатая рукопись. - В семьдесят, восемьдесят лет он все еще юноша, - принтер продолжал стрекотать. - Извините, такой уж у меня распорядок по воскресеньям. Утром я печатаю все то, что сделала за неделю, - она уселась в удобное кресло у стола и указала Флетчу на двухместную софу. - Раньше я пользовалась услугами машинистки, но теперь… Потеряно еще одно рабочее место. Теудомиру прислал мне этот компьютер.
Флетч сел.
- Вы хорошо выглядите, - заметила бледнокожая Марилия. - Пышете здоровьем.
- Сегодня утром я уже побывал в полицейском участке. Одна женщина, моя знакомая из Калифорнии, вчера рано утром пришла ко мне в отель. Ее ограбили. Я пообещал принести ей денег. Она возвращалась в «Жангаду», отель, где остановилась, и исчезла.
- Ах, Карнавал…
- Действительно исчезла, Марилия. С помощью Теу я осмотрел ее номер в «Жангаде». Все наряды на месте. У нее нет ни денег, ни паспорта, ни кредитных карточек, ни документов, удостоверяющих ее личность.
- Волнуетесь вы не напрасно. Во время Карнавала может случиться, что угодно. И случается. Могу я как-нибудь помочь вам?
- Я думаю, нет. Мы побывали в больнице, обслуживающей тот район. Теу говорит, надо еще немного подождать.
- Ждать нелегко.
- Но я приехал к вам по другой причине. Как я и сказал по телефону, я не спал с четверга.
- Никто не спит во время Карнавала, - заметила Марилия, - Может, сварить вам кофе?
- Нет, благодарю. Вы знаете об этой старухе, которая заявляет, что я - ее убитый муж, вернувшийся к жизни?
- Что-то такое я слышала вчера у Теу, - Марилия искоса взглянула на компьютер. - Расскажите мне поподробнее.
- Ладно, - сидя на софе, Флетч подсунул ладони под бедра. - Когда вы, Лаура и я сидели в кафе на авениде Атлантика в пятницу днем, по тротуару проходила старуха в длинном белом платье и заметила меня. Она остановилась у самого бордюрного камня. И смотрела на меня, пока мы не ушли. Вы, случайно, не обратили на нее внимания?
- Должна признаться, что нет.
- Она стояла позади вас.
- Именно из-за этой старухи вы и спрятались под столик?
- Нет. Я спрятался от другой женщины, из Калифорнии, которая тоже проходила по этой улицы. Я просто не ожидал увидеть ее в Рио.
- Той женщины, которая потом исчезла?
- Да.
Марилия встала, прошла к компьютеру, просмотрела уже отпечатанную рукопись.
- Когда Лаура и я вернулись в «Желтый попугай», старуха выпрыгнула из кустов. Она орала и тыкала в меня пальцем. Лаура поговорила с ней, - Марилия снова села и слушала Флетча с каменным выражением лица. - Старуха заявила, что узнала меня. Что в предыдущей жизни я был ее мужем. Жаниу Баррету. Что сорок семь лет назад, примерно в моем возрасте, меня убили. И теперь я должен сказать ей, кто меня убил.
Марилия промолчала.
- Лаура сказала: «Естественно, ты не сможешь заснуть, пока не назовешь его».
- И вы не можете заснуть.
- Не могу.
- Вы думаете, что старуха наложила на вас заклятье?
- Марилия, она крутится возле моего отеля, постоянно обращается ко мне, как только я подхожу к отелю или выхожу из него. Сегодня утром она стояла на тротуаре, что-то вопила и трясла какой-то колдовской куклой.
- Она называется калунга.
- Вам лучше знать.
Принтер отпечатал последнее слово, поставил точку, и компьютер автоматически выключился.
- Интересная история, - подвела итог Марилия.
- Никто не хочет помочь мне в понимании происходящего, - продолжил Флетч. - Отавью Кавальканти не отвечает ни на один мой вопрос, чего бы он ни касался. Только кивает и говорит: «Да». Теу говорит, что он ничего не понимает, не знает, что надо делать. Тонинью Брага то ли шутит, то ли говорит серьезно. Хуже всего, я не могу понять Лауры. Она - интеллигентная женщина, профессиональная пианистка, выступает с концертами. Ее абсолютно не интересует мое прошлое, но этого Жаниу Баррету она приняла на веру.
Марилия вздохнула.
- Такова Бразилия.
- И у меня такое ощущение, что со мной разыгрывают какую-то шутку.
- Вы действительно так думаете?
- Не знаю. Лаура говорит, что я не смогу уснуть, пока не назову имя убийцы. Так оно и выходит. Теу ничуть не удивляется тому, что я не сплю. Чечеточники принимают мою бессонницу как должное. Как я могу узнать, что произошло в Рио-де-Жанейро за двадцать лет до того, как появился на свет? Что же мне теперь, умирать от бессонницы?
- Старуха сказала, что вы не сможете заснуть, пока не дадите ей ответ?
- Не знаю. С ней говорила Лаура. Мои познания в португальском не настолько глубоки. Думаю, старуха сказала, что я не смогу уснуть. С какой стати Лауре все это выдумывать?
- И вы поверили?
- Разумеется, нет. Но я чуть ли не схожу с ума от бессонницы.
Марилия пробежалась взглядом по полкам с книгами.
- О чем вы хотели меня спросить?
- Первое, не разыгрывают ли меня Лаура и чечеточники? Чечеточники, похоже, знали обо всем до того, как впервые встретились со мной.
- Такое возможно, - кивнула Марилия.
- Они все друзья. Я - иностранец. Нанять старуху, десятилетнего ребенка с деревянной ногой, других детей - пара пустяков.
Марилия нахмурилась.
- Маленький мальчик с деревянной ногой?
- Да. Мой пра-правнук. Зовут его, естественно, Жаниу Баррету.
- Но возможно и то, что вы - Жаниу Баррету, - продолжала Марилия, голос ее смягчился, - и вас убили много десятилетий назад, и вы вернулись в Рио, чтобы назвать того, кто убил вас.
Флетч вытаращился на нее.
- Вы тоже разыгрываете меня?
- Флетчер, мой новый друг из Северной Америки, вы же должны знать, что большая часть человечества верит в переселенье душ в той или иной форме.
Марилия подошла к принтеру. Начала отрывать и складывать страницы рукописи.
- Марилия, позвольте отметить, что, пока мы сидели вот в этом кабинете и говорили о духах, заклятьях и колдовских куклах, вашу рукопись печатала машина, вобравшая в себя последние технические достижения.
- В вашей стране эту книгу читать не будут, - она подложила только что отпечатанные листы под стопку уже лежащих на столе. - Меня не переводят и не издают в Соединенных Штатах Америки. У тамошних издателей, да и у читателей тоже, иное восприятие реальности. Они представляют себе иначе, что важное, а что - второстепенное, от чего зависит судьба людей, происходящее с ними, что такое жизнь и что такое смерть, - Марилия вновь села в кресло. - Вы хотя бы завтракали?
- Да.
- Так что же мы будем делать?
- Скажите мне прямо, должен ли я отнестись ко всему этому серьезно?
- Это серьезно, раз вы не можете уснуть. Вы можете заболеть от недостатка сна. Вы можете врезаться на машине в фонарный столб.
- Марилия, в моем прошлом не было ничего подобного. Я застигнут врасплох. Я работал в газете. Был репортером, имел дело с реальными проблемами, коррупцией в полиции…
- А это не реально?
- Как может быть реальным мое убийство, совершенное сорок семь лет назад? Что же я, встал из могилы?
Марилия хохотнула.
- Реально ваше возвращение в Рио-де-Жанейро. Реально то, что думает одна старуха. Реальна ваша бессонница. Ах, Карнавал. Люди сходят с ума во время Карнавала.
- Я не собираюсь пополнить их число.
- Совмещая несовпадающие реалии, - Марилия, похоже, кого-то процитировала. - Вы репортер, вам приходилось вести расследование. Вы попали в ситуацию, которая вас смущает. Что подсказывает вам предыдущий опыт?
Флетч задумался.
- Надо выяснить все обстоятельства дела.
- И я пришла к тому же выводу. Давайте выясним, что к чему. Где живет семья Баррету?
- Кто-то говорил… кажется, Тонинью… Сантус Лима. Тонинью говорил, что я жил в фавеле Сантус Лима.
- Так поедем туда, - Марилия поднялась и взяла со стола связку ключей. - Поедем и узнаем, что произошло с вами сорок семь лет назад.

Глава 22

- Вам уже приходилось бывать в фавелах? - спросила Марилия.
- В трущобах я бывал. В Лос-Анджелесе, Нью-Йорке, Чикаго.
Они медленно проехали мимо «Желтого попугая». Ни одного представителя семьи Баррету перед входом в отель.
Флетч остановил «МР» там, где сказала Марилия, на городской улице, в нескольких кварталах от границы фавелы.
- На прошлой неделе наш промышленный гигант, Сан-Паулу, произвел десять тысяч «фольксвагенов», - Марилия открыла дверцу. - И двенадцать тысяч восемьсот пятьдесят детей. Таковы реалии Бразилии.
Фавела Сантус Лима прилепилась к горному склону неподалеку от центра Рио-де-Жанейро. Море лачуг, сколоченных из самых различных материалов, досок, упаковочных ящиков, толя. Крыши более всего напоминали лоскутное одеяло. В ход шло дерево, жесть, алюминий. Особым почетом пользовались консервные банки, раскатанные в лист. Встречались и настоящие дома, старые, маленькие, с облупившейся краской. Крохотные магазинчики, торгующие рисом, фасолью, пивом. Как и в большинстве жилых кварталов, дома, расположенные выше по склону, выглядели чуть больше, чуть респектабельнее. Отбросы верхних домов стекали по грязным улочкам, образуя зловонные лужи при подходе к фавеле.
Во всех лачугах на полную громкость ревели транзисторы. В одной из лачуг, по существу в большом ящике, кто-то настраивал барабан. Чуть вдалеке репетировал целый оркестр.
Появление Марилии Динис и Флетча не осталось незамеченным. Их сразу же окружили тридцать, сорок, пятьдесят оборвышей, босоногих, грязных. Кое у кого из детей постарше сгнили все зубы. У некоторых, самых маленьких, распухшие от недоедания животы торчали над тонюсенькими ножками. Но в основном дети, достаточно взрослые, чтобы кормиться самим, то есть старше шести лет, выглядели вполне здоровыми, хорошо сложенными, подтянутыми, быстрыми, как ртуть. Их пальцы тянулись к Марилии и Флетчу, в тихих голосах слышалась мольба, у большинства блестели глаза.
- Более половины населения Бразилии моложе девятнадцати лет, - пояснила Марилия. - И половина из них беременна.
Марилия спросила детей, как пройти к дому Идалины Баррету. Они же начали драться за право отвести ее туда.
Флетча сопровождала собственная ватага детей. Раз, наверное, пятнадцать он почувствовал, как их ручки ныряли и выныривали из его пустых карманов.
Женщины смотрели на него через дверные проемы без дверей, через окна без стекол. Ничто не отражалось на их усталых лицах, даже любопытство. Они понимали недоступность его обыденной жизни, больших чистых домов, в которых он жил, самолетов, в которых летал, ресторанов, в которых обедал, автомобилей, телефонов, кондиционеров. А недовольство, улавливаемое в их взглядах, напоминало недовольство людей, никогда не видевших снега. Он принадлежал к другому миру, совершенно другому, словно жил он на Марсе или Венере. Слишком другому, чтобы вызывать какие-либо эмоции.
Мужчина из-за стойки бара под жестяной крышей позвал Флетча на португальском: «Иди сюда! Я угощу тебя пивом!»
- Благодарю, - по-португальски ответил Флетч. - Может, позднее.
И, естественно, Флетч размышлял об их жизни, шагая через их мир. Жить без всего того, к чему он привык, без денег, возможности уединиться, без машин, в большинстве случаев без работы. Обходиться без всего, кроме друг друга. Смог бы он приспособиться к такой жизни, спрашивал он себя? И пришел к выводу, что с тем же успехом мог спросить, а сможет ли он приспособиться к жизни на Юпитере или Сатурне?
Когда они проходили мимо маленького дома, беззубая лысая старуха, сидевшая в кресле-качалке, уставилась на Флетча и выкрикнула: «Жаниу! Жаниу Баррету!»
Она попыталась выбраться из кресла, но упала назад.
Флетч не сбавил шага.
Они повернули за угол довольно-таки большого розового здания и метрах в тридцати от себя Флетч увидел юного Жаниу Баррету. Тот повернулся и заспешил на деревянной ноге, несомненно, чтобы сообщить родным о визите Флетча.
Дом семьи Баррету находился невысоко по склону. Идалина Баррету ждала его в дверях, уперев руки в бедра. Жаниу и другие маленькие дети высыпали на улицу. Ее глаза сузились, когда она заметила Марилию.
- Добрый день, - поздоровалась Марилия. Представилась. Объяснила, что они пришли для того, чтобы услышать историю Жаниу Баррету и узнать, что же произошло сорок семь лет назад.
Старуха ткнула пальцем во Флетча и что-то спросила.
- Она хочет знать, - перевела Марилия, - скажете ли вы ей, почему вас убили и кто это сделал.
В голосе Марилии не слышалось ни юмора, ни иронии.
Одуревший от недосыпа, с кружащейся от яркого солнца головой, окруженный толпой что-то шепчущих оборванцев, Флетч покачал головой.
- Я ничего не знаю.
Идалина Баррету пригласила Флетча и Марилию в дом, а малышню отправила за родственниками.
Внутреннее пространство дома составляла одна комната, защищенная от непогоды стенами из досок разнообразных размеров и формы, прикрытых жестяной крышей.
Сухой, недавно подметенный земляной пол. Сверкающие чистотой тарелки, чашки, стаканы, кастрюли рядом с раковиной. Круглый полированный стол в центре комнаты. Вышитая салфетка, на ней - вазочка с цветами. Рядом колдовская кукла, калунга. Вдоль стен - стулья, стулья, стулья. На одной стене, по обе стороны полочки с транзисторным радиоприемником, вырезанные из журналов изображения Иисуса и Папы.
У дома густела толпа.
- Идалина хочет знать, будете ли вы пить кофе? - спросила Марилия.
- Да. Поблагодарите ее.
Идалина махнула рукой и стайка детей выбежала на улицу.
Потом она села в кресло с высокой спинкой и широкими подлокотниками. Поправила подол длинного белого платья.
Взмахом руки показала, что Марилия и Флетч могут сесть, где им больше нравится.
Флетч выбрал себе табуретку.
Пока они ждали, дети принесли им по чашке крепкого, очень сладкого кофе.
В комнату потянулись взрослые, четыре женщины, двое мужчин. Их представляли Флетчу, как детей и внуков Идалины. Флетч вставал, чтобы поздороваться с каждым, но имен не запоминал.
Они смотрели на него круглыми глазами, затаив дыхание. А потом рассаживались вдоль стен.
Наконец, появился тот, кого, похоже, все ждали: мужчина лет пятидесяти пяти, без рубашки, в черных шортах и сандалиях. Аккуратно подстриженный.
- Я говорю по-английски, - он пожал руку Флетчу. - Я - Жаниу Баррету Филью. Я много лет проработал официантом, на Копакабана, - он всмотрелся в глаза Флетча. Затем добавил. - Я - твой сын, - он притянул Флетча к себе, крепко обнял. - Мы так рады, что ты вернулся.

Глава 23

- Насколько смогу, я буду говорить по-английски, - Жаниу Баррету Филью улыбнулся. - По словам мамы, ты хочешь, чтобы я рассказал о том, что произошло.
- Да, пожалуйста, - кивнул Флетч.
- Если это поможет тебе назвать нам имя убийцы… Баррету Филью сидел в кресле у задней стены. Идалина, как герцогиня, у боковой. Флетч и Марилия - напротив хозяйки дома.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

Взрослые заняли остальные стулья. Четверо стояли у двери. Дети устроились на полу. В окна заглядывали лица слушателей. Улицу перед домом запрудила толпа.
Замолкли все радиоприемники и телевизоры. Лишь барабаны по-прежнему выбивали самбу. Репетиции не прекращались ни на миг.
Жаниу Баррету Филью начал рассказ. Поминутно Идалина и другие взрослые, как сидевшие на стульях, так и стоящие у окон, перебивали его, поправляли, напоминали о каких-то нюансах. Марилия помогала переводить там, где Баррету Филью не мог подобрать нужных слов.
В комнате становилось все жарче, воздух тяжелел, а Флетч жадно вслушивался в каждое слово, чтобы ничего не упустить при последующем анализе.

- История моего отца не имеет завершения, - начал Жаниу Баррету Филью. - И даже после стольких лет моя мать хочет знать, что же произошло.
Мой отец, Жаниу Баррету, был красивый мужчина, светловолосый, светлокожий, хорошо сложенный. Утверждают, что он был лучшим танцором фавелы, а может, и всего Рио-де-Жанейро. По крайней мере, люди до сих пор помнят его мастерство. Иногда, обслуживая молодых мужчин из Северной Америки, а раз или два из Чили или Аргентины, в отелях Копакабана, я думал о нем, таком, как мне его описывали, светлокожем блондине, беспечно, словно богач, взирающем на тяготы жизни.
Говорят, он приехал из Сан-Паулу, возможно, потомок одного из тех североамериканцев-южан, что появились там в конце вашей Гражданской войны. Они хотели сохранить привычный жизненный уклад, с плантациями и рабами. Таких было немало, но красота и соблазнительность наших женщин не позволили им выполнить задуманное. Скоро они стали частью бразильской нации, а их дети с примесью негритянской и индейской крови не смогли держать в рабстве своих братьев и сестер.
Но ты был светлокож, светловолос и пришел в фавелу Сантус Лима, как долгожданная гроза в разгаре лета, рассыпая всюду свои молнии. Почему пришел сюда, ты, возможно, скажешь нам сам.
Тебе было четырнадцать или пятнадцать лет, когда ты появился в фавеле, энергичный, улыбающийся, смеющийся. Тебя видели то здесь, то там, везде одновременно. И скоро все только говорили, что о тебе: «Где Жаниу?», «Чем сейчас занят Жаниу?», «Вы слышали, что учудил Жаниу прошлой ночью?» Когда брюки продажного полицейского оказались на голове статуи святого Франциска, когда новый велосипед владельца продуктового магазинчика нашли в борделе, когда вокруг дома, построенного верующими для сурового североамериканского миссионера, соорудили заборчик из дерьма, все знали, что это сделал ты, все смеялись вместе с тобой и ерошили твои светлые волосы.
Престиж каждой девушки, с которой ты переспал, немедленно поднимался. Я полагаю, некоторые девицы лгали, утверждая, что спали с тобой, потому что мне представляется невероятным, что один юноша мог поднять престиж стольких девушек. В моей молодости от меня, твоего законного сына, также ждали многого. И, проходя по улице, мне приходилось остерегаться не только девушек, но и их матерей. Однако, надо признать, что в фавеле Сантус Лима светлокожих гораздо больше, чем в любой другой фавеле Рио-де-Жанейро.
Разумеется, у тебя появились приятели, трое или четверо, двое из них - братья Идалины. Дни вы вместе проводили на берегу, возились на песке, плавали, играли в футбол, по ночам пили, танцевали, играли в карты и поднимали престиж девушкам.
Отец Идалины был очень уважаемым человеком. Работал он кондуктором троллейбуса, но все свободные часы отдавал тому, чтобы выучиться на бухгалтера. Бухгалтером его нигде не брали, но он не отчаивался и продолжал упорно заниматься. И очень надеялся, что если не он, то хотя бы один из сыновей реализует его мечту.
Он не разделял всеобщего восхищения Жаниу Баррету. Ему казалось, что ты сбиваешь его сыновей с пути истинного, толкаешь к жизни, для которой они не созданы, не даешь им даже задуматься о достоинствах профессии бухгалтера.
Через людей, которых он знал по школе самбы, ему удалось получить для сыновей работу на рыбацкой лодке. Но старики, владельцы лодки, поставили условие, весьма неприятное для Фернанду - его сыновей они наймут только в компании с Жаниу Баррету. То ли они полагали, что моим дядьям не обойтись без твоего руководства и головы, несмотря на то, что ты приехал из глубинки, ничего не знал о море, то ли хотели, чтобы ты хотя бы часть времени проводил вне фавелы, уменьшив тем самым число твоих проделок и количество зачатых тобой детей. Так или иначе, они выставили такое условие, и Фернанду, если он хотел получить работу для сыновей, не оставалось ничего другого, как согласиться.
Ты вышел в море на рыбачьей лодке вместе с братьями Гомес, и скоро пошли разговоры о дохлой рыбине длиной пять футов, подложенной в постель к самому педантичному холостяку фавелы, когда тот спал (печально, конечно, что с той ночи он уже не мог ни спать в своей постели, ни есть рыбу), о гонке рыбачьих лодок, когда твой соперник, старше по возрасту, так хотел выиграть, что врезался в пристань под всеми парусами.
Фернанду смиренно воспринимал все твои выходки. По крайней мере, его сыновья имели работу, а тяжелая работа лучше всяких других доводов могла подтолкнуть их к мысли о том, что быть бухгалтером куда как лучше. Но он озверел, когда ты начал захаживать к его дочери Идалине, любезничать с ней через окно, рассыпать на крыше цветы, украденные с кладбища.
И он не увидел ничего забавного в твоей шутке, когда ты сбрил у него один ус. Произошло это в день его святого, поздним вечером, когда он выпил лишку и лежал, ничего не соображая.
И вот, в возрасте восемнадцати лет, когда большинство юношей предпочитают не высовываться и вести себя скромно, ты, вероятно подзуживаемый открытой враждой Фернанду, объявил во всеуслышание, что собираешься жениться на Идалине.
Радовалась вся фавела. Они знали, что женитьба никак не повлияет на твой образ жизни, не изменит твоих привычек.
Радовалась и Идалина. Ее ничуть не беспокоила мысль о том, что цепи Гименея, связывающие ее с самым популярным юношей фавелы, будут не из прочного железа, но из эластичной резины.
Фернанду буквально почернел от злобы и на несколько недель даже забыл о том, что хочет стать бухгалтером. С Идалины он не спускал глаз.
- Неужели я - единственный здравомыслящий человек в этом мире, который видит, что Жаниу Баррету - плохой парень и не пара моей Идалине? - вопрошал он. - Он причинил мне немало горя, отвлекая моих сыновей от мыслей о приходах и расходах! Зачем ему жена, если все девушки фавелы готовы из-за него выцарапать друг другу глаза? Он же никогда не утихомирится! Неужели он хочет жениться на моей дочери и продолжать прежнюю жизнь, чтобы помучить меня? Из него такой же муж, как из кота - ломовоз.
- Идалина! - взывал он к дочери. - Ну что ты в нем нашла? Он сбежит при первых же житейских трудностях. Один раз он уже ушел из дома. Хотел бы я знать, почему? Если человек уходит из родного дома, доверять ему нельзя! Он уйдет снова!
Поверь мне, он кончит в канаве! Ты не сможешь гордиться таким мужем!
И умрет он, скорее всего, не своей смертью! Придет день, когда кто-то ткнет его ножом, положив конец и Жаниу Баррету, и твоему замужеству!
Но молодых поддерживало общественное мнение фавелы. Люди, которых непосредственно не затрагивает та или иная жизненная ситуация, отдают предпочтение романтике, а не логике, и, несмотря на сопротивление Фернанду, ты и Идалина поженились.
Далее, как ты должен помнить, ты не только мог танцевать лучше и дольше всех под восхищенными взглядами зрителей, но и принес в фавелу новые элементы кикданса, капоэйры, ибо искусство этого танца получило наибольшее развитие в глубинной части Бразилии, а не на побережье. Ты научил молодежь Сантус Лимы всему тому, что умел сам, и многие из новых элементов не знал ни один человек в других фавелах.
В те годы Карнавальный парад становился все более организованным, превращаясь из соревнования улиц в величественное зрелище, каким мы видим его теперь.
И сразу же школа самбы Сантус Лимы стала самой знаменитой благодаря группе капоэйрус, подготовленных тобой. И до сих пор считается, что в Сантус Лиме лучшие капоэйрус Рио-де-Жанейро.
Но тут сбылось первое пророчество Фернанду.
В тот год ты не вернулся домой по завершении Карнавала. Много дней никто не знал, что с тобой.
Наконец, ты появился в Сантус Лиму неизвестно от куда. Кто-то жестоко избил тебя. Твое тело почернело от синяков. На руках и плечах виднелись ножевые порезы. На твоем лице не было живого места. Похоже, тебя действительно бросили в канаве, решив, что ты - уже труп. Ты притащился домой, как побитая собака.
И люди сразу заметили происшедшую с тобой перемену. Ты молча сидел в своем маленьком доме, зализывая раны. Ты никому не рассказал, что произошло. Ты вообще ни с кем не разговаривал. В фавеле больше не слышали твоего смеха. Ты никуда не выходил и не встречался с другими женщинами, как бывало раньше.
Все это рассказывали мне моя мать и дядья. Теперь ты начинаешь вспоминать собственную жизнь. Потом сбылось второе пророчество Фернанду. Просидев дома почти весь великий пост, не работая, не развлекаясь, ты поднялся и с пустыми руками, в одних шортах, ни с кем не прощаясь, ушел из фавелы. Исчез.
И никто уже не сомневался, что больше не увидит тебя. Веселье покинуло фавелу.
Все сочувствовали Фернанду, оставшемуся с брошенной дочерью и двумя маленькими внуками, и поздравляли с точностью его пророчеств.
Но следующей зимой, почти через девять месяцев, ты вернулся. Ты приплыл в бухту Ганабара на рыбачьей лодке, заявив, что она принадлежит тебе, большой лодке, длиной в десять метров. Ты сказал, что выиграл ее в карты в Уругвае. Называлась твоя лодка «Ла Муньека». Это испанское слово было написано на борту. Ты проплыл долгий путь. Исхудал, как дворовый пес, солнце ожгло тебе нос и плечи. Кое-кто говорил, что ты украл лодку в Уругвае. Правда ли это?
Но теперь у тебя была своя лодка.
Пока тебя не было, один из братьев Гомес от безделья очень растолстел, второй стал пьяницей. Оба они теперь желали остаться на берегу и размышлять о бухгалтерском учете.
Ты взял в помощники другого юношу, моложе тебя. Звали его Тобиас Новаэс.
Ты весь ушел в работу. Скоро у тебя был свой дом, у вершины фавелы, выше дома Фернанду. И каждый год Идалина приносила тебе ребенка. И каждый из них играл с детьми своего возраста, тоже с более светлой кожей и волосами, похожими на него, как двоюродные братья или сестры.
А когда тебе было столько же лет, как сейчас, в фавеле появилась девушка, моложе тебя, тоже светлокожая и светловолосая. И сразу же фавела вздохнула: «О, бедная Идалина! Этот роман может оказаться серьезным! Если они любят себя, как они смогут не любить друг друга?»
Не прошло незамеченным, что ты стал более серьезным, работал все больше, не видел ничего, кроме работы. Словно хотел избежать неизбежного: встречи с Аной Таварэс, так звали светлокожую блондинку.
Но неизбежное есть неизбежное. И семя твое словно перенеслось по воздуху, потому что скоро все увидели, что Ана Таварэс беременна.
Тут надо отметить, что Ана Таварэс собиралась уйти в монастырь Святого сердца Иисуса. Люди удивлялись, каким образом девушка, проводившая столько часов днем и ночью в молитвах перед статуей Святой Девы, могла забеременеть? Не иначе, говорили они, как надуло ветром.
По-прежнему молясь днями и ночами, Ана ничего не объясняла и не жаловалась.
Ее отец, однако, образ жизни которого не отличался святостью, не находил себе места от ярости. Он-то мечтал, что Ана, уйдя в монастырь, замолит перед богом его грехи.
У тебя не было ни братьев, ни отца, с которыми он бы мог подраться. Связываться с тобой он боялся, ты был молод, силен, отлично владел приемами капоэйры. И, на потеху всем, папаша Таварэс набросился на твоего тестя, Фернанду, чтобы вздуть его за неприятности, принесенные тобой, его зятем. Твой тесть не стал защищать тебя. В ненависти к тебе он начал кричать на Таварэса, и скоро они молотили друг друга кулаками, а затем катались по земле, вероятно, выясняя, кто из них питает к тебе большую ненависть.
А в должный срок Ана Таварэс родила сына-альбиноса. Она вышла замуж за плотника, а мальчик, вероятнее всего, еще один из твоих сыновей, со временем стал Пуксадуром ди Самба, певцом-солистом школы самбы.
Освальдинью, вон он, в окне, - сын того твоего сына. Ты видишь, как светла его кожа? Совершенно очевидно, что в нем, как и во мне, есть твоя кровь.
После рождения сына Аны сбылось и третье пророчество старика Фернанду.
Однажды вечером ты не пришел домой. Ты частенько не приходил домой. Еще молодой, ты полагал, что должен развлекать фавелу своими выходками и увеличивать и без того растущее число твоих почитателей.
Но на следующий день, после жестокого шторма, тебя нашли на берегу. Ты лежал лицом вниз, с горлом, перерезанным от уха до уха. Твоя кровь вытекла из шеи в песок. Твои шорты, волосы и кожу покрывала корочка соли, словно ты долго плыл к берегу.
Люди говорят, что на том месте, где тебя нашли, с тех пор невозможно разжечь костер или даже зажечь спичку.
Твоя лодка «Ла Муньека» пропала, и больше ее не видели.
Пропал и юноша, помогавший тебе ловить рыбу, Тобиас Новаэс.
Много лет считалось, что тебя убил юный Тобиас, хотя люди и удивлялись, потому что за ним не водилось никаких грешков. Но решили, что он перерезал тебе шею, чтобы украсть лодку.
А много лет спустя отец Тобиаса получил от него письмо, в котором юноша сообщал, что стал монахом в Ресифэ. Тут же ему отправили письмо, в котором спрашивали, убил ли он тебя и украл ли твою лодку.
Вскорости пришел ответ. Тобиас писал, что не знал о твоей смерти, что чувствовал, что в долгу перед тобой, и что пример твоей беспутной, безалаберной жизни подтолкнул его к уходу в монастырь.
Все эти годы твое убийство окружала тайна. Столько людей могли бы убить тебя. Сделал ли это кто-то из жителей фавелы, кому не понравилась одна из твоих проделок? Или все-таки Тобиас, польстившийся на лодку? А может, уругвайцы, которые нашли тебя, убили и вернули себе свою лодку? Или лодка потерпела крушение во время шторма? А может, тебя убил старик Таварэс? Он уверовал, что ты, помешав Ане уйти в монастырь, обрек его на вечные муки ада…
Сбылись все три пророчества моего деда Фернанду, касающиеся тебя. Первое, что тебя жестоко изобьют и оставят в канаве. Так оно и было, но ты оправился и снова стал самим собой. Второе, что ты уйдешь из фавелы. Ты ушел, но вернулся. Третье, что придет день, когда тебя убьют ударом ножа. Так оно и случилось.
Моя мать, Идалина, как ты видишь, она старая, очень старая женщина, хочет знать правду. Кто тебя убил и почему?
И каким образом ее отцу удалось так точно предсказать все, что случилось с тобой?

Глава 24

- Лаура совершенно права, - Флетч и Марилия Динис сидели за столиком в маленькой чайной. - Тут могут рассказать тебе, что угодно, сославшись, что все это дело прошлое.
Визит в фавелу закончился безрезультатно. Толпа детей и взрослых проводила Флетча и Марилию вниз по холму до городской улицы, где осталась его машина. А до того он вежливо попрощался со всеми, поблагодарил Жаниу Баррету Филью за содержательный рассказ, Идалину - за кофе и гостеприимство, пожал всем руки, пожелал фавеле успеха в вечернем параде школ самбы и как можно скорее выскочил из маленького домика, превратившегося в раскаленную топку. Но взгляды жителей фавелы ясно говорили Флетчу, что он не оправдал их надежд. Они-то ожидали, что история Жаниу Баррету оживит его память и он тут же назовет им имя убийцы. Флетч, правда, пообещал сделать все, что в его силах.
Из фавелы он и Марилия поехали в «Коломбо», славящуюся своими кондитерскими изделиями.
- Вы все еще думаете, что это шутка, которую разыграли с вами Лаура и чечеточники?
- Нет, конечно. Все эти люди в дверях и у окон, на улице, все они неоднократно слышали эту историю, достаточно хорошо знали мелкие подробности, чтобы поправлять Жаниу, и принимали ее за чистую монету. Такой розыгрыш едва ли возможен.
Вафли буквально таяли во рту.
- Теперь вам известна история Жаниу Баррету. Какой вы можете сделать вывод?
- Понятия не имею.
Глаза Марилии блеснули.
- Хорошо. Но почему не воспользоваться полученной информацией, не привлечь на помощь навык прежней работы. Вы же были репортером, не раз проводили журналистское расследование…
- Да. В свое время мне удалось выяснить, что городской водопровод оказался на пять километров длиннее, потому что трубы проложили в обход участка земли, принадлежащего муниципальному чиновнику, ведающему вопросами водоснабжения. Большое дело. Сейчас ситуация совершенно иная.
- Тем не менее…
- Репортеры не высказывают предположения только ради того, чтобы ублажить слушателей правдоподобным завершением какой-то истории.
- Но репортеры должны думать, не так ли?
- Думать о документально подтвержденных фактах. Как я могу думать о том, что произошло на пляже в Рио-де-Жанейро сорок семь лет назад?
- Так что вы им ответите?
Флетч откусил кусочек вафли.
- Наверное, изберу самый благоприятный для них вариант. Приехали уругвайцы, перерезали ему горло и забрали свою лодку. Тогда не придется винить кого-либо из жителей фавелы, живого или мертвого.
- Жаниу говорил, что выиграл лодку в карты, - Марилия задумчиво жевала вафлю. - И это утверждение подтверждается фактами.
- Какими же?
- Укради вы лодку, даже в другой стране, разве вы не изменили бы ее название?
- Изменил бы. Наверняка.
- Жаниу оставил название лодки. На испанском. «Ла Муньека». После смерти Жаниу лодка исчезла.
Флетч вздохнул.
- И если уругвайцы убили Жаниу Баррету, - продолжала Марилия, - почему они пощадили Тобиаса Новаэса? Он же плавал вместе с Жаниу.
- Возможно, уругвайцы подстерегли их на берегу.
- Возможно, - кивнула Марилия.
- И набросились на Жаниу после того, как Тобиас подался в монахи. Марилия, что-то тут не так. Трудно поверить в такие временные совпадения. Как мог Тобиас уйти в монастырь, никому не сказав о своем решении, и до того, как Жаниу перерезали глотку?
- Вы забываете про шторм. Я слышала, что во время штормов люди часто вспоминают про бога. Они дают обеты. Сохрани мне жизнь, господи, а я остаток дней посвящу молитвам.
- Не исключено, что вы и правы.
- Я думаю, лодка затонула. Оба, Жаниу и Тобиас добрались до берега. Тобиас, чтобы стать монахом, Жаниу, чтобы умереть от удара ножом.
- Эффектно. Блестящая гипотеза. Но как нам узнать, соответствует ли она действительности?
Вновь блеснули глаза Марилии.
- Я бы, кстати, поставил на то, что убийца - Тобиас, - добавил Флетч. - Не он первый совершил ужасное преступление, а потом, сокрушенный чувством вины, отправился в монастырь, искупать свой грех.
- Согласна. Тобиас мог убить Жаниу. Мог украсть лодку. Но стал бы он лгать, проведя столько лет в монастыре? - Флетч промолчал и Марилия ответила сама. - Столько лет замаливая свой грех, Тобиас знал, что ложью он ввергает свою душу в ад.
- Упоминание души заставляет меня вспомнить об отце девушки, которая готовилась в монахини. Как там его звали? А, Таварэс. Он-то уж знал наверняка, что кончит в аду. Так почему бы ему не убить Жаниу?
- Убить он мог. Однако убийство - тягчайшее преступление. Какие-то грешки бог может и простить, убийство - нет.
Флетч посмотрел на браслет Марилии, сплетенный из многоцветных, местами порванных матерчатых жгутов. В Бразилии многие носили такие браслеты. Похоже, они служили не только как украшение. Но для чего еще, он не знал.
- Фернанду, - изрек Флетч. - Отец Идалины. Он ненавидел Жаниу. Долгие годы. И убил его.
- Убил собственного зятя? Оставил дочь без мужа, а внуков - без отца? - переспросила Марилия. - Пожалуй. Фернанду не считал Жаниу хорошим мужем или отцом.
- И он не мог не завидовать Жаниу. Сам Фернанду так и не получил места бухгалтера. А Жаниу приплыл на собственной лодке. Разбогател. Даже поселился в доме, построенном выше по склону.
Тут Марилия, стройная, худенькая, удивила Флетча, заказав большое кремовое пирожное.
- Знаете, - заметил Флетч, - те, кто пытается предсказать будущее, зачастую прикладывают руку к тому, чтобы их пророчества сбывались.
- Фернанду сказал, что кто-то убьет Жаниу ударом ножа, а тот все жил и жил, поэтому Фернанду решил не полагаться не случай и сделал все сам?
- Я полагаю, пророки должны заботиться о своей репутации.
- М-м-м-м-м. Так что вы предпримете, Флетч? Что вы скажете этим людям?
- Не знаю. Я не собираюсь ткнуть пальцем в монаха. Или в дедушку, главу многочисленного семейства. Или опорочить память умершего, дочь которого обесчестил убитый. Сотни людей могли убить Жаниу.
- Теперь, когда вы услышали историю его жизни, вы сможете спать?
- А как по-вашему?
Пирожные они доели молча.
- Марилия, скажите мне, что за браслет вы носите? - спросил Флетч.
Инстинктивно она коснулась браслета пальцем другой руки.
- О, это.
- Я обратил внимание, что многие люди, мужчины и женщины, носят такие плетеные браслеты.
- Я полагаю, это суеверие, - она густо покраснела. - Вы загадываете желание, знаете ли, и вам хочется, чтобы оно исполнилось. Для этого вы надеваете на руку такой вот плетеный браслет. И носите его до тех пор, пока оно не исполняется.
- И если ваше желание не исполняется?
Все еще с пылающим лицом, Марилия рассмеялась, - Тогда его носят, пока жгуты не перетрутся и браслет сам не спадет с руки.
- И вы в это верите?
- Нет, - быстро ответила она.
- Но браслет все-таки носите.
- Почему бы и нет? - она поправила браслет. - Почему бы не прикинуться, что верю. Хуже от этого не будет.
Выйдя из чайной, они остановились у киоска. Марилия купила «Жорнал ду Бразил», Флетч - «Бразил геральд» и «Латин Америка дэйли пост».
Стоящий у «МР» мужчина лет тридцати, пышущий здоровьем, с курчавыми волосами, похоже, поджидал их.
Он что-то затараторил, обращаясь к Флетчу.
Потом заметил, что тот не понимает ни слова, и повернулся к Марилии.
Она, улыбаясь, ответила ему. Открыла маленький кошелек, привязанный к запястью, достала деньги, отдала ему. Мужчина засунул их в ботинок. И отошел к другой машине, «фольксвагену».
- Что он хотел? - спросил Флетч, усадив Марилию и сам садясь за руль.
- О-о-о. Он сказал, что присматривал за нашей машиной, пока нас не было. На него возложена охрана машин, припаркованных с этой стороны улицы.
- Правда?
- Он так сказал.
- Кто же поручил ему охранять машины?
- Никто. Он сам возложил на себя эти обязанности.
Флетч завел мотор.
- Если никто ему этого не поручал, зачем вы дали ему деньги? Почему не послали его куда подальше?
Марилия разглядывала содержимое сумочки.
- Наверное, я дала ему деньги только потому, что вы угостили меня очень вкусным ленчем.

Глава 25

- Флетч?
- Да.
- Тонинью Брага, Флетч. Взгляни, который час.

- Начало первого.
- Правильно. И пока никто не сообщил о теле Норивала.
В приглушенном голосе Тонинью слышалась тревога.
После ленча Флетч отвез Марилию Динис в ее дом в Леблоне, поблагодарил за то, что она смогла поехать с ним в фавелу, повторил, что еще не знает, как раскрыть убийство сорокасемилетней давности, и отправился в отель в надежде уснуть.
За время его отсутствия в его номере в «Желтом попугае» побывала горничная. Прибрала, поменяла постельное белье.
Флетч позвонил в отель «Жангада» и попросил соединить его с миссис Джоан Коллинз Стэнуик из номера 912.
В 912-м трубку не сняли.
Телефон зазвонил, когда он уже начал раздеваться, чтобы принять душ, занавесить окна, забраться в постель и попытаться уснуть.

Предыдущая страница 13 Следующая страница


Карнавал Флетча 14

- Тонинью, - ответил он. - Сегодня воскресенье. Пик Карнавала. Связь работает плохо.
- Именно так, Флетч. Поэтому сотни, тысячи людей должны быть на берегу.
- Найдя тело…
- Норивал - не просто утопленник. Он - Пасаринью. Это сенсация.
- Сначала должны вызвать полицию…
- Разумеется, полицию. Но мы позаботились о том, чтобы нашедший тело сразу же опознал бы Норивала. То есть сообщение о находке будет передано не только в полицию, но и семье Пасаринью, на радиостанции. Да и полиция тут же известила бы всех.
- Я все-таки не понимаю, к чему ты клонишь. Вы бросили тело Норивала в воду. Труп. Рано или поздно его вынесет на берег, если ты не напутал с приливами.
- Я не напутал. Где Норивал?
- Откуда мне знать?
Флетч посмотрел на манящую свежими простынями постель.
- Флетч, мы должны позаботиться о том, чтобы кто-то нашел Норивала.
- Тонинью, я не уверен, что смогу искать сегодня покойников.
- Ты должен помочь нам в поиске, Флетч. Тогда нас будет четверо. Мы прочешем весь пляж.
- Вы собираетесь искать труп на пляже?
- А где же еще? Мы опустили тело Норивала в воду, чтобы его нашли, а не потеряли. А если оно так и не найдется? Не будет заупокойной мессы. Его не похоронят, как полагается. А семья подумает, что он куда-то сбежал.
- Но обнаружится пропажа лодки.
- Значит, уплыл. В Аргентину! Подумай о его бедной матери! Она может умереть от волнения! Не знать, что случилось с ее сыном!
- Тонинью… Я все еще не спал.
- Естественно.
- Что естественно?
- Ты должен нам помочь. Вчетвером искать легче, чем втроем. Пляж длинный.
- Тонинью…
- Мы заедем за тобой через десять минут.
И в трубке раздались гудки отбоя.

Глава 26

- Может, нам стоит заглянуть к Еве, - предложил Титу. - Норивал мог вернуться к ней.
- Норивал был счастлив с Евой, - добавил Орланду. Вчетвером они шли по пляжу, только Флетч - в сандалиях. Он понимал, что не настолько акклиматизировался, чтобы на полуденном солнце идти босиком по раскаленному песку.
Тонинью, Титу и Орланду заехали за Флетчем на черном «галакси».
С тротуара у отеля маленький Жаниу Баррету с деревянной ногой молча наблюдал, как Флетч сел в машину и уехал.
До участка берега, куда, по расчету Тонинью, должно было вынести Норивала, они доехали довольно быстро, учитывая запруженные людьми и автомобилями дороги.
В одном месте не менее тысячи человек в изодранных карнавальных костюмах танцевали вокруг оркестра, разместившегося в кузове громадного грузовика, ползущего со скоростью несколько метров в час. Никогда еще Флетчу не доводилось видеть такого большого расхода человеческой энергии ради столь незначительного продвижения вперед.
По пути к пляжу они внимательно слушали радио. О Норивале Пасаринью ничего не сообщали. Пляж цвел яркими зонтиками, надувными матрацами. Куда ни посмотри, люди танцевали, бегали, купались, играли в футбол, выпивали, закусывали.
- Если человек умирает во время полового акта, - заметил Орланду, повернувшись к Флетчу, - ему гарантировано быстрое возвращение в жизнь.
- Для Норивала тем более, - поддакнул Титу. Они шли вдоль кромки воды, лавируя меж распластанных тел, ища среди них Норивала, вынесенного на берег морем, но, возможно, принятого за спящего.
- А в Соединенных Штатах Америки придерживаются того же мнения? - поинтересовался Орланду.
- Не думаю, - ответил Флетч. - Я никогда не слышал там ничего подобного.
- Люди в Соединенных Штатах Америки не умирают во время полового акта, - подал голос Тонинью. - Они умирают, говоря о нем.
- Они умирают, рассказывая о нем своему психоаналитику, - рассмеялся Орланду.
- Да, да, - покивал Тонинью. - Они умирают, тревожась о том, смогут ли доставить женщине удовольствие.
- Люди Соединенных Штатов Америки, - хмыкнул Титу. - Вот как они ходят.
Титу ускорил шаг, его голова и плечи подались вперед, ноги не сгибались, бедра не покачивались из стороны в сторону, руки висели по бокам, как плети, глаза смотрели прямо перед собой, на лице застыла улыбка, при каждом шаге нога опускалась на песок всей ступней. Казалось, кто-то невидимый толкал Титу в плечи и он уже падал, но в самый последний момент успевал поднять и вынести вперед ногу.
Флетч остановился, рассмеялся.
А потом какое-то время шел чуть позади своих приятелей.
- Да, - прервал затянувшееся молчание Титу, - Норивал мог и ожить.
- Правда ли, что во время Карнавала все немного сходят с ума? - спросил Флетч.
- Немного, - подтвердил Тонинью.
- Если можно стать бессмертным, умирая во время полового акта, почему тогда люди не трахаются постоянно?
Орланду хохотнул.
- Я стараюсь.
Мимо прошел мужчина с двумя цилиндрическими металлическими емкостями с ледяным чаем. Каждый контейнер весил не меньше ста фунтов. Он, похоже, намеревался продавать чай отдыхающим на пляже. На вид мужчине было лет шестьдесят, и шел он достаточно быстро, чтобы обогнать чечеточников и Флетча. Его ноги напоминали корни деревьев, закаленных временем.
- Это безумие, - Флетч имел в виду их прогулку. Ему хотелось лечь на песок, чтобы его разморило на солнышке и он смог заснуть.
Пустые, распоротые бумажники валялись на песке, словно птицы, упавшие с неба.
Тонинью оглядел океан.
- Никаких следов яхты. Ее тоже могло выбросить на берег.
- Яхта затонула, - возразил Титу.
- Может, и Норивал пошел ко дну, - добавил Орланду.
- Может, Норивал жив, а мы - мертвы, - внес свою лепту и Флетч.
Орланду посмотрел на него, словно обдумывая эту идею.
Они уже приблизились к концу пляжа. Неподалеку загорали девушки-подростки в бикини. Из восьми пятеро были беременны.
- Норивала могло выбросить на берег только здесь, - уверенно заявил Тонинью.
- Давайте спросим, - предложил Флетч. - Давайте спросим у этих людей на берегу, не видели ли они Норивала Пасаринью, проплывающего мимо без яхты.
- Остается только одно, - решил Тонинью.
- Разойтись по домам и поспать, - ввернул Флетч.
- Проплыть вдоль берега.
- О нет, - простонал Флетч.
Тонинью смотрел на воду.
- Возможно, Норивал бултыхается где-то у самой поверхности.
- Мне надо поспать, - гнул свое Флетч. - Я не хочу плавать.
- Прошлой ночью, когда я наткнулся на Норивала, - поделился своими наблюдениями Тонинью, - он плыл глубже, чем я ожидал.
- Отлично, - Титу ступил в воду. - Мы поплывем вдоль берега и поищем Норивала под водой.
- О нет, - ахнул Флетч.
- Оставь сандалии здесь, - посоветовал ему Орланду. - Даже североамериканец не сможет плыть в сандалиях.
Возвращаясь в Рио, они прослушали выпуск новостей. Речь шла, главным образом, о вечернем параде и о тех проблемах, которые предстояло разрешить за оставшиеся несколько часов. Одна школа самбы неожиданно заявила, что другая школа использует элементы их мелодий. Комментатор согласился, что эти утверждения не лишены оснований.
О смерти Норивала Пасаринью не сообщалось.

Глава 27

- Ты не становишься настоящим бразильцем, - заметила Лаура за обеденным столом. - Ты становишься карнавальным бразильцем.
Когда Флетч добрался до своего номера в «Желтом попугае», обожженный солнцем, покрытый соляной корочкой, со ступнями, разве что не обуглившимися от короткой прогулки до машины от кромки воды, Лаура ждала его, свернувшись калачиком в удобном кресле, листая ноты. Ее интересовало, где они пообедают, она радовалась тому, что будут наблюдать Карнавальный парад из ложи Теудомиру да Косты.
Флетч устало поздоровался с ней. Лаура помогла ему принять душ. Улегшись на кровать, он хотел заснуть. Но оказалось, к его полному изумлению, что он способен на более теплое приветствие. Потом они вновь приняли душ.
Лаура одевалась, когда он вышел из ванной.
На белых брюках и рубашке, которые он приготовил себе на этот вечер, лежал широкий ярко-красный кушак.
- Это для меня? - спросил Флетч.
- Из Байа.
- Я должен его надеть?
- На Карнавальный парад. Ты станешь настоящим бразильцем.
- Я должен носить этот красный кушак без пиджака?
- Да кому придет в голову надевать пиджак поверх этого прекрасного кушака?
- Ух, - когда он оделся, Лаура помогла ему завязать кушак. - Я чувствую себя рождественским подарком.
- Ты и есть рождественский подарок. Веселый рождественский подарок, перевязанный красной лентой, для Лауры.
Они решили пообедать в ресторане «Желтого попугая», на втором этаже.
Через гигантские, от пола до потолка, окна, они видели ритуальные костры на Прайа ди Копакабана. Суеверные люди проводили всю ночь на берегу, поддерживая огонь, написав желание или название болезни, от которой хотели избавиться, на листке бумажки. Этот листок они бросали в первую приливную волну. В канун Нового года на берегу горели тысячи костров.
Администрация отеля утверждала, что их ресторан - один из лучших в мире. Во всяком случае, по площади кухня в два раза превосходила обеденный зал.
Они заказали мокэка, фирменное блюдо, которым славилась Байа.
- Пока меня не было, ты даже не раскрыл «Дону Флор и ее два мужа» Амаду.
- Расскажи мне об этой книге.
- Ты, конечно, сказал, что не можешь спать, но не смог и читать.
- Не хватило времени.
- Играл в карты с чечеточниками?
- Немного облегчил их карманы.
- Могу представить себе ту загородную гостиницу, куда вы ездили.
- Там был бассейн.
- Разъезжать весь день! Вы даже опоздали на бал в «Канекан». Кристина сказала, что ты был одет ковбоем.
- Тонинью уступил мне один из своих костюмов.
- Я видела его в шкафу.
- Он пришелся мне впору.
- А потом всю ночь танцевал с этой французской кинозвездой, Жеттой.
- Кроме меня, танцевать с ней было некому.
- Еще бы. Вообще-то бразильцы не такие. Только во время Карнавала. А так бразильцы - очень серьезные люди.
- Я понимаю.
- Посмотри на наши высотные здания. Наши заводы. Нашу крупнейшую в мире гидроэлектростанцию. Все управляется теперь компьютерами. В аэропорту система громкой связи подключена к компьютеру, который может делать объявления на всех языках. И все можно понять.
Флетч начал считать костры на берегу.
- Марилия Динис и я сегодня ездили в фавелу Сантуе Лима, чтобы встретиться с семьей Баррету и узнать историю жизни и смерти Жаниу Баррету.
Лауру, похоже, это не заинтересовало.
- Тебе следовало бы почитать романы Нелиды Пинон. Тогда ты понял бы что-нибудь в жизни Бразилии. Бразилия - это не только карнавальные глупости. Бразилия совсем другая.
- Я знаю, - кивнул Флетч. - Если набрать полную раковину воды и убрать затычку, в воронке вода будет вращаться против часовой стрелки. У вас же - по часовой.
- Тем не менее… - она вытащила из рыбы косточку. - Вчера вечером, в Байа, я наконец согласилась на концертный тур.
- Концертный тур? Ты собираешься на гастроли?
- Пианисты, не играющие на рояле, перестают быть пианистами.
- Когда ты едешь? Куда?
- Примерно через месяц. Сначала Байа, затем Сан-Паулу, Рио-де-Жанейро, Ресифэ. Друзья моего отца давно уже уговаривали меня.
- Наверное, они считают, что тебе пора повзрослеть.
- Я - профессиональная пианистка. Меня хвалят критики. Мне нравится доносить до слушателей бразильскую музыку.
- Такие гастроли требуют серьезной подготовки…
- Да, конечно.
- Долгих часов за пианино.
- Да, возможно, с утра до вечера.
- Ты будешь десерт?
- Обязательно.
Флетч заказал пирожки с вишнями.
- Флетчер, что тебя тревожит?
- Сон.
- Ну что ты все шутишь!
- Меня волнует мой сон.
- Я полагаю, сон просто необходим, - кивнула Лаура.
- У меня есть еще один повод для волнений. Ты помнишь женщину, с которой я собирался позавтракать вчера утром в отеле «Жангада»?
- Какую женщину?
- В зеленом платье, которую мы видели на улице.
- Ты же не хотел ее видеть.
- А теперь хочу. Ее зовут Джоан Коллинз Стэнуик. Она из Калифорнии.
- Я так и подумала. У нее были такие глаза, будто она смотрит кино.
- Она исчезла.
- Люди исчезают в Бразилии, Флетч, - Лаура потеряла интерес и к этой теме. - Когда мы должны прибыть на Карнавальный парад?
- Теу ждет нас к десяти. Я сомневаюсь, чтобы он сам пришел раньше.
- Я никогда не смотрела Карнавальный парад из ложи.
- Он пригласил меня, полагая, что к следующему параду меня в Бразилии уже не будет.
Лаура промолчала, доедая пирожок. Флетч снова оглядел костры на берегу. С улицы доносились звуки самбы.
- Карнавал… - выдохнул он.

Глава 28

- Добро пожаловать на Парад школ самбы, - Теу стоял в дверях своей ложи, в джинсах и тенниске. - Вы пообедали?
- В отеле, - кивнул Флетч.
Теу всмотрелся в глаза Флетча.

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Вы не спали?
- Еще нет.
- Выпейте что-нибудь.
- Если можно, карану. Теу дал сигнал бармену.
- Лаура! - он прижал девушку к груди. - Отавью добрался до дому?
- Конечно. Он лишь притворялся, что ему требуется Помощь.
- Я думаю, с дочерьми иначе нельзя. Нужно притворяться, что нуждаешься в их помощи, хотя можешь обойтись без нее.
Ложа оказалась больше, чем ожидал Флетч. Двадцать человек могли, не мешая друг другу, смотреть на парад, танцевать, переходить с места на место. Кроме того, имелась особая ниша для бармена и столика с сандвичами и напитками.
Флетч увидел Адриана Фоусетта, чету Вияна, родственников Теу, лондонского биржевого маклера с женой, итальянского автогонщика с подругой. Жетта одарила Флетча недовольным взглядом. Наверное, ей не понравилось, как тот танцевал с ней. На Лауру она и не посмотрела.
Все восхищались костюмами друг друга. Лаура нарядилась музыкантом восемнадцатого столетия: бриджи, носки до колен, рубашка с кружевами на груди, седой парик. Сеньора Вияна спросила Лауру, принесла ли та с собой пианино, считая этот инструмент необходимым атрибутом маскарадного костюма.
Прохаживаясь по ложе с бокалом караны в руке, Флетч кожей почувствовал нарастающее напряжение.
Вокруг гремели тысячи барабанов. Сотни тысяч людей пели, хлопали в ладоши, криками приветствовали своих любимцев.
На противоположной стороне трассы парада высились трибуны, до отказа заполненные зрителями. Яркие фонари освещали трассу, а жаркий, прокуренный воздух с трибун поднимался вверх, образуя серое облако.
- Карнавальный парад Рио-де-Жанейро - грандиознейший человеческий спектакль во всем мире, - Теудомиру да Коста пришлось наклониться к самому уху Флетча, чтобы тот его услышал. - За исключением войны.
Парад начинается в воскресенье, в шесть часов вечера, и заканчивается после полудня в понедельник. Участвуют в нем порядка двенадцати школ самбы, по три тысячи костюмированных танцоров и музыкантов в каждой.
- Я не уверен, что смогу выдержать еще три карнавальных дня, - поделился своими проблемами Адриан Фоусетт. - Возбуждение и депрессия одинаково отражаются на человеке. Выпивают из него всю энергию. Я уже едва держусь на ногах.
- Пережить Карнавал - свидетельство сильного характера, - ответила Лаура. - Все дело в правильном восприятии.
- Следующей проходит школа Гуарниэри, - Теу выглянул из ложи. - Да, Гуарниэри, - он повернулся к Флетчу. - После нее - школа Сантус Лима.
Трасса парада, на авениде Маркиза ди Сапукай, составляла ровно одну милю.
По левую сторону трассы тянулись трибуны, высокие, как многоэтажные дома, заполненные десятками тысяч людей. Они занимали места с полудня, в самую жару за шесть часов до начала парада. И почти все оставались на трибунах до его окончания, то есть проводили на них чуть больше двадцати четырех часов.
По правую сторону находились ложи, под матерчатыми навесами, обошедшиеся владельцам в кругленькую сумму. Они предназначались государственным деятелям, бразильским и иностранным знаменитостям, просто богатым людям. Трибуны и ложи разделяла сама трасса, шириной с трехполосное шоссе.
Трасса эта отделяла яркое солнце от приятной тени, болезни от здоровья, бедность от богатства.
Также с правой стороны трассы стояли вышки, в десять метров каждая, на которых сидели судьи по костюмам, музыке, танцам и так далее. Они сидели не шевелясь, с каменными лицами, многие в темных очках, не столько защищающих от солнца, как скрывающих выражение глаз, которое могло быть неправильно истолковано. Их имена держались в тайне от публики до дня парада. А оценки зачастую оказывались столь противоречивы и запутаны, что результаты объявлялись лишь на четвертый день, в четверг.
Слева, наискосок от ложи да Коста, у самого начала трассы, за бревенчатой изгородью, теснились сотни одетых в маскарадные костюмы барабанщиков школы Гуарниэри. С барабанами всех размеров и тембров. Барабанщикам требовался час, чтобы каждый нашел свое место в строю и все барабаны поймали единый ритм. Но вот ритм найден, громкость звучания достигла максимума, и тогда барабанный бой захватывал всех участников парада, наполнял их уши, их голоды, их нервные системы, контролировал биение сердец, заставлял глаза наливаться кровью, руки и ноги - двигаться в такт, кости - вибрировать. Бой барабанов объединял всю школу самбы, превращая ее в единое и неразрывное целое.
Все гости да Коста уже стояли у поручня, отделяющего ложу от трассы парада. Лаура сняла парик и расстегнула воротник рубашки. Лица блестели от пота. Глаза чуть выкатились вперед, вены на висках вибрировали в такт барабанам. Теу, как хозяин, держался сзади. Высокого роста, он и так все видел.
А по трассе парада, мимо оркестра, прошла Абрэ-алас, открывающая колонну Гуарниэри. Эта группа танцоров, двигаясь, естественно, в такт барабанам, в ярких сверкающих костюмах, показывала, к какому времени и месту относилось действо, разыгрываемое школой. На этот раз школа самбы Гуарниэри переносила зрителей на амазонскую плантацию девятнадцатого века. Бальные платья, с юбками, натянутыми на обручи, чуть более широкие, чем следовало, с чуть зауженными корсажами, гетры у мужчин чуть длиннее, сюртуки чуть пошире в плечах, цилиндры чуть повыше, чем в действительности. Так виделась жизнь на плантации рабам. Подобное преувеличение смешило. И одновременно являло собой победу над такой жизнью.
Следом за Абрэ-алас двигалась гигантская платфор ма. Целиком скрытый под ней грузовик вез громадную раскрытую книгу, чтобы каждый мог прочитать G.R.Е.S. GUARNIERI (Гремиу Рекреативу Эскола ди Самба Гуарниэри). Зрителю давали понять, что школа самбы копирует историю, ту историю, что подтверждена документально, которая, правда, может оказаться шуткой или преувеличением, поскольку документальных подтверждений прошлого очень и очень мало.
Платформа уступила место Комисан ди Френте, шеренге мужчин в деловых костюмах, на ходу танцующих самбу. Зрители, разумеется, понимали, что перед ними стареющие танцоры, многократно принимавшие участие в парадах, выбранные за их заслуги и мастерство в совет директоров школы. Разумеется, редко кто из них действительно входил в состав совета. Настоящие директора в эти минуты трудились в поте лица, обеспечивая четкую организацию парада. Вся эта армада - танцоры, барабанщики, платформы на грузовиках - должна была двигаться с одинаковой скоростью, одна миля в час, в ровном строю, не сближаясь и не растягиваясь, сохраняя гармонию цвета и движения.
Шеренгу мужчин подпирала первая, и самая лучшая, танцевальная пара, Порта Бандейра и Мэстрэ Сала, несущая знамя и Мастер танца. Женщина и мужчина, оба лет двадцати пяти - тридцати, в самом соку, в расцвете сил, наряженные, какой бы ни была общая идея парада, в костюмы восемнадцатого века. Лучшие, абсолютно лучшие танцоры фавелы, танец которых доставлял всем несказанное удовольствие. И действительно, их танцевальный шаг поражал воображение. Рисунок накладывался на рисунок, движение - на движение, рождая маленькое чудо. И они продвигались вперед со скоростью одна миля в час. В танце же женщина размахивала знаменем, с эмблемой школы самбы на одной стороне и символом представляемой в этом году основной идеи парада - на другой. От нее требовалось, чтобы все зрители могли разглядеть обе стороны полотнища.
Мало того, что участники парада выдерживали постоянную скорость, все они, танцоры, директора, барабанщики, пели самба энреду, песню, которую представляла школа самбы в этом году, причем пели во весь голос.
А затем, одна за другой, перед ними продефилировали группы танцоров, сотни людей в каждой, все в одинаковых костюмах, как бы подчеркивая главные особенности основной идеи. Одна ала сменяла другую. Вот прошли индейцы Амазонской впадины, танцуя так, как должно быть, танцевали они когда-то. Затем опять появились костюмы времен плантаций, но уже подогнанные в размер, подчеркивающие красоту жителей фавелы, их веселость, легкость движений, радость, испытываемую ими от участия в параде.
Среди ал плыли и Фигурас ди Дэстагуэ, фигуры, играющие важную роль в раскрытии идеи парада, на этот раз гигантские чучела амазонских птиц и обезьян.
Все эти группы проходили мимо оркестра, грохочущего за деревянной изгородью у самого начала трассы.
В ложе да Силвы Жетта едва держалась на ногах. Чувствовалось, что она совсем запарилась в костюме солдата Иностранного Легиона. Спиной она привалилась к стойке, подбородок упал на грудь. Открытые глаза, похоже, ничего не видели.
В составе каждой школы самбы обязательно должна быть ала, костюмы которой относятся к периоду первых парадов в Рио-де-Жанейро. После засухи 1877 года женщины, эмигрировавшие из Байа, медленно танцевали на главной улице Рио-де-Жанейро в длинных белых платьях, в воскресенье перед великим постом, приглашая мужчин присоединиться к ним. Вот и сейчас мимо ложи да Косты прошла ала дес Байанас, состоящая из одних женщин, с черной, как эбонит, кожей, в развевающихся белых платьях Байа.
Адриан Фоусетт что-то сказал Флетчу.
- Что? - прокричал тот в ответ, не расслышав.
Адриан сложил ладони рупором и наклонился к уху Флетча.
- Какое счастье, что вся эта энергия, мастерство, упорство уходят в танцы, а не в революцию!
Флетч покивал, показывая, что услышал его. Между группами танцоров, помимо гигантских птиц и обезьян, двигались и платформы, изображающие сцены амазонской жизни. На одной зеленели джунгли, населенные роскошными женщинами в набедренных повязках, с перьями райских птиц в волосах, гибкими юношами в масках змей, ползающих по скалам, и детьми в масках мартышек, скачущих по деревьям. На другой платформе поднялась индейская деревня с настояцим костром, вокруг которого танцевали фигуры в масках каких-то рыб и чудовищ.
В середине колонны ехал маленький автобус, со смонтированной внутри звукоусилительной установкой, динамики которой, искусно замаскированные под большие цветы, торчали во все стороны. На крыше автобуса, одетый, как эстрадный певец, стоял Пуксадур ди Самба, с микрофоном у рта, и во всю мощь легких пел песню, представляемую школой самбы в этом году: «Как Амазонка, течет наша история, глубокая, загадочная, широкая, складывающаяся из многих ручейков и речушек, дарующая нам жизнь».
Еще несколько групп танцоров ступили на трассу парада, а затем оркестр покинул свой загон и присоединился к общей колонне. Целая армия барабанщиков, числом не менее тысячи или более того, от пятнадцати лет и старше, одетые в одинаковые сверкающие костюмы, бьющие в барабаны, поющие песню школы самбы, танцующие, шли они мимо ложи. Шум стал оглушающим. Наверное, большей громкости не выдержали бы ни земля, ни небо, не рассыпавшись на мелкие осколки.
А завершала парад главная, самая важная, самая красивая платформа. Школа Гуарниэри представила на суд зрителей пароход, едва ли не полноразмерный пароход девятнадцатого века, белоснежный, сверкающий, разряженный, словно свадебный торт. Рубка гордо плыла в вышине. Дым валил из трубы. То и дело поднималась и опускалась заглушка свистка, но в общем шуме самого свистка слышно не было. Вид верхних палуб, кабин, зала для танцев парохода мгновенно создавал ощущение великолепного дня, великолепных людей, великолепного путешествия, великолепного образа жизни. Не спеша крутились боковые колеса парохода, словно преодолевая сопротивление воды. Но вот проплыла мимо ложи высокая корма, за ней - последняя ала, и представление школы закончилось, наполнив сердца зрителей радостью и желанием встретиться вновь, годом позже, на следующем параде.
- Я думаю, вы хотите сказать мне, что жизнь будет продолжаться и после Карнавала, - сказал Флетч.
Он и Теу стояли у бара. Теу рассмеялся и протянул ему сандвич.
Остальные гости тоже потянулись к бару, чтобы выпить и перекусить.
- Неужели мы вернемся в реальность? - не унимался Флетч.
- Реальность забилась куда-то вовнутрь, - заметил Адриан Фоусетт, - сжалась в комочек и дает о себе знать легким попискиванием.
Шум на трассе парада чуть поутих. На другой стороне, за деревянной изгородью, настраивался оркестр школы Сантус Лима.
Жетта положила руку на плечо Флетчу.
- Вы - чей-то подарок?
Флетч расправил красный кушак.
- Подарок, - кивнул он. - То ли из прошлого, то ли из будущего.
- Вас доставили на самолете?
- Вы с Лаурой приехали на метро? - спросил Теу с полным ртом.
- Да, - честно ответил Флетч. - Никогда еще мне не доводилось видеть такой современной, чистой, удобной подземной транспортной системы.
В нарядах рождественского подарка и музыканта восемнадцатого столетия Флетч и Лаура приехали на Карнавальный парад на метро, как и советовал Теу. Ни машина, ни такси не пробились бы ближе, чем на пять-шесть километров к авениде Маркиза ди Сапукай.
Десятилетний Жаниу Баррету проследовал за Флетчем и Лаурой от отеля «Желтый попугай» до трассы парада.
На станции метро он нырнул под турникет, чтобы попасть на платформу. Флетчу показалось, что контролер заметил мальчика, но не подал и виду. Да и у кого поднимется рука остановить маленького инвалида, если у него нет денег для проезда? В вагоне Жаниу стоял поодаль, не смотря на них, не заговаривая с ними.
Флетч указал на него Лауре, коротко рассказал о нем.
Она, похоже, разволновалась из-за того, что их сопровождает маленький мальчик на деревянной ноге.
Жаниу хромал следом за ними по узким улочкам, ведущим к трассе парада. У входа в ложи его остановили. Тут охрана никому не давала спуску. Даже с билетами Флетч и Лаура с трудом пробились сквозь кордон. В ложи без билета не пустили бы никого, во всяком случае, не маленького оборвыша с деревянной ногой.
- Великолепная подземка, - добавил Флетч, чувствуя на себе взгляд Теу.
К бару подошел итальянский автогонщик.
- Там вас зовут какие-то индейцы.
- Меня? - удивился Флетч.
Автогонщик махнул рукой в сторону авениды.
Лаура танцевала в центре ложи с Алойзью да Силва. Жара заставила ее скинуть кожаные полусапожки.
Под ложей, на тротуаре стояли Тонинью Брага, Орланду Велью и Титу Гранья. Вновь одетые и разукрашенные индейцами. Их боевые узоры на плечах и животе блестели от пота.
- Прыгай вниз! - крикнул Тонинью. Флетч изобразил на лице замешательство.
- Нам надо поговорить с тобой! - прокричал Орланду, приложив ладонь ко рту.
- Позже! - ответил Флетч.
- Насчет Норивала! - пояснил Тонинью. Титу замахал рукой, поощряя Флетча к прыжку. Флетч оглянулся.
Танцуя с Алойзью, Лаура смотрела на него. Ее лицо напоминало застывшую маску.
Снизу кто-то прокричал: «Жаниу!» Он выпрыгнул из ложи на тротуар.

Глава 29

Тонинью хлопнул Флетча по плечу.
- С этим красным кушаком ты выглядишь настоящим бразильцем. Должно быть, таким ты и был пятьдесят лет назад.
- Лаура привезла мне его из Байа. Четверка молодых людей шагала между ложами и Трассой парада.
- Утром я ездил в фавелу, - заметил Флетч. - И просто не могу себе представить, как живущие там люди могут оплатить такое грандиозное шествие, со всеми этими барабанами, костюмами, платформами.
- На подготовку парада уходит каждый лишний крузейро, но и их не хватает, - ответил Тонинью. - Между прочим, у меня в квартире полно твоих денег. Они там в полной безопасности. И уже высохли.
- Тысячи прекрасных костюмов, - качал головой Флетч. - И каждый сшит точно по фигуре.
- Каждый житель фавелы вносит еженедельный взнос в кассу школы самбы, - пояснил Титу. - Кроме того, школа получает какую-то субсидию от правительства на проведение парада. Карнавал привлекает множество туристов.
- Жогу ду бишу, - добавил Орланду. - Жогу ду бишу платят немалые деньги.
- Организаторы подпольных лотерей и тотализаторов, - перевел Орланду. - Они дают деньги школам самбы. Так они возмещают нанесенный ущерб.
- Потому что они обкрадывают людей круглый год! - воскликнул Титу. - Вселяют в них ложные надежды.
- Тем самым жогу ду бишу формируют общественное мнение, - сухо отметил Тонинью. - В свою, разумеется, пользу. Эти деньги окупаются сторицей.
Они прошли мимо двух или трех судейских вышек. Титу повернулся и зашагал спиной вперед.
- Вон идет школа Сантус Лима, Жаниу. В параде участвуют и твои потомки.
Тонинью положил руку на плечо Флетча.
- Слушай. Норивал так и не объявился.
- Значит, ты ошибся, Тонинью. Ошибся с течением. Тело Норивала вынесло в море.
- Невозможно. Вспомни прошлую ночь, когда мы плыли к берегу. Я столкнулся с телом Норивала. Следовательно, его несло в нужном направлении.
Чтобы слышать друг друга в шуме парада, четырем мужчинам приходилось идти плотной кучкой.
- А вдруг Норивала сожрала акула? - предположил Титу.
- Не хочется даже думать об этом, - ответил Флетч.
- Если он исчезнет бесследно, как мы скажем его семье, что он умер? - спросил Орланду.
- Они никогда не простят нам того, что мы сами похоронили Норивала в море, - подвел итог Титу.
- Да и поверят ли они нам? - вопрос Тонинью имел под собой веское основание.
- Вы попали в передрягу, - согласился Флетч.
- Прилив уже сменялся отливом, а скоро должен начаться вновь, - если в голосе Тонинью и слышалась надежда, то очень и очень слабая.
- Что же нам делать? - забеспокоился Орланду.
- Понятия не имею, - пробурчал Флетч.
- Ты - наш друг, Флетч, - рука Тонинью все еще лежала на плече Флетча. - Ты помог нам с Норивалом.
- А теперь должен помочь нам что-то придумать, - добавил Титу.
- Едва ли мне это удастся, - ответил Флетч. - Одна женщина, которую я знал живой, исчезла. Другие люди говорят мне, что я умер сорок семь лет назад и теперь должен назвать имя убийцы. Я не могу уснуть. Я пьян от барабанного боя. Норивал умер и исчез. Я уже не отличаю реальность от фантазии. Как я могу вам помочь, если я ничего не понимаю?
Они уже прошли половину трассы парада.
Флетч остановился.
- Мне пора возвращаться.
- Да, - кивнул Титу. - Ты должен увидеть парад Сантус Лима.
- Ты скажешь нам, если что-то придумаешь? - спросил Тонинью.
- Обязательно.
- Не можем же мы протралить весь океан в поискав тела Норивала, - вздохнул Орланду.
- Мы тебе позвоним, - пообещал Тонинью. - Завтра, после завершения парада.
Если бы не раны, Флетч скорее бы поверил, что-таки заснул и ему приснился ужаснейший сон.
Во всяком случае, потом он не мог сказать наверняка, когда был в сознании, а когда - без оного.
С кружащейся от недосыпания головой, одурманенный непрерывным барабанным боем, возможно, слегка пошатываясь, он в одиночку двинулся в обратный путь, к ложе Теудомиру да Косты. Веки отяжелели, яркий солнечный свет слепил глаза. Мимо прошла Абрэ-алас школы самбы Сантус Лима. Проплыла первая платформа. Расстояние до ложи да Коста казалось бесконечным. У Флетча сложилось впечатление, что легче пересечь Бразилию пешком. С ним поравнялся Комисан ди Френте. Флетч остановился, качаясь, чтобы посмотреть на мастерство Порта Бадейра и Местрэ Сала. Но их танцевальный шаг оказался слишком сложным для восприятия. Он пошел дальше, мимо первой ала, боковым зрением отмечая многокрасочность костюмов десятков танцующих и поющих людей.
Вернувшись в ложу Теу, он мог свернуться калачиком в углу и поспать. Всего час. Другие гости изумились бы или обиделись, увидев, что он спит во время парада, но он ничего не мог с собой поделать. Он намеревался попросить Лауру разбудить его через час, чтобы не слишком оскорблять национальное чувство бразильцев. Ему требовался час сна, даже в таком невообразимом шуме.
Принятое решение подбодрило Флетча, он даже перестал шататься, прибавил шагу, но в этот момент сильные руки неожиданно толкнули его в левое плечо.
Вместо того, чтобы посмотреть, кто его толкнул, Флетч попытался избежать падения. Но тротуар вырвался у него из-под ног.
Кто-то толкнул его вновь.
Он упал направо, на трассу парада.
С мостовой поднялась нога и ударила его в лицо.
Пошатнувшись от удара, поднимая руки, чтобы защитить голову, он успел-таки оглядеться. И увидел, что попал в окружение молодых кикеров, показывающих зрителям всю красоту кик-данса. Следующий удар пришелся в живот. Флетч чуть не задохнулся. Из последних сил попытался выбраться на еще близкий тротуар.
И опять его толкнули. Изо всей силы.
Он буквально влетел в группу капоэйрус. Его окружали быстро двигающиеся, вращающиеся ноги, ударяющие на высоте колена, паха, живота, груди, плеча, головы. Удар пришелся под правое колено. Он с кем-то столкнулся. Его пронзили испепеляющими взглядами. Ах, черт, пронеслось в голове Флетча, - я же порчу им представление. Чертов североамериканец, турист. Удары сыпались со всех сторон. Глаза кикеров видели его, в изумлении вылезали из орбит, но обычно после завершения пируэта, и, соответственно, после удара.
Мне тут не место.
Кто-то втолкнул его в группу кикеров, втолкнул не случайно, а вполне сознательно. Тот, кто трижды толкал его, находился между ним и краем шеренги. Обхватив голову руками, Флетч пригнулся как можно ниже и начал пробираться к противоположной стороне трассы, к трибунам.
Сильный удар в живот оторвал его от земли, он упал на левое колено, но продолжал двигаться вперед, меж загорелых спин, блестевших от пота, летящих с бешеной скоростью ног, балансирующих рук. Ему казалось, что он тонет в океане рук и ног, его оглушал барабанный бой и пение кикеров. Его били, били, били.
Флетч не видел ногу, поднявшуюся с мостовой и ударившую ему в лицо. Перед глазами вспыхнули звезды, голова дернулась вверх и назад, едва не оторвавшись от шеи.
Сильная рука схватила его за кушак и вышвырнула с трассы.
Он вновь стоял на тротуаре. От кикеров его отделял какой-то метр.
Руки его были в крови. Кровь хлестала из носа, ушей, рта на и под рубашку и исчезала в красном кушаке.
В полуобморочном состоянии он повернулся, надеясь увидеть того, кто толкнул его в группу кикеров.
Мимо проходила ала дес Байанас. Несколько высоких чернокожих женщин в белом заметили его, скорчили гримаски, видя, что он заливается кровью, и, танцуя самбу, двигались дальше.
Глаза его самопроизвольно закрывались. Он понимал, что должен где-то прилечь.
Обхватив руками грудную клетку, Флетч поплелся к трибунам. Лишь редкие зрители тыкали в него пальцами. Большинство же вертело головами, плечами, чтобы увидеть происходящее за ним, на трассе парада.
Флетч покачнулся, упал головой к трибунам.
Люди, сидевшие на первых рядах, в ужасе встали. Заголосили несколько женщин. Какие-то мужчины что-то сердито кричали ему. Он не разобрал ни звука. Лишь видел, как шевелятся их губы.
Флетч поднялся на колени, всунул голову и плечи в щель между вторым и третьим рядами сидений. Тот, кто вытолкнул его на трассу парада, задумал убийство. Возможно, ему удалось добиться своего. Вполне возможно, он будет преследовать свою жертву, пока не удостоверится, что цель достигнута. Флетч вытянул руки, схватился за железные стойки, и пролез под трибуны.
Он лежал на спине, в грязи, видя чад собой сиденья и задницы зрителей парада. Он получил столько ударов в живот, что не мог дышать.
Поднимающаяся к горлу тошнота заставила его перевернуться, подняться на колени, чуть наклониться вперед. Кровь, текущая из носа и губ, смешалась с потоком блевоты.
На коленях он отполз от зловонной лужи.
Мышцы живота скручивались в узлы, руки и ноги дрожали, он кашлял, прочищая горло от блевотины и крови.
В метре позади люди, поднявшиеся с мест, чтобы дать ему проползти под трибуны, уже уселись, и их ноги ходили, как поршни, выбивая ритм барабанов, а сами они громкими криками приветствовали самое грандиозное зрелище в мире, за исключением войны. Флетч знал, что они не услышат, как он блюет, и жадно ловил каждый глоток воздуха. Он не слышал себя сам. Он не сомневался, что его появление представлялось им таким же нереальным, как и спектакль, который они наблюдали.
Какое-то время спустя он отполз поглубже: побольше места, побольше воздуха.
Сел, скрестив ноги, закинул назад голову, пытаясь остановить носовое кровотечение. Он помнил, как что-то треснуло, когда он получил последний удар в лицо. К счастью, до перелома позвоночника дело не дошло. Иначе едва ли он смог бы сидеть и вертеть головой.
Над ним уходили вверх ряды сидений. Он видел подолы юбок, голые бедра, болтающиеся ноги. Рядом упала в грязь обертка сандвича.
Под трибунами царил мрак. Специального освещения не было. Лишь тоненькие лучики света проникали меж тесно сидящими зрителями.
Лучики перекрещивались под странными углами, вибрировали в воздухе.

Предыдущая страница 15 Следующая страница


Карнавал Флетча 16

Болел пах, болел живот, болели ребра. Много ударов пришлось и в голову.
Борясь с искушением, с требованием тела вытянуться и лечь, заснуть, потерять сознание, Флетч заставил себя встать. Подняться ему удалось только с третьей попытки.
Он начал падать вперед, но успел выставить вперед одну ногу. Пустая банка из-под пива упала в нескольких сантиметрах от его ступни. Он оторвал от земли вторую ногу и упал на нее. Главное, удержаться на ногах, твердил он себе. Одна рука потирала ухо, другая - обнимала грудную клетку. Он жадно хватал ртом воздух.
Пока он стоял, сознание то уплывало, то возвращалось. Правда, понял он это гораздо позднее.
Он увидел мужчину, идущего под трибунами. Хотел махнуть ему рукой, показать, что нуждается в помощи, но тут заметил, как странно идет мужчина. Пригляделся повнимательнее. Короткие, быстрые шаги. Он опускался сначала на пальцы, потом - на пятки.
Вывернутые ноги! Пальцы - позади ног! С грудной клетки Флетч перенес руку ниже, на живот.
Другой рукой протер глаза.
Из темноты вынырнул безголовый мул, медленно повернулся и пошел прочь.
Флетчу удалось продвинуться на несколько шагов. Шагал он точно так же, как показывал на пляже Титу. Падал при каждом шаге, едва успевая вынести вперед ногу.
Из темноты, слева от Флетча появился еще один мужчина, с неестественно повернутой головой. Проходя мимо, он улыбнулся. Блеснули его глаза и зубы. Указал направо.
Совсем близко от Флетча стоял старик в пиджаке, снятом с плеча гиганта. С редкими, седыми волосами. Глаза старика наполняла грусть.
Он протянул руки к Флетчу.
Флетч отшатнулся.
Только волосы показались из рукавов вместо пальцев и ладоней.
И вновь дернулась голова Флетча. Кто-то с силой ударил его в спину. Оттолкнув старика с волосами вместо рук, Флетч начал медленно поворачиваться.
Увидел ногу, летящую к его груди. Избежать удара он не мог. Попытался чуть отклониться, но смягчить удар не удалось.
Нога врезалась в грудь, и его отбросило назад. Мужчина, жилистый старик, демонстрировал ему элементы кик-данса. Можно сказать, Флетч восхитился блестящим пируэтом.
Мужчина повернулся к нему лицом. Луч света, прорвавшийся сквозь зрителей, осветил маску козла. Сквозь прорези на Флетча пристально смотрели карие глаза.
Внутренней стороной стопы мужчина ударил Флетча в голову.
Флетчу показалось, что его голова оторвалась от тела и летит сама по себе.
Отброшенный ударом, Флетч увидел стоящего неподалеку маленького мальчика на деревянной ноге. - Жаниу! - завопил Флетч. Кровь пузырилась у него на губах.
В шуме парада он не расслышал собственного голоса.
Мальчик бросился бежать, насколько позволяла деревянная нога.
Капоэйра реально существовал, не был плодом фантазии. Возникал перед Флетчем позади, окружал со всех сторон. Реальными были и удары его ног.
Флетч пытался устоять, пытался поворачиваться к мужчине спиной. Ничего не получалось. Пытался прикрывать ладонями голову, локтями - ребра. Пытался отступать. Капоэйра нападал отовсюду. Каждый удар его ноги открывал тело Флетча для следующего удара. Удар пяткой пришелся в горло, возможно, смертельный удар.
Затем последовал удар в голову.
И Флетч рухнул лицом на землю.
Сознание угасало. Кровь лилась по лицу, возможно, из носа, но он не мог согнуть руку, чтобы вытереть ее.
Ноги не могли поднять его с земли. Они не слушались сигналов, посылаемых мозгом, не выполняли приказа встать и бежать.
Мужчина в козлиной маске схватил Флетча за волосы и повернул его голову вбок и вверх. Тело Флетча перекатилось на бок. Теперь он лежал на бедре.
Мужчина опустился на колени над Флетчем, оседлал его.
На мгновение рука мужчины оперлась на землю около носа Флетча. В лучике света Флетч разглядел перстень на пальце мужчины. Перстень с черным камнем, из которого поднимались две переплетенные змейки.
Чуть дальше, на земле, Флетч увидел деревяшку, упирающуюся в землю все ближе и ближе к нему. В паре с деревяшкой двигалась человеческая нога.
Держа Флетча за волосы, мужчина начал загибать его голову назад. Другой рукой он что-то делал под подбородком Флетча.
Флетч почувствовал, как по шее потекло что-то теплое.
Мужчина перерезал Флетчу горло.
А потом, словно сильным порывом ветра, мужчину отбросило в сторону. Он распластался в грязи за спиной Флетча.
Вокруг толпились ноги, сильные мужские ноги.
Невероятно плавным движением старик поднялся на одной ноге. Вторая летела по воздуху широким полукругом. С земли Флетч увидел, как отступили ноги его спасителей.
А мужчина в маске козла, воспользовавшись их мгновенным замешательством, набрал с места спринтерскую скорость и умчался в подтрибунную тьму. Те, кто спас его, побежали следом. Деревянная нога не сдвинулась ни на сантиметр.
- Жаниу, мне нужна помощь, - Флетч сумел-таки поднести руку к шее. Заткнул пальцем резаную рану. - Жаниу! Помоги!
Флетч знал, что мальчик не слышит его. Он не слышал себя сам.
И провалился он не в сон, но в глубокий обморок.

Глава 30

В чувство его привел телефонный звонок. Как в замедленной съемке, Флетч перевернулся на бок, протянул руку, снял трубку с телефонного аппарата, стоявшего на столике у кровати. За это время прозвенело пять или шесть звонков.
- Слушаю, - пробурчал он в микрофон.
- Флетч! Тебе лучше?
Флетч узнал голос Тонинью.
- Лучше, чем когда?
- Мы же нашли тебя совсем плохим. Вот я и спрашиваю, полегчало ли тебе?
Память возвращалась к Флетчу медленно. Мозг начал прочищаться лишь перед полуднем. Во рту еще стоял вкус крови.
Он лежал на спине под трибунами трассы Карнавального парада, когда над ним склонились Тонинью и Титу.
Потом его несли мимо бесконечных рядов сидений. Небо усеивали человеческие ноги, двигающиеся в общем ритме. Он уже не слышал ни пения, ни барабанного боя. Все слилось в оглушающий рев.
Наконец они вышли из-под трибун, и его еще долго, долго несли. Шум постепенно стихал. Воздух становился чище. Небо поднялось выше, посинело.
- Мы становимся специалистами по переноске тел, - сказал Титу. Почему он говорил по-английски?
- Похороните меня в море, - инструктировал их Флетч. - Рыбы не откажутся от такого десерта.
Когда его осторожно укладывали на заднее сиденье четырехдверного черного «галакси», Флетч заметил десятилетнего мальчика, застывшего неподалеку от автомобиля. Он смотрел на Флетча.
- Эй, Жаниу, - прошептал Флетч. - Спасибо тебе.
По пути к отелю он снова потерял сознание. И очнулся лишь, когда они вошли в вестибюль «Желтого попугая». Он тяжело опирался на плечо Орланду.
Швейцар и портье суетились вокруг, о чем-то спрашивая Тонинью и Титу на португальском. Тонинью и Титу успокаивали их.
На лифте они поднимались целую вечность. Наконец, Флетч лежал в собственной постели. Ему удалось глубоко вздохнуть, и свет тут же померк у него перед глазами.
Он смутно помнил, как Тонинью ощупывал его с ног до головы, проверяя, нет ли переломов.
- Моя шея, - простонал Флетч. - Голова не свернута?
Орланду принес из ванной мокрые полотенца. Он и Тонинью протерли тело Флетча, осторожно переворачивая его. Из белых полотенца стали розовыми, потом - красными.
Портье принес бинты и пузырьки с антисептиком.
Свернул в узел окровавленные полотенца и пропитанную кровью одежду Флетча. Унес его с собой.
- Оставьте мой кушак, - взмолился Флетч. - Мой роскошный красный кушак.
- Твой кроваво-красный кушак, - поправил его Тонинью.
- Лаура подарила мне этот кроваво-красный кушак, - пояснил Флетч. - Привезла из Байа.
- Он говорит, что сожжет твою одежду, - перевел Титу. - Жертва богам. Они получат толику твоей крови. Ты будешь жить.
- О.
Тонинью начал смазывать антисептиком многочисленные ссадины на теле Флетча. Кусок бинта, обильно смоченный этой обжигающей жидкостью, он приложил к маленькому порезу на шее.
Сознание вновь покинуло Флетча.
Они вытащили из-под Флетча мокрую простыню и подсунули под него сухую. Вернулся портье. Попытался сложить мокрую, в пятнах крови, простыню так, чтобы не запачкать своего костюма. Не без труда ему это удалось.
Пальцами Флетч ощупывал кусочки пластыря, облепившие все его тело: колени, грудную клетку, лицо, шею. Он не помнил, когда его наклеивали на ссадины и порезы.
- Остаться мне с ним? - спросил Титу.
- Он оклемается, - ответил Тонинью. - Ему нужно несколько часов медитации. Ничего страшного с ним не произошло.
- Если не считать того, что кто-то пытался его убить, - добавил Орланду.
- Да, у кого-то возникло такое желание, - согласился Тонинью.
Флетч остался один в темноте комнаты. Он не помнил, как они ушли.
Во мраке ночи он вслушивался в мелодию самбы. Барабанный бой доносился не с улицы. Он лился из многочисленных телевизоров как в отеле, так и в соседних домах. То и дело голос комментатора врывался в барабанный бой и пение. Парад школ самбы Рио-де-Жанейро продолжался.
Он не мог спать. Иногда сознание покидало его, но затем возвращалось.
Он не шевелился. Ни единая часть его тела не желала двинуться. Хотя бы по одному удару пришлось на каждую его мышцу. Горела кожа. Болели ноги, плечи, спина, живот, не говоря уже о голове. Казалось, ему отбили все внутренности.
Лаура должна прийти. Утром. А может, через час после окончания парада, в два или три пополудни. Откуда ей знать, находясь в ложе Теу, что его чуть не убили? Она лишь видела, что он ушел на прогулку с чечеточниками. Она не могла не прийти.
Утренний свет пробился сквозь тяжелые портьеры. Затем в них ударили прямые лучи солнца. Судя по телетрансляции, парад продолжался. В комнате становилось все жарче.
Лежа, он попытался пошевелить рукой. Потом - второй. Ногой. Он ухватил пальцами левую ногу, чтобы заставить ее сдвинуться с места. Потом покатал голову по подушке влево-вправо.
К нему вернулась способность соображать. Без сознания он пробыл не так уж долго.
К полудню он уже не мог просто лежать.
Медленно докатился до края кровати. Тяжело сел. Полутемная комната кружилась у него перед глазами не меньше минуты. Встал. Шагнул. Болело все, что могло болеть.
Облегчившись, он включил в ванной свет, взглянул в зеркало. И пожалел, что ему не свернули голову. Заплывшие глаза, синяки на скулах и на челюстях. Воспаленное ухо. Запекшаяся кровь в волосах. Принимать душ нельзя - отлепится пластырь. Отступив назад, он увидел синие пятна на предплечьях, груди. Живот стал лиловым.
Зубы он чистил очень осторожно, выплевывая в раковину кровь.
Потом вернулся в комнату и лег на кровать. Вот придет Лаура, думал он, и они немного поедят. Он расскажет ей, что с ним произошло. Будет ли она слушать? О том, что с ним произошло? Заинтересует ли ее его рассказ, или она невосприимчива к жизненным peaлиям? Ему вспомнилось ее непроницаемое лицо, когда он уходил с чечеточниками. Как истолковала она то обстоятельство, что десятилетний мальчик на деревянной ноге сопровождал их от отеля до выхода из подземки?
Тонинью позвонил до того, как вернулась Лаура.
- Тебе должно стать лучше, - уверенно заявил он. - У тебя было почти двенадцать часов на медитацию.
- Мне нужно двенадцать лет.
- Кто пытался тебя убить?
- Я как раз думаю об этом.
- Ах, Карнавал, - воскликнул Тонинью.
- Он был в маске козла. Я думаю, мужчина лет шестидесяти. Он пытался забить меня до смерти ногами.
- Он, должно быть, стал настоящим козлом. На Карнавале такое случается.
- Козлов не учат кик-дансу, - возразил Флетч. Он хотел переложить трубку к другому уху, но вовремя вспомнил, что оно стало помидором.
- Только что сообщили, что нашли Норивала.
- Отлично! Целым и невредимым?
- Его вынесло на берег в сотне километров к югу от того места, где мы его искали.
- Я всегда думал, что он далеко пойдет.
- Вероятно, течением его отнесло на юг, а уж потом выбросило на берег. Сегодня утром. Его нашел какой-то любитель бега трусцой. Тело уже везут в Рио.
- Прекрасно. Все ваши тревоги позади.
- Судя по поступившим сведениям, он утонул. Его яхта напоролась на рифы, и он утонул.
- Это хорошо. Значит, Норивал умер в море. Его мать будет рада. А адмирал Пасаринью просто счастлив.
- Так что мы ждем тебя в похоронном бюро через полчаса.
- Что? Ничего не выйдет. Тонинью, я не могу пошевельнуться.
- Разумеется, можешь.
- С какой стати я должен ехать в похоронное бюро?
- Чтобы помочь нам, - в голосе Тонинью появились заговорщицкие нотки. - Мы должны отговорить родственников от вскрытия. Мы должны стоять рядом и говорить: утонул, утонул, он утонул. Мы проводили его в море, и он просто не мог не утонуть. Тебе они поверят куда скорее, чем нам. Нас они знают как облупленных, тебя - нет.
- Едва ли я смогу слезть с кровати.
- Ты должен. Если ты не заставишь себя двигаться, то застынешь, как Норивал, и еще много дней не сможешь пошевельнуться.
Флетч колебался. Потом вспомнил травмы, полученные в прошлом.
- Пожалуй, ты прав.
Однако поспать-то ему так и не удалось.
- Разумеется, прав. Похоронное бюро Жоба Перейры. На улице Жардим Ботанику. В деловом квартале.
- Я найду.
- Мы привезем твои карточные выигрыши.
- Вам нет нужды совать мне взятки, - Флетч попытался сесть на кровати. - С другой стороны, может, и есть.

Глава 31

В похоронном бюро Жоба Перейры Флетч попытался найти кнопку звонка, чтобы позвонить, дверь, чтобы постучать. Безуспешно.
Похоронное бюро, большое каменное здание, располагалось в густой тени растущих вокруг деревьев.
- Эй! - позвал Флетч. - Есть тут кто-нибудь?
В здании царила могильная тишина.
Он ступил в прохладу вестибюля. Ни столика служителя, ни звонка. Лишь низенькие пальмы в кадках в каждом углу.
- Эй!
Ему ответило лишь отразившееся от стен эхо.
Флетчу потребовалось несколько больше получаса, чтобы добраться до похоронного бюро из «Желтого попугая».
Сидя на краешке кровати, он заказал по телефону еду. Не опуская трубки на рычаг, позвонил в отель «Жангада» и попросил соединить с номером 912. Никакого ответа.
И миссис Джоан Коллинз Стэнуик так и не забрала конверт, оставленный мистером Флетчером.
Каждый шаг, каждое движение причиняли боль. Флетч раздвинул портьеры. В комнате напротив мужчина продолжал красить стены. Вероятно, другой радости в жизни у него не было. Флетч открыл дверь на балкон. Его обдало волной, теплого, сухого воздуха. По телевидению все еще транслировали Карнавальный парад. Жизнь продолжалась.
Бритье напоминало хождение голыми ступнями по битому стеклу. Закончив, ему пришлось налепить на щеку еще один кусок пластыря.
Потом он позавтракал, с трудом двигая распухшими губами и саднящими челюстями.
Каждую минуту он ожидал возвращения Лауры. Наконец, надев чистые шорты, тенниску, теннисные туфли и носки, он спустился вниз на лифте. Портье и еще несколько человек, оказавшихся в вестибюле, коротко глянули на него и тут же отвели глаза. С многочисленными синяками на лице и теле он уже не тянул на рождественский подарок.
Никогда он не видел такой пустой авениды. Люди то ли все еще смотрели Карнавальный парад, то ли отсыпались, устав от телевизора.
Ему удалось поймать такси. И на других улицах никого не было. По пути к похоронному бюро он слушал, как радиокомментатор расписывает достоинства последней школы самбы, замыкающей парад.
- Эй! Есть тут кто-нибудь?
Не похоронное бюро, а могила. Ни радиоприемника, ни телевизора, комментирующих завершение Карнавального парада.
Прихрамывая, Флетч прошел в большую комнату слева от вестибюля. Тяжелые складчатые гардины закрывали окна, приглушая яркий солнечный свет.
Несколько открытых гробов. На отдельных пьедесталах. Флетч заглянул в один. Пусто. Комната продажи гробов. Он переходил от гроба к гробу, заглядывая в каждый. Гробы из разного дерева, от сосны до дорогого, красного.
Позади послышался какой-то звук.
- Привет, - произнес вроде бы знакомый, усталый голос.
Флетч обернулся.
В дверях, белый, как морская пена, стоял Норивал.
Норивал Пасаринью.
В белых туфлях, белых брюках, белой рубашке. С животом, нависшим над поясом. С мокрыми, слипшимися, падающими на лоб волосами. С опухшим лицом.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

Норивал Пасаринью!
Флетч мигнул.
Норивал мигнул.
Флетч глубоко вдохнул прохладный воздух комнаты, где продавались гробы.
- А, Жаниу Баррету, - Норивал, подволакивая ноги, двинулся к Флетчу. Норивал даже вытянул руку, чтобы пожать руку Флетчу. - Наконец-то я могу познакомиться с тобой.
Пол комнаты вздыбился.
Флетч упал.

Глава 32

Флетч знал, что он в маленьком, темном помещении.
Придя в себя, он не мог услышать ни звука, кроме собственного дыхания. Воздух стал спертым.
Он лежал на спине. Голова покоилась на подушке.
Двигая правой рукой, он сразу упирался в стенку, мягкую стенку. Тоже происходило, когда он двигал левой рукой.
Шириной помещение не превышало узкой кровати. Руки его двинулись по гладкой материи стен. Потолок находился прямо над ним, в нескольких сантиметрах от его груди, подбородка, носа.
Как тесно.
Пальцы наткнулись на что-то еще. Бумага, довольно плотная бумага. Обе руки сомкнулись на предмете, лежащем рядом с ним, под боком. Пальцы подсказали, что он держит в руках пакет, набитый какими-то бумажками.
Флетч стал вспоминать, где он был до того, как оказаться в этом маленьком замкнутом пространстве, что с ним случилось, куда он смотрел… Гробы!
- А-а-а-а-а-а! - рев Флетча оглушил его самого. - Я же не умер?!
Он попытался поднять руки, надавить, скинуть крышку гроба.
Сердце билось, как у живого. На лице выступил пот.
- Эй, кто-нибудь!
В ужасе он понял, что пытается прокричать шесть футов земли, отделяющих его от поверхности.
- Эй, там, наверху! Я еще не умер! Клянусь!
Он не мог как следует упереться руками. Крышка была тяжелой. Избитые мускулы ничем не помогали ему.
- А-а-а-а-а-а! Кто-нибудь! Кто-нибудь! Послушайте!
Я еще не умер! - в гробу становилось все жарче. - Помогите, черт побери!
Крышка гроба, вроде бы сама по себе, поднялась. Воздух мгновенно стал чистым и сладким. Он прищурился от яркого дневного света. Над гробом склонилась голова Лауры.
- А, это ты.
Лежа на спине, жадно ловя ртом воздух, Флетч промолчал.
- Что ты делаешь в гробу?
Флетч по-прежнему никак не мог надышаться.
- Такое впечатление, что тебе нравится лежать в гробу.
- Я видел Норивала, - ответил Флетч. - Норивала Пасаринью.
- Норивал мертв, - возразила Лаура.
- Я знаю!
- Кажется, он вышел ночью в море на яхте. Яхта напоролась на скалу или риф. Он утонул.
- Я знаю!
- Его тело вынесло на берег сегодня утром. Такое горе, бедный Норивал.
- Я все это знаю, Лаура! Но послушай! Я пришел в это похоронное бюро. Меня позвал Тонинью. Я был один, в этой комнате, - Флетч приподнял голову, огляделся, чтобы убедиться, что он действительно в комнате с выставленными на продажу гробами. - Я обернулся, и вон там, у двери, стоял Норивал! Норивал Пасаринью! Стоял и мигал!
- Норивал?
- Он заговорил со мной. Он сказал: «Жаниу Баррету». Он шагнул вперед. Направился ко мне. Пытался пожать мне руку!
Лаура сморщила носик.
- Норивал Пасаринью?
- Да! Несомненно!
- После того, как он умер?
- Да. Я знаю, что он умер!
- Значит, это был не Норивал Пасаринью.
- Норивал Пасаринью. Одетый в белое. Весь в белом.
- Ты видел шагающего Норивала Пасаринью после того, как он умер?
- Он сказал, Норивал сказал: «А, Жаниу Баррету, - Флетч понизил голос до шепота. - Наконец-то я могу познакомиться с тобой».
- Ты видел Адроальду Пасаринью.
- Кто? Кого?
- Адроальду. Близнеца Норивала. Они похожи, как две капли воды.
Флетч на мгновение задумался.
- Адроальду?
- Да. Адроальду очень удивился, что ты потерял сознание, когда он протянул руку, чтобы пожать твою.
- Я потерял сознание?
- Да, ты упал на пол.
- Адроальду Пасаринью?
- Ты не знал, что у Норивала был брат-близнец?
- Да, конечно. Но он был такой бледный.
- Он всю зиму учился в Швейцарии.
- Лаура…
- Флетч, боюсь, ты не переживешь Карнавала. У тебя уже не все в порядке с головой.
- А как я оказался в гробу?
Лаура пожала плечами.
- Подозреваю, тебя положили туда чечеточники. После того, как ты потерял сознание.
- Почему?
- Они - известные шутники, - Лаура хихикнула.
- Очень смешно! - он осторожно сел. - О боже! Я-то думал…
- Конечно, смешно.
Флетч взял в руки бумажный пакет, посмотрел, что лежит внутри.
- Что там? - спросила Лаура. - Твой ленч? Чтобы ты не умер с голоду на том свете?
- Мой выигрыш в покер.
- А, они похоронили тебя вместе с твоим богатством. Чтобы ты мог дать на чай Харону, когда он перевезет тебя через Стикс.
От лежания в гробу у него онемели все мышцы.
- А как ты попала сюда?
- Тонинью позвонил мне в отель. Сказал, что ты лишился чувств. Что я должна приехать на машине и забрать тебя. Адроальду и остальные поехали с гробом Норивала в дом Пасаринью.
Сердце Флетча билось уже не так часто, но он все еще потел.
- А если б ты не приехала? Я мог бы задохнуться…
- С какой стати я могла не приехать?
- Сломалась бы машина. Или…
- Ты мог бы выбраться сам.
- Я мог умереть от сердечного приступа.
- Ты так испугался?
- Очнуться в гробу - это, знаешь ли, сюрприз не из приятных.
Лаура всмотрелась в его лицо.
- Ты ужасно выглядишь.
- Меня чуть не забили до смерти. Ногами.
- Они мне сказали. И тело такое же?
- Если не хуже.
- В чем причина? Почему на тебя напали?
- Кажется, я догадываюсь, в чем причина. Если тебя не затруднит, помоги мне выбраться из этого чертова гроба.
- Тебе звонил какой-то мужчина, - вылезая из гроба, он оперся на плечо Лауры. - Сказал, что он - сержант Паулу Барбоза из полиции Рио-де-Жанейро. Он хотел бы поговорить с тобой.
- О чем?
- Больше он ничего не сказал. Что ты такого натворил?
- О, мой бог, - боль отдавалась в каждом уголке тела, но он все-таки опустил обе ноги на пол.
- Крепко тебя отделали, - констатировала Лаура. - Машина у дверей.
- Будет лучше, если за руль сядешь ты.
- Учитывая, что ты только что поднялся из гроба…
- Я лег туда не по своей воле, уверяю тебя.
- Я отвезу тебя обратно в отель. Парад закончился. В этом году он удался на славу. Жаль, что ты пропустил большую его часть.
- Мне тоже.
- Флетч, у меня складывается впечатление, что ты всегда оказываешься там, где быть тебя не должно, делаешь то, что не должен делать.
- Есть еще какие-нибудь новости?
- Да, - они пересекали широкий, прохладный вестибюль. похоронного бюро Жоба Перейры. - Пауль Бокузе - шеф-повар в «Ле Сен-Оноре». Я заказала нам столик на твое имя. Ты не забыл о бале в «Регимэ»? Это сегодня. А завтра, я думаю, мы поедем на ленч во «Флорэсту».
- Ты хочешь сказать, что Карнавал еще продолжается?
- До завтрашней ночи. Я не уверена, что ты его выдержишь. А мне пора начинать подготовку к гастролям. Но ты не волнуйся. Сейчас мы поедем в отель и ты отдохнешь.
- Нет.
- Нет? Ты хочешь поиграть в футбол?
- Я хочу поехать в фавелу Сантус Лима. Немедленно, - Лаура повернулась и пристально посмотрела на Флетча. - Я не смогу отдохнуть, пока не съезжу туда. Ты же это понимаешь, не так ли?
- Но я не знаю дороги.
- Я знаю, - они подошли к машине, и он осторожно опустился на пассажирское сиденье. - Следуй моим указаниям, и мы не заблудимся.

Глава 33

С непослушным от побоев телом, ошалевший от недосыпания, Флетч вошел в фавелу Сантус Лима, словно Фигура ди Дэстагуэ. Немилосердно жарило солнце. Лаура следовала за ним, отстав на несколько шагов. Тут же слетелись и дети, но на этот раз они не решились подойти к нему, а кучкой держались поодаль. По мере того как Флетч и Лаура поднимались по склону, к детям присоединялись и взрослые из лачуг и крошечных магазинчиков.
Пока они добрались до дома Идалины Баррету, кучка детей превратилась в большую толпу.
Высокая старуха сразу узнала Лауру. Стоя на пороге своего дома, уперев руки в бока, она заговорила прежде, чем Лаура подошла к ней. Как понял Флетч, она несколько раз повторила один и тот же вопрос.
Окружающая их толпа притихла. Они тоже хотели слышать, что ответит Флетч.
- Она хочет знать, - перевела Лаура, - пришел ли ты для того, чтобы указать своего убийцу.
- Я думаю, да, - ответил Флетч. - Скажи ей, думаю, что да.
Лаура нахмурилась.
- Ты серьезно?
- Разве во время Карнавала что-то может быть серьезным?
- И как ты собираешься это сделать?
- Я хочу пройти по фавеле и заглянуть в глаза всем ее жителям. Тогда я укажу своего убийцу.
- И все?
- И все.
- Я не поверю… - она оглядела людей, спокойно дожидающихся ответа Флетча.
- Чему ты не веришь? - спросил Флетч. - И во что веришь?
Флетч долго ждал ответа, но Лаура молчала.
- Ты можешь поверить, что я - маг? И мне по силам то, что недоступно простым смертным?
Лаура молчала.
- Ты можешь поверить, как поверили многие из этих людей, что я - Жаниу Баррету, возвратившийся через сорок семь лет из царства мертвых, чтобы назвать своего убийцу?
- Я верю… - Лаура глубоко вздохнула. - Я уверена, что ты не станешь разыгрывать этих людей.
- А я собираюсь их разыгрывать?
- Некоторые из них верят в то, что ты - Жаниу. Потому что эта старуха хочет, чтобы они верили. Остальные просто любопытные. Им все равно, на что смотреть.
- Каждый может выдумать любую историю и сказать, что случилось это в прошлом. Так?
- Если назовешь кого-либо своим убийцей, эти люди воспримут твои слова очень серьезно.
- На это я и надеюсь.
- Ты даже представить себе не можешь, что они сделают с тем человеком.
- Могу догадаться.
- Флетч, ты должен сказать мне, что тебе известно.
- Тебе нужны факты?
- Мне нужно хоть что-нибудь.
- Хорошо, Лаура. Вот тебе факты. Человек, который убил Жанну Баррету сорок семь лет назад, абсолютно уверен в том, что я - возвратившийся Жаниу Баррету.
- Откуда ты это знаешь?
- Посмотри на меня.
- Я не думаю, что тебе следует играть на доверчивости этих людей.
- Я играю на доверчивости только одного из них.
- Кто-то уверовал…
- Кто-то или уверовал, что я - возвратившийся Жаниу Баррету, или решил действовать так, словно верит, что я - возвратившийся Жаниу Баррету. На случай, что так оно и есть.

Предыдущая страница 17 Следующая страница


Карнавал Флетча 18

Лаура вздохнула.
Толпа, ожидающая ответа Флетча, росла на глазах.
Сквозь нее протиснулся десятилетний Жаниу Баррету на деревянной ноге. Из всех жителей фавелы он стоял ближе всех к Флетчу.
- Пожалуйста, скажи этой старухе, что я пришел, чтобы указать ей моего убийцу.
Лаура начала что-то говорить Идалине, но смолкла на полуслове и повернулась к Флетчу.
- Ты представляешь себе, какие могут быть последствия?
- Давай не будем забегать вперед, - предложил ей Флетч.
Отчетливо выговаривая каждое слова, Лаура перевела на португальский ответ Флетча.
Толпа радостно заревела. Некоторые даже победно вскинули руки.
Старуха задала еще один вопрос.
- Ты действительно намерен ходить по всем улицам фавелы, пока не укажешь убийцу?
- Я хочу заглянуть в глаза всем, каждому жителю фавелы. Скажи ей, если убийца здесь, я его найду.
Лаура перевела.
Идалина Баррету выступила из тени дверного проема на солнечный свет. Взяла Флетча за руку.
Вдвоем, Лаура чуть позади, а вся толпа - следом за ней, они медленно пошли по улочкам Сантус Лима.
- Я знаю, что все это твой розыгрыш, - не выдержала наконец Лаура. Они довольно долго ходили по фавеле. Волосы у нее слиплись от пота. - Ты просто обойдешь всю фавелу и никого не назовешь.
- Возможно, - ответил Флетч. - При условии, что потом я смогу заснуть.
Фавела Сантус Лима оказалась больше, чем он ожидал. Бесконечная паутина улочек, переулков, тропинок. Нагромождение крохотных лачуг. По некоторым проулкам он и Идалина могли пройти только боком. Следующая за ними толпа иногда растягивалась на добрый километр.
- У нас свой Карнавальный парад, - заметил Флетч.
- Не нахожу ничего общего, - Лаура, похоже, рассердилась не на шутку.
Весь в поту, появился Жаниу Баррету Филью и спросил, что происходит. Его мать объяснила ему, что Жаниу Баррету хочет посмотреть в глаза всем жителям фавелы. Что он обещал найти своего убийцу.
Жаниу Баррету Филью тут же послал вперед мальчиков и мужчин, чтобы они предупреждали обитателей лачуг о приближении Флетча и Идалины и те выходили на улицу, дабы Флетч мог посмотреть им в глаза, проходя мимо.
Карнавальный парад закончился лишь несколько часов назад, и большинство жителей фавелы отсыпалось после более чем суточных бдений. Посыльные Баррету кричали в окна, заходили в дома, будили людей и вежливо просили их выйти на улицу. Нет, нет, это не полиция. Дело очень важное. Касается прошлого фавелы. Мы должны выяснить, кто убил Жаниу Баррету много лет назад. Полуголые, с опухшими от сна лицами, люди стояли в дверях, потирая глаза, щурясь на ярком солнце.
Возможно, они чувствовали важность момента и не хотели остаться в стороне от столь знаменательного события: убиенный поднялся из могилы, чтобы открыть всем имя своего убийцы. Возможно, ничего не понимали, но их попросили выйти на минуту из дому, и они согласились из чистого любопытства. Так или иначе, никто не отказался.
- Ты уже решила, во что верить? - спросил Флетч Лауру.
- Все эти люди, - Лаура оглянулась на тянущуюся вслед за ними нескончаемую колонну. - Многие из них смеются над тобой.
- На это я и надеялся.
- Ты решил обратить все в шутку. К этому идет дело?
- Шутка неплохая, так?
- Ты собираешься водить их кругами, а потом сказать, что твоего убийцы среди них нет?
- Возможно.
От долгой ходьбы начали разминаться забитые мышцы. Флетчу хотелось пить. Солнце обжигало многочисленные ссадины на лице и руках. Кровь гулко била в виски. Несколько раз у него темнело в глазах, несмотря на яркое солнце. Его шатало. Но Идалина Баррету крепко держала его за руку.
Разумеется, он не мог знать, обошли ли они все улочки фавелы. Ему не оставалось ничего иного, как положиться на своих проводников. Но, судя по всему, ему предстояло обойти всю фавелу Сантус Лима и посмотреть в глаза каждого ее жителя.
- С меня хватит, - не выдержала Лаура. - Вот ключи от машины. Я возьму такси.
- Нет, - возразил Флетч. - Останься со мной.
- Я не хочу присутствовать на финальной сцене твоего спектакля.
- Это не спектакль.
Флетч смотрел в глаза жителям Сантус Лима. Мужчинам и женщинам, старым, молодым, высоким, коротышкам, красивым, уродливым, калекам, пышущим здоровьем, сумасшедшим, гордым, забитым…
Впереди, на узкой тропе, он увидел седого, худощавого мужчину, вышедшего из одного дома и скрывшегося в другом.
Прибавив шагу, Флетч направился к этому дому.
Идалина Баррету еще крепче сжала его руку, держась рядом с ним.
Юный Жаниу Баррету заглянул Флетчу в глаза. А потом, зовя других, вбежал в дом.
Флетч двинулся за ним. В доме никого не было. Лишь зиял бездверный проем черного хода.
Со двора донесся голос десятилетнего Жаниу Баррету.
Флетч прошел через дом. Кое-кто выбрал этот же путь, большинство обошли дом с обеих сторон.
И они прибавили скорости, почуяв близость цели.
- Что ты делаешь? - не унималась Лаура. - Сумасшедший!
Флетч оглянулся. Стена маленького дома, через который он только что прошел, рухнула в пыль. Остальные три стены закачались, но устояли, скрепленные жестяной крышей.
- Ты совсем потерял голову! - кричала Лаура. - Это же безумие!
Он вышел на более широкую тропинку. Невдалеке юный Жаниу Баррету держал за черные шорты седоволосого мужчину, которого, как он понял, преследовал Флетч. Его же окружили другие мужчины и мальчишки.
Флетч направился к ним. Услышал, как один из юношей сказал седоволосому: «Позволь ему взглянуть в твои глаза, Габриэль».
- Габриэль Кампус! - взвизгнула Идалина Баррету. - Габриэль Кампус!
Конечно, старик с радостью дал бы деру. Но его окружали уже двадцать мужчин и не меньше тридцати мальчишек. А за Флетчем следовала еще добрая сотня жителей фавелы.
И он не сдвинулся с места. Лишь напряглись мышцы и быстро-быстро вздымался и опускался верх живота. Словно он долго бежал и совершенно выдохся. На губах мужчины застыла неискренняя улыбка.
- Габриэль Кампус! - визжала Идалина. Затем добавила что-то насчет Жаниу Баррету.
Встав перед Габриэлем Кампусом, Флетч всмотрелся в его глаза. Ему уже доводилось их видеть.
Глаза Габриэля Кампуса бегали. Он смотрел то на толпу, то на Флетча.
Улыбка со скоростью молнии появлялась и исчезала с его губ.
Медленно Флетч поднял руку. Его указательный палец замер в футе от носа Габриэля Кампуса.
Флетч уже успел глянуть на перстень Кампуса. С черным камнем и переплетающимися змейками.
Мгновенно Габриэль Кампус метнулся в сторону. Бросился на толпу, расталкивая всех локтями. Сшиб с ног ребенка.
Завопила Идалина Баррету.
Закричали остальные, двинувшись вперед.
Двое юношей попытались схватить Габриэля.
Одного он ударил ногой в живот, другого - в лицо. Несколько уходов от рук преследователей, несколько ударов ногами, и Габриэль Кампус вырвался из толпы. Повернулся и бросился бежать вверх по тропе.
Толпа устремилась следом. Мужчины, юноши, мальчишки, даже женщины, подобрав юбки, кинулись в погоню.
- Габриэль Кампус! - высокая старая Идалина скоро начала отставать. - Габриэль Кампус!
Флетч уселся на большой булыжник. Его мутило.
В нескольких метрах от него Лаура о чем-то оживленно беседовала с женщинами фавелы. Все они были беременны, поэтому не могли бегать за Габриэлем Кампусом.
Лаура задавала вопросы. Женщины отвечали все хором. То и дело она поглядывала на Флетча.
Габриэля все еще не поймали. Флетч видел, как он бежит между домами у самой вершины холма. Преследователи никак не могли его догнать.
Вопли Идалины перекрывали крики остальных.
- Габриэль Кампус! Габриэль Кампус!
Откуда-то из глубин фавелы донесся барабанный бой. Потом подошла Лаура, молча постояла рядом.
- Я ужасно устал, - пробормотал Флетч. - А еще надо звонить сержанту Барбозе из полиции Рио-де-Жанейро.
- Его зовут Габриэль Кампус, - разлепила губы Лаура.
- Я слышал, - он поискал глазами Идалину Баррету. Старуха быстро карабкалась вверх по склону. - Я слышу.
- Женщины говорят, он стал твоим другом, едва ты появился в фавеле. Он, еще один парень и братья Гомесы. Что это за братья Гомесы?
- Братья Идалины.
- Видишь? - упрекнула его Лаура. - Ты все знаешь.
- Мне сказали об этом, Лаура. Вчера днем. Сказали.
- Ты научил их всех мастерству капоэйры. Габриэль овладевал всеми приемами быстрее других и выполнял их лучше всех. После того как тебя убили, он возглавил группу капойэрус Сантус Лима. Долгие годы был знаменитостью. В одном из парадов участвовал, как Местрэ Сала.
- Понятно. Жаниу, его учитель, начал ему мешать.
- Его избрали в совет директоров школы самбы.
- Он никогда не удостоился бы такой чести, будь Жаниу жив.
Лаура что-то чертила в пыли кончиком туфли.
- Я должен поспать, - с вершины склона неслись громкие крики. Преследование продолжалось. - Интересно, что они с ним сделают?
- Я ничего не хочу знать. Почему ты выбрал Габриэля Кампуса? Ты должен сказать мне.
- Ты спрашиваешь, убил ли Габриэль Кампус Жаниу Баррету сорок семь лет назад?
- Да.
- Понятия не имею, - Флетч тяжело поднялся. - Но я знаю наверняка, что этой ночью, переодетый козлом, он пытался перерезать мне горло.

Глава 34

- Я забыл, говорили ли вы мне о том, что бывали в Нью-Бедфорде, штат Массачусетс? - спросил сержант Паулу Барбоза.
- Нет, - ответил Флетч в телефонную трубку. Он сидел на кровати в своем номере в «Желтом попугае». - Я никогда не был в Нью-Бедфорде, штат Массачусетс.
С сержантом Барбоза его соединила Лаура. Сам он не смог набрать номер и объяснить дежурному полицейскому, что ему нужно.
- В Нью-Бедфорде очень хорошо, - вновь сообщил ему Барбоза. - Для меня, конечно, холодновато. Вернувшись в Штаты, вы обязательно должны заехать в Нью-Бедфорд, штат Массачусетс. И заглянуть в сувенирный магазин моего кузена. Там вы найдете подарок на любой вкус.
- Хорошо, - Флетч покивал. - Всенепременно загляну.
- И не пожалеете, будьте уверены. Теперь насчет североамериканской женщины, которую вы потеряли… Глаза Флетча тут же открылись.
- Да?
- Не думаю, что мы ее нашли.
- О.
- Тем не менее, нам позвонил мэр маленького прибрежного городка, расположенного в трехстах километрах к югу от Рио-де-Жанейро. Называется он Ботелью. Очень милый городок. На самом берегу океана. Вам следует побывать там.
- Хорошо, - сонно ответил Флетч. - Я побываю и там. Обещаю вам.
Лаура затягивала портьеры. Она уже разделась и приняла душ.
- Мэр сказал, что в прошлую субботу в Ботелью появилась североамериканка.
- Возможно, кто-то сказал, что ей следует побывать там.
- Очень возможно. Чудесный городок. Я возил туда жену и детей.
- Вы хорошо отдохнули?
- Прекрасно.
- Я очень рад за вас.
- Мэр сказал, что женщина объявилась во второй половине дня, долго ходила взад-вперед по пляжу. Одна.
- Американская туристка.
- Когда стемнело, она вошла в лучший рыбный ресторан города. Я обедал там с женой и детьми.
Присев перед Флетчем, Лаура снимала с него теннисные туфли и носки.
- Вас вкусно покормили?
- Великолепно. Эта женщина пообедала.
- Американская туристка приезжает в маленький курортный городок…
- Ботелью.
- Ботелью. Гуляет весь день по берегу, потом обедает в рыбном ресторане.
- Да, именно так. Но после обеда, вместо того чтобы расплатиться, она направилась на кухню и начала мыть грязную посуду.
Лаура повалила Флетча на спину и начала стягивать с него шорты.
- Это не Джоан Коллинз Стэнуик.
- С тех пор она там. Два дня. Моет грязную посуду. Ест. Владелец ресторана выделил ей маленькую комнатку, где она спит.
- Джоан Коллинз Стэнуик ни разу в жизни не вымыла грязной тарелки. Она не знает, как это делается.
- Она - высокая светловолосая американка или англичанка. Не понимает ни слова по-португальски.
- Сколько ей лет?
Наклонившись над Флетчем, Лаура снимала с него рубашку. Телефонный провод оказался в рукаве.
- Довольно молодая. Стройная. Мэр полагает, лет двадцати пяти или чуть больше.
- Похоже, ее смыло в море где-нибудь во Флорида-Кэйз, а выбросило на бразильский берег.
- В Ботелью. Там изумительный пляж.
- Нисколько в этом не сомневаюсь, - Лаура уложила ноги Флетча на кровать и укрыла его простыней. - Но почему мэр Ботелью счел возможным беспокоить полицию Рио-де-Жанейро из-за этой североамериканки?
- По субботам туристский автобус из отелей Копакабаны останавливается в Ботелью. Мэр подумал, что она приехала на этом автобусе. Поэтому позвонил в полицейское управление. Спросил, не разыскиваем ли мы убийцу с такими приметами.
- Убийцу?
- Дело в том, что он не знает, откуда она появилась. Или почему. Ботелью - маленький город. Он - маленький мэр.
Наконец-то в постели, готовый отойти ко сну, Флетч на мгновение задумался.
- Едва ли это Джоан Коллинз Стэнуик, сержант. Действительно, у нее не было при себе ни цента, но она богатая женщина, с чувством собственного достоинства, полностью отвечающая за свои действия. Перед ней открыты все дороги. Все дороги мира. Я даже представить себе не могу, что она поедет на курорт и будет мыть грязную посуду в рыбном ресторанчике. И потом, Джоан Коллинз Стэнуик уже за тридцать.
- Так, по-вашему, это не та дама, которую вы разыскиваете?
- Уверен, что не та.
- Вверх тормашками. Помните, я говорил вам, что во время Карнавала все идет вверх тормашками.
- Еще как помню.
- Все переворачивается с ног на голову. Я служу в полиции Рио двадцать семь лет. Поверьте мне, я видел и не такое.
- Я в этом не сомневаюсь, сержант. Позвольте поблагодарить вас за то, что вы не сочли за труд связаться со мной.
Лаура уже лежала в постели рядом с Флетчем.
- Значит, они не нашли женщину, которую ты разыскиваешь.
- Нет. Какая-то американка или англичанка объявилась в рыбном ресторане в маленьком городке и моет там грязную посуду.
- Полиция хочет, чтобы у тебя создалось впечатление, что они пытаются найти ее, - в темноту сказала Лаура.
Флетч зажег настольную лампу.
- Что ты собираешься делать?
- Позвоню в отель «Жангада». Может, она вернулась.
- Набрать тебе номер?

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- С этим я справлюсь сам. Не впервой.
В отеле «Жангада» в номере 912 никто не снял трубку.
Портье сообщил, что миссис Джоан Коллинз Стэнуик не выписывалась из отеля.
Не взяла она и конверт, оставленный мистером Флетчером.

Глава 35

«Флетч!
Я не могла тебя разбудить.
Я пыталась, пыталась. Несколько раз я думала, что ты проснулся, потому что начинал говорить. Но слова твои не имели никакого смысла. Ты знаешь, что разговариваешь во сне?
Ты сказал, что был на большом белом речном пароходе, а в небе полно ягодиц.
Ты сказал, что у тебя был козел или кто-то старался отнять у тебя козла. Ты, вроде бы, боялся брыкающегося козла. Потом ты что-то пробормотал о персонаже бразильской мифологии, танцующем козле.
Как все это объяснить? Иногда ты говорил во сне с открытыми глазами, поэтому, собственно, я и думала, что разбудила тебя. Ты говорил о каком-то мужчине с вывороченными ступнями, также пришедшем из древних мифов. Я спросила тебя: «Флетч, ты имеешь в виду капоэйра?» А ты лишь невидяще взглянул на меня. И заговорил о других бразильских гоблинах, безголовом муле, старике с волосами вместо рук. О том, что тебя преследовал одноногий мальчик, а когда я спросила: «Флетч, ты имеешь в виду saci-реrere?», ты долго смотрел на меня, прежде чем ответить: «Жаниу Баррету. Жаниу Баррету».
Самое удивительное, ты не знаешь имен этих бразильских чудищ. Словно они привиделись тебе в каком-то кошмарном сне. И ты сильно потел. Меня поразило, что все эти гоблины приснились тебе, как снятся бразильским детям, хотя, насколько мне известно, ты никогда не читал и не слышал о них.
А потом, когда я вновь хотела разбудить тебя, ты пробурчал: «Оставь мертвых в покое».
Возможно, ты напугал меня. Немного. Я отменила наш заказ в «Ле Сан-Оноре». Отдала Марилии наши билеты на бал в «Регимэ», которая в свою очередь уступила их своим знакомым из Порту-Алегре. Тело у тебя сплошь в синяках. Я решила, что тебе нужно отдохнуть. Я возвращаюсь в Байа. Карнавал практически закончился. Мне нужно готовиться к предстоящим гастролям.
Может, ты сможешь приехать в Байа и посоветовать, какие музыкальные произведения следует включить в программу концертов.
И мой отец, возможно, захочет побеседовать с тобой, узнав, что ты уделил много времени boi-tata и tutu-maramba.
Чао. Лаура».
Флетч проснулся от яркого солнечного света. Голодный, как волк. Весь в поту. С занемевшими мышцами.
Довольно долго он полагал, что еще понедельник и солнце не успело закатиться за горизонт.
- Лаура? - в номере царила оглушающая тишина. Из ванной не доносилось ни звука. - Лаура?
С кровати он заметил отсутствие многочисленных флакончиков с духами, кремами, лосьонами и прочей косметики на туалетном столике. Одежда Лауры не лежала на стульях. Из-под вешалки исчез ее чемодан.
Флетч взял со столика у кровати часы. Пять минут двенадцатого. Даже в этом, вставшем с ног на голову мире солнце не могло светить столь ярко за пятьдесят пять минут до полуночи.
Постепенно до Флетча дошло, что часы показывают пять минут двенадцатого утра, но не понедельника, а вторника.
Он проспал семнадцать часов.
Заставляя двигаться каждую мышцу, Флетч встал с постели и пересек комнату.
Вместо косметики Лауры на туалетном столике лежало ее письмо.
Флетч перечитал его дважды.
Неужели он так много говорил во сне, сказал все то, о чем упоминала Лаура? Что такое boi-tata и tutu-maramba? Должно быть, он и вправду перепугал ее.
Смутно помнились снившиеся ему кошмары. Мальчик, Жаниу Баррету, шел следом за ним по темной улочке к трассе Карнавального парада. Флетча закружило в ярком водовороте потных загорелых тел, карие глаза мальчика широко раскрылись, когда на Флетча обрушился шквал пинков. Вновь Флетч оказался под трибунами, вновь к нему подходил мужчина с вывернутыми ступнями…
В ванной он содрал с себя пластырь. Все ссадины и царапины зарубцевались. Красные пятна стали лиловыми, лиловые - черными.
Разве Лаура не видела большой белый речной пароход, величественно плывущий над морем сверкающих карнавальных костюмов? Разве его не было на самом деле?
Осторожно, стараясь не добавлять новых порезов к имеющимся синякам и ссадинам, Флетч побрился.
Почему Лаура так заволновалась, узнав, что Жаниу Баррету следовал за ними от отеля до трассы парада? Онто не усмотрел в действиях мальчика ничего необычного. Как там она написала в письме? Saci-реrere. Что такое saci-реrere?
Под теплой струей душа его тело начало отходить. Он намылился, вновь встал под душ.
Надо отметить, Лаура так и не спросила, что произошло с ним под трибунами. Она-то думала, что каждый может выдумать какую-то байку и отнести ее к прошлому. Даже после того, как он ткнул пальцем в Габриэля Кампуса в фавеле Сантус Лима, она не задала ни единого вопроса о прошлой ночи. Лишь спросила, почему он выбрал именно Габриэля Кампуса.
Выйдя из душа, он не стал вытираться. Лишь обмотал полотенце вокруг талии. Воздух, вливающийся в балконную дверь, приятно холодил влажную кожу.
Флетч вышел на балкон. Около кафе играл маленький оркестр. Мужчина в комнате напротив все еще красил стены.
Лаура сочла забавной шутку чечеточников, оставивших его в закрытом гробу с бумажным пакетом, набитым деньгами. Он видел шагающего Норивала Пасаринью после того, как тот умер. С палками от метел, с коленями, привязанными к коленям Тонинью и Орланду. Потом он вновь увидел шагающего Норивала Пасаринью. Он не только шагал, но и говорил. И все после смерти. На этот раз он, правда, принял за Норивала его брата-близнеца, Адроальду Пасаринью. Что ж, вот это действительно забавно.
Флетч умер сорок семь лет назад. В горном борделе доны Журемы чечеточники пытались, может, ради шутки, подложить к нему в постель труп. Люди верили, что он сможет найти разгадку тому, что случилось задолго до его рождения. Кто убил Жаниу Баррету? Он нашел ответ. Очевидно, он видел мифические фигуры, созданные совсем иной, не имевшей к нему ни малейшего отношения, культурой. Разумеется, он видел обычных людей в карнавальных костюмах. Или нет? Он помогал шагать мертвому Норивалу Пасаринью. Потом поверил, что видел идущего к нему Норивала Пасаринью. Слышал, как тот говорил. Флетч вернулся к жизни. Он побывал в закрытом гробу.
Для Флетча линия, разделяющая жизнь и смерть, совсем сузилась. Стала такой узкой, что происходящее действительно могло показаться кому-то забавным.
В комнате напротив мужчина, красящий стены, посмотрел на Флетча.
Только тут Флетч понял, что давно смотрит на мужчину.
Флетч помахал рукой.
Улыбаясь, мужчина помахал в ответ. Рукой, в которой держал кисть.
Флетч мигнул. Должно быть, на его кисти чертовски мало краски, раз он не боится размахивать ею в комнате, которую красит столько дней.
Флетч рассмеялся. Мужчина снова помахал кистью. Теперь уже смеялись и Флетч, и мужчина. Флетч на прощание вскинул руку и вернулся в комнату.
Он позвонил в отель «Жангада». В номере 912 никто не взял трубку.
Миссис Джоан Коллинз Стэнуик не выписывалась из отеля.
Да, конверт ожидает ее в ячейке для почты.
Флетч пил минеральную воду из литровой пластиковой бутылки, в третий раз перечитывая письмо Лауры.
Потом позвонил Теудомиру да Коста и договорился встретиться с ним этим вечером. Флетч предупредил, что будет поздно, так как хочет съездить в городок Ботелью.
Теу рекомендовал ему пообедать в тамошнем рыбном ресторане.
С трудом Флетч опустился на колени. Болело все тело, но он заставил его сгибаться до тех пор, пока голова не оказалась в нескольких сантиметрах от пола. Он заглянул под кровать. Маленькая каменная лягушка исчезла.

Глава 36

- Что вы тут делаете?
Джоан Коллинз Стэнуик, в шортах, которые были ей велики, и тенниске с надписью на португальском, подошла к столу Флетча.
- Ем.
- Но как вы сюда попали?
- Проголодался, - Флетч продолжал есть.
- Нет, правда, как вы меня нашли?
Ее глаза округлились от изумления.
- Бразильская полиция не так беспечна, как может показаться на первый взгляд.
Из ресторана открывался прекрасный вид на океан.
- Не желаете присоединиться ко мне? - предложил Флетч. - Или обслуживающему персоналу запрещено садиться за столик к посетителю?
- Я могу угостить вас чашечкой кофе, - ответила Джоан и направилась к кофеварке.
С хорошим настроением ехал Флетч вдоль океанского побережья. Полной грудью вдыхал чистый, свежий воздух. Нравилось ему и то, что он видел вокруг: скалы и деревья, коровы, козы. Чем дальше он отъезжал от Рио-де-Жанейро, тем меньше становилось машин на отличном шоссе.
Осмотр достопримечательностей Ботелью не занял у него много времени. Короткий причал. Рыбный склад, более напоминающий сарай. Распятие в крохотной церкви. Дюжина хижин рыбаков, прячущихся в тени деревьев.
Войдя в ресторан, он сразу заметил Джоан. Стоя к нему спиной, на кухне, Джоан Коллинз Стэнуик опускала тарелки и стаканы в чан с горячей водой.
В зале лишь пять рыбаков что-то оживленно обсуждали, размахивая банками с пивом. Молоденький официант принес Флетчу меню. Тот заказал чауде [8] и жареную рыбу.
Положив на скамью бумажный пакет, Флетч любовался океаном. Рано или поздно Джоан Коллинз Стэнуик должна была повернуться и увидеть его. Он оставлял ей право заметить его или оставить без внимания его приезд. Выбери она второй вариант, он бы удалился, не заговорив с ней.
Более вкусной рыбной похлебки есть ему еще не доводилось.
Он уже наполовину разделался с жареной рыбой, когда Джоан пересекла зал и подошла к нему.
Теперь она сидела перед ним. На столе дымились две чашечки кофе.
- Я рад, что у вас все в порядке, - Флетч продолжал есть.
- А вы попали в аварию?
- К счастью, нет. Побывал на Карнавальном параде.
Они нервно рассмеялись.
- Такое впечатление, что вам крепко досталось, - ее взгляд задержался на маленьком шраме на шее Флетча.
- Я нарвался на разъяренного козла.
Она чуть улыбнулась.
Джоан выглядела лучше, чем в субботнее утро. Лицо загорело, глаза прояснились. Никаких следов косметики. Да и волосы за последние четыре дня не получали должного внимания.
- Как мило с вашей стороны найти меня. Я доставила вам много хлопот?
- Я волновался из-за вас. Меня накалывали с обедом, но с завтраком - никогда.
- Я, конечно, подвела вас.
- Ничего, я все равно позавтракал.
- Хорошо, - Джоан смотрела в свою чашку.
- Здесь отличная еда.
- Правда? Мне тоже нравится.
- Готовят тут превосходно. Вы моете посуду в этом заведении?
- Да.
- Мне казалось, вы понятия не имеете, как это делается.
- Большого умения тут не нужно, - она показала ему свои руки. - Красивы, не так ли? - руки были красные, со сморщенной кожей.
- Они выглядят честными.
Джоан положила руки себе на колени.
- Я чувствую себя школьницей, которую поймали играющей в хоккей.
- Я рад тому, что вижу вас живой.
- Те вопросы, которые я могла бы задать вам относительно смерти Алана, - она взглянула в лицо Флетчу, затем - на его шрам на шее, наконец - на свои колени. - У меня их больше нет. Деньги…
- Я готов все объяснить.
На самом деле в голову Флетча закралась мысль о том, что Джоан пытается заключить с ним какую-то сделку.
- Нет нужды. Мне известно все, что я хочу знать. Я бросилась за вами в Бразилию из чувства долга, - она помолчала, потом добавила. - Да, чувства долга.
Флетч отодвинул пустую тарелку. Подумал о том, что мыть ее будет Джоан.
И сидел молча, глядя на океан. Ждал, пока Джоан поймет, что он не намерен задавать ей вопросы.
- В то утро, субботнее утро, расставшись с вами, я пошла пешком к своему отелю. Вы сказали мне такое, чего я никогда не слышала раньше. И я разозлилась, как никогда.
Внезапно до меня дошло, что вот я, взрослая женщина, иду одна, солнечным утром, вся в слезах, только потому, что кто-то украл мои заколки. Мои кольца с розовым жемчугом! Маленькие пластмассовые карточки с моим именем на них!
- А также бесценные фотографии вашего мужа Алана и вашей дочери Джулии, - добавил Флетч.
- Да, мысль эта глубоко взволновала меня. Но я поняла, какая же я эгоистка. Была. Есть. Вокруг меня вертелись маленькие худые оборвыши, протягивали руки, что-то шептали. Я отмахивалась от них и сквозь зубы цедила: «О, отстаньте от меня!» Разве они не понимали, что я осталась без нескольких алмазов, кредитных карточек, ничтожной для меня суммы денег? Как они смели приставать ко мне в семь утра, просить денег на еду?
Вот тут я по-настоящему рассердилась на себя. Закормленная сучка. Всю ночь плакалась перед ночным портье отеля. С восходом солнца прибежала плакаться к вам. А вот теперь отмахиваюсь от голодных детей.
Джоан Коллинз потеряла несколько заколок.
Флетч маленькими глотками пил кофе.
- Потом мне в голову пришла другая мысль, вызванная тем, что сказали вы при нашей встрече, - ее указательный палец скользил по трещине в деревянном столике. - Я же обрела свободу. Меня лишили всего того, что удостоверяло мою личность. Украли мои кредитные карточки, мой паспорт. Я перестала существовать как Джоан Коллинз Стэнуик. По крайней мере, сразу я не могла этого доказать. Я не могла подойти к кому-то, войти в магазин или куда-то еще и сказать: «Я - Джоан Коллинз Стэнуик». Во всяком случае, на слово мне бы никто не поверил. Я стала обычным человеком, с руками, ногами, головой.
Мысль эта мне понравилась. Внезапно я поняла, что не так уж плохо идти по свету налегке, безо всякого багажа.
Из кухни на них уставился высокий, стройный мужчина. Он переводил взгляд с Флетча на Джоан, снова на Флетча, на его лице отражалось недовольство.
- Вы все равно Джоан Коллинз Стэнуик, - напомнил Флетч.
- О, я знаю. Но, впервые в моей жизни, это не имело особого значения. Я поняла, что это совсем и неважно.
Но и тут Флетч воздержался от вопросов.
- Когда я добралась до отеля «Жангада», у парад ного входа стоял туристский автобус. Я не знала, куда он направляется. Я присоединилась к экскурсантам, женщинам в коротких шелковых платьях, мужчинам в шортах, и влезла в автобус. У меня не спросили ни билета, ни денег. Очевидно, решили, что я вхожу в эту группу туристов из отеля «Жангада». Я ехала «зайцем».
Флетч улыбнулся.
- Здесь автобус остановился на ленч. Я не стала есть. Я не могла заплатить за еду. Представляете себе? Такого со мной еще не было! Я погуляла по берегу. Автобус уехал без меня.
Я размышляла над тем, кто же я на самом деле. Какой была. Какой стала. Смогу ли прожить целый день без денег, без кредитных карточек, без документов, удостоверяющих личность? Какой будет моя жизнь, если я не смогу достать что-то из моей сумочки и сказать: «Я такая-то, а теперь сделайте, пожалуйста, то, о чем я прошу, дайте мне…» - Джоан улыбнулась сама себе. - Начало смеркаться. Я зашла в ресторан и пообедала. Я сидела вон там, - она указала на столик у двери. - Расплатиться я не могла. Поэтому отправилась на кухню и перемыла всю посуду.
- Для вас это забава?
- Это труднее, чем теннис. Я мечтаю о массаже. Господи, а вчера вечером мне так хотелось выпить «мартини», - она пожала плечами. - Я не могу понять ни слова на местном языке. Он такой мягкий, такой плавный.
Высокий мужчина, вытирая руки о фартук, направился к ним.
Лицо Джоан светилось счастьем.
- В тот день в ресторан зашла хорошо одетая пара. Я думаю, немцы. Их привез шофер в униформе, на «мерседесе». Я мыла грязные тарелки и невольно поглядывала на нее. Сердилась, потому что она только поковырялась в еде. Конечно, я ее понимала. За фигурой надо следить…
Мужчина остановился за спиной Джоан, пристально посмотрел на Флетча. Положил руку ей на плечо. Она коснулась его руки своей.
- Флетч, это Клаудиу.
- Добрый день, Клаудиу.
Флетч привстал и они пожали друг другу руки.
- Кажется, Клаудиу - владелец этого ресторана, - пояснила Джоан. - Во всяком случае, ведет себя, как владелец. Впрочем, он ведет себя так, словно ему принадлежит весь мир. Должно быть, это характерно для бразильских мужчин.
Убедившись, что Джоан не грозит опасность и, похоже, не зная английского, Клаудиу погладил Джоан по щеке и удалился на кухню.
- Вы останетесь здесь навсегда? - спросил Флетч. - Вы решили выбрать карьеру посудомойки?
- О нет. Разумеется, нет. Я люблю Джулию. Люблю отца. Я должна вернуться. На мне лежит немалая ответственность. Перед «Коллинз Авиейшн». И никто лучше меня не собирает пожертвования для «Симфонического общества».
Флетч положил на стол бумажный пакет.
- Просто оставьте меня в покое на какое-то время, - продолжала Джоан. - Позвольте ненадолго забыть, что я мать, дочь, что я Джоан Коллинз Стэнуик. Не напоминайте мне об этом.
- Как скажете, - Флетч подтолкнул к ней пакет.
- Что это? - спросила Джоан.
- Деньги, которые я привозил вам в субботу, плюс мой выигрыш в покер. Они понадобятся вам, когда вы захотите вернуться к нормальной жизни, - она заглянула в пакет. - Этого хватит, чтобы вернуться в Рио, оплатить счет в отеле за несколько дней и телекс в Калифорнию.
- Как славно.
- Сползти в бедность легко, - назидательно заметил Флетч, - выкарабкаться из нее - куда сложнее.
Она взяла Флетча за руку.
- Откуда вы это знаете?
- Народная мудрость, - пожал плечами Флетч. - Кстати, у вас должен быть ключ от вашего номера в отеле «Жангада».
- Должен. Наверное, он в кармане брючного костюма, в котором я приехала сюда.
- Принесите его мне. Я выпишу вас из отеля, а вещи отнесу в камеру хранения. Вы заберете их, когда они вам понадобятся.
- Конечно, понадобятся. Я в этом уверена.
Пока Флетч расплачивался с официантом, Джоан рассказывала ему, как хорошо купаться в океане, какое жаркое тут солнце, как ей нравится запах рыбы, какие странные звуки слышатся ночью.
- Такое впечатление, что вы попали в летний лагерь, - улыбнулся Флетч.
- Нет, - покачала головой Джоан. - В летнем лагере посуду мыли другие. И потом там были только девочки.
Флетч подождал у машины, пока она принесла ему ключ. Зал ресторана постепенно наполнялся. Дело шло к обеду.
- Могу я попросить вас еще об одном одолжении?

Предыдущая страница 19 Следующая страница


Карнавал Флетча 20

- Конечно, - кивнул Флетч. Ранее он угадал: Джоан действительно хотела заключить с ним сделку.
- Когда вы вернетесь в Штаты, в Калифорнию, в привычный вам мир, никому не говорите о моем безумстве. О том, что я мыла посуду в рыбном ресторане в каком-то безымянном городке на юге Бразилии.
- У города есть название.
Джоан рассмеялась.
- Поверите ли, я его не знаю.
- Ботелью.
- Вы мне это обещаете?
- Естественно.
- Я хочу сказать, всем нужен отдых от жизни. Вы согласны?
- Отдых от реальности.
Джоан протянула ему ключ.
- Я плачу за номер в отеле «Жангада», а сплю на берегу в Ботелью.
- Перевернутый мир, - кивнул Флетч.

Глава 37

- Вы остались довольны обедом в Ботелью? - спросил Теудомиру да Коста.
- Превосходная еда, - ответил Флетч.
- Да, ресторан неплохой. Не уверен, правда, стоило ли ради этого ехать так далеко.
В Рио Флетч вернулся поздним вечером, но все-таки поехал на авениду Эпитасиу Пассуа, где жил Теу.
Лакей свел Флетча вниз, в семейную гостиную. Теудомиру да Коста дремал в удобном кресле над книгой «1887 год - конец рабства в Бразилии». Его взгляд прошелся по многочисленным ссадинам и синякам Флетча, но он ничего не сказал.
- Хотите что-нибудь выпить?
- Нет, благодарю. Я ненадолго.
Флетч с удовольствием уселся на мягкий диван. Маленькую гостиную украшала новая картина кисти Мизабель Педрозы.
- Лауре понравился Ботелью?
- Лаура уехала в Байа. Вчера я наконец заснул. Она не смогла разбудить меня. Ей пора готовиться к гастролям.
- Да, - кивнул Теу, - я предполагал, что вы, возможно, нашли того, кто убил Жаниу Баррету сорок семь лет назад. В «У Глобу» сегодня была очень странная заметка. Буквально в несколько строчек. О том, что Габриэль Кампус, в прошлом знаменитый капоэйра школы самбы Сантус Лима, найден на берегу с перерезанной шеей. Женщина из фавелы, некая Идалина Баррету, помогает полиции в расследовании.
- Мне жаль полицию.
- Ее также нашли на берегу. Она зажигала спички, пытаясь сжечь тело Габриэля Кампуса.
- Ей это удалось?
- В этом-то изюминка заметки. Как сообщил репортер «У Глобу», в этом месте почти пятьдесят лет никто не мог разжечь костер.
- Теу, я бы хотел, чтобы часть денег, вложенных вами для меня в различные предприятия, пошла на образование юных потомков Жаниу Баррету.
- Нет проблем.
- Особенно маленького Жаниу. У него деревянная нога. Без образования ему будет трудно занять достойное место в обществе.
- Да, разумеется.
Флетч пощупал шрам на шее.
- Он спас мне жизнь. - Флетч хохотнул. - Может, он захочет стать бухгалтером.
Теу положил историческую книгу на столик.
- И вы нашли эту даму из Калифорнии? Как ее фамилия, Стэнуик?
- Да, с ней все в порядке.
- А что случилось?
- Она выпала из люльки. А сейчас наслаждается ползаньем по полу.
Длинный день утомил Теу. Глаза почти скрылись под тяжелыми веками.
- Бразилия - это будущее, - изрек Флетч. - И кто может предсказать будущее?
Теу уселся поудобнее.
- Вам понравился Карнавал?
- Благодаря ему я кое-что уяснил для себя.
- Позвольте узнать, что именно?
- Что прошлое отстаивает свои права. Что мертвые могут ходить. - Флетч подумал о каменной лягушке под кроватью. - Что отсутствие символов так же красноречиво, как и их наличие.
Теу покивал, переваривая сказанное Флетчем. Но воздержался от комментариев.
- Теу, сегодня днем, когда я ехал вдоль берега, наслаждаясь великолепной природой Бразилии, я, кажется, решил, что делать дальше.
- Нет нужды вдаваться в подробности, - остановил его Теу. - Я думаю, и ваш отец не стал бы вникать в них. Главное, что вы определились.
- Я решил написать биографию североамериканского художника Эдгара Артура Тарпа-младшего. Тем самым у меня появится возможность сказать что-нибудь в видении мира североамериканским художником, о североамериканской душе.
- Главное, что вы определились, - повторил Теу.
- Душа - это самое важное, не так ли?
- Завтра похороны Норивала Пасаринью, - переменил Теу тему разговора. - Вы придете?
Флетч ответил не сразу.
- Да, - он встал. - Почему нет?
Поднялся и Теу.
- И вы посетите Байа перед отъездом.
У двери Флетч обернулся.
- Чтобы попрощаться.
Флетч посидел немного за рулем маленького желтого «МР», прежде чем завести мотор.
В нескольких домах от Теу шумела последняя карнавальная вечеринка. Подходил к концу вторник на масленой неделе, завершающий день Карнавала.
Из такси вылезли мужчина и женщина, одетые королем червей и дамой пик, и исчезли в подъезде.
Из дома доносился смех. Пение. И, громче всего, мелодия самбы. Ритмы накладывались на ритмы на фоне ритмов. Со всех сторон, каждую минуту, днем и ночью накатывал бой барабанов.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 16)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 17)
  • Глава 34 (Страница 18)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 19)
  • Глава 37 (Страница 20)


Грегори Макдональд - Карнавал Флетча

Грегори Макдональд

Карнавал Флетча

Цикл: "Флетч" - 5

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Слабость… тошнота… кружится голова.
[2] | Кариока — так называют себя жители Рио де Жанейро.
[3] | Африканские и индейские племена, потомки которых составляют большинство населения Бразилии.
[4] | Городки лачуг, окружающие Рио де Жанейро.
[5] | Исполнители кик данса, дословно, танца с ударами ногами.
[6] | «Прерванный половой акт».
[7] | У меня украли фотоаппарат (порт.)
[8] | Густая похлебка из рыбы или моллюсков со свининой, сухарями, овощами, специями и т.д.