Грегори МакДональд - Флетч и вдова Бредли

1 Грегори МакДональд

Глава 1

- Добрый день. Моя фамилия Армистед, - представился Флетч.
Сидящий за столом в своем кабинете управляющий отеля «Парк Уорт» не поднялся и не ответил. Его холодный взгляд ясно показывал, что внешний вид Флетча, свитер на голое тело, джинсы, теннисные туфли, вызывают у него лишь отрицательные эмоции. По мнению управляющего, одетый подобным образом человек не годился не только в постояльцы отеля «Парк Уорт», но даже в кандидаты на свободные вакансии среди персонала. Похоже, управляющий недоумевал, как Флетча пустили в вестибюль отеля.
- Ваша фамилия Кавалье? - осведомился Флетч. Табличка на деревянной подставке извещала гостя, что хозяина стола зовут Жак Кавалье. Кроме стола, в кабинете обращал на себя внимание большой открытый сейф, аккуратная стопке бланков да пластмассовая копия скульптуры Донателло «Давид», украшавшая книжную полку, заставленную томами «Национального регистра светского общества».
Управляющий чуть дернул головой, словно отгоняя надоедливую муху.
- Да.
Флетч уселся в одно из двух кресел. В левой руке он держал бумажник.
- Как я уже говорил, моя фамилия Армистед, - он указал на лежащий перед управляющим раскрытый блокнот. - Вы можете это записать.
- Вы не снимаете у нас номер, - в голосе управляющего не слышалось вопросительной интонации.
- Джеффри Армистед, - гнул свое Флетч. - Нимбл-драйв, 123, Санта-Моника.
Под его пристальным взглядом управляющий занес имя, фамилию и адрес в блокнот.
- Вы налетели, как ураган, мистер Джеффри Армистед, но нам не требуются ни швейцары, ни коридорные. Если вы хотите поработать на кухне, обратитесь к шеф-повару.
- Джеймс Сейнт Э. Крэндолл, - возвестил Флетч.
- Простите?
- Джеймс Крэндолл. Сегодня утром я нашел его бумажник у своей машины. Не совсем обычный бумажник, - Флетч раскрыл его, словно книжку, и показал белую визитку в пластиковом окошке. - Видите? Только Джеймс Сейнт Э. Крэндолл. Ни адреса, ни кредитных карточек, ни семейных фотографий.
- Это не бумажник, а «корочки» для паспорта, - поправил Флетча управляющий.
- Согласен с вами, - кивнул Флетч.
- И вы думаете, что этот мистер… э… Крэндолл остановился в отеле «Парк Уорт»?
- Да и нет. В этом маленьком отделении лежит ключик, - Флетч выудил ключ. - На нем указано: «Отель „Парк Уорт“, номер 2019».
- Понятно, - покивал Жак Кавалье. - Вы хотите получить вознаграждение за находку?
- Я хочу вернуть бумажник владельцу, - возразил Флетч.
- Нет проблем, - управляющий потянулся к телефону. - Я только проверю, зарегистрирован ли у нас мистер Крэндолл. Если да, вы можете оставить бумажник здесь, а я позабочусь о том, чтобы он его получил.
- Нет проблем, говорите? - Флетча заинтересовала точка на стене над головой управляющего. - Вы не спросили, что в этом бумажнике.
Вновь Кавалье чуть дернул головой.
- Паспорт?
Флетч во второй раз раскрыл бумажник.
- Десять тысячедолларовых банкнот на этой стороне, - Флетч продемонстрировал банкноты, затем засунул их обратно. - Пятнадцать - на другой.
- Однако, - теперь управляющий воспринимал Флетча с куда большим уважением. - Я уверен, что мистер Крэндолл будет вам очень признателен.
- Вы так думаете?
- Я бы, во всяком случае, испытывал к вам только самые теплые чувства.
- А вот он - нет.
- Вы хотите сказать… - Кавалье откашлялся. - Он отказался обговорить ваше вознаграждение за находку?
Флетч наклонился вперед, уперевшись локтями в стол.
- Я пришел в ваш отель сорок пять минут тому назад. Позвонил в номер 2019. Спросил мужчину, ответившего на мой звонок, он ли Джеймс Сейнт Э. Крэндолл. Мужчина ответил утвердительно. Я сказал ему, что нашел его бумажник. Он очень обрадовался. Попросил меня подождать в кафетерии. Пообещал спуститься через пять минут. Я сказал ему, что на мне темно-синий свитер. В кафетерии я прождал полчаса. Выпил две чашки кофе. Кофе, между прочим, у вас хороший.
- Благодарю.
- Он так и не объявился. Через полчаса я вновь позвонил в его номер. Трубку не сняли. Я поднялся наверх и постучал в дверь. Ее не открыли.
- Вы, должно быть, разминулись. Когда люди говорят «пять минут»…
- Особенно, если незнакомый человек ждет, чтобы отдать вам двадцать пять тысяч долларов наличными.
- Ну, не знаю.
- Я подходил к портье. Крэндолл выписался после моего первого звонка.
- Странно, - искренне изумился управляющий.
- Полностью с вами согласен.
Управляющий взялся за телефонную трубку.
- Позвоню-ка я мистеру Смиту. Это наш детектив. Посмотрим, не сможет ли он нам помочь.
- Хорошо, - Флетч встал. - Вы не будете возражать, если я тоже позвоню? Мне надо переговорить с моим боссом.
- Ну, конечно, - управляющий указал на дверь в смежный кабинет. - Там есть телефон.
- Премного вам благодарен.

Глава 2

- Привет, Джейн. Френк хочет поговорить со мной?
- Кто это?
- Стоит уехать на два дня, и ты уже не узнаешь меня?
- А, привет, Флетч. Как дела на севере?
- Жутко интересно. Поверишь ли, там, где я был вчера вечером, на сцене танцевал абсолютно голый лысый человек.
- Мужчина или женщина?
- А что удивительного в лысом голом мужчине?
- Что-то я не нахожу связи между лысиной в эротическими танцами.
- Где Френк?
- Я не помню, чтобы он намеревался поговорить с тобой.
- Утром я получил записку: «Позвони главному редактору Френку Джеффу. Крайне срочно».
- Ты же знаешь, что после нескольких стопок для него все становится «крайне срочно».
- Потому-то он такой хороший редактор.
- Пойду узнаю, вспомнит ли он, зачем ты ему понадобился, - хихикнула Джейн.
Она направилась в кабинет шефа, а в трубке послышалась мелодия «Голубого Дуная» - последнее изобретение телефонщиков. Техническая служба редакции очень им гордилась. Репортеры - кляли на все лады. Возможно, вальс Штрауса действовал успокаивающе на желающего дать в газету рекламное объявление. Но репортера, жаждущего передать сенсационное сообщение, раздражал. Какие уж тут вальсы, когда в голове вертятся заголовок вроде «Здание законодательного собрания сгорело дотла» или «Губернатор только что убежал с женой сенатора».
- Привет, Флетч, ты где? - прохрипел Френк Джефф.
Годы неограниченного потребления виски отразились на его голосовых связках.
- Доброе утро, многоуважаемый вождь. Я в кабинете бухгалтера отеля «Парк Уорт».
- А что ты там делаешь?
- Вчера вечером передал отсюда материал для первой полосы. Об открытии дирекцией ипподрома нового ночного клуба. Разве вы не видели этой статьи?
- О, да. Ее дали на тридцать девятой странице.
- Да это же невозможно.
- Слушай, ты, часом, не остановился в «Парк Уорт»?
- Нет. Просто заглянул в этот отель, чтобы вернуть двадцать пять тысяч долларов.
- Это хорошо. Только издатель, он же владелец нашей газеты, может позволить себе цены «Парк Уорта». Да и он не позволяет.
- Вы просили позвонить. Срочно.
- О, да.
Флетч ждал. Френк Джефф молчал.
- Эй, Френк? Вы хотите, чтобы я подобрал материал для другой статьи, раз уж я здесь? О чем пойдет речь?
Френк шумно выдохнул воздух.
- Полагаю, суть этой статьи в том, что… ты уволен.
Флетч помолчал. Глубоко вдохнул. Наконец, заговорил.
- А что еще новенького? Как жена, дети?
- Ты напортачил, Флетч. Напортачил. Крепко напортачил.
- И как мне это удалось?
- Я-то откуда знаю? Спроси что-нибудь полегче.
- А что я такого сделал?
- Процитировал человека, умершего два года тому назад.
- Не может быть.
- Тома Бредли.
- Я знаю, о ком вы говорите. Он - председатель совета директоров «Уэгнолл-Фиппс».
- Он уже два года как умер.
- Глупости. Во-первых, Френк, я не цитировал Бредли. Я даже не разговаривал с ним.
- Какое счастье.
- Я привел несколько фраз из его служебных записок.
- Недавних записок?
- Разумеется, недавних. Даты я указал в статье.
- Мертвые не пишут служебные записки, Флетч.
- А кто сказал, что он мертв?
- Сотрудники «Уэгнолл-Фиппс». Жена покойного. Ты поставил «Трибюн» в глупое положение, Флетч. Получается, что мы даем недостоверные сведения.
Флетч вдруг обнаружил, что сидит на стуле. Хотя и не помнил, что садился.
- Френк, должно же быть объяснение.
- Естественно. Ты передал непроверенную информацию. Это слабость молодых репортеров. А тебя поймали за руку.
- Френк, я давал выдержки из недавних служебных записок, с датами, подписанных «Ти-би». Я держал их в руках.
- Должно быть, есть другой «Ти-би». Короче, ты дал пустую, ни о чем статью об «Уэгнолл-Фиппс, Инкорпорейтед», с неоднократными ссылками на служебные записки Тома Бредли, ее руководителя, а теперь выясняется, что он два года как на том свете. Откровенно говоря, Флетчер, я рассердился. Неужели ты думаешь, что после подобных выкрутасов читатели будут верить даже прогнозу погоды, опубликованному в нашей газете? Я, конечно, понимаю, что бизнес - не твоя сфера, Флетч. Не следовало поручать тебе подготовку этой статьи. Но хороший репортер должен уметь написать о чем угодно.
Флетч положил бумажник на стол и вытер о штанину пот с левой ладони.
- Вот что мы сделаем, Флетч. Я отстраню тебя от работы. Ты писал неплохие статьи. И ты еще молод.
- Надолго отстраните?
- На три месяца? - в голосе редактора слышалась вопросительная интонация, словно он советовался с Флетчем.
- Три месяца! Френк, три месяца я не протяну. Мне надо платить алименты. Оплачивать купленную в кредит машину. А у меня нет ни цента.
- Может, тебе найти другую работу? Возможно, мое предложение не получит поддержки издателя. Я еще с ним не говорил. Вдруг он посчитает, что это слишком мягкое наказание.
- Какой ужас, Френк.
- Это точно. Тут над тобой все смеются. Такие проколы долго не забываются.
- Френк, я не чувствую за собой вины. Вы понимаете?
- Ты у нас не Жанна д'Арк.
- По крайней мере дайте мне шанс проверить мои источники информации.
- Проверить? - Френк Джефф хохотнул. - У святого Петра? Когда свяжешься с ним, дай мне знать.
- Ладно, Френк, я отстранен от работы, уволен или что?
- Пока считай, что отстранен, а дальше посмотрим, Наш издатель сейчас в Санта-Фе. А финансовый директор требует твоей головы. Возможно, тебя уволят. Позвони мне на следующей неделе.
- Спасибо, Френк.
- Эй, Флетч, если хочешь, я пошлю тебе чек с твоим недельным жалованием по почте. Джейн его отправит.
- Нет, не надо.
- Я думал, что после происшедшего, тебе не захочется приходить в редакцию.
- Ничего страшного. Я приду.
- Мужества тебе не занимать, Флетч. Если надумаешь придти, не забудь надеть футбольный шлем и прочую амуницию. [1]

Глава 3

- «Узгнолл-Фиппс». Доброе утро.
- Мистера Чарлза Блейна, пожалуйста.
Флетчу удалось изгнать дрожь из голоса. Из кабинета бухгалтера отеля «Парк Уорт» он набрал номер «справочной» междугородных переговоров, а затем, использовав редакционную кредитную карточку, позвонил в «Уэгнолл-Фиппс». Пальцем он оттянул свитер от мокрой от пота груди.
- Приемная мистера Блейна.
- Мистер Блейн на работе?
- Сожалею, но мистер Блейн уже ушел.
Флетч глянул на часы.
- Но еще половина двенадцатого.
- Я знаю, - ответила секретарь. - У мистера Блейна грипп.
- Мне очень нужно с ним поговорить. Я - Джей Расселл. Мы с мистером Блейном состоим в одном благотворительном комитете. Комитете по сохранению уникальных серебряных облаков.
Последовала долгая пауза.
- Серебряных облаков? - переспросила секретарь. - И как же вы собираетесь их сохранять?
- «Серебряное облако» - это модель автомобиля, - ответил Флетч. - Что-то вроде «роллс-ройса».
- А-а, - протянула секретарь. - А я уж подумала, что вы занялись чем-то стоящим.
- Вас не затруднит продиктовать мне номер домашнего телефона мистера Блейна?
- Извините, не могу. Запрещено внутренней инструкцией компании.
- Но дело чрезвычайной важности.
- А инструкции, по-вашему, простые бумажки? Для меня важнее их ничего нет. Вы же не хотите, чтобы меня уволили?
- Я вообще против увольнений. Поверьте мне, мистер Блейн будет рад моему звонку. Можете не сомневаться, вас не накажут, если вы дадите мне его домашний номер.
- Меня не накажут… если я не дам вам номер.
Флетч положил трубку на рычаг.
- Черт, черт, черт! - воскликнул он.
Порылся в собственном бумажнике. Две двадцатки, десятка, пятерка, две купюры по доллару. И банковский чек. Он попытался вспомнить, сколько денег у него на банковском счету. Вроде бы было сто двадцать долларов. Вот только когда: сейчас, месяцем раньше, двумя месяцами? В какой-то момент у него на счету определенно было сто двадцать долларов. То есть в лучшем случае, он располагал примерно двумястами долларов наличными. Плюс обещанная Джеффом выплата, минус работа.
Флетч вновь снял трубку и набрал местный номер. После пяти гудков он услышал сонный голос Мокси.
- Слушаю.
- Ты уже проснулась?

1 Следующая страница


Флетч и вдова Бредли 2

- Не знаю. Почему ты звонишь? Почему тебя нет рядом со мной?
- Хороший вопрос.
- Где ты?
- В отеле «Парк Уорт».
- Чего тебя туда занесло?
- Случайно. Выйдя из машины, я нашел бумажник. Пришлось отнести его в «Парк Уорт». Это долгая история.
- Ты всегда попадаешь в долгие истории, Флетч.
- Иногда тебе не стоит просыпаться так рано.
- Это тебе следовало поваляться в постели подольше. Что-то случилось, Флетч?
- Ха-ха, - изобразил он веселье. - Что могло случиться?
- Что случилось?
- Так, всякие мелочи. Объясню позже. Ты все еще хочешь поехать со мной на пляж?
- Конечно. Когда ты должен вернуться в редакцию?
- Примерно через три месяца.
- Что?
- У нас масса времени. Так что приподнимайся, собирай вещички и готовь еду на ленч, ужин, завтрак…
- Мы будем все время ехать?
- Если и остановимся, то не для того, чтобы поесть.
- У меня только банка орехового масла. Давно не была в магазине.
- Бери масло. А я куплю хлеб и апельсиновый сок.
- Вот уж попируем на природе.
- Все будет, как в лучших домах. Я приеду через час.
- Через полтора.
- Чтобы запаковать одну банку орехового масла столько времени не требуется.
- Еще как требуется, если потеряешь от нее крышку.
- Как ты могла потерять крышку от банки орехового масла?
- Боюсь, я приняла ее за слона, а эти слоны…
- Да, да, - перебил ее Флетч, - вечно где-то теряются. Кстати, по пути можем искупаться.
- У тебя так много свободного времени?
- Время у меня есть, - подтвердил Флетч. - И оно все свободное.

Глава 4

- Извините, - смущенно улыбнулся Флетч. - Не ожидал, что столь долго пришлось провисеть на телефоне.
Жак Кавалье, как и прежде, сидел за столом, а кресло, которое приглянулось Флетчу, занимал мужчина средних лет с лицом ангелочка. На Флетча он смотрел с любопытством, тогда как Кавалье - с тревогой.
- С вами все в порядке, мистер Армистед?
- Разумеется, разумеется, - покивал Флетч. - Просто в той комнате очень жарко.
- Мистер Армистед, - не унимался Кавалье, - вы так побледнели. Что с вами стряслось?
- О, со мной ничего, - отмахнулся Флетч. - А вот с моим другом… Босс только что сказал мне, что его уволили.
- Как это огорчительно, - вздохнул Кавалье. - Скажите мне, мистер Армистед, а где вы работаете?
- Я паркую машины.
- Не такая уж сложная работа, - улыбнулся Кавалье. - А за что же уволили вашего друга?
- Он пытался поставить две машины на одну стоянку. И едва не добился успеха. Чак никогда не отличался хорошей памятью.
- Это мистер Смит, наш детектив, - Кавалье заглянул в блокнот. - Мистер Джеффри Армистед, очень честный человек, который зарабатывает на жизнь, паркуя машины.
- Привет, - буркнул мужчина с лицом ангела.
Флетч уселся в свободное кресло.
- Я пересказал мистеру Смиту вашу удивительную историю, мистер Армистед, - продолжил Кавалье. - Он, можно сказать, мне не поверил.
- Покажите мне бумажник, - повернулся Смит к Флетчу.
Флетч протянул ему бумажник. Детектив пересчитал все двадцать пять банкнот.
- Итак, - он положил бумажник на стол, - я все проверил. Человек, назвавшийся Джеймсом Сейнтом Э. Крэндоллом, зарегистрировался в отеле в четыре часа пополудни три дня тому назад. Выписался этим утром, как раз перед тем, как Жак позвонил мне. Заплатил наличными, - он посмотрел на счет, который держал в руках. - По утрам заказывал завтрак на одного. Вчера попросил погладить брюки. В день приезда, в половине одиннадцатого вечера, ему приносили в номер пиво, так что мы предполагаем, что он лег спать рано. В бары и рестораны отеля он не заходил. Шесть телефонных звонков. Все местные, ни одного междугородного. Оставленный адрес: 47907 Курье-драйв, Урэмрад. Графы «Название компании» и «Занимаемая должность» не заполнены.
Флетч знаком попросил у Кавалье листок бумаги и переписал адрес.
- Я заглянул в его номер, - продолжал Смит. - Ничего особенного. Смятые простыни и мокрые полотенца.
- В регистратуре его запомнили?
- Я спросил кассира, который рассчитывал Крэндолла. Точно он сказать не может, так как желавших выписаться было двое. Один - лысоватый, лет пятидесяти, второй - сутулый, годов под семьдесят.
- Но кто-то наверняка запомнил его.
- С чего вы так решили? - полюбопытствовал Смит.
- Вы сказали, что Крэндолл расплачивался наличными. Когда человек регистрируется в отеле, у него обычно просят кредитную карточку, не так ли?
Смит бросил короткий взгляд на Кавалье.
- Это первоклассный отель, мистер Армистед.
- А разве не бывает первоклассных преступников?
- Мы стараемся доставлять нашим гостям минимум неудобств. Разумеется, иногда случаются неприятности… - Кавалье пожал плечами. - Но мы не требуем у наших гостей кредитную карточку. Они нам верят. И мы должны им доверять.
- И многие расплачиваются в отелях наличными? - спросил Флетч.
- Многие, - ответил Кавалье, - Во всяком случае, в этом отеле. У нас часто останавливаются старушки, которые не признают кредитных карточек.
- Наличными платят не только старушки, - Смит хохотнул. - В каждом отеле есть такие клиенты. Как мы говорим, приезжают по частным делам.
- Завтрак на одного, - напомнил Флетч. - Означает ли это, что Крэндолл ни с кем не делил номер?
- Отнюдь, - покачал головой Смит. - День-то большой.
- Так какая часть ваших гостей платит наличными?
- Примерно десять процентов, - ответил Кавалье.
- Скорее, пятнадцать, - поправил его Смит.
- Мистер Смит склонен сгущать краски, - улыбнулся Кавалье.
- Значит, этот Джеймс Сейнт Э. Крэндолл ничем не выделялся?
- Как же не выделялся? - засмеялся Смит. - Удрать от человека, который принес ему двадцать пять тысяч долларов. Такое для нас в диковинку.
Кавалье пристально смотрел на Флетча.
- Надеюсь, вы извините меня, мистер Армистед, но непохожи вы на парковщика машин.
- А вы знакомы со многими?
Кавалье покачал головой.
- Близко - нет.
Флетч поднялся, взял со стола бумажник.
- Спасибо за помощь.
- Бумажник вы берете с собой? - спросил Кавалье.
- Почему нет?
- Ну, не знаю, - он посмотрел на Смита. - Правда, не знаю, что и делать. Не сдашь же его в бюро находок. Наверное, надо известить полицию.
- Именно туда я и собираюсь поехать.
- И правильно, - покивал Смит.
- К вам-то я пришел.
- Да, да, пришли, - Кавалье потер пальцем бровь. - И деньги вы нашли. Но не на территории отеля… так?
- Примерно в двадцати кварталах отсюда.
- И этот мужчина убежал… вы уверены, что позвонили в нужный вам номер?
- Нет, не уверен. Все ошибаются, особенно имея дело с телефоном. Но человек, с которым я говорил, не удивился, узнав, что я нашел его бумажник.
И Флетч засунул бумажник в задний карман.
- Даже не знаю, - в голосе Кавалье слышалась нерешительность. - Наверное, мы должны уведомить полицию, - он улыбнулся Флетчу. - Чтобы обезопасить себя, вы понимаете.
- Молодой человек пришел с двадцатью пятью тысячами долларов и ушел с двадцатью пятью тысячами долларов, - пробормотал Смит.
- Я совсем не против того, чтобы вы звонили в полицию, - Флетч посмотрел на Кавалье. - Вы же записали мой имя, фамилию и адрес, - он указал на блокнот.
- Конечно, конечно, мистер Армистед, - закивал Жак Кавалье. - Я все записал.

Глава 5

- Банка орехового масла, краюха хлеба, бутылка апельсинового сока и ты, - улыбнулся Флетч.
Они лежали животами на песке, голова к голове, рядом друг с другом, еще мокрые после купания. Вдвоем, на огромном пляже.
- Как романтично, - скорчила гримаску Мокси.
- Очень романтично, - согласился Флетч.
- Совсем не романтично, - в лучах опускающегося к горизонту солнца капельки соленой воды на ее руках, спине, ногах блестели, словно бриллианты. - Ореховое масло, хлеб и апельсиновый сок.
- И ты.
- Блеск, что и говорить. Лучше, конечно, тушеной моркови и консервированных бобов, но причем здесь романтика, Флетч, - Мокси приподнялась, смахнула песок с обнаженной груди, легла щекой на руку Флетча, вздохнула. - На нашу долю романтики уже не осталось.
- Откуда у тебя такие мысли?
- Романтика ушла из жизни. Она принадлежит прошлому…
- Я сейчас заплачу.
- …Ушла вместе с кринолином и реверансами.
- А я - то почитал себя романтиком.
- Естественно. Вытащить меня из дома в половине второго, отмахнуться от свидания, которое мне назначили на два часа в кафе «Мондрайн», примчаться сломя голову на этот Богом забытый пляж, проскочив по пути несколько ресторанов, где нас могли вкусно накормить…
- Ты голодна…
- Бросить в прибой, как собачонку, - Мокси чуть потянулась и чмокнула его в щеку, - использовать на песке, даже без полотенца, не говоря уже об одеяле.
- Мы лежали на боку, так что условия для нас были одинаковые.
- Не очень романтичные, - Мокси дунула ему в нос.
- Романтика - это химера, выдуманная виноделами и кондитерами.
- И еще теми, кто продает нюхательные соли.
Она лизнула его в щеку.
- Что может быть романтичнее орехового масла и апельсинового сока. Полезные продукты, богатые белком и витамином С. И очень калорийные, от них сразу прибавляется энергии.
- Я вижу, Флетч, с энергией у тебя снова все в порядке.
- Конечно, - подтвердил он. - Уже целых пять минут.
Они посмотрели на поднимающиеся за пляжем холмы. Только один дом, да и тот довольно далеко. Окна с тонированными стеклами. Тот, кто мог наблюдать за ними, сам оставался невидимым.
Они сидели на песке, запивая апельсиновым соком хлеб с толстым слоем орехового масла.
- И что потом? - спросила Мокси.
- А потом я взял эти двадцать пять тысяч долларов, - Флетч отпил сока из бумажного стаканчика. - Что еще тебя интересует?
- Вчера вечером, если я не ошибаюсь, ты упивался собственной важностью и гордо вещал о том, что должен вовремя быть в редакции, чтобы не опоздать к началу ночной смены, а потому, если я хочу поехать с тобой на пляж, то должна собрать вещи и подготовиться к отъезду до того, как проснусь…
- Собственной важностью?
- Напоминал распушившего хвост павлина.
- Если ты чем и знаменита, Мокси, то уж не ранними подъемами.
- Я вообще не знаменита. Пока. А спать поздно я научилась в драматической студии.
- Правда?
- Да. Занятия там начинались после полудня.
- Этим артисты отличаются от всех прочих.
- Я не знаю, когда начинается ночная смена в газете, Флетч, но эта красная лягушка, ползущая над океаном - заходящее солнце. А если я не ошибаюсь, от твоей драгоценной редакции нас отделяют семь часов быстрой езды.
- Я теперь другой человек.
- Другой?
- Меня уволили.
- Однако, - на пару секунд она даже перестала жевать. - Тебе же нравилась эта работа.
- За нее еще и платили.
- Ты можешь найти работу в другой газете. Так ведь?
- Я в этом сомневаюсь.
- Что случилось?
- Длинная история. Запутанная.
- А ты расскажи. В самых общих чертах. Если я чего-то не пойму сразу, то смогу задать тебе вопрос-другой. Так?
- В общем, мне поручили написать проходную статью о мало кому известной компании, и я, похоже, обманул читателей. Всю информацию я получал от одного парня по фамилии Блейн. Чарлз Блейн. Вице-президент и начальник финансового отдела. Он принес мне ворох служебных записок, направленных ему председателем совета директоров компании, Томом Бредли, и сказал, что я могу ссылаться на них. Что я и сделал.
- Так в чем же твоя ошибка?
- Том Бредли умер два года тому назад.
- Умер?
- Умер.
- Совсем умер?
- Сейчас он мертвее романтики.
- Ты цитировал умершего человека?
- И очень подробно. Мокси хихикнула.
- По-моему, в этом нет ничего плохого.
- Могло, конечно, быть хуже, - Флетч покачал головой. - Я мог процитировать человека, которого вообще не существовало.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Извини, - Мокси почесала нос.
- За что?
- За мой смех.
- Да нет, ситуация действительно смешная.
- А когда написаны документы, на которые ты ссылался? Не в последнее же время?
- В том-то и дело, что даты свежие. Я привел их в статье.
- Я ничего не понимаю.
- Считай, что нас уже двое.
Мокси посмотрела на заходящее солнце.
- А может, это чья-то злая шутка?
- Очень злая. Кто-то сознательно хотел навредить прессе.
- Кто? Почему?
- Я полагаю, Блейн. Он знал, что делает, подсовывая мне служебные записки от покойного. Может, он чокнутый.
- А потом ты с ним виделся? Пытался связаться?
- Пытался, этим утром. Он ушел с работы. Грипп.
- Нет, - Мокси покачала головой. - Какое-то безумие. Никто на это не пойдет. Особенно ради шутки.
- Это не шутка, - возразил Флетч. - Возможно, ты слышала, что некоторые американские фирмы ведут хорошо продуманную кампанию, цель который - выставить на посмешище газеты и телевидение.
- Где я могла это слышать?
- Кампания эта набирает обороты. Они говорят, что среди журналистов слишком много либералов. Настроенных против бизнеса как такового.
- Это так?
- Возможно. А возвращаясь к моему случаю, отмечу, что два или три года тому назад корпорации «Уэгнолл-Фиппс» как следует досталось от «Ньюс-Трибюн».
- За что?
- Заигрывание с должностными лицами. Они кормили и поили конгрессменов, мэров, более мелких чиновников, получавших жалование от государства, чтобы соответствующие службы покупали лопаты и зубочистки у «Уэгнолл-Фиппс».
- Те статьи писал ты?
- Тогда я даже не работал в «Ньюс-Трибюн». Я был в Чикаго.
- Так ты - козел отпущения.
- Мне некого винить, кроме себя. Статью об «Уэгнолл-Фиппс» я писал спустя рукава. Параллельно я готовил другой материал, о футболе. Вот с ним я работал на полную катушку. А с «Уэгнолл-Фиппс»… Просмотрел вырезки за прошлые годы, пришел к выводу, что главный вопрос - остался ли у корпорации тот самый пансионат в Аспене [2], где развлекали конгрессменов и их семьи, и отправился брать интервью у Блейна. Помнится, я едва не заснул, слушая его. А потом он усадил меня в отдельный кабинет, чтобы я мог спокойно сделать выписки из служебных документов.
- То есть у тебя нет ни служебных записок, ни их копий.
- Нет. Ничего у меня нет. Простая, глупая, никому не интересная статья, которую, как мне казалось, никогда не напечатают. Но кто будет читать про «Уэгнолл-Фиппс»?
- Наверное, сотрудники корпорации, а уж руководство - наверняка.
- Мне поручили эту статью лишь потому, что репортер, обычно пишущий о бизнесе, большой любитель дельтапланов, неудачно приземлился и сломал позвоночник.
- Это ужасно.
- Конечно, ужасно. Бизнес для меня - темный лес. Я даже не просматриваю биржевые страницы. И слыхом не слыхивал об «Уэгнолл-Фиппс».
- Так почему они отыгрались на тебе?
- Не на мне. На газете. Над нами действительно будут смеяться. Цели они достигли.
- То есть воспользовались твоей некомпетентностью в этом вопросе.
- Именно так. Приходит такой зелененький Братец Кролик, открывает рот и ему скармливают заранее приготовленную морковку. Говорят о Томасе Бредли, председателе совета директоров, показывают его служебные записки, а я наговариваю в диктофон или аккуратно вывожу в блокноте: «В служебной записке, датированной 16 апреля, председатель совета директоров, Томас Бредли, распорядился… и так далее, и так далее». Да разве мог я предположить, что вице-президент, он же начальник финансового отдела, будет говорить о покойнике, как о живом человеке?
Мокси покачала головой.
- Бедный Братец Кролик.
- Не бедный. Глупый.
- Значит, тебя уволили.
- Главный редактор постарался подсластить пилюлю. Заговорил о трехмесячном отстранении от работы, но лишь для того, чтобы потом бить себя в грудь, утверждая, что пытался вытащить меня.
- Никаких шансов?
- Я бы сам не нанял себя. А ты?
- Хочешь сока? Есть еще бутылка.
- Ее лучше оставить на утро.
- Так что ты делал утром в отеле «Парк Уорт»?
- Это уже другая история. Потому-то мы и едем в Урэмрад. Вернуть одному парню бумажник. Я нашел его на мостовой.
- Флетч, я замерзла. Если ты посмотришь на запад, то заметишь, что и солнце ушло в другое место.
- Я могу разжечь костер, - предложил Флетч.
Мокси воззрилась на него.
- Ты хочешь сказать, что мы проведем ночь здесь?
- Естественно. Это так романтично.
- На пляже?
- Сколько у тебя денег, Мокси?
- Не знаю. Долларов пятьдесят.
- Я так и думал. Репетиции новой пьесы начнутся у тебя в понедельник. А когда ты получишь первый чек?
- В конце следующей недели.
- Тебе жить на пятьдесят долларов до конца недели, а мне, примерно на столько же, до конца своих дней. Смекаешь?
- А кредитные карточки на что? Вчера вечером ты ей воспользовался. В ресторане. Даже у меня есть кредитная карточка.
- Спальник у меня в машине.
- Ты заставляешь меня провести ночь на берегу?
- Я тебе это уже говорил. Очень романтично.
Поднявшись, Флетч стряхнул с себя песок.
- А я тебе говорила, что романтика умерла.
- Мудрая мысль, - Флетч направился к машине. - Пошел за мешком.

Глава 6

- Ищу своего дядю, - пояснил Флетч.
Старику-полицейскому потребовалось немало времени, чтобы подняться с вращающегося стула и подойти к перегородке, разделяющей надвое большую комнату, которую занимал полицейский участок города Урэмрада. В левом ухе полицейского Флетч заметил слуховой аппарат.
- Его зовут Джеймс Крэндолл, - теперь Флетч говорил медленнее, отчетливо произнося каждое слово.
- Живет в этом городе?
- Вроде бы.
- Что значит, «вроде бы»? «Вроде бы» здесь никто не живет. Или живут, или нет. У нас свободная страна.
- Мама дала мне этот адрес, - Флетч протянул полицейскому листок, полученный от Жака Кавалье. - А я не могу найти Курье-драйв.
- 47907 Курье-драйв, Урэмрад, - произнес полицейский.
- Аптекарь не знает, где это.
Полицейский коротко глянул на Флетча.
- Это Боб-то не знает?
- Похоже, что нет.
- Этот Крэндолл… Брат вашей матери?
- Да.
- Вы знаете, что у вас на лице песок?
Флетч смахнул с лица несколько песчинок.
- Почему у вас на лице песок?
Флетч пожал плечами.
- Играл в песочнице.
- Вам следовало бы побриться, прежде чем ехать на встречу с вашим дядей.
- Да, вы, несомненно, правы.
Полисмен вновь посмотрел на листок.
- Боб не знает, где находится Курье-драйв, потому что в Урэмраде нет Курье-драйв.
- Нет?
- Ваша мать часто лгала вам, юноша?
- Никогда в жизни.
- Возможно, вы этого не знаете. У нас нет Курье-драйв. Стрит-роуд - это по-нашему, а драйв [3] - уже чересчур.
- А Курье-стрит у вас нет?
- Разумеется, нет.
- Может, есть какая-нибудь другая, с созвучным названием?
Полицейский близоруко уставился на окно.
- Есть Колдуотер-роуд. Да у нас нет и домов с такими большими номерами, Сорок семь тысяч девятьсот семь. Да во всем Урэмраде тысяча девятьсот домов.
- Вы знаете человека по фамилия Крэндолл?
- То есть, вашего дядю?
- Да.
- Нет. Креншоу знаю, но он не ваш дядя.
Флетч улыбнулся.
- А откуда вам это известно?
- Потому что Креншоу - это я, а моя сестра жива.
- Понятно, - кивнул Флетч. - Сдаюсь. Вы никогда не слышали о Крэндолле, проживающем в Урэмраде?
- Никогда. И второго Урэмрада в Америке нет. Во всяком случае, я такого не знаю. А вы знаете другой город, называющийся Урэмрад?
- Нет.
Полицейский пробежался взглядом по шее и свитеру Флетча.
- Да вы весь в песке, юноша. Хотите принять душ?
- Что?
- Хотите принять душ? Побриться?
- Где?
- Да здесь же. У нас есть душевая. А бритву я вам дам.
- Премного вам благодарен.
- Вы, похоже, проделали немалый путь, разыскивая вашего дядю. - Полицейский открыл калитку в перегородке, давая Флетчу пройти. - А послала вас мамаша сюда неизвестно зачем.
Флетч последовал за полицейским в коридор, ведущий к камерам.
- Почему она вам солгала? Есть ли у вас вообще дядя? Наверное, она сказала, что он богат…
- У тебя мокрые волосы, - Мокси все это время дожидалась Флетча в машине. - И ты побрился.
- И помылся.
- Где?
- В здешней тюрьме. Хочешь принять душ? Познакомлю тебя с милым старичком-полисменом.
- А как там пахнет?
- Пахнет там ужасно. Просто воняет.
- Нет, благодарю. Я лучше приму душ в своей квартире.
Флетч завел мотор и покатил к автостраде.
- Нет в Урэмраде Джеймса Сейнта Э. Крэндолла. И никогда не было.
Мокси потерлась спиной о спинку сидения, почесала локоть.
- У меня все чешется. Мы едем к тебе?
- Нет.
- О, Господи, Флетч, я понимаю, что тебе не хочется возвращаться в город. Уже отсюда слышится гоготание твоих собратьев по перу. Но я хочу нормально поесть и принять нормальный душ.
- Сначала заглянем к Френку Джеффу.
- А кто он такой? Он жив или тоже умер?
- Он - мой редактор. Мой бывший редактор.
- Ты думаешь, что сможешь найти его дом?
- Я знаю, где он живет. Туда и поедем.
- Флетч, кто-то говорил мне, что ты - великий репортер. А на деле выясняется, что ты не можешь найти человека даже в таком маленьком городке, как Урэмрад. Или он называется иначе?
- Кто тебе говорил, что я - великий репортер?
- Ты.
Они выехали на автостраду, и Флетч с силой вдавил в пол педаль газа.
- Выходит, что я ошибся.

Глава 7

- Мой Бог! - Мокси застыла перед роскошным особняком, словно сошедшим с иллюстрации книги восемнадцатого века. - Главный редактор «Ньюс-Трибюн» живет в таком доме?
- Как видишь.
Флетч уже звонил в колокольчик. Дверь открыла Клара Сноу. С полупустым бокалом «мартини» в руке.
- Флетч!
- Добрый вечер, Клара. Не ожидал встретить тебя здесь.
Клара не улыбнулась.
- Не уверена, что тебя ждут, Флетч.

Предыдущая страница 3 Следующая страница


Флетч и вдова Бредли 4

- Знаешь, когда Френк устраивает вечеринки для сотрудников…
- Сегодня он ничего не устраивает.
- Ну, Френк, должно быть, дома, ты - в доме, а ты сотрудник…
- Заходи, Флетч.
- Одну минуту. Я не один.
Тут из-за ухоженной рощицы выпорхнула широко улыбающаяся Мокси.
- Добрый вечер, - она пожала руку Кларе. - Рада познакомиться с вами, миссис Джефф.
- Она - не миссис Джефф, - поправил ее Флетч. Впустив их в холл, Клара закрыла дверь.
- А ты, Флетч, не из слабонервных.
- Меня вдохновляет Мокси.
Френка они нашли в гостиной. В толстом лыжном свитере, он подкладывал в камин очередное полено. При этом работал кондиционер.
- Добрый вечер, Френк, - приветствовал босса Флетч.
Френк поглядел на него поверх очков.
- Ты уволен, Флетч. Если раньше в этом были хоть какие-то сомнения, то теперь их не осталось.
- Почему?
- Потому что сегодня - пятница, это мой дом, а уволенные подчиненные не должны заявляться сюда без приглашения в пятницу вечером. Или когда-либо еще. Прежде всего, это указывает на отсутствие хороших манер.
- Даже если я собираю материал для статьи?
- Какой статьи?
- Вот об этом я и хочу поговорить.
Френк уже смотрел на Мокси.
- Какая же вы красивая.
- Благодарю вас, сэр, - Мокси кокетливо улыбнулась.
- Правда, красивая.
Клара Сноу обошла кофейный столик и села на диван.
- Мокси Муни, - представил Флетч свою даму. - Она актриса. С понедельника начинает репетировать в пьесе, которую ставят в театре «Кэлоуквиэл».
- Раз уж ты здесь, можешь что-нибудь выпить, - сменил Френк гнев на милость. - Хозяин дома не должен забывать о гостеприимстве.
- Спасибо, Френк. А где Бетти?
Прежде чем ответить, Френк подошел к бару, наполнил два бокала для Флетча и Мокси, добавил «мартини» в свой.
- Моя жена в Сан-Франциско. Уехала на уик-энд. Повидаться с семьей брата и кое-что купить. Есть еще вопросы, Флетч?
- Конечно, - Флетч искоса глянул на Клару Сноу.
- Клара пришла пообедать и обсудить со мной некоторые редакционные проблемы.
- Обсуждать редакционные проблемы с парламентским репортером? Понятно.
Клара вела кулинарную страницу до тех пор, пока редакцию не засыпали жалобы. От блюд, приготовленных по ее рецептам, людям становилось нехорошо. Появилась даже новая болезнь - «грипп Клары Сноу». Репортеры, приходившие в редакцию с тяжелым похмельем, говорили, что не могут работать, потому что съели что-то из рекомендованного Кларой. И никто не мог понять, как и почему Клару перевели на куда более престижную должность парламентского репортера, освещающего текущие дела законодательного собрания штата.
- Политические проблемы, - уточнял Френк. - Так ты хочешь выпить, Флетчер, или предпочтешь, чтобы я пинком вышиб тебя за дверь?
Флетч сел на другой диван, напротив Клары.
- Конечно, Френк. «Мартини» - моя слабость. Извините, что помешал вашему совещанию с Кларой.
Френк подал Мокси бокал, второй, для Флетча, поставил на кофейный столик.
- Садитесь, садитесь, - улыбнулся он Мокси. - Будьте, как дома. Берите пример с Флетча.
Мокси выбрала место рядом с Флетчем, а Френк опустился в кресло.
- Как называется пьеса, в которой вы будете играть? - спросил Френк Мокси.
- «В любви», романтическая комедия.
- Не знал, что где-то еще ставят романтические комедии, - удивился Френк. - Надо бы посмотреть.
- Вы - инженю? [4] - спросила Клара.
В самой Кларе уже не было ничего наивного: зрелая, тридцатилетняя, знающая себе цену женщина.
- Да, - кивнула Мокси. - Вся комедия построена на идее изнасилования.
- Очень весело, - поджала губки Клара.
- Разумеется, не в прямом смысле, - продолжила Мокси. - Видите ли, героиня - молодая девушка, получившая строгое воспитание, выходит замуж, и каждый раз, когда муж прикасается к ней, думает, что ее будут насиловать. А потому любая попытка приласкать ее, кончается вызовом полиции. Понимаете?
- По-моему, очень забавно, - Френк отпил «мартини».
- Но мужья могут насиловать жен, - заметил Флетч.
- При этом молодые люди очень любят друг друга, - Мокси говорила, разглядывая содержимое своего бокала. - Просто они совсем запутались и не могут разобраться, у кого какие права.
- По адвокату в каждую спальню! - воскликнул Френк. - Вот чего нам не хватает.
- «Уэгнолл-Фиппс», - напомнил Флетч причину своего нежданного прихода.
Френк повернулся к нему.
- Что?
- Только не говорите, что вы закончили на сегодня все дела, Френк. Мы же прервали ваше совещание с Кларой.
- О делах газеты я готов говорить в любое время, - Френк насупился. - Не знаю только, хочется ли мне обсуждать с тобой эту статью про «Уэгнолл-Фиппс». Ошибка, она и в Африке ошибка, Флетч. Ты напортачил. Трудно это признать, но деваться тебе некуда.
- А статья, она и в Африке статья, Френк.
- Не понял тебя.
- Вице-президент и начальник финансового отдела «Уэгнолл-Фиппс» называет руководителя своей компании Томаса Бредли, показывает мне отправленные им служебные записки, датированные недавними числами, а потом кто-то говорит вам, что Томас Бредли давно умер. Мне нужны факты.
- Фактами тебе следовало пользоваться при подготовке статьи, - резонно заметила Клара.
- Ладно, - Френк посмотрел на Клару, потом на Флетча, - Газету я, как обычно, прочитал дома, за завтраком. Твою статью проглядел мельком, правда, подумав, а кому взбрело в голову поручить тебе ее подготовку. С босыми ногами и обрезанными джинсами…
- Босоногий мальчишка с румянцем во всю щеку, - промурлыкала Клара.
- Мне всегда казалось, что бизнес - не твоя сфера, - Френк улыбнулся.
- Том Джеффриз сломал спину, неудачно приземлившись.
- Я знаю. А когда я пришел на работу, позвонила Энид Бредли. Сказала, что она возглавляет «Уэгнолл-Фиппс» после смерти ее мужа. Я вновь раскрыл страницу с твоей статьей, прочитал ее повнимательнее и увидел, что она пестрит ссылками на ее мужа, Томаса Бредли. Недавними ссылками.
- Ссылками на служебные записки, - добавил Флетч.
- У тебя есть копии этих записок? - спросил Френк.
- Нет.
- Я позвонил Джеку Кэрридайну, редактору отдела экономики, который только что вернулся из деловой поездки в Нью-Йорк…
- Я знаю, что Джек - редактор отдела экономики, - вставил Флетч.
- …но он не смог сразу сказать, жив Томас Бредли или мертв. Наверное, «Уэгнолл-Фиппс» не такая уж крупная компания. Он позвонил президенту «Уэгнолл-Фиппс» и получил ту же информацию, что и я. Бредли мертв. Я говорил тебе об этом по телефону?
- Нет. Вы не сказали мне, что вам звонила Энид Бредли, как и о том, что она возглавляет «Уэгнолл-Фиппс». Вы сказали, что смерть Бредли подтвердили сотрудники «Уэгнолл-Фиппс», а не глава фирмы.
Клара, вздохнув, искоса глянула на Френка.
- Мертвый, он все равно мертвый, кто бы этого не подтверждал, - вздохнул тот.
- Я понимаю, что это не мое дело, - вмешалась Мокси, - но мне кажется, что «Уэгнолл-Фиппс» сыграла с Флетчем злую шутку. Пару лет тому назад «Ньюс-Трибюн» крепко прошлась по этой компании…
- Такова репортерская участь, - прервал ее Френк. - Правду не говорит никто. Люди делятся с репортером лишь тем, что им выгодно. Хорошие репортеры это знают, и не попадаются на подобные уловки.
- А Флетч попался, - подытожила Клара. - И на том надо ставить точку.
- Френк, не сможете ли вы сохранить мне жалование, пока я не размотаю этот клубок?
- А что тут разматывать? - переспросил Френк. - Миссис Фиппс… я хотел сказать, миссис Бредли сказала, что не хочет, чтобы ее дети читали в газете статьи, в которых об их отце говорится, как о живом человеке. И винить ее нельзя, не так ли? Она сказала, что душевная рана только-только начала затягиваться.
Флетч покачал головой.
- Что-то здесь не так, Френк.
- Конечно, не так, - Клара Сноу прошла к бару, чтобы наполнить свой бокал. - Ирвин Морис Флетчер готовил статью на скорую руку. А с остальным все в полном порядке.
Френк наклонился вперед.
- Кэрридайн позвонил миссис Уэгнолл… я хочу сказать, миссис Бредли и постарался все уладить. Вечером он даже подъехал к ней домой и час говорил с детьми, убеждая их, что и репортеры иногда ошибаются. В суд нас не потянут. Но статья, в которой мы цитируем покойника, разошлась по всей стране, Флетч. И это вредит престижу газеты. Наш издатель прочитал ее в Санта-Фе и позвонил мне. Теперь придется ждать, пока он вернется.
- И что он сказал? - спросил Флетч. Френк вновь откинулся на спинку кресла.
- Я просил ограничиться отстранением от работы. Честное слово, просил.
- А он отказал?
- А как по-твоему?
- Он отказал, - Флетч поднялся.
- Ты не выпил ни капли. - указал Френк на «мартини».
- А я выпила, - Мокси поставила на кофейный столик пустой бокал.
Френк ей улыбнулся.
- Таким красавицам, как вы, пить совсем ни к чему.
Клара вернулась и вновь села на диван.
- Еще один вопрос, Френк.
- Какой? - Френк посмотрел на Флетча.
- Обед готовила Клара?
- Да. А почему ты спрашиваешь?
- Я позвоню в редакцию и скажу Джейн, что в понедельник вы на работу не выйдете.

Глава 8

- А что ты здесь, собственно, делаешь? - заместитель заведующего библиотеки «Ньюс-Трибюн» стоял в дверях, сверля Флетча взглядом.
Дело было в субботу утром, без четверти восемь.
Флетч оторвался от дисплея.
- Работаю.
- Я слышал, мы больше не нуждаемся в твоих услугах.
- Я тоже слышал.
- Тогда тебя следует лишить доступа в редакцию. И уж по меньшей мере отлучить от нашей превосходной картотеки.
Флетч выключил компьютер, собрал исписанные листы.
- Перестань, Джек. Дай мне возможность выплыть.
- Одну минуту, - широкоплечий заместитель заведующего загородил Флетчу путь. - Посмотрим, что ты отсюда выудил.
- Сделал несколько выписок.
- Насчет чего? Я хочу посмотреть.
Флетч протянул Джеку исписанные листы, подождал, пока тот их проглядит.
- Джеймс Сейнт Эдуард Крэндолл. Проживает в Ньютауне. Кто это?
- Не знаю.
Джек коротко глянул на Флетча, вновь вернулся к листкам.
- Чарлз Блейн. Проживает в Бел-Монте. Ты упоминал его в своей замечательной статье, что напечатали в среду. Как ты, наверное, догадываешься, ее выучили чуть ли не наизусть.
- Догадываюсь.
- Томас Бредли. Председатель совета директоров «Уэгнолл-Фиппс». Женат на Энид Риордан. Двое детей. Проживает в Саутуорте. Ты ссылался и на него, не так ли? - Джек улыбнулся. - Ты просто так не сдаешься?
- С какой стати?
Джек вернул Флетчу записи.
- Полагаю, каждый имеет право спасать собственную задницу… даже после того, как ее уже высекли.
- Могу я воспользоваться твоим телефоном, Джек?
- Немедленно выметайся отсюда, и тогда я не потяну тебя в суд за пребывание в неположенном месте.
- Ладно, ладно, - у двери Флетч обернулся. - Джек?
- Ты все еще здесь?
- Хочешь узнать интересную новость?
- Да. Кто выиграет сегодня третий заезд на скачках в Хили. Скажи мне, чтобы я мог утереть нос Осборну. Хотя, ты, скорее всего, скажешь, что выиграет Триггер.
- Некролога нет.
- У Триггера был отличный некролог. После того, как Рой Роджерс отравил его.
- Возможно, - Флетч указал на компьютер. - Но вот некролога Томаса Бредли я не нашел.
- Некрологи мы даем далеко не на всех умерших. Только на самых выдающихся членов нашего общества. Бредли не числился в капитанах американской промышленности.
- Мне кажется, это интересно.
- Напиши хорошую статью о том, как отравили Тома Бредли. Только опубликуй ее у наших конкурентов.
Стоя у своего стола в отделе городских новостей, Флетч позвонил домой. Трубку сняли после седьмого гудка.
Неподалеку четверо репортеров и фотограф пили кофе у стола Эла. Тот сидел, откинувшись на спинку стула, ноги его покоились на столе. Средних лет, он постоянно жаловался на боли в ногах и спине, а потому на задание его посылали лишь когда все остальные были в разгоне. Так что большую часть времени он проводил в редакции, собирая все сплетни.
Все пятеро заулыбались, когда Флетч появился в отделе.
- Доброе утро, Ирвин, - пропел Эл. - Что-то не припомню, чтобы ты появился в редакции в такую рань, да еще и в субботу. Что случилось? Тебя тоже вытолкали из постели?
- Телефон, - раздался в трубке голос Мокси. - То есть, слушаю.
- Доброе утро, солнышко, - Флетч повернулся к репортерам спиной.
- Флетч, почему ты всегда будишь меня по утрам?
- Потому что люди просыпаются в это время. Встают. Делают зарядку.
- Я плохо спала ночью.
- Когда я уходил, ты спала, как младенец.
Мокси зевнула в трубку.
- Я долго лежала без сна, когда ты уже спал. Думала о пьесе. О том, в какую ты попал передрягу. Флетч, твоя карьера загублена, так?
- Еще не все потеряно.
- Эти люди, к которым мы заехали вчера вечером. Твой редактор и эта ужасная женщина…
- Клара Сноу.
- Если б ты приехал без меня, они не пустили бы тебя на порог. Френк спустил бы тебя с крыльца, а Клара сплясала на твоей голове в туфлях на высоких каблуках.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Если ты задаешь вопрос, то ответ положительный. Да, я прикрылся тобой. Ты возражаешь?
- Разумеется, нет.
- Френк у нас большой ценитель красоты. Слушай, сегодня мне придется поездить по городу. Хочешь составить мне компанию?
- Далеко ехать?
- На окраину.
- Я только что провела в твоей машине два дня. Два дня в машине и ночь на пляже. Шесть сэндвичей с ореховым маслом, три бутылки апельсинового сока и мокрые спагетти с кетчупом у тебя дома.
- Ужин при свечах.
- Вот-вот. Фонарь - «молния» - просто чудо. Очень романтично. Такое ощущение, что находишься на тонущем корабле. Но, по крайней мере, мне удалось принять душ. Когда мы сидели у Френка, у меня чесалось все тело.
- Ты держалась мужественно. Никто этого не заметил.
- Мне не хотелось скрестись в присутствии этой Клары.
- Так ты не хочешь поехать со мной?
- Нет. Я еще несколько минут посплю, а потом примусь за сценарий.
- Я могу задержаться допоздна.
- Если мне станет скучно, я пойду прогуляться.
- Правильно. Пусть соседи полюбуются тобой. До встречи.
- Слушай, а еда в доме есть?
- До встречи.
Повернувшись, Флетч увидел, что четверка репортеров вкупе с фотографом пристально смотрят на него. Чувствовалось, что они внимателено слушали, пока он говорил по телефону.
- Пытаюсь найти меч для харакири, - пояснил Флетч необходимость поездки на окраину. - Вместе с инструкцией по его использованию.
- Эй, Флетч, - промурлыкал Эл.
- Что, Эл?
- Можно попросить тебя об одном одолжении?
- Конечно, Эл. Проси о чем угодно. Хочешь, чтобы я переговорил с Френком насчет твоей прибавки к жалованию? Сейчас он прислушивается к моему мнению.
- Я хотел бы, чтобы ты взял интервью у одного человека, - Эл подмигнул сгрудившимся вокруг репортерам.
- Нет проблем, Эл. У кого?
- У Дуайта Эйзенхауэра. [5] Старине Айку есть что сказать.
- Хорошо, Эл. Я переговорю с ним перед ленчем.
- А как насчет Наполеона? - спросил фотограф.
- Беседовал с ним в прошлом месяце. Я рад, что вы читаете «Ньюс-Трибюн».
- Наполеон сказал тебе что-нибудь новенькое? - полюбопытствовал Эл.
- Да, очень сердился на Жозефину.
- Правда? А почему?
- Она ложилась в постель в бигудях. Потому-то он столько времени проводил на войне.
- Слушай, Флетч, - вступил в разговор еще один репортер, Терри, - а может, тебе перейти в один из этих спиритических журналов? Ты меня понимаешь. Там любят статьи типа «Что поведал мне Авраам Линкольн». [6]
- Или в профессиональную газету гробовщиков, - порекомендовал фотограф. - Ты мог бы вести у них постоянную рубрику «Вести с того света».
- Смейтесь, парни, смейтесь.
- Ты мог бы вновь процитировать Томаса Бредли, - добавил еще один, ранее молчавший репортер.
Флетч глянул на большие настенные часы.
- Извините, но мне пора бежать, а то не успею на собеседование в «Нью-Йорк таймс». Нельзя заставлять их ждать. Им нужен главный редактор, знаете ли.
- Мы об этом не слышали, Флетч, - ответил фотограф.
- Едва ли тебе светит эта должность, - усмехнулся Терри.
Флетч уже шагал к двери.
- Эй, Флетч, - крикнул вслед Эл, - а разве ты не забираешь свои пожитки?
- Нет, конечно, - обернулся Флетч. - Я еще вернусь.
- Да, да, - покивал пожилой репортер. - В следующей жизни.

Глава 9

- Господи, как я все это ненавижу, - Том Джеффриз лежал на высокой металлической кровати с колесиками на ножках.
Кровать выкатили в маленький дворик за его домом, а лежал он на животе, в одних шортах, с талии до шеи закованный в гипсовую броню, стянутую металлическими обручами. Тина, его подруга, в легком, свободного покроя платье, сидя на стуле, скармливала ему сваренное вкрутую яйцо.
- Что бы я ни ел, все застревает в горле, - жаловался Том. - Дай мне еще апельсинового сока, Тина.
Она поднесла стакан с соком к его лицу, всунула соломинку в рот.
- Со стороны полеты на дельтапланах смотрятся красиво, - Флетч сидел на столе, поставив босые ноги на скамью.
- Летать на дельтаплане - одно удовольствие. Непередаваемые ощущения. Паришь, словно птица.
- А птицы часто ломают спины? - полюбопытствовал Флетч.
- Иногда посадка бывает жесткой, - пояснила Тина. - Том летал последний раз перед нашей свадьбой. Мы собирались пожениться.
- Да, - вздохнул Том, - я намеревался завязать с дельтапланами, потому что этого хотела Тина. Она опасалась, что я могу разбиться. Похоже, предчувствовала, - Том улыбнулся.
- Свадьбу перенесли? - спросил Флетч.
- Нет. Только вместо фрака Тина положит красную ленточку на мою задницу.
- Как мило, - Флетч пожал плечами. - По крайней мере, она будет знать, за кого выходит замуж. И долго ты будешь пребывать в гипсе и алюминии?
- Недели, - простонал Том. - Месяцы.
- Мы женимся надолго, - успокоила его Тина. - Несколько месяцев не имеют никакого значения.
Она предложила накормить Флетча завтраком, но тот, хоть и был голоден, отказался, резонно предположив, что ей хватает хлопот и с Томом.
- Ты слышал о моих успехах? - спросил Флетч.
- Да, - ответил Том. - Мне позвонил Джек Кэрридайн. Поначалу я подумал, что он рассказывает мне забавную историю. Потом понял, что он не находит в ней ничего смешного. Кто-то заслал твою статью об «Уэгнолл-Фиппс» на его страницы, пока он был в отъезде. Ты процитировал мертвеца, Флетч.
- За что меня и уволили.
- За что тебя и уволили. А я оказался в выигрышном положении, - Том улыбнулся Флетчу. - Мне, в данной ситуации, это только на пользу. Ты же пролетел со статьей, готовить которую поначалу поручили мне.
- Том, можешь ты назвать мне причину, побудившую Чарлза Блейна подсунуть мне служебные записки, которые он будто бы получил совсем недавно от Томаса Бредли?
- Конечно. Он - подонок. В «Уэгнолл-Фиппс» все подонки. И Томас Бредли был таким же.
- В каком смысле?
- Понимаешь, не было в нем ничего человеческого. Никакой открытости. Его словно окружала стена. Просчитанные заранее слова, выверенные жесты. Словно ему было что скрывать. Потому-то два года тому назад мы и провели расследование финансовой деятельности «Уэгнолл-Фиппс». И уж конечно, обнаружили и взятки, и тот пансионат в Аспене, где никогда не отдыхали ни он сам, ни другие высокопоставленные чиновники «Уэгнолл-Фиппс».
- Хочешь кофе, Том? - спросила Тина.
- Чуть теплое, без кофеина кофе, да через соломинку, - Том поморщился. - Нет, не хочу.
- А ты, Флетч?
- Спасибо, Тина, не надо.
- Тогда я иду мыть посуду, - она собрала чашки и тарелки и ушла в дом.
- Бредли никогда не ездил в Аспен? - переспросил Флетч.
- Никогда. Спортсменом он не был.
- Откуда ты знаешь?
- Мы тщательно проверяли, кто жил в пансионате, а кто - нет. Только политики и коммивояжеры. Он никогда не привозил туда детей. Иногда там бывал начальник отдела продаж. Если ты катаешься на лыжах и у тебя есть пансионат на лыжном курорте, ты должен им пользоваться, не так ли?
- В общем-то, да.
- У Бредли было другое хобби. Он выкладывал мозаики из кусочков цветной плитки. Некоторые украшали его кабинет. Получалось красиво.
- А каким образом он возглавил «Уэгнолл-Фиппс»? Это семейная фирма?
- Нет. Оптовая компания «Уэгнолл-Фиппс» разорилась, и Бредли купил ее за долги, думаю, чуть ли не задаром. Потом продал часть складов. По куда более высокой цене. Полагаю, он договорился с покупателем, что вернет ему часть денег наличными. Короче, он получил оборотные средства, закупил товары, и дело у него пошло.
- И когда это было?
- Наверное, лет двадцать тому назад. А потом, когда у какой-либо из компаний-поставщиков возникали финансовые трудности, Бредли покупал всю компанию или ее часть. Так что теперь «Уэгнолл-Фиппс» - холдинг, владеющий акциями многих, никак не связанных друг с другом фирм, производящих все, что угодно, от пластиковых бочек до швабр и гвоздей. Надо прямо сказать, голова у Томаса Бредли варила как надо. Но основной сферой деятельности «Уэгнолл-Фиппс» по-прежнему оставалась оптовая торговля. Впрочем, ты, наверное, и так все это знаешь, Флетч. На прошлой неделе ты же написал об этой компании статью. Помнишь?
- Не забуду до конца дней.
- Блейн - типичный неудачник. В свое время я говорил с ним. Начальник финансового отдела компании. Из тех, кто отсиживает от сих и до сих, а потом - хоть трава не расти. Вечно во всем путается, не знает, где нужные документы. А вот Коркоран - нормальный парень. По крайней мере, смотрит в глаза, когда говорит с тобой.
- Александер Коркоран, президент компании.
- Молодец, Флетч. Ты говорил с ним?
- Нет. Блейн сказал, что он участвует в каком-то турнире по гольфу.
- Значит, ты говорил только с Блейном?
- Выходит, что так.
- Как же ты мог, Флетч? Нельзя писать статью на основе информации, полученной только из одного источника.
- Спасибо за совет.
- Извини, Флетч. Не стоит сердиться на меня. Как-нибудь я расскажу тебе о своих промахах, благо, они случались.
- Как я понимаю, мне поручили написать статью о финансовом положении маленькой компании, которую пару лет назад «Ньюс-Трибюн» уже поджарила на медленном огне. С какой стати мне беседовать с кем-то еще, кроме вице-президента и начальника финансового отдела? Я знал, что все цифры, которые он мне дает, должны фиксироваться где-то еще, может, в отделе промышленных корпораций правительства штата. Я чувствовал себя в полной безопасности. С чего ему врать мне?
- Белые люди врут, - глубокомысленно заметил Том Джеффриз. - Черные, впрочем, тоже.
- И все-таки я этого не понимаю. Том, тебе когда-нибудь говорили, что Том Бредли умер?
- Не знаю. Я этого не помню. Впрочем, если б кто и сказал, я бы пропустил это мимо ушей. Слушай, в этой компании работает две-три тысячи людей. Это даже не открытое акционерное общество. Уэгнолл-Фиппс - название какой-то деревушки. И мы занимались ей только по одной причине - чтобы показать, что не только гигантские корпорации занимаются подкупом чиновников и слуг народа.
- Если «Уэгнолл-Фиппс» не открытое акционерное общество, кто, тогда, ее владелец?
- Думаю, Бредли. Бредли и его жена. Возможно, часть акций принадлежит Коркорану, но я в этом сомневаюсь. «Уэгнолл-Фиппс» не из тех компаний, где коллективное руководство. Бредли всегда был себе на уме. Не делился с кем-либо своими планами. А Коркоран, пусть и числится президентом, на самом деле обычный продавец. Руководил компанией Бредли, как председатель совета директоров. А титул президента он пожаловал Коркорану, чтобы тот лучше работал.
- А что делал Бредли помимо работы?
- В каком смысле?
- С кем-то же он общался.
- Да. С детьми, женой, сотрудниками. Разве этого мало?
- А увлечения? Благотворительные комитеты, клубы. Ты, вот, Том, увлекаешься дельтапланеризмом.
- Увлекался.
- Ладно, увлекался. Играл Бредли в гольф? Теннис? Ты говорил, что спорт он не любил.
- Ну, не знаю, мне он казался мягкотелым. Не из тех, кто следит за здоровьем, хотя бы бегает трусцой. Может, он чем-то болел.
- А политика его не интересовала? Неужели он занимался только своей компанией?
- Понятия не имею. Мы виделись с ним в его кабинете. Говорил он спокойно, тщательно взвешивая каждое слово. Показывал мне мозаики. Красивые, но не более того. Не понимаю, куда ты клонишь, Флетч.
- Я пытаюсь разобраться, с кем имею дело.
- Может, тебе лучше сходить за этим на кладбище?
- Как смешно. Я хочу знать, почему Блейн говорил о нем, как о живом, хотя он мертв.
- Спроси Блейна.
- Именно это я и собираюсь сделать.
- Послушай, Флетч, выставить прессу в глупом свете пытаются с давних пор. Скармливают нам ложную информацию, чтобы потом от всего отказаться и оставить нас по уши в дерьме. Это же обычное дело.
- Говорить о мертвом, как о живом?
- Да, с этим Блейн перегнул палку.
- У Бредли же двое детей. Представь себе, как кто-то скажет им: «На днях я прочитал о вашем отце в газете. Ваш отец очень милый человек.» Том, это жестоко.
- Согласен с тобой.
- Так почему он это сделал?
- Наверное, кроме Блейна никто тебе не ответит.
- Пожалуй, ты прав, - Флетч спрыгнул со стола. Поздравляю со свадьбой.
- Спасибо. Наверное, я буду единственным, кто женится в лежачем положении.
- Могу я тебе чем-нибудь помочь?
- Да. Скажи Тине, чтобы принесла губку. Я весь вспотел.

Глава 10

Джеймс Сейнт Э. Крэндолл, сутулый старичок лет семидесяти, стоял на веранде своего неказистого домишки в Ньютауне, засунув руки в карманы темнозеленых штанов, сшитых из толстого брезента. Взгляд его не отрывался от лица Флетча с той минуты, как тот вышел из машины.
- Доброе утро, - поздоровался Флетч, подойдя к крыльцу.
- Мне ничего не нужно, - пробурчал Крэндолл.
- В каком смысле?
- Из того, что у тебя есть.
- Но вы же не знаете, что я вам привез.
- А мне плевать.
- Вы уверены?
- Абсолютно уверен. Так что садись в консервную банку, на которой приехал, и отправляйся в обратный путь.
- Вы - Джеймс Сейнт Э. Крэндолл?
- Не твое дело.
- Вы - Джеймс Сейнт Э. Крэндолл или нет?
- Хочешь, чтобы я вызвал полицию?
- Естественно. Я подожду.
Морщинистая кожа под глазами Крэндолла покраснела.
- А с чего ты решил, что у тебя есть право это знать?
- У меня есть право знать все.
- Кто ты, собственно, такой?
Флетч широко улыбнулся.
- А почему вас это интересует?
- Ты - бродяга.
- Возможно.
- Даже не носишь башмаки. Оборванец оборванцем. Откуда ты взялся? Ты ходишь в церковь? Как ты узнал мое имя?

Предыдущая страница 5 Следующая страница


Флетч и вдова Бредли 6

- Так вы Джеймс Сейнт Э. Крэндолл.
- Возможно.
- Если так, то я нашел ваш бумажник.
- Я не терял бумажник.
- Вернее, «корочки» для паспорта.
- Не было у меня паспорта. Тем более «корочек».
- Вы останавливались в отеле «Парк Уорт» несколько дней тому назад?
- Я постоянно живу дома.
Флетч оглядел дом Крэндолла. Облупившаяся краска. Кресло-качалка на веранде.
- Пожалуй, вы никогда не останавливались в «Парк-Уорт».
- Даже не слышал о нем.
- Есть ли у вас сын или внук, которого зовут Джеймс Сейнт Э. Крэндолл?
- Не твое дело.
- Послушайте, я нашел этот бумажник, - Флетч продемонстрировал старику бумажник. - В нем деньги. Принадлежит он Джеймсу Сейнту Э. Крэндоллу. Я пытаюсь вернуть бумажник его владельцу.
- Бумажник не мой. Я тебе это уже говорил.
- Вашего сына?
- Не было у меня детей. И жена умерла тридцать лет тому назад. Что б ей гореть в аду. И племянников у меня, слава Богу, нет.
- Интересный вы человек. И в церковь ходите?
- Конечно, хожу.
- А нет ли среди ваших знакомых другого Джеймса Сейнта Э. Крэндолла?
- Если и есть, какая тебе разница?
- Извините, что побеспокоил вас, - Флетч отступил на шаг. - Поболтать с вами - одно удовольствие, - и направился к машине.
- Позвольте посмотреть на ваше водительское удостоверение и регистрационный талон на автомашину.
Флетч еще не выехал за пределы Ньютауна, когда сзади пристроилась патрульная машина и водитель-полицейский, взвыв сиреной, приказал ему остановиться.
Он протянул полицейскому документы.
- Ирвин Морис Флетчер, - прочитал вслух полицейский. - Необычное имя, знаете ли.
- Да, вонючее. Мои родители ожидали скунса.
- Дождались?
- Нет, родился очаровательный мальчуган.
- И чем теперь промышляет их очаровательный мальчуган?
- Что-то я вас не понял.
Полицейский все еще держал документы в руке.
- Приезжаете к человеку, говорите, что нашли его бумажник с деньгами. Зачем вам это надо?
- Ага! Старина Крэндолл позвонил-таки в полицию.
- Неважно, кто позвонил.
- Какой же злопамятный тип.
- Не хотите ли проехать в полицейский участок и объясниться?
- Объясниться можно и здесь.
- Я слушаю.
- Я нашел бумажник, в котором лежала визитка Джеймса Сейнта Э. Крэндолла. Без адреса. Я пытался найти Крэндолла, которому принадлежит бумажник. Приехал к тому, что живет здесь, а он чуть не вышвырнул меня из дома И позвонил вам.
- Покажите мне бумажник.
- Зачем?
- Чтобы не оказаться за решеткой по обвинению в мошенничестве.
- У вас недостаточно улик, чтобы посадить меня.
- Чтобы не оказаться за решеткой за вождение автомобиля босиком.
- За это вы можете лишь оштрафовать меня.
Полицейский выписал квитанцию.
- Штраф двадцать пять долларов.
- Не уходите на пенсию, пока не дождетесь моего чека.
Полицейский протянул Флетчу квитанцию.
- Покажите мне бумажник.
- Нет.
- Вы уезжаете из Ньютауна?
- Во всяком случае, пытаюсь уехать.
Полицейский вернул Флетчу водительское удостоверение и регистрационный талон на автомобиль.
- Уезжайте, Ирвин, да побыстрее.
- Да, сэр. Будет исполнено, сэр.

Глава 11

Открылась дверь, и ноздрей Флетча достиг запах жарящегося гамбургера. За утро он выпил лишь чашку кофе.
- Привет, красавчик, - грудастая женщина, открывшая дверь дома Блейнов оглядела его с босых ног до головы. - Чем я могу вам помочь?
Лет шестидесяти пяти, она была в желтом, под горло, свитере, обтягивающих брючках и теннисных туфлях.
- Как себя чувствует мистер Блейн? - спросил Флетч.
- Откуда мне знать? - карие глаза женщины смотрели Флетчу в лицо.
- Это дом Чарлза Блейна?
- Совершенно верно.
- Разве он не подхватил грипп?
- Надеюсь, что нет. Болеть в отпуске - это ужасно.
- Он в отпуске?
- В Сан-Орландо. На мексиканском побережье. Они уже ездили туда, два года тому назад.
- Извините, я не представился. Это от изумления. Мне сказали, что он заболел гриппом. Моя фамилия - Флетчер. Из «Ньюс-Трибюн». На прошлой неделе мистер Блейн помогал мне в подготовке статьи об «Уэгнолл-Фиппс». В статью попали неточности. Вот я и решил еще раз переговорить с ним.
- Флетчер, Флетчср, Флетчер, - повторила женщина. - Не вы писали, что в некоторых похоронных бюро грабят покойников?
- Нет.
- Где-то я слышала вашу фамилию. Вы голодны?
- Конечно.
- Вот это ответ правильный. Все хорошие мужчины постоянно голодны, - она отступила в сторону, приглашая Флетча войти. - Я поджарю вам гамбургер.
- Отлично.
- Вы собираетесь поблагодарить меня?
- Да.
- Это не обязательно. Женщине всегда приятно накормить голодного мужчину, - дверь за Флетчем закрылась.
- Меня зовут Хэппи Франскатти.
- По вам сразу видно, что вы и впрямь счастливая. [7]
- Да, счастливая, - через гостиную и столовую она провела его на кухню. - Я потеряла мужа и двоих детей в трех автокатастрофах.
- Какой кошмар.
- Кошмар, но я все равно счастливая. Такой уж родилась, - она положила три гамбургера в гриль. - Подозреваю, тут все дело в обмене веществ. Или в железах. А может, в чем-то еще. Я знаю людей, у которых нет никаких проблем, а они постоянно грустят. Даже представить себе не могут, что такое счастье. Каждое утро я просыпаюсь в половине шестого, и мне сразу хочется петь. Я подбегаю к окну и смотрю на мир, зная, что он чем-нибудь да порадует меня. А чего вы не садитесь?
Флетч сел за маленький кухонный столик.
- Я - тетя Мэри Блейн, - пояснила Хэппи. - Вы знакомы с Мэри? Миссис Блейн?
- Нет. Я лишь встречался с ее мужем. В его кабинете.
- Я лишь сторожу дом, - она перевернула гамбургеры. - Они позвонили мне в четверг, сказали, что у них появилась возможность уехать в Мексику, и не могу ли я пожить в их доме. Я тут же согласилась. Видели бы вы мою квартиру. Да нет, не надо вам ее видеть. Она такая маленькая. Если я поправлюсь на десять фунтов, то просто не смогу там повернуться.
- Они не планировали поездку заранее?
- Думаю, что нет. Я ужинала с ними в субботу, и разговора об этом не было. На Чарли это непохоже. Без подготовки он не ходит даже в бакалейную лавку. Составит список, дважды его проверит, сосчитает, сколько у него при себе денег, дважды переоденется. И уходит, когда уже хочется накричать на него. Я сразу же приехала и отвезла их в аэропорт. Они улетели в половине четвертого.
- Понятно. А его секретарь сказала мне в четверг, что у него грипп.
- Может, он и правда заболел. Был такой бледный, все время молчал, хотя обычно любит поговорить.
- Надолго они уехали?
- На две недели. Может, на три. Сказали, что дадут мне знать. А что за неточности попали в статью?
- Вина целиком моя. Я кое-что не проверил, так как посчитал очевидным.
- И у вас из-за этого неприятности?
- Нет. Меня уволили.
Хэппи положила на тарелку три половинки булочек, на них - поджаренные гамбургеры, сверху накрыла вторыми половинками.
- Если кто-то подложил вам свинью, то только не Чарли, - она поставила тарелку перед Флетчем. - Он на такое не способен. Я знаю его двадцать лет. Он, конечно, зануда. Хочет все знать, до последней мелочи. Иногда он сводит меня и Мэри с ума. Сколько стоит это, сколько то, где мы это купили, в каком магазине, кого мы видели, что они говорили. Дело в том, что мы не можем запомнить все эти мелочи. Никому нет дела, где что покупается. Кроме, конечно, Чарли.
Флетч смотрел на гамбургеры.
- Это все мне?
- Разве вы не сможете их съесть?
- Смогу.
- Я уже поела. Хотите молока?
- Да. Выпью с удовольствием.
Хэппи взяла стакан, подошла к холодильнику, открыла его, наполнила стакан молоком.
- Мэри больше похожа на меня. Умеет радоваться жизни. Но рядом с Чарли даже Статуя Свободы покажется комиком.
- Вкусные гамбургеры, - Флетч энергично жевал. - Чарли двадцать лет работает в «Уэгнолл-Фиппс»?
- Нет. Последние четыре года. До того он работал в «Ай-би-эм», - Хэппи поставила стакан с молоком на стол, села напротив Флетча. - Вы не слишком хорошо знаете Чарли.
- Я его совсем не знаю.
- Он из тех людей, которые, вместо того, чтобы смеяться над шуткой, начинают ее анализировать. А потом начинают все объяснять тому, кто пошутил. Кетчупа добавить?
- Нет, благодарю. Хэппи, а вы знаете чету Бредли?
- Босса Чарли и его жену? Да, конечно. Встречалась с ними два или три раза, когда Чарли поступил на работу в «Уэгнолл-Фиппс». Потом не видела два или три года. Не думаю, что они вели активную светскую жизнь. Подозреваю, после того, как они отобедали друг у друга, вы понимаете, необходимый ритуал между начальником и новым подчиненным, каждая парочка залезла в собственную норку. Все они такие необщительные. За исключением Мэри.
- Вы были на похоронах Тома Бредли?
- Да разве можно сказать, когда такие люди умирают? - Хэппи рассмеялась. - Они же и не живут. Не подумайте, что я это со зла. Нет, я похоронила младшую дочь полтора года тому назад. Я знала, что Том Бредли тяжело болел, не вылезал из больницы, а потом отправился на восток, в специализированную клинику. Из-за его болезни Энид Бредли пришлось взять руководство компанией на себя. Не думала, что она справится, пусть даже с помощью Чарли и Алекса. Я имею в Виду Алекса Коркорана, президента «Уэгнолл-Фиппс». Вот тот обожает хорошую компанию. Знаете, Флетч, я правильно запомнила ваше имя? Человека, который похоронил близких, а я похоронила троих, стараются не приглашать еще на чьи-то похороны.
Флетч принялся за третий гамбургер.
- Вкусно.
Хэппи улыбнулась.
- До чего приятно видеть мужчину с хорошим аппетитом.
- Побольше бы таких женщин, как вы.
- Вы еще не женаты, Флетч?
- Уже развелся.
- В вашем возрасте? Как такое могло случиться? Наверное, ваша жена не научилась повязывать вам слюнявчик.
- Что-то в этом роде.
- Она вас не кормила. Ох уж нынешние девушки. Гордость не позволяет им кормить мужчину. Из той же гордости они не могут позволить мужчине заплатить за них в ресторане. А потому все голодают.
- Хэппи, расскажите мне о Томе и Энид Бредли.
- А что тут рассказывать?
- Вы сказали, что он болел. Чем именно?
- Я забыла. Что-то хроническое. Может, вы мне подскажете?
- Я в болезнях ни бум-бум.
- Росточка он небольшого. Не выше жены. Большой любитель неприличных анекдотов. Мне они нравились. Умел он их рассказывать. А вот Энид, я чувствовала, его анекдоты коробили. Она смеялась, но как-то неестественно, вынужденно.
- Может, она слышала их раньше.
- Наверное. Я не могу причислить себя к их близким знакомым, - Хэппи глянула на настенные часы. - Я должна бежать.
- Да, конечно, - Флетч допил молоко. - Могу я чем-нибудь вам помочь, Хэппи? Куда вас подвезти?
- Благодарю, нужды в этом нет, - она поставила тарелку и стакан в раковину. - Я только возьму гитару, и в путь.
- Гитару?
- Да, я всегда беру ее с собой, когда иду в дом престарелых. Я им играю, и мы поем. Некоторые из них поют очень хорошо. У стариков бывают чудные голоса. Жаль только мир этого не замечает.
Она скрылась в спальне. Флетч дожидался ее в холле.
- А вот и мы, - Хэппи держала в руках гитару и пять или шесть экземпляров «Нэшнл ревью». Флетч открыл дверь, пропустил ее вперед.
- Просто захлопните ее за собой, - бросила Хэппи через плечо.
- Хэппи, большое вам спасибо за ленч.
- Пустяки.
- Желаю вам хорошо провести время в доме престарелых.
- Проведу, будьте уверены. Перегружу на плечи стариков часть моего веселья. Одной мне тащить его невмоготу.

Глава 12

Флетч проехал мимо дома Бредли в Саутуорте, отметил стоящий на подъездной дорожке «кадиллак». Двумя домами дальше мужчина красил стоящую на прицепе тридцатифутовую яхту. Чувствовалось, что на этой улице живут люди состоятельные. Вновь выехав на автостраду, Флетч свернул налево, остановился на первой же автозаправке, достал из багажника «MG» [8] чемодан, прошел в комнату отдыха, снял свитер и джинсы, надел брюки, рубашку, пиджак, носки и кожаные туфли.
Вернулся на улицу, где жили Бредли, припарковал машину у третьего от них дома.
Зашагал по тротуару к дому, рядом с которым мужчина в шортах и измазанной краской футболке любовно водил кистью по борту яхты.
- Привет, - поздоровался Флетч. - Хорошая у вас яхта.
Мужчина улыбнулся. Лет под сорок, с веснушками на носу.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Тут вы не ошиблись. Это моя хорошая яхта и она никогда не будет вашей хорошей яхтой. Она не продается.
На подъездной дорожке под яхтой лежали тряпки, чтобы краска не выпачкала асфальт.
- Я занимаюсь торговлей недвижимостью, - продолжил Флетч. - Поэтому хотел спросить вас о другом.
- Мой дом тоже не продается.
- Речь пойдет не о вашем доме, а о том, где живут Бредли.
- А, о них, - мужчина бросил взгляд в сторону дома Бредли.
- Услышав о смерти главы семейства, мы решили поинтересоваться у соседей, а не намеревается ли вдова продать дом. Во всяком случае, босс дал мне такое поручение.
- А в какой фирме вы работаете?
- «Саут саутуорт риэлти».
- То есть вы работаете у Пола Кранца?
- Совершенно верно.
- Я знаю Пола. Несколько лет назад он помог купить дом моему отцу.
- Пол отличный парень.
- Так вы решили узнать о намерениях вдовы у соседей, а не у нее самой.
- Разве на моем месте вы поступили бы иначе?
- Наверное, нет. А вдруг соседи ничего не знают?
- И все равно ваша догадка будет точнее, чем моя.
Мужчина продолжил свое занятие, нанося на корпус толстый слой кремовой краски.
- Том Бредли умер? - спросил он.
- Так мы слышали.
- И у меня сложилось такое же впечатление. Вернее, я полагал, что он умер. Но на днях прочитал статью в «Ньюс-Трибюн», в которой о нем писали, как о живом. Я прочитал ее дважды, а потом показал жене. Даже спросил ее, не сошел ли я с ума.
- По-моему, нет, - Флетч переминался с ноги на ногу.
- Вы тоже прочитали ее?
- Я никогда не читаю финансовые страницы. А, наверное, следовало бы.
- Экономический раздел «Ньюс-Трибюн» не из лучших. Куда больше мне нравятся их статьи о спорте.
Флетч смотрел на сверкающие чистыми стеклами окна дома.
- Так умер Том Бредли или нет?
- Энид Бредли говорила, что да.
- Когда?
- На рождественской вечеринке. Мы устраиваем ее каждый год, для соседей. И всякий раз приглашаем Бредли, только потому, что они живут рядом. Они никогда не приходили. А в этом году Энид пришла. И в какой-то момент моя жена подошла ко мне, чтобы сказать: «Ты знаешь, Том Бредли умер? Я только что узнала об этом у Энид». Я, конечно, тут же нашел Энид, поговорил с ней. Нельзя сказать, что на этой улице мы живем одной семьей, но, когда человек умирает в двух домах от тебя, вроде бы ты должен это знать. - Энид Бредли сказала вам, что Томас Бредли умер?
Мужчина кивнул.
- Энид Бредли сказала мне, что Томас Бредли умер. На прошлое рождество. А тут я прочитал о нем в газете. Естественно, меня это удивило.
- По-моему, газеты частенько ошибаются.
- Ошибаются, да. Но цитировать покойника это уже перебор.
- Выходит, случается и такое.
- Каким образом?
- Понятия не имею. Если миссис Бредли говорит, что ее муж умер…
- …Значит, так оно и есть. Вы со мной согласны?
- У них двое детей, так?
- Да.
Флетч ждал продолжения, но его не последовало. Судя по всему, молодых Бредли в округе не жаловали. Мужчина вновь принялся за покраску.
- Красивая яхта. Вижу, вы ее холите и лелеете.
- Наверное, я могу вам сказать, раз уж вы работаете у Пола Кранца, которого я считаю своим другом… Бредли не самые лучшие соседи.
- Понятно.
- Мягко говоря, они шумноваты.
- Шумноваты?
- Наверное, у них были проблемы. До нас они докатывались шумом. Крики по ночам, хлопание дверьми, рев отъезжающей в два или три часа ночи машины, иногда даже звон разбитого стекла.
Флетч огляделся. Дома стояли на значительном расстоянии друг от друга.
- Неужели вы могли это слышать?
- Верится с трудом, правда? А поговорив с Энид Бредли, увидев ее, вообще придешь к выводу, что спокойнее ее женщины нет. Но иной раз мы слышали, как она орала. Словно резаная свинья. Истерические вопли, крики, - мужчина помешал краску в ведерке. - Два или три года тому назад Том Бредли пытался покончить с собой.
- Вы это точно знаете?
- Бригада экстренной помощи прибыла ранним воскресным утром. Мы видели, как они потащили в дом прибор для промывания желудка, а затем вынесли Тома на носилках. Все соседи это видели. И таблеток он наглотался неслучайно. После очередной ночной сцены.
- Может, он болел, - предположил Флетч. - Может, ему сказали, что его болезнь неизлечима. Потому он и решил покончить с собой.
- Этого я не знаю. Но мне известно другое: с тех пор, как мы здесь поселились, из того дома постоянно доносились вопли. А мы живем тут уже шестой год. Подозреваю, у этой семьи серьезные эмоциональные проблемы. Такие семьи встречаются всюду, и в кварталах трущоб, и в более зажиточных районах. Жаль их, конечно, но что мы можем с этим поделать?
- А теперь все это прекратилось? Я хочу сказать, после смерти Тома Бредли уже никто не кричит по ночам и не бьет стекла?
- Да, теперь там совсем тихо. Дети приходят и уходят, но никто не хлопает дверьми и не уезжает в реве мотора. Она, я имею в виду Энид, каждое утро уезжает на работу. Так, во всяком случае, говорит мне жена. Кажется, она руководит компанией ее мужа… забыл вот название… а, вспомнил, «Уэгнолл-Фиппс». О ней, собственно, и писали в «Ньюс-Трибюн». Разумеется, раз в «Ньюс-Трибюн» написано «Уэгнолл-Фиппс», называться она может совсем по-другому, что-нибудь вроде «Смит, Смит и Смит».
- Да, - вздохнул Флетч. - Это же «Ньюс-Трибюн». Бульварная газетенка.
- У них отличный спортивный раздел.
- Миссис Бредли ничего не говорила насчет продажи дома?
- С Рождества я ее не видел. А уже скоро следующее. Живем рядом, а годами не разговариваем. Впрочем, особого желания общаться с ней у меня нет. Мы уже наслышались ее криков. Так что не пытаемся сблизиться. Вы меня понимаете?
- Конечно.
- Хорошо бы вам спросить миссис Бредли, а не хочет ли она переехать в другое место. Может, идея ей понравится.
- Спрошу обязательно.
- Район этот больно хорош. И если в том доме поселится спокойная, интеллигентная семья, никто возражать не станет, - мужчина шагнул к еще непокрашенной корме. - Скажите ей, что за этот дом она может получить кучу денег и найти себе удобную кооперативную квартиру в центре города… со звуконепроницаемыми стенами.

Глава 13

- Хотите что-нибудь выпить, мистер Флетчер?
- Нет, благодарю.
- А я, с вашего разрешения, выпью.
Флетч сидел на широком диване в гостиной Энид Бредли. Через стеклянные двери на террасу он видел, как блестит под солнцем вода в довольно-таки большом бассейне.
Энид прошла к бару, замаскированному под книжный шкаф, налила вино в высокий бокал.
- Учитывая, что мне приходится ездить на работу каждый день, имею я право расслабиться в субботу, не так ли? Разве не под этим предлогом вы, мужчины, пьете по уик-эндам?
- Я вообще предпочитаю не пить.
- Вы моложе, чем я ожидала, мистер Флетчер.
Флетч ясно видел, что никакого расслабления нет и в помине. Энид стремилась лишь создать видимость, что она расслабляется. Слишком уж изучающе смотрела она на него, когда открыла дверь. Слишком уж нарочито вздохнула, когда он представился. Сорока с небольшим лет, с избыточным весом, в платье, уже вышедшим из моды, в туфлях на высоком каблуке. Флетч не брался ответить на вопрос, а что она делала перед тем, как звякнул дверной звонок. Почему-то ему представилось, что она стояла в одной из комнат, со страхом ожидая его или другого незванного визитера.
Энид села на стул у кофейного столика с выложенной ни его поверхности яркой мозаикой из кусочков разноцветной плитки.
Флетч провел по мозаике кончиками пальцев.
- Это работа вашего мужа?
- Да.
- Очень красиво.
- В доме их несколько. В кабинете. В нашей спальне. На столике у бассейна, - свободной рукой она указала за спину. - И, разумеется, на стене.
Большая мозаика в виде расходящихся кругов украшала стену над камином.
- Я не виню вас в том, что вы заглянули ко мне, мистер Флетчер. Пусть я и оскорблена, но мне хотелось повидаться с вами, - она поставила бокал на кофейный столик. - Я прочитала написанную вами статью о нашей компании в выпуске «Ньюс-Трибюн» за среду. Мне пришлось позвонить вашему главному редактору. Статья эта очень расстроила моих детей, да и сотрудников компании.
- Я сожалею об этом.
- С чего вы решили цитировать моего мужа?
Флетч молча смотрел на нее.
- Мы не собираемся подавать на газету в суд. Какой от этого прок? Я даже не стала просить вашего главного редактора, мистера Джеффа, печатать опровержение. Да и что он мог напечатать? «В недавней статье об „Уэгнолл-Фиппс, Инкорпорейтид“ Ай-эм Флетчер ошибочно цитировал покойного Томаса Бредли»? Нет, от этого все еще больше запутается. Причинит нам всем лишнюю боль.
- Вы могли бы разрешить «Ньюс-Трибюн» напечатать некролог вашему мужу. Они его не печатали.
- Не поздно ли?
- Когда умер ваш муж, миссис Бредли?
- В этом месяце исполнился год с его смерти.
Флетч вздохнул.
- В этом месяце исполнился год с его смерти. А я видел служебные записки, подписанные им три недели тому назад.
- Такого не могло быть. Просто не могло. Почему вы говорите, что видели их? Это абсурд. Я склоняюсь к мысли, что у вас что-то не в порядке с головой. Вы так жестоко поступили со мной и моими детьми.
- Или..?
- Что, или..?
- Вы сказали, что склоняетесь к мысли. Значит, вы рассматриваете два варианта. Какие же? Или у меня не все в порядке с головой, или..?
- Или у кого-то еще. Именно потому я и говорю с вами, а не захлопнула дверь перед вашим носом. Сначала я подумала, что ваша статья - продолжение той грязной кампании, что вела ваша газета против «Уэгнолл-Фиппс» несколько лет тому назад. Но нет, ваша статья просто-напросто смешна. Газете от нее никакого толка. Я даже собиралась спросить мистера Джеффи, не смогу ли я увидеться с вами, поговорить, но… поняла из нашего разговора, что делать этого не следует.
- А что же он вам такого сказал?
- Он сказал, что вы очень молоды, а молодым свойственны ошибки, которые они и допускают.
- И вы склонились к мысли, что у меня не все в порядке с головой.
- Да и нет. Сомнения у меня остались, - она поднесла бокал к губам, вновь поставила на кофейный столик. Уровень вина в бокале не изменился. - Я сделала еще один шаг… - она замялась, - …для достижения поставленной мною цели. Вы, надеюсь, меня понимаете.
- Нет, не понимаю.
Энид Бредли пожала плечами.
- Для меня не имеет никакого значения, мистер Флетчер, состояние вашей психики, если более вы не причините вреда мне и моей семье, - руки ее лежали на, коленях. Пальцы находились в непрерывном движении. - Вы должны понимать. «Уэгнолл-Фиппс» - компания Томаса. Он ее создал, он ею руководил. Последние двадцать лет я занималась только домом и детьми. А вот теперь пытаюсь управлять компанией.
На языке Флетча вертелись сочувственные фразы, но он предпочел промолчать.
- Но ваш редактор, мистер Кэрриуэй, приехал к нам в четверг.
- Кэрридайн.
- Его фамилия Кэрридайн? Я была так расстроена. Он посидел со мной и детьми, Томом и Та-та. Очень по-доброму поговорил с нами. Кое-что прояснил.
- Что же?
Ее глаза сверкнули.
- Он сказал, что вы болван, мистер Флетчер. Вечно творите всякие глупости. В редакции выполняете роль шута. И частенько лжете, - она отвела взгляд. - Он также сказал, что на следующий день вас уволят, и больше вы в газетах работать не будете.
- Это называется, поговорить по-доброму.
Вновь она подняла на него глаза, уже не горящие злостью.
- Вас уволили?
- Естественно.
- Тогда почему вы продолжаете заниматься этим делом?
- Потому что я - хороший журналист, а в этой истории концы с концами не сходятся. Так что я должен во всем разобраться.
- Вы уверены, что ваши действия не продиктованы жестокостью?
- Миссис Бредли, я написал статью, в которой сослался на служебные записки вашего мужа. Никогда раньше я не слышал ни о вашем муже, ни о вас, ни о ваших детях, а название компания «Уэгнолл-Фиппс» было для меня пустым звуком. Потом мне сказали, что ваш муж умер. Меня это потрясло. И мне тоже нанесен немалый вред.
- Вы думаете, что я вам лгу? - она поджала губы.
- «Ньюс-Трибюн» не печатала некролог о вашем муже. Я еще не успел заглянуть в Бюро статистики естественного движения населения. Сегодня суббота, а в город я вернулся вчера вечером. Но я это сделаю в понедельник.
- Смысла в этом нет. Во всяком случае, там вы ничего не узнаете. Мой муж умер в Швейцарии.
- Однако.
- Я думала, это все знают. Его там и кремировали.
- Понятно.
Резко, выказывая раздражение, она встала, пересекла гостиную, сняла с каминной доски небольшую металлическую шкатулку, вернувшись, поставила ее на кофейный столик перед Флетчем.
- Вот оставшаяся от него зола.
Флетч смотрел на массивную крышку.
- Откройте ее. Не стесняйтесь, открывайте.
- Это не обязательно.
Энид Бредли откинула крышку. Шкатулку заполняла зола.
- Еще вопросы у вас есть?
- Да, - Флетч откашлялся. - Да. Она вновь села.
- Я расскажу вам все, если после этого вы более не будете докучать нам.
- Согласен.
- У моего мужа был рак крови. Остаться в живых он мог лишь одним способом - регулярно заменяя кровь. То есть его собственная кровь выкачивалась из тела и заменялась кровью донора. Можете представить себе, какой это был ужас.
- Да, - Флетч закрыл крышку шкатулки.
- Вам придется меня выслушать.
- Да, да, разумеется.
- Вы можете себе представить, как ослабляют человека эти бесконечные перекачки крови. Нет, конечно, не можете.
- Да, - кивнул Флетч. - Не могу.
- Со временем состояние его здоровья все ухудшалось. Бедный Томас. Руководя компанией, он не хотел, чтобы кто-либо знал о его болезни. Алекс Коркоран, президент, по существу, начальник отдела продаж, крупный, цветущий мужчина, думал только о гольфе. Вот и сейчас он участвует в каком-то турнире в Саутуортском загородном клубе. Чарли Блейн, вице-президент и начальник финансового отдела, превосходный специалист, но неспособен принять самостоятельно мало-мальское решение. Если возникает нестандартная ситуация, он сразу теряется и может наломать дров. И Томас не хотел, чтобы дети волновались из-за него. У нас очень хорошие, благополучные дети. Та-та, наша дочь, Роберта - учительница в начальной школе. Ее любят дети и ценят коллеги. Том заканчивает медицинский колледж. Все у них в полном порядке. Мой муж очень хотел жить. Но ему приходилось все чаще ложиться в больницу на переливание крови. Болезнь наступала, мистер Флетчер. А Том слабел и слабел. И тут мы узнали о новом методе лечения этой болезни, разработанном в Швейцарии. Я, конечно, не могу объяснить, в чем он заключается. Суть в том, что при переливании не допускается смешение старой и новой крови. Вы ведь тоже ничего не смыслите в медицине?
- Нет.
- Короче, происходит полная очистка сосудов. Я не уверена, что метод этот применяют только в Швейцарии, но его изобретатель практикует там и считается лучшим специалистом. Так что он оставил компанию на меня, а сам полетел в Швейцарию, чтобы пройти курс лечения. Поначалу все шло хорошо. А потом мы получили известие о его смерти.
Энид, до того не отрывавшая взгляда от лица Флетча, поднесла руку к брови, закрыла глаза.
- Мистер Флетчер, не могли бы вы оставить нас в покое и прекратить это безумие?
Флетч откинулся на спинку дивана. Глубоко вдохнул, медленно выдохнул.
- Миссис Бредли, почему ваш вице-президент и начальник финансового отдела Чарлз Блейн на прошлой неделе говорил о вашем муже, как о живом человеке? Почему он показывал мне служебные записки, полученные от вашего мужа и датированные недавними числами?
Энид Бредли вскинула голову и уставилась в пересечение стены и потолка над головой Флетча. Заговорила медленно.
- Потому-то я и приняла вас сегодня, мистер Флетчер. Теперь я убеждена в вашей невиновности… вы не хотели причинить нам боль. Боюсь, мы оба стали жертвами жестокости кого-то третьего.

Предыдущая страница 7 Следующая страница


Флетч и вдова Бредли 8

- Почему он это сделал, миссис Бредли?
- Чарли - очень нервный, суетливый человек. Я уже говорила, все экстраординарное выводит его из себя. Он просто обожал, буквально поклонялся моему мужу. Мог смеяться весь вечер над далеко не остроумной шуткой Тома. О смерти Тома я старалась никому не говорить. Не сообщала в газеты. Даже не заказывала службу в церкви. Возможно, напрасно. Если бы я пошла самым прямым путем, не было бы и вашей статьи в «Ньюс-Трибюн». Видите ли, я возглавила компанию лишь на время отсутствия Тома. Никто не сомневался, что он вернется. А потом Томас умер. Я не знала, что и делать. Слава Господи, у меня осталась Франсина. Она так мне помогла, - Энид вновь принялась разглядывать свои колени. - Именно она предложила, чтобы я сообщила о смерти Тома не всем сразу, но каждому по отдельности. Так я и поступила. Причем несколько месяцев, до осени, вообще никому ни о чем не говорила. Тем самым я надеялась смягчить удар, который могло вызвать известие о кончине Тома. Я не думаю, что Чарли примирился со смертью моего мужа. Он не видел, как Том умирал, поэтому он не верит, что Том умер.
- Кто такая Франсина?
- Сестра Тома. Живет в Нью-Йорке. Они с Томом души друг в друге не чаяли.
- Миссис Бредли, что за служебные записки показывал мне Чарлз Блейн.
- Если вы видели служебные записки, подписанные моим мужем, мистер Флетчер, значит, вам подсунули подделки. Другого объяснения я не нахожу. Раз или два в разговоре со мной Чарли отозвался о Томасе, как о живом, в настоящем времени. Тогда я подумала, что он просто оговорился. А после публикации вашей статьи… в среду… я, наконец, все поняла. У Чарли, должно быть, случился нервный срыв. А потому в четверг утром я вызвала Чарли к себе и сказала ему, что Том уже с год как умер. После чего отправила его с женой в длительный отпуск.
- В Мексику.
- Они поехали туда? О, да, я знаю, что они и раньше отдавали предпочтение Мексике. Когда он вернется, будем разбираться. Если он действительно решился на подлог… Ну, не знаю. У вас нет копий этих служебных записок, мистер Флетчер?
- Нет.
- Жаль. Сами видите, я не знаю, что и делать. Все очень запутано.
- Вы намерены и дальше руководить компанией, миссис Бредли?
- Нет! Упаси Бог! - на ее лице отразился ужас.
- Вы продаете компанию?
- Нет. По отношению к детям это было бы несправедливо. Франсина приедет сюда, как только уладит все свои дела в Нью-Йорке. Она куда умнее меня, знаете ли. С Томом они очень схожи. Мне всегда казалось, что они и мыслят одинаково. Она у нас деловая женщина, - Энид Бредли рассеянно оглядела комнату. - Франсина приедет через полтора-два месяца.
Наступила неловкая пауза.
- Даже не знаю, что и сказать, - прервал молчание Флетч.
- Не надо ничего говорить. Я вижу, вы не хотели причинить нам вреда. Так уж получилось, что вы попали к человеку, временно тронувшемуся умом. Вы же не могли этого знать. Если хотите, я позвоню вашему главному редактору. Скажу ему о нашем разговоре. Расскажу о Чарли, о его собачьей привязанности к моему мужу…
- Большое вам спасибо, но толку от вашего звонка не будет. Я и так прославился тем, что процитировал человека, уже отошедшего в мир иной. И об этом будут помнить до конца моих дней.
- Мистер Флетчер, чем я могу вам помочь? Репортеры много не зарабатывают, это я знаю, а теперь вас еще и уволили. Боюсь, в этом есть и наша вина. Мне следовало предугадать, что Чарли Блейн тронется рассудком.
- Спасибо за предложение, но мне ничего не надо. Позвольте поблагодарить вас за то, что приняли меня, несмотря на сложившиеся обстоятельства.
- Все это очень печально.
Энид Бредли поднялась и проводила Флетча до двери. Более они не обменялись ни словом.

Глава 14

- Холодного пива, - заказал Флетч. - Если оно у вас есть.
Бармен «Девятнадцатой лунки» [9], так назывался бар в Саутортском загородном клубе, поначалу хотел спросить, а как тот попал на территорию клуба, но передумал, налил в кружку пива и поставил ее перед Флетчем.
- Благодарю, - улыбнулся Флетч.
Во время турнира незнакомцы в клубе так и кишели: многие участники приезжали с болельщиками.
В дальнем конце бара, у окон, выходящих на поле для гольфа, толпились небрежно одетые, громко разговаривающие между собой мужчины. За столиками сидели две пары, одевшиеся к обеду.
- Пеббл-Бич, - вещал один из мужчин. - Никто не верит тому, как я сыграл в Пеббл-Бич. Даже я теперь этому не верю!
Говорили они по одному и все разом, сопровождая чуть ли не каждую фразу взрывами хохота. Флетч потягивал пиво.
Кружка его почти опустела, когда кто-то из них обратился к высокому, крепко сложенному мужчине в очках.
- Алекс, я думал тебе не удастся уложиться в положенное число ударов на седьмой лунке. [10]
- Однако мне это удалось, - улыбнулся Алекс.
Флетч подхватил кружку, направился в дальний конец бара, смешался с мужчинами, смеясь вместе с ними. Вскоре он уже стоял рядом с Алексом.
А еще через какое-то время, дождавшись паузы в общем разговоре, обратился к нему.
- Вы - Алекс Коркоран, не так ли?
- Вы не ошиблись, - подтвердил мужчина.
- Второй призер не самого большого, но уж самого гостеприимного турнира в Соединенных Штатах Америки, - добавил кто-то из мужчин чуть заплетающимся языком.
- Поздравляю, - Флетч отсалютовал кружкой.
- А сейчас наступает время молодых, - Алекс поднес ко рту бокал джина с тоником. - Я-то уже выдохся, думаю только о том, как добраться до постели, а вам хоть бы что. Свеженькие, как огурчики.
- Мы с вами уже встречались. Как называется тот клуб… - Флетч описал полукруг, охватив всю восточную часть страны, подразумевая, что где-то там находился гольф-клуб, название которого выпало у него из памяти.
- Юстон.
- Да. Юстон.
- Вы вышли со мной в финальную часть?
- Нет, я выбыл из борьбы на предварительном этапе. Но наблюдал за вашей игрой. Потом мы поболтали в баре.
Алекс Коркоран рассмеялся.
- Извините, не припоминаю.
- Мы говорили об «Уэгнолл-Фиппс». Вы работаете в «Уэгнолл-Фиппс», так?
- Нет, - воскликнул стоящий рядом мужчина. - Он не работает в «Уэгнолл-Фиппс». Он - президент компании!
- Он вообще не работает, - добавил второй.
- Я работаю в «У-эф» уже семь лет, - внес ясность Конкоран. - А президентом стал после того, как компания отказалась от обслуживания любителей горных лыж.
Все дружно рассмеялись.
- Джерри выдрали, как мальчишку. Обслуживание любителей горных лыж, - покачал головой один из гольфистов. - Внезапно этот бизнес стал противозаконным и антиамериканским.
- Все зависит от того, кого обслуживаешь.
- Вернее, кого подкупаешь.
Турнир окончился, так что теперь гольфистов веселила любая фраза.
- Алекс, а что случилось с Джерри?
- Посвятил остаток дней горным лыжам, - ввернул кто-то.
- Да, ушел на пенсию. И поселился в Аспене.
- Экс-президент «Уэгнолл-Фиппс» сейчас живет в Мексике, - внес ясность нынешний президент, - и его пенсия больше моего жалования.
- Правда? - удивился один из гольфистов. - Грехи, выходит, высоко оплачиваются.
- Пенсия у него очень большая, - подтвердил Коркоран. - А тот скандал ни в коей мере не повредил ему. Я бы с радостью устроил себе такой же. Тогда мне не пришлось бы ходить на работу.
- Да тебя не бывает в кабинете, Алекс.
- Сидя за столом, не продашь и гвоздя, - назидательно заметил Алекс. - Волка ноги кормят.
- А Томас Бредли, - продолжил Флетч. - Ваш босс. Разве он не умер?
Мужчины расхохотались.
- Все зависит от того, какую газету читаешь, - выразил один общее мнение. - Всем еще по бокалу, Майк, - добавил он, обращаясь к бармену. - А вы что будете пить? - спросил он, уставившись на пустую кружку Флетча. - Не знаю, как вас зовут.
- Майк, - ответил Флетч. - Майк Смит.
- И пиво для Майка, Майк.
- Майк Смит. Вы играли за команду Беркли, так?
- Так умер Томас Бредли или нет? - Флетч старался не отвечать, а спрашивать.
- Для всех, кроме «Ньюс-Трибюн».
- Да, умер, - ответил Алекс Коркоран уже без улыбки. - Примерно год тому назад. Вы его знали?
- Я знаком с его сестрой. Из Нью-Йорка. Франсиной.
- Правда? - в голосе Коркорана звучал искренний интерес.
- Да, встречались однажды.
- И как она выглядит? - спросил Алекс.
- Неужели вы никогда не видели ее?
- Нет. Она скоро приезжает, чтобы возглавить компанию, а я ни разу с ней не встречался. Том, бывало, говорил, что она очень умна. Насколько я знаю, это будет ее первая поездка на Запад.
- А от чего умер Том? - полюбопытствовал Флетч.
- Поехал во Францию, чтобы пройти какой-то лечебный курс. Насколько я понял, лечение не пошло на пользу, а свело его в могилу.
- Во Францию?
- Я даже не знал, что он тяжело болен. Конечно, иной раз он пребывал в отвратительном настроении, но кто мог подумать, что причиной тому - неизлечимая болезнь.
- Но вы знали, что он болел?
- Нет. Можно сказать, что нет. Я, правда, говорил моей жене, что он вроде бы ссыхается, уменьшается в размерах. Плечи становились уже. Он худел. Впрочем, толстым он никогда не был. Бедный Том. За тебя, - и Алекс ополовинил бокал.
- Красивые кубки, - Флетч мотнул головой в сторону стоящих на стойке бара призов.
- Так вы говорите, что знакомы с Франсиной Бредли? - Алекс не дал ему изменить тему разговора.
- Близко - нет. Как я и говорил, мы виделись только один раз.
- Энид уверяет всех, что Франсина - умная деловая женщина. Том всегда советовался с ней. И некоторые идеи он почерпнул у своей сестры.
- Мне тоже показалось, что она очень умна.
- Том записал в завещании, что компанию должна возглавить Франсина, если на то будет ее желание. Скажите мне… как, простите, вас звать?
- Майк.
- Знаете, Майк, я приму ее с распростертыми объятьями.
- Правда? Дела вашей компании идут не очень хорошо?
- Компании, любой компании, необходим руководитель. Тот, кто принимает решения, определяет стратегию. Я - президент, по милости Тома Бредли, но не силен в таких Делах. Мое призвание - продавать. Это я делаю хорошо, и не хочу заниматься ничем другим. Моя жена говорит, что мне по силам продать снежки сибирякам. А вот долгосрочная политика компании, каждодневная рутина - это не для меня. Энид, конечно, старается, но, вы понимаете…
- Энид - жена Тома?
- Да. Очень милая дама. Изредка и ее осеняет хорошая идея, но вот насчет стратегии… Знаете, чтобы Том не хотел сделать с компанией, его решение не встретит возражений с моей стороны. Я бы согласно кивнул, оставь он компанию даже лошади.
- Том любил верховую езду?
Алекс удивленно глянул на Флетча.
- Просто, к слову пришлось. Разве в школе вас не учили истории древнего Рима? [11]
- А, вы об этом.
- Том, между прочим, ездил верхом. Где-то у него была ферма с конюшней. Он частенько проводил там воскресенья. Да, он любил ездить верхом. Один, без жены.
- У меня такое ощущение, что вам он очень нравился.
- Послушайте, - у Алекса увлажнились глаза. - Нравился… Я любил этого парня. Настоящий джентльмен. Если б не его глупые, похабные анекдоты, которые все уже слышали. Прекрасный был человек. Такие не должны умирать молодыми. В то время, как всякое дерьмо доживает до глубокой старости… Вроде меня!
- Ну, мне пора, - Флетч протянул руку Алексу Коркорану. - Беседовать с вами - одно удовольствие. Жаль, конечно, что Том Бредли умер.
- Да, жаль. Я тоже пойду. Жена, должно быть, уже ищет меня, - двое из гольфистов уже ушли. Коркоран взял со стойки свой кубок. - Иди сюда, моя прелесть, - он поцеловал кубок. - И что бы мужчины делали без гольфа?
- Сидели бы дома с женами, - предположил кто-то из оставшихся в баре гольфистов. И все рассмеялись.

Глава 15

Флетч приехал домой уже затемно. В окнах его квартиры горел свет, и Мокси поспешила к двери, как только он сунул ключ в замок. Кроме фартука, на ней ничего не было.
- Хо-хо, - улыбнулся Флетч. - Прямо, как жена.
- Не как жена, - поправила его Мокси. - Как Мокси Муни.
Флетч поцеловал ее в губы.
- Звонила твоя бывшая жена, - продолжила она. Флетч снова поцеловал Мокси. - Звонил Том Джеффриз. Просил перезвонить.
Еще один поцелуй.
- И что хотела старушка Линда?
- Мы так долго говорили. Она сказала, что ты - нимфоманка мужского рода, что веры тебе нет ни на цент, что с тобой бывает очень весело. Вспомнила, как однажды ты позвонил ей из редакции, сказал, что едешь домой и улетел на Гавайи.
- Куда только не полетишь ради хорошей статьи.
- А у нее пережарилось мясо. А еще ты жестоко обращался с ее котом. Мне кажется, она до сих пор любит тебя.
- И что ты ей сказала?
- Заверила твою бывшую жену, что ты, по моему убеждению, до сих пор любишь ее.
- Премного тебе благодарен. Особенно мне нравится платить ей алименты.
- Она сказала, что ты ей ничего не платишь. Что она не получила от тебя ни цента. Я ответила, что меня это удивляет. Ты же купаешься в деньгах, только что купил шестидесятифутовую яхту, так что, если у нее возникнут денежные проблемы, пусть сразу приезжает к тебе. Ты ее выручишь.
- Потрясающе. Чем еще ты меня порадуешь?
- Я сказала, что намедни ты подарил мне бриллиантовую тиару и норковую шубу.
- Она, несомненно, тебе поверила.
- Боюсь, что нет. А теперь звони тому парню. С переломанной спиной.
- Успеется.
- Я налью тебе ванну.
- А почему бы нам…
Мокси подняла руку, толкнула его в плечо.
- Потому что ты грязный и от тебя плохо пахнет. Если уж я и собираюсь отдаться тебе, то лишь после того, как ты помоешься.
- Но, но…
- Времени нам хватит, - и Мокси упорхнула в ванную.
- Том? Это Флетч. Как идет жизнь на уровне земли?
- Флетч, я понятия не имел, что у нас так много муравьев. Я наблюдал за ними весь день.
Сидя в гостиной, Флетч слышал, как бежит в ванной вода.
- Наверное, с дельтаплана муравьев не разглядеть.
- Между прочим, наблюдать за ними очень интересно. Они совсем как люди.
- Хочешь составить конкуренцию Дарвину?
- Слушай, я звонил тебе не потому, что умираю от скуки. Хотел рассказать тебе забавную историю. Чтобы хоть как-то подбодрить тебя. Историю с названием «НЕКОМПЕТЕНТНЫЕ ЖУРНАЛИСТЫ, КОТОРЫХ НЕ УВОЛЬНЯЮТ ИЗ „НЬЮС-ТРИБЮН“.
- А такие есть?
- После твоего ухода мне позвонил Джек Кэрридайн. Насчет Клары Сноу.
- Что она сотворила на этот раз?
- Ты же знаешь, что она нынче парламентский корреспондент, словно действительно умеет писать.
- Знаю.
- Так вот, будучи аккредитованой при законодательном собрании штата, она не удосужилась сообщить, что брату пресс-секретаря губернатора принадлежит автосалон, который продает машины полицейскому управлению.
- Клара об этом не сообщила?
- Она задрала носик, скорчила гримаску, ты знаешь, как она это делает, и заявила, что это личный вопрос.
- Для кого?
- Наверное, для пресс-секретаря. Семейные отношения не представляют для читателей никакого интереса. Да и вообще, должно же полицейское управление где-то покупать машины. Можешь ты в это поверить?

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Зло берет, когда слышишь такое.
- Это точно. Я вот и подумал, что тебя это подбодрит. Ты, конечно, знаешь, что Клара спала с пресс-секретарем.
- Я думал, что она спит с Френком Джеффом.
- И с ним тоже. Клара спит со всеми, кто может поспособствовать ее карьере. Так что нельзя сказать, что она не отдается работе. Потому-то подобные промахи и сходят ей с рук.
- Ты хочешь сказать, что Френк не собирается дать этот материал?
- Джек говорит, что Френк позвонил губернатору и потребовал в течение месяца пресечь коррупцию, пригрозив, что в противном случае обнародует известные ему сведения. Как тебе это нравится?
- Губернатору понравилось наверняка. Надеюсь, что наши конкуренты воспользуются медлительностью «Ньюс-Трибюн».
- Ты можешь позаботиться о том, чтобы воспользовались.
- Нет. Я за это не возьмусь.
- Я лишь стараюсь найти тебе работу.
- Такие методы не по мне.
- Как у тебя настроение, Флетч?
- Отвратительное. А у тебя?
- Такое же. До встречи.
- Пока.
Флетч позвонил в «Ньюс-Трибюн». Волноваться о том, что ванна переполнится, не приходилось. Вода, похоже, текла тонкой струйкой.
- Отдел личных объявлений, - ответил женский голос. - Могу я чем-нибудь вам помочь?
- Да, пожалуйста. Я хотел бы дать объявление в вашей колонке «Потери и находки».
- Да, сэр. Какой будет текст.
- «Найден бумажник Джеймса Сейнта Э. Крэндолла. Писать абонементный ящик номер… Какой вы мне дадите номер?
- Двести тридцать шестой.
- Двести тридцать шестой.
- Джеймс Сейнт Э. Крэндолл. Под Э. подразумевается Эдуард, так?
- Да.
- Кейт-Рональд-Эдуард-Ник-Дон-Огден-дважды Лео?
- Да.
- Кому и по какому адресу я должна послать счет за объявление?
- Ай-эм Флетчеру.
- Вы шутите.
- Отнюдь.
- Так это ты, Флетч?
- Да.
- Слушай, я так жалею, что тебя вышибли. А что ты сделал, поджег брюки Френку?
- Я думал, все и так знают.
- Да, я знаю. Процитировал покойника.
- А с кем я говорю?
- Мэри Пейтуч.
- Мэри, ты запишешь мой адрес?
- Флетч, я всегда хотела знать твой адрес. Тебе это известно.
Флетч продиктовал ей адрес, позвонил по межгороду в «Сан-Франциско кроникл» и дал точно такое же объявление.
- Как я встретила Флетча? - говорила Мокси словно сама с собой, детским голоском. Она сбросила фартук на пол и забралась к Флетчу в наполненную теплой водой ванну. - Я покупала булочку с сосиской, и этот милый человек, стоявший в очереди у прилавка следом за мной, молча заплатил за меня. Я, конечно, тут же поблагодарила его: «Большое спасибо, сэр». А ты ответил: «Раз у вас такой скромный ленч, почему бы вам не пообедать со мной?»
- Пока ты недалека от истины. И ты сказала: «Да, хорошо». Почему ты согласилась?
- Потому что ты прекрасен. У тебя нежная кожа, милые глаза, и мне захотелось прикоснуться к тебе.
- Понятно. С такой логикой не поспоришь.
- У тебя глаза, которые все время смеются. Почти все время.
- Я вижу.
- Ты не можешь видеть своих глаз. И за обедом я сказала тебе, что должна ехать туда на уик-энд, потому что в понедельник у меня начинаются репетиции, а ты сказал, что и ты должен быть там завтра, тебя ждут в редакции, так почему бы мне не сэкономить на автобусе, раз уж ты можешь отвезти меня на машине. Раз уж мы подружились, то пошли ко мне и…
- …И что?
- И прикоснулись друг к другу.
Мокси поцеловала его в шею, а Флетч ее - в лоб.
- Расскажи мне о сегодняшнем дне, - попросила она. - Я знаю тебя три дня, но пробыла с тобой только два.
- Обычный день. Такой же, как остальные. Пообщался со сварливым стариком, который хотел вышвырнуть меня из дома, хотя я не желал ему ничего плохого, а потом позвонил в полицию, чтобы меня арестовали.
- Сегодня копы [12] снова предложили тебе душ и бритву?
- Нет. Лишь оштрафовали за то, что я сижу за рулем босиком. Еще я встретил удивительно счастливую женщину по имени Хэппи, которая пригласила меня в дом и поджарила мне три гамбургера.
- Как мило с ее стороны. Она хотела твоего тела?
- За три гамбургера?
- Мне ты обошелся еще дешевле. Хватило банки орехового масла.
- Это тетка жены Чарлза Блейна. Между прочим, Чарлз Блейн, тот самый, что скормил мне ложную информацию, уехал в Мексику.
- Значит, ты не сможешь побить его.
- А хотелось бы. Потом я встретил примерного семьянина, который красил свою яхту в Саутуорте и был в курсе всех сплетен. Он многое рассказал о семействе Бредли. Возможно, кое-что добавил и от себя.
- Он знал, с кем говорит?
- Разумеется, нет. Потом я побывал у вдовы Бредли.
- Ну, ты даешь. По-моему, это наглость.
- Не мог поступить иначе. Болтливый сосед сказал, что миссис Бредли обожала шумные ночные скандалы и однажды чуть не довела мужа до самоубийства. Оказалось, что это спокойная, уверенная в себе, благоразумная женщина. Она разъяснила мне, что причина случившегося - нервный срыв Чарлза Блейна. А потому она отправила его в длительный отпуск.
- Значит, Том Бредли умер?
- Потом я поехал в Саутуортский загородный клуб, выпить пива.
- Я знаю.
- Откуда?
- Я его вижу. Оно переливается в твоем желудке, - и Мокси ткнула пальцем туда, где находился аппендикс.
- Ничего ты не видишь.
Она поцеловала его в губы.
- Когда ты пришел, от тебя пахло пивом.
- Поговорил с Алексом Коркораном, президентом «Уэгнолл-Фиппс». Все говорят, что Том Бредли умер. Вдова показала мне золу, в которую обратилось его тело.
- Но ты, конечно, не можешь заставить себя в это поверить.
- Я, конечно, в это верю. Я верю всему. Потому-то и оказался по уши в дерьме.
Мокси погрузила его в воду с головой.
- Пора признать очевидное, Флетч. Ты утонул.
- А куда ты пошла?
Мокси уже вылезала из ванны.
- Забыла про бифштекс. Разве ты не чувствуешь запаха? Боюсь, он уже обуглился.
- Бифштекс! Где ты взяла бифштекс?
«Можешь не одеваться, все готово», - ранее крикнула она ему из кухни. Тарелки с бифштексами и салатом она поставила на ковер в гостиной, И улыбнулась, когда он вошел.
- Открыла в магазине расчетный счет.
- На свое имя?
- Естественно, - Мокси разлила по бокалам вино. - Не могу же я вечно голодать?
- Это хорошо. Отличный бифштекс!
- Дешевый и пережаренный, - уточнила Мокси. - Зато тебе не придется разводиться со мной.
- Почему? Я, правда, об этом еще не думал.
- Потому что ты никогда не женишься на мне.
- А я - то собирался предложить тебе руку и сердце.
- Я никогда не выйду замуж.
- Никогда?
- Именно так. Я - актриса, а актерам не следует связывать себя семейными узами.
- Многие связывают.
- Ты, наверное, намекаешь на моего отца.
- Фредерика Муни.
- Вот-вот.
- Ты говорила, что он играет Фальстаффа в Торонто.
- Играет, когда трезв. Потом собирается играть в «Коммивояжере» в Чикаго. Если будет трезв. А на прошлое Рождество играл в какой-то комедии во Флориде. Если был трезв.
- Так он - актер, который любит выпить. Не первый. И не последний. Всем известно, что твой папаша - блестящий актер.
- Я ничего не говорила тебе насчет моей матери?
- Нет.
- Она в Канзасе, в очень дорогой клинике для слабоумных.
- И ты думаешь, что виноват в этом твой отец?
- Собирать вещи, разбирать, снова собирать. Укладывать его в постель. Поднимать из постели. Приводить в чувство. Искать по всем барам. Напоминать, в какой пьесе он сегодня играет. И так из года в год. Заботиться обо мне, со всеми этими разъездами. Его женщины. Его исчезновения. Его страхи. Его выходки. Больше она не могла этого выносить. Что-то сломалось.
- Ясно. А как все это связано с тем, что он - актер?
- Целиком и полностью.
- Ты уверена?
- Абсолютно.
- Так почему же ты хочешь стать актрисой?
- Я не хочу стать актрисой, - она вскинула голову. - Я - актриса.
Флетч выпил вина.
- Кто ж в этом сомневается. Приступим к еде.
- Кроме того, я хочу иметь деньги для оплаты счетов, которые выставляет клиника, когда Фредди не сможет этого делать.
- Спасибо за бифштекс. Доедай свой, а не то я наброшусь на тебя прямо сейчас.
Мокси взялась за нож и вилку.
- А какие у тебя планы на завтра?
Флетч пожал плечами.
- Похоже, проведу еще один день в извинениях.
- А кто остался неохваченным?
- Дети Бредли.
Мокси кивнула.
- Наверное, твоя статья повергла их в шок.
- Да, я считаю, что обязан повидаться с ними.
- А вечером ты собираешься пойти на презентацию в «Кэлоуквиэл»?
- Конечно. Я пойду с тобой.
- Могу я попросить тебя об одном одолжении?
- Проси о чем угодно.
- Не упоминай Фредди.
- Фредерик Муни. Известное имя.
- Позорное имя, - возразила Мокси. - Позорное.

Глава 16

Шагая по тротуару в три часа утра, Флетч заметил, что яхта все еще стоит на подъездной дорожке. В лунном свете блестел ее свежевыкрашенный корпус. В домах не светилось ни огонька. Горели лишь уличные фонари.
Босиком, он свернул на подъездную дорожку дома Бредли, вошел в открытый гараж. Но дверь в дом была заперта. Он обошел дом, попытался войти через черный ход. Но и тут потерпел неудачу.
А вот стеклянную дверь, ведущую из гостиной на террасу и к бассейну, запереть не удосужились. Открылась она со скрипом. Где-то тут же залаяла собака.
В гостиную свет предрассветной луны почти не проникал. Переступив порог, Флетч постоял, привыкая к темноте. Затем двинулся вперед, осторожно переставляя ноги. Добрался до камина. Но шкатулки с золой на каминной доске не обнаружил.
Проследовал к кофейному столику, наклонился над ним. Медленно ощупал его поверхность. Сначала нашел стакан, из которого пила вино Энид Бредли. Потом - шкатулку.
Достав из заднего кармана конверт, Флетч раскрыл его, затем откинул крышку шкатулки.
Набрал щепотку золы и пересыпал ее в конверт. Закрыл крышку, заклеил конверт.
Повернувшись, наткнулся на стул, в котором сидела Энид Бредли. Стул не упал, но сдвинулся по ковру на несколько сантиметров.
Когда он закрывал за собой дверь на террасу, собака не залаяла.

Глава 17

В ярком солнечном свете воскресного утра группа девочек-подростков бегала трусцой вокруг зеленой лужайки на территории школы Саутуорта. Флетч ждал у двери в опустевшее общежитие.
Когда они подбежали ближе, Флетч отметил разительное сходство между старшей по возрасту девушкой, уже не подростком, и Энид Бредли. Разумеется, девушка эта не страдала полнотой и, ее шорты с разрезами по бокам и кроссовки нельзя было назвать старомодными.
- Роберта?
Остальные девушки, тяжело дыша, сгрудились у крыльца, не торопясь уйти в дом.
- Все в душ! - скомандовала Роберта. - Через полчаса идем в церковь!
И посмотрела на Флетча.
- Роберта Бредли.
- Мы с вами встречались? - спросила она. Ровным голосом. Пробежка не утомила ее. Она даже не запыхалась.

Предыдущая страница 9 Следующая страница


Флетч и вдова Бредли 10

- Это наша первая встреча. Скорее всего, и последняя. Я - Флетчер.
- И что?
- Ай-эм Флетчер. [13]
- Вы это уже сказали.
- Тот мерзавец, что написал статью об «Уэгнолл-Фиппс», опубликованную в среду.
- Теперь поняла, - в ее взгляде не сверкнула злоба и и ненависть. - Вы хотите поговорить. В этом нет нужды.
- Я подумал, что мне следует…
Она взглянула на часы на здании церкви за лужайкой.
- Я бы хотела пробежать еще пару миль, пока мои крошки нежатся под горячим душем. Составите мне компанию?
- С удовольствием.
Бежала она быстрее, чем могло показаться со стороны. Большими шагами, легко выбрасывая вперед длинные, без лишнего жира, ноги.
Они свернули на тропинку, уводящую за здание школы.
- Я бегаю, чтобы хоть несколько минут побыть в одиночестве.
- Извините. Если хотите, считайте, что я часть ландшафта. Валун, дерево, перекати-поле.
- Эти крошки из школы не дают мне возможности покататься на Мелани. Ей бы тоже не повредила прогулка. Это папина лошадь.
- Вы все еще держите лошадь отца?
Минуту или две Роберта бежала молча.
- Наверное, еще никто не решил, что же с ней делать. Так чего вы от меня хотите?
- Прежде всего, хочу извиниться перед вами. Я крепко напортачил. Должно быть, вас очень огорчила моя статья.
На ее лице отразилось раздражение.
- Почему из мухи раздувают слона? В мире случаются куда более странные вещи… Вы написали статью об «Уэгнолл-Фиппс» и назвали моего отца председателем совета директоров. Что из этого? Вы просто отстали от жизни, и ничего более.
- Однако…
- На днях к нам приходил господин в костюме-тройке. Из редакции. Посидел со мной и Томом, извинился за «Ньюс-Трибюн». Сказал, что бывают досадные ошибки. Как будто мы не знаем этого сами? Не ошибается только тот, кто ничего не делает.
- Я должен был проверить все факты, прежде чем сдавать статью в набор. Я слышал, Кэрридайн дал мне нелестную характеристику.
Роберта улыбнулась и покачала головой.
- Если даже вы хотя бы наполовину такой, как описывал вас этот человек, вы просто чудовище! Некомпетентный, глупый, самовлюбленный, лживый, - она перепрыгнула лежащий на тропинке булыжник. - Хорошо, конечно, что вы пришли.
- Не могу объяснить, как такое случилось.
- И не нужно. Вы напортачили. И что? На прошлой неделе я дала тест по французскому классу, изучающему испанский. Так поверите ли, две или три девочки начали отвечать на вопросы. Так нельзя верить ни газетам, ни учителям.
- Ваш отец уезжает на лечение в Швейцарию… Ваша мать берет на себя руководство компанией в его отсутствие… Потом он умирает… ваша мать греет место для вашей тети Франсины…
Роберта вроде бы внимательно слушала.
- Не обошлось без суеты.
- Да. Наверное, вы правы.
- Невозможно осознать всего, что происходит вокруг. Я всегда говорю это своим ученикам. Можно пытаться осознать все, даже делать вид, что вам это по силам. Но есть такое…
- О чем вы?
- Я слышала, что бег - лекарство для души. Настраивает на философский лад.
- Особенно утром в воскресенье, - поддакнул Флетч.
- Здесь мы поворачиваем назад, - не стала развивать затронутую тему Роберта.
Какое-то время они бежали молча.
- Хорошо, что вы заехали ко мне, - повторила она. - Но нужды в этом не было. Вы намереваетесь повидаться и с Томом?
- Да.
- Напрасно. Он готовится к экзаменам, знаете ли. Грызет гранит науки. Он очень ответственный парень. Работает, не щадя себя. Давайте считать инцидент исчерпанным. Согласны?
- Я пытался загладить свою вину.
- Вы ее загладили, - они подбегали к зданию общежития. - Я скажу Тому, что вы заезжали. Хорошо?
- Неужели мы пробежали две мили? - удивился Флетч.
- Ровно две мили. Если хотите, можете повторить.
Они остановились у крыльца.
- Нет, с меня хватит.
Роберта оглядела его.
- Похоже, у вас из кармана сейчас выпадет конверт, - она указала на задний карман джинсов Флетча.
- О, большое вам спасибо, - он затолкал запечатанный конверт с золой поглубже.
Общежитие вибрировало от смеха и криков.
- Хорошо, что вы не потеряли его. Иначе вам пришлось бы пробежаться вновь, чтобы найти конверт, - она взлетела на крыльцо. - Спасибо, что нашли время заглянуть ко мне. С Томом я переговорю сама.
- Вы хотите увидеть Тома, - открытое, внушающее доверие лицо соседа Томаса Бредли, младшего, было почти таким же широким, как и дверь в комнату общежития. - Он есть, но его нет.
На лице Флетча отразилось изумление.
- Мы держим его в ванне, - пояснил сосед.
И провел Флетча в ванную.
В ванне, на подложенных под спину и голову подушках, лежал двадцатилетний парень. С растрепанными волосами, с заросшими щетиной подбородком и щеками, с закрытыми глазами.
- Мы решили, что здесь ему самое место, - продолжил объяснения сосед. - Он не причинит себе вреда. Из ванны ему не выбраться. Слишком высоко надо подняться.
- Он напился таблеток или сидит «на игле»?
- «Колеса», только «колеса».
Сосед наклонился и большим пальцем правой руки приподнял веко одного из глаз Тома Бредли.
- Привет. Кто-нибудь дома? Есть тут кто-нибудь?
Флетч сказал соседу по комнате, что хочет видеть Тома Бредли по «семейному делу», а сосед ответил: «Слава Богу, что наконец-то кто-то пришел».
- Послушайте, но нельзя же так жить, - воскликнул Флетч.
- А вот он живет. Он еще лучше других. Иногда встает, едет домой, привозит деньги. А потом вновь отключается.
- И когда это началось?
- В пятницу. Два дня тому назад. Позавчера была пятница?
- Кошмар. А мне сказали, что он корпит над учебниками, не поднимая головы.
- Никогда не корпел. В прошлом году едва сдал экзамены. Осенью, однако, вернулся в колледж. Несколько недель от случая к случаю бывал на лекциях. Последний раз появился в аудитории в ноябре. Не знаю зачем, он уже не мог наверстать упущенное.
- Но почему он до сих пор живет в общежитии?
- А что нам с ним делать? Мы пытались переслать его домой, но на почте сказали, что посылки таких габаритов они не отправляют. Такие вот дела. Однажды мы на руках отнесли его в лазарет. На следующий день он сбежал.
- Когда это было?
- Перед Рождеством. Потом он появился через две недели после Нового года. Весь избитый. Казалось, он провел это время в джунглях Борнео. Мы вновь уложили его в ванну. Я не счел за труд съездить к нему домой. В Саутуорт. Там живет его мать. Сказал ей, что ее ждут тяжелые дни. И причина тому - Том. Поначалу она словно обезумела от страха. Отказывалась верить тому, что я говорю. Утверждала, что Том появлялся дома раз в неделю, максимум - в две. Наверное, так оно и было. Сказала, что он просто переутомился от занятий. Ерунда. Сказала, что на его долю в последнее время выпало много переживаний.
- Переживаний? - переспросил Флетч. - Она сказала, переживаний?
- Упомянула о смерти его отца.
- Вроде бы он умер год тому назад.
Сидевший у ванны на корточках сосед поднял голову.
- Что значит, «вроде бы»?
- У него очень милая сестра, - ушел от прямого ответа Флетч. - Не жалующаяся на здоровье.
- Та-та? Да. С ней я тоже виделся.
- И что она сказала?
- Сказала, что в этом мире каждый должен сам выбрать себе дорогу. Она, словно заводная игрушка, и полагает, что все остальные ничем от нее не отличаются. Говорит, что не все в жизни поддается осознанию. Тут я с ней согласен. Никак не могу понять ее реакции, - наклонившись над ванной, сосед несколько раз легонько шлепнул Тома Бредли по щекам. Тот приоткрыл глаза. - Эй, Том. К тебе гость. Говорит, что его зовут Сатана. Хочет взять тебя на работу кочегаром.
Затуманенный взгляд Тома Бредли устремился к потолку. Затем переместился на лицо соседа по комнате.
- Том, ты проснулся?
Взгляд Тома пробежал по Флетчу и зафиксировался на точке в полуметре от его левого плеча. Сосед по комнате встал.
- Приведите кого-нибудь, чтобы что-то сделать с этим парнем. У меня такое ощущение, словно я унаследовал аквариум. И должен заботиться о его обитателях и смотреть на них, не имея на то ни малейшего желания. Понимаете?
- Не знаю, что я смогу сделать. Во всяком случае, прямо сейчас.
- Кроме того, - сосед обернулся, остановившись на пороге ванной, - мне тоже хочется полежать в ванне. Естественно, наполненной водой.
После того, как за соседом закрылась дверь, Флетч присел на краешек ванны, рядом со смесителем.
- Том, люди зовут меня Флетч. Я говорил с вашей матерью и вашей сестрой. Решил, что должен поговорить и с вами.
Вместе с Флетчем переместилась и точка, в которую уставился Том. Она по-прежнему находилась в полуметре от левого плеча репортера.
- Я упомянул вашего отца в статье, опубликованной в среду в «Ньюс-Трибюн». Допустил ошибку. Не знаю, может эта статья и стала причиной вашего теперешнего состояния. Во всяком случае, она не способствовала улучшению вашего настроения.
- Моего отца? - Том приподнял голову. Говорил он громко и отчетливо, совсем не шепотом, как ожидал Флетч. - Вы собираетесь сказать мне, что мой отец снова умер?
- Перестаньте.
- Вы разговаривали с моим отцом в последнее время?
- А я мог?
- Конечно, - губы Тома медленно изогнулись в улыбке. - Для этого надо подойти к каминной доске, открыть шкатулку и сказать все, что вам хочется. Или… - улыбка стала шире. - Вы можете воспользоваться телефоном.
- Том, ваш отец умер?
- Конечно. Все так говорят. Даже он сам.
- Это что, шутка? Том, объясни мне, что к чему.
- Мой отец умер. Хуже, чем умер. Вы знаете? - Ответил Том после долгой паузы.
- Нет, не знаю. Что может быть хуже смерти?
- Он покончил с собой, - Том взмахнул рукой, словно воткнул нож себе в живот, а затем вспорол его.
- Понятно. Он и раньше пытался покончить с собой, не так ли?
Теперь Том уставился в стену над головой Флетча.
- Том, где он умер?
- В весеннем Саутуорте. В Вене? [14]
- Во Франции?
- Нет, не во Франции.
- В Швейцарии?
- Да. Именно там. Он умер в Швейцарии. От рака крови. Много, много операций.
- Том, почему ты винишь отца за его смерть?
Взгляд Тома медленно обошел маленькую ванную.
- Ему не нравилось.
Флетч подождал, пока взгляд Тома остановится слева от его головы.
- Что ему не нравилось?
Глаза Тома Бредли закрылись.
- Нет. Не нравилось, - пробормотал Том. - Удивительно, не правда ли? И что теперь остается мне?
- Что теперь остается вам?
Глаза Тома открылись, взгляд упал на смеситель между его ног, глаза закрылись вновь.
- Лежать в ванне.
- Том. Еще один вопрос.
- Не хочу больше слышать ни одного вопроса, - ответил Том, не открывая глаз.
- Где родился ваш отец?
- Он не рождался. По-моему, он не рождался. Люди только думали, что он родился.
- Где он вырос?
- Он говорит, в чистилище. Вам знакомо это слово, чистилище?
- Да.
- Вот там он и вырос.
- В каком городе? В каком городе он вырос, Том?
- Дайте подумать.
Флетч ждал долго, затем понял, что Том снова в отключке.
- Даллас, штат Техас, - неожиданно произнес Том.
Флетч наклонился над ванной.
- Том? Вы меня слышите?
- Нет.
- Том, я постараюсь вам помочь. Вам совсем не обязательно уходить от реальности таким способом. Возможно, моя помощь не доставит вам радости, а причинит боль. Но я все равно вам помогу.
- Прощайте, - после долгой паузы ответил Том Бредли-младший.
- Уверен, мы еще увидимся, Том.

Глава 18

- Виски? Пиво? Травку?
Олстон Чамберс, сотрудник окружной прокуратуры в пять шагов пересек гостиную и выключил телевизор.
- Воскресный день, а ты сидишь перед телевизором и наливаешься пивом, - Флетч покачал головой. - Кто бы мог подумать, что ты дойдешь до такой жизни? Почему ты не ухаживаешь за дворцом? Не красишь, не забиваешь гвозди, не косишь лужайку, не поливаешь кусты?
Олстон искоса глянул на Флетча.
- Паршивый маленький домишко. Кому он нужен?
- Ты же платил за него свои деньги, приятель.
Диван, кресло, торшер, кофейный столик и старый телевизор «Зенит» практически не оставляли в гостиной свободного места. Была еще спальня и кухонька. Соседние дома находились на расстоянии вытянутой руки. В дворике без труда размещался контейнер для мусора.
- Я платил их не за дом, - горячо возразил Олстон. - За закладную. Дом этот я ненавижу. Но мне нужны налоговые льготы. Мне нужен кредит. [15] В нашем возрасте без него не обойтись. Тебе, кстати, тоже. Увидишь сам, как только начнешь. Мы все ждем этого торжественного момента. Пора уж тебе присоединиться к гонке, в которой участвует вся Америка.
Олстон Чамберс, несомненно, уже присоединился к этой гонке и, соответственно, расплата не заставила себя ждать. Теплым днем, в воскресенье, в длинных брюках и мокасинах, в рубашке, обтягивающей наметившийся живот, двадцатипятилетний парень сидел в гостиной, пил пиво и смотрел по телевизору бейсбол. В будние дни Олстон, получивший диплом юриста, с девяти до пяти пахал в окружной прокуратуре.
Флетч и Чамберс вместе служили в морской пехоте, с первого дня в тренировочном лагере до демобилизации.

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

- Я пытался, Олстон, честное слово, но у меня ничего не выходит. Стоит мне выйти на старт, как что-то случается. Прямо-таки, какой-то заговор.
- Ты платишь Линде алименты, как распорядился судья? Ведешь себя, как порядочный джентльмен?
- Нет, сэр.
- Другого я от тебя и не ожидал, - вздохнул Чамберс.
- Каждый месяц я сажусь за стол, чтобы выписать ей чек, Олстон, но я же должен заплатить за квартиру, воду, телефон, электричество. Плюс взнос за машину, продукты, так что…
- Линде ничего не остается. Я знаю. Сейчас я бы тоже смог платить алименты. Но ты, по крайней мере, можешь пользоваться кредитной карточкой.
- Нет у меня никаких кредитных карточек. Была одна, полученная в редакции, для текущих расходов, но в четверг я ее потерял.
- Как это, потерял?
- Точнее, потерял право ей пользоваться.
Олстон в изумлении уставился на Флетча.
- Ты потерял работу?
- Можно выразиться иначе. Я вновь обрел свободу.
Олстон хохотнул. Повернулся в сторону спальни и позвал жену.
- Одри! Пришел Флетч.
- Я уже надеваю платье, - отвечала она из спальни, но слышал ее Флетч очень отчетливо, словно находилась она в той же комнате, что и он.
- Специально для меня могла бы и не одеваться, Одри. Ты и без платья хороша.
- Я это знаю, Флетч, - она зашла в гостиную, обняла Флетча. - Но мы ведь в доме Олстона и не хотим смущать его, так? - она поцеловала Флетча в губы.
- Так.
- Так, - откликнулся Олстон. - Что-нибудь выпьешь? - спросил он жену.
И он взял с телевизора оловянную пивную кружку. Кружку эту Олстон купил в Токио, столице Японии, когда их подразделение вывели из района боевых действий на кратковременный отдых.
- Нет, благодарю, - Одри села на диван. Флетч плюхнулся в единственное кресло.
- Мокси заставляет меня идти вечером в ее театр. Будут угощать коктейлями.
- Мокси?, - Одри улыбнулась. - Мокси возвращается на сцену?
- Да. Похоже на то. Точно возвращается. Наткнулся на нее у лотка, где продавали булочки с сосиской. Она, как обычно, прикинулась, что впервые меня видит.
- Ну и Мокси, - рассмеялся Олстон.
- Вот-вот.
- Она повела себя так, будто никогда раньше тебя не видела? - рассмеялась и Одри.
- Именно так. Такая уж у нее манера.
- Мокси, Мокси, - пропел Олстон, разглядывая содержимое кружки.
- Может, мы действительно встретились первый раз в жизни, - Флетч насупился. - Мокси - это множество разных людей, знаете ли.
- И все они - женщины, - добавила Одри.
- Мокси - актриса, - продолжал Флетч, - и играет всегда, хочет она того или нет. Она входит в лифт и превращает стоящих в кабине в зрителей. Однажды, когда народу набилось больше, чем сельдей в бочку, она повернулась ко мне и сказала: «Правда, Джек, почему я забеременела, если ты говорил, что такого не случится, ты же мой брат и все такое. Почему ты говорил, что это невозможно, если на самом деле все было не так? Ты слышал, что сказал нам доктор - это неважно, брат ты мне или нет. Ты обманул меня, Джек».
- И что ты сделал, Флетч? - смеясь, спросила Одри.
- Знаешь, атмосфера в лифте мгновенно накалилась. Меня буквально испепелили взглядами. Я уж подумал, что живым мне не выйти.
- Так что ты сделал? - повторила вопрос Одри.
- Ответил: «Не уверен, что это был я, Стелла. Может, папаша расстарался».
Олстон так смеялся, что пиво выплеснулось из кружки ему на рубашку.
- А почему вы расстались в последний раз? - спросила Одри.
Флетч на мгновение задумался.
- Ее папаша, рыдая, позвонил из Мельбурна. Требовал, чтобы она летела в Австралию играть Офелию, а не то ему придется отменять турне. Она собрала вещи и пятнадцать минут спустя выскочила из дома.
- Я не помню, чтобы Мокси играла Офелию в Австралии, - заметила Одри.
- Она и не играла. Когда она прилетела, оказалось, что роль уже занята. Фредди даже не помнил, что звонил ей. «Как хорошо, что моя малышка прилетела на край земли повидаться с папочкой!» - приветствовал он ее. Старый мерзавец даже не оплатил ей дорогу хотя бы в один конец. Она шесть месяцев проработала на овечьем ранчо. Наслаждаясь каждой минутой. Говорит, что более счастливых дней она еще не знала.
- Так теперь она делает вид… - Одри запнулась. - Что вы раньше не встречались?
- Да. Притворяется, что видит меня впервые, но при этом по разговору чувствуется, что знает она меня давным-давно. Странное сочетание, знаете ли.
- Вы оба одного поля ягоды, - резюмировал Олстон.
- Вы оба чокнутые, - конкретизировала его мысль Одри. - Почему бы вам не пожениться? Я уверена, что лучшего мужа или, соответственно, жены, ни одному из вас не найти.
- Мокси никогда не выйдет замуж, - возразил Флетч. - Ей необходимо влюбляться в своего партнера по пьесе или фильму. И потом, она винит Фредди в том, что ее мать угодила в дурдом.
- Она опасается, что и ты благодаря ей окажешься в аналогичном заведении? - Олстон хмыкнул. - Как бы не так.
- Трахаться с ней - одно удовольствие. Никогда не знаешь, кто лежит с тобой в постели.
Олстон откашлялся.
- Наверное, вдвоем вам в спальне тесно.
Флетч вытащил из заднего кармана конверт.
- Я приехал, потому что хочу тебя кое о чем попросить.
- Сделаю все, что в моих силах.
- В этом конверте зола. Я хочу сделать ее химический анализ.
- Нет проблем, - Олстон взял конверт и сунул в карман своих брюк.
- Далее, позволяет твоя должность в прокуратуре позвонить в посольство Соединенных Штатов в Женеве?
- Никогда туда не звонил. Думаю, сначала позвоню, а потом узнаю, имею ли я на это право. Как принято в морской пехоте.
- Хорошо. Меня интересуют подробности смерти американского гражданина Томаса Бредли. Он умер год тому назад. То ли в больнице, то ли в специализированной частной клинике. Возможно, покончил с собой.
- Жителя Калифорнии?
- Да.
- Говоришь, год тому назад?
- Его вдова говорит, что в этом месяце исполнился ровно год. Здесь его смерть не афишировалась. По меньшей мере, шесть месяцев полностью скрывалась. У Бредли семейная компания. «Уэгнолл-Фиппс». Сейчас ее возглавляет его жена, но вскоре ее должна сменить его сестра. Надо сказать, все очень запутано.
- В каком смысле?
- К сожалению, пока я ничего не понимаю. Кроме одного - запутывали все сознательно.
- Самоубийство, - протянул Олстон. - Ты говорил, что возможно самоубийство. Разве этим все не объясняется?
- Боюсь, что нет.
- Ты бы изумился, сколь часто моя контора идет навстречу людям, пытающимся скрыть факт самоубийства. В этом, кстати, я полностью согласен с руководством. Я сочувствую этим беднягам.
- Олстон, мне кажется, Флетч подозревает убийство, - вставила Одри.
- Это так, Флетч?
- Подозрительная смерть. Вроде бы этот человек уже с год, как умер. Но у меня такое ощущение, что детям сказали об этом лишь через шесть месяцев. Соседям и президенту компании - через восемь. И у меня есть все основания полагать, что вице-президент и начальник финансового отдела узнал о смерти босса лишь в этот четверг.
- Будет нелишне заглянуть в реестр завещаний.
- А оно было?
- Конечно. Ему же принадлежала собственность на территории штата.
- Буду тебе очень признателен.
- На первый взгляд причина этой таинственности такова, - продолжил Олстон. - Кто-то пытается отложить, а то и вообще избежать, выплаты налога на наследство. Сколько ему было лет?
- Меньше пятидесяти.
- Смерть наступила неожиданно. Каково финансовое состояние его компании, как там ты ее назвал?
- «Уэгнолл-Фиппс». Не знаю.
- Подозреваю, тут-то и зарыта собака. Люди не собираются умирать молодыми. Он умер в Швейцарии. Полагаю, наследники пытаются этим воспользоваться, дабы привести оставшуюся собственность в надлежащее состояние и свести к минимуму налог, взимаемый государством.
- Я даже не думал об этом, - признался Флетч.
- Потому что ты не учился на юридическом факультете.
- Понятно. Не потому ли у меня нет ни закладной, ни кредитной карточки?
- Именно поэтому, - кивнул Олстон.
- Меня ждут все эти люди, которых зовут Мокси, - Флетч встал. - Могу я позвонить тебе завтра, Олстон?
- Конечно. Анализ я проведу по категории «Сверхсрочно». Разговор со Швейцарией закажу из дома. И, возможно, еще до полудня буду знать все, что тебя интересует. В отдел регистрации завещаний я позвоню, как только приду на службу.
Одри посмотрела на мужа.
- Разве тебе больше нечем заняться? Своих дел у тебя нет?
- Я все еще помню, как в прошлом Флетч раз или два бросал все, чтобы помочь мне, - ответил Олстон. - Наверное, я уже говорил тебе, Одри, что морской пехотинец я был неважнецкий.
- До свидания, Флетч, - Одри поцеловала Флетча в щеку. - Спасибо, что спас шкуру моего мужа.
- Какая к черту шкура, - отмахнулся Флетч. - Я спасал его чувство юмора.
Когда Флетч сел за руль, провожавший его Олстон наклонился к окошку.
- Флетч, у меня на банковском счету чуть больше пятисот долларов. Если тебе нужны деньги, только скажи.
- Фу! - скорчил гримаску Флетч. - Что есть деньги? Туалетная бумага. Кому они нужны?
Флетч завел мотор.
- Спасибо, Олстон. Завтра позвоню.

Глава 19

- Где тебя носило, - прошипела Мокси, забравшись в темноте на переднее сидение. - Даже Фредди Муни на столько не опаздывал.
- Можешь не показывать мне дорогу. Я знаю, где находится «Кэлоуквиэл».
- Никогда в жизни не встречался мне такой странный человек, как ты.
- Через мост, так?
Она даже не посмотрела, куда они едут.
- Святой боже! Я знакома с тобой три дня, и все это время ты лишь жалеешь себя. Какой я разнесчастный! Я потерял работу! За три дня ты не купил мне ни крошки еды.
- Апельсиновый сок. Я покупал апельсиновый сок.
- Мне пришлось открывать в магазине счет ради какого-то бифштекса. И бутылки вина. Пришлось притворяться, что я только переехала сюда, выйдя замуж за банковского служащегося.
- Это ты умеешь.
- «У тебя есть пятьдесят долларов… и у меня примерно столько же - до конца жизни», - передразнила она Флетча. - Ты уезжаешь из дома, чтобы носиться по округе в своем спортивном автомобиле, - она хлопнула рукой по приборному щитку «MG», - а я нахожу бумажник, выпавший из кармана твоих грязных джинсов, спрашиваю себя: «Что это?», раскрываю бумажник, и пред моими глазами, словно гора Эверест в пустыне Сахара, возникают двадцать пять тысяч долларов, наличными, банкнотами по одной тысяче каждый.
- Это не мои деньги, Мокси. Я тебе это говорил.
- А ты даже не мог купить нам ленч по кредитной карточке!
- Я тебе говорил. Деньги принадлежат Джеймсу Сейнту Э. Крэндоллу.
- Мелочевка!
- Двадцать пять тысяч долларов - мелочевка?
- Мистер Флетчер, позвольте указать вам, что любой, кто может позволить себе выронить двадцать пять тысяч долларов и даже не оглянуться, знает, где найти курицу, которая снесет ему очередное золотое яичко.
- Одно другого не касается.
- Вот, значит, почему ты проехал сто пятьдесят миль, добираясь до того Богом забытого городка?
- Урэмрада.
- Плевать мне, как он называется. Нет, вы только посмотрите на человека, который хочет отдать двадцать пять тысяч долларов, когда он сам голодает. Я тебя спрашиваю, ты в своем уме?
- Я не голодаю.
- Ты даже не сказал мне, что у тебя так много денег. Мы спали на пляже!
- И прекрасно провели ночь. А об этих деньгах я тебе говорил.
- Да. «Поэтому я взял двадцать пять тысяч долларов». Неужели все, что ты говоришь - шутка? Ты у нас шутник, Ирвин Флетчер?
Въехав на мост, Флетч заметил, что справа от него, примерно на середине моста, что-то вроде куска ткани полошится на ветру.
- Ты пилишь меня, словно жена. Мокси улыбнулась.
- Я надеялась, что ты так и скажешь. Я репетировала.
Флетч притормозил.
На ветру полоскалась юбка. Пониже ее Флетч заметил ногу, очень белую, над ней - руку.
Флетч нажал клавишу на приборном щитке, включив фонари-мигалки, предупреждающие водителей попутных машин, что остановившийся автомобиль неисправен, и как можно ближе прижался к правому парапету моста.
- Вылезай из кабины, Мокси, и встань у парапета. А лучше, залезь на него. Только не оставайся перед машиной.
- Мы останавливаемся на мосту?
- Поэтому я прошу тебя вылезти и отойти от машины. Ее могут ударить сзади.
- А что случилось?
- Я сейчас вернусь.
Флетч выскочил из кабины. Увидел, что одна из приближающихся к ним машин - такси. Встал на пути, размахивая руками. Такси, в визге тормозов, замерло.
- Подонок! Совсем оборзел? - проорал через окно водитель. - Сукин сын! У тебя что, крыша поехала?
Флетч наклонился к окну.
- У вас есть радиотелефон? Или рация?
- Да. Кто ты такой?
- Позвоните в полицию. Самоубийца.
- О, - водитель все понял и потянулся к висевшему под приборным щитком микрофону.
- Там, - Флетч махнул в сторону парапета, затем указал на свою машину. - Поставьте свой автомобиль за моим, ладно? У вас задние фонари побольше. И есть фонарь на крыше.
- Да, конечно, - кивнул водитель.
Такси медленно двинулось с места.
- А вы полезете туда.
- Постараюсь подобраться поближе и отговорить.
- И откуда берутся такие психи, - покачал головой водитель, имея в виду самоубийцу.
Флетч наблюдал, как такси подъехало и встало в затылок его машины. Замигали фонари над задним бампером. Фары освещали бледную Мокси.
Флетч поднялся на ограждающий парапет. С него спрыгнул на полку несущей тавровой балки. Внизу, далеко внизу, увидел темную гладь реки, какие-то огни. По обоим берегам светились окна домов. Цепочка фонарей выстроилась вдоль моста. Светила луна. Флетч решил, что вниз лучше не смотреть.
Вдоль моста тянулся толстый, как канализационная труба, кабель. Крепился он на массивных кронштейнах, отходящих от балки под прямым углом. Флетч одной ногой ступил на кронштейн. Дул легкий, едва заметный ветерок. Он посмотрел на женщину, стоящую на тросе, чуть впереди. Силы ветра хватало, чтобы раздувать ее юбку.
- Флетч? - раздался сзади голос Мокси. По интонации чувствовалось, что она хочет его о чем-то спросить.
Теперь обе его ноги стояли на кронштейне. Он покачивал руками, чтобы сохранить равновесие. Затем повалился вперед, схватился руками за кабель, потерся щекой о его оплетку.

Предыдущая страница 11 Следующая страница


Флетч и вдова Бредли 12

- Флетч? - крикнула Мокси. - Я лучше закрою глаза.
Флетч подтянул себя к кабелю. Его желудок конвульсивно сжался, показывая, что текущая далеко внизу маслянистая вода едва ли придется ему по вкусу. Сгруппировавшись, Флетч перебросил одну ногу через кабель. На мгновение она осталась без опоры.
А потом он уже сидел на кабеле верхом, упираясь ногами в кронштейн по обе его стороны, крепко держась руками за оплетку. На мосту непрерывно гудели проезжающие автомобили, недовольные возникшей пробкой. Над парапетом виднелись силуэты Мокси и водителя такси.
Женщина стояла на кабеле в паре метров от него. В развивающейся юбке, в одной зеленой туфельке без каблука. Вторая, похоже, свалилась в реку. На ее полных, белых ногах темнели жгуты варикозных вен.
- Привет, - непринужденно поздоровался Флетч.
Женщина повернула голову. Два больших черных глаза уставились на него из темных, запавших глазниц. Белое лицо обрамляли густые черные волосы.
- Что вам нравится?
Она продолжала молча смотреть на него.
- Вы любите шоколад?
Она отвернулась от Флетча и что-то сказала, но слова отнесло ветром.
- Что? - переспросил Флетч. - Я вас не слышу.
Женщина повернулась к нему. Раздраженно бросила:
- А вы что любите? Скажите мне.
- Я люблю шоколад. Мне нравится смотреть на пташек, прыгающих по подстриженной травке. А вам нравится?
Вновь ее слова отнес ветер.
- А что еще вам нравится? Какая ваша любимая телевизионная передача? Кто из ведущих вам наиболее симпатичен?
Ответа не последовало.
- Майк Уоллес? Мерв Гриффин? А как насчет «По странам и континентам»? Смотрите или переключаетесь на другой канал?
Никакого ответа.
У Флетча пересохло в горле.
- А вы любите запах выпекающегося хлеба? Лучше, по-моему, ничего нет.
Женщина молча смотрела на него сверху вниз.
- Какие вы предпочитаете музыкальные инструменты? - не унимался Флетч. - Аккордеон? Скрипку? Гитару?
Никакого ответа.
- А знаете, что мне нравится? Я люблю смотреть на порванную газету, которую ветер тащит вдоль улицы. Я люблю слушать дождь, особенно сильный дождь, когда сам лежу в постели. Тявканье щенка. Щенки так забавно тявкают, не правда ли?
- Эй, парень, - обратилась к нему женщина.
- Да?
- Возьми меня за руку, а? Я сама не своя от страха.
- Я тоже, - признался Флетч.
Женщина наклонилась и едва не потеряла равновесия.
- Подождите, - остановил ее Флетч. - Сейчас мы что-нибудь придумаем.
Он не мог добраться до женщины, не сдвинув ноги с кронштейна.
- Вы сядьте. Прямо, где стоите. Медленно, осторожно. Медленно, осторожно, она села на кабель, лицом к мосту. Зеленая туфелька без каблука слетела с ее ноги.
- Возьми меня за руку, - повторила женщина. Флетч потянулся вперед, взял ее за руку.
- А теперь подождем полицию. Спокойно посидим и подождем полицию.
- А что мы тут делаем, черт побери? - спросила женщина.
- Не знаю, - ответил Флетч. - Иногда нас просто заносит в такие вот места.
Ее уже била дрожь.
- Это не моя вина, знаете ли. Не моя.
- Я в этом. не сомневаюсь, - заверил ее Флетч. - Так что вам нравится? Какая книга запомнилась вам больше других?
- Что за странный вопрос.
- Так все же, какая книга вам больше всех запомнилась?
- «Черная красавица».
- Расскажите мне, о чем эта книга.
Женщина задумалась.
- Я ничего не помню, но она мне понравилась.
- Вот и ладненько. Придется прочитать ее еще раз.
- Это не моя вина, - прошептала женщина. - Поверьте.
- Я вам верю, - Флетч крепко сжал ее руку. - Отчего же мне не поверить.
И тут в мерцании «маячков» на мост въехали две патрульные, пожарная и аварийная машины. Полисмен и пожарный по очереди переговорили с Мокси и водителем такси. Мужчина в пожарной каске склонился над парапетом, крикнул Флетчу и женщине: «Не будете возражать, если я спущусь к вам?»
- Нет, конечно, - ответил Флетч.
- Спускайтесь, - подтвердила женщина. Между ними на кабель шлепнулась нижняя ступенька веревочной лестницы, по ней спустился пожарный, помог женщине встать, вместе с ней, направляя ее ноги и руки, держа на себе ее вес, полез вверх. Флетчу он напоминал гигантского ребенка, заставляющего ходить матерчатую куклу.
На полпути пожарный оглянулся.
- Если хотите, я спущусь и за вами.
- Дайте мне минуту придти в себя, - ответил Флетч, - и я управлюсь сам. Если можно, приготовьте кофе.
Как только пожарный и женщина освободили лестницу, Флетч ухватился за нее и вскарабкался на мост.

Глава 20

- Знаешь, Мокси, это уже чересчур, - возмущался режиссер в двубортном, из тонкой ткани, блейзере. - Если ты опаздываешь на вечеринку, можно ли ожидать, что ты будешь вовремя приходить на репетиции и спектакли?
- Нас задержал мост, - попытался защитить ее Флетч.
- Всех задерживает мост, - покивал режиссер. - Для того мосты и созданы.
- Нам пришлось задержаться на мосту, - поправила Флетча Мокси.
«Кэлоуквиэл», как и большинство театров, в период между спектаклями, являл собой нечто среднее между грязным складом и обедневшей церковью. На одной половине сцены лежал штабель досок. На второй стоял длинный стол с наполовину съеденными головками сыра и полупустыми бутылками. От сцены уходили вдаль ряды печальных, просиженных кресел, свидетели бессчетных слез и смеха, трагедий и комедий.
Когда Мокси и Флетч появились на сцене, остальные актеры и технический персонал впились в нее взглядами, профессионально оценивая, как она идет, как останавливается. Только режиссер поспешил ей навстречу.
- По крайней мере, ты жива, - подвел итог режиссер. - И ты здесь. Мы должны благодарить судьбу за ее маленькие подарки.
- И я выучила мою роль, - словно маленькая девочка, просюсюкала Мокси. - Пол, я думаю, это прекрасная пьеса.
- Насколько мне известно, автора ты увидишь только завтра, - ответил на это режиссер. - Он уже прилетел из Нью-Йорка, но заявил, что валится с ног от усталости. Я подозреваю, что сейчас он на телевидении. Пытается заполучить там работу, - режиссер, вскинув брови, повернулся к Флетчу. - Это тот парень, которого ты хотела мне показать?
- Это Флетч, - представила Флетча Мокси. - Ты же сказал по телефону, что не в восторге от Сэма…
Режиссер отступил на шаг, брови его все еще не спустились с середины лба, оглядел Флетча с головы до ног, потом с ног до головы, словно намеревался заказать ему костюм.
- Симпатичный мальчик. Естественный. Полагаю, ваши тела подходят друг другу.
- Подходят, - подтвердил Флетч.
- А нагота тебя не смущает? - спросил режиссер.
- Я таким родился.
- Но не на сцене. В отличие, к примеру, от Мокси. Как поживает драгоценный Фредди Муни, твой нестареющий папаша?
- По-прежнему не стареет.
- Но, клянусь Богом, разве он не моется? - режиссер вновь смотрел на Флетча. - Я понимаю, некоторых грязь возбуждает, но их не хватит, чтобы заполнить зал да еще при таких ценах на билеты.
- Я грязный? - спросил Флетч Мокси.
- Грязный, - подтвердила Мокси. - И потный.
- Клянусь, что приму душ осенью.
- По правде говоря, он фанат чистоты, - пояснила Мокси. - Но так уж вышло, что по пути в театр, он…
- Он что? - переспросил режиссер. - Прополз по городской свалке?
- Он спас жизнь женщине, - ответила Мокси. - Дело нелегкое, ему пришлось попотеть.
- А играть он может? - обеспокоился режиссер.
- Нет, - твердо ответил Флетч. - Абсолютно.
- Как приятно это слышать. Наконец-то, я услышал в Калифорнии новую для меня фразу: «Нет, я не могу играть». Если вы серьезно претендуете на главную мужскую роль в пьесе «В любви», мистер Флетч, или как там вас звать, вы должны знать, что вам придется появиться на сцене обнаженным не один раз, а два. И я прослежу, чтобы вы мылись перед каждым спектаклем. А уж потом делайте все, что хотите.
Флетч повернулся к Мокси.
- Мокси, дорогая, как все это понимать?
- Расскажи ему, какой ты великий актер, Флетч.
- Я вообще не умею играть.
- Чепуха, - отмахнулась Мокси. - Ты играешь всю жизнь.
- Никогда.
- Тебе нужна работа, Флетч.
- Только не такая.
- Будет очень забавно. Ты и я.
- Это будет ужасно.
- Все равно тебе больше нечем заняться.
- Чем заняться у меня как раз есть.
- Чем? Брать интервью у других покойников?
- Мокси!
- Как бы то ни было, - вмешался режиссер, - тебе надо познакомиться с Сэмом, Мокси. Твоим нынешним партнером. Скажи мне, что ты о нем думаешь. Эй, Сэм! - позвал режиссер.
Черноволосый, с широкими бровями молодой парень поднялся со штабеля досок и направился к ним.
- Обезьяна, - режиссер перешел на шепот. - Он ходит как подхвативший гонорею орангутанг. Массивные бедра. Нынешней аудитории они не по вкусу. Сэм, это Мокси Муни.
- Привет, - кивнул Сэм.
- Привет, - чуть улыбнулась Мокси.
- Почему бы вам не поприветствовать друг друга поцелуем? Вы будете работать вместе.
Оба, Мокси и Сэм, наклонились вперед, подставив щеку для поцелуя, ни один не хотел целовать сам. В конце концов, после некоторого замешательства, их губы едва коснулись друг друга.
- Вот так пишется театральная история, - саркастически прокомментировал режиссер.
- Я уверена, что мы отлично сработаемся, - вновь улыбнулась Мокси.
- Да, - согласился Сэм. - Я видел твоего отца в «Короле Лире». Слушай, в молодости он действительно работал в цирке метателем ножей?
Глаза Мокси превратились в щелочки.
- Сейчас полетят искры, - прокомментировал ее реакцию режиссер. - Мне надо спешить домой и занести этот факт в дневник. Для потомков.
- До встречи, - кивнул Сэм.
- В десять утра, - уточнил режиссер.
Сэм удалился за кулисы. Режиссер вздохнул.
- Так что ты думаешь? - спросил он Мокси.
- Я не думаю, - ответила та. - Я играю.
- По крайней мере, тебе хватает ума это понимать, дорогая. Как бы мне хотелось, чтобы и другие актеры не думали, что они могут думать, - режиссер повернулся к Флетчу. - Загляните к нам через пару деньков. Мне кажется, Сэм с этой ролью не справится. Не хочется выгонять кого-то за массивные бедра, но…
- Никогда, - отрезал Флетч.
- Ладно, он зайдет, - пообещала Мокси.
- Вдвоем вы отлично смотритесь. И смотрелись бы еще лучше, если б один из вас помылся. Из вас получится очень сексуальная пара.
- Извините, что заявился на вашу вечеринку с грязной физиономией, - пробормотал Флетч.
- У грязи есть свои достоинства, - признал режиссер. - Особенно, если использовать ее для выращивания тюльпанов.
- Мы можем идти, Мокси? - спросил ее Флетч.
- Мы только что пришли. Я не успела познакомиться с другими актерами.
- Мне надо принять душ.
- Ему действительно надо принять душ, Мокси. А с актерами познакомишься утром. Постарайся приехать к десяти часам. Опозданий я не потерплю, - режиссер указал на Флетча. - Отвези этого мальчика домой и хорошенько вымой его!

Глава 21

- Я оказала тебе услугу, - за вечер эту фразу Мокси повторила несколько раз.
Флетч не отреагировал.
- Флетчер?
Вопрос этот последовал после того, как они ублажили друг друга и теперь, умиротворенные, лежали на спине в темной комнате. Они приняли душ и поужинали сэндвичами с ореховым маслом, после того, как Флетч объяснил Мокси, что он не собирается становиться актером. Она терпеливо возразила, что попробовать стоит, потому что для этой роли он подходит куда больше, чем Сэм.
- Да, мадам?
- Где ты был этим утром?
- В какое время?
- Я проснулась в три часа. Не нашла тебя ни в кровати, ни в ванной, ни в квартире.
- Я уезжал. Надо было забраться в один дом.
- О господи, - вздохнула Мокси. - Ты говоришь столь убедительно, что я готова тебе поверить. И при этом утверждаешь, что ты не актер.
- Можешь не волноваться. Меня не застукали.
- Это хорошо, - Мокси потянулась, положила на Флетча руку и ногу. - Я оказала тебе услугу. Ценою в тысячу долларов. А может, и в двадцать четыре тысячи. Смотря с какой стороны посмотреть.
- Не понял тебя.
- Что ж тут непонятного? Я украла тысячу долларов. Из бумажника.
- Что? Что ты сделала?
- Это же логично, Флетч. Ты не тратишь эти деньги, хотя сидишь без гроша, потому что хочешь вернуть хозяину все двадцать пять тысяч. Так?
- Так.
- Так вот, теперь ты не можешь вернуть все двадцать пять тысяч. Потому что я взяла тысячу долларов. И сейчас самое логичное для тебя - потратить остальные двадцать четыре тысячи самому. Так?
- Ты серьезно?
- С деньгами не шутят.
- Извращенка.
- Что?
- У тебя извращенная логика.
- Отнюдь.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

- Мокси, ты украла тысячу долларов, которые мне не принадлежат.
- Правильно. И тем самым дала тебе возможность потратить еще двадцать четыре тысячи.
- Это преступление. Ты преступница.
- Я - благоразумная, здравомыслящая дама.
- И что ты сделала с деньгами?
- Спрятала их.
- Где?
- Там, где тебе их не найти.
- Куда же ты их засунула?
- Тебе знать об этом не обязательно.
- И ты намереваешься потратить эти деньги?
- Если возникнет такая необходимость. Если я захочу купить какую-либо вещь стоимостью в тысячу долларов, я их потрачу.
- И на что ты готова потратить тысячу долларов?
- Пока не знаю. Наверное, что-нибудь придумаю. Я крала деньги не для того, чтобы их тратить.
- Разумеется, не для этого. Охотно тебе верю.
- У тебя такой тон, словно ты включил меня в список подозреваемых.
- Ты не подозреваемая. Ты - преступница.
- Флетчер, представь себе, что ты потерял двадцать пять тысяч долларов. Неужели ты думаешь, что кто-то будет гоняться за тобой по всей стране, чтобы вернуть эти деньги?
- Я на это надеюсь.
- Тогда ты тронувшийся умом идеалист. Совсем как Икар.
- Какой Икар?
- Тот самый, что полетел к солнцу на восковых крыльях.
- Восковых?
- Ну да. Он скрепил перышки плавящимся воском.
- А, тот самый Икар.
- Вот-вот. Полоумный Икар.
- Мокси, есть такое понятие, как моральный кодекс. На нем зиждется цивилизация.
- A y меня создалось впечатление, что ни Френк Джефф, ни твоя газета и слыхом не слыхивали о этом кодексе.
- Отнюдь. Там ситуация совершенно иная. Я, похоже, напортачил, и они меня уволили. Это вполне естественно.
- Тебе соврал кто-то из сотрудников «Уэгнолл-Фиппс».
- Чарлз Блейн. И Энид Бредли по существу признала, что она у меня в долгу. Предложила мне деньги, чтобы возместить урон, нанесенный мне по милости «Уэгнолл-Фиппс».
- Ты взял деньги?
- Нет.
- Скорее, она предлагала деньги, чтобы отделаться от тебя.
- И я того же мнения.
- Между прочим, в моральном кодексе так и написано: кто-то теряет, кто-то находит.
- И где это написано.
- Страница тридцать восьмая. Статья семьдесят четвертая.
- Так то моральный кодекс для юных читателей. От четырех до семи лет.
- Перестань, Флетч.
- Мокси, что я буду делать, если найду этого человека, Джеймса Сейнта Э. Крэндолла, и у меня не окажется двадцати пяти тысяч долларов?
- В том-то и дело, Флетч, что теперь, благодаря мне у тебя есть веская причина более не искать Джеймса Сейнта Э. Крэндолла. Неужели ты до сих пор этого не понял? Ты у нас такой тугодум.
- Ты - преступница. Ты украла тысячу долларов.
- Я оказала тебе услугу.
- Довольно с меня твоих услуг. В семь часов ты оказала мне услугу, попытавшись определить меня в стриптизеры. В одиннадцать ты осчастливила меня еще одной услугой, украв у меня тысячу долларов. Какова будет следующая? Ты наградишь меня коклюшем?
- Я об этом подумаю.
- О, Господи!
- Ты тоже подумай.
- О чем?
- О тех услугах, что я оказываю тебе. Утром настроение у тебя улучшится. Ты проснешься и поймешь, что у тебя есть двадцать четыре тысячи долларов, которые ты волен потратить. Ты так богат, что даже можешь позволить себе поработать в театре.
- Спокойной ночи, дорогая.
- Спокойной ночи, милый. Сладких тебе снов.

Глава 22

Флетч открыл дверь в коридор и оказался лицом к лицу с собственной физиономией, грязной и потной, смотревшей на него с первой страницы «Ньюс-Трибюн».
- О, только не это!
Аршинный заголовок над фотографией гласил:
«АВТОМОБИЛИСТ ПРЕДОТВРАЩАЕТ САМОУБИЙСТВО».
В полотенце, обернутом вокруг бедер, он наклонился, поднял газету, закрыл дверь и, прошествовав в гостиную, уселся на диван.
«Наблюдательный водитель автомобиля, готовый, рискуя собственной жизнью, спасти жизнь другого человека, прошлым вечером, после наступления темноты вылез на силовую балку моста на Гилден-стрит и уговорил женщину средних лет отказаться от попытки броситься в реку».
- В этой жизни мы все в одном автомобиле, - прокомментировал свой поступок двадцатичетырехлетний Ирвин Морис Флетчер.
«До прошлой пятницы Флетчер был корреспондентом „Ньюс-Трибюн“.
Флетчер сказал, что въезжая на мост, он случайно заметил полощущуюся на ветру юбку потенциальной самоубийцы…»
Зазвонил телефон. Не отрываясь от статьи, Флетчер взял трубку.
- Слушаю.
- Флетч? Это Джейн. Френк хочет поговорить с тобой?
- Какой Френк?
- Привет, Флетч! - для понедельника голос Френка Джеффа звучал очень уж бодро. - Ты попал на первую полосу.
- Не первый раз, высокоуважаемый господин главный редактор.
- «Ньюс-Трибюн» не пожалела на тебя места.
- Я как раз читаю вашу газету. Как мило с вашей стороны отметить уже в третьем абзаце, что на прошлой неделе вы меня уволили. Посодействовали, можно сказать, процветанию и благополучию Ирвина Мориса Флетчера.
- Поступили, как говнюки, не так ли?
- Полностью с вами согласен.
- Не могли не написать об этом. Для журналиста главное - честность.
- Но зачем писать об этом в самом начале?
- Да, тут ты прав, переборщили. Наверное, причина в том, что многие в редакции очень сердиты на тебя. Один наш маститый репортер полагает, что тебе не следовало отговаривать женщину от рокового прыжка, а вот потом взять у нее интервью. После того, как она бы утонула.
- Намек понял, Френк.
- Некоторые, сам видишь, признают только черный юмор.
- Передайте мне, что я не буду брать у них интервью после их смерти, если они не изменят своего отношения ко мне.
- Наверное, у тебя нет желания услышать заголовок, который они предлагали поместить над фотографией.
- Разумеется, нет.
- А может, выслушаешь.
- Не хочу.
- Но у тебя-то с чувством юмора всегда был полный порядок.
- Хорошо, Френк. Выкладывайте. Я еще завтракал, так что едва ли меня вывернет наизнанку.
- Заголовок предлагался следующий: «ГЕРОЙ МОСТА НА ГИЛДЕН-СТРИТ УВОЛЕН ИЗ ГАЗЕТЫ, КОТОРОЙ ВЫ ВЕРИТЕ».
- Для заголовка слишком длинно. А чего вы звоните, Френк? Хотели поздравить меня?
- Да нет же. Я всегда знал, что ты и испуганного котенка уговоришь спуститься с дерева. Не такой уж великий подвиг, уговорить женщину не прыгать с моста. Во всяком случае, для тебя.
- Так чем вызван ваш звонок.
- Наступил понедельник. И я в кабинете.
- И что?
- Ты сказал, что в понедельник я на работу не приду. Откушав стряпню Клары Сноу.
- У вас, оказывается, козлиный желудок, Френк. Насчет рогов я знал и раньше.
- У меня возникла интересная мысль, Флетч.
- Надеюсь, у вас не перегрелись мозги.
- Ты очень хорошо пишешь.
- Когда у меня есть такая возможность.
- Возможность у тебя есть. Я предоставляю ее тебе. Я думаю о большой статье. Так сказать, информация из первых рук.
- С названием «КАК Я УГОВОРИЛ ЖЕНЩИНУ ОТКАЗАТЬСЯ ОТ САМОУБИЙСТВА» и подписью «И. М. ФЛЕТЧЕР»?
- Попал в самую «десятку».
- Нет, благодарю, Френк.
- Почему нет? Разве у тебя есть сегодня другие дела?
- Да, есть.
- Мы тебе заплатим. По ставке внештатного корреспондента.
Внештатники получали сущие гроши.
- Еще раз благодарю, Френк. Но я больше на вас не работаю, не забывайте об этом.
- Этот материал мог бы немного подправить твою репутацию.
- Популярность газеты могла бы возрасти.
- И это тоже.
- Знаете, Френк, вы неплохой главный редактор, хотя и похоронили статью о том, как брат пресс-секретаря губернатора продавал машины полиции штата.
- Знаешь, Флетч, а ты неплохой парень, хоть и берешь интервью у покойников.
- До встречи, Френк.
- До встречи, Флетч.
Войдя в гостиную Мокси взяла газету, посмотрела на заголовок, фотографию Флетча, прочитала первые строчки.
- Тебе же не двадцать четыре года.
Сидевший на диване Флетч печально покачал головой.
- Теперь ты сама убедилась, что написанному в газете верить нельзя, - он оглядел Мокси, одетую лишь в его старую байковую рубашку. - Одевайся. Я отвезу тебя в театр.
- А где завтрак? - спросила Мокси.
- Там же, где и тысячедолларовый банкнот, который ты вчера украла из бумажника.
Мокси бросила на него сердитый взгляд.
- А где банкнот?
Флетч пожал плечами.
- Если бы я знал.

Глава 23

- Вы - управляющий банка? - спросил Флетч сухопарого мужчину в поношенном костюме, который сидел за большим столом по другую сторону перегородки, разделяющей зал.
- Совершенно верно, - управляющий тепло улыбнулся. - Чувствуется, что вы хотите взять ссуду на автомобиль. Мы как раз специализируемся на подобных ссудах.
- Нет, благодарю. Ссуду на автомобиль я уже взял, - Флетч помахал тысячедолларовым банкнотом, - Я хочу знать, настоящий он или фальшивый.
Управляющий знаком пригласил Флетча подойти к его столу, благо в перегородке имелась дверца. Взял банкнот обеими руками, потер пальцами, словно купец, щупающий сукно. Пристально рассмотрел, уделив особое внимание изображению Гровера Кливленда. [16]
- У вас есть основания сомневаться в подлинности банкнота? - спросил управляющий.
- Конечно. Раньше я таких не видел.
- Действительно, фотографии Гровера Кливленда встречаются в наше дни нечасто.
- Так вот он какой. А я думал, что это Карл Маркс.
Управляющий в ужасе отпрянул.
- Карл Маркс?
Флетч пожал плечами.
- Его фотографии тоже большая редкость.
Управляющий хохотнул.
- По-моему, банкнот подлинный.
Флетч вытащил из кармана второй банкнот.
- И этот тоже?
Второй банкнот управляющий осмотрел более тщательно.
- А где вы их взяли?
- Мой работодатель человек довольно-таки странный. Ненавидит выписывать чеки.
- Вам, должно быть, хорошо платят, - управляющий вгляделся в лицо Флетча. - Где-то я вас уже видел.
- Неужели?
- Ваш снимок. И совсем недавно.
- А, вы об этом. Я изображен на пятидолларовой купюре. [17]
- Может на плакате «Разыскивается»? - управляющий рассмеялся. - Как вам их разменять?
- На сотни, пятидесятки, двадцатки, десятки и пятерки.
Управляющий поднялся.
- То есть на купюры, которыми можно расплачиваться?

Предыдущая страница 13 Следующая страница


Флетч и вдова Бредли 14

- Вот именно.
- Подождите минутку.
Пачка денег, которую принес управляющий, оказалась больше, чем ожидал Флетч. Он вновь пересчитал купюры, у Флетча на глазах.
- Благодарю, - Флетч с трудом рассовал деньги по карманам джинсов.
- Никак не могу вспомнить, где я видел вашу фотографию, - управляющий вновь всмотрелся в лицо Флетча. - А ведь видел совсем недавно. Буквально, этим утром.
- Вы любите комиксы? - спросил Флетч.
- Да, - кивнул управляющий. - Всегда просматриваю их в автобусе.
- Наверное, вы спутали меня с одним из персонажей.
- Когда будет готов костюм?
- Через десять дней.
- Не скоро.
- А когда он вам нужен?
- В среду.
- Сегодня у нас понедельник.
- Тогда в четверг утром.
- Мы постараемся вам помочь.
В очень дорогом магазине, торгующем товарами для мужчин, Флетч купил, помимо строгого синего костюма, рубашки, туфли, галстуки, кроссовки, шорты, рубашки спортивного покроя и чемодан.
- Собираетесь в отпуск? - спросил продавец.
- Да. Я хочу взять с собой все, кроме костюма.
- Конечно, мистер Флетчер. Как будете платить? По чеку?
- Я заплачу наличными, - Флетч достал из кармана смятые купюры.
- Очень хорошо, сэр. Я распоряжусь, чтобы все завернули.
- В этом нет нужды. Я положу все в чемодан.
- Как пожелаете.
Пока продавец подсчитывал общую сумму, Флетч запаковал чемодан. Потом расплатился, получил сдачу, убрал деньги в карман.
- Мистер Флетчер, - продавец смущенно запнулся. - Не согласитесь ли вы принять от магазина подарок?
- Подарок?
- Вчера вечером вы совершили такой благородный поступок… спасли женщину на мосту.
- Вы знаете об этом?
- Об этом все знают, - продавец не отрывал глаз от ковра. - Наша кассирша, в прошлом году, тоже едва не покончила с собой. Про это, конечно, мы никому не рассказываем…
- Значит, люди читают газеты.
- Мы гордимся тем, что вы - покупатель нашего магазина.
Только теперь Флетч заметил, что его обступили и другие продавцы.
Продавец протянул Флетчу коробку со щеткой для волос и расческой.
- Однако, - только выдохнул Флетч.
- Сделано в Англии, - пояснил продавец.
- Большое вам спасибо, - Флетч пожал продавцу руку. - Я очень тронут.
- Люди так редко помогают другим… - продавец зарделся от смущения.
- Еще раз благодарю.
С чемоданом в одной руке и подарком в другой, Флетч зашагал к выходу. Продавцы проводили его улыбками и аплодисментами.
- Не могу поверить, что вы хотите поехать в Сан-Орландо, - сильно накрашенная женщина в облегающем пиджаке покачала головой. Стены туристического бюро украшали плакаты с видами Акапулько, Афин, Ниццы, Неаполя, Эдинбурга, Амстердама, Рио-де-Жанейро. Флетч с радостью отправился бы в любой из вышеназванных городов.
- Я должен.
- Никто не должен ехать в Сан-Орландо, - телефонную трубку она держала у уха, ожидая информации из билетной кассы. - Вы знаете, где находится Сан-Орландо? Это же мексиканская глубинка. Вы будете добираться туда целую вечность. И курортную зону там только начали строить. Функционирует лишь один отель. Там жарко, пыльно… Да, да? - она записала все, что ей продиктовали по телефону. - Поездка туда - сущее мучение. Такими деньгами можно распорядиться и получше. Вот через несколько лет, когда строительство закончится… - наклонившись над конторкой, она рассказала Флетчу, как туда лететь, со сколькими пересадками и во что это обойдется.
- Отлично, - кивнул Флетч. - Закажите билеты на одного?
- На одного? - ужаснулась женщина.
- Да, - подтвердил Флетч.
- О Боже, неужели так плохо быть героем? - она присела за маленький столик, что стоял за конторкой. - На какой день заказывать билет из Сан-Орландо?
- На среду.
- На среду? Сегодня же понедельник.
- Надо получить новый костюм. В четверг утром.
Женщина вставила бланк авиабилета в каретку пишущей машинки.
- Наверное, у каждого свое представление об отдыхе. Мне без разницы, если потом во всех бедах не винят туристическое бюро.

Глава 24

- Эй, Флетч, - воскликнул Олстон Чамберс, взяв трубку, - ты у нас опять безработный герой.
Флетч вернулся домой и удобно устроился на диване, поставив кружку с кофе аккурат на собственную физиономию, отпечатанную на первой странице «Ньюс-Трибюн». Мокси оставила газету на кофейном столике.
- Я начинаю склоняться к мысли, что это твое естественное состояние, - продолжал Олстон. - Героический безработный.
- Перестань издеваться, Олстон.
- Я бы не полез на этот кабель даже за миллион долларов. И за миллион с хвостиком. Особенно в темноте.
- Откровенно говоря, я и не собирался этого делать, Олстон. Сделал, и все.
- Видать, ты и подумать не успел, к чему может привести твое безрассудство.
- Не слишком ли рано я звоню? - часы на руке Флетча показывали половину третьего.
- Нет. Я связался с посольством США в Швейцарии перед уходом из дому, и они отзвонились мне перед самым полуднем. Правильно я продиктовал им фамилию: Боб-Рональд-Евгения-Дональд-Лорд-Ингрид? Томас Бредли?
- Абсолютно верно.
- Так вот, ни один американец, которого звали Томас Бредли, в Швейцарии не умирал.
- Никогда?
- Никогда.
- Томас Бредли никогда не умирал в Швейцарии? - Флетч восхищенно взглянул на свой новый чемодан, стоящий у двери. - А они знают о тех, кто умирает в частных клиниках?
- Они говорят, что да. Заверили меня, что у них отмечены все американцы, когда-либо закончившие свой жизненный путь в Швейцарии. Я склонен им поверить.
- А если этого парня кремировали?
- Я попросил их проверить все смерти и похороны. Как ты знаешь, у швейцарцев с бумагами всегда полный ажур. Тут они кому хочешь дадут сто очков вперед. Если этот человек и умер, то не в Швейцарии. Ты слышал дневной выпуск новостей? Мэр присвоил тебе звание Лучшего гражданина месяца.
- Месяц же еще не закончился. А что ты мне скажешь насчет золы, Олстон?
- О, да. Я передал образец в полицейскую лабораторию по дороге на работу. А с чего ты вообще дал мне эту золу?
- Каков результат анализа?
- Результат таков, что добрые господа в белых халатах позвонили, когда я вернулся с ленча и поинтересовались, а действительно ли «О-пи» [18] хочет знать химический состав этой золы. Я заверил этих господ, что у «О-пи» есть такое желание. Разумеется, не упомянув, что под «О-пи» я подразумевал олуха первостатейного по фамилии Флетч.
- Олстон…
- Ковер…
- Что?
- Ковер. Ты знаешь, такая вещь, которую стелют на пол. Это зола от сгоревшего шерстяного ковра очень высокого качества. Возможно, персидского.
- Ковер?
- Есть следы горючей жидкости, предположительно, керосина, древесная зола, немного земли и песка.
- Эти парни не ошибаются?
- Послушай, Флетч, эти парни - эксперты по пожарам. Они проводят анализы всего, что сгорело в этом штате. И уж золу от сгоревшего ковра видят не впервые. И теперь их разбирает любопытство, а каким поджогом мы занимаемся. Между прочим, Флетч, какой мы расследуем поджог?
- Понятия не имею.
- Мокси сожгла семейные реликвии, чтобы получить pоль в «Die Walkure»? [19]
- Что-то в этом роде.
- Флетч, Одри права?
- Возможно. Насчет чего?
- Ты расследуешь убийство?
- На текущий момент я этого не знаю.
- А что ты знаешь на текущий момент?
- На текущий момент… - Флетч на мгновение задумался, - я знаю, что Томас Бредли был ковром.
«Дорогая Мокси!
Уехал в Мексику, пообщаться с человеком насчет ковра. Постарайся пообедать сама. Если возьмешь что-нибудь из холодильника, пожалуйста, оставь $1000 в поддоне. Постараюсь вернуться в среду вечером.
Ф.»

Глава 25

В лучах утреннего солнца ослепительно блестел белый песок пляжа Сан-Орландо. После ночи, проведенной в аэропортах, Флетчу приходилось щуриться. В отель он прибыл без четверти три утра, выяснил, что кормить его не будут, проспал три часа, проснулся от голода, поплавал в бассейне, пока в семь часов не открылся зал завтраков, съел бифштекс, яичницу с ветчиной, жареную картошку, затем пошел на пляж и снова заснул.
Дама в туристическом бюро его не обманула. Дорога оказалась ужасной. Ему пришлось добираться тремя рейсами, причем в залах ожидания он провел больше времени, чем в полете. Полностью соответствовала действительности и ее характеристика Сан-Орландо. Строительство шло полным ходом. До пляжа Флетчу пришлось добираться, лавируя между бетонными блоками. Вокруг ревели бульдозеры, грохотали отбойные молотки, визжали пилы. В воздухе стояло густое облако пыли. Сказала она правду и насчет жары.
Ближе к полудню, проснувшись, Флетч уселся за столик на двоих под навесом из пальмовых листьев и заказал в баре пиво. Если его и держали в холодильнике, то в выключенном. Пиво он выпил маленькими глотками и заказал «кока-колу». К сожалению, и безалкогольный напиток принесли теплым.
А перед самым полуднем он увидел Чарлза Блейна. В длинных шортах и желтой рубашке, в очках в тяжелой оправе и сандалиях на босу ногу, он вышел из отеля и направился к бару.
Войдя в тень пальмовых листьев, Блейн остановился, огляделся. Взгляд его скользнул по Флетчу, сидевшему за столиком в одним плавках. Блейн мигнул, вновь уставился на журналиста. Нахмурился, словно заметил ошибку в гроссбухе, повернулся, чтобы уйти, но передумал и, после короткого колебания, подошел к столику Флетча.
- Из вас получился бы хороший бухгалтер. Вы не привыкли сдаваться, - прокомментировал Чарлз Блейн появление Флетча в Сан-Орландо.
Флетч отвел взгляд от океана.
- Из меня получился бы и хороший репортер. Жаль только, что обе эти профессии для меня недоступны.
Блейн положил руку на спинку свободного стула.
- Вы не будете возражать, если я сяду?
- Я прилетел в Пуэрто де Сан-Орландо не для того, чтобы пить воду, - заметил Флетч.
Блейн сел.
- Чего желаете? - спросил Флетч. - Теплого пива или теплой «кока-колы».
- Джин с тоником.
- Разумно, - кивнул Флетч. - Пожалуй, и я составлю вам компанию.
- В Мексике превосходные лимоны, - поделился Блейн своими наблюдениями.
- Я в этом не сомневаюсь.
Подошла юная официантка, покачивая пышными бедрами. Приняла заказ, прошествовала к стойке бара.
- Хорошо отдыхается? - спросил Флетч Блейна.
- Да, благодарю.
- Необычное место вы выбрали для отдыха.
- Зато здесь все дешево, - и Чарлз Блейн перечислил стоимость всех товаров, продающихся в Сан-Орландо, в песо и долларах, включая продукты, напитки, одежду и сувениры.
- А как ваш нервный срыв? Идете на поправку?
- А он у меня был?
- Энид Бредли утверждает, что да.
- Правда? Наверное, у кого-то из нас действительно не все в порядке с нервами, то ли у меня, то ли у Энид.
- Она полагает, что у вас. Вы были без ума от ее мужа, а потому не можете примириться с тем, что он мертв. И продолжаете говорить о нем в настоящем времени.
- Я? Без ума от Томаса Бредли?
- Разве это не так?
- Томас Бредли был моим боссом. Я воспринимал его, как мой стол, стул, бюро, калькулятор. Босс - неотъемлемая часть конторского оборудования. И его замена ни у кого не вызывает никаких эмоций.
- Однако у меня есть доказательства обратного. Вы уверовали, что Томас Бредли жив и, ради поддержания этой иллюзии, пошли даже на подлог: показали мне служебные записки, вроде бы подученные от него.
Блейн коротко улыбнулся.
- Что привело вас сюда, Флетчер? О чем вы хотели меня спросить?
- Томас Бредли был ковром?
Брови Блейна изумленно поползли вверх.
- Что-то я вас не понимаю.
- Ничего удивительного. И я вас не понимаю.
Блейн осушил свой бокал и дал знак официантке принести второй.
- Отпуск в Мехико может кого угодно превратить в алкоголика. Жара, духота, а пить местную воду - себе дороже. Везде только и пишут, что ее потребление гарантирует расстройство желудка. Я подсчитал, что из-за плохого качества воды спиртного в Мексике пьют в три раза больше, чем могли бы.
- Цинизм - неотъемлемое качество хорошего бухгалтера.
- Совершенно верно, - кивнул Блейн. - Как и хорошего репортера.
- Если мы оба такие классные специалисты, как вышло, что мы сидим у черта на куличках, а наши работодатели любят нас не больше, чем зубную боль.
Блейн пригубил второй бокал.
- Если я правильно понял, вы потеряли работу?
- Я потерял работу. Я потерял карьеру. Теперь меня не возьмут даже в «Ливенуортский левитатор».
- А разве есть такая газета?
- Тетя вашей жены сказала, что вы начисто лишены чувства юмора.
- Хэппи? Вы общались с Хэппи?
- Конечно. Благодаря ей я вас и нашел.
- Тетя моей жены…
- …Счастливая женщина?
- Да.
- Очень милая дама. По классификации Флетча это означает, что она накормила меня.
- Я удивлен, что вы смогли найти меня здесь. Мне казалось, что таких денег у вас нет.
- Разумеется, нет. А ваш так называемый отпуск оплачивает «Уэгнолл-Фиппс»?

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Да, - признал Блейн.
- Я рад, что Энид Бредли не отправила вас приходить в себя от нервного срыва на остров Макдональда.
- А где он находится?
- Почему бы нам не закончить со светской болтовней, мистер Блейн, и не перейти к делу.
Чарлз Блейн кивнул, словно после длительных переговоров, соглашаясь на не слишком выгодные условия. Откинулся на спинку стула.
- Полагаю, я должен перед вами извиниться.
- Наконец-то мы куда-то приплыли.
- Действительно, я вас использовал. Сознательно. Разумеется, не вас лично. За это я и извиняюсь. Я использовал прессу. Мне казалось, что я вправе это сделать. К сожалению, я упустил из виду, забыл, что пресса состоит из конкретных людей, которым мои действия могут причинить немалый урон.
- Черт побери. Я сейчас заплачу.
- Я извинялся, - пояснил Блейн.
- Будем считать, что вы прощены. Пока. А теперь, пожалуйста, переходите к фактам.
- Фактов-то у меня нет. Я сам хотел выяснить, что к чему. Едва ли можно ставить мне это в вину.
- Разберемся и с этим.
- Итак, я работал… работаю… в «Уэгнолл-Фиппс». Не самая большая компания в мире, но эффективный, слаженно работающий концерн, приносящий немалую прибыль. Томас Бредли, его основатель, занимает пост председателя совета директоров. Благоразумный, спокойный человек, хороший бизнесмен. Все в нем хорошо, кроме длинных похабных анекдотов, которые он так любил рассказывать.
- Вам не нравились его похабные анекдоты?
- Я не понимал, в чем, собственно, соль. Моя жена и я… мы - самая обычная супружеская пара. И в семейной жизни не признаем экстравагантности, - Блейн чихнул.
- Понятно.
- Он женат на Энид больше двадцати лет. У них двое детей.
- Это я знаю.
- Любил ездить верхом. Для удовольствия или… может на лошади ездят для чего-то еще?
- Говорят, верховая езда полезна для пищеварения.
- Потом пошли разговоры, что он болен.
- Кто вам это сказал? Когда?
- Алекс Коркоран, занимающий, если вы этого еще не знаете, пост президента «Уэгнолл-Фиппс».
- Я знаю.
- Разумеется, рядом с Алексом все кажутся больными. Он - крупный, пышущий здоровьем мужчина, чуть ли не каждый день играющий в гольф. И это хорошо. На поле для гольфа он зарабатывает для «Уэгнолл-Фиппс» больше денег, чем все другие коммивояжеры вместе взятые.
- Когда Алекс упомянул, что, по его мнению, Бредли болен?
- Примерно два года тому назад. Точно сказать не могу. Возможно, я сам это заметил.
- Что вы заметили?
- Насчет Тома? Он похудел… стал спокойнее. Сдержанее. Ушел в себя.
- То есть вы поняли, что с ним что-то происходит.
- Да. А потом нам объявили, что он уезжает в Европу на лечение. Длительное лечение. Ничего конкретного сказано не было. Уезжает, и все. Мы, естественно, подумали о самом худшем. Решили, что у Томаса Бредли рак.
- Но никто не пожелал выяснить, чем именно вызван отъезд в Европу?
- Нет, конечно. Одновременно нам сообщили, что исполнение обязанностей председателя совета директоров возлагается на Энид Бредли.
- И как она справлялась с этими обязанностями?
- По-моему, хорошо. Если она не могла сразу ответить на мой вопрос, то брала тайм-аут, и отвечала на него следующим утром, причем ее решение всегда оказывалось оптимальным.
- Как вы объясняли себе подобные ситуации? Полагали, что вечером она обсуждала возникшую проблему с Томасом Бредли?
- Да. Поначалу. Тем более, что по утрам, раз или два в неделю, я получал от Бредли служебные записки, с подробным анализом тех или иных вопросов. Разумеется, от Томаса Бредли. Личные отношения в них не затрагивались. Речь шла только о функционировании «Уэгнолл-Фиппс».
- Что значит, вы их получали? Они приходили по почте? Откуда?
- Нет. Я всегда находил их на своем столе. Мне представлялось, что их приносила Энид Бредли.
- Ладно. Посмотрим, что у нас получается. Этот парень лежит в больнице, возможно, в Европе, поддерживает связь с женой по телефону и держит руку на пульсе своего бизнеса, посылая начальнику финансового отдела подробные служебные записки.
- Все правильно. А потом, в конце ноября, в пятницу, прошел слух, что Томас Бредли умер. Напрямую никто ничего не говорил. Но атмосфера в конторе изменилась. Все как-то погрустнели. Лица стали печальными. Вы меня понимаете?
- Конечно. Но вы не из тех, кому достаточно одних слухов. Вероятно, вы захотели выяснить их первопричину.
- Захотел. Естественно, это сообщение взволновало меня. Около восьми вечера я позвонил Алексу Коркорану. Он был крепко выпивши. По голосу чувствовалось, что он очень расстроен. Он подтвердил мои подозрения.
- То есть прямо сказал, что Томас Бредли умер?
- Да. Голос его дрожал, язык заплетался. Он сказал, что Энид сейчас очень тяжело. И попросил не говорить с ней о смерти мужа. У нее, мол, сильный характер. Ей не нужны ни соболезнования, ни цветы. Она не собирается заказывать церковную службу.
- И это показалось вам странным?
- Да нет. Бредли - люди спокойные, предпочитали уединение веселой компании. Друзей у них, насколько мне известно, было мало. Тесных отношений с сослуживцами Томас Бредли не поддерживал. Короче, Алекс попросил меня не докучать Энид в связи со смертью мужа.
- И вы не докучали.
- Нет. К моему удивлению, в понедельник она пришла в контору. А в Швейцарию улетела лишь во вторник.
- Вы точно знаете, что она улетела в Швейцарию?
- Дайте-ка вспомнить… Да, Алекс Коркоран сказал мне, что она улетела в Швейцарию.
- Потому что Томас Бредли умер там?
- Да. Я, во всяком случае, понял его именно так.
- И долго она отсутствовала?
- Энид вернулась в конце следующей недели. В четверг или пятницу.
- То есть, примерно десять дней.
- Да, десять дней. С этим, как говорится, все в порядке. Насторожило меня другое. Меня, естественно, мучил вопрос, а как отразится смерть Томаса на благополучии и внутренней политике компании?
- И как же она отразилась?
- Да никак. Если не считать того, что Коркоран сказал мне о смерти Томаса Бредли, это событие более не упоминалось.
- Но сомнений в том, что он умер, у вас не возникло?
- На тот момент, нет. Тем более, что Энид продолжала числиться исполняющей обязанности председателя совета директоров.
- Как я понимаю, Франсина…
- Компания функционировала, как и прежде. Я ожидал изменения финансовых приоритетов, уменьшения расходов, перераспределения акций, покупку новых активов за счет продажи старых. Ничего этого не случилось. Разумеется, контрольный пакет акций принадлежал не лично Томасу Бредли, но «Бредли фэмили компани».
- Вы говорите о необходимости уплаты налогов. На наследство, недвижимость, и так далее?
- Я полагал, что Бредли достаточно богаты, чтобы заплатить налоги, не трогая основного капитала.
- Вы уверены?
- Да. Бредли не из тех, кто сорит деньгами. Насколько я знаю, семье принадлежали один дом, четыре автомобиля и одна лошадь. Много ли денег уходит на покупку овса для одной лошади? Был у них еще один источник расходов - на обучение сына.
- С таким же успехом они могли спустить эти деньги в унитаз.
- Почему вы так думаете?
- Пока, мистер Блейн, все звучит вполне логично.
- Не совсем. Я же сказал вам, в фирме ничего не изменилось. По-прежнему возникали вопросы, на которые Энид Бредли не могла ответить сразу. А на следующий день я получал ответ, и, опять же, предлагалось оптимальное решение возникшей проблемы.
- И на этот раз она не могла поговорить с мужем по телефону.
- Нет. Если только телефонная компания не наладила связь с потусторонним миром.
- Вам что-нибудь известно о сестре Томаса Бредли, Франсине?
- Да. Они были очень близки. Она сведуща в бизнесе. И Том часто советовался с ней.
- Так что Энид, ища ответы на ваши вопросы, могла проконсультироваться с Франсиной?
- Да. Полагаю, что могла.
- Вы знаете, что Энид лишь временно исполняет обязанности председателя совета директоров? И вскорости «Уэгнолл-Фиппс» возглавит Франсина?
Чарлз Блейн улыбнулся.
- У меня складывается ощущение, что сейчас вы знаете о нашей компании несколько больше, чем на прошлой неделе, при нашей первой встрече.
- Я делаю на этой неделе то, что следовало сделать две недели тому назад. Но, откровенно говоря, я до сих пор не уверен, что статья в двенадцать абзацев о крошечной, никому не известной компании вроде «Уэгнолл-Фиппс» стоит таких усилий.
- Так почему вы это делаете?
- Должен докопаться до сути. Я - хороший репортер.
Блейн поправил сползающие с вспотевшего носа очки.
- Ваше предположение о том, что Энид консультируется с Франсиной вполне логично.
- Благодарю.
- Но оно не объясняет служебных записок.
- Наконец-то мы добрались до служебных записок.
- Записки продолжали приходить. Поначалу я подумал, что причиной тому - медлительность почты. И они просто задержались в пути.
- Еще одно логичное предположение.
- Оно оставалось логичным, пока в служебных записках не начали затрагиваться проблемы, возникшие после смерти Томаса Бредли.
- После?
- После, черт побери. После!
- Материализация духов?
- Поневоле задумаешься над этим.
- Я вас понимаю.
- А в конце каждой стояли инициалы. Не подпись. Подделать инициалы не составляет труда. Вы видели эти записки. Видели инициалы.
- Да. Видел. Это точно. Вы их мне и показывали.
- Нельзя же винить меня за любопытство. Не только инициалы остались прежними, не изменился и стиль. Конечно, я не эксперт, чтобы выносить квалифицированное заключение. Я специально показывал вам служебные записки, датированные как до смерти Томаса Бредли, так и после. Вы заметили разницу?
- Меня не предупредили о том, что я должен ее заметить.
- Меня разбирало любопытство.
- Вполне возможно. Вы говорили кому-нибудь об этих записках?
- Да. Алексу Коркорану. Но он, похоже, даже не понял, о чем речь. Он никогда не понимал меня. То ли я говорю с ним недостаточно громко, то ли причина в чем-то еще.
- Но как-то он должен был отреагировать? Вы показали ему служебные записки, не так ли?
- Он едва глянул на них. Не стал вникать, о чем речь. Пропустил мои слова мимо ушей. Я приходил к нему дважды, пытаясь разъяснить, что меня тревожит. Наконец, он сказал: «Слушай, оставь Энид в покое, а?»
- И вы оставили?
- Я же подчиненный, мистер Флетчер.
- С этим все ясно, мистер Блейн. А теперь давайте выслушаем вашу версию. Если только вы не верите, что некоторые люди имеют устойчивые каналы связи с адом, раем или чистилищем.
- Я не хочу гадать. Я хочу знать.
- Итак, вы получали эти служебные записки несколько месяцев.
- Совершенно верно.
- И как вы объясняли для себя их появление?
- Или Энид Бредли писала их сама, а подписывала инициалами мужа, чтобы к ним отнеслись с должным вниманием, или… - Блейн пожал плечами.
- Я весь внимание.
- …Или их писала его сестра, Франсина, подделывая его инициалы, или…
- Не вижу особой разницы в этих двух вариантах.
- …Или Томас Бредли не умер.
- Вы забыли четвертый вариант.
- О чем вы?
- Инициалы подделывали вы.
- С какой стати?
- Потому что вы тронулись умом.
- Полагаю, с вашей точки зрения возможен и такой вариант.
- А какой из вариантов выбрали бы вы?
- Вы упустили еще один, мистер Флетчер. Тот, что более всего волнует меня. Возможно, вы этого и не поймете. Я считаю себя серьезным бизнесменом. Я - дипломированный бухгалтер. Мне выдана лицензия на ведение бухгалтерской деятельности. А вариант, упущенный вами, не дает мне спать по ночам.
- Что же вас пугает?
- Возможность того, что компанией, через Энид Бредли, управляет абсолютно безответственная личность, не имеющая на это никакого права. Энид не первая вдовушка, попавшая в цепкие когти честолюбивого, не имеющего ни стыда, ни совести жиголо.
- Ваши подозрения подтверждаются служебными записками? От них веет невежеством, безответственностью?
- Нет. Но среди этих мошенников встречаются умные люди. Такой человек может оказаться прав в девяти случаях из десяти. А вот в десятом порекомендует решение, которое пустит корабль ко дну.
- Согласен, мистер Блейн, о таком варианте я не подумал.
- И напрасно. Потому что мне он представляется наиболее реальным. Происходило что-то странное, и я считал себя обязанным во всем разобраться.
- А тут под руку подвернулся репортер из «Ньюс-Трибюн»…
- И я честно показал вам инструменты, посредством которых управляется компания «Уэгнолл-Фиппс».
- Служебные записки от покойника.
- Да.
- Однако вам не хватило честности сказать мне об этом. Вы не упомянули, что Томас Бредли умер.
- За это я приношу свои извинения.
- Извините за беспокойство, - сказал палач, опуская топор.
- Я же не ожидал, что вас уволят. Признаю, я использовал вас. Я пытался привлечь внимание к занимавшей меня проблеме. Прояснить ситуацию. Я должен знать, кто руководит «Уэгнолл-Фиппс».
- Мистер Блейн, кому выгодна смерть Томаса Бредли?
- Не знаю. Не могу никого назвать. Акции «Уэгнолл-Фиппс» принадлежат семейному фонду. Страховки, по-моему, у Бредли не было. И мне не известен человек, у которого смерть Томаса Бредли вызвала бы прилив положительных эмоций.
- Это вы тонко подметили: прилив положительных эмоций.
- Вы предполагаете, что его убили?
- Мистер Блейн, я приготовил для вас сюрприз. Вы готовы к сюрпризу?
- Я бы с большим удовольствием выслушал ответы на поставленные вопросы.
- Ответов пока нет. Есть сюрприз.
- Какой же?
- Томас Бредли не умер в Швейцарии. Я проверил.
Чарлз Блейн долго смотрел на репортера.

Предыдущая страница 15 Следующая страница


Флетч и вдова Бредли 16

- Скорее, это вопрос, чем ответ, не так ли?
- Абсолютно верно.
Блейн наклонился вперед, оперся локтями о стол.
- Пожалуй, я могу сказать вам, кому более всего выгодна смерть Томаса Бредли. Департаменту налогов и сборов министерства финансов Соединенных Штатов Америки.
- И вы говорите, что до сих пор не уплачены налоги на собственность.
- Да. Это еще один источник моих тревог. Я не хочу участвовать в уклонении от уплаты налогов. Я не хочу, чтобы у кого-либо даже возникла мысль о том, что я помогаю уклоняться от уплаты налогов.
- Понятно, - кивнул Флетч. - Лучше порушить мою карьеру, чем свою.
Покраснев, Блейн откинулся на спинку стула.
- Я сожалею, что вы воспринимаете происходящее под таким углом. С другой стороны, иного и быть не может. Я поступил дурно.
- После драки кулаками не машут. Нефть на перышках утки.
Блейн разглядывал пустой бокал.
- Что вы хотите сказать последней фразой? Что происходит, если нефть попадает на перья утки?
- Утка тонет.
- Ясно, - Блейн обвел взглядом пустынный в полдень пляж. - Похоже, мы не продвинулись ни на шаг, и знаем столько же, что и в начале нашего разговора, так?
- Энид Бредли сама говорила вам, что ее муж умер?
- Да. В прошлый четверг. После публикации вашей статьи. Перед тем как сказать, что у меня не все в порядке с головой, и мне с Мэри следует отдохнуть в мексиканском раю, - Блейн чихнул и невесело рассмеялся.
- Пуэрто де Сан-Орландо выбрала Энид Бредли?
- Да. Она платит.
- Но вы и раньше отдыхали в Мексике?
- Да, - Блейн снова чихнул. - В Акапулько.
- Понятно.
- Тут очень пыльно, знаете ли. Когда вы возвращаетесь?
- Самолет завтра в полдень.
- А что будете делать до этого?
- Поваляюсь на берегу.
- Вы позволите Мэри и мне пригласить вас к обеду?
- Конечно. Так мило с вашей стороны.
- У меня такое ощущение, что я, сам того не желая, причинил вам много вреда, - Блейн встал. - Девять часов подойдет?
- До вечера, - кивнул Флетч.
- Ресторан на веранде отеля, - Блейн протянул руку. - И давайте обходиться без «мистера Блейна» и «мистера Флетчера». Подозреваю, что мы оба жертвы одной интриги, хотя я и вовлек вас в эту историю.
Флетч поднялся, пожал протянутую руку.
- Согласен, Чарли.
- Могу я звать вас Ирвин?
- Нет, если хотите дожить до обеда. Я откликаюсь на имя Флетч.
Блейн чуть наклонился вперед. Очки увеличивали в размерах его глаза.
- Флетч, я сошел с ума или весь мир обезумел?
- По мне это вполне разумный вопрос.

Глава 26

Три человека, Мэри Блейн, Чарлз Блейн и Флетч обедали на веранде отеля в Пуэрто де Сан-Орландо. Небо над ними сияло звездами.
Чарлз. Джин с тоником, пожалуйста. Для всех.
Флетч (обращаясь к Мэри Блейн). Я познакомился с вашей тетушкой. Очень милая женщина. Она накормила меня.
Мэри. Она просто чудо, не правда ли? Говорит, что родилась счастливой, и я ей верю. На ее долю выпали такие страдания. А она, тем не менее, счастлива.
Флетч. Я знаю, что она просит звать ее Хэппи. А какое у нее настоящее имя?
Мэри. Мабел.
Мэри. Посмотрите на луну.
Чарлз. Даже в Пуэрто де Сан-Орландо цены, я подозреваю, несколько завышены. Я знаю, это новый курорт, вернее, будущий курорт, мексиканское правительство старается привлечь сюда людей. Но, если отъехать на несколько километров, в любом селении фрукты, мясо, овощи будут стоить в два раза дешевле…
Чарлз. Джин с тоником, пожалуйста. Для всех. Мэри. Энид Бредли все-таки странная женщина. У меня сложилось такое впечатление, что она живет, словно в футляре.
Флетч. Том Бредли родился в Далласе, штат Техас? Мэри. То есть там, где живут настоящие мужчины? Чарлз. Я этого не знаю.
Мэри. У Энид такой вид, будто в следующее мгновение она ожидает чего-то ужасного. Вы понимаете, если кто-то и откроет рот, то лишь для того, чтобы рассказать какую-нибудь похабную историю.
Чарлз. Ее муж так и делает. Делал.
Чарлз. Джин с тоником, пожалуйста. Для всех.
Мэри. Посмотрите на луну.
Чарлз. Флетч, утром я не говорил вам, что те, кто приезжает в Мексику в отпуск, потребляют алкоголя в три раза больше. Мексиканцы неплохо зарабатывают на том, что мы боимся местной воды.
Мэри. Я просто представить себе не могу Энид в постели с мужчиной. Энид без одежды - это просто абсурд.
Мэри. Как тут романтично, Чарли. Посмотри, какая луна над океаном. Слушай, у меня идея. А не отправиться ли нам втроем в наш номер? С этим милым мальчиком?
Чарлз. Мэри, я думаю, пора заказывать обед.
Флетч. Так Томас Бредли умер?
Мэри. Почему бы и нет?
Чарлз. Честно говоря, я так не думаю. Полагаю, он провернул какую-то финансовую аферу и предпочел исчезнуть. Беда в том, что я не могу выяснить, что это была за афера. Я начальник финансового отдела «Уэгнолл-Фиппс», и мой долг разобраться, что к чему. Я - дипломированный бухгалтер, и не могу найти никакого криминала. Пожалуйста, простите меня, Флетч. Пожалуйста, поймите мое состояние. Меня снедает тревога.
Мэри. Он мертв. И всем на это наплевать.

Глава 27

Домой Флетч вернулся в среду, поздним вечером. На кофейном столике, среди счетов и присланных по почте рекламных проспектов, его ждали записка и три письма.
«Ф.
Звонила твоя бывшая жена Линда. Я сказала ей, что ты отправился в Мексику на своей яхте.
М.»
«Дорогой мистер Флетчер!
Мэр принял решение присвоить Вам звание «Лучшего гражданина города», отметив тем самым Ваш героизм, проявленный на мосту Гилден-стрит в воскресную ночь, когда рискуя собственной жизнью. Вы спасли жизнь другого человека.
Церемония награждения состоится в мэрии, в пятницу, ровно в десять утра.
Вы должны прибыть к миссис Голдовски, в канцелярию мэра, в половине девятого. Миссис Голдовски расскажет Вам, что Вы должны делать и говорить во время церемонии и после нее. Опоздание на встречу с миссис Голдовски недопустимо.
Церемония будет совмещена с пресс-конференцией, то есть будет проводиться в присутствии репортеров, фотокорреспондентов и телевизионщиков. Просим прибыть в строгом деловом костюме.
Искренне Ваш,
Канцелярия мэра».
«Дорогой мистер Флетчер!
Я прочитал о том, как вы спасли женщину на мосту. Я тоже нуждаюсь в спасении. Родители ужасно меня третируют. Они ни разу не свозили меня в «Диснейленд». Пожалуйста, приезжайте и спасите меня».
Томми, адрес указан выше».
«Дорогой мистер Флетчер!
Хотя я и присоединяюсь к миллионам тех, кто воздает Вам должное за проявленный в воскресенье героизм, когда Вы спасли женщину от самоубийства, только я и мой помощник, мистер Смит, знаем, что Вас нельзя назвать абсолютно честным человеком. Я прочитал статью о Вашем деянии в утреннем номере «Кроникл». По помещенной в том же номере фотографии, мы узнали человека, заглянувшего к нам в прошлый четверг и назвавшегося Джеффри Армистедом. Вы показали нам бумажник, сказав, что нашли его неподалеку от отеля. Бумажник, вместе с находящимися в нем двадцатью пятью тысячами долларов, принадлежал, по Вашим словам, некоему мистеру Джеймсу Сейнту Э. Крэндоллу. Именно эти фамилии, Армистед и Крэндолл, мы сообщили полиции. Вы также заверили нас, что заявите о находке в полицию. Похоже, Вы этого не сделали. Более того, как явствует из статьи, с прошлой пятницы Вы уже не работаете в «Ньюс-Трибюн» (нам Вы заявляли, что зарабатываете на жизнь парковкой автомобилей). Все вышесказанное указывает на то, что Вы не намерены возвращать деньги законному владельцу. Мистер Смит и я полагаем справедливым предупредить Вас, что мы этого так не оставим и поставим в известность полицию о Вашем настоящем имени и месте жительства. Несомненно, они свяжутся с Вами и потребуют передать деньги им, чтобы потом, после получения соответствующего заявления, вернуть все двадцать пять тысяч тому, кто их утерял.
Искренне Ваш, Жак Кавалье,
Управляющий отеля «Парк-Уорт.»

Глава 28

- Где тысяча долларов?
- Так-то ты меня встречаешь.
Мокси заявилась около полуночи. Переступив порог, бросила на пол дорожную сумку. Молния была сломана и из сумки торчали сценарий, задник кроссовки и кончик полотенца.
- Привет, - Флетч не поднялся с дивана.
- Привет.
- Похоже, ты совсем вымоталась.
- Я действительно вымоталась. Репетировала с полудня. А ты, я вижу сгорел.
В полумраке гостиной Мокси вгляделась во Флетча.
- Да, сгорел. Заснул на пляже.
- Весь сгорел?
- В каком смысле?
- Все тело?
- Нет. Кое-что осталось.
- Ладно, это неважно. До премьеры все пройдет. Завтра, конечно, ты будешь выглядеть довольно-таки странно. На репетиции.
- Я не собираюсь завтра на репетицию.
- Флетч, ты должен.
- Должен?
- Сэм не подходит для этой роли. Он слишком тяжеловесен. Слишком увлечен собой.
- Ты забыла упомянуть про его массивные ляжки.
- Глядя на него можно подумать, что мы репетируем «Трамвай „Желание“. [20] Он не понимает, что наш спектакль комедия. Я сказала Полу, что завтра ты обязательно придешь.
- Пол - это режиссер?
- Пол - это режиссер. Он согласился попробовать тебя, хотя и знает, что ты никогда не играл. Естественно, в театре.
- Завтра меня в театре не будет. Ни завтра, ни послезавтра, ни в любое другое завтра. По-моему последняя фраза вполне сгодится для какой-нибудь пьесы.
- Конечно. Я же говорила тебе, что ты прирожденный актер.
- Сегодня я уже исполнял стриптиз. Причем без музыки.
Мокси вынимала вещи из дорожной сумки и выкладывала их на пол.
- Тебя похитила и изнасиловала банда мексиканских герлскаутов [21]?
- Не совсем. Таможня. По пути домой. Таможенная служба Соединенных Штатов Америки. Они завели меня в маленькую комнату, заставили раздеться, а затем поковырялись во всех отверстиях. Спасибо, что не вспороли живот.
- Серьезно?
- Еще как серьезно. Мне это не понравились. Они прорентгенили мои башмаки, чемодан, зубы.
- Это ужасно.
- Они два часа возились со мной. Или во мне.
- Ради чего?
- Не могли поверить, что мужчина моего возраста будет добираться до Пуэрто де Сан-Орландо на трех самолетах, чтобы провести на пляже лишь тридцать часов. Я сказал им, что у меня появилось немного свободного времени и я использую его, как мне того хочется.
- Они приняли тебя за контрабандиста. Искали наркотики или что-то еще.
- Что-то еще, - Флетч подхватил с кофейного столика письмо из канцелярии мэра. - Разве можно так обращаться с Лучшим гражданином месяца.
Мокси присела рядом с диваном на колени, обняла Флетча.
- Ах ты мой бедненький. Тебе удалось пукнуть, когда они полезли тебе в задницу?
- Конечно, и наличные, больше тысячи долларов, говорили отнюдь не в мою пользу.
- В конце концов они извинились перед Лучшим гражданином?
- Они пообещали поймать меня в следующий раз. А теперь позволь спросить, где тысяча долларов?
- Какая тысяча долларов?
- Тысяча долларов, которую ты взяла из бумажника.
- А, та тысяча долларов.
- Та самая.
- Я купила свитер.
- За тысячу долларов?
- Юбку. Пластинки. И немного болонской колбасы. Хочешь сэндвич с колбасой?
- Мы могли бы обойтись более простой пищей.
- И машину.
- Машину!
- Маленькую машину. Меньше твоей.
- Что же это за машина?
- Желтая.
- Желтая машина. Понятно.
- Она так забавно бибикает.
- Маленькая желтая машина с бибикалкой. Я все правильно понял?
- Кажется, у нее есть двигатель. И замок зажигания, который, к тому же, и работает.
- Какое счастье. Кто полезет в двигатель при работающем замке зажигания. Последний может и обидеться.
- Мне нужна машина. До театра путь неблизкий.
- Значит, от тысячи долларов не осталось и следа.
- Ну что ты такое говоришь! У меня есть свитер, юбка, несколько пластинок, кстати, очень хороших, машина, колбаса. От тысячи долларов не осталось бы следа, если б я выбросила банкнот в окно. Хочешь сэндвич с колбасой?
- Естественно.
На кухне Мокси мазала горчицу таким тонким слоем, что колбаса даже не прилипала.
- Ты хочешь растянуть эту банку до тех времен, когда все люди станут свободными? - спросил Флетч.
- Что растянуть? - не поняла Мокси.
- Горчицу, - он взял у нее нож и банку с горчицей, от души намазал ее на хлеб.
- А что ты делал в Мексике? - полюбопытствовала Мокси. - Помимо контрабанды наркотиков и алмазов и прогулок на яхте?
- Я поехал повидаться с Чарлзом Блейном. Вице-президентом и начальником финансового отдела «Уэгнолл-Фиппс».
- Однако.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- И он сказал мне, - Флетч осторожно накрыл приготовленный сэндвич верхним куском хлеба, - что получал служебные записки от покойника.
- Кажется, я читала об этом в газете.
- Ты, как всегда, права.
- Так что ты узнал нового?
- Очевидно, их писал не покойник.
- Как приятно это слышать. А то мне уже стало как-то не по себе.
- Так от кого, по-твоему, он получал служебные записки?
- Должно быть, от мадам Палонки.
- Должно быть, - Флетч протянул Мокси сэндвич. - А кто такая мадам Палонка?
- Медиум из Сан-Франциско. Передает послания от умерших. Горчицы ты переложил.
- Кто мог ставить на служебных записках подпись «Томас Бредли» после смерти Томаса Бредли?
- Секретарь, привыкшая к установившемуся порядку?
- Кто управляет «Уэгнолл-Фиппс»?
- А кого это волнует?
- Полагаю, и они думали, что всем на это наплевать.
- Они были правы. А кто эти «они»?
- Великие «ОНИ». Понятия не имею.
- Но тебе-то не наплевать.
- Я должен с этим разобраться, или придется признавать, что я - ничтожество.
- Фу! Что за выбор! Быть кем-то или не быть никем… Что бы это значило? Быть кем-то или кем-то… Боже мой! Ты меня совсем запутал.
- Неладно что-то в Датском королевстве. Это из той же пьесы?
- В Датском королевстве все ладно, - возразила Мокси. - Я там была. И уж конечно, в Датском королевстве мне никто не дал бы бутерброд с таким слоем горчицы.
- Чарлз Блейн хочет узнать, кто же руководит «Уэгнолл-Фиппс».
- Флетч, а ты не думаешь, что это дело превратилось для тебя в навязчивую идею.
- Не так уж часто доводится видеть служебные записки от покойника.
- Согласна с тобой.
- И еще реже, по моему разумению, эти загадочные записки ставят крест на карьере человека, не имеющего к ним ни малейшего отношения.
- Поэтому ты упорствуешь в стремлении выяснить, кто написал эти бумажонки и почему они продолжают появляться в «Уэгнолл-Фиппс»?
- Я упорствую.
- А почему бы тебе не выбросить все это из головы, завтра поехать на репетицию, попытаться получить главную роль в пьесе «В любви», вместе со мной пролить на сцене семь потов, а потом насладиться грандиозным успехом? Возможно, в театре тебя ждет новая карьера.
- Возможно. Но даже в этом случае в меня будут тыкать пальцами, как в журналиста, который ссылался на покойника, как на живого.
- Ну хоть завтра приди на репетицию.
- Не могу.
- Почему?
- Лечу в Нью-Йорк.
- Летишь в Нью-Йорк? Нельзя этого делать!
- Можно. Дожидаясь тебя, я заказал билет на утренний рейс.
- Зачем тебе понадобилось лететь в Нью-Йорк?
- Потому что там живет человек, которого я еще не видел - сестра Томаса Бредли, Франсина.
- А что она может знать об этих служебных записках? Она живет в другом конце страны.
- Это я понимаю. Но она - единственная, кому выгодна смерть Бредли. Если не учитывать версию, что и миссис Бредли испытывает огромное эмоциональное облегчение, избавившись от муженька, который доставал ее похабными анекдотами.
- Я готова не учитывать эту версию. Но когда-то же надо остановиться! И тебе следовало сделать это давным-давно.
- Франсина Бредли, в скором будущем, должна приехать из Нью-Йорка и возглавить «Уэгнолл-Фиппс», - пояснил Флетч. - Том Бредли многие годы постоянно советовался с ней. Энид Бредли советуется и сейчас. Неужели тебе не кажется, что я обязан, по крайней мере, посмотреть ей в глаза и постараться понять, каково ее участие в этой истории?
- Подозреваю, что она посмотрит тебе в глаза и скажет, что ты - псих. Все это можно объяснить секретарской ошибкой, Флетч.
- Я так не думаю. И Чарлз Блейн так не думает.
- И потом, в утреннем номере «Ньюс-Трибюн» объявлено, что в пятницу утром пройдет церемония, связанная с присуждением тебе звания «Лучший гражданин недели».
- Позволь тебя поправить: «Лучший гражданин месяца».
- Ты не можешь лететь в Нью-Йорк. У тебя назначена встреча с мэром.
- Мэр назначил встречу с прессой. Меня там не ждут.
- Но почему, скажи на милость? Если мы сможем объявить к пятнице, что ты сыграешь главную роль в пьесе «В любви», которую в скором времени можно будет увидеть в театре «Кэлоуквиэл»…
- Каждый ищет свою выгоду.
- Естественно.
- В пятницу я буду в Нью-Йорке. Ты не ешь сэндвич.
Мокси отодвинула тарелку.
- С твоими кулинарными способностями, Флетч, тебе рано замахиваться на сэндвичи с колбасой. Пока твой предел - бутерброды с ореховым маслом.

Глава 29

Швейцар высокого, многоквартирного дома в престижной части нью-йоркского района Ист-Сайд зажал рукой микрофон телефона и в изумлении посмотрел на Флетча.
- Мисс Бредли говорит, что она вас не знает, мистер Флетчер.
Флетч протянул руку.
- Позвольте мне сказать ей пару слов.
- Разумеется, сэр.
Он отдал трубку Флетчу и отступил на полшага. Высокий, подтянутый, с цепким взглядом, скорее телохранитель, а не швейцар, и золотые галуны на его униформе смотрелись так же нелепо, как спинакер [22] на авианосце.
- Мисс Бредли?
- Да? - голос глубокий, чуть хрипловатый.
- Мисс Бредли, моя фамилия Флетчер. Мне необходимо поговорить с вами о компании вашего брата, «Уэгнолл-Фиппс». Я специально прилетел из Калифорнии.
Последовала долгая пауза.
- Кто вы, мистер Флетчер?
- Я - репортер, бывший репортер, который написал статью для финансовой полосы «Ньюс-Трибюн», чего мне делать не следовало. И хотел бы уточнить некоторые детали.
- И чем я могу вам помочь?
- Не знаю. Но я поговорил с вдовой вашего брата, Энид Бредли, с вашей племянницей Робертой, с вашим племянником Томом…
- Вам нужно поговорить с Алексом Коркораном. Он - президент…
- С ним я тоже говорил. Как и с Чарлзом Блейном… несколько дней тому назад.
Вновь долгая пауза.
- Вы говорили с Чарлзом Блейном несколько дней тому назад?
- Для этого пришлось слетать в Мексику.
- Вижу, вы не из тех, кого не оторвешь от стула. Коркоран и Блейн не смогли вам помочь?
- К сожалению, нет.
- Честно говоря, не понимаю, какой помощи вы ждете от меня. Но поднимайтесь. Не могу же я дать вам от ворот поворот после того, как вы потратили столько денег, чтобы приехать сюда.
- Спасибо, - кивнул Флетч. - Я передаю трубку швейцару.
- Действительно, мистер Флетчер… я правильно произношу фамилию?
- Да.
- Вы могли бы сэкономить время и деньги просто позвонив мне из Калифорнии. Я наверняка сказала бы вам, в моих ли силах…
Франсина Бредли открыла дверь квартиры 21М, обежала Флетча удивленным взглядом и продолжила разговор, начатый по телефону внутренней связи.
И Флетч не упустил возможности внимательно разглядеть свою собеседницу. Светлые, тщательно уложенные волосы. Кожа, не чуждая дорогой косметики и массажа. Золотое ожерелье. Сережки, составляющие с ним единый гарнитур. Отлично сшитое зеленое платье с глубоким вырезом на груди. Очень стройная для ее возраста (сорок пять плюс-минус год) фигура.
- …О компании Тома мне известно не так уж и много, - она провела Флетча в просторную гостиную, обставленную дорогой мебелью. Через большое окно ее заливал солнечный свет. - Из сотрудников я никого не знаю. Я, конечно, в курсе производственных и финансовых дел. После смерти Тома, Энид частенько обращается ко мне. Энид, как вам, должно быть, известно, не сведуща в бизнесе.
Франсина встала спиной к окну, лицом к Флетчу, помолчала, словно гадая, на все ли возможные вопросы Флетча она уже ответила. Молчал и Флетч, а потому, чтобы заполнить паузу, Франсина указала на диван.
- Присядьте, пожалуйста. Меня ждут к обеду, но несколько минут у меня есть, так что давайте посмотрим, вдруг я действительно смогу вам чем-то помочь.
Сев, Флетч расстегнул пиджак и подтянул брючины, чтобы не помять свой новый костюм.
На кофейном столике лежали перчатки и сумочка Франсины.
- Я рад, что вы согласились встретиться со мной. - Франсина села в кресло так, чтобы свет из окна падал на нее сзади. - Возможно, вам поначалу показалось, что я не в своем уме, но я надеюсь, вы поймете, чем вызвано мое, пусть и несколько странное, поведение.
- Ваше поведение не кажется мне странным, - Франсина улыбнулась. - Просто… когда вы сказали, что вы репортер, бывший репортер, я подумала, что, открыв дверь, увижу перед собой… более зрелого мужчину, старше возрастом… которому пришлось многое повидать.
Улыбнулся и Флетч.
- Все дело в моем румянце во всю щеку. А причина тому - ежедневный завтрак из овсянки с апельсиновым соком.
Франсина Бредли добродушно рассмеялась. Теперь, когда его глаза привыкли к яркому свету, Флетч разглядел фотографии на книжной полке. Роберта Бредли, Томас Бредли-младший, школьные фотографии разных лет, две фотографии Энид Бредли, молодой и постарше, большая семейная фотография. Флетч догадался, что черноволосый мужчина, обнимающий Энид Бредли за талию, ее муж, Томас. Стену перед Флетчем украшала черно-коричневая мозаика. На низком столике у окна лежала другая, незаконченная.
- Мозаику на стене сделал ваш брат? - спросил Флетч.
- Да, - Франсина с грустью посмотрела на мозаику. Затем вздохнула и указала на вторую, незаконченную. - А над этой он работал. Том всегда останавливался у меня, приезжая в Нью-Йорк к здешним врачам. Эту мозаику он начал перед отъездом в Швейцарию. Я не стала убирать ее. Глупо, конечно. Но иногда я прихожу домой вечером и буквально вижу его, в халате и шлепанцах, склонившегося над мозаикой.
- Боюсь, мои вопросы покажутся вам необычными.
- Это ничего, - она глянула на часы. - За мной должны приехать…
- Я помню. Мое появление у вас вызвано тем, что при подготовке статьи об «Уэгнолл-Фиппс» мне показали недавние служебные записки вашего брата, которые я и процитировал. В результате меня, естественно, уволили.
Сначала Франсина смотрела на Флетча так, будто тот неожиданно заговорил на языке, который она не понимает.
- Что значит, «недавние»?
- Датированные если не этим, то прошлым месяцем.
- Том уже с год, как умер.
- Потому-то я здесь.
Франсина посмотрела на свои, лежащие на коленях руки, с красным лаком на ногтях.
- Как странно.
- Согласен с вами.
- Есть ли какое-нибудь объяснение?
- У меня - нет.
- Кто показывал вам эти служебные записки?
- Чарлз Блейн. Вице-президент и начальник финансового отдела «Уэгнолл-Фиппс». Мне представлялось, что такой человек - надежный источник информации.
- А, Блейн. С ним и раньше были проблемы. Энид упоминала об этом. Возможно, специалист он толковый, но… Энид говорит, что он все воспринимает слишком серьезно. Своих подчиненных он просто затретировал, - Франсина покивала. - Да, об этом Блейне я слышала. У него все расставлено по полочкам, а если что-то не ставится, он впадает в истерику.
- Дело не в полочках, мисс Бредли. Речь идет о документах, подписанных инициалами человека, который не мог их подписать, поскольку отошел в мир иной.
Франсина пожала плечами.
- Тогда это чья-то злая шутка. Порезвился кто-нибудь из секретарей. Из тех, что работал с Блейном. Блейн мог достать кого угодно. Вот с ним и поквитались.
- Такое возможно.
- А как на этот вопрос ответила Энид?
- Она полагает, что у Блейна нервный срыв. И отправила его в отпуск в Мексику.
- Так, наверное, и есть.
- Я слетал в Мексику. С нервами у него все в порядке. А вот жара и духота допекают.
- Ваша квалификация позволяет вам судить о психическом состоянии человека, мистер Флетчер? У вас диплом психиатра?
- Я оставил его в другом костюме.
- Не подумайте, что я вхожу в роль прокурора, но… Многие люди скрывают свое истинное лицо под маской. И под ней происходит совсем не то, что мы видим.
- Чарлз Блейн заверил меня, что он не подделывал инициалы на служебных записках.
Вновь Франсина Бредли пожала плечами.
- Тогда кто-то сыграл с ним злую шутку, - она улыбнулась. - В конторах такое далеко не редкость.
- Мисс Бредли, когда умер ваш брат?
- Я же сказала… год тому назад.
- Энид говорит то же самое. А Коркоран и Блейн полагают, что он умер в прошлом ноябре, то есть на шесть месяцев позже.
- Ах, вы об этом. Я понимаю, тут действительно имеет место некоторая путаница. Том умер год тому назад. Неожиданно для нас. Уезжая, он оставил за себя Энид. Не могу сказать, что ей удалось справиться с этой работой. Скорее наоборот, ее терпели только потому, что надеялись на скорое возвращение Тома. По существу ее поддерживал лишь его авторитет. Собственно, она сама это прекрасно понимала. И мы решили никому не сообщать о смерти Тома, пока она не освоится в роли руководителя компании. Логичное решение, не так ли?
- Да. Полагаю, что да.
- Была и другая причина. Касающаяся не бизнеса, а эмоций. Энид очень любила моего брата. Насколько мне известно, к нему очень хорошо относились и сотрудники «Уэгнолл-Фиппс», те же Блейн и Коркоран. Энид хотела скорбеть в одиночку. Она не желала видеть на работе печальные лица, выслушивать соболезнования от подчиненных. Надеюсь это ясно?
Флетч предпочел промолчать.
- Была и масса других соображений. Молодые сотрудники могли уйти из компании, прослышав о смерти Тома, так как еще не верили в Энид… И многое, многое другое.
- Том умер год тому назад. В «Уэгнолл-Фиппс» об этом узнали через шесть месяцев, в одну из ноябрьских пятниц. А Энид улетела в Швейцарию во вторник на следующей неделе?
Взгляд Франсины задержался на настенной мозаике.
- Да, вроде бы так, - она повернулась к Флетчу. - Вы спрашиваете, почему мы не полетели в Швейцарию сразу же, шестью месяцами раньше, получив известие о смерти Тома?
- Мне хотелось бы получить ответ на этот вопрос.
- Мы сознательно приняли такое решение. Том умер. Внезапно. Энид об этом сообщили через двадцать четыре часа после смерти. Порекомендовали кремировать покойника. Энид телеграфировала, что согласна. А шесть месяцев спустя мы улетели в Швейцарию, заказали мемориальную службу, привезли домой останки Тома.
- Вы летали в Швейцарию с Энид?
- Разве я только что не сказала об этом?
- Куда именно?
- Том умер в клинике под Женевой.
Флетч глубоко вдохнул и покачал головой.
- Мисс Бредли, ваш брат не умер в Швейцарии.
Брови Франсины взлетели вверх.
- Что вы такое говорите?
- Я связался с посольством США в Швейцарии. Ни в прошлом году, ни когда бы то ни было, в этой стране не умирал американский гражданин, которого звали Томас Бредли.
На лице Франсины отразилось изумление.
- Они так сказали?

Предыдущая страница 17 Следующая страница


Флетч и вдова Бредли 18

- Это информация американского посольства в Женеве.
- Но это невозможно, мистер Флетчер.
- И я уверен, что они не пытались сыграть злую шутку.
- Однако, - рот Франсины открылся и закрылся. - Не знаю, что и сказать.
- Я тоже.
- Полагаю, причиной всего - бюрократическая ошибка. Я попрошу своих адвокатов с этим разобраться.
- Посольство гарантирует, что их информация, касающаяся смерти американцев в Швейцарии абсолютно достоверна.
- О, мистер Флетчер, если вы покажите мне чиновников, которые не допускают ошибок, я, подпрыгнув, достану луну.
Флетч наклонился вперед.
- Как видите, мисс Бредли, у меня много вопросов.
В прихожей загудел аппарат внутренней связи.
- Извините, - Франсина вышла в прихожую, взяла трубку. - Слушаю… Да, пожалуйста, скажите мистеру Савенору, что я спущусь через несколько минут.
Когда Франсина вернулась в гостиную, Флетч стоял у окна.
- Вы даже не закрепили плитки, - он указал на незавершенную мозаику.
- Да, - кивнула Франсина. - Оставила все, как было.
- Можем мы встретиться еще раз? - спросил Флетч.
- Конечно. Я вижу, что вами движут добрые побуждения.
- Подозреваю, мне удалось вас удивить.
- Я уверена, что всему найдется разумное объяснение, - ответила Франсина. - И конторской шутке… И свидетельству о смерти, затерявшемуся в посольстве.
- Возможно.
- Вы сможете пообедать со мной завтра?
- Конечно. Где, когда?
- Вы любите французскую кухню?
- Есть я люблю.
- Так давайте встретимся в восемь вечера в ресторане «У Клер». Это в двух кварталах отсюда, - и она указала на юг.
- В восемь вечера, - повторил Флетч.
Франсина проводила его в прихожую.
- Жаль, что должна уходить. Вы разожгли мое любопытство, - она открыла дверь. - Я уверена, что совместными усилиями мы сможем во всем разобраться.
В вестибюле компанию швейцару составлял седовласый пятидесятилетний мужчина в строгом сером костюме.

Глава 30

В пятницу утром, без четверти восемь, Флетч стоял под дождем напротив дома Франсины Бредли в Ист-Сайде, на другой стороне улицы. Дождевик, шляпу и темные очки он купил прошлым вечером, на Таймс-сквэа. Из кармана плаща торчал номер «Нью-Йорк пост». Оделся он так для того, чтобы привлекать к себе минимум внимания.
Он ожидал, что Франсина Бредли выйдет из подъезда, но, к его удивлению, в десять минут девятого она выскочила из остановившегося у дома такси и нырнула в подъезд. В коротком плаще и высоких сапогах.
На улицу она вышла в двадцать минут десятого, в другом плаще, подлиннее, из под которого выглядывала темная юбка. По ее просьбе швейцар начал ловить такси.
Тем же занялся и Флетч, на своей стороне улицы, и преуспел в этом больше швейцара.
- Развернитесь и остановитесь у тротуара, - распорядился Флетч, забираясь в кабину.
Водитель в точности выполнил полученные указания.
- Видите женщину, которая хочет поймать такси?
- Да.
- Я хочу знать, куда она поедет.
Водитель посмотрел на него в зеркало заднего обзора.
- Это что, новый вид извращении?
- Департамент налогов и сборов, - сурово представился Флетч.
- Подонок, - пробурчал водитель. - Лучше б ты был извращенцом.
Они последовали за такси, на котором в конце концов уехала Франсина. В центре города такси остановилось у Беннетт Банк Билдинг.
- Видите? - ухмыльнулся Флетч. - Дама привела меня к своим деньгам.
- Жаль, что я не могу взять с вас больше, - водитель посмотрел на счетчик. - Я тоже плачу налоги, знаете ли. А те, кто работает в департаменте налогов и сборов, дают чаевые?
- Да, конечно. И записываем в соответствующую графу сумму, дату, место, чтобы проверить, будут ли они указаны в налоговой декларации.
Водитель обернулся.
- Не нужны мне ваши паршивые чаевые. Выметайтесь из моей машины!
- Как скажете.
- Держите! - водитель сунул Флетчу сдачу. - Везде эти госслужащие. Мало что на улицах полно полиции, так они теперь норовят залезть на заднее сидение.
- У меня получается, что вы недодали мне десятицентовик. Или у вас совсем не осталось мелочи?
- Вон из кабины!
Флетч погулял несколько минут по улице, прежде чем войти в Беннетт Банк Билдинг. В перечне фирм, арендующих помещения в этом административном здании, значилась компания «Бредли и Ко. Инвестиции».
К Беннетт Банк Билдинг Флетч вернулся в полдень и проследовал за Франсиной Бредли в ресторан «Уэйна». Ее сопровождал мужчина лет двадцати, который нес «дипломат». В поношенном костюме, нечищенных ботинках, без плаща, но «дипломат» был новенький. В ресторане они провели пятьдесят минут. Флетч проводил их до Беннетт Банк Билдинг, еще с час слонялся по вестибюлю. За это время молодой человек не покидал административного здания.
Вновь Флетч появился у Беннетт Банк Билдинг около пяти часов. Десять минут шестого из подъезда вышла Франсина и тут же поймала такси. Еще через четверть часа в дверях мелькнул уже знакомый Флетчу молодой человек. В отличие от Франсины он обошелся без такси и зашагал по улице.
Следом за ним Флетч спустился на станцию подземки и уже на платформе подошел к нему.
- Простите, пожалуйста, не вас ли я видел сегодня в ресторане «Уэйна» с Франсиной?
Молодой человек, поначалу весь подобравшийся, улыбнулся.
- Вы знаете мисс Бредли?
- Конечно. Она консультировала меня насчет инвестиций. Умнейшая женщина.
- Да, - энергично кивнул молодой человек. - Мне чертовски повезло. Такого образования не получишь ни в одном университете.
- Ее брат также доверяет ей свои деньги, не так ли? Именно Том направил меня к ней.
- Да, мы ведем дела «Бредли фэмили компани». Главным образом, «Уэгнолл-Фиппс». Конечно, деньги там небольшие. Не миллиарды. Но она знает, как их приумножить.
- А почему Том не занимается этим сам?
Молодой человек изумленно глянул на Флетча, замялся, прежде чем ответить.
- Разве вы не знаете? Ее брат умер. Год тому назад.
- Я этого не знал! Жалость-то какая. Действительно, давненько я не видел Тома. А вы давно работаете у Франсины?
- Семь месяцев, - загрохотал подъезжающий поезд. - Я столькому у нее научился.
Молодой человек знаком предложил Флетчу войти в вагон первым.
- Не мой поезд, - Флетч покачал головой.
- Тут только один маршрут.
- Подожду следующего, где будет поменьше народа, - Флетч вроде бы и не заметил, что вагон практически пуст.
Поезд тронулся, а молодой человек все смотрел на Флетча в окно. По его растерянному лицу чувствовалось, что причина появления Флетча на платформе осталась для него загадкой.
В восемь вечера Флетч вошел в зал ресторана «У Клер». Франсина Бредли уже сидела за столиком на двоих у дальней стены. На столике горела свеча.

Глава 31

- Я думаю, что Том, ваш племянник, попал в беду, - начал Флетч после того, как они заказали коктейли. - Я видел его в прошлое воскресенье.
На лице Франсины отразилась озабоченность. Искренняя озабоченность. У Флетча сложилось впечатление, что Франсина не из тех незамужних тетушек, которые проявляют к семье брата лишь формальный интерес. И в то же время он понимал, что ей известно далеко не все, хотя бы в силу территориальной удаленности.
- Что вы имеете в виду? - в ее голосе слышался страх. - Как я понимаю, Том заканчивает медицинский колледж и дела у него идут неплохо.
- Не совсем. Он использует знания, полученные на лекциях по химии, чтобы отключиться от реальности.
- Наркотики? Том - наркоман?
- Похоже на то. С прошлой осени не ходит на лекции. Его сосед по комнате в общежитии проводил меня к ванне, где Том лежит в забытьи днями и ночами. Сосед не знает, что с ним и делать.
- О, нет! Только не Том!
- Я обещал, что попытаюсь ему помочь… Это еще одна из причин моего приезда сюда. Конечно, он не понимает, где умер его отец, в реальном мире или наркотических фантазиях.
- А что он говорит о смерти отца?
- Он полагает, что ваш брат покончил с собой. Винит за это вашего брата. В общем это естественно, что молодые сердятся на родителей, если те умирают, оставляя их одних. Иногда молодые винят в смерти родителей себя.
- Вы снова вживаетесь в роль психоаналитика, мистер Флетчер.
- Обычно меня зовут Флетч. И я не вживаюсь в роль психоаналитика. Просто я попал в невероятную ситуацию, как, впрочем и вы, и стараюсь осознать, что к чему.
- Я ни в какую ситуацию не попала.
- Как бы не так, - покачал головой Флетч. - Основная масса денег, которую вы инвестируете через вашу маленькую компанию в Беннет Банк Билдинг поступила от вашего брата, - ее глаза мгновенно сузились. - Я проверил, перерегистрирована ли принадлежащая ему собственность. Оказалось, что нет. И, подозреваю, вы с Энид пытаетесь уклониться от уплаты определенных законом налогов. Сама Энид Бредли говорила мне, что вы намереваетесь перебраться в Калифорнию и взять на себя руководство «Уэгнолл-Фиппс». И только очень близорукий человек мог не заметить, что вы визировали служебные записки инициалами своего брата.
Официант принес коктейли.
- Вы, похоже, очень расстроены, Флетч, - Франсина поднесла бокал к губам. - Вас не затруднит называть меня Франсина?
- Отнюдь.
- Даже не знаю, что и сказать, - Франсина уставилась в бокал. - Вы приехали из Калифорнии… столько информации, столько вопросов… И Том…
- Ему нужна помощь. Срочно. Нельзя терять ни минуты…
- Я даже представить себе не могла…
- Вероятно, он умеет задурить матери голову. Надевает костюм, приходит домой, говорит, что с учебой все в порядке, получает деньги, а затем устраивается в ванне с шестью пачками таблеток.
В свете свечи на глазах Франсины блеснули слезы.
- Заверяю вас, меры будут приняты… незамедлительно. В самое ближайшее время. Благодарю, что поставили меня в известность.
- Между прочим, Та-та, ваша племянница, тревожит меня ничуть не меньше. Сосед Тома охарактеризовал ее, как заводную игрушку. Она не живет, а существует, отгородившись от мира в общежитии для девушек. Я понимаю, у них умер отец, год тому назад, но они оба до сих пор не могут придти в себя.
- Когда я перееду туда… - Франсина не закончила фразы. - Возможности Энид небезграничны.
- Когда вы перебираетесь в Калифорнию?
- К сожалению, через несколько месяцев, не раньше. Нужно закончить кое-какие дела.
- Вы возглавите «Уэгнолл-Фиппс»?
- Том этого хотел. Энид этого хочет. Я продала свою фирму, маленькую фирму, несколько лет тому назад.
Флетч отпил из бокала, посмотрел на Франсину.
- Вы можете ответить на вопросы, которые я только что задал вам?
- Насчет того, что я и Энид уклоняемся от уплаты налогов?
- Да, для начала.
- Пока мне сказать нечего. Возможно, Энид не все сделала, как полагается. Скорее всего, так оно и есть. Энид не Чарлз Блейн. У нее нет подготовки, нет опыта. Бизнесом занимался Том, ей известно лишь то, чем он с ней делился. Она могла что-то напутать, но я уверена, что сознательно она никогда бы не пошла на обман налогового ведомства.
- Вы расписывались за Тома Бредли на служебных записках? - продолжил допрос Флетч.
- Я консультирую Энид по телефону. Практически ежедневно. Вижу, вы уделили много времени подготовке к нашему разговору. Знаете, что моя контора в Беннетт Банк Билдинг, вам известно, чем я там занимаюсь. Можете проверить наши счета за телефонные разговоры. Мой и Энид. Цифры произведут на вас впечатление.
- Объяснения случившемуся пока нет.
- Давайте-ка выпьем еще по коктейлю, пообедаем, а потом вернемся ко мне. Там и поговорим. Вам никто не говорил, что вы - очень симпатичный молодой человек?
- Только сотрудник таможенной службы Соединенных Штатов Америки.
Франсина накрыла его руку своей.
- Не волнуйтесь. Я не из тех женщин среднего возраста, что так и норовят залезть в брюки молодым парням. И не собираюсь совращать вас, - она убрала руку, взяла со столика меню. - Здесь отлично готовят утку.
- Давайте вернемся к самому началу.
В квартиру Франсины они вернулись в четверть двенадцатого. В ресторане они выпили по три коктейля, съели обед из четырех блюд, запив их двумя бутылками вина. К кофе Флетч заказал бренди, а Франсина - ликер. В промежутках между блюдами Франсина рассказывала длинные истории с неизменно фривольным, хотя и не без юмора, концом.
В квартире Флетч бросил на диван пиджак, уселся сам. Ослабил узел галстука, откинул голову на спинку.
- Как скажете, - тихо ответила Франсина. Она притушила лампы, включила стереосистему. По комнате поплыли звуки скрипичного концерта.
- Я только поставлю кофе.
Флетч вслушивался в скрипичную музыку. Почему-то она ассоциировалась у него с полногрудой девушкой, в которой впервые проснулась страсть. Он услышал шелест платья Франсины, вернувшейся в гостиную.
- Так о чем вы хотите спросить? - она уже сидела в кресле.
- Кто сказал вам, что ваш брат умер?
- Энид. Она позвонила мне в контору. Ужасно расстроенная. Плакала. Не могла собраться с мыслями. Я перезвонила ей через час. Из дома. Мы проговорили всю ночь.
- И обе решили, что незачем немедленно лететь в Швейцарию?
- Это мы решили на следующее утро. Честно говоря, вечером, после этого трагического известия, мы были не в состоянии что-то решать. А к утру, когда немного пришли в себя, с момента смерти Тома прошло уже два дня. Еще два ушло бы на то, чтобы добраться до Швейцарии. Все-таки она живет в Калифорнии, я - в Нью-Йорке, и мы обе работаем. Так что мы никуда не полетели, а Энид телеграммой разрешила кремацию.
- Ясно. А потом вы, как обычно, продолжали консультировать Энид по телефону. Практически каждый день.
- Да.
- Но в ноябре вы обе полетели в Швейцарию?
- Да.
- Вместе?
- Да. Энид приехала в Нью-Йорк, остановилась у меня, а на следующий день мы улетели вместе.
- И что вы сделали, прибыв туда.
- Взяли напрокат автомобиль. Сняли номер в отеле. Отдохнули. Днем позже Энид забрала прах Тома в похоронном бюро. Затем мы заказали мемориальную службу в местной церкви. С этим у нас возникли некоторые сложности. Теперь-то я понимаю, что следовало обратиться за помощью в посольство, но тогда мы до этого не додумались. Служба была во вторник. Присутствовали Энид, я и священник. Он говорил по-английски. Энид принесла с собой урну, и во время службы она стояла на маленьком столике, на алтаре, куда поставил ее священник.
- А потом, с прахом Тома, вы и Энид возвратились в Нью-Йорк?
На кухне засвистел вскипевший чайник.
- Да, - кивнула Франсина. - Отсюда Энид улетела в Калифорнию.
- А почему вы отправились в Швейцарию без детей?
- Без Тома и Та-та?
- Да.
- В тот момент Энид только начала обретать душевное равновесие. Ей не хотелось вновь бередить рану. Не забывайте, после смерти Тома прошло лишь шесть месяцев, - Франсина поднялась. - Позвольте принести вам кофе.
Когда она вернулась, Флетч сидел наклонившись вперед, уперев локти в колени. В отсутствии Франсины он прошелся по комнате. Ему показалось, что мозаика на столике у окна несколько изменилась, приняла более законченный вид. Прежде, чем вновь сесть на диван, он окинул взглядом крыши и светящиеся окна соседних домов. Франсина поставила перед ним чашечку кофе, а со своей уселась в кресло.
- Франсина, - Флетч помешал кофе ложечкой, - я думаю, что Энид убила вашего брата.
Франсина едва не вывернула кофе на себя.
- О Боже! - воскликнула она. - Что вы такое говорите?
- Я думаю, что ваша милая, неумеха-сноха весьма ловко обставила все так, что вы поверили в смерть брата в далекой Швейцарии.
Франсина шумно глотнула. Раз, другой.
- Знаете, Флетч, это уже чересчур. Нельзя так пугать людей.

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- Извините. Но у меня есть доказательства.
- Убийства? - пронзительно вскрикнула Фраисина.
- Убийства, - кивнул Флетч. - Я не хотел представлять вам эти доказательства, прежде чем… не познакомился с вами поближе, пока не убедился…
- Не убедились в том, что это доказательства или в том, что я смогу их воспринять?
- Нет, насчет доказательств уверенность у меня полная.
- Хорошо, Флетчер, - Франсина выпрямилась в кресле, поставила блюдечко на колени. - Что это за доказательства?
- Зола, что заполняет урну, - не прах вашего брата.
- Не прах… - голос ее сорвался. - Не прах моего брата?
- Нет. К вашему брату она не имеет никакого отношения.
- Да как вы можете это утверждать?
- В субботу ночью, вернее, рано утром в воскресенье, я проник в дом Энид в Саутуорте и взял щепотку золы из металлической шкатулки или урны. Предыдущим днем Энид показала ее мне, заявив, что в ней покоится прах вашего брата.
- Вы проникли в дом моего брата?
- Дверь оставили незапертой. Мне сделали анализ золы.
- Вы украли прах моего брата? - вновь она шумно глотнула.
- В том-то и дело, что нет. То был не прах вашего брата. И вообще не прах. Просто зола.
- Что? Разве можно отличить прах одного человека от праха другого? В похоронном бюро могли перепутать урны. Так ли необходимо говорить нам об этом?
- В том-то и дело, Франсина, что в урне была не человеческая зола. Так что ни о какой путанице в похоронном бюро не может быть и речи. А вот ваша сестра утверждает, что прах человеческий. Как надо это понимать?
- Тогда чей же там прах?
- Ковра, - ответил Флетч. - Ковра из натуральной шерсти. Немного древесной золы, песок, продукт переработки нефти, скорее всего, керосин.
Франсина с такой силой шмякнула блюдечко о кофейный столик, что оно треснуло, а чашка перевернулась.
- С меня довольно!
- Франсина, вы только что сказали мне, что прилетели в Швейцарию вдвоем, а урну из похоронного бюро Энид забирала одна. Вы с ней не ходили. Она принесла урну в отель и сказала вам, что в ней прах Тома.
- Я это говорила?
- Так все было на самом деле или нет?
- Вы меня совсем запутали.
- Прах персидского ковра Энид привезла в Швейцарию из Соединенных Штатов.
Даже в полумраке гостиной Флетч заметил, как побледнела Франсина. Скрипичная музыка, все еще струящаяся из динамиков стереосистемы, резала слух.
- Послушайте, Франсина, - Флетч наклонился к ней. - Энид сказала вам, что ваш брат умер. Ее слова - единственное, полученное вами, доказательство его смерти. По ее настоянию вы не улетели в Швейцарию, получив это трагическое известие. Она убедила вас, что смерть Тома, преданная гласности, приведет к банкротству «Уэгнолл-Фиппс». Вы ждали шесть месяцев. Тела вашего брата вы не видели. Из того, что вы рассказали о вашей поездке в Швейцарию, следует, что вы не разговаривали ни с лечащим врачом Тома, ни с хозяином похоронного бюро. Посольство Соединенных Штатов в Швейцарии утверждает, что ни один американский гражданин, с именем Томас и фамилией Бредли не умирал в Швейцарии в последнее время. Прах в урне, что красуется на каминной доске в доме вашего брата, никоим образом с ним не связан.
Флетч ждал. Франсина молчала. Тогда он взял ее за Руку.
- Послушайте, Франсина, этот брак не был счастливым. Я разговаривал с их соседом в Саутуорте. Он не походил на сплетника, но знал достаточно много. Он сказал, что из дома вашего брата по ночам часто доносились крики Энид, хлопание дверей, звон бьющейся посуды. Причем случалось это не время от времени, но постоянно. А когда родители начинали скандалить, дети предпочитали садиться в машины и уезжать из дома.
- Это невозможно.
- Я даже не знаю, был ли ваш брат тяжело болен. Может, вы знаете?
- Был.
- Энид могла придти к выводу, что прекрасно без него обойдется, тем более, что вы никогда не откажите в деловом совете.
- Вы думаете, что Энид убила Тома, - в глазах Франсины стоял ужас. Она отдернула руку.
- Скажите мне, как иначе истолковать приведенные мной факты?
- Нечего их толковать, - Франсина встала, пересекла гостиную, открыла дверь стенного шкафчика и нажала клавишу. Музыку, как отрезало. Затем изменила положение реостата, и лампы торшера ярко вспыхнули.
- Я думаю, что сыта по горло вашими инсинуациями, Ирвин Флетчер.
- Инсинуациями?
Стоя у торшера, в смявшемся платье, со встрепанными волосами, Франсина впервые показалась Флетчу маленькой, легко ранимой.
- Вы оскорбили меня и Энид. Безо всякой на то причины.
- А мне думается, что представленные мной доказательства - куда более веская причина.
- Никакие это не доказательства, Флетчер. Вы лишь стараетесь спасти свою работу. Это же ясно, как божий день. Я не уверена, что вы все выдумали сами, но в том, что вы подтасовываете факты, сомнений у меня нет. Если вы, не понимаете этого сейчас, то поймете, дожив до моих лет. Да, какие-то несуразности есть, но ваше толкование далеко от истины. Служебные записки датировались не тем числом или ошибочно подписывались не теми инициалами, чиновники затеряли запись о смерти…
- Ковровая зола в похоронной урне?
- О Боже! Да, мы полетели в Швейцарию через шесть месяцев после смерти Тома! Мало ли куда мог задеваться его прах в тамошнем похоронном бюро? Они же не думали, что вы отправите прах, который они передали Энид, на анализ.
- Подозреваю, они насыпали бы в урну человеческий прах, благо в крематории его хватает, если уж источник подмены - похоронное бюро. У каждого есть профессиональная гордость. Профессионал никогда не стал бы жечь персидский ковер, чтобы наполнить урну золой.
Франсина повернулась к нему боком.
- Флетчер, с меня довольно. Во всяком случае, на сегодня. Я понимаю, какой-то инцидент, имевший место в компании моего брата, привел к тому, что вы потеряли работу, а Чарлз Блейн наговорил вам всяких глупостей. Я пыталась идти вам навстречу, отвечала на все ваши вопросы, - хотя Франсина стояла спиной к торшеру, Флетч видел, что она плачет. - И я ценю ваше участие в судьбе Тома-младшего и Та-та. Я верю, что в отношении их вы сказали правду. Но когда вы начинаете утверждать, что Энид убила Тома! Подобной галиматьи мне еще слышать не доводилось. Это уж слишком… Это безумие!
Флетч поднялся, подхватил пиджак.
- Вы хоть обдумаете мои слова?
Она посмотрела на него, мокрыми от слез глазами.
- Как по-вашему, могу я теперь думать о чем-то еще?
- И все-таки, обдумайте. Вы недооценивали другую женщину, Франсина. А напрасно.
Она открыла дверь.
- Спокойной ночи, Флетчер, - в покрасневших глазах стояла мольба. - Есть ли смысл просить вас уйти и более нас не беспокоить?
Флетч поцеловал Франсину в щеку.
- Спокойной ночи, Франсина. Благодарю за обед.

Глава 32

- Доброе утро, Мокси. Я тебя разбудил?
- Конечно, разбудил. Кто это?
- Твой лендлорд. Твой банкир.
- Слушай, Флетч, сегодня же суббота. На репетицию мне только к двум часам.
- По калифорнийскому времени или по нью-йоркскому?
- Ты все еще в Нью-Йорке?
- Да, и через несколько минут улетаю в Техас.
- А зачем тебя понесло в Техас?
- Я ищу покойника, дорогая. И пока безо всякого результата.
- Томас Бредли умер и прячется в Нью-Йорке?
- Похоже, что нет. Несмотря на все мои усилия, его сестра не показала мне своего братца или хотя бы то, что от него осталось.
- А что она сказала?
- Мой рассказ вроде бы очень ее расстроил. Дама она умная, хладнокровная, деятельная. И должна понимать, что рано или поздно я выложу все, что мне известно, властям. Я уверен, что она найдет своего брата… если это возможно.
- Слушай, Флетч, у меня идея. А может, Томас Бредли умер, независимо от твоей статьи в «Ньюс-Трибюн»? Такого ты не предполагаешь?
- Я начинаю верить своим гипотезам.
- О, нет.
- О, да.
- До сей поры, дорогой Флетч, твои гипотезы стоили не больше улыбки борцов перед началом схватки.
- Метод проб и ошибок, проб и ошибок.
- А что ты намерен найти в Техасе?
- Все, если ты спросишь коренного техасца. Там корни семейства Бредли.
- И что из этого, - сказала она, более всего желая перевернуться на другой бок и снова заснуть.
- Если ищешь человека, живого или мертвого, надо начитать с его родного дома.
- Только не в наши дни. Домов теперь нет, есть места, где мы живем. И главное в том, Флетч, что конкретного плана действий у тебя нет.
- Ты права.
- Ты бьешь наугад.
- Абсолютно верно.
- Ты мотаешься из Мексики в Нью-Йорк, оттуда - в Техас и еще бог знает куда только потому, что в восхищении собой не можешь поверить в совершенную глупость, суть которой - публичное цитирование покойника.
- Твой монолог, Мокси, меня не вдохновляет.
- На это я и рассчитывала. И ты не мотался бы по стране, если б не получил наследство от некоего Джеймса Сейнта Э. Крэндолла и, позволь добавить, мое разрешение на его использование.
- И это правда.
- Как же я сглупила.
- Надеюсь, ты в этом раскаиваешься.
- Я не раскаиваюсь. В постели одной холодно. Это совсем другое чувство.
- Тебе следовало бы быть рядом со мной, в теплом номере нью-йоркского отеля. Тут центральное отопление, везде зеркала.
- Я рада, что тебе хорошо отдыхается. Кстати, ты потерял и другую работу.
- У меня ее не было.
- Была. Или ты забыл? Главная роль в пьесе «В любви».
- Я потерял и эту работу? О, горе мне! Горе!
- Сэма выгнали. Eго заменил Рик Кесуэлл. Такой красавец.
- Я очень рад.
- Он прекрасно сложен, с длинными ресницами, знаешь ли.
- Не знаю.
- И очень пластичен.
- И с ляжками у него все в порядке?
- Что? Да, конечно. Он прилетел из Небраски. Настоящий красавец.
- Кажется, ты это уже говорила.
- Правда? Извини. Он - красавец.
- О-хо-хо.
- Правда.
- Я тебя понял. Послушай, Мокси…
- Можно мне еще немного поспать? Я думала, что-звонит твоя бывшая жена, потому и взяла трубку. Так хотелось в очередной раз наврать ей с три короба.
- Не хочешь ли ты поработать для меня лопатой?
- Ради этого Бредли?
- Я понимаю, ты мне не веришь. И хочешь списать все на мои некомпетентность и глупость…
- У меня практически нет времени, Флетч. Премьера через…
- Мне нужно от тебя совсем немного.
- Все, что угодно, дорогой. Приказывай, мой лендлорд и банкир.
- Не могла бы ты подобрать команду, сойдут и артисты из театра, чтобы перекопать огород Энид Бредли? С девяти утра до пяти дня она обычно на работе.
- Что?
- Можешь сказать им, что ты ищешь клад.
- Как это, перекопать?
- Если взять с собой не одну, а несколько лопат, вы легко управитесь за восемь часов.
- Ты хочешь, чтобы мы помогли Энид Бредли вскопать огород?
- Нет, нет. Ты не поняла. Я кое-что ищу.
- Что именно?
- То, что и всегда: Томаса Бредли.
- Флетч, ты шутишь?
- Я думаю, что Энид Бредли закопала мужа на огороде.
- Флетч!
- Да.
- Ты совсем не думаешь.
- В каком смысле?
- Обнаружив Томаса Бредли под грядкой с салатом, ты докажешь, что он умер.
- Да, пожалуй, сомнений в этом не будет.
- А если будет доказано, что Томас Бредли умер, твоя карьера окончательно рухнет.
- Мне приходила в голову подобная мысль.
- Тогда почему же ты выпрыгиваешь из штанов в стремлении найти тело?
- Причин две. Первая, для удовлетворения собственного любопытства.
- Дорого же тебе обходится любопытство. Вторая причина не менее весома?
- Естественно, это же материал для блестящей статьи.
- Флетчер…
- Ты это сделаешь?
- Нет.
- Вам всем надо поразмяться. Особенно этому Рику. Подумай только, вы приведете в саду чудный день, помахаете лопатами.
- Рику физические упражнения ни к чему. Он…
- Я знаю.
- …прекрасен.
- Мокси, ты находишь самые глупейшие предлоги, лишь бы отвертеться от того, о чем тебя просят.
- Ты просто не можешь смириться с тем, что тебя уволили. Пора тебе забыть об этой истории.
- Я чувствую, здесь что-то, есть. Я же репортер. Покопайся в огороде, Мокси. Пожалуйста!
- Прощай, Флетч. Я засыпаю.

Предыдущая страница 19 Следующая страница


Флетч и вдова Бредли 20

- Мокси..? Мокси..? Мокси..?

Глава 33

Такси остановилось у здания Бюро регистрации рождений и смертей Далласа. Водитель опустил стекло.
- Гранчестер-стрит, дом триста сорок девять, - назвал адрес Флетч.
- А зачем вам туда? - выражение лица водителя ясно говорило о том, что он невысоко ценит умственные способности пассажира. Ибо сам никогда не поехал бы по названному адресу.
- А почему бы мне не поехать туда?
- Кого-нибудь ищите?
- Можно сказать, что да.
- Никого вы там не найдете.
- Я уже начинаю свыкаться с этой мыслью.
- Я уверен, что там нет ничего, кроме большого котлована.
- Большого..?
- Хотя, этот дом, может, и уцелел. Какой номер?
- Триста сорок девять.
- Вполне возможно. По вам видно, что вы можете позволить себе поездку на такси.
Под одеждой Флетч обливался потом в сухом, жарком воздухе Техаса. Сев на заднее сидение и захлопнув дверцу, он услышал мерное гудение кондиционера. Водитель тронул машину с места и влился в транспортный поток. Он поднял стекло, отделяющее его от пассажира, и в салоне стало еще прохладнее.
- Там нет ничего, кроме большого котлована, - повторил он.
В понедельник, в девять утра, Флетч вошел в Бюро регистрации рождений и смертей в центре Далласа. Худенькая, седовласая женщина встретила его, как родного, и не только приняла его просьбу близко к сердцу, но налила кофе, сунула в руку пирожок и лишь после этого скрылась среди длинных полок. И вскоре возвратилась с толстой, покрытой пылью регистрационной книгой, испачкавшей ее белоснежную блузку. Она назвала дату рождения и место (городская больница Далласа) рождения Томаса Бредли, имена и фамилии родителей (Люси Джейн, урожденная Макнамара, и Джон Джозеф Бредли) и адрес их дома (349, Гранчестер-стрит).
- Говорю вам, там один большой котлован, так что потом не сердитесь, что я завез вас туда.
- Сердиться не буду, - заверил водителя Флетч.
- Если, конечно, вы не по строительной части.
- По какой части?
- Будь вы по строительной части, я бы ничего вам не сказал. Но на строителя вы не похожи.
- Это точно, - согласился Флетч.
Солнечный свет отражался от зеркал, окон домов, никелированных и хромированных бамперов. Водитель был в солнцезащитных очках.
Пот на теле Флетча начал замерзать. Он обхватил себя руками.
Старушка в Бюро регистрации рождений и смертей, таскала ему книгу за книгой. Он даже начал сомневаться, удастся ли ей отстирать блузку.
Водитель повернул направо, снова направо. Второй раз следуя указанному стрелкой направлению под табличкой «Гранчестер-стрит».
Вместо улицы они попали на огромную строительную площадку, протянувшуюся по обеим ее сторонами, отделенную проволочным забором. Бульдозер мирно дремал между мусорных холмов. Рабочих Флетч не заметил. В место домов и деревьев зиял глубокий котлован. Новые дома строить еще не начали.
- Реконструкция городских кварталов, - пояснил водитель. - Я же говорил вам - один котлован.
- Понятно. Все переехали.
- Никого тут нет, - подтвердил водитель. - Кого бы вы не искали.
- Похоже на то.
- Даже не у кого спросить.
- Сам вижу.
- В Далласе много строят, - добавил водитель.
- И вы этим гордитесь, не так ли?
Затем он назвал водителю адрес отеля, в котором провел ночь с воскресенья на понедельник.
- Франсина.
Он назвал секретарю свои имя и фамилию, без полной уверенности, что она захочет говорить с ним.
Вернувшись в отель, он принял душ, надел плавки, поплавал в бассейне. Теперь он сидел на кровати думая, в чем же выходить на улицу.
- Да, мистер Флетчер, то есть Флетч, - в голосе Франсины чувствовалась усталость.
- Появились новые мысли? - звонил Флетч по коду, не пользуясь услугами телефонистки, так что ни секретарь, ни Франсина не могли знать, что говорит он из Далласа.
- Насчет чего?
- Насчет того, о чем мы говорили в пятницу вечером.
- Я понимаю, что вы обижены, Флетч. Из-за путаницы, возникшей в «Уэгнолл-Фиппс», вы потеряли работу. Загублена ваша профессиональвая карьера. Я собираюсь поговорить с Энид о компенсации причиненного вам ущерба.
- Какой компенсации?
- Финансовой. Ошибся Чарлз Блейн или кто-то из его подчиненных или все дело в том, что мы с Энид решили сообщить о смерти Тома лишь через шесть месяцев после его кончины, результат один: поймали-то вас. И вина в этом частично лежит на нас, вернее, на «Уэгнолл-Фиппс». Вы пострадали из-за нас. Потому-то вас и посещают безумные идеи.
Она говорила так тихо, что Флетч с трудом разбирал слова, хотя изо всех сил прижимал трубку к уху.
- Я порекомендую Энид выплатить вам компенсацию. Скажем, полугодовое жалование. Сумму, достаточную для того, чтобы слетать на отдых в Европу и обдумать, как жить дальше.
- Как вы добры.
- Видите ли, я чувствую, что мы обязаны это сделать. Путаница возникла в результате того, что мы хотели укрепить авторитет Энид в компании, помочь ей примириться со смертью мужа. Но вы-то не должны за это страдать.
- Франсина, где выродились?
Ответила она после долгой паузы.
- Мой отец, как вы знаете, был инженером. Я родилась на стройке.
- Где именно?
- В Джуно, на Аляске.
- Флетч, почему вы не хотите, чтобы я поговорила об этом с Энид?
- Я вижу, что вы не удостоили вниманием представленные мною доказательства, Франсина.
- Как раз наоборот. И я нашла очень простые объяснения, на удивление очевидные. Только об одном я не смогу сказать Энид. Насчет того, что в швейцарском похоронном бюро ей насыпали в урну золу сгоревшего ковра. Это ужасно. Надеюсь, она не узнает об этом и от вас.
Флетч улыбнулся, разглядывая пальцы ног.
- Вы позволите мне еще раз заехать к вам? - спросил он.
- Конечно. В конце недели?
- Вечером в четверг?
- Договорились. Жду вас у себя. К тому времени я обо всем переговорю с Энид и буду знать ее мнение. Полагаю, она согласится со мной. Путешествие в Европу пойдет вам на пользу. Поможет вам восстановить душевное равновесие.
- Я буду у вас в четверг, - и Флетч положил трубку. Наклонился над чемоданом и достал свитер.

Глава 34

- Мокси?
- Флетч?
- Привет.
- Слушай, мы как раз репетируем последнюю сцену. И тут кто-то говорит, что мне звонят из Джуно, Аляска. Это же надо. В Джуно я никого не знаю.
- Ты знаешь меня.
- Ты в Джуно? На Аляске?
- Да.
- Ты, похоже, ничего не можешь сделать, как полагается. Летишь в Даллас, штат Техас, а приземляешься в Джуно, штат Аляска. Флетчерский стиль, ничего не скажешь. Линда рассказывала мне, как из редакции ты добирался домой через Гавайи. Но тогда, по крайней мере, ей скрашивал одиночество полный холодильник.
- Помолчи хоть минуту.
- А в Джуно тоже есть покойники, подписывающие текущие документы?
- В Далласе я был вчера.
- Эй, Флетч, между прочим, во время репетиции звонить нельзя. Что будет, если всех артистов начнут подзывать к телефону? Мы не доберемся до премьеры.
- Так почему ты подошла к телефону?
- Подумала, что звонит старина Фредди, требуя приезда Офелии. А может, ему понадобилась женщина с железными нервами, чтобы кидать в нее нож.
- Я хочу тебя кое о чем попросить.
- Что? Меня ждут на репетиции.
- Тебе приходилось сталкиваться с чем-то совершенно непонятным?
- Конечно. Со своим отцом.
- Я хотел сказать, с чем-то таким, что твое сознание отказывается воспринимать?
- Конечно. Моего отца.
- Я серьезно.
- Я тоже.
- Вопрос действительно серьезный, Мокси. Тебе приходилось доказывать то, что абсолютно невероятно?
- Нет. По-моему, нет.
- Если б ты оказалась в подобной ситуации, что бы ты сделала?
- К моим выводам надо подходить с большой осторожностью.
- Это я знаю.
- Наши мнения не всегда совпадают?
- Не всегда.
- Ладно, мне надо идти.
- У меня есть еще один вопрос.
- Что? Когда ты вернешься?
- Возможно, в пятницу вечером.
- Так какой у тебя вопрос?
- Как Рик?
- О, он…
- Я знаю. До встречи, Мокси.

Глава 35

В четверг, еще до рассвета, Флетч стоял напротив дома Франсины Бредли в Нью-Йорке. Несмотря на теплую ночь, он был в плаще и шляпе. И в очках. Притаился он в нише у двери химчистки, закрытой в столь ранний час. Его удивляло щебетание птиц. Он полагал, что в Нью-Йорке их давно не осталось. В предрассветном сумраке их можно только слышать, но не видеть. Помимо птичьего щебетания он слышал и полицейские сирены. Последних желающий мог услышать в Нью-Йорке всегда, в любое время дня и ночи.
Без четверти шесть у дома Франсины остановилось такси. Она вышла из подъезда, в коротком плаще и высоких сапогах, и села в машину.
Такси уже проехало несколько кварталов, прежде чем Флетчу удалось поймать другую машину. Автомобилей было немного, а потому настигли они Франсину достаточно быстро. Флетч сказал водителю, что хочет догнать жену, забывшую бумажник.
Они пересекли Центральный парк и повернули на север.
Франсина вышла из машины на углу 89-й улицы.
Остановил машину и Флетч. Расплатился, медленно зашагал к углу. Поворачивая, он увидел, как Франсина нырнула в переулок посередине квартала.
Проходя мимо переулка, он бросил вдоль него короткий взгляд. Его ждал очередной нью-йоркский сюрприз: вымощенный брусчаткой двор и шесть стойл, в каждом из которых стояла лошадь. По углам двора лежали тюки сена. Три конюха занимались повседневными делами. Четвертый помогал Франсине сесть на серую в яблоках кобылу.
Флетч пошел дальше. Обернулся, услышав цокание подков по асфальту.
Франсина, верхом на лошади, выехала из переулка и направилась в парке. Плащ она оставила в конюшне.

Глава 36

- Привет, - поздоровалась она, открывая ему дверь квартиры 21М.
Флетч смотрел на грудь Франсины.
В подъезд он вошел в начале седьмого, и швейцар сказал, что его ждут. Открыл дверь лифта, добавив, что сам позвонит мисс Бредли, чтобы предупредить о прибытии Флетча.
- Привет.
Франсина заново подкрасилась. Надела жемчужное ожерелье, гармонирующее с серым вечерним платьем. Глубокий вырез обнажал значительную часть не очень больших, но упругих грудей Франсины. Исходя из размеров выреза, Флетч предположил, что Франсина гордится своей грудью и не стесняется выставить ее напоказ.
- Вы выглядите уставшим, - посочувствовала Франсина, закрывая за ним дверь. - Чтобы выдержать темп нью-йоркской жизни, апельсинового сока с овсянкой явно недостаточно.
- Я осматривал окраины, - ответил Флетч.
Она провела Флетча в гостиную и остановилась у бара. Флетч проследовал к окну, посмотрел вниз.
- Налить вам что-нибудь?
- Пока не надо.
- Тогда и я воздержусь. Франсина села на диван.
- Вы, похоже, действительно устали, - она поправила подушку. - И немного взволнованы.
- Нет, - ответил Флетч от окна. - Я не взволнован.
- Осмелюсь предположить, вам не терпится узнать о нашем решении.
- Каком решении?
- Я два или три раза говорила с Энид. Разумеется, я не рассказала ей о ваших безумных предположениях. Лишь сказала, что вы заглянули ко мне, очень расстроенный. Мы сходили в ресторан, я вас выслушала. И пришла к выводу, что вы потеряли работу, в основном, из-за нашего с ней решения никому не говорить о смерти Тома до тех пор, пока она, Энид, не освоится в «Уэгнолл-Фиппс». Хотя непосредственный виновник, разумеется, Чарлз Блейн, с его идиотскими фантазиями. Я даже сказала Энид, что теперь вас не возьмут ни в какую другую газету. Так оно и есть?
- В общих чертах, да.
- Она подтвердила, что вы заезжали в Саутуортскую школу и виделись с Робертой. Та выразила ей свое недовольство по поводу вашего визита. Насчет того, что вы были у Тома, она не знала. Я сказала, что вы заезжали к обоим, чтобы извиниться. Это так?
- В определенной степени.
- Энид в конце концов поняла, что вы вправе винить нас за происшедшее. И согласилась, что мы должны вам помочь. Материально.
На крыше дома на другой стороне улицы Флетч видел пожилых мужчину и женщину, сидевших на складных стульчиках под солнцезащитным зонтиком. На металлическом столике стоял шейкер с «мартини» и тарелка с крекерами и сыром. У ног мужчины лежала газета. Женщина что-то сказала, и мужчина рассмеялся.
- Разумеется, мы не знаем, сколько зарабатывает журналист, - продолжала Франсина. - Но подумали, что вам потребуется добрых полгода, чтобы вновь обрести вкус к жизни, найти новые интересы, новую профессию. Успокоиться и избавиться от этой навязчивой идеи. Возможно, путешествие очень вам поможет. Вы также можете использовать полученные от нас деньги на обучение в институте.
Франсина глубоко вдохнула.
- И я вам очень благодарна, что вы раскрыли мне глаза на Тома. Мы понятия не имели, что с ним происходит. Энид полетела в общежитие и выяснила, что вы сказали правду. Она нашла его в ванне, как вы и говорили. Лежал, наглотавшись таблеток, отключившись от реальности. Энид тут же переправила его в закрытую клинику. Специалисты помогут ему избавиться от вредной привычки. На это потребуется время, но с ним все будет в порядке. Так что за Тома мы у вас в неоплатном долгу, Флетч. И чисто по-человечески…
Франсина не договорила. На крыше напротив мужчина налил женщине «мартини».
- Короче, мы с Энид решили загладить свою вину и выдать вам полугодовое жалование, - радостно возвестила Франсина. - Мы проведем выплату через «Уэгнолл-Фиппс», так что на нашем благосостоянии эти расходы не отразятся. Делайте с этими деньгами, что хотите, поезжайте, куда хотите. Дайте себе шанс начать новую жизнь.
- Нет.
- Что?
Флетч по-прежнему смотрел в окно.
- Нет.
Франсина на мгновение даже потеряла дар речи.
- Послушайте, разве не за этим вы пришли сначала к Энид, а затем ко мне? Вы же чувствовали, что мы перед вами в долгу? Будьте честны с самим собой. Разве вы не надеялись, что мы вас поймем и поможем выкарабкаться из той ямы, в которую вы угодили?
- Нет.
- А что вам не нравится? Мы предложили недостаточную сумму? Вы же рассчитываете на нашу финансовую помощь, не так ли?
- Нет.

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

В комнате повисла гнетущая тишина. На улице начали сгущаться сумерки.
Флетч наблюдал, как пожилая пара сложила стульчики, собрала газету, шейкер, стаканы, тарелку с сыром и крекерами и ретировалась через люк.

Глава 37

- Наверное, Мелани ждет не дождется вашего перевоплощения.
Он повернулся достаточно быстро, чтобы увидеть ее дрогнувшие губы и мелькнувший в глазах испуг. Ибо секундой позже ее лицо выражало разве что тревогу за его психическое состояние.
- Что теперь у вас на уме?
- Мелани. Ваша лошадь. Ваша лошадь в Калифорнии. Ее же не продали.
- Что значит, моя лошадь?
- Я понятия не имею, как такое возможно, но вы - Том Бредли.
- Мой Бог! - ахнула Франсина. - Вы окончательно свихнулись.
Взгляд Флетча уперся в груди Франсины.
- Возможно.
- Сначала вы заявили, что Энид убила Тома, теперь говорите, что Том - это я, - она выдавила из себя смешок. - Похоже, за полгода вам не оклематься.
Флетч по-прежнему смотрел на Франсину.
- Должен признать, вы прекрасны.
- Энид не продала лошадь Тома, Мелани или как там вы ее назвали, потому что я - мой брат? Энид была занята, очень занята, знаете ли. Семейные дела, руководство крупной компанией. Да о лошади она и не вспоминала.
- Вы ездите верхом. Я видел это сегодня своими глазами. На восемьдесят девятой улице.
- Да, я обожаю ездить верхом. И мой брат любил ездить верхом. Разве это означает, что я - мой брат?
- В тот вечер, когда мы обедали, в прошлую пятницу, вы все время рассказывали длинные, не очень смешные, но скабрезные истории.
- И что? Жаль, конечно, что вам не понравились мои истории. Я выпила. И думала, что они смешные.
- Длинные, похабные истории - конек Томаса Бредли. Об этом говорили мне Мабел Франскатти, Алекс Коркоран, Мэри и Чарлз Блейн.
- У нас с Томом было много общего. Все-таки брат и сестра. Флетч, вы сошли с ума?
- Брат… сестра. Вы - ваш брат.
- Я также мой дедушка.
- Дело в том, что у меня только один листок бумаги, а должно быть три, - он достал из кармана свидетельство о рождении Томаса Бредли и положил на кофейный столик перед Франсиной. - Томас Бредли родился в Далласе, штат Техас.
Франсина кивнула.
- Благодарю вас. Мне это известно.
- В воскресенье я полетел в Даллас. Между прочим, все дома на вашей улице снесли.
Франсина пожала плечами.
- Значит, построят новые.
- Вы родились не в Далласе, штат Техас.
- Я же говорила вам, что родилась в Джуно, на Аляске.
- Во вторник я был в Джуно, штат Аляска. Вы родились не в Джуно.
Франсина молча смотрела на него.
- И Томас Бредли не умер в Швейцарии, - Флетч вернулся к окну, но продолжал наблюдать за Франсиной.
- А потому вместо двух свидетельств о рождении и одного о смерти у меня только одно свидетельство о рождении. Ваше свидетельство. У Бредли был только один ребенок - сын, названный Томасом.
- Я родилась довольно далеко от Джуно, примерно в сотне миль…
- Вы совсем не рождались, Франсина.
Она вздохнула и отвернулась.
- О Боже.
- И Том Бредли не умирал.
- Вы слишком доверяете бумажкам, Флетчер. Бюрократы, клерки, секретари…
- И швейцарские похоронные бюро. Я верю швейцарским похоронным бюро. Вы писали эти служебные записки, Франсина, и подписывали их «Ти-би», возможно, даже не осознавая, что делаете. Не зря говорят, привычка - вторая натура. В мелочах мы постоянны при любых обстоятельствах. Подсознательно, - он помолчал. - Так ведь?
- Нет.
- Франсина, пожалуйста, подойдите сюда.
Она напоминала испуганного ребенка.
- Пожалуйста, подойдите, - повторил Флетч. Она встала и неохотно двинулась к нему.
- Посмотрите сюда, - он указал на низкий столик у окна.
Франсина посмотрела на лежащую на столике мозаику.
- Почти закончена, не так ли?
- Да.
- Когда я впервые попал в вашу квартиру, ее только начали складывать.
Рот Франсины чуть приоткрылся.
- Понятно.
- Хватит, Том. У меня нет ни малейшего желания усложнять кому-то жизнь. Я лишь спасаю собственную шкуру.
Франсина поднесла руку ко лбу, повернулась и направилась в прихожую. По пути наткнулась на кресло.
До Флетча донесся стук в дверь.
- Энид, - позвала Франсина. - Энид, пожалуйста, помоги мне.

Глава 38

- Флетч, вы верите в существование души?
- Душа нематериальна, - ответил он.
- Шутить изволите? - спросила Франсина.
- Естественно.
Энид нерешительно вошла в гостиную. Каждый шаг давался ей с трудом, словно она опасалась, что пред ней вот-вот разверзнется пропасть.
- Добрый вечер, миссис Бредли, - поздоровался Флетч.
На лице ее отражались тревога, волнение. Флетчу она не ответила.
Франсина последовала за ней, более решительно, взяла Энид за руку, вместе они сели на диван.
Флетч ослабил узел галстука и плюхнулся в кресло.
- Извините, - вновь он посмотрел на груди Франсины. - Я просто ничего не понимаю, - глядя на них, он отметил, что Франсина ниже ростом. И на фотографии за его спиной Томас Бредли был ниже жены. - Но понять я должен. Должен спасти себя.
Обе женщины сидели, сложив руки на коленях. Энид сгорбившись, Франсина - расправив плечи. Флетч вспомнил слова Мэри Блейн, сказанные за обедом в Пуэбло де Сан-Орландо: «У Энид такой вид, будто в следующее мгновение она ожидает чего-то ужасного. Вы понимаете, если кто-то и откроет рот, то лишь для того, чтобы рассказать какую-нибудь похабную историю». На что Чарлз добавил: «Ее муж так и делает. Делал.»
- Флетч, вы знаете, кто такие транссексуалы? - спросила Франсина.
- Говорю вам, я не понимаю, что происходит. Хотя хотел бы понять.
Вновь ему вспомнились услышанные ранее слова, на этот раз от Роберты: «Невозможно осознать все, что происходит вокруг. Можно пытаться осознать все, даже делать вид, что вам это по силам. Но есть такое…»
- Мужчина может родиться в теле женщины, - объяснила Франсина. - Или женщина - в теле мужчины.
- Что определяет нас мужчиной или женщиной, как не ваши тела? - удивился Флетч.
- Наши души, - возразила ему Франсина. - Используя вашу терминологию, существует нематериальное «я», независимое от «я» материального, то есть тела. Я была женщиной, рожденной в мужском теле. Я чувствовала себя женщиной с раннего детства, с двух или трех лет. Насколько я себя помню, у меня всегда были женские желания. Я интересовалась женской одеждой. Смотрела на все с точки зрения женщины. Любила играть в куклы, устраивать чаепития, причесываться. Я помню, какое испытала потрясения, когда мой отец первый раз представил меня, как своего сына Тома. Я же была девочкой. Я знала, что я девочка.
Франсина поднялась, прошла к бару, наполнила три бокала виски с содовой.
- В школу я ходила в Далласе. Носила брюки, футболки, играла в бейсбол. Неплохо, кстати играла, за сборную школы, - она улыбнулась. - Чуть не сказала, что могла бросать мяч с такой же силой, что и парни. Я назначала свидания девушкам, а в старшем классе меня выбрали казначеем. Я стала превосходной актрисой. В словах, в выражении лица я играла мужчину. Стопроцентного мужчину. Кстати, «прибор» у меня был внушительных размеров, и я могла использовать его по назначению. Только не спрашивайте, о чем я думала, обнимаясь на заднем сидении с Люси, Джейн или Алисой. Девушки очень меня любили, потому что я так хорошо их понимала. И в колледже проблем не было, ни в мужском общежитии, ни в студенческих обществах. Но я чувствовала себя обманщицей, потому что была девушкой.
Она принесла Флетчу полный бокал.
- Можете вы представить себе более ужасный конфликт, чем между девичьей душой, заточенной в теле юноши? Или женской - в теле мужчины? Что может быть хуже жизни, в которой лживо все, каждое слово, движение, выражение лица?
Она взяла два оставшихся бокала, подошла с ними к дивану, один отдала Энид. Та сразу же ополовинила его.
- Вы говорили мне, что какой-то сосед рассказывал вам о ночных криках Энид. Кричала я, в стремлении вырваться из тела Тома Бредли. - Франсина пригубила виски. - А потом наступило воскресное утро, когда я проглотила все таблетки, которые нашла в аптечном шкафчике. Я решила, что лучше смерть, чем такая жизнь, такая ложь, непрерывная борьба с самим собой, - свободная рука Франсины легла на руку Энид, сжала ее. - Энид пообещала, что поможет в моем желании изменить пол. Энид - моя лучшая подруга. Никого я не люблю так, как ее.
- Вы и раньше обо всем этом знали? - спросил Флетч Энид.
- Конечно.
- С давних пор?
- Да.
- Муж не может долго скрывать такое от жены, - вновь вступила в разговор Франсина. - Когда я женилась, то думала, что смогу продолжать играть мужчину до конца своих дней. Видите ли, Флетч, такому человеку, как я, кажется, что любой мужчина, даже вы, предпочел бы стать женщиной. Я знаю, это не так. Я просто не понимаю, почему вам хочется быть мужчиной.
- А почему вы вообще женились? - спросил Флетч.
- Потому что у меня очень сильный материнский инстинкт. Только так я могла иметь детей. Вы это понимаете? И потом, я полюбила Энид, - она все еще держала Энид за руку. - Я не прошу вас понять и это.
- Роберта и Том - ваши дети?
- Разумеется, - Франсина улыбнулась. - Я же сказала вам. С «прибором» у меня был полный порядок. Так что я могла иметь детей… как отец.
- Однако, - Флетч покачал головой.
Франсина улыбнулась.
- Вам требуется время, чтобы осознать услышанное?
- Энид, я думал, вы убили Тома.
- Я убила себя, чтобы остаться в живых, - ответила за Энид Франсина. - Иногда, мой юный Флетч, приходится кардинально менять жизнь, чтобы не отправиться в мир иной.
Вновь взгляд Флетча уперся в грудь Франсины.
- Да, - кивнула она. - За два года до первой хирургической операции я начала принимать гормоны. Они изменили мое тело, увеличили грудь, - на память Флетчу пришли слова Алекса Коркорана, произнесенные в гольфклубе: «Я, правда, говорил моей жене, что он вроде бы ссыхается, уменьшается в размерах. Он худел.» - Кроме того, два года я ходила к психоаналитику, чтобы убедиться в правильности принятого решения.
На улице стемнело, погрузилась в мрак и комната. Однако Франсина вроде бы и не собиралась зажечь свет.
- Хирургия? - спросил Флетч.
- Да, хирургия.
Флетч вспомнил резкое движение Тома-младшего, когда он словно вогнал в живот нож и повернул его там, перерезая внутренности.
- Мне предстоит только одна операция, - добавила Франсина, не скрывая радости. - И тогда я смогу вернуться домой.
- Как Франсина Бредли.
- Да. Как Франсина. И смогу жить нормальной жизнью. Видите ли, после стольких лет притворства, мне больше нет нужды притворяться. Я всегда была Франсиной Бредли. А Тома только играла.
- Вы меня убедили.
- Энид и я тщательно готовили эту легенду, долгие годы убеждая всех в существовании Франсины. Сестры Тома. Умной, компетентной, разбирающейся в хитросплетениях бизнеса, знающей все, что нужно знать об «Уэгнолл-Фиппс». Которой вполне по силам взять на себя руководство компанией, случись что с Томом.
- Ваши дети, Та-та и Том, они знают правду, не так ли?
- Да, - кивнула Франсина. - Мы думали, что они достаточно взрослые. Они видели мою боль, мои страдания. Но Том, как видно, не выдержал. Наверное, на сына такое решение отца влияет сильнее, чем на дочь. Та-та может понять мое желание изменить пол, потому что она сама женщина. И мы, Флетч, действительно не подозревали о том, что происходит с Томом, пока вы не ввели меня в курс дела. Думаю, мы поможем ему примириться с действительностью. У меня же была только одна альтернатива - отправиться на тот свет.
Только тут Флетч заметил, что осушил свой бокал.
- И вы продолжали подписывать служебные записки «Ти-би», даже не замечая этого?
В темноте он услышал вздох Франсины.
- Надо отметить, что это самая сложная часть трансформации из мужчины в женщину. Мелочи. Изменение имени в банковских счетах, кредитных карточках, службе социального обеспечения. Всегда что-то можно упустить. В этом отношении проще умереть, а потом переписать все на себя по наследству. Несколько месяцев тому назад меня остановили за превышение скорости на автостраде в Коннектикуте. И я, блондинка средних лет, в вечернем платье, в туфлях на высоких каблуках, предъявила патрульному водительское удостоверение, выданное в Калифорнии на имя Томаса Бредли. В половине моих документов я значусь как Франсина, в остальных - как Томас. У бедняги патрульного чуть не поехала крыша. Он отправил меня в полицейский участок. И вы знаете, там во всем разобрались. На это ушло время, но они все поняли и отнеслись ко мне с должным уважением. Собственно, почему бы и нет. Таких, как я, в Соединенных Штатах тысячи. Хотя статистика не ведется и пока об этом предпочитают не говорить. Между прочим, ту штрафную квитанцию я храню до сих пор. Ее выписали на Франсину Бредли, - она рассмеялась. - Штраф я уплатила с радостью. Мне нравится, когда меня называют Франсиной. Наконец-то я Франсина! - тут ее лицо стало серьезным. - Разумеется, одно дело - штрафная квитанция в Коннектикуте, и совсем другое - статья в газете.
- Я думаю, вам пора рассказать обо всем Чарлзу Блейну, - заметил Флетч.
- О, нет, - воскликнула Франсина. - Чарли этого не поймет. Он по натуре закоренелый консерватор.
- А я думаю, он и Мэри смогут вас понять. В этом им поможет тетушка Мэри.
- А, Хэппи. Как же я ненавидела эту женщину. Она всегда была такой женственной, так радовалась от осознания того, что она - женщина. Теперь, естественно, ненависти к ней у меня нет.
- Что вы собираетесь делать? - в темноте спросила Энид.
- Я? - переспросил Флетч.
- Мы никого не убили, - продолжила Энид. - Мы только лгали. Вы собираетесь погубить нас, разорить компанию только потому, что мы лгали? Мы имеем право на личную жизнь, знаете ли. Франсина имеет право жить так, как ей того хочется.
- Простите нам нашу ложь, Флетч, - добавила Франсина. - Вы понимаете, мир еще не готов осознать того, что случилось со мной. Если об этом станет известно, компания понесет урон. На меня будут смотреть, как на урода. Ключевые специалисты уйдут из компании. Алекс Коркоран не сможет продать огнетушитель даже тем, кто прямиком направляется в ад.
- Вы собираетесь написать о нас в газете? - по голосу Энид чувствовалось, что она вот-вот разрыдается.
- Я бы хотел рассказать обо всем главному редактору, - признался Флетч. - Чтобы вновь получить работу.
- Он наверняка все напечатает! - воскликнула Энид.
- Нет, нет, - возразил Флетч. - В газете печатают далеко не все из того, что становится известно редакции. К примеру, Френк Джефф знает, где полиция покупает патрульные автомобили, но не дает команды писать об этом. Потому что эта информации не представляет интереса для широкой общественности. И превращение Тома во Франсину не касается никого, кроме Франсины.
Франсина зажгла стоящий у дивана торшер. Ее лицо расплылось в улыбке.
- Мы не ожидали, что вы окажетесь таким настойчивым, Флетч. Мексика, Нью-Йорк, Даллас, Джуно, снова Нью-Йорк. Целое путешествие.
- И мы не думали, что вы сможете заплатить за все эти перелеты, - чуть улыбнулась и Энид.
- На свои бы деньги не смог. Я… э… мне их одолжили.
Франсина поднялась, направилась с пустым бокалам к бару.
- Мы можем компенсировать ваши расходы.
- Нужды в этом нет.
- Франсина, дорогая, - Энид подняла бокал. - Мой бокал давно пуст.
Смеясь, Франсина подошла к Энид, потом к Флетчу и с их бокалами вернулась к бару.
- Между прочим, ошибка-то ваша, - Флетч положил ногу на ногу.
- Какая именно? - без всякого интереса спросила Франсина.
Флетч повернулся к Энид.
- Когда я пришел к вам домой, вы предложили мне деньги. Никогда не предлагайте репортеру деньги.
- Почему? - спросила Франсина, разливая по бокалам виски.
- Потому что он вцепится в вас мертвой хваткой и не отпустит, не докопавшись до истины.

Глава 39

- Томас Бредли не умер, - с этими словами Флетч вошел в кабинет Френка Джеффа. - Он живет в Нью-Йорке в другом обличье. И продолжает руководить «Уэгнолл-Фиппс». Он писал и подписывал документы, выдержки из которых я привел в своей статье. Я хочу, чтобы вы вновь взяли меня на работу.
Флетч появился в редакции «Ньюс-Трибюн» в пятницу, во второй половине дня. Его встретили радостными криками.
- А вот и Флетч. Воскрес из мертвых! Опять!
Кое-кто из репортеров даже не удостоил его и взглядом.
- Джейни, Френк у себя? - спросил Флетч секретаря главного редактора.
- Да, у себя, - кивнула та. - А тебе-то что?
- Пожалуйста, передай ему, что я должен сказать ему нечто очень важное.
- И что ты должен сказать ему?
- Это не для печати.

Предыдущая страница 21 Следующая страница


Флетч и вдова Бредли 22

Флетчу пришлось ждать в приемной больше часа. Люди сновали мимо, заходили и выходили из кабинета Френка. Флетча они вроде бы не замечали. Лишь один пожилой репортер дружески кивнул ему.
- Привет, Флетч.
- Привет.
- С тобой все в порядке?
- Конечно. Цвету и пахну.
- Это хорошо.
Френк поднял голову, сурово глянул на вошедшего Флетча.
- Я поступаю великодушно, разрешив тебе прийти.
- Истинно так, - Флетч закрыл за собой дверь.
Френк посмотрел на часы.
- Пора немного и развлечься. Неделя практически закончилась. Ты принес материал для статьи?
Не спросив разрешения, Флетч сел в одно из кресел перед столом. Пока он говорил, Френк не произнес ни слова, слушая длинную историю о перелетах из одного конца страны в другой, о встречах с семейством Бредли, Энид, Робертой, Томом-младшим и их соседом, о том, как его приятель в прокуратуре выяснил, что в урне не человеческий прах, а зола от сожженного ковра, и по сведениям посольства Томас Бредли не умирал в Швейцарии, о беседе с Чарлзом и Мэри Блейн в Мексике, о встрече с Франсиной в Нью-Йорке, о результатах посещения Далласа и Джуно, о возвращении в Нью-Йорк.
Лицо Френка налилось кровью, когда Флетч рассказывал о последнем разговоре с Энид и Франсиной Бредли, о том, как они вдвоем сидели на диване, держась за руки, испуганные, но уверенные в своей правоте.
- Мой Бог, - выдохнул Френк. - Убийство без убийства. Это сенсационный материал, Флетч. Жаль только, что мы не сможем напечатать его.
- Рад это слышать. Я заверил Бредли, что мы не предадим гласности эту историю.
- «Мы»? Какие еще «мы»? Ты что, говоришь о себе, как о сотруднике «Ньюс-Трибюн»?
- Журналистское «мы», Френк. Я бы не стал писать эту статью, а вы не стали бы ее печатать. Так?
- Разумеется, нет, - Френк потер подбородок. - Без их разрешения.
- Они его не дадут.
- Естественно, не дадут. Бредли потеряют слишком много, если мы опубликуем этот материал. «Уэгнолл-Фиппс» развалится, как карточный домик. Происшедшее - личное дело Тома Бредли… вернее, уже Франсины Бредли. И никого другого не касается. Каждый человек имеет право жить, как ему этого хочется.
Взгляд Френка Джеффа задержался на Флетче. Флетч ясно видел, что искушение очень велико. Главному редактору хотелось дать эту статью. Но видел Флетч и другое: Френк Джефф уважал право на личную жизнь. Любого человека. Будь то Том - Франсина Бредли, он сам или Клара Сноу.
А потому Флетч улыбнулся своему главному редактору. Мгновение спустя заулыбался и Френк.
- Потрясающая история.
Он уселся поудобнее.
- Ты вломился в дом Бредли. Правильно я тебя понял?
- Никуда я не вламывался. Дверь к плавательному бассейну оставили открытой.
- Ты вошел в чужой дом без разрешения. Бредли не подадут на тебя в суд?
- Я же украл не человеческий прах, а золу от ковра.
- А с чего ты взял, что в урне совсем не прах Томаса Бредли?
- Уверенности у меня не было. Но я на это надеялся. А что еще мне оставалось? Я же действительно видел служебные записки, датированные апрелем и подписанные инициалами «Ти-би». И потом, Энид Бредли слишком быстро предложила мне деньги.
- Это лучший способ разбудить любопытство хорошего репортера, - улыбнулся Френк. - Или вконец испортить плохого.
- Честно говоря, Френк, полной уверенности у меня не было до прошлого вечера. И лишь когда Франсина, в своей квартире, предложила мне полугодовое жалование ради того, чтобы я от них отстал, я решил идти напролом.
- То есть ты и тогда не догадывался, что к чему?
- Откуда? Я видел перед собой женщину средних лет, действительно женщину, Френк, с грудями, а исчез-то мужчина, отец двоих детей…
- Ох уж эта наивность молодых.
- Как будто вы сталкивались с чем-то подобным?
Френк улыбнулся и мотнул головой в сторону отдела новостей.
- Там работает парень, которого когда-то звали Элизабет.
- Вы шутите!
- Отнюдь. Ты его отлично знаешь. Современная наука творит чудеса.
Флетч покачал головой.
- Век живи, век учись.
- Если б не индивидуальные отличия каждого человека, о чем бы мы могли писать, Флетч? - Френк положил руки на стол, наклонился вперед. - Между прочем, а чем можно подтвердить твой рассказ? Не похоже, конечно, что б ты все выдумал, но…
- Позвоните Энид Бредли. Мы вместе прилетели вчера вечером. Мы теперь друзья. Можете позвонить Франсине Бредли в Нью-Йорк.
- Я позвоню, - кивнул Френк. - Обязательно позвоню.
- Френк, так я снова работаю?
- Конечно. С понедельника.
- А мои расходы? Я крепко потратился, Френк. Вы компенсируете мне расходы?
- Невозможно.
- Но почему?
- Нет статьи.
- Какой такой статьи?
- С какой стати мы должны оплачивать расходы на подготовку статьи, которую мы не можем напечатать?
- По меньшей мере, вы собираетесь выплатить мне жалование за последние две недели?
- Нет.
- Нет?
- Факт остается фактом, Флетч: ты напортачил. Когда от тебя потребовалось подтвердить достоверность информации, содержащейся в написанной тобой статье, ты не смог этого сделать.
- Но я ее подтвердил.
- Через две недели после публикации. И мы не можем представить на суд читателя эти доказательства. Газете причинен немалый ущерб. Так что скажи спасибо, что тебя вновь взяли на работу.
Флетч уже стоял у стола.
- Вы хотите сказать, Френк Джефф, что я не мог опубликовать эту паршивую, в двенадцать абзацев статью для финансовой страницы «Ньюс-Трибюн» о паршивой, никому не известной компании, предварительно не выяснив, что председатель совета директоров этой компании изменил свой пол?
- Да, - кивнул Френк. - Именно это я и хотел сказать.
- Знаете, как мне хочется вас назвать, Френк?
- Дай подумать. На ум приходит несколько слов из четырех букв. [23]
- Черт побери, Френк.
- В понедельник жду тебя на работе. И далее приводи в статьях только те факты, которые можешь доказать.
- Что б вам пусто было, Френк Джефф.
- Хорошего тебе настроения, Флетч.
Флетч сел за свой стол, и в отделе городских новостей повисла напряженная тишина. Кто-то положил на стол листок с надписью «Попутного ветра».
Флетч смял листок и бросил его в корзинку для мусора. Затем улыбнулся сидящим за другими столами репортерам.
Первым не выдержал Эл.
- Наконец-то решил забрать вещички, Флетч.
- Нет. Мне это ни к чему.
- Тогда зачем ты пришел?
- Чтобы убедиться, что мой стол на месте. В понедельник он мне потребуется.
В отделе городских новостей стало тише, чем в могиле. Замолчал даже радиоприемник, настроенный на полицейскую частоту.
- Ты хочешь сказать, что Френк снова взял тебя на работу? - вопрос, готовый сорваться с языка каждого, задал Рэндолл, репортер, ведущий церковную страничку.
- Именно так. Ты абсолютно прав.
От изумления у всех пропал дар речи. Им осталось разве что переглядываться.
- Увидимся в понедельник, - Флетч поднялся. - Желаю вам хорошего отдыха на уик-энд.
Он направился к выходу. Оглянулся. Редакторы и репортеры потянулись к кабинету Френка. Среди них и Клара Сноу.
Флетч понимал, что заставило их сорваться с места. Отнюдь не желание выразить главному редактору свое возмущение его решением вновь взять на работу Флетча. Нет, они хотели знать, какую же историю рассказал ему Флетч.
Впрочем, Флетч не сомневался в том, что от Френка они ничего не добьются. Смеясь, он вышел за дверь.

Глава 40

Флетч стоял под душем, когда ему показалось, что в дверь позвонили. Впрочем, открывать он не собирался. Но мгновение спустя в дверь забарабанили кулаками, достаточно громко, чтобы разбудить спящего в горящем доме.
Обернув бедра полотенцем, он босиком пошлепал к двери.
В коридоре стояли двое мужчин. Один - небольшого росточка, хорошо одетый, со злыми, блестящими глазками. Второй - куда крупнее, одетый так себе, но с такими же злыми, блестящими глазами.
- Вы ошиблись квартирой, - заметил Флетч.
- Ирвин Морис Флетчер?
- Вроде бы, - тут Флетчер вспомнил, что уже видел этого верзилу. Совсем недавно. В подъезде. Тот наблюдал, как Флетч достает из ящика газеты, а затем поднялся с Флетчем в кабине лифта. Флетч тогда еще подумал, что похож он на многоопытного циркового борца, и интервью с ним могло бы заинтересовать читателя.
Теперь же у него возникло прямо противоположное желание: избежать этого интервью.
- Я - Джеймс Сейнт Эстис Крэндолл, - представился низкорослый.
- Эстис?
- У тебя есть то, что принадлежит мне.
- Правда? - как танки, мужчины поперли вперед. Флетч, вооруженный лишь одним полотенцем, отступил перед танками.
- О, да. В некотором роде.
- Что значит, «в некотором роде»? - спросил низкорослый.
Верзила закрыл за собой дверь. Флетч поплотнее завязал полотенце.
- Могу я удостовериться, что вы Джеймс Сейнт Эстис Крэндолл?
- Естественно, - кивнул низкорослый. - Нет проблем.
Он достал из бумажника водительское удостоверение и протянул Флетчу.
Тот долго смотрел на удостоверение.
- В чем дело? - не выдержал низкорослый.
- Я уверен, что это всего лишь бюрократическая ошибка, но в вашем удостоверении написано, что выдано оно Джеймсу Релли.
Низкорослый вырвал удостоверение из рук Флетча, засунул в бумажник, даже не глянув на него, вытащил другое.
- Ara! - Флетч кивнул, внимательно изучив второй документ. - Вы же и Джеймс Сейнт Э. Крэндолл? Сомнений быть не может. Фотографии идентичны, - он вернул удостоверение. - Наверное, хорошо быть единым в двух лицах. Всегда можно почесать себе спину.
- Хватит, - рявкнул низкорослый. - Мне нужен мой бумажник.
- Конечно, конечно, - он попятился в гостиную. Верзила тут же последовал за ним, на расстоянии вытянутой руки. - Я как раз думал, а какое вознаграждение вы положите мне за находку?
- За что?
- За то, что я нашел ваш бумажник и возвратил его вам.
- Ничего ты мне не возвратил. Мне пришлось прийти за бумажником самому.
- Я дал объявления, - возразил Флетч. - В двух газетах.
- Какие объявления? Не видел я никаких объявлений.
- Тогда как же вы меня нашли?
- С помощью полиции Сан-Франциско. Тебя сдал управляющий какого-то отеля, откуда ты удрал с моими деньгами. Мне даже показали твою фотографию в газете. Кажется, тебя поймали, когда ты хотел столкнуть с моста какую-то старуху. Они показали мне фотографию и сказали: «Вот он». Твою фотографию, будь уверен.
- О, Господи.
Лицо низкорослого побагровело.
- Я должен ждать всю неделю? Гони бумажник!
- Без вознаграждения?
- Не болтай ерунды!
- Не такая уж это и ерунда, - широкие плечи верзилы полностью скрывали входную дверь. - Я бы хотел получить три тысячи девятьсот восемьдесят два доллара.
- А ты не хочешь, чтобы с тебя содрали кожу? - низкорослый ткнул пальцем в грудь Флетчу. - Узкими полосками?
- Этой суммы у меня не хватает.
Глаза низкорослого вылезли из орбит.
- Не хватает?
- Я их потратил.
- Как ты посмел тратить мои деньги? Сукин ты сын.
- Так уж получилось. Пришлось потратиться.
Низкорослый сжал кулаки, по его телу пробежала дрожь, но он сумел совладать с нервами.
- Послушай, парень, эти деньги - моя ставка. Ты понимаешь, что это значит?
- Нет. Никогда не увлекался азартными играми.
- Я их поставил. Понимаешь? Поставил. Именно их. Мне они нужны целиком. Нетронутые. Иначе проку не будет никакого.
Флетч вздохнул.
- Тяжелое дело.
- Я потерял эти деньги, - пожаловался низкорослый. - Где-то на улице. А другие я поставить не могу. За последние две недели я лишился из-за тебя целого состояния.
- Неужели?
- Двухсот, может, трехсот тысяч долларов.
- Как жаль.
- Верни мне их. В тех же купюрах!
Флетч повернулся к ним боком, чтобы при необходимости ударить с разворота.
- Я верну вам все деньги, за исключением трех тысяч девятисот восьмидесяти двух долларов.
- Какое ты имел право тратить мои деньги?
- Никакого, - честно признал Флетч.
Низкорослый ударил Флетча в плечо. Верзила не шевельнулся. От него тянуло чесночным запахом.
- Ты мне их отдашь! До последнего цента! А не то Лестер поиграет твоей головой в баскетбол.
- Лестер, - Флетч посмотрел на верзилу, - этот может, - затем повернулся к низкорослому. - Думаю, деньги я вам достану. Но на это уйдет какое-то время.
Низкорослый плюхнулся в кресло.
- Мы даем тебе час.
- Энид? - Флетч говорил, повернувшись к незванным гостям спиной, но я тут его настиг запах чеснока. - Это Флетч.
- Привет, Флетч. Как вам смена часовых поясов. Наверное, чувствуете себя, как теннисный мяч на корте Уимблдона?

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

- Да нет, уже пришел в себя.
- Мне звонил ваш главный редактор, Френк Джефф. Я рассказала ему все, разумеется, конфиденциально.
- Спасибо, Энид. Послушайте, вы помните, я говорил вам, что мне пришлось занять денег, чтобы оплатить все эти перелеты?
- Да.
- Так вот, бандиты, у которых я их занял… - от резкого удара в правый бок у него перехватило дыхание. - Я хотел сказать, философы, у которых я их взял, требуют вернуть деньги, и немедленно.
- Флетч, вы обращались за деньгами к ростовщикам. О, милый. Что же вы нам не сказали.
- Говорю теперь.
- Сколько?
- Три тысячи девятьсот восемьдесят два доллара в новеньких тысячедолларовых банкнотах. И очень спешно.
- Я постараюсь приехать, как можно быстрее. Какой адрес?
Флетч продиктовал адрес.
- Энид, это не шантаж, - добавил он.
- Я это знаю, Флетч. Ждите меня.
Положив трубку и потирая бок, Флетч повернулся к мужчинам.
- Могу я одеться?
- Нет смысла портить одежду, - ответил верзила. - Она же будет вся в крови.
- Правильно, - кивнул низкорослый. - Пусть одежда останется чистой, чтобы ею кто-нибудь воспользовался. А желающих найдет Армия спасения. [24]
Они ждали больше час. Верзила стоял, а Флетч так и сидел на диване.
Лестера, похоже, зачаровывали уши Флетча. Он не отрывал от них взгляда. Всякий раз, когда Флетч смотрел на него, Лестер ухмылялся, ясно давая понять, что уши Флетча представляют для него особый интерес. Очевидно, в прошлом кто-то выместил злобу на ушах Лестера. На обоих виднелись шрамы: уши Лестера рвали зубами.
Чтобы отвлечься, Флетч начал разбирать лежащую на кофейном столике почту. Среди счетов он обнаружил письмо из мэрии. Вскрыв конверт, Флетч прочитал:
«Дорогой мистер Флетчер!
Мы выражаем Вам наше крайнее неудовольствие в связи с тем, что в прошлую пятницу вы не соизволили прийти в мэрию и получить полагающуюся Вам премию «Лучшего гражданина города». Мэр и многочисленные журналисты прождали Вас зря. Ваше безразличие (Вы даже не известили о том, что не сможете прийти) поставило под угрозу всю программу по выборам лучшего гражданина месяца, инициатором который выступила мэрия.
Мэр попросил известить Вас, что его распоряжением полагающаяся Вам премия перечислена в фонд помощи малоимущим.
Искренне ваш,
Канцелярия мэра».
Флетч посмотрел на входную дверь собственной квартиры и прошептал: «На помощь! Полиция!»
Не сумев отвлечься, Флетч повернулся к низкорослому.
- Я позвонил вам из вестибюля отеля «Парк-Уорт» и сказал, что нашел ваш бумажник. Почему вы сразу не спустились и не взяли его у меня? Раз уж он так вам нужен.
- То был не ты.
- Как раз я.
- Нет, - в голосе низкорослого звучала стопроцентная уверенность. - Другой парень. Он знал, что в моем бумажнике ровно двадцать пять тысяч. В тот момент я задолжал ему куда большую сумму. И он просто хотел выманить меня в вестибюль. Мой приятель это проверил. А я ушел через черный ход.
- Но вы же знали, что бумажник утерян.
- Я думал, он в машине. Я оставил его под задним сидением. Должно быть, он выпал. Или ты, а может, кто-то еще украл его.
Флетч вздохнул.
- Но теперь-то вы знаете, что именно я пытался вернуть вам деньги.
Низкорослый широко улыбнулся.
- Я знаю, что у тебя и мысли такой не было.
- С чего вы это взяли?
- Ты находишь двадцать пять «штук» наличными и пытаешься вернуть их мне? Перестань. Или ты держись меня за идиота?
Флетч на мгновение задумался.
- Давайте не переходить на личности.
Когда звякнул дверной звонок, открывать пошел Лестер.
- Флетч! С вами все в порядке? - донесся до Флетча голос Энид.
Мгновение спустя дверь захлопнулась ей в лицо. Лестер повернулся. С четырьмя тысячедолларовыми банкнотами в руке.
- Конечно! - крикнул Флетч. - Благодарю.
- Старая карга, - пробурчал Лестер.
Низкорослый подскочил к Лестеру, схватил деньги. Пересчитал четыре банкнота.
- Где остальные? - спросил он Флетчера. Флетч прошел в спальню и вернулся с бумажником, который он прятал в сумке Мокси. Швырнул бумажник низкорослому.
Поймав бумажник, низкорослый одарил Флетча злым взглядом. Никто не имел права так бесцеремонно обращаться с его ставкой.
Низкорослый пересчитал двадцать один банкнот пять раз. Затем добавил к ним еще четыре банкнота и осторожно уложил их в бумажник, а бумажник засунул во внутренний карман пиджака.
Прежде чем открыть входную дверь, низкорослый коротко глянул на верзилу.
- Поработай над ним, Лестер. Разбей ему голову. За все те хлопоты, что он мне причинил. И эти четыре банкнота, - он похлопал себя по груди, там, где лежал бумажник, - совсем не те, что лежали там с самого начала. Это обойдется мне недешево. Мерзавец.
- Лестер, ты слышал анекдот о близоруком вегетарианце и садовом шланге? - спросил Флетч верзилу.
Флетч не ошибся, отметив, что Лестер был неравнодушен к ушам. Его удары сыпались и на другие части тела Флетча, но более всего ему хотелось попасть в уши, так что предплечьям Флетча, загораживающим голову, досталось, как следует. Уши тоже получили свою долю.
Эта тяжелая работа, наверное, скоро бы наскучила здоровяку, если бы Флетч точным ударом не врезал ему в нос.
Низкорослый всунул голову в дверь.
- Лестер, заканчивай! Лифт ждет.
Вытирая льющуюся из носа кровь рукавом, Лестер вышел в коридор, закрыв за собой дверь.
Лежа на полу, где он нашел последнее прибежище от ударов Лестера, Флетч слышал удаляющиеся шаги низкорослого и его громилы. Затем закрылись двери кабины и лифт пошел вниз.
- Вот и делай кому-то добро, - пробормотал Флетч.

Глава 41

Вновь зазвенел звонок, на этот раз телефонный. Лежа на полу, еще не придя в себя, Флетч потянул за телефонный шнур. Аппарат свалился на пол, трубка отлетела в сторону. Ее и схватил Флетч. В ушах гудело: усилия Лестера не пропали даром.
- Слушаю, - сказал он в микрофон.
- О, Флетч, ты дома.
- Какого вам Тома?
- Почему ты так кричишь?
- Мокси?
- Флетч, Рик предложил мне переехать в его берлогу!
- Какую ногу? Чью ногу?
- Перестань кричать. Мне было так тяжело. Мы репетировали с ним день и ночь, а эта пьеса, как тебе известно, отнюдь не «Двое на качелях». Пол уделял особое внимание сценам, где мы играли голыми, и, честно говоря, Рик прекрасен. У него потрясающее чувство ритма. Девушке не под силу устоять перед таким искушением. Тем более, что и ты куда-то пропал.
- Как Рик?
- Флетч, ты оглох? Почему ты так тяжело дышишь? Делал зарядку?
- Когда ты будешь дома?
- Ты заедешь за мной?
- Что значит, «забудешь тебя»?
- Флетч, у меня украли маленькую желтую машину, которая так очаровательно бибикала. Я оставила ее у театра, а когда вышла после репетиции, ее там не было. Я обратилась в полицию, но они отнеслись к моей жалобе без всякого энтузиазма.
- Я заеду за тобой.
- Послушай, Флетч, теперь ты будешь дома? Так дальше не пойдет.
- Самолет? Зачем самолет? Я приеду за тобой. Я как раз стою под душем.
- А, вот почему ты так кричишь.
- Эй, Мокси, меня вновь взяли на работу.
- Это прекрасно.
- Что? Да, конечно. Скоро приеду. Жди меня.
Флетч выронил из руки трубку, сел. Пол вздыбился. Стены закачались. Веки начали опускаться сами по себе. Желудок высказал желание вывернуться наизнанку.
Флетч решил, что должен полежать немного, прямо на ковре, а уж потом смыть кровь, одеться и поехать за Мокси. Осторожно, медленно, он улегся на живот. Прижался саднящей правой скулой к превратившемуся в сплошной синяк правому предплечью.
И заснул.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 18)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 21)
  • Глава 40 (Страница 22)
  • Глава 41 (Страница 23)


Грегори Макдональд - Флетч и вдова Бредли

Грегори Макдональд

Флетч и вдова Бредли

Цикл: "Флетч" - 3

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Речь идет об американском футболе.
[2] | Известный лыжный курорт.
[3] | Стрит (street), роуд (road), драйв (drive) — аналоги русских улица, проезд, проспект.
[4] | Амплуа актрисы, исполняющей роли наивных, простодушных девушек.
[5] | Эйзенхауэр, Дуайт Дэвид (1890—1969) — 34 й президент Соединенных Штатов (1953—1961), с 1943 г. — главнокомандующий экспедиционного корпуса союзников в Европе.
[6] | Линкольн, Авраам (1809—1865) — 16 й президент Соединенных Штатов (1861—1865).
[7] | Хэппи — по английски — счастливая.
[8] | Автомобиль спортивного класса.
[9] | Лунка — углубление в земле, куда нужно закатить мяч при игре в гольф.
[10] | По правилам гольфа надо провести мяч от одной лунки к другой и загнать его в лунку определенным числом ударов.
[11] | Имеется в виду один из императоров Рима, введший своего коня в зал заседаний Сената и заставивший сенаторов принести тому клятву верности.
[12] | Так в Америке зовут полицейских.
[13] | Следующая фраза Роберты объясняется тем, что инициалы Флетча означают «Я есть». То есть Флетч как бы представляется дважды.
[14] | По английски столица Австрии Вена и город Вьен во Франции произносятся одинаково.
[15] | Дома в США покупаются за мизерную, по сравнению с полной стоимостью, сумму, а разница выплачивается в течение нескольких (до двадцати) лет. С этих денег не берется подоходный налог, домовладельцу предоставляются и другие налоговые льготы, побуждающие американцев строить индивидуальные дома. Кредит (ссуда) практически всегда выдается под залог. Наиболее часто в качестве последнего выступает дом.
[16] | Тысячедолларовые банкноты в России не ходят. На них изображен Стивен Гровер Кливленд (1837—1908), 22 й (1885—1889) и 24 й (1893—1897) президент США.
[17] | На купюре, достоинством в пять долларов изображен Авраам Линкольн (1809—1865), 16 й президент США.
[18] | О пи (О. П.) — окружной прокурор (сокр.)
[19] | «Валькирия» (нем.)
[20] | Пьеса американского драматурга Теннесси Уильямса (р. 1911), написанная в 1947 г. и поставленная во многих странах мира, в том числе и в России.
[21] | Девочки подростки.
[22] | Добавочный треугольный парус из легкой парусины, который ставится на яхтах при попутном ветре.
[23] | Слово из четырех букв (four letter word) — термин, объединяющий ругательства.
[24] | Благотворительная организация, помогающая беднякам многих стран, в последнее время возобновившая свою деятельность и в России.