Грегори МакДональд - Флетч и Мокси

1 Грегори МакДональд

Глава 1

- Что случилось со Стивом? - женщина, сидевшая в парусиновом кресле, наклонилась вперед. Она не отрывала взгляда от телевизионного экрана с пор, как Флетч вошел в павильон. Кроме него, в павильоне никого не было. Женщина говорила то ли сама с собой, то ли с воздухом. - Господи, что же это? - тихий, сдавленный голос.
Даже в этот облачный день свет с океанского берега «слепил» экран телевизора.
Флетч видел лишь мелькающие на экране бледные тени. А буквально в десятке метров, между камерами, «юпитерами», рефлекторами находилась съемочная площадка передачи «Шоу Дэна Бакли» с ведущим и гостями.
На стуле посередине сидел сам Дэн, в белых брюках, мокасинах и синей рубашке. Даже на расстоянии Флетч видел прилипшую к его лицу добродушную улыбку. Слева, в длинном, широченном, словно с плеча боксера-тяжеловеса, белом халате, сидела Мокси Муни, ослепительно красивая, пышущая здоровьем, юная кинозвезда, которую вызвали из гримерной, дабы оттенять очередной выпуск «Шоу». Правый стул занимал агент Мокси, ее менеджер и продюсер, Стив Питерман, в сером костюме-тройке, черных туфлях и галстуке.
Он уже не сидел, а, скособочившись, привалился на подлокотник. Голова его упала на правое плечо.
Флетч посмотрел на часы.
Тяжелый, ярко раскрашенный задник, ограничивающий съемочную площадку, колыхался от ветра, дующего с Мексиканского залива. Серо-синие волны лениво накатывали на пляж. Со всех сторон съемочную площадку «Шоу» окружала другая площадка, несоизмеримая по занимаемой площади, на которой велись съемки нового фильма с интригующим названием «Безумие летней ночи». В главных ролях снимались Мокси Муни и Джерри Литтлфорд. Необычной формы трейлеры в хаотическом беспорядке, словно брошенные, стояли на берегу. Тут и там торчали бутафорские хижины. Толстые черные кабели змеились по песку. Из песка же поднимались низкие деревянные платформы, похожие на переносные танцплощадки. Рефлекторы, камеры, стойки для микрофонов… Берег напоминал песочницу с игрушками, от которой только что отошел ребенок-гигант из богатой семьи. Между всех этих «игрушек» сновали члены съемочной группы «Безумия летней ночи», словно не замечая, что рядом с ними идет запись «Шоу».
- Что случилось? - осипшим от волнения голосом повторила женщина.
Флетч поставил стакан с апельсиновым соком на столик. Подошел, остановился за спиной женщины, сидящей в парусиновом кресле. Она еще ни разу не взглянула на него.
Вблизи изображение стало четче. Камера давала Мокси крупным планом. Кинозвезда смеялась. Затем посмотрела направо, словно желая справиться у Стива, все ли она делает правильно, или намереваясь включить его в разговор. Глаза Мокси округлились, смех замер на губах.
Камера отодвинулась, дабы включить в поле видимости и Бакли. Он тоже взглянул направо, - естественная реакция, - ему хотелось узнать, что так удивило Мокси. Брови его взметнулись вверх.
Камера отъехала еще дальше. Уже ничего не видящие глаза Стива Питермана уставились вдаль. Голова его лежала на правом плече под немыслимым углом, словно ему сломали шею. Из правого уголка рта ручейком текла кровь. По щеке, мимо уха, на галстук.
В павильоне женщина, что сидела в парусиновом кресле, закричала. Вскочила. Вскрикнула вновь. Люди как на берегу, так и на съемочной площадке «Шоу» смотрели на нее. Она поднесла руки ко рту.
Флетч мягко, но решительно, развернул ее к себе. Ее глаза не желали отрываться от экрана.
- Пойдемте. У них перерыв.
- Что случилось? Что случилось со Стивом?
Он уводил ее и от съемочной площадки, и от телевизора.
- Стив!
Она наткнулась на парусиновое кресло. Флетч босой ногой отбросил его в сторону.
- Пошли, пошли. Посмотрим, чем порадует нас столовая.
- Но, Стив…
Женщина закрыла лицо руками. Флетч обнял ее за плечо, увлекая за собой.
Вывел ее из павильона, повел к автостоянке. Там тоже стояли трейлеры.
- Едва ли сейчас сможете хоть чем-то помочь, - пробормотал он.

Глава 2

- Стив Питерман - ваш муж? - спросил Флетч, избегая глагола «был», хотя и понимал, что прошедшее время куда уместнее настоящего.
Женщина, сидевшая на складном стуле, кивнула.
- Я - Мардж Питерман.
Флетч нашел два складных стула и поставил оба в тени трейлера на автостоянке. Усадив в один Мардж, он слетал в столовую и принес две чашки кофе, одну - черного, вторую - с сахаром и сливками. Предложил ей обе. Она выбрала черный. Вторую чашку Флетч осторожно поставил на песок у ее ног, а сам сел на другой стул.
На площадку в Бонита-Бич, где снимали «Безумие летней ночи», Флетч прибыл лишь полчаса тому назад. Пропуском послужило удостоверение, выданное информационным агентством «Глоубел кейбл ньюс». Охранник сказал ему, что Мокси на записи передачи «Шоу Дэна Бакли», и призвал Флетча к тишине. Он же указал Флетчу на павильон, поставленный телевизионщиками, где после съемок Дэн Бакли и его гости намеревались дать небольшую пресс-конференцию.
В павильоне он нашел одинокую женщину, лицезревшую изображение своего мужа на телеэкране.
Теперь они сидели за трейлером в дальнем углу автостоянки.
Она выпила кофе и начала разламывать пластиковую чашку на кусочки. Последние падали ей на колени и на песок, словно крошки от печенья.
- Когда они собираются сказать мне, что же случилось? - спросила женщина.
Флетч не держал ее силком. Она могла бы все выяснить сама, но не двигалась с места. По существу она все видела своими глазами, но, сидя за трейлером, еще могла надеяться на лучшее.
- Дышите глубже, - посоветовал ей Флетч. Она вздохнула, из груди вырвалось рыдание. Первой прибыла машина «скорой помощи». Поблескивая синими «маячками», подъехала к съемочной площадке. За ними последовала патрульная машина с включенной сиреной, но без особой спешки. Кто-то из местных полицейских находился на съемках постоянно. Еще две патрульные машины остановились на автостоянке в визге тормозов. Вероятно, водители полагали, что их мастерство фиксируется камерами. С переднего сидения одной из них, вышла одетая в форму женщина средних лет.
- Если они повезут Стива в больницу, я хочу поехать с ним, - разлепила губы Мардж.
Флетч кивнул. Машина «скорой помощи» все еще стояла на берегу и не спешила забирать пациента.
- Я хочу поехать с ним в машине «скорой помощи».
Флетч вновь кивнул.
Съемочная группа, телевизионщики, журналисты, все сгрудились у съемочной площадки «Шоу». Потом некоторые начали расходиться. Опустив голову, бледные, молчаливые.
Флетч слышал лишь рокот прибоя, да щебетание птиц в пальмовой роще. Мгновение спустя все заглушил рев самолета, только что взлетевшего из аэропорта Форт-Майерса.
Молодая женщина в шортах, легкой блузке и сандалиях появилась из-за трейлера и замерла. Оглянулась, не зная, что делать дальше, ожидая подмогу. К ней присоединился мужчина с толстым животом, обтянутым темно-синей футболкой, с темными курчавыми волосами, с фотометром на груди. И он уставился в спину Мардж. К ним подошел молодой полисмен, сдвинул шляпу с потного лба, посмотрел на дорогу в надежде найти там транспортную пробку. Еще двое мужчин встали рядом.
Из-за трейлера вышел Дэн Бакли. Окинул взглядом собравшуюся толпу, замялся, но потом медленно двинулся к Мардж Питерман, положил руку ей на плечо.
Она подняла голову.
- Дэн…
Флетч встал, освобождая Бакли свой стул.
- Миссис Питерман… Мардж, не так ли?
- Да.
- Мардж, - Бакли наклонился вперед, уперевшись локтями в колени. - Похоже, что ваш муж… Похоже, что Стив мертв. Я очень сожалею, но…
Лицо Бакли осталось таким же дружелюбным, как и на съемочной площадке. Разве что чуть погрустнело. Флетч не сомневался, что ему никогда бы не удалось сохранить столь профессиональное выражение лица, сообщая кому-либо такие грустные новости. Лицо Бакли говорило всем и вся, что при любых обстоятельствах, что бы там ни произошло, жизнь будет продолжаться, его программа вновь выйдет в эфир, а люди не разучатся смеяться.
Мардж Питерман всматривалась в глаза Бакли.
- Что значит, «похоже»? - ее подбородок задрожал. - Как это понимать, «похоже, он умер»?
Бакли сжал ее руки в своих ладонях.
- Он умер. Стив умер, Мардж.
По ее щекам потекли слезы. Она вырвала руки, закрыла ими лицо.
- Что произошло? - прошептала она. - Что произошло со Стивом?
Бакли глянул на Флетча. Откинулся на спинку стула. Взгляд его переместился на толстый кабель, чуть присыпанный песком. На вопрос он не ответил.
Молодая женщина в шортах подошла к Мардж, положида руки ей на плечи.
- Пойдемте.
Мардж поднялась. Шагнула вперед. Мужчина в синей футболке взял ее под руку. Вместе с молодой женщиной повел за трейлер.
- Что случилось? - спросил Флетч.
Бакли взглянул на него, словно увидел в первый раз.
- А кто вы такой? - Флетч был в холщевых шортах, белой тенниске, босиком. - Посол Бермудских островов?
- Иногда я приношу людям кофе, - ответил Флетч.
Бакли оглядел рассыпанные по песку остатки пластиковой чашки.
- Его зарезали, - он покачал головой. - Всадили нож в спину. Прямо на съемочной площадке. Перед камерой.
- Он даже не дернулся, - отметил Флетч.
Теперь Бакли разглядывал пальцы своей руки.
- Такое просто невозможно. Абсолютно невозможно.
- Но его убили, так?
Бакли вскинул голову.
- Принесите мне кофе. Черный, без сахара.
- Черный, без сахара, - повторил Флетч. Направился к столовой, обогнул ее, вышел из ворот, сел за руль взятой напрокат машины и уехал.

Глава 3

Сначала Флетч позвонил в Вашингтон, округ Колумбия, в редакцию «Глоубел кейбл ньюс». Его достаточно быстро соединили с дежурным редактором. Всякий раз, начиная от коммутатора и кончая секретаршей редактора, он слышал стандартное: «Да, сэр, мистер Флетчер».
Некоторое время тому назад Флетч вложил приличную сумму в акции «Глоубел кейбл ньюс». Десятью днями раньше прошелся по их редакции и студии в Вашингтоне.
Рассказал всем, что он журналист и, возможно, время от времени будет предлагать им свои материалы.
- Да, сэр, мистер Флетчер, - взял трубку дежурный редактор.
Флетч стоял босиком на припорошенных песком каменных плитах широкой веранды мини-маркета. Когда он работал журналистом, никому из вышестоящих сотрудников редакции и в голову не приходило обращаться к нему «сэр». Они называли его иначе. Он, конечно, знал, что могущество свободной прессы зиждется на власти доллара. Но никогда не ощущал, а что же это такое - власть доллара. Ощущение ему понравилось, а потому, говорил себе Флетч, он должен работать и работать, чтобы не искушать им ни себя, ни кого бы то ни было. Босоногого мальчишку с румянцем на щеках должны слушать, потому что он добыл интересный материал, а не потому, что ему принадлежит несколько акций компании.
- Сэр? Простите, с кем я говорю?
- Джим Феннелли, мистер Флетчер. Мы встречались на прошлой неделе, когда вы заезжали к нам. Помните лысого мужчину с большими бакенбардами?
- О, да. Ярый поклонник жевательной резинки.
- Он самый. Чего только не сделаешь, чтобы ублажить дантиста.
- Вы смотрите «Шоу Дэна Бакли»?
- Случается и такое. А вот моя теща от него без ума. Мечтает выйти за него замуж.
- Сегодня они записывали очередную передачу в Бонита-Бич. На съемочной площадке фильма «Безумие летней ночи».
- Отличное выбрали местечко. Штат Флорида, Просперо'c Айленд.
Флетч не переставал удивляться, сколько никому не нужной информации гнездится в головах журналистов.
- Правильно я вас понял? - добавил Феннелли, обеспокоенный затянувшейся паузой.
- Конечно, конечно. Перед камерой сидели Бакли, Мокси Муни и ее менеджер, Стив Питерман.
- И что? Мистер Флетчер, вас интересует чья-то реклама. Вы вложили деньги в этот фильм? Любой сюжет с Мокси Муни пойдет на ура, она великолепно смотрится. А где этот Бонита-Бич? К северу от Неаполя?
- Да. И чуть южнее Форт-Майерса. Зовите меня Флетч. Мне так привычнее.
- Путь неблизкий. Нам придется посылать людей из Майами. У держателей акций подобные экспедиции обычно не вызывают восторга. Они хотели бы свести наши расходы к минимуму.
- Пошлите людей из Майами. Стива Питермана убили.
- Кого?
- Питермана. Стива Питермана.
- Да кто он такой?
- Менеджер, приятель Мокси Муни. Продюсер «Безумия летней ночи».
- И что? Его же никто не знает.
- Вы, похоже, никак не поймете, в чем суть.
- Мой папаша живет в Неаполе. Ему там нравится.
- Его убили ударом ножа во время записи передачи «Шоу Дэна Бакли». Прямо на съемочной площадке. При включенной камере.
На другом конце провода помолчали.
- Да, это интересно. Вы хотите сказать, что полиция еще не назвала убийцу? Придется подождать, пока они проявят пленки. Час-другой, и тайное станет явным. Материал, впрочем, неплохой.
- Человека убили перед камерой.
- Но во время записи, а не в прямом эфире. Разумеется, мы об этом сообщим.
- В убийстве подозреваются Мокси Муни и Дэн Бакли. Только они могли пырнуть Питермана ножом.
Вновь Феннелли надолго замолчал. Вероятно, размышляя, как подать эту сенсационную новость.
Мини-маркет располагался в нескольких десятках метров от единственной дороги, ведущей к съемочной площадке. Пока Флетч разговаривал по телефону, несколько автомобилей и фургонов, которые он видел на автостоянке, проследовали мимо. Когда он уезжал сам, полиция через громкоговорители приказывала всем, кто находится на съемочной площадке, отметиться в местном полицейском участке. Так как посторонних там не было, не представляло труда установить личности всех присутствующих. А уж среди них предстояло вычислить убийцу.
- Когда это случилось? - спросил Феннелли.
- Двадцать три минуты четвертого.
- Можем мы с этим немедленно выйти в эфир?
- Я думаю, по радио уже передали сообщение Эй-пи. [1]
- Что у нас есть такого, чего они не знают?
- Простите?
- Как нам подать этот материал под новым углом? Удивить нашего зрителя.
Мимо проехал белый «линкольн континенталь» с Мокси на переднем сидении. Кто сидел на заднем, Флетч не разглядел.
- Понятно. Один из главных подозреваемых намерен скрыться с места преступления.
- Правда? Кто именно?
- Мокси Муни.
Затем Флетч позвонил на коневодческую ферму «Пять тузов», что находилась около Окалы, в штате Флорида.
- Мне Теда Стилла, - попросил он снявшего трубку. - Скажите ему, что звонит Флетчер.
Ждать пришлось долго. Перед его мысленным взором возникла территория ранчо. Хозяйский дом, бассейн, два коттеджа для гостей, конюшни, круг для лошадей, кладовая, где хранилась упряжь. В такое время дня, решил Флетч, Тед, скорее всего, в кладовой, пьет пиво с Фриззлевитом, старшим тренером, обсуждая новые медицинские препараты или стратегию предстоящих скачек.
Ни дуновения ветерка не чувствовалось на крыльце мини-маркета. Солнце никак не могло пробиться сквозь серые облака.
- Да, сэр, Флетч, - загремел в трубке голос Теда. - Желаете заглянуть к нам?
- Хотел спросить, пользуетесь ли вы сейчас вашим домом в Ки-Уэст? [2]
- С какой стати? Я же живу на ранчо.
- Так я могу провести там день-другой?
- Нет.
- О! Премного благодарен.
- О чем, собственно, речь?
- Хочу отдохнуть от мирской суеты.
- Какой суеты? Вы и так постоянно отдыхаете. Где вы сейчас?
- На юго-западе Флориды.
- Хотите заехать в Ки-Уэст?
- Да.
- Вы без труда найдете там хороший отель.
- Не нужен мне отель. Терпеть не могу, когда меня будят охочие до работы горничные.
- Зато вам не придется самому застилать кровать. В отеле приготовят и завтрак.
- Мне необходимы эм и пи.
- То есть мир и покой?
- Совершенно верно.
- А мне нужны девять тысяч долларов, которые вы задолжали за корм для лошадей.
- Так много?
- Лошади, которых мы готовим для вас в «Пяти тузах», должны есть, знаете ли. Нельзя готовить к скачкам голодную лошадь. Она, как и все мы, должна регулярно получать витамины. Вам это известно?
- Деньги вы получите утром. Так я могу снять ваш дом?
- Месячная аренда дома обойдется вам в двенадцать тысяч.
- Двенадцать тысяч чего?

1 Следующая страница


Флетч и Мокси 2

- Двенадцать тысяч долларов.
- Двенадцать - та самая цифра, что идет за одиннадцатью, но предваряет тринадцать?
- Да, да, именно о ней и речь. Вы хорошо разбираетесь в цифрах, Флетч, если только не возникает необходимость написать их на чеке для оплаты кормов.
- Вы разрешали мне остановиться в Голубом доме бесплатно, когда старались продать мне скаковых лошадей, которым не под силу обогнать пешехода.
- Что значит, «не под силу обогнать пешехода»? На прошлой неделе ваша лошадь пришла первой.
- Правда?
- Быстрый Демон выиграл четвертый забег в Хайли. Жаль, что вы не присутствовали при этом.
- И каков приз?
- Сейчас скажу. Г-м-м… Ваша доля двести семьдесят долларов.
- Чувствуется, забег вызвал немалый интерес.
- Действительно, в нем участвовали молодые лошади. И фаворита сняли с соревнования.
- А Быстрый Демон не подкачал.
- Во всяком случае, оказался быстрее пяти других лошадей.
- И финишировал под бурные овации многочисленных зрителей?
- Флетч, чьи-то лошади должны проигрывать.
- Но почему именно мои?
- Полагаю, они чувствуют, как вам не хочется оплачивать счета за их кормежку. Лошади далеко не глупы, знаете ли. Скаковая лошадь, что женщина. Вы портите их улыбкой.
- Ладно. Кормите лошадей. Но, черт побери, Тед, убедитесь, что они подкованы, прежде чем выставлять их на скачки.
- Подковы мы проверяем, будьте уверены.
- Понятно. Теперь о Голубом доме…
- Нет.
- Мне он нужен на несколько дней.
- Двенадцать тысяч долларов. Я не собираюсь сдавать его на несколько дней. Не окупится даже стирка постельного белья.
- Вы часто сдаете его за такую цену?
- Нет. Первый раз.
- Послушайте, Тед…
- Я никогда не сдавал его раньше. И не хочу сдавать. Я назначил цену лишь потому, что вы обратились ко мне с такой просьбой. Не могу отказать другу.
- Ладно. Как друг, я соглашаюсь на вашу цену.
- Соглашаетесь?
- Да.
- Вот уж этого я от вас не ожидал.
- Проследите, чтобы кровати застелили чистыми простынями.
- Получается, что вы задолжали мне двадцать одну тысячу долларов.
- И что? Недели выпадают разные. То тратишь много, то мало.
- Когда я получу деньги?
- Утром. Четвертаками и десятицентовиками.
- К деньгам у вас почтения нет. Такое я замечал за вами и раньше, Флетч.
- Деньги незаменимы, когда возникает потребность высморкаться.
- Может, я загляну к вам, пока вы будете в Ки-Уэст. Я тут присмотрел пару скаковых лошадей. Есть о чем поговорить.
- Только не рассчитывайте на комнату в вашем доме, Тед. Боюсь, такой цены вам не потянуть.
- Пустяки, сниму номер в отеле. Я позвоню Лопесам. Они откроют вам дом. Вы приедете туда к вечеру?
- Да.
- Я скажу Лопесам, что вы не скупитесь на чаевые.
- Скажите. А Быстрому Демону пожелайте от меня хорошего аппетита.
Чтобы позвонить в третий раз, Флетчу не понадобилась кредитная карточка. Ибо он набрал номер аэропорта Форт-Майерса.
Мужчина, с которым разговаривал Флетч, трижды повторил, что Флетч заказывает рейс только в одну сторону, из Форт-Майерса в Ки-Уэст, без промежуточных посадок. Последнее, «без промежуточных посадок», прозвучало из уст мужчины угрожающе.
- Наркотиков на борту не будет, - заверил мужчину Флетч. - Можете не беспокоиться.
Открыв дверь, Флетч вошел в мини-маркет. За кассовым аппаратом сидела кубинка. На улыбку Флетча она не ответила, но произнесла назидательным тоном, без тени акцента: «Добрый день. В магазин надо входить в обуви».
- Подскажите мне, как добраться до полицейского участка, - попросил ее Флетч.
- Что-нибудь случилось? - кубинка озабоченно огляделась. - У вас неприятности?
Улыбка Флетча стала шире.
- Ну, разумеется.

Глава 4

Вестибюль полицейского участка напоминал автобусную остановку, где собрались отъезжающие в летний лагерь. Повсюду киношники и телевизионщики, в шортах, джинсах, теннисках, футболках, блузках, сандалиях, башмаках, теннисных туфлях, солнцезащитных очках, широкополых шляпах. Кожаные или пластиковые сумки, набитые необходимой для работы аппаратурой, свешивались с плеч или лежали у ног. Флетч надел мокасины прежде, чем войти в полицейский участок.
Местные журналисты - двое при галстуках - кучкой стояли посередине вестибюля, с микрофонами и переносными видеокамерами.
Флетч привалился к косяку входной двери.
Киношники и телевизионщики сторонились друг друга, хотя и не выказывали взаимной вражды. Они занимались разными видами деятельности, пусть и в одной сфере, а потому полагали себя членами двух конфессий на каком-то религиозном конгрессе. Братья по вере, молились они у своих алтарей.
Некоторые с любопытством посмотрели на Флетча, но ни одна из групп не признала его своим. Никто, однако, не собирался обращать Флетча в свою веру.
Увидел он в вестибюле и знакомые лица. Эдит Хоуэлл, она нынче играла пожилых женщин, матерей. Джона Хойта, тому давали сейчас роли отцов, бизнесменов, адвокатов, шерифов. Джона Мида, тот всегда изображал какого-нибудь мужлана, если тому находилось место в сценарии. Джерри Литтлфорд, исполнитель главной мужской роли, сидел на скамье у стены, в белых брюках и черной, обтягивающей торс, тенниске. Как хорошо спроектированный гоночный автомобиль, он и в неподвижности производил впечатление, что несется со скоростью триста километров в час. Казалось, ветер обдувает его мускулистую фигуру. Черная кожа буквально пульсировала от переполняющей его энергии. Темные глаза вбирали в себя весь вестибюль, замечая все, не упуская ни единой мелочи. Девушка в блузке, что увела от трейлера Мардж Питерман, сидела рядом с ним и грызла ноготь, уперевшись спиной в стену. Обратил внимание Флетч и на низкорослого, тощего мужчину с обветренным лицом, в шортах, чуть длиннее, чем у остальных. Ранее Флетч его не видел. А теперь заметил лишь потому, что и он, похоже, не принадлежал ни к одной из групп.
Конторка дежурного располагалась слева. У противоположной стены, между двух коричневых дверей, стоял столик секретаря. На одной двери висела табличка «НАЧАЛЬНИК ПОЛИЦИИ», на второй - «СЛЕДСТВЕННЫЙ ОТДЕЛ».
Едва дверь с табличкой «СЛЕДСТВЕННЫЙ ОТДЕЛ» начала открываться, видеокамеры взлетели на плечи, вспыхнули «юпитеры». Два журналиста в галстуках выступили вперед, держа перед собой микрофоны, словно священники, собравшиеся благословлять верующих. Остальные репортеры потянулись за ними.
Мокси Муни вышла не с гордо поднятой головой, но и не уставившись в пол. Смотрела она прямо перед собой, на всех вместе и ни на кого в отдельности. Переступила через порог и направилась к выходу. Грустная, озабоченная, никого не замечающая, несмотря на яркий свет и шум.
Где протискиваясь бочком, а где поработав локтями, Флетч пробился в первые ряды репортеров. Те вежливо мурлыкали: «Как вы себя чувствуете? Будут ли продолжены съемки „Безумия летней ночи?“
Вопрос Флетча прозвучал резко и громко, как пистолетный выстрел.
- Мисс Муни… вы убили Стивена Питермана?
Репортеры разом повернулись к нему, кто-то даже ахнул.
Мокси Муни вскинула на него сразу сузившиеся карие глаза.
- Вы убили Стивена Питермана? - повторил Флетч.
- Как тебя зовут, умник? - спросила она, сверля его взглядом.
- Флетчер, - ответил Флетч. И тут же добавил. - Вы можете звать меня Флетч. Если возникнет нужда обратиться ко мне.
Другие репортеры цокали языком и качали головой, выражая негодование наглостью коллеги.
А Мокси повернулась к камерам и ответила четко и ясно, глядя в объектив: «Я не убивала Стива Питермана».
Репортеры вновь забросали ее сочувственными вопросами: «Давно вы знакомы со Стивом Питерманом? У вас сложились близкие отношения?»
Вновь голос Флетча перекрыл всех.
- Мисс Муни… Стив Питерман был вашим любовником?
На этот раз, когда она посмотрела на Флетча, лицо ее перекосило от отвращения.
- Нет, он не был моим любовником.
- Что же вас с ним связывало? - не унимался Флетч.
- Сугубо деловые отношения. Он был моим менеджером. Вел все мои дела. Участвовал в работе над этим фильмом, - глаза ее закрылись, она глубоко вздохнула. - И он был моим другом.
Флетч подумал, что ему придется нелегко, выбираясь из толпы, когда на его плечо легла чья-то рука.
Он обернулся.
Низкорослый мужчина недобро смотрел на него.
- Не видел вас раньше. Кто вы?
- Ай-эм Флетчер. [3] «Глоубел кейбл ньюс».
- Из столицы, значит? Национальное информационное агентство, так?
- Вы уловили самую суть.
Из-за спины донесся вопрос: «Как вы думаете, связано ли убийство Питермана со случившейся ранее автомобильной аварией?»
Ответа Мокси Флетч не расслышал.
- Послушайте меня, мистер, - продолжал низкорослый репортер, - у нас так с людьми себя не ведут.
- Как, так?
- Эта молодая дама, - рука репортера с зажатой в ней диктофоном метнулась в сторону Мокси, - только что потеряла близкого друга. Вы это понимаете? И задавать ей те вопросы, что задали вы, просто неприлично.
- Откуда вы? - спросил уже Флетч. - Из ежемесячного журнала девочек-скаутов?
- Из Сент-Питерсберга. [4]
- Послушайте, господин хороший…
- Незачем мне вас слушать, - указательный палец репортера уперся в грудь Флетча. - Отстаньте от мисс Муни и забудьте об этой истории, а не то вам крепко достанется.
«Мисс Муни, вы верите, что есть люди, которые хотели бы помешать съемке этого фильма?», - донесся до него очередной вопрос.
Ответа Мокси он вновь не расслышал.
- С вашей стороны высказывать такое предложение просто неприлично, - ответил он низкорослому репортеру.
- Не стоит вам насмехаться над нами, мистер. Вы работаете на Юге, так что следите за своими манерами… слышите меня?
- В нашем деле, - назидательно ответил он низкорослому репортеру, - нет такого понятия, как не тот вопрос. Есть лишь не те ответы.
Выходя из вестибюля, Флетч услышал вопрос низкорослого: «Мисс Муни, вы когда-нибудь получали письма с угрозами?»
- Привет, - Мокси села на переднее сидение «линкольн-континенталя» и захлопнула за собой дверцу.
- Привет, - ответил с заднего сидения Флетч. Она не провела с прессой больше времени, чем он ожидал от нее. Кондиционер не работал, а потому в салоне было жарко, несмотря на обложные облака.
- Почему вы садитесь на переднее сидение? - спросил Флетч.
- Я - звезда-демократка.
У машины уже толпились зеваки, заглядывая в окна.
- Вы верите в Равенство?
- И Равенство верит в меня. Я исполняю свой долг. Она сидела в пол-оборота, положив загорелую руку на подголовник.
- Я могу звать вас Флетч?
- Когда возникает нужда обратиться ко мне.
- Какое забавное имя. С чем оно только не рифмуется.
- Да, - проворковал Флетч. - К примеру, с Канеллони. Челюсть, каска, шахматы, трафарет, Пешков, модуль, Гог и Магог.
- Вы знаете и другие слова?
- Ну, разумеется.
- Благодарю за то, что вы сегодня сделали, - Мокси улыбнулась. - Вырвали зубы у репортеров. Тех, кто был, и тех, кто только едет сюда.
- Я подумал, что вы должны четко и ясно определить свою позицию.
- Я определила?
- Несомненно.
- Стив Питерман был моим другом, - повторила Мокси, чуть дрожащим, словно от сдерживаемых рыданий голосом. - Мерзавец. Я могла бы убить его.
- Будь уверена, вскорости кое-кто придет к такому же выводу. - У машины, рядом с окном Флетча, стояла толстуха в цветастом платье. - Мокси, они должны найти убийцу буквально в несколько часов.
- Почему так? - удивилась она.
- Стива не застрелили. Из винтовки с оптическим прицелом. Его зарезали. У всех на глазах.
- Как он мечтал попасть в «Шоу Дэна Бакли», - вздохнула Мокси.
- Везде были камеры, операторы телепередачи, местные журналисты, снимающие все и вся, движущееся и недвижущееся.
- Тот, кто решился на такое, - смельчак.
- И съемочную площадку охраняли столь бдительно, что полиции известны имена и фамилии всех, кто находился на ее территории, и причины, приведшие их туда.
- Хорошо, - кивнула Мокси. - Будем считать, что убийца уже найден.
- Слушай, а может не удался один из грандиозных рекламных проектов, что вынашивал Питерман? Может, он хотел, чтобы нож попал не в него, а упал на сцену, или что-то в этом роде?
- Ты, должно быть шутишь. Риск - это не для Стива. Он бы не подошел к горящему детскому дому из боязни испачкать брюки.
- Эй!
- Что?
- Хватит прикидываться, что тебе все нипочем.
Мокси всмотрелась в его лицо.
- Что я, по-твоему, делаю? Защищаю себя?
- Похоже на то. Не каждый день рядом с тобой ударом ножа убивают человека. Причем хорошо знакомого, играющего важную роль в твоей жизни.
- Не каждый, - согласилась Мокси. - Со Стивом у меня возникли серьезные проблемы, Флетч. Потому-то я и попросила тебя приехать. Я хотела с кем-нибудь посоветоваться. Мне стало трудно поддерживать с ним приятельские отношения.
- Трения между друзьями не обязательно разрешать убийством.
- Что?
- Так. ерунда. Ты же из породы борцов, Мокси. Женщина-вамп.
- Да.
- Ты это знаешь?
- Естественно.
- Одно время вы со Стивом были очень близки.
- Стив просто использовал меня в своих целях, - ответила она. - Где Мардж? С ней все в порядке?
Флетч пожал плечами.
- Полагаю, о ней позаботятся.
- Ее допросили первой. В патрульной машине. На пляже.
- Понятно, Стив и Мардж любили друг друга?
- Если Стив кого и любил, так своего банкира.
- Я просто подумал о Мардж.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Это хорошо, - кивнула Мокси. - Стив о ней никогда не думал.
Говорила она тихо, опустив голову. Кожа под сильным загаром побледнела. Похоже, она наконец осознала, что произошло несколько часов тому назад.
- Ф-фу. Наверное, я сама не своя. Я привыкла, что люди умирают на сцене или перед камерой. Ты меня понимаешь? Отсюда и такая неадекватная реакция.
- Я понимаю.
- Стив и впрямь умер? - Мокси отвернулась.
- Стив мертв. - Флетч лизнул ее в шею.
- До встречи, Мокси, - он открыл дверцу. - Пообедаем вместе. В восемь часов тебя устроит?
- В «Ла Плайя».
Он уже вылез из машины, когда Мокси повернулась к нему.
- Флетч?
- Что? - он всунулся в салон.
Щеки Мокси блестели от слез.
- Найди Фредди, пожалуйста.
- Фредди? Он здесь?
- Да.
- О, Боже.
- В эти дни он изображает заботливого отца, а может решил жить за мой счет. Не знаю.
- А я тем более.
- Его нельзя оставлять без присмотра. Особенно теперь. После этого убийства.
- Он пьет?
- Как будто ты не знаешь?
На коврике у заднего сидения «линкольна» белел песок.
- Я подозреваю, что все эти извилины в его мозгу залило алкоголем. Это и не удивительно. Столько лет не отрываться от бутылки.
Перед мысленным взором Флетча пронеслась череда образов: Фредерик Муни на сцене, в фильмах… Ричард III, король Лир, Фальстаф, капитан Блай, комик в пузырящихся на коленях брюках, ковбой, ставший политиком…
- Он был одним из лучших. Даже, когда пил.
- Это уже достояние истории, - вынесла вердикт Мокси.
- И где мне его искать?
- В каком-нибудь из баров Бонита-Бич. Утром он приехал туда с нами. Фредди не любит далеко ходить.
Флетч хохотнул.
- Да и зачем. Один бар не слишком отличается от другого.
- Жду тебя в восемь. Спасибо, Флетч. Возвращаясь в полицейский участок, Флетч заметил огромные черные тучи, наползающие с северо-запада.

Глава 5

- Ну, хорошо, - обратился Флетч к секретарю, что сидела за столом между дверьми с табличками «НАЧАЛЬНИК ПОЛИЦИИ» и «СЛЕДСТВЕННЫЙ ОТДЕЛ». - Я поговорю с тем, кто ведет расследование.
Женщина в легкой желтой блузе глянула на него так, словно он свалился с Луны. В вестибюле еще толпились киношники с телевизионщиками.
- Вас вызывали?
- Нет, но я готов рассказать все, что знаю.
Дверь следственного отдела открылась, и из нее вышел Дэн Бакли, судя по внешнему виду, выжатый, как лимон. Журналисты тут же устремились к нему. Даже без улыбки, лицо его источало дружелюбие.
Низкорослый репортер сурово глянул на Флетча и нарочито встал между ним и Бакли.
- Вы собираетесь показать эту пленку по телевидению? - последовал первый вопрос.
- Нет, нет, - покачал головой Бакли. - Все отенятые материалы мы передали полиции. Мы будем всеми силами помогать следствию. Такая трагедия.
Женщина средних лет с пышными каштановыми волосами вышла следом за Бакли. Форма сидела на ней, как влитая. Полицейская бляха покоилась на левой груди. В руке она держала несколько листков с отпечатанным текстом. Она хотела что-то сказать секретарю, но Флетч опередил ее.
- Я - следующий.
И прочитал в ее взгляде, что и она подумала: «Не свалился ли он с Луны?»
- Флетчер, - представился он. Женщина просмотрела листок, лежащий сверху, второй, третий.
- Дорогой, в списке вы последний.
Флетч широко улыбнулся.
- Держу пари, вы мечтали дойти до конца списка. Улыбнулась и женщина.
- Заходите.
- Я - начальник бюро детективов, Роз Начман, - представилась она, проходя за стол.
Флетч закрыл за собой дверь.
Усаживаясь, она заглянула в окошечко кассетного магнитофона, чтобы посмотреть, много ли осталось пленки.
- Садитесь, садитесь.
Флетч не заставил просить себя дважды.
- Почему бы мне просто не сделать заявление? Это сэкономит нам массу времени. А вам не придется задавать лишних вопросов.
Она пожала плечами.
- Валяйте, - и одновременно нажала кнопки «Пуск» и «Запись».
- Меня зовут Ай-эм Флетчер…
Начальник бюро детективов Роз Начман поочередно оглядела мокасины Флетча, его ноги, шорты, тенниску, руки, плечи, шею, лицо. Улыбка ее являла собой ангельское терпение. Она готовилась услышать длинную сказку про добрых волшебниц и злых колдуний.
- Я прибыл на съемочную площадку фильма «Безумие летней ночи» в Бонита-Бич пять минут четвертого. У въездных ворот показал охраннику удостоверение, выданное мне «Глоубел кейбл ньюс». Охранник предупредил меня, что запись закончится около четырех часов. Он направил меня в павильон с баром. Сказал, что после окончания записи телевизионщики планируют небольшой банкет для прессы.
Я сразу пошел к павильону. Там был лишь один человек - женщина, как потом выяснилось, жена убитого. Мардж Питерман. Она смотрела по монитору запись программы. Я мог видеть, хоть и не очень отчетливо, площадку, на которой шла съемка «Шоу Дэна Бакли». Я мог видеть и экран монитора. Но не смотрел ни на площадку, ни на экран. В баре я налил себе бокал апельсинового сока. О происшедшем я узнал лишь по вскрику Мардж: «Что случилось со Стивом?»
Я подошел к монитору и увидел, что этот Питерман сидит в странной позе. И стоял за спиной миссис Питерман. И увидел струйку крови, текущую из уголка рта Питермана. Часы показывали двадцать три минуты четвертого.
Я увел миссис Питерман из павильона. Усадил ее на стул в дальнем конце автостоянки, принес кофе, посидел с ней до трех пятидесяти трех, пока не подошли другие люди, в том числе и Дэн Бакли. Они сообщили Мардж о случившемся и взяли на себя дальнейшую заботу о ней.
Конец заявления.
- Вы - репортер, - промурлыкала Роз Начман. - Четкость, сжатость, ничего лишнего. Точное время. Жаль, что вы не упомянули привидение, которое на ваших глазах пересекло съемочную площадку, по ходу вонзив нож в шею Питермана.
- Что?
- А теперь мистер Флетчер, несмотря на ваше подробное, и, я не сомневаюсь, полностью соответствующее действительности заявление, вы позволите задать вам несколько вопросов?
- Разумеется.
- Вот и хорошо. Время вы указали точно?
- Я - репортер. Если что-то происходит, я первым делом смотрю на часы.
- Зачем вы приехали на съемочную площадку?
- Повидаться с Мокси Муни.
- По заданию редакции?
- В последнее время задания я задаю себе сам.
- По вашему внешнему виду не скажешь, что вы - главный редактор.
- Главный редактор - это недосягаемая вершина. С ним никогда не сравняться ни выдающимся спортсменам, ни руководителям государств, ни репортерам, ни начальникам бюро детективов…
- Вы сказали, что кроме вас и миссис Питерман в павильоне никого не было. Даже бармена?
- Увы. Мы были одни.
- Миссис Питерман знала о вашем присутствии?
- Боюсь, что нет. Я был босиком. Меня предупредили, что шуметь во время съемки нельзя. Она же неотрывно смотрела на экран…
- Если она не знала о том, что вы рядом, к кому она обращалась, говоря: «Что случилось со Стивом?» - или что-то еще.
- Она сказала: «Что случилось со Стивом?» - стоял на своем Флетч.
- Извините. Я привыкла иметь дело с… не столь профессиональными свидетелями.
- Я думаю, миссис Питерман говорила сама с собой. По тону я понял, что она испугана, встревожена. Потому и подошел, чтобы посмотреть, что тому причина.
- Ранее вы никогда не видели Марджори Питерман?
- Никогда.
- Что она говорила, пока вы уводили ее из павильона, приносили ей кофе, сидели с ней?
- Практически, ничего. Разве что спрашивала: «Почему никто не придет и не скажет мне, что же произошло?» Нет, она сказала, что хочет поехать со Стивом в машине «скорой помощи».
- То есть она знала, что ее муж ранен?
Флетч помялся.
- Полагаю, в сердце своем она знала, что он мертв. На экране монитора он выглядел мертвым.
- Она что-нибудь говорила, из чего напрашивался вывод, что она знает о насильственной смерти ее мужа? О том, что его убили?
Флетч задумался.
- Нет, не думаю. Вы уже слышали все, что она сказала.
- Не думаете?
- Знаю. Я знаю, что больше она ничего не говорила, Флетч закинул ногу на ногу, мокасин чуть не слетел на пол. - За исключением того, что назвала мне свои имя и фамилию. Мардж Питерман.
- Отвечая на вопрос?
- Я спросил, жена ли она Питермана.
- Вы видели практически то же, что и Марджори Питерман, мистер Флетчер. Какие мысли возникли у вас в тот миг?
- Я старался понять, что с ним стряслось. Подумал о внутреннем кровотечении. Искал объяснение льющейся изо рта крови.
- То есть об убийстве вы не думали?
- Нет, конечно. Этого сукиного сына снимали на пленку. Выстрела я не слышал. Да мог ли я подумать о том, что кто-то решится всадить нож с спину человека при трех направленных на него включенных камерах?
- Логично, мистер Флетчер. Потому-то мы и сидим сейчас в этом кабинете. Итак, вы никогда не видели Марджори Питерман. А Стивена Питермана вы знали?
- Ага, - Флетч почувствовал, что краснеет. - Вы спрашиваете об этом, потому что я назвал этого сукиного сына сукиным сыном?
- Да, - кивнула Начман. - Из этого следует, что вы составили определенное мнение об убитом, зная его лично.
- Мы действительно встречались.
- Где? Когда? - она улыбнулась. - Вы же большой поклонник конкретики, господин репортер.
- Примерно девять месяцев тому назад он провел три дня - пятницу плюс уик-энд - в моем доме в Италии. В Канья.
- Италии? Вы итальянец?
- Я - гражданин Соединенных Штатов. По возрасту уже могу голосовать.
- Эти шорты вы купили в Италии?
Флетч посмотрел на свои шорты, вытащил руки из карманов.
- В них удобные карманы. Можно носить книги, блокноты, сэндвичи…
- Или нож, - добавила Роз Начман. - В одежде, которую обычно носят киношники, не спрячешь и вульгарной мыслишки. Так вы расскажете мне, почему Питерман навестил вас в Италии?
- Конечно.
- Но сначала скажите, почему у вас в Италии дом? Я хочу сказать, что вы - молодой, пробивающий себе путь репортер, пусть и, осознающий, что краткость - сестра таланта… Канья - на итальянской Ривьере, так?
- У меня завелись лишние деньги.
- Как хорошо родиться богатым.
- Наверное, хорошо, - согласился Флетч. - Мне, правда, не довелось.
Она ждала продолжения, но Флетч предпочел промолчать. [5]
- А теперь я хотела бы знать, почему Питерман навестил вас в вашем итальянском дворце.
- Он путешествовал с Мокси Муни. Она участвовала в рекламной компании, проводимой в Европе. И заехала ко мне. На мою маленькую виллу. Он ее сопровождал.
Ее брови приподнялись.
- Да? Так вы и раньше знали Мокси Муни?
- Я знаю ее всю жизнь. Мы вместе учились в школе.
- Ничего себе, никому неизвестный репортер, - Начман покачала головой, - развлекает кинозвезд и их менеджеров в своем итальянском поместье. Обязательно расскажу о вас местным журналистам. У них нет денег даже на то, чтобы ходить в кино два раза в неделю. Наверное, вы лучше их умеете составлять предложения.
- Не делайте этого. Они и так меня не любят.
- Вернемся к тому уик-энду на вашей «маленькой вилле» в Италии. Кто с кем спал?
- Что за нескромный вопрос?
- Тем не менее, отвечать вам придется. Мокси Муни и Стив Питерман сожительствовали?
- Нет.
- Вы, похоже, намерены отвечать только на конкретные вопросы?
- Разумеется.
- Вы и мисс Муни спали вместе?
- Конечно.
- Что значит, «конечно»? Вы с мисс Муни - любовники?
- Время от времени.
- Время от времени, - повторила Роз Начман, уперлась локтем в стол, обхватила пальцами подбородок. Затем тряхнула головой. - Полагаю, без ваших объяснений не обойтись.
- Не знаю, удастся ли мне.
- А вы попробуйте. Вдруг я все и пойму.
- Видите ли, - Флетч уставился в потолок, - когда мы встречаемся с Мокси, мы прикидываемся, что видим друг другу впервые. Притворяемся, что встретились первый раз.
Роз нахмурилась.
- Нет, я не вижу.
- Что ж тут поделаешь.
- Давайте попробуем еще раз.
- Все очень просто, - Флетч подарил потолку еще один взгляд. - Мы знакомы с давних пор. Можно сказать, любим друг друга. Но каждый раз при встрече мы делаем вид, что никогда ранее не встречались. Между прочим, так оно и есть. Мы действительно никогда ранее не встречались. Потому что люди сегодня совсем не те, что были вчера или днем раньше. Перемены в человеке происходят непрерывно. Новые мысли, новые впечатления. Встречая его, нельзя утверждать, что он или она были теми же на прошлой неделе. Это не так. Таковы реалии бытия.
- Понятно, - Роз Начман смерила его взглядом. - А потом вы прыгаете в постель?
- Именно так, - Флетч опустил глаза.
- Если вам хорошо друг с другом, почему вы не живете вместе?
- О, нет, - Флетч бросил взгляд на магнитофон. - Возможно, мы этого не вытерпим. Каждодневного общения.
- Потому что вы оба слишком красивы, - предположила Начман, - Внешне.

Предыдущая страница 3 Следующая страница


Флетч и Мокси 4

- Нет, нет. Вот Мокси - самое прекрасное существо, какое когда-либо ело хрустящий картофель.
- А она-таки его ела?
- Раз или два. Когда могла добраться до него.
- Непохоже, что она когда-нибудь брала его в рот.
- Все гораздо сложнее. Возможно, дело в том, что мы оба играем в одинаковые игры, а потому зрители из нас никудышные.
- Игры, - Начман взяла карандаш, повертела его в руке. - Хотела бы я знать, что все это значит.
- Почему у меня такое ощущение, будто я попал в кабинет классного наставника?
- Заявление, с которого началась наша беседа, мистер Флетчер, на первый взгляд, вроде бы полностью соответствует действительности, - Начман ткнула карандашом в магнитофон. - И в то же время это чистая ложь.
- Я лжец?
- Не удивительно, что вы столь богаты и можете позволить себе виллу на итальянской Ривьере.
- Заявившись в Бонита-Бич, вы прикинулись репортером, который хочет взять интервью у мисс Муни. Вы не пожелали добровольно признаться в том, что ранее знали убитого и мисс Муни… причем последнюю более чем близко. Все это элементы игры, которую вы сейчас ведете?
- Все эти, полученные от меня, сведения не имеют никакого отношения к происшедшему. Я никого не убивал.
- Надеюсь, вы не станете возражать, если решающее слово останется за органами охраны правопорядка?
- Конечно, стану. Я лишь хотел сказать, что и Мардж Питерман не убивала его. Я был рядом с ней, когда Питермана убили.
- Дело в том, мистер Флетчер, что ни один из опрошенных мною свидетелей не видел ни вас, ни Мардж Питерман в промежутке от нескольких минут четвертого до четырех часов.
- Что вы хотите этим сказать?
- А я не встречала репортера, который располагал бы средствами для покупки дома на итальянской Ривьере.
- Я хорошо пишу, - заступился за себя Флетч.
- Мисс Муни ожидала вас сегодня?
- Да.
- А в какую игру играет она?
- Ни во что она не играет. А ваши попытки психоанализа…
- Давайте продолжим, - оборвала его Начман, уткнулась в свои записи.
- По крайней мере, я отвечаю на ваши вопросы.
Начман зыркнула на него.
- Вы знаете, к чему бы привело обратное?
- Конечно, - улыбнулся Флетч. - Меня бы оставили на второй год.
- Какое впечатление сложилось у вас о Стивене Питермане после того, как он провел уик-энд в вашем доме?
- Вас интересует мое мнение?
- У меня такое ощущение, что оно у вас есть.
- Вы правы.
- Поделитесь со мной.
- Он был сукиным сыном.
- Почему вы так называете его?
- Потому что вы поинтересовались моим мнением.
- Чем же не угодил вам Стивен Питерман?
- Говнюк он. Понимаете, мой дом на самом берегу. Буквально у кромки пляжа.
- По-моему, вы отклоняетесь от темы.
- Люди ходят по дому в купальниках. Во внутреннем дворике подают ужин. Спагетти, рыба, немного вина. Легкая музыка.
- Вы хотите сказать, что Питерман не вписывался в компанию.
- Всегда в костюме-тройке. Всегда при галстуке. Не ходил на пляж, чтобы песок не попал в его туфли от Гаччи.
- Недостойное поведение.
- Постоянно на телефоне. Звонил в Рим, Женеву, Париж, Лондон, Нью-Йорк, Лос-Анджелес, Буэнос-Айрес. Я знаю. Телефонный счет прислали мне. Дешевле приглашать на уик-энд все французское правительство.
- Понятно. Безответственный гость.
- Каждый вечер он настаивал, чтобы все одевались и тащились в самые дорогие рестораны, ночные клубы, казино.
- И вы платили?
- Когда приносили счет, он всякий раз висел на телефоне.
- Понятно.
- Более того, увидев Мокси, он начинал досаждать ей пунктами контрактов, изменением в распорядке последующих дней, сыпал фамилиями людей, с которыми она должна встретиться через две недели в Берлине, Брюсселе, еще Бог знает где. Ни на минуту не оставлял ее в покое. А она приехала ко мне, чтобы отдохнуть.
- И поиграть с вами в игры. Вы оба избегали его?
- Старались. Но получалось у нас далеко не всегда.
- Вы играли с ним в прятки?
- Да.
- Марджори Питерман в тот уик-энд с ним не было. Так?
- Так.
- А где она была?
Флетч пожал плечами.
- Дома, доила корову. Может, занималась чем-то еще.
- Я повторяю вопрос: до сегодняшнего дня вы никогда не видели Марджори Питерман и не разговаривали с ней?
- Правильно. Нет. Никогда.
- Вы знали убитого, Стивена Питермана, и признаете, что недолюбливали его?
- Я бы не стал убивать человека из-за счета за телефон. Скорее, я бы не оплатил его и перебрался бы в Испанию.
- И у вас сложные - то любовь, то ненависть - отношения с Мокси Муни?
Флетч посмотрел на нее из-под полуопущенных век.
- На вашем месте я бы не придавал этому особого значения.
Роз Начман ответила долгим взглядом.
- Откровенно говоря, мистер Флетчер, мне представляется, что вы и мисс Муни способны на все… вместе, - она глянула на магнитофон, на список свидетелей. - Ладно, мистер Флетчер. Полагаю, мне нет нужды говорить вам, что вы не должны покидать территорию округа Форт Майерс.
- Нет, об этом вы могли бы и не говорить.
Роз Начман выключила магнитофон.

Глава 6

Вымокнув до нитки под проливным дождем, Флетч замер на верхней ступеньке лестницы, ведущей на крытую веранду, узрев знаменитый профиль Фредерика Муни.
Он в одиночестве сидел за длинным столом, спиной к ревущему, в белых бурунах, Мексиканскому заливу. Кроме него на веранде небольшого кафе в Бонита-Бич никого не было. На столе перед ним стояла ополовиненная литровая бутылка. В руке он держал наполовину выпитый стакан.
Флетч прошел к стойке бара.
- Пиво.
- Предпочитаете какой-нибудь сорт? - спросил бармен, похоже, отставной военный.
- Мне без разницы. Лишь бы холодное.
Бармен достал из холодильника банку и поставил на стойку.
- Льет, как из ведра.
- Это точно, - Флетч открыл банку. - Давно появился у вас мистер Муни?
- Приехали за ним?
- Да.
- Пару часов.
- Много он выпил?
- Не знаю.
Флетч глотнул пива.
- Вы и не знаете?
- Он пьет из своей бутылки. Принес ее с собой. Коньяк «Фундадор», пять звездочек. У меня такого нет.
У ног Фредерика Муни стояла на полу дорожная сумка.
- И вы разрешаете приходить со своей выпивкой?
- Нет. Но он дает хорошие чаевые. И щедро расплатился за пустой стакан. Раз я в не в накладе, так чего жаловаться. В конце концов, он - Фредерик Муни.
С северо-запада до веранды докатился раскат грома. Порыв ветра обдал Муни брызгами дождя.
- Он приходит сюда каждый день?
- Нет. Я думаю, что он поочередно посещает все пивные заведения на берегу.
- И в каком он был состоянии, когда вы ссудили ему стакан?
- Пить он начал еще где-то. Ему потребовалось десять минут, чтобы подняться по лестнице. Потом мне пришлось усадить его за стол и принести снизу сумку. Подумать только, такой талантливый, знаменитый, и… - бармен открыл банку пива и себе. - Вы тоже актер?
- Да, - кивнул Флетч. - В данный момент.
- Я хочу сказать, вы из команды, что делает этот фильм, и пришли за мистером Муни. В каких фильмах вы снимались?
- «Солнце юга». Видели?
- С Элизабет Тейлор?
- Нет. С Мод Адамс.
- О, да. Помню.
- Он с кем-нибудь говорит? - Флетч кивнул в сторону Муни.
- Да, дружелюбие из него так и прет. Говорит с кем угодно. Обычно вокруг него роятся старушки. Да и молодежь тоже. Он читает стихи. Иногда громко.
- Способствует притоку клиентов?
- Это точно.
- Ходячая достопримечательность.
- Казалось бы, он должен жить на Ривьере. Суперзвезда. Он очень одинок.
- На Ривьере живут совсем не те, кому положено.
Флетч направился к столу, за которым сидел Муни. Тот даже не поднял головы. На севере сверкнула молния.
- Ваша дочь послала меня за вами, мистер Муни.
Муни по-прежнему не обращал на него ни малейшего внимания. Дыхание частое, неровное. Волосы и рубашка намокли от брызг.
Внезапно он заговорил негромким, но хорошо поставленным голосом.
- Нет, нет, нет, нет, - он посмотрел на Флетча. - Пойдем скорей в тюрьму. Вдвоем споем мы, как птицы в клетке. Когда попросишь ты моего благословления, я опущусь на колени и буду молить тебя о прощении.
Флетч сел за стол.
- Мы будем жить…
Муни продолжал декламировать, протянув руку к грозовому небу, обратив к нему лицо. Безумный взгляд его скользнул по Флетчу. Казалось, Муни сошел с ума.
В ужасе Флетч приложился к банке с пивом. По спине его пробежал холодок.
- Дело, в том… - Флетчу пришлось откашляться. - Я видел вас в «Короле Лире». Однажды. В Чикаго. Еще студентом. Не так уж и давно.
Муни скорчил гримасу.
- Только однажды?
- Да. Мне пришлось продать портативный радиоприемник, чтобы купить билет.
- Лир, - изрек Муни. - Роль, которую, по словам Чарльза Лэмба, нельзя сыграть.
Флетч поднял банку с пивом.
- За Чарльза Лэмба.
Руку, потянувшуюся за стаканом с коньяком, била дрожь.
- За Чарльза Лэмба.
Они выпили.
- Вы - актер? - спросил Муни.
- Нет.
- Что? - переспросил Муни. - Никогда не играли?
- У нас тут происшествие, - переменил тему Флетч. - На съемочной площадке. Человека зарезали.
Глаза Муни наполовину закрылись. Вновь он задышал часто, неровно.
- Убили, - добавил Флетч.
Муни откинулся на спинку стула. Оглядел стойку бара, крышу веранды, стену дождя. Глаза у него были огромные, с расширившимися зрачками, каждый вроде бы жил своей, независимой от другого жизнью. В одном отражались грусть и печаль, во втором - работа мысли. Пристально всматриваясь в его лицо, Флетч думал, как могло случится, что один глаз расположен у Муни ниже другого. То ли эта особенность - фирменный актерский прием, то ли - недогляд природы, присущий Муни от рождения.
- Не оскорбляй меня, - Муни еще не вышел из роли короля Лира.
- Вы меня слышите? Убили человека.
- Надеюсь, с Мерилин все в порядке?
- С Мерилин? Да. Но она сидела рядом с убитым.
- Кого убили?
- Стивена Питермана.
Муни нахмурился. Запустил пятерню в седые, курчавые волосы.
- Менеджера вашей дочери, продюсера.
Муни кивнул.
- Они записывали «Шоу Дэна Бакли». На съемочной площадке «Безумия летней ночи».
- Не пьеса в пьесе, - прокомментировал Муни, - но сцена на сцене.
- Именно на сцене, потому что происходило все в присутствии репортеров, с видеокамерами и фотоаппаратами.
- Но без зрителей.
- Их, действительно, не было.
- Каким отстраненным становится наше искусство. Мы уже играем не для людей, а для бездушного железа. Камеры. Аппараты. Питеркин?
- Питерман. Стивен Питерман.

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Питермана, значит, снимали, - Мунн осушил стакан. Трясущейся рукой потянулся к бутылке. - Так?
- Дело в том, что Мокси нас ждет.
- Мы только выпьем вместе, вы и я. Поговорим, кто там был, кого не было. Налейте себе чего-нибудь.
- У меня все есть.
Взгляд Муни с трудом сфокусировался на банке пива.
- Действительно, есть.
Он налил себе никак не меньше трех унций коньяку. [6]
- Так кто этот Питербан? Полагаете, большая потеря для общества?
Флетч пожал плечами.
- Менеджер Мокси. Продюсер этого фильма.
- И как он умер?
- Его убили ударом ножа в спину.
Муни рассмеялся.
- Типично киношное убийство.
- Боюсь, ваша дочь прежде всего подпадет под подозрение.
- Мерилин?
- Да.
- Такое вполне возможно, - Муни раздумчиво смотрел на струи дождя.
Флетч замялся. Когда гений переходит черту, отделяющую трезвого от пьяного? Сидит ли он сейчас на веранде или полагает себя на сцене, в роли короля Лира? Думает о Корделии или о Мокси?
- Возможно, что?
- Убийство, - взгляд Муни вернулся к Флетчу. - Мерилин могла и убить.
Вновь Флетч почувствовал на спине холодок. А Муни уже уставился в стол.
- Она уже это делала.
- Делала… - У Флетча перехватило дыхание. Трижды волна накатила на берег, прежде чем к нему вернулся дар речи. - О чем вы говорите?
- Тот инцидент в школе, - ответил Муни. - Когда Мерилин было лет тринадцать, четырнадцать. В тот год ее любимый папочка решил посередине семестра перевести ее в школу в Англии. Кажется, в ноябре. Разумеется, никто понятия не имел, что предшествовало этому внезапному переводу. Я говорил, что мне хочется, чтобы моя дочь была рядом со мной. Но в тот год в Англии я не появлялся.
- Я знаю, что она провела год или два в Англии, - кивнул Флетч.
- Но вы не знаете, почему, - голос Муни звучал устало. Действительно, кому охота вспоминать дела давно минувших дней. - В частной школе, которую она посещала, ее педагог по курсу драмы… может, я смогу вспомнить его фамилию… - он отпил из стакана. - …Не могу. Да это и неважно. Бедняга. Его нашли лежащим головой в школьном пруду. Ноги остались на берегу. Кто-то ударил его булыжником. Он потерял сознание и грохнулся в воду. Школьная администрация провела расследование. Только трех учениц видели в тот день неподалеку от пруда. В том числе и Мерилин. Знала его только она одна, остальные две не занимались в его классе. Мерилин была подающей в школьной бейсбольной команде, так что могла оглушить человека ударом кулака, особенно с зажатым в нем булыжником, - Муни икнул. Затем тяжело вздохнул. - Она не любила этого педагога. Сама писала мне об этом.
- Он мог поскользнуться…
- Он лежал лицом вниз. Ударили его по затылку. Несомненное убийство… и подготовленное. Найти виновного не смогли…, а убила его Мерилин. Ее допрашивали. Она и тогда была хорошей актрисой. Ей передалась отцовская кровь, знаете ли. Она с ней родилась. Ярко выраженная наследственность.
- И вы отправили ее в Англию, от греха подальше.
- Да, - медленно кивнул Муни. - Ее допрашивали, допрашивали, допрашивали. Против вопросов я не возражал. Но вот один или два ответа могли… - Муни смолк, не докончив фразы.
- Но, если она виновна в убийстве…
Муни вскинул голову.
- Она все равно моя дочь, черт побери. Ее ждало прекрасное будущее. В ней течет моя кровь. Талант нельзя губить, - он обмяк, расслабился. - Я не увидел в этом инциденте ничего особенного. Разбил же Одиссей голову своего учителя лютней. В жизни всегда наступает момент, когда приходится расставаться с учителем. У Одиссея и Мерилин расставание это прошло более драматично, чем у других.
- У нее возникли осложнения с Питерманом, - вставил Флетч. - Потому-то она и попросила меня приехать к ней.
- Что? - резко спросил Муни. - Вы хотите сказать, что не имеете отношения к кино?
- Нет. Я - репортер.
- Однако. Придется следить за своим языком. У меня берут интервью?
- Нет, нет.
- Вы меня оскорбляете. Почему нет?
- Потому что, сэр, вы пьяны.
- По вашему мнению… - Муни замолчал, мигнул. - Я пьян?
- Да, сэр. Это не оскорбление, но констатация факта.
- Я всегда пьян. Оскорбление тут не причем. Таков мой образ жизни. Спиртное никогда не мешало мне дать хорошее интервью. Или выступить на сцене.
- Я где-то читал, что в тридцати фильмах вы снимались пьяным в стельку, а потому ничего о них не помнили. Это правда?
Муни на мгновение задумался, потом резко кивнул.
- Правда.
- Разве такое возможно?
- Мне нравится смотреть фильмы, о которых я ничего не знаю. Особенно, с моим участием.
- И все-таки я не могу этого осознать. Как вам удавалось сниматься в эпизоде мертвецки пьяным, чтобы потом у зрителей, сидящих перед экраном, не возникало ни малейшего сомнения в том, что вы трезвы, как стеклышко?
- Отстраненность от жизни. Действительность. Искажение реальности. Понимаете?
- Нет.
- Однажды я снялся в фильме, действие которого разворачивалось в Анкаре. Год спустя я сказал репортеру, что никогда не был в Турции. Об этом раззвонили все газеты. Руководство студии заявило, что мои слова неправильно истолкованы. Я, мол, сказал, что никогда не был в индейке [7], - Муни рассмеялся. - Конечно, я бывал в Турции. Прекрасная страна. Съемки - это пустяки. Занимают лишь несколько минут в день. Я всегда могу взять себя в руки.
- Всегда?
Глаза Муни полыхнули огнем.
- Хотите, чтобы я вам это продемонстрировал?
- Вы это уже сделали. Только что были Лиром, прямо на этой веранде.
- Был? Сейчас повторим, - лицо Муни закаменело. Он медленно, глубоко вздохнул. Веки его начали закрываться. - Что-то не хочется, - и он вновь отпил из стакана.
- Извините, сэр, что надоедаю вам. Во всем виновато мое чрезмерное любопытство.
- Это нормально, - весело отмахнулся Муни. - Я привык к тому, что вызываю интерес.
- Вы - знаменитость.
- Есть немного.
- Не пройти ли нам к машине? Дождь уже кончается.
- К машине! - трубным голосом повторил Муни. Огляделся. - Они отметили съемки? Маловато света?
- Налетела гроза. Проливной дождь. Гром. Молнии.
На лице Муни отразилось замешательство.
- Я думал, все это было в «Короле Лире».
- Пойдемте, - Флетч встал. - Ваша дочь ждет.
- Замешанная в убийстве…
- Что-то в этом роде.
- Интересно… найдется ли у нее черная вуаль?
- Не знаю. Нам пора.
- Эта бутылка… - Муни ткнул пальцем в сторону бутылки, - …отправится в эту сумку, - он посмотрел направо, хотя сумка стояла у его левой ноги.
Флетч заткнул горлышко пробкой, поставил бутылку в сумку.
Рядом с тремя полными, одной пустой и каким-то тряпьем.
Муни допил коньяк из стакана, встал, покачнулся. Флетч ухватил его за руки.
- Уходите? - спросил бармен.
- Благодарю тебя, трактирщик, за отличную лошадь.
- Спокойной ночи, мистер Муни.
- Ваше величество не будет возражать против короткой прогулки.
Опершись на руку Флетча, Муни улыбнулся.
- Вам придется потерпеть мои причуды. Помолитесь за меня, забудьте и простите. Я стар и глуп.
Спуск по лестнице оказался делом не простым, но десяти минут им хватило.
Выйдя из-под крыши, Муни засмотрелся на берег, залив, дождь, словно никогда не видел их раньше.
- Мокрый выдался денек. Думаю, нора вернуться в отель и отдать должное сухому «мартини».
- Я думаю, вы вернетесь в отель и отдадите должное вашей дочери, - заметил Флетч.
Ответа не последовало, и Флетч усадил Муни на заднее сидение взятого напрокат автомобиля.
По пути в Вандербилт-Бич Фредерик Муни дважды приложился к бутылке и заснул.

Глава 7

- Могу я чем-нибудь вам помочь, сэр?
Увидев подъезжающую машину, коридорный выскочил из дверей, но остановился, взглянув на вылезшего из кабины Флетча. Босого, в мокрых шортах и тениске.
- Да. Передайте, пожалуйста, мисс Муни, что ее отец и шофер ждут внизу.
- Сию минуту, сэр.
Флетч привалился спиной к мокрому автомобилю. Из салона доносился храп Фредерика Муни.
Не прошло и пяти минут, как Мокси выпорхнула из отеля.
В простеньком коротком черном платье, с черной вуалью на голове.
Флетч открыл ей дверцу, захлопнул, как только она устроилась на переднем сидении, обошел машину, сел за руль.
Храп на заднем сидении стих.
- Мой Бог, - Мокси заломила руки. - Куда катится мир? Подумать только, такого человека, как Стив Питерман зарезали насмерть у меня на глазах.
- Правда?
- Что вы хотите этим сказать, молодой человек?
Флетч вновь вырулил на дорогу 41.
- Его закололи ножом у вас на глазах?
- Нет. Честно говоря, я ничего не видела. И не представляю себе, как такое могло случиться.
- Вы были близки?
- Как брат и сестра. Стив был рядом со мной много лет. Помогал мне. В огне и в воде. В хорошие времена и в плохие. При успехах и неудачах.
- При встречах и разлуках.
- Встречах и разлуках.
- Приездах и отъездах.
- Приездах и отъездах.
- Отлично, девочка, - раздался сзади голос Фредерика Муни.
Мокси сняла шляпку с вуалью и бросила на заднее сидение рядом с отцом. Заулыбалась.
- Я знала, что тебе понравится, О-би.
- Как я понимаю, дорогая дочь, если тебе не удастся удачно сыграть эту роль, следующую придется ждать очень долго, да еще и в каталажке.
- Он просидел несколько дней в тюрьме, чтобы войти в роль, - пояснила Мокси.
- Правда?
- Фильм назывался «Святой среди убийц».
- Понятно.
- Ты оборвала жизнь этому бедолаге, дочь?
- Честно признаюсь, нет.
- Судя по тому, что сказал мне Питерман, дело серьезное.
На переднем сидении Флетч и Мокси недоуменно переглянулись.
- Питерман? - переспросила Мокси, обернувшись к отцу.
В зеркале заднего обзора Флетч увидел, что Фредерик Муни показывает на него.
- Питерман.
- О-би, это Флетчер. А Питерман - фамилия убитого.
- Вроде бы он назвался Питерманом, - пробормотал Муни.
- Как он мил, мой О-би, - улыбнулась Мокси. - Всегда в курсе моих дел. Знает все о моей жизни. Друг всех моих друзей. И главное, любящий и заботливый отец.
- Так кого же закололи? - спросил Муни.
- Другого, - ответил Флетч.
- Тогда вы - Питерман, - заключил Муни.
- Нет, я - Флетчер. Я рассказал вам о Питермане.
- Это ничего не меняет, - Муни глотнул из бутылки.
- Дело очень серьезное.
Дабы не мешать Фредерику Муни общаться с бутылкой, Флетч обратился к Мокси.
- Ты зовешь отца О-би?
- Только когда обращаюсь к нему.
- Для меня это внове. Ты всегда называла его Фредди. - Поначалу он звался О-би-эн. Сокращение от «О, Блистательный Наш». Придумала это прозвище моя мама, когда они поженились и только начали сниматься. Она и сейчас его так зовет. В минуты просветления. В клинике. Бедная мама. С годами О-би-эн сократилось еще больше, до О-би.
- Они зовут меня О, Преисподняя, - объявил Муни с заднего сидения, голос его заполнил весь салон. - Или, сокращенно, О, Ад, - и он вновь поднес бутылку ко рту.
Мокси выглянула в окно. Они ехали на север по дороге 41.
- Куда держим путь?
- Пора пообедать.
- Что будем делать с суперзвездой на заднем сидении?
- Возьмем с собой.
- Ты никогда не видел зрелища «Фредди в ресторане»?
- Нет.
- Люди ахают и падают со стульев. Посылают бутылки на наш столик. Выстраиваются в очередь, чтобы пожать ему руку и перемолвиться с ним несколькими словами. До них, похоже, не доходит, что он и так пьян. Я называю это Общественным движением за убийство Фредерика Муни.
- Он все еще жив.
- Как меня это раздражало, когда я была маленькой. Публичная похвала пьянству. Где ты его нашел?
- На веранде какого-то бара. Декламировал один из монологов короля Лира. В реве дождя и сверкании молний. Незабываемое впечатление.

Предыдущая страница 5 Следующая страница


Флетч и Мокси 6

- Декламировать он любит, - Мокси снова повернулась к отцу, похлопала его по колену. - Ладно, О-би, едем обедать.
Муни согласно кивнул.
- Чертовски серьезное дело. Я говорил Флетчеру.
Мокси покачала головой и отвернулась от отца как раз перед тем, как они проехали щит с надписью «Дорога 41».
- Ox уж эта дорога 41! - воскликнула Мокси. - Только и делаю, что езжу по ней. Иногда мне кажется, что вся моя жизнь прошла на дороге 41. Вперед-назад, туда-обратно. Из Вандербилт-Бич в Бонита-Бич. Из Бонита-Бич в Вандербилт-Бич. Нелегко дается хлеб насущный работающей девушке.
- А что это за автокатасрофа? - спросил Флетч.
- Ты знаешь об этом?
- Слышал, как какой-то репортер спросил тебя о ней.
- Не думаю, что она как-то связана с этим. Я хочу сказать, имеет отношение к смерти Стива. В нее попала жена Джеффри Маккензи.
- Знакомое имя. Джеффри Маккензи?
- Австралийский режиссер, - Мокси зевнула. - Очень хороший австралийский режиссер. Возможно, лучший в мире режиссер. Снял три фильма. Не думаю, чтобы их широко показывали где-либо за пределами Австралии. Я видела все три. Великолепные фильмы. Он умеет раскрыть героя, его характер. Чувственность. Знаешь ли, главное тут - чувство времени, дать герою открыться на мгновение, долю секунды, может, даже сделать что-то противоестественное… ты понимаешь, что я хочу сказать?
- Нет.
- Неужели? Ну, да ладно. Короче, я надеялась, что он будет режиссером «Безумия летней ночи». Я думала, что так оно и будет. Он приехал в Америку, чтобы поставить этот фильм.
- Но режиссер не он.
- Нет. Сай Коллер. Хороший человек, профессионал.
- То есть этот Маккензи прилетел из Австралии в полной уверенности, что у него есть работа, а ему показали фигу?
- Вместе с женой.
- Как такое могло случится?
- В кино это обычное дело. Есть у нас магическое слово - «кассовый».
- То есть достойный того, чтобы в него вкладывали деньги?
- Именно. В киноиндустрии решение принимают люди нетворческие, и заботит их не талант и богатое воображение, а прибыль. Одно имя может заинтересовать инвесторов и банкиров, другое - нет. И когда дело доходит до денег, «кассовость» решает все.
- А этого Маккензи объявили «некассовым»?
- Джеффри Маккензи? Да.
- После того, как он приехал сюда?
- После того, как выяснилось, что освободился Сай Коллер. Съемки фильма, над которым он работал, сорвались.
- Сай Коллер - режиссер «кассовый»?
- Пять последних фильмов Сая Коллера провалились. И у критиков, и у зрителей. Не принесли ни денег, ни славы.
- И потому он стал «кассовым»?
- Именно. Стив чувствовал, что следующий фильм Сай сделает «на отлично».
- А бедному осси [8], который поставил три хороших фильма и пролетел полмира, чтобы получить работу, дали отлуп?
- Совершенно верно. Потому что имя не на слуху. Пока. Никто не видел его фильмов. Коллера же знают все.
- Но его знают, как режиссера, снимающего плохие фильмы. Извини, Мокси, но в это не верю.
- Это невероятно. Потому-то такому человеку, как я, приходится нанимать таких, как Стив Питерман. Кто может это понять? Кому охота с этим разбираться?
- Разве у этого Маккензи нет никаких прав?
- Есть. Он может подать в суд. Возможно, он это уже сделал. Но со времен «Рождения нации» ни один фильм не обходился без судебных исков. В нашем деле люди просто обязаны судиться. А десять дней тому назад жена Джеффри Маккензи угодила под машину. На дороге 41. Она остановилась у киоска, где продавали фрукты и цветы, купила букет и переходила дорогу, возвращаясь к своему автомобилю, когда ее сбила проезжавшая машина. Водитель укатил прочь.
- Погибла?
- Умерла через три часа в больнице.
- Свидетелей не было?
- Лишь продавщица в киоске. Сказала, что сбившая миссис Маккензи машина мчалась с огромной скоростью. То ли зеленая, то ли синяя. За рулем сидел то ли мужчина, то ли женщина. Далековато мы едем на обед. Неужели в Форт-Майерс?
- А Маккензи все еще здесь?
- Конечно.
- Похороны… Мне-то представлялось, что он захочет вернуться домой.
- Сначала он должен был похоронить жену. Потом, я полагаю, нанять адвокатов. Надеюсь, он будет судится. Возможно, ему необходимо находиться на съемочной площадке, чтобы придать иску должную весомость. Не знаю. Мне он нравится. Все это ужасно.
На перекрестке, регулируемом светофором, Флетч повернул направо.
- Это же поворот к аэропорту, - удивилась Мокси.
- Совершенно верно.
- Так мы будем обедать в аэропорте?
- В некотором роде.
- Мы так долго ехали, чтобы пообедать в ресторане аэропорта?
Флетч не ответил.
- Ирвин Морис Флетчер, пресной, неаппетитной аэропортовской жратвой я сыта по горло.
- Зови меня О, Дивный Наш. Или сокращенно, О-ди.
- Я никогда не приглашу тебя на обед.
- Ответь мне честно и откровенно. Аэропортовская кухня всегда вызывала у тебя отвращение?
- Всегда?
- Без исключений.
- Признаюсь, один раз нас накормили неплохо.
- Где? В каком аэропорту?
- С какой стати я буду говорить тебе? Это же надо, обед в аэропорту!
Флетч наклонил голову, чтобы посмотреть на небо сквозь лобовое стекло.
- Точнее, над аэропортом.
- Великолепно. Обед в диспетчерской вышке. Как романтично.
- Погода разгуливается. Я подумал, что совсем неплохо взлететь в небо на самолете, перекусить, наблюдая за восходом Луны.
- Ты серьезно?
- С этим не шутят.
Он свернул на автостоянку. Мокси в изумлении уставилась на него.
- Ты нанял самолет, чтобы пообедать в нем?
Флетч заглушил двигатель.
- А куда еще могу пригласить я двух суперзвезд в этот вечер? Один из вас пьет весь день…
- Всю жизнь, - поправила его Мокси.
- …а вторая пуглива, словно говорящая кукла, попавшая в руки мальчишки.
- Флетчер, ну и горазд же ты на выдумки.
- Я это знаю.
Он вылез из машины, обошел ее, открыл багажник. Мокси последовала за ним.
- Что у тебя там?
- Корзинка для пикника. Купил кое-чего, пока искал Фредди. Ветчина. Маринованные огурчики. Креветки. Шампанское.
Он вытащил корзину, захлопнул багажник. Открыл заднюю дверцу.
- Мистер Муни!
Потряс Муни за плечо. В руке тот держал практически пустую бутылку.
- Мы в аэропорту, сэр, - Муни мигнул, пытаясь сообразить, что к чему. - Я подумал, что недурно подняться в небо и пообедать, сэр.
- Прекрасная мысль, - Муни пододвинулся к краю сидения. - Прекрасная мысль, мистер Питерман.

Глава 8

- Я не вижу Луны, - Мокси выглянула в иллюминатор.
- Сколько можно жаловаться! Потерпи, - Флетч разливал шампанское в высокие бокалы. - Вы составите нам компанию, мистер Муни?
- Шампанское не пью, - тот покачал головой. - Оно не в ладах с коньяком.
Они сидели в больших, вращающихся кожаных креслах. У каждого на коленях лежал ремень безопасности.
Пассажирский салон самолета представлял собой нечто среднее между гостиной и кабинетом.
Пилот, сопровождавший их к самолету, то и дело озабоченно поглядывал на спотыкающегося на каждом шагу Фредерика Муни. Не успокоила его и песня, которую затянул тот, громко и фальшиво.
- Имей я крылья ангела…
Когда они проходили мимо фонаря, глаза пилота едва не вылезли из орбит: он узнал Мокси Муни. Пилот тут же перевел взгляд на нетрезвого пассажира и испытал новое потрясение: Фредерик Муни. Так что он не счел за труд помочь Фредди подняться по лесенке, усадил в кресло и сам застегнул ремень безопасности.
Самолет тут же взлетел.
- Полагаю, мы будем летать кругами? - спросила Мокси, едва они оторвались от земли.
- А разве есть какие-то иные способы? - ответил вопросом Флетч.
Не вставая с кресла, он разложил складной столик и начал выкладывать на него съестные припасы из корзины. Тарелки с сэндвичами, баночки с креветками, омарами, салатами, соусы. За едой последовали столовые приборы и салфетки. Последней на столе появилась высокая белая ваза и алая роза. Он налил в вазу шампанское, поставил в нее розу и водрузил вазу на середину стола.
- А из тебя мог бы получиться интересный муж, - промурлыкала Мокси.
- Уже получался. Дважды.
- Как сказала одна дама, - Фредерик Муни холодно глянул на дочь, - когда ее уводили: «Все мои беды из-за того, что я вышла замуж за этого интересного человека».
Флетч приглашающе обвел рукой стол.
- Не желаете закусить?
Отец и дочь молча наложили полные тарелки.
- У кинозвезд неплохой аппетит, - пробормотал Флетч, добирая остатки. - Я-то думал, что всего этого хватит на шестерых.
Заговорил он, когда Мокси съела шесть маленьких сэндвичей, омаров и расправилась с половиной креветок.
- Не пора ли сказать, зачем я тебе потребовался? Или на сегодня ты уже наговорилась? А может, необходимость в моем приезде уже отпала?
- Тебя не так-то легко найти. Я потратила на розыски почти неделю.
- Я был в Вашингтоне. Пытался обнаружить Агентство по делам индейцев.
- Обнаружил? - Мокси доела последнюю креветку.
- Зона поиска сузилась до трех телефонных номеров.
Мокси вытерла салфеткой руки.
- Похоже, у меня серьезные финансовые проблемы.
- Да это же невозможно!
- Если бы.
- Бывают дни, когда тебя показывают по двум телевизионным каналам одновременно. Ты постоянно присутствуешь в выпусках новости. Твои фильмы пользуются успехом. На прошлое Рождество…
- И тем не менее, я по уши в долгах. Объясни мне, как такое могло случиться.
- Для меня это загадка. Ты дискредитируешь саму идею американской мечты. У богатых и знаменитых не может быть финансовых проблем.
На глазах Мокси выступили слезы. Она опустила голову.
- Я пашу, как вол. Приходится. Слишком многие зависят от меня. Благодаря мне тысячи людей имеют работу. Мы поместили маму в фантастически дорогую клинику в Канзасе. Я взяла на себя часть расходов Фредди, - она понизила голос. - И мне без гадалки ясно, что скоро придется оплачивать их целиком. Всем известно, что такое кино! - она заговорила громче. - Никакой стабильности. Сегодня под тебя дают деньги, завтра ты бродяга в канаве. Но если хочешь, чтобы тебя снимали, нельзя даже на секунду задуматься о том, что на следующей неделе, через месяц, через год ты можешь оказаться на обочине.
- Поешь креветок.
- Я уже съела креветки.
- Возьми еще.
- Не хочу я креветок, - раздраженно воскликнула Мокси, посмотрела на Флетча. - Утешительный вариант номер двенадцать в действии?
- Если честно, то номер девять. Ты видишь меня насквозь. Заставляешь краснеть.
- Да ты за всю жизнь еще ни разу не покраснел.
- Почему бы тебе не рассказать все по порядку, в определенной последовательности…
- Не могу.
- Я ведь простой журналист, временно без работы…
- Все это обрушилось на меня, как лавина, недели две назад. Как раз перед тем, как я приехала на съемки «Безумия летней ночи». Чертовски неприятно начинать картину в таком состоянии. Осунувшаяся, состарившаяся.
- За всю жизнь ты еще ни разу не выглядела осунувшейся и состарившейся, - он посмотрел на ее загорелую кожу, золотистые волосы. - Мед и зола не сочетаются, знаешь ли.
- Ладно. Ближе к делу. Две недели тому назад мне позвонил сотрудник Департамента налогов и сборов. Извините, мол, за беспокойство, но…
- За этим «но» обычно следует самое главное.
- Я тут же сказала ему перезвонить Стиву Питерману, который ведет все мои дела, в том числе и связанные с уплатой налогов. Но оказалось, что в том-то и причина его звонка непосредственно мне, ибо мистер Питерман, похоже, не предупреждал меня, что через несколько дней я могу попасть в тюрьму. Я, а не Стив Питерман.
- Мокси, Департамент налогов и сборов обожает угрозы. Однажды со мной произошел забавный случай… [9]
- В данный момент, Флетч, меня не интересуют забавные истории, связанные с Департаментом налогов и сборов. Я спросила этого человека, о чем, собственно, речь. Он сказал, что кончилась последняя данная мне отсрочка подачи налоговой декларации и многое другое, абсолютно мне непонятное. Я попросила его говорить помедленнее и растолковать мне, что к чему.
- Ты предъявляешь слишком высокие требования к государственному учреждению.
- Он, однако, пошел мне навстречу. Начал растолковывать и, наконец, я его поняла. Вместо того, чтобы платить подоходный налог с моих заработков за последние годы, Стив просил отсрочку. И теперь выясняется, что мои налоги не уплачены. Я спросила, сколько с меня причитается. Он ответил, что точно не знает, но сумма, несомненно, приличная. А когда он заговорил о тех деньгах, что я вывозила и ввозила в страну, то голова у меня просто пошла кругом.
- Какие деньги ты вывозила и ввозила в страну?
- Понятия не имею.
- В страну, я еще понимаю. Твои фильмы демонстрируются за границей, так что от их показа тебе должны идти деньги. А вот из страны… У тебя есть инвестиции за рубежом?
- Откуда мне знать?
- Возможно, Стив вложил твои деньги в парфюмерную продукцию Франции или куда-то еще.
- Он мне ничего не говорил. Но ты еще не слышал самого худшего. Расстроенная, я позвонила Стиву. И расстроилась еще больше, когда он начал вилять. Твердил лишь одно: не волнуйся, не волнуйся. Думай только о фильме, а я позабочусь обо всем остальном. Я так расстроилась, что трижды просмотрела «Быть там» и дважды «Зачем стрелять в учителя?»
- Действительно, ты очень расстроилась.
- Я вновь позвонила Стиву и сказала, что ближайшим рейсом вылетаю в Нью-Йорк. Он всячески пытался меня отговорить. Когда же я позвонила ему из своей квартиры в Нью-Йорке, оказалось, что он улетел в Атланту, штат Джорджия. По делам.
- Раз уж мы заговорили об этом, Мокси… - она скорчила гримаску, недовольная тем, что ее перебили, - живешь ты куда как неплохо. У тебя вилла в Малибу, на берегу океана, с бассейном и просмотровым залом. Плюс очень милая квартирка в Нью-Йорке…
- И кто это говорит! - взорвалась Мокси. - Никому неизвестный репортер, владеющий дворцом на итальянской Ривьере!
- Сдался тебе этот дворец.
- Уже много лет работающий над биографией какого-то художника…
- Эдгара Артура Тарпа. [10]
Мокси усмехнулась.
- Как продвигается книга, Флетч?
- Медленно.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Медленно! Еще не начал вторую главу?
- Меня постоянно отвлекают.
- Дом в Калифорнии мне нужен для работы, Флетч. Я там живу. И квартира в Нью-Йорке мне нужна. Для работы. Где прикажешь мне жить, когда я там снимаюсь или играю в театре? В отеле? И ни квартира, ни дом не могут сравниться с твоим дворцом в Италии.
- У меня тоже были трения с Департаментом налогов и сборов.
- Не ищу я твоего сочувствия. Я уверена, что в данном случае Департамент абсолютно прав. В Нью-Йорке я пошла в контору Стива, хотя мне и сказали, что он в отъезде. Меня там все знают. Они ведут мои дела много лет. Я потребовала, чтобы мне отвели отдельный кабинет и принесли все бумаги, имеющие отношение ко мне и моим финансовым делам.
- Они обязаны дать их тебе.
- Они и дали.
- А почему ты обратилась к ним с такой просьбой?
- Почему нет? Разве у меня был другой выход?
- Мокси, самостоятельно разобраться в этих цифрах невозможно. Без помощи профессионального бухгалтера тут не обойтись.
- Я уяснила это.
- Ты ничего не могла уяснить.
- Все эти годы Стив твердил, что я должна занимать деньги, занимать и занимать, долги это хорошо, выплата процентов значительно снижает сумму подоходного налога. Меня воротило от одной мысли о долге. Он объяснял, что это бумажные долги. И каждый раз, когда он выкладывал передо мной документы, я их подписывала. Флетч, я выяснила, что от моего имени он занял миллионы.
- Вполне возможно. Может, это разумно… Не знаю.
- Флетч, что такое «укрытие от налогов»?
- Это маленький, скромный домик, где ты будешь жить после того, как с тобой разберется Департамент налогов и сборов.
- Он занимал деньги в иностранных банках. В Женеве, Париже, Мехико.
- Странно. Не знаю, что и сказать.
- На эти деньги он покупал акции, которые быстро падали в цене.
- Полоса невезения.
- Недвижимость в Атлантик-Сити. Ранчо со скаковыми лошадьми, кинокомпании…
- Мокси, эти цифры для тебя ничего не значат. И для меня тоже. Бизнесмены специально расставляют цифры так, чтобы простой смертный ни в чем не мог разобраться.
- Флетч, - голос, как у испуганного ребенка, - я задолжала миллионы долларов. Банкам. Департаменту налогов и сборов.
Мокси развернула кресло и выглянула в иллюминатор. Флетч не стал нарушать тишину. Фредерик Муни открыл новую бутылку, которую достал из сумки, и налил коньяк в бокал для шампанского.
- Смотрите! - воскликнула Мокси. - Встает Луна.
- Правда? - без энтузиазма отреагировал Флетч.
- Как точно ты рассчитал время.
Флетч наклонился к иллюминатору. Действительно, Луна поднималась из-за горизонта.
- Какой я, однако, романтик.
- Ужин в самолете при лунном свете. Мистер Флетчер, вы пытаетесь меня соблазнить?
- Нет. Вы осунувшаяся и состарившаяся.
Она пожала плечами.
- Меня всегда влекло к тем, кого я не возбуждала.
Они помолчали, но на этот раз первым заговорил Флетч.
- Что сказал Стив Питерман, когда ты выложила перед ним свои находки?
- То же, что и ты. Я не знаю, о чем говорю. Все слишком сложно для моего понимания. После съемок он сядет со мной за бухгалтерские книги и все объяснит.
- А как же Департамент налогов и сборов?
- Он пообещал все уладить.
- И ты этим удовлетворилась?
- Я потратила неделю, чтобы найти тебя. И попросила приехать.
- Я не бухгалтер. К сожалению. При виде трех, составленных вместе, цифр у меня кружится голова.
- Мне нужно крепкое плечо, на котором я могу поплакать.
- У меня их два. Выбирай любое.
- И потом, Флетч, мне ужасно не хочется говорить тебе комплименты, но в журналистском расследовании тебе не было равных.
- К сожалению, это признали слишком поздно.
- Ты мне кое-что рассказывал о своих подвигах.
- Лишь для того, чтобы скоротать время.
- Я подумала, что ты сможешь вывести Стива Питермана на чистую воду.
- Он был сукиным сыном.
- Почему я видел внизу Бродвей? - неожиданно вмешался в разговор Фредерик Муни.
- Интересный вопрос.
- Мы летели над Бродвеем, - стоял на своем Фредди. - Великий белый путь. Звездная улица. Дорога света в океане тьмы.
- О! - Флетч все понял.
Они пролетали над Флорида-Кис. [11]
- Что ж, молодой человек, - Фредерик Муни рыгнул. - Подозреваю, мы приземлимся на Геролд-сквэа.

Глава 9

- Флетч! Что ты наделал?
- В каком смысле?
Через иллюминатор Мокси разглядывала аэропорт, в котором они только что приземлились.
- Где мы?
- Здесь.
- Мы же не в Форт-Майерсе.
- Неужели? - Он уже тащил Мокси и Фредерика Муни к стоянке такси. К сожалению, в надписях «КИ-УЭСТ» недостатка не было.
- Мы же в Ки-Уэст! - Мокси открыла его маленькую тайну.
- Чудеса, - Флетч взял у Фредерика Муни дорожную сумку. - Чертов пилот. Высадил нас не там, где следовало.
- На Юнион-сквэа? - осведомился Муни.
- Что мы делаем в Ки-Уэст?
Флетч решил, что лучше обойти здание аэровокзала.
- Ты же жаловалась, что тебе надоела дорога 41.
- И что?
- Все дороги заканчиваются в Ки-Уэст. Обычно, на набережной.
На стоянке их поджидали две машины.
- Флетч, - в голосе Мокси слышалась тревога, - эта женщина, главный детектив, предупреждала, что мы не должны повидать Форт-Майерс. По крайней мере, она просила меня не уезжать из Форт-Майерса.
- Вроде бы она говорила что-то такое и мне.
Мокси остановилась, повернулась к Флетчу.
- Так что мы делаем в Ки-Уэсте?
- Скрываемся.
- Но нам сказали…
- Слова - еще не закон, знаешь ли.
- Правда?
- Да. Мы не отпущены под залог или на поруки. Нас еще ни в чем не обвинили.
Фредерик Муни уже залезал на заднее сидение такси.
- Но мы сбежали?
- Можно сказать, да. И люди, узнав об этом, могут подумать, что ты виновна.
- Веселенькое дельце. В интересную ты втравил меня историю.
- Мокси, а разве ты не виновна? - Взгляд ее метнулся на молчаливого шофера, на усевшегося на заднее сидение отца. - Мало у кого была такая уникальная возможность, учитывая сложившиеся обстоятельства, всадить нож в спину достопочтенного Стива Питермана. В нашем разговоре, - Флетч посмотрел на небо, намекая на недавний полет, - ты привела достаточно веские доводы, побудившие тебя разделаться с Питерманом. Налицо и возможность, и мотив.
- То есть, мне не следовало говорить тебе об этом?
- Оправдывающие обстоятельства для меня почти что признание.
В этот момент Мокси действительно выглядела осунувшейся и состарившейся.
- Пошли. Составим компанию Фредди. А не то он уедет незнамо куда.
Они тоже сели на заднее сидение, Мокси - посередине, Флетч - с краю.
- Голубой дом, - скомандовал Флетч. - На Дувэл-стрит.
Такси тронулось с места. Флетч повернулся к Мокси.
- Я попросил моего друга приютить нас в его доме.
Фредерик Муни приложился к бутылке.
- Несколько дней мира и покоя не повредят…
Мокси вылезла из кабины, пока Флетч расплачивался с водителем. Посмотрела на дом, в котором горели все окна.
- Ирвин, Голубой дом совсем не голубой.
- Не может быть.
- Или я сошла с ума. Даже при таком свете я могу сказать, что Голубой дом - не голубой.
Флетч помог Фредерику Муни выбраться из такси.
- Жителям Ки-Уэста свойственны разные чудачества. Сомневаюсь, что ты пробудешь здесь достаточно долго, чтобы привыкнуть к ним.
Мокси повертела головой, посмотрела на небо.
- И что же мне теперь делать?
- Будь хорошей девочкой, - ответил Флетч, помогая Фредерику Муни преодолеть три ступеньки, ведущие к двери.
- Мистер Питерман, - наконец заговорил Фредди. - Вы очень милый человек, но мне придется ударить вас, если вы не перестанете меня опекать.
- Извините, - Флетч тут же отпустил его.
Муни качнуло.
- Из-за вас я нетвердо стою на ногах.
Вслед за мужчинами Мокси вошла в холл.
- Почему этот Голубой дом белый?
- Слушай, ну не мог же хозяин назвать его Белый дом? Надо же уважать основы нашей государственности.
Четы Лопесов, которая поддерживала порядок в доме, нигде не было. Флетч знал, что жили они в собственном доме, отделенном от Голубого высоким забором. Парадную дверь они оставили незапертой, свет горел везде, даже в биллиардной, в столовой они нашли поднос со свеженарезанными сэндвичами и ведерко со льдом, полное банок с пивом.
Флетч прошелся по комнатам, всюду выключая свет.
- Я покажу вам ваши апартаменты.
- Но еще нет и девяти часов, - возмутилась Мокси.
- В Ки-Уэст время ничего не значит, - он уже поднимался по лестнице. - Часам тут верить нельзя.
За ним последовал Фредерик Муни.
- Вперед и вверх! - изрек он. Замыкая шествие, Мокси тяжело вздохнула.
Флетч указал на первую дверь справа.
- Ваша комната, мисс Муни. Надеюсь, вы останетесь довольны. Полотенца в ванной.
Она заглянула в комнату, затем посмотрела на Флетча.
- Я должна дать тебе чаевые?
- Если у вас возникнут проблемы с кондиционером, не стесняйтесь, позвоните вниз.
Флетч открыл следующую дверь.
- Это ваша комната, мистер Муни. Видите? Отличная двуспальная кровать.
- Очень хорошо, - пошатываясь, Фредерик Муни прошел в комнату. - Когда мне вставать?
- Не беспокойтесь. Мы вам позвоним.
- Лира я уже отыграл, - услышал Флетч бормотание Муни. - Должно быть, сегодня вечером будет «Ричард Третий».
Мокси все еще стояла на пороге. Даже в простеньком черном платье выглядела она очень и очень сексуально.
- Спокойной ночи, мисс Муни. Добрых вам снов.
- Спокойной ночи.
В своей комнате Флетч незамедлительно скинул мокасины, рубашку, шорты и трусы, постоял под теплой струей душа, прошел к кровати, улегся, накрывшись простыней.
И рассмеялся.

Глава 10

- Мне не терпится постареть, - Мокси вытянулась рядом с ним. - Стать морщинистой и толстой.
- Именно этого мы все тебе и желаем.
- Я говорю не про глубокую старость. А про тот возраст, когда имеешь полное право есть, сколько душе угодно, и не стесняться своего уродства.
- Жду не дождусь, когда же, наконец, придет этот день.
Мокси повернулась на бок. Теперь они лежали лицом к лицу, их обнаженные тела соприкасались по всей длине, за исключением животов.
- Тогда я смогу играть характерные роли.
- Роли толстух?
- Замужних женщин, матерей, монахинь, бабушек, деловых женщин. Ты понимаешь, о чем я. Женщин, которые кое-что повидали, знают, что почем, могут выразить в мимике свои переживания, отношение к происходящему.
Ветерок, врывающийся через открытые балконные двери протянувшийся вдоль всего второго этажа, приятно холодил вспотевшую кожу.
Мокси пришла к нему в комнату в чем мать родила, и, не торопясь, обошла ее по периметру, зажигая все лампы. Загорелая, без следов купальника, как и полагалось по ее роли в «Безумии летней ночи». Потом вскочила на кровать, сорвала с Флетча простыню, подпрыгнула, и всем телом упала на него.
Тот ойкнул и, перекатившись на бок, сбросил ее с себя.
- Не то что эта чертова роль в «Безумии летней ночи». Ты знаешь, как представлял себе сценарист мою героиню? Цитирую: «Очаровательная блондинка, американский стандарт [12], старше двадцати лет, такая, как Мокси Муни».
- Похоже, ты идеально подходишь для этой роли.
- Ты называешь это особенностями характера?
- Ну, ты очаровательная, блондинка, женщина. Что такое американский стандарт?

Предыдущая страница 7 Следующая страница


Флетч и Мокси 8

- Полагаю, ты видишь его перед собой, дорогой.
- Я ничего не вижу, кроме твоих глаз, лба, носа и скул.
- Но ощущаешь, не так ли?
- О, да. Ощущаю.
- Пощупай еще. М-м-м.
- Подожди хоть минуту.
- Нет. Не хочу.
Потом он улегся на спину, наслаждаясь прохладным ветерком.
- Есть же хорошие роли для молодых. Должны быть.
- Только не в «Безумии летней ночи». Там я тело, ни о чем не думающее, невинное, большеглазое, тупое, как дерево. Я должна лишь говорить «О!» да округлять в испуге глаза. В сценарии больше «О!», чем дырок в десяти килограммах швейцарского сыра.
- Ужасно, наверное, быть еще одной прекрасной мордашкой. Или телом.
Теперь они оба лежали на спине, касаясь друг друга лишь мизинцами на ногах.
- Перестань, Флетч. Меня воспитывали и учили не для того, чтобы я стояла, как столб, и говорила «О!». Я способна на большее. Фредди и я это знаем. Я говорю это не в оправдание тому, что произошло на съемочной площадке.
- А у меня возникло такое ощущение.
Мокси долго смотрела в потолок.
- Наверное, ты прав. О, дорогой!
- Впервые ты назвала меня «дорогой».
- Я обращаюсь не к тебе, а к потолку.
- С выражениями любви надо быть поосторожнее, Мокси. Помни, мы будем переписываться, когда ты окажешься за решеткой, а письма просматриваются цензором.
- Я лишь хотела сказать, что фильм этот - дерьмо собачье. Сцены статичные, диалоги напыщенные, роли стереотипные. Люди бегают друг за другом под Луной.
- Такое ощущение, что от зрителей отбоя не будет.
- Мокси Муни в главной роли.
- И Джерри Литтлфорд.
- И Джерри Литтлфорд, - кивнула Мокси. - Он также способен на большее.
- Если фильм так плох, почему ты согласилась играть в нем?
- Стив сказал, что я должна. Чтобы выполнить какой-то контракт.
- Контракт, подписанный тобой?
- Мной. Или им.
- Похоже, ты многое передоверила Стиву Питерману.
- Флетч, в моем положении другого выхода нет. Нельзя одновременно творить и заниматься бизнесом. Такое просто невозможно. Некоторым удается найти хороших менеджеров, и они счастливы до конца своих дней. Я же подобрала гнилое яблоко.
- Если тебя не засадит за решетку окружной прокурор, это сделает Д-эн-эс.
- Радужную ты мне пророчишь перспективу.
- Главное, не отчаиваться.
- Хочешь, чтобы я рассказала тебе о фильме?
- Конечно. Так в чем суть?
- Героиня - девушка. Ты это понял?
- Да. Американский стандарт. Теперь я вижу.
- Маленький городок.
- Где-то в Америке.
- Совершенно верно. Ее насилует сын начальника полиции.
- Начальная сцена?
- Начальная сцена.
- По-моему, более завлекательно, чем вид Эмпайрстейт-билдинг [13] с птичьего полета.
- Разумеется, об этом она никому не говорит.
- Почему?
- Девушки часто не говорят о том, что их изнасиловали, мистер Флетчер.
- С чего бы это?
- Это их раздражает. Разгадку надо искать в психологии. По какой-то, только им ведомой, причине они думают, что их перестанут уважать, если окружающим станет известно об изнасиловании.
- Неужели?
- А как по-твоему?
- Понятия не имею.
- Тебя насиловали? - спросила Мокси.
- Конечно. [14]
- Ты кому-нибудь рассказал?
- Нет.
- Почему?
- Эта тема крайне редко затрагивается в разговоре.
- Ты не даешь мне рассказать сюжет фильма.
- Рассказывай.
- Девушка забеременела. При этом она влюблена в молодого негра.
- Американского стандарта?
- Ты видел Джерри Литтлфорда.
- Симпатичный парень. Похож на грейхаунда. Я имею в виду борзую, а не автобус. [15]
- Белая девушка и чернокожий парень собираются пожениться.
- Он знает, что ее накачал другой?
- Конечно. Они очень любят друг друга.
- И что из этого вышло?
- В городке узнают, что они собираются пожениться. Народу это не нравится. Негру устраивают «легкую» жизнь. А тут выясняется, что девушка беременна. И вот в одну летнюю ночь город охватывает безумие, и негра гонят по полям, лесам, болотам, к берегу океана. Там его настигают и забивают до смерти. Нет нужды говорить тебе, что смертельный удар наносит насильник - сын начальника полиции. По голове негра, прижатой к огромному валуну.
- Мозги летят во все стороны.
- Безумие летней ночи.
- Фильм этот рассчитан на самые низменные человеческие инстинкты, Мокси.
- Да перестань, Флетч. Люди уже изменились. Жена Джерри Литтлфорда - белая.
- Да, в последние годы равенство людей с разным цветом кожи узаконено. В большинстве мест.
- Ты хочешь сказать, что кое-где его по-прежнему нет?
- Да.
- Глупости это, Флетч. Я где-то прочитала, что во всей Америке не сыскать негра без примеси белой крови.
- Мы опять вернулись к изнасилованию. Не так ли? - Флетч сел, оперся спиной о деревянное изголовье.
- Я об этом даже не думала, - Мокси перекатилась на живот, уперлась локтями в постель, положила подбородок на руки. - Просто сценарий мне не понравился. Написано ужасно. Похоже, сценарист не отрывался от бутылки. И уж во всяком случае, ничего не знает о мальчиках и девочках, мужчинах и женщинах. Юге, Севере, Америке, Мире. Сцена следует за сценой, не показывая человеческих отношений.
- Мокси?
- Я еще здесь. Надеюсь, ты меня видишь.
- Я все думаю насчет автокатастрофы. О Питермане. Кто-то из репортеров задал в полицейском участке странный вопрос. Возможно ли, что некая группа пытается воспрепятствовать съемке этого фильма?
- Нет, - после короткого раздумья ответила Мокси.
- Почему нет?
- Убивать человека, чтобы сорвать съемки?
- Мне кажется, это вполне реально.
- Это не единственное решение. Фильм плохой, Флетч. Его просто не выпустят на экраны. Никто его не увидит.
- Но пока об этом никто не знает.
- Я скажу, если меня спросят.
- Как бы не так. Но сначала позволь мне спросить тебя. Если работа над фильмом возобновится, ты вернешься на съемочную площадку и будешь играть свою роль?
- Я обязана, Флетч. У меня нет другого выхода.
- Благодаря старине Стиву Питерману.
- Именно так, - подтвердила Мокси.
На первом этаже гулко хлопнула тяжелая дверь.
- Что это? - спросила Мокси.
- О, нет, - простонал Флетч. Вскочил с кровати. - Только не это.
Он сбежал по ступеням, распахнул входную дверь, выскочил на крыльцо. Огляделся.
Улица пуста, если не считать двух мужчин как раз проходивших мимо дома.
- Иди сюда, красавчик! - крикнул один.
- Ты великолепен! - добавил второй.
Первый дал второму хорошего пинка. На мостовую упала бутылка.
Только тут Флетч осознал, что стоит на крыльце голышом.
- Извините, - пробормотал он и ретировался в дом, закрыв за собой дверь. Заглянул на кухню. Расстроенный, поднялся на второй этаж. Всунулся в комнату Фредерика Муни. Вернулся в свою спальню.
- Похоже, твой папаша решил прогуляться.
- Отправился на поиски выпивки и общения. Это он любит.
- Черт! - вырвалось у Флетча.
- Сколько сейчас времени?
- Перестань задавать этот вопрос в Ки-Уэст.
- Возможно ли найти здесь выпивку в такой час?
- Ты шутишь?
- Наверное, еще не так уж поздно. Ты поторопился уложить Фредди в постель.
- Черт, черт, черт, черт, черт, - как автомат, повторял Флетч.
- А что, собственно, произошло? - реакция Флетча удивила Мокси. - Ну, отправился Фредди за выпивкой. Что в этом плохого? Ты же не собирался лечить его от алкоголизма.
- Если до тебя еще не дошло, О, Блистательная Наша, я пытался сохранить наше пребывание в Ки-Уэсте в глубокой тайне.
- Однако.
- И первый же человек, увидевший твоего знаменитого папашу, бросится к телефону, чтобы связаться с прессой.
- Естественно.
- Фредди здесь - значит, тут же и Мокси. Просто, как апельсин.
- Попытка не удалась, приятель. Надо менять планы.
- Черт.
- Черт, - согласилась Мокси, глядя на Флетча, стоящего посреди комнаты. - Вижу, что и у тебя нет отклонений от американского стандарта.
- Да, - согласился Флетч. - Меня сделали в Ю-эс-эй.

Глава 11

Рано утром они спустилисв в кухню. Фредерик Муни крепко спал в своей комнате. По пути Флетч удостоверился в этом.
- Как тебе удалось столь быстро снять такой хороший дом в Ки-Уэст? - спросила Мокси.
- Он принадлежит одному из моих деловых партнеров, - ответил Флетч, стоя у плиты: он жарил омлет. - Я даю ему деньги, на которые он покупает еду для скаковых лошадей.
- Судя по всему, вы проворачиваете крупные дела.
- Еда, я полагаю, лошадям нравится.
- А что ты получаешь взамен? Конский навоз?
- Пока ничего более.
- Даже при дневном свете Голубой дом - белый. Я первым делом выскочила во двор и это проверила, - единственное платье, в котором Мокси приехала в Ки-Уэст, осталось в спальне. Большой двор Голубого дома окружал высокий забор. - Ты когда-нибудь скажешь мне, почему этот дом назвали Голубым?
- Возможно.
- Но не сейчас.
- Должна же быть в наших отношениях хоть какая-то загадочность.
Мокси выжала из апельсина сок.
- Загадок и так хватает.
Омлет поднялся, и Флетч убавил нагрев.
- Так кто хозяин Голубого дома?
- Мужчина по фамилии Стилл. Тед Стилл.
- Фамилия мне знакома.
- Естественно. Я познакомился с ним на вечеринке в твоей квартире.
- Правда?
- Высокий парень. С толстым животом. Пьет много пива. С прилизанными волосами.
- Возможно. Только такие и приходят на мои вечеринки.
- Мы с ним выпили, поговорили о том, что в скаковых лошадей стоит вкладывать деньги. После чего я провел неделю на его ферме и уик-энд здесь, в Ки-Уэст, где и подписал кое-какие бумаги.
- Каким образом тебе удалось разбогатеть? - спросила Мокси.
Зазвонил телефон. Мокси тут же схватила трубку.
- Голубой дом. Мистера Голубого здесь нет. Привет, Джерри! Как ты узнал, что я здесь? - Она посмотрела на Флетча. - Передали в утреннем выпуске новостей?.. Даже сказали, что я в Голубом доме в Ки-Уэст? Мерзкие твари… - она послушала, затем поделилась полученными сведениями с Флетчем. - По словам Джерри, «Глоубел кейбл ньюс» сообщила в шестичасовом вечернем выпуске новостей, что я скрылась из Форт-Майерса, - затем вновь заговорила в трубку. - Это невозможно, Джерри. Я уехала в восемь вечера, - глядя на Флетча, она покачала головой.
- Эти репортеры… Жуткие люди… Да, я знаю. Фредди вчера вечером гулял по Ки-Уэст. Он очень общительный, этот Фредди, так что наверняка рассказал все, что мог… - она повернулась спиной к Флетчу. - Конечно, Джерри. Конечно… Ты уверен, что это не паранойя, Джерри?.. Может, ты просто перебрал кокаина?.. Ну, хорошо… Ладно, ладно, никаких проблем, - она взглянула на Флетча. - На какой мы улице?
- Дувэл-стрит.
- Дувэл-стрит, - повторила Мокси в трубку. - Кстати, Джерри, не мог бы ты прихватить с собой сценарий «Безумия летней ночи»? Я не взяла свой экземпляр, а мне хотелось бы, чтобы Флетч его прочитал… Кто такой Флетч? - Она пробежалась глазами по обнаженному телу Флетча. - Это мой повар. Может по первому требованию поджарить яичницу. До встречи.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

Она положила трубку и вновь принялась выжимать сок из апельсина.
- Это Джерри Литтлфорд. Хочет приехать сюда. Говорит, что его затрахали репортеры и полиция. Я разрешила. Ты сок будешь?
Омлет опал, и Флетч увеличил нагрев. Завтракали они во дворе, за столиком у цистерны.
- После того, как Ки-Уэст проснется, я пройдусь по магазинам и куплю тебе что-нибудь из одежды. Составь, пожалуйста, список.
Мокси кивнула.
- Интересный у тебя омлет. Где недожаренный, где пережаренный. Никто не кормил меня таким омлетом.
- Надеюсь, Лопесы придут к нам на помощь, рано или поздно.
Когда Мокси принимала душ, телефон зазвонил вновь. Флетч снял трубку.
- Слушаю?
- Мисс Мокси Муни, пожалуйста. Говорит сержант Френкель, полиция Бонита-Бич.
- Мисс Окси Хуни? Таких здесь нет. До свидания.
- Где жил Эрнест Хемингуэй?
- На параллельной улице. Уайтхед-стрит, - ответил Флетч. - Великий писатель. Полное отсутствие чувства юмора.
Мокси водила мелом по кончику кия.
- Какую ты мне дашь фору?
Флетч выложил треугольником биллиардные шары.
- Ты много играла на биллиарде?
- Совсем не играла.
- Ты очень хорошо играешь. Десять очков на сотню?
- Ты мне льстишь.
- Пятнадцать?
- Уже лучше, но ты меня обыграешь.
- На что будем играть? Я знаю, тебе нравится, когда что-нибудь поставлено на кон.
- Это точно.
- Хорошо. Я даю тебе восемнадцать очков форы, а каждое очко выигрыша мы оценим в доллар.
Мокси разбила пирамиду и принялась очищать биллиардный стол.
- Что ты читал?
- Ничего, - ответил Флетч. - С образованием у меня слабовато.
- Напрасно. Почитать следовало.
- Но что?
- «Зеленые холмы Африки», «Прощай, оружие».
- Он этого не делал.
- Чего именно?
- Не прощался с оружием.
- Так ты все-таки читал?
- Да, но не в последнее время.
- Я думаю, «Старик и море» - прекрасное произведение.
- Возможно.
- Мы так мало знаем о нашей душе. Ты верующий?
- По ночам.
Вновь право удара перешло к Мокси и она уложила в лузы три шара.
- Я думала, что с годами вера моя укрепится, но такого не происходит, - она вздохнула. - А жаль.
- Ты хотела бы жить после смерти?
- Все будет зависеть от жизни. Эта жизнь мне очень нравится. Я бы хотела жить вечно.
- Надеюсь, ты будешь жить вечно.
- Благодарю.
Мокси загнала в лузу последний шар. И выиграла.
- Благодарю за партию.
- Играть с вами - истинное удовольствие, - поклонился Флетч.
- Мы прогуляемся по городу вместе. Когда он вернулся в спальню, Мокси клала трубку на рычаг.
- Звонил Джефф Маккензи. Из Ки-Ларго. Он едет сюда. По-моему, в очень подавленном настроении.
Мокси была в черном платье. Чувствовалось, что ей жарко. Флетч надел шорты.
Они услышали, как в дом вошли Лопесы.
- Я куплю тебе что-нибудь из одежды, - пообещал он.
В холле Голубого дома Лопесы радостно встретили Флетча.
- Мистер Флетчер, - миссис Лопес улыбалась во весь рот, - как хорошо, что вы снова приехали к нам.
Мистер Лопес, так же улыбаясь, молча пожал ему руку.
- Вчера вы нас встретили по-королевски. Спасибо вам. Миссис Лопес поднялась на цыпочки и поцеловала его.
- Но вы ничего не ели. Сэндвичи остались нетронутыми. Пиво - тоже.
- Мы поели в самолете.
- А этим утром завтрак готовила не я. Кто-то еще.
- Мы пытались помыть за собой посуду.
- Понятно.
- На втором этаже молодая женщина и ее отец. К ленчу приедут еще два человека. Я думаю, ваши сэндвичи пригодятся.
- Я приготовлю свежие.
- А сейчас я пройдусь по магазинам.
- Хотите, чтобы я пошел с вами? - спросил Лопес.
- Нет, - покачал головой Флетч. - Хочу купить всякие мелочи. До скорого.
- До скорого, - отозвалась миссис Лопес.

Глава 12

Назад он шагал не торопясь, нагруженный покупками, подставив лицо солнечному свету и теплому ветру. Повернув на Дувэл-стрит, он увидел два автомобиля, стоящие перед Голубым домом с открытыми багажниками. Покупка одежды для Мокси заняла у него больше времени, чем он предполагал. Вина в том полностью лежала на продавце, почему-то решившем, что женскую одежду Флетч покупает для себя.
Невысокого роста, с обветренным лицом, худощавый мужчина, на которого Флетч обратил внимание в полицейском участке, разгружал маленькую желтую машину. Не вызывало сомнений, что он прибыл в гордом одиночестве. Большой синий седан доставил в Ки-Уэст Эдит Хоуэлл, актрису зрелых лет, которой нынче предлагали роли матерей и бабушек, и Джона Мила, выглядевшего, как деревенщина, даже когда ему за это и не платили. Чемоданов у них хватало на пятерых. О приезде Эдит Хоуэлл и Джона Мида Мокси ему ничего не говорило.
На другой стороне улицы стояла группа неорганизованных туристов, многие с кинокамерами на груди. Они переговаривались, обмениваясь впечатлениями. Подкатил туристический автобус. Через открытое окно до Флетча донесся голос гида, усиленный системой громкой связи:
«…Голубой дом. Сейчас в нем проживают актриса Мокси Муни и ее отец, легендарный Фредерик Муни. Эти знаменитости укрылись в Голубом доме после убийства во время съемок очередного выпуска „Шоу Дэна Бакли“. Они прибыли вчера вечером, не очень поздно, ибо старина Фредерик успел пропустить пару-тройку рюмочек в местных бистро. Возможно, мне не следовало открывать вам их местонахождение, но об их прибытии сообщили утренние газеты. Слева от вас…»
Флетч вошел в Голубой дом через широко распахнутую дверь.
Мокси в столовой складывала горкой салфетки.
- Слава Богу, - воскликнула она, увидев многочисленные свертки в руках Флетча. - Я изжарилась в этом платье.
- У тебя новые гости. Эдит Хоуэлл. Джон Мид.
- Да. Они позвонили из Ки-Маратона.
- И, полагаю, Джефф Маккензи.
- Ты знал о его приезде, - она начала знакомиться с содержимым свертков прямо на обеденном столе. - Остальные во дворе. Джерри Литтлфорд с женой. С ними прилетел и Сай Коллер.
- Сай Коллер? Два режиссера под одной крышей. Все равно, что две дамы, пришедшие на бал в одинаковых платьях.
Мокси приложила желтые трусики от купальника к черному платью.
- Кажется, в самый раз.
- Я заказывал все по американскому стандарту. А где они будут спать?
- На балконах есть кушетки, гамаки, качели.
- А где О, Блистательный Наш?
- Пошел общаться с народом.
- А тут ему общаться не с кем? Дом набит народом. Мокси, я хотел увезти тебя на несколько дней…
- Я и уехала, - раздраженно, она ухватила все свертки и прижала их к груди. - Прятаться мне нет нужды. Я никого не убивала, ты знаешь.
- Тогда нам надо найти другого подозреваемого. И побыстрее. А лучшего кандидата, чем ты, я просто представить себе не могу.
- Мне надо переодеться, - она повернулась и направилась к лестнице. - Познакомься с гостями.
Флетч вышел во двор со стаканом апельсинового сока в руке. Джерри Литтлфорд заметил его первым.
- Вы - Флетч.
- Совершенно верно.
- Я Джерри, - он встал, чтобы пожать Флетчу руку. - Моя жена, Стелла.
Стеллой оказалась та самая молодая женщина, что днем раньше увела из-за трейлера Мардж Питерман.
- Вы знакомы с Саем Коллером?
Мужчина с толстым животом, обтянутым тенниской, на этот раз зеленой, помогал Стелле уводить Мардж. Он не поднялся с шезлонга и не протянул Флетчу руки.
- Я извиняюсь.
- Вы - повар? - Джерри вновь сел.
- Мокси полагала меня таковым до того, как попробовала приготовленный мною омлет.
- А потом, нет?
- Потом - нет.
Все трое пили «Кровавую Мэри».
- Я действительно извиняюсь, - вновь подал голос Коллер. И грусть в его глазах говорила, что так оно и есть.
- Извиняетесь за что? - Флетч уселся на свободный шезлонг. Во дворе, укрытом забором от теплого ветра с залива, было прохладнее, чем на улице.
- За то, что не взял вас на ту роль.
- Я и не просился.
Коллер облегченно вздохнул, улыбнулся.
- Я был уверен, что отказал вам. Если режиссер доживает до моих лет, он хоть раз, да отказывает практически каждому. Где вы снимались?
- Снимался?
- Да, в каких фильмах?
- Я - не актер.
- Но я видел вас на экране.
- Вы видели меня вчера. В Бонита-Бич. Рядом с Мардж Питерман.
Коллер продолжал смотреть на него.
- Иллюзия и реальность, - вмешался Джерри Литтлфорд. - Профессиональная болезнь киношников. Мы путаем увиденное в жизни и на экране. Зачастую не можем различить, что есть действительность, а что - съемка.
- Это болезнь всего общества, - поддержала его Стелла. - Для людей реальна только та действительность, что они видят на пленке.
- И наша задача, - продолжил ее мысль Джерри, - приложить все силы, чтобы происходящее в фильме казалось более реальным, чем сама жизнь.
- Иногда нам это удается, - внес свою лепту и Сай Коллер.
- Реальность ли, вчерашнее происшествие? - спросила Стелла. - Или всего лишь эпизод передачи «Шоу Дэна Бакли»?
- Не знаю, - рассмеялся Сай Коллер. - Я еще не видел этого выпуска по телевизору. Отвечу на твой вопрос после просмотра.
Джерри Литтлфорд покосился на растущий у забора баньян.
- Реален ли сегодняшний день? - Его рука легла на спинку шезлонга, на котором сидела его жена.
- Любой день, когда я не работаю, создавая иллюзию, нереален, - ответил ему Сай Коллер.
- Вчера… - Джерри не докончил фразу, ибо через дверь черного хода во двор вышли Эдит Хоуэлл, Джефф Маккензи и Джон Мид, каждый с бокалом «Кровавой Мэри». Лопесы, похоже, трудились, не разгибаясь.
Коллер вскочил.
- Джефф! - он ударился о край цистерны, спеша к Маккензи. - Как здорово! Я надеялся, что мы сможем пообщаться в спокойной обстановке.
- До того, как я уеду?
- Тебя же выгнали. Со мной такое бывало. И не раз. Пойдем в тень.
Радостную встречу все, за исключением Маккензи, отметили поцелуями. Австралиец же ни с кем не целовался. Джерри Литтлфорд представил Флетча.
Эдит Хоуэлл сориентировалась сразу.
- Дорогой, я не знаю, куда поставить мои чемоданы.
Флетч в раздумье уставился на ее грудь, Эдит села в кресло-качалку.
- Добрый день, - обратился к Флетчу Джон Мид. - Вы - наш хозяин?
- Полагаю, что да.
- Позвольте поблагодарить вас за то, что вы разрешили нам поселиться в вашем доме.
Джеффри Маккензи промолчал. Не подал Флетчу руки. Лишь смотрел на него. И глаза его закрывались и открывались, словно затвор кинокамеры.
- Как вы сумели добиться такой игры света в «Вороне»? Это же фантастика! - Сай Коллер увлек Маккензи к двум, стоящим отдельно, плетеным креслам. - Особенно в последней сцене, финале со старухой и мальчиком. Как вы это сделали? - он рассмеялся. - Или такие съемки возможны только в Австралии?
- Какая ужасная дорога, - поделилась своими впечатлениями о поездке в Ки-Уэст Эдит Хоуэлл. - Когда мы ехали по семимильному мосту, я все время боялась, что мое сердце вырвется из груди и плюхнется в воду.
- Потому-то ты и болтала без умолку? - улыбнулся Джон Мид.
- Если человек говорит, значит, он жив, - Эдит повернулась к Флетчу. - Фредди здесь?
- Да. Пошел прогуляться.
- Какой великолепный дом, - Эдит еще не закончила разговор с Флетчем. - Такой просторный и в то же время уютный. Вы должны рассказать нам о Ки-Уэст. Давно вы здесь живете?
- Примерно восемнадцать часов.
- О, - она сморщила носик. - Он называется Голубой дом… Может, у него голубой фасад? Я не заметила.
- Нет, - покачал головой Флетч.
Джон Мид рассмеялся.
- А вы мне нравитесь.

Предыдущая страница 9 Следующая страница


Флетч и Мокси 10

Из дома выпорхнула Мокси, в новеньком желтом бикини. Последовал ритуал объятий и поцелуев. Она поцеловала и Сая Коллера, и Джеффри Маккензи.
Мокси взяла из руки Флетча бокал с апельсиновым соком, отпила.
- Там же нет водки.
- Правда?
- Как можно смешивать «Скрю драйвэ» [16] без водки?
- Такое просто невозможно, - согласился с ней Флетч.
Джон Мид рассмеялся. Мокси села на скамейку рядом с Флетчем.
- Как я понимаю, вы говорили о кино.
- Стелла и я обсуждали рыбную ловлю, - возразил Флетч.
- Раз уж ты вспомнила о наших делах… - Джон Мид повернулся к Коллеру. - Сай! Мы будем заканчивать этот фильм?
Коллер посмотрел на Мокси.
- Если б я знал.
- Все зависит от банков, не так ли? - высказала свое мнение Мокси. - Если банкиры кивнут, мы его закончим. Если покачают головой, разбежимся. Другого не дано.
- Да, - вздохнул Коллер. - Такова реальность нашего бизнеса. Единственная реальность.
- Нам все равно требовался перерыв, - он потер левое предплечье. - Надоело быть битым. Мои синяки должны зажить.
Лопесы вынесли тарелки с горками сэндвичей и начали обносить гостей.
Эдит Хоуэлл наклонилась, положила руку на колено Мокси.
- Надеюсь, дорогая, ты не возражаешь против нашего приезда? Полагаю, мы все подумали об одном и том же… В такое время тебе лучше быть среди друзей.
Мокси смотрела на нее открыв рот.
- Возьми сэндвич, - предложил ей Флетч. Лопес поставил в тень ведерко с обложенными льдом банками пива. - И пиво. Вскрыть для тебя банку?
Мокси не ответила.
Все, кроме нее, уже жевали сэндвичи, запивая их пивом. Лопесы ретировались в дом.
Мокси встала. Заговорила, чеканя слова.
- Дорогие друзья. Я не убивала Стива Питермана. Те, кто сомневается в моих словах, волен уехать сию же минуту.
В повисшей над двором тяжелой тишине Мокси направилась к дому. Вошла, хлопнув за собой дверью.
- Тогда никого не останется, - пробормотала Стелла Литтлфорд.
- Заткнись, - бросил ее муж. Словно извиняясь за нее, посмотрел на Флетча, потом на Коллера.
Флетч откашлялся.
- Кто-то же убил этого сукиного сына.
- Полагаю, он этого заслуживал, - вынесла свой вердикт Стелла. - Мерзавец.
- У меня есть своя версия, - Сай Коллер выдержал паузу дабы привлечь к себе всеобщее внимание. - Дэн Бакли.
- Хорошая версия, - согласился Флетч.
- Он сидел ближе, чем Мокси.
- Ты так говоришь только потому, что его здесь нет, и он… не работает с нами, - высказал свою точку зрения Литтлфорд.
- Нет, - Коллер покачал головой. - Мне известно, что они знали друг друга. Как иначе Стив Питерман уговорил Дэна Бакли записывать этот выпуск «Шоу» на съемочной площадке? Бакли не из тех, кто шастает по съемочным площадкам.
- Что еще вам известно? - спросил Флетч.
- Я знаю, что Питерман собирался обедать с Бакли. Чтобы обсудить общие дела. Я уверен, что они у них есть. Бакли то и дело упоминал какое-то месторождение бокситов в Канаде, бросая выразительные взгляды на Питермана, а тот улыбался и переводил разговор на другое.
- Было бы неплохо, если б его зарезал Дэн Бакли.
- Конечно. Скажите-ка, кто еще мог готовить съемочную площадку? Я говорю, как режиссер, - он посмотрел на Джеффри Маккензи, давая понять, что говорит и от его имени. - Режиссер отвечает за происходящее на съемочной площадке. Только он понимает, что, для чего и где стоит, как все работает. Скажу прямо, очень непросто на открытой сцене, вроде той, на которой снималось «Шоу Дэна Бакли», сделать так, чтобы нож достаточно точно и с определенной силой вонзился в спину человека и убил его. За минуту-другую такого не сварганишь. Нужна подготовка. Это Бакли, можете не сомневаться.
- Или кто-то из его команды, - вставил Мид.
- А нож упал? - спросил Флетч.
- Не знаю, - ответил Коллер с набитым ртом. - Но удар был сильный. Я думал об этом всю ночь. И уверен, что смогу устроить все так, чтобы нож вонзился в чью-то спину, - он повернулся к Маккензи. - Полагаю, это по силам и Джеффу. Но найти самый скрытный вариант мне не удалось. На это ночи не хватило. У Бакли было куда больше времени. Он все подготовил заранее. И убил Питермана.
Вновь упавшую на двор тишину прорезал донесшийся с улицы, усиленный динамиками голос гида: «…Муни, знаменитый отец и знаменитая дочь, вчера были допрошены полицией в связи с расследованием убийства на съемочной площадке „Шоу Дэна Бакли“. Старик не очень-то расстроился. Не далее, как час тому назад я видел, как он пересекал улицу, держа путь из „Слоппи Джо“ в „Кейптан Тони“…
- Выключите радио, - воскликнул Джефф Маккензи. - Меня от него тошнит.
Эдит Хоуэлл вновь смотрела на Голубой дом.
- Все-таки приятно хоть на несколько дней уехать из отеля.

Глава 13

Флетч ногой открыл дверь в полутемную (Мокси задернула занавеси) спальню. На подносе стояла тарелка с сэндвичами, кувшин апельсинового сока и стакан. Он поставил поднос на столик у кровати.
Мокси лежала, раскинув руки, сняв верхнюю часть бикини.
- Я не убивала Стива Питермана.
- Мы должны найти того, кто это сделал, Мокси. Подозрение падает на тебя. Или скоро падет. Как только факты станут достоянием общественности. Я имею в виду твои финансовые дела с Питерманом.
- «Финансовые дела». Я в них ничего не понимала. Я доверяла этому подонку, Флетч, - она застонала. - Миллионы долларов долга.
- Я знаю, что ты в них ничего не понимала. Мне ясно, что ты должна была кому-то доверять. Человек или творит, или занимается бизнесом. У тебя была возможность полностью отдать себя творчеству, и ты, на радость всем, ею воспользовалась.
- Разве судьи и чиновники Департамента налогов и сборов этого не понимают? Тут не нужно быть семи пядей во лбу.
- В этой стране, нет. У нас занятие человека - бизнес. В том числе и творчество. Если, конечно, у тебя нет легиона клерков, совета директоров и когорты юристов. Видишь ли, вина полностью лежит на тебе, потому что твоя творческая одаренность ничего не значит. В Америке творческий потенциал оценивают по уровню годового дохода. Если ты что-то подписываешь, это трактуется однозначно: ты знаешь, что творишь. И ты несешь ответственность за то, что подписала.
- Но, черт побери, такое случается сплошь и рядом. Ты же читал…
- Значит, ты должна защищать себя.
- Я и наняла Стива Питермана, чтобы он защищал меня.
- А он проворачивал свои делишки, прикрываясь тобой.
- Но я - то тут причем?
- Незнание закона не освобождает от ответственности. Это аксиома. Более того, сейчас практически невозможно доказать, что ты ничего не звала. Да и вообще, в зале суда обвиняемые чаще всего начинают с заявления, что они понятия не имеют, о чем идет речь.
- В зале суда! О-о-о. Неужели ты не мог обойтись без этих слов?
- Извини, - Флетч сел на кровать. - Беда в том, что кое-что ты понимала. Приехала в контору Стива Питермана в его отсутствие, просмотрела бухгалтерские книги. А через две недели, сидя рядом с тобой, он получил нож в спину.
Последовала долгая пауза. Мокси разглядывала потолок. Затем вздохнула.
- Тяжелое дело.
- Мокси, у меня есть приятель в Нью-Йорке. Хороший человек, юрист и бухгалтер. Я ему доверяю, как себе. Я хочу, чтобы он просмотрел эти документы в конторе Стива Питермана. Для этого ему нужно подписанное тобой разрешение. Тогда мы будем знать, сколь велики твои финансовые затруднения.
- Да какое это имеет значение? Меня же хотят обвинить в убийстве.
- Остается шанс, пусть и маленький, что мы пришли к ложным выводам. Возможно, Стив приумножил твое состояние. То есть у тебя нет повода для жалоб. И, соответственно, мотива для убийства.
- Шанс этот равен нулю.
- Все равно, надо разобраться. Если же мой приятель придет к тому же выводу, что и ты, это будет означать, что у тебя был мотив…
- Можешь не продолжать. Я и сама знаю, что в итоге могу оказаться в газовой камере.
- По крайней мере, мы будем знать об этом. И сможем предпринять ответные действия. Полагаю, полиция тоже захочет заглянуть в эти бухгалтерские книги. Мы должны их опередить.
- Что ты от меня хочешь?
- Подпиши вот эту бумагу, - Флетч вытащил из кармана шорт сложенный вчетверо лист, развернул его. - Тогда Марта Саттерли, это мой друг, сможет проверить твои финансовые счета, - из второго кармана он достал ручку.
- Ладно, - Мокси села, подписала разрешение на колене Флетча.
- Отправишь посыльного в Нью-Йорк?
- Найдется же в Ки-Уэст хоть один человек, согласный бесплатно слетать в Нью-Йорк и обратно.
- Однако. Я думала, что такое бывает только в фильмах.
- И в жизни тоже, - покачал головой Флетч. - Если дело принимает серьезный оборот.
Мокси вновь улеглась на спину, прикрыла глаза рукой.
- И еще эта банда дикарей внизу.
- Мне показалось, что ты обрадовалась, увидев их.
- Я и представить себе не могла… пока Эдит не одарила меня тем томным взглядом… что они считают меня убийцей Стива. Если они думают, что я кого-то убила, зачем тащатся за мной на край земли? Селятся под одной крышей?
- Не знаю, - пожал плечами Флетч. - Может, потому, что они - друзья? И хотят поддержать тебя.
- Когда мне понадобится поддержка, я куплю себе «грацию».
- Пока она тебе ни к чему, - рука Флетча прошлась по грудям Мокси, ее плоскому животу, бедрам, - но у тебя есть возможность продвинуться в этом направлении, - он взял со стола тарелку с сэндвичами. - Не желаешь ли откушать?
- Нет. Я лучше посплю.
Флетч вернул тарелку на поднос.
- Апельсиновый сок?
- Не хочу.
- Составить тебе компанию?
- Хочу спать. И ни о чем не думать.
- Как скажешь. Кстати, Мокси, эта Роз Начман… ты помнишь, кто это?
- Да. Главный детектив.
- Умная, решительная женщина. Полагаю, мы можем ей доверять.
- Хорошо. Раз ты так считаешь.
Флетч уже открывал дверь, когда его позвала Мокси.
- Флетч?
- Да?
- А как быть с похоронами? Должна я идти на похороны Стива?
- Не знаю.
- Меня туда на аркане не затащишь.
- Пошли цветы.
- Я думаю о Мардж.
- Мокси, дорогая, если ты еще не поняла, чем вызвана поднятая мной в последние двадцать четыре часа суета, скажу тебе открытым текстом: пора тебе думать о себе.
После короткой паузы из кровати донеслось: «Сейчас мне хотелось бы забыться и ни о чем не думать».
- Слушай, Мокси, мне не хочется наступать на больную мозоль, но… - Мокси молчала, ожидая продолжения. - Ты только что подписала бумагу в темной комнате. Даже не попыталась прочитать, что в ней написано, - Мокси по-прежнему молчала. - С этим надо кончать, Мерилин. Сладких тебе снов.

Глава 14

- Марта? Это Флетч. Я в Ки-Уэст с Мокси Муни. Марти Саттерли промолчал. Он не отличался говорливостью, но получал информацию. И ждал, пока она не будет выдана до конца. Потом он переваривал полученную информацию. И действовал на ее основе. После чего он выдавал информацию.
- Через несколько часов к тебе подъедет Джон Мид, актер, и принесет бумагу, подписанную Мокси, согласно которой тебе предоставляется право ознакомится с ее финансовыми документами в конторе Стива Питермана. - Далее Флетч коротко обрисовал ситуацию: Стива Питермана убили ударом ножа в спину прямо на съемочной площадке, когда он сидел рядом с Мокси, Мокси тревожится из-за своих финансов, которыми распоряжался Питерман, опасается, что их состояние может оказаться столь плачевным, что в глазах правосудия может послужить мотивом для убийства. - Ты это сделаешь, Марти? Как ты понимаешь, речь может зайти о смертном приговоре или пожизненном заключении, - Флетч помолчал, раздумывая, все ли он сообщил Марти или что-то упустил. - И еще, дело срочное. Джон Мид согласился слетать в Нью-Йорк, чтобы передать тебе разрешение, подписанное Мокси. Он сейчас выезжает. Я предполагаю, что полицию тоже заинтересуют эти документы. Наверное, они уже обратились в суд, чтобы получить к ним доступ.
Вновь Флетч замолчал, но на этот раз решил, что более ему добавить нечего.
- Как ты думаешь, Марти, сколько нужно времени, чтобы понять, что Питерман использовал деньги Мокси для себя?
- Возможно, несколько часов. А может, и пару месяцев.
- Одного взгляда будет недостаточно?
- Разумеется, нет.
- Ты это сделаешь, Марти?
- Я найду себе помощников.
- Спасибо. Позвони, как только что-нибудь прояснится.
Флетч продиктовал Марти телефон Голубого дома.
Флетч вставал из-за стола в маленьком кабинете-библиотеке Голубого дома, когда зазвонил телефон.
- Buena [17], - сказал он в трубку. - Casa Azul. [18]
- Флетч!
- No 'sta 'qui. [19]
- Я знаю, что это ты. Только посмей положить трубку. Я отверну тебе голову.
- Тед? - воскликнул Флетч. - Тед Стилл? Как хорошо, что вы нашли время позвонить домой.
- Я хочу…
- Я знаю. Как настоящий хозяин, вы хотите узнать, всем ли мы довольны, всего ли нам хватает… полотенец в ванной, чистых простыней на кроватях, кофе в буфете…
- Заткнись.
- Лопесы - изумительные люди. Они так радушно приняли нас.
- Я хочу…
- Держу пари, вы хотите сказать мне, что один из моих четвероногих мешков с дерьмом победил в очередном заезде.
- Флетчер!
- Сколько я выиграл на этот раз? Два доллара и тридцать пять центов?
- Флетчер, я хочу, чтобы ты убрался из моего дома и убрался немедленно.
- Тед, да вы, похоже, говорите серьезно.
- Еще как серьезно! Чтоб через час и духа твоего не было!
- Тед, я сделал что-то не так? Перерасходовал горячую воду? Не знал, что она тут в дефиците.
- Что ты несешь, Флетчер? Я видел по Ти-би-эс, что ты устроил в Голубом доме. В моем доме! Фриззлевит сказал, что он слышал об этом в утреннем выпуске новостей, но я ему не поверил. Ты же говорил, что хочешь пожить несколько дней в тишине и покое.
- Для того я и приехал сюда. Сбросить напряжение. У владельца скаковых лошадей легкой жизни не бывает.
- Мокси Муни! О Боже!
- Сейчас спит в вашей постели. Как там ваш «молодец»? Не зашевелился в штанах?
- Фредерик Муни!
- Заказывайте бронзовую табличку на входную дверь. «Муни, Фреде…»
- Выгони их из моего дома!
- Но почему, Тед? Их пребывание здесь наверняка увеличит стоимость дома, если вы захотите его продать. Как минимум, на двенадцать тысяч долларов.
- Флетчер, благодаря тебе в моем доме поселились подозреваемые в убийстве.
- А, вот вы о чем.
- Об этом.
- Это ерунда.
- Что? Ерунда?

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

- Конечно, вам следовало бы побыть с нами. Если вам хватит денег снять комнату. Тут Эдит Хоуэлл. Джон Мид. Правда, сейчас он ненадолго отъехал. Джерри Литтлфорд. Сай Коллер. Джефф Маккензи.
- Ты превратил мой дом в отель для подозреваемых в убийстве! Скрывающихся от правосудия!
- Тед, ну почему вы воспринимаете происходящее, как личную обиду? Должны же они где-то скрываться.
- Только не в моем доме, черт побери. Я хочу, чтобы ты и вся эта банда знаменитостей покинули Голубой дом. В течение часа.
- Нет.
- Нет? Что это значит?
- Вы упустили одну деталь, Тед.
- Я ничего не упускаю.
- Вы забыли, что я не просто поселился в вашем доме. Я его снял. Если б я въехал сюда, получив ваше дозволение пожить здесь день-другой, разумеется, у меня не было бы иного выхода, как уступить вашим желаниям. Но, заплатив ренту, я приобрел определенные права…
- Ничего ты не заплатил. Чека у меня нет.
- Нет? Очень уж нерасторопная у нас почта.
- Сделка несовершенна. Чек я не получил. И тебе нечем доказать, что ты послал его мне.
- Но, Тед, я же в Голубом доме. Это что-то да доказывает.
- Это означает, что ты - мой гость. И я вышвыриваю тебя вон.
- Разве так обращаются с гостями?
- Я не получил денег и за корм.
- Их привезут. Десятицентовиками и четвертаками. На грузовике.
- Флетчер, слушай меня внимательно. Я позволил тебе пожить в Голубом доме…
- За бешеные деньги.
- Я вообще не хотел его сдавать. Ты не говорил, что собираешься поселить в нем скрывающихся от правосудия!
- Откровенно говоря, таких намерений у меня не было.
- Это мой дом. Мой. Я не хочу, чтобы его фотографии появились на первых страницах полицейских газет и скандальных журналов.
- Кто бы мог подумать, что вы такой чувствительный.
- Убирайся. Убирайся. И выпроводи всех этих людей. Всех. Немедленно, - в трубке раздались гудки отбоя.
Флетч задумчиво смотрел на телефонный аппарат.
- Величайшее достижение человеческой мысли, - пробормотал он, - создано специально для тех, кто желает оставить за собой последнее слово.
В дверях библиотеки возникла миссис Лопес.
- Принести вам что-нибудь, мистер Флетчер?
- Нет, благодарю, миссис Лопес.
- Кофе? Лимонад?
Флетч взял со стола сценарий «Безумия летней ночи».
- Если я захочу лимонада, я загляну на кухню.
Миссис Лопес улыбнулась.
- Все сейчас спят.
- Кроме мистера Мида. Он собирается в дорогу.
- Я тоже. Пойду за покупками. Как хорошо, когда в доме много народу. И какие люди! - миссис Лопес закатила глаза. - Этот мистер Муни! Какой мужчина! Какой джентльмен!
- Вы слышали об убийстве?
Миссис Лопес пожала плечами.
- Вчера вечером убили еще одного человека. В соседнем квартале, - она махнула рукой на юго-запад. - Тоже пырнули ножом. Но гиды почему-то об этом не упоминают.
- За что его убили?
Вновь миссис Лопес пожала плечами.
- Он что-то сказал. Или не сказал. Что-то сделал. Или не сделал. Что-то имел. Или не имел. Почему убивают людей?
- А может, он был кем-то?
- Tambien. [20] Купить что-нибудь особенное?
- Хорошие фрукты. Рыбу. Сыр.
- Естественно. На сколько дней делать закупки?
- Рассчитывайте на три-четыре дня. Как минимум.

Глава 15

Флетч читал 81-ю страницу сценария «Безумия летней ночи», когда раздался женский вопль. Он сидел во дворе Голубого дома. Услышав вопль, поднял голову, посмотрев на окна второго этажа.
Оторвал его от чтения вопль Эдит Хоуэлл. Теперь она орала. Что-то неразборчивое.
Флетч перешел к странице 82. Его тянуло ко сну.
Когда он добрался до страницы 89, из-за угла появился Фредерик Муни.
- Некто в моей постели заявляет, что она - дама, - сообщил он Флетчу.
- Вы жалуетесь? - осведомился Флетч.
- Я бы предпочел женщину, - признал Муни.
- Это Эдит Хоуалд.
- Так вот кто она такая. Я подумал, что узнал ее по какой-то знакомой сцене… Сейчас вспомню… Ну, да, «С первым ударом часов».
- Что последовало?
- Эдит Хоуэлл, не дама и не женщина, - Муни нетвердой походкой направился к Флетчу. - Хотя и в женском обличье.
- Она справилась о вас, как только приехала.
Муни осторожно опустился на стоящий в тени металлический стул.
- Кажется, мы вместе играли в какой-то пьесе. Какой точно, не скажу. Я помню, что видел ее каждый вечер определенный период времени. Вы понимаете, это также привычно, как видеть ванну в отеле.
- Пьеса называлась «Пора, господа, пора». Шла на Бродвее.
- О, да, это чертов мюзикл. Как я вообще в него попал? Столько месяцев мучений… Публике, правда, он нравился. И кто мне только присоветовал участвовать в нем? Вы - поклонник театра?
- Как и многие другие.
- Меня всегда изумляло, сколь много знают люди о спектаклях и фильмах, в которых я играл и снимался.
Флетч улыбнулся.
- Вы же знаменитость, мистер Муни.
- Я лишь выполнял порученную мне работу. Как любой актер. Если я не ошибаюсь, мистер Питеркин, вы говорили, что не имеете никакого отношения к индустрии развлечений.
- Совершенно верно. Не имею.
Муни попытался прочесть заглавие сценария, лежащего на коленях Флетча.
- «Мечта летней ночи»? Почти что Шекспир.
- «Безумие летней ночи», - поправил его Флетч. - фильм, в котором снимается Мокси.
- О, понятно. Шекспир в современной обертке. С учетом последних открытий психоаналитиков.
- Нет, - Флетч покачал сценарий на колене. - Вроде бы эти две летние ночи никак не связаны. [21]
- Просто слямзили название? Интересно, никто еще не написал пьесу «Пиглет» [22], о парне, которому привидился призрак вчерашнего ужина. О, бедный ужин, я съел тебя с таким аппетитом…
- Разве Мокси не говорила с вами о сценарии?
- Мокси никогда не говорит со мной, - Муни икнул, прикрыв рот рукой. - Мокси более не спрашивает моего совета. Я ее отец-пьяница. И, должен признать, это справедливо. Долгие годы я был вынужден не обращать на нее ни малейшего внимания.
- Почему?
Муни вперился взглядом в лицо Флетча.
- Потому что на первом месте всегда стоял талант. Многие могут поиметь женщину и зачать ребенка. Редко кому удается овладеть миром и творить для него чудеса.
Флетч кивнул.
- А вы не будете возражать, если я обращусь к вам за советом?
Муни не ответил. Но взгляд его обежал землю у ног. Он не принес с собой сумку с бутылками. Но при этом все утро провел в барах Ки-Уэста, общаясь с местным населением.
- Почему снимают плохие фильмы? - спросил Флетч.
- Как и в любой другой сфере деятельности люди допускают ошибки. Нет. Я выразился неточно. Столь большой вероятности ошибки, как в киноиндустрии, нет нигде. Могли бы вы, мистер Питеркин, вести свое дело, принимая девять ошибочных решений из каждых десяти?
- Как такое может быть?
- Хороший фильм можно снять лишь соединив талантливых исполнителей с подобранным именно под них сценарием. Это сложно.
- Я этого не понимаю. Ни одна фирма, не говоря уже о целой отрасли, не может функционировать, если девяносто процентов решений будут ошибочными.
- Разве вы не знаете, что слава и большие деньги привлекают куда больший процент некомпетентных людей, а то и просто шарлатанов.
- Вам такие встречались?
- На каждом шагу. Мешали мне работать, давали плохие советы, грабили меня…
- Пожалуйста, не горячитесь. День и без того жаркий.
Муни глубоко вдохнул через нос. Повернулся к Флетчу боком, медленно выдохнул.
- И все-таки мне представляется, что и киноиндустрия не может существовать при столь высоком проценте ошибок.
Муни сардонически улыбнулся.
- Однако, может. Ответ очень прост. Случается, что талантливые исполнители, режиссер, оператор и написанный под них сценарий находят друг друга. И тогда свершается чудо искусства. Даже такие люди, как вы, откладывают свои дела и, зажав в кулаке деньги, спешат в билетную кассу. И один успех зачастую покрывает десять неудач.
- Я вот читаю этот сценарий, - Флетч указал на лежащую на коленях рукопись. - Я не специалист. Никогда не читал киносценариев. Но этот показался мне ужасным. Характеры, что люди на вечеринке - один фасад, за которым пустота. А диалоги. В реальной жизни люди так не говорят. Я сам немного пишу, в те дни, когда бушующие ураганы не выпускают меня из дому. В сценарии полным-полно длиннот, которые просто необходимо вырезать. Зачем это делается? - во взгляде Муни читалась откровенная скука. - Сценарист затрагивает давние проблемы, но не ищет пути их разрешения. Наоборот, его цель сыграть на самых низменных чувствах, вызвать ненависть, - вновь Муни оглядел землю у ног, надеясь обнаружить сумку с бутылками. - Я, конечно, не критик. Но, думаю, что надо быть сумасшедшим, чтобы вложить хоть цент в это дерьмо.
- Ах, Питеркин, вот вы и произнесли магическое слово: ЦЕНТ. Как и любой другой бизнес, в основе киноиндустрии лежат деньги. Много денег. Нигде более не тратится столько денег ради создания иллюзии, - Муни попытался подняться, но с первого раза ему это не удалось. - Подумайте об этом. Сосчитайте ваши иллюзии, мистер Питеркин, - Муни таки встал. - Время дневного сна уже прошло, - сообщил он баньяну, который никогда не спал днем. - А потому надо выпить, чтобы забыть о всех волнениях. Принести вам что-нибудь, Питерсон?
Флетч огляделся.
- Кто такой Питерсон?
- Вы же Питерсон, кто же еще? О, извините, Питеркин. Вы - Питеркин. Вы же сами только что сказали мне об этом. Вам надо бы посмотреть мой ранний фильм «Семь флагов».
- Я его видел.
- Тысячи действующих лиц. И я никого не путал.

Глава 16

Из двери черного хода появилась миссис Лопес.
- Телефон, мистер Флетчер.
Флетч замялся. Телефон звонил весь день. Флетч наказал Лопесам, по возможности, не подходить к нему. Он бросил сценарий на цистерну и направился к двери.
- Извините, - во взгляде миссис Лопес читалось сочувствие. - Это полиция. Женщина настаивала, чтобы я подозвала вас к телефону. Угрожала мне.
Из гостиной доносились голоса.
- Все нормально.
В коридоре он столкнулся со Стеллой Литтлфорд, идущей к двери черного хода.
- Будьте осторожны, - прошептала она.
- Где Фредди? - спросила Эдит Хоуэлл, едва увидев Флетча.
- Не знаю. Где-нибудь здесь.
- А где Джон Мид?
- Уехал по делу. Скоро вернется. В холле Джерри Литтлфорд, в узеньких трусиках, стоял, прижавшись спиной к стене.
- Я не знаю, - он покачал головой. - Я не знаю.
Через открытую входную дверь Флетч мог лицезреть, что зевак на противоположной стороне улицы заметно прибавилось.
По лестнице спускался Фредерик Муни. С бутылкой в руке.
- Фредди! - воскликнула за спиной Флетча Эдит Хоуэлл. - Ну наконец-то!
Добравшись до нижней ступени, Фредди попытался остановить на ней взгляд.
- Налей мне что-нибудь, дорогой. Я умираю от жажды, - она подхватила Муни под руку и увлекла в гостиную. - Я не откажусь от джина с тоником. Бутылки я тебе покажу. Извини, что я так грубо встретила тебя, когда ты ворвался в мою спальню, но, Фредди, прошло столько лет с той поры, как ты позволял себе подобные шалости…
Когда они проходили мимо Джерри Литтлфорда, тот повторил: «Я не знаю».
- Мадам! - прогудел голос Муни. - Я не ворвался. Я вошел.
Мокси кружила по биллиардной.
- Флетч! Я должна выбраться из этого дома!
- Нельзя.
- Я его не переношу.
- Тебя окружит толпа. Это опасно.
- Я должна выбраться из этого дома! - повторила она, чеканя каждое слово.
Флетч прошел в кабинет и взял трубку.
- Слушаю.
- Ирвин Флетчер?
Флетч вздохнул.
- Он самый.
- Одну минуту.
До него донесся бас Сая Коллера. Он что-то говорил о Гольфстриме.
- Мистер Флетчер, - твердый, решительный голос.
- Да.
- Это Начман, начальник бюро детективов. Как вы поживаете?
- Все в полном порядке. Благодарю. А вы?
- Отлично. Напряженная работа бодрит, знаете ли. Или у вас другое мнение?
- Рад слышать, что труд вам в радость.
- А вы?
- И я тоже.
- Моя напряженная работа привела к выводам, которые вам не понравятся.
- Не может быть.
- Почему прошлой ночью вы увезли мисс Муни на край земли?
- Мы уехали не так уж и далеко.

Предыдущая страница 11 Следующая страница


Флетч и Мокси 12

- Вы в таком месте, откуда можно без труда покинуть страну.
- И вы это заметили?
- Не нахальничайте, Ирвин.
- Вам нет нужды звать меня Ирвином.
- Вам не нравится?
- Нет.
- Хорошо, пусть будет по-вашему. Так вот, если вы и мисс Муни вздумаете покинуть пределы штата Флорида, а тем паче, Соединенных Штатов…
- У нас и мыслей таких нет.
- Вы узнаете, какие возможности у начальника бюро детективов маленького городка. Вы укрылись в Ки-Уэст и увезли с собой едва ли не всех подозреваемых в убийстве. Мне это создает определенные неудобства, но я отношусь к вашим действиям с пониманием, учитывая, с кем мы имеем дело.
- Разумное заключение.
- Более того, мне представляется, что вы приняли верное решение.
- Правда?
- Да. Возможно. Я чувствую, что вы поступили правильно. А теперь, если вас это не затруднит, скажите мне, кто приехал с вами в… как его называют… Голубой дом?
- Мокси.
- Вы знаете, что Голубой дом - резиденция корейского президента? [23]
- Фредерик Муни.
- Я бы с радостью посмотрела на нее.
- Джерри Литтлфорд. Его жена, Стелла. Сай Коллер. Эдит Хоуэлл. Австралийский режиссер, Джеффри Маккензи.
- Джон Мид?
- Его сейчас нет. Но он подъедет к вечеру.
- Полагаю, он понравился вам в «Летней реке»?
- Не видел этого фильма.
- Кто-нибудь еще?
- Я.
- Уж вас-то я не забуду.
- Раз уж вы рассуждаете столь логично, чиф [24], не могли бы вы ответить на некоторые вопросы?
- Если сумею. Ответы я услышу в выпуске новостей «Глоубел кейбл ньюс»?
- Нет, если вы этого не хотите.
- В вашей верности вы руководствуетесь шкалой приоритетов, Флетчер?
- Что вы выяснили после просмотра пленок?
- Ничего.
- Ничего?
- Абсолютно ничего. Мы просматривали их всю ночь. Снова и снова. Абсолютно ничего.
- Но это же невозможно.
- Толку от камер - ноль. Все равно, что его убили в глухом проулке. К нам едут эксперты по просмотру фильмов. Вы знали о существовании таких экспертов? Я нет.
- Есть, возможно, даже эксперты по отбору этих экспертов.
- Тут я с вами согласна.
- А не смогут ли вам помочь Сай Коллер и Джефф Маккензи? Уж они-то умеют оценивать фильмы.
- Прекрасная мысль. Пригласить двух главных подозреваемых в качестве экспертов. Между прочим, Питерман уволил Маккензи.
- А Коллер?
- Три года тому назад Сай Коллер и Стив Питерман подрались в одном из лос-анджелесских ресторанов. Коллер выволок Питермана на тротуар и придушил бы, если бы не подоспела полиция. Питерман, однако, не стал подавать в суд.
- Питермана любили все. В этом сомнений нет. Из-за чего они сцепились?
- Говорят, из-за женщины.
- Кстати, Коллер говорит, что Питерман и Бакли знакомы. И в их отношениях чувствовалась напряженность.
- Неудивительно. Бакли терял деньги на каком-то проекте, в который втянул его Питерман.
- Много денег?
- Откуда мне знать, что означает для этих людей понятие «много денег»? Я живу в маленьком бунгало в шести милях от побережья.
- Ладно, продолжим. Сегодня утром Коллер сказал, что съемочная площадка могла быть обустроена специальным образом. Дабы в нужный момент брошенный нож угодил в определенную точку. Вы понимаете, что я имею в виду?
- Мы уже думали об этом.
- Собственно, это обычный сценический прием. Сцена сама создает иллюзию. У техники широкие возможности.
- Мы прорабатываем эту версию.
- То обстоятельство, что на пленке ничего не выявилось, подтверждает его гипотезу, не так ли? Тот, кто манипулировал со съемочной площадкой, знал, где расположены камеры.
- Это хорошая гипотеза.
- И Коллер полагает, что сделать это мог только один человек - режиссер. То есть сам Дэн Бакли.
- Вы ничего не заметили?
- В каком смысле?
- Коллеру, похоже, очень хочется, чтобы подозрение пало на Дэна Бакли.
- Наверное, это так. Но, может, он прав.
- Вчера вечером и сегодня утром мы осмотрели каждый сантиметр съемочной площадки.
- Перестаньте, чиф. Что знает полицейский о съемочных площадках. Вы же понимаете, что даже восьмилетний фокусник может задурить голову обычному человеку.
- Поэтому мы вызвали из Нью-Йорка трех дизайнеров.
- Эксперты.
- Много экспертов. Это расследование поставит полицию на грань финансового краха. Да и междугородные звонки в Ки-Уэст заметно увеличивают расходную часть бюджета.
- Значит, к вам приезжают эксперты по просмотру фильмов и эксперты по съемочным площадкам.
- Да.
- И это означает…
- Это означает, что в нашем округе увеличится налог на собственность. Потому что у нас погостила группа богатых киношников, одного из которых убили.
- Если вы затребуете еще и театральных экспертов, придется делать вывод, что убийство совершено знатоком театра.
- Очень хорошо, Флетч. В этом случае, вы наверняка окажетесь ни при чем, поскольку никоим боком не связаны с театром.
В холле Голубого дома поднялся крик.
- Я не убивал Питермана. Вы бы могли прямо спросить об этом.
- Экспертов нам хватит с лихвой, мистер Флетчер. И я, конечно, выслушаю их мнение. Но продолжу поиск простого решения.
- Какого же?
- Если б я знала. Кто-то всадил нож в спину Стива Питермана. Согласна, произошло это при крайне необычных обстоятельствах. Но при этом удар ножа - далеко не редкость.
- Могу я чем-нибудь помочь?
- Да. Я бы хотела, чтобы в следующий раз вы позвонили мне.
Крики в холле усилились.
- Позвонить - не обещаю, но трубку возьму обязательно.
- Приятно было пообщаться с вами. Возможно, я сумею выбраться к вам.
- Почему бы и нет? Остальные-то уже в сборе.
- Я тебя убью!
Через биллиардную Флетч поспешил в холл.
Сай Коллер стоял на лестнице, глядя вниз.
На Джерри Литтлфорда, от которого его отделяло лишь несколько ступенек. Джерри был голый. В правой руке он держал кухонный нож для разделки мяса.
Мышцы его гибкого тела вибрировали от напряжения. Член стоял колом. Кожа блестела от пота. Он напоминал изготовившуюся к прыжку пантеру.
Флетч поневоле залюбовался им.
Коллер поднялся еще на одну ступеньку.
- Что вы со мной делаете? - вкрадчиво спросил Джерри.
- Джерри, ты слишком много работал. Тебе надо отдохнуть.
Сверху, облокотившись на ограждающий площадку второго этажа парапет, за ними наблюдал Джефф Маккензи. У Флетча сложилось впечатление, что у него не глаза, а объективы работающей кинокамеры, снимающей очередной эпизод.
На полу у лестницы лежали красные трусики Джерри.
- Нет, нет, - помотал головой Литтлфорд. - Дело не в этом. Я знаю, что не в этом. Я - черный. Вы все считаете меня черным.
Коллер нервно рассмеялся.
- Джерри, но ты действительно негр.
Вооруженная ножом рука метнулась к белым, толстым ногам Коллера. Тот отпрыгнул на следующую ступеньку. Его лицо тоже блестело от пота.
Миссис Лопес стояла в дверях столовой.
- Он взял мой нож, - пожаловалась она Флетчу.
- Скажи, Сай. Скажи. Назови меня «боем». [25]
- Я никогда не называл тебя «боем». И не собираюсь называть.
Новый выпад Джерри, шаг назад Коллера.
- Ты меня оскорбляешь.
- Я - двадцатисемилетний профессиональный актер! - прокричал Джерри.
- И хороший актер, - подчеркнул Коллер.
- Я - мужчина!
- Джерри, да кто с этим спорит. Если бы ты опустил нож. Отдай его Флетчеру…
- Джерри, - вмешался Флетч, - сегодня негоже угрожать кому-либо ножом. Возникают некоторые ассоциации. Вы понимаете, что я имею в виду?
Джерри круто повернулся к нему.
- Не зови меня «боем».
- Да кто зовет вас «боем»?
- Это мой самый лучший нож, - отметила миссис Лопес.
Сай Коллер рассмеялся.
- Ну, хватит, Джерри. Естественно, никто не будет предлагать тебе роль Робин Гуда из Шервудского леса.
- Меня всегда бьют.
- Только в кино, Джерри, - напомнил ему Коллер. - Ты высоко оплачиваемый профессиональный актер. Дома ты ездишь на «порше». И никто тебя не бьет.
- Черт побери!
На этот раз Коллер едва успел увернуться от ножа. Флетч услышал шаги Мокси по коридору второго этажа. Она появилась на площадке. В белых шортах и теннисных туфлях, синей спортивной рубашке. С красным платком на голове. В больших солнцезащитных очках. С неестественно яркой помадой на губах.
- Джерри, я больше не могу прыгать по ступенькам, - вырвалось у Коллера.
- О, Господи, - и Мокси двинулась вниз.
- Будь осторожна, - крикнул Флетч.
Мокси миновала Коллера и приблизилась к Джерри. Нож она словно не замечала. Обхватила пальцами стоящий пенис Джерри и потрясла его, словно руку при рукопожатии.
- Тебе надо думать совсем о другом, «бой». [26]
- Она назвала его «бой»! - воскликнул Коллер. - Она назвала его «бой»!
- А что, мне следовало назвать его девочкой? - осведомилась Мокси. - Держа в руке его член?
Миссис Лопес поднялась по лестнице, обошла Джерри, взяла из его руки нож.
- Мой лучший нож, - и прошествовала на кухню.
- Позовите, пожалуйста, миссис Литтлфорд, - крикнул ей вслед Флетч.
- Все они против меня, - пожаловался Джерри Мокси. - Видишь, что они со мной делают.
Мокси положила руки на его влажные, блестящие от пота плечи.
- Это кокаин, дорогой. Никто ничего тебе не делает. Все хорошо. Ты в полном порядке. И погода сегодня прекрасная.
- Это не кокаин. Они.
- Нет. все дело в белом порошке, который ты кладешь в нос, дорогой. Наркотики воздействуют на человеческий мозг. Ты слышал об этом?
Джерри пристально вглядывался в ноги Коллера. Белые, без единой царапины.
В холл вошла Стелла, с большим махровым полотенцем в руках.
- Джерри надо проветриться, - обратился к ней Флетч. - Почему бы вам не увести его на прогулку. А как дойдете до берега, благо мы на острове, толкните вашего мужа в воду. Купание только пойдет ему на пользу, - тут он заметил набухшие веки Стеллы. - Да и вам тоже.
- Проветриться надо мне, - Мокси спустилась с лестницы, посмотрела на Флетча. - Уведи меня отсюда.
- В таком виде? На тебя слетятся все мухи.
- Зато никто не будет таращиться на меня.
- Ты, похоже, шутишь.
На лестнице Стелла обтирала Джерри полотенцем.
- Может, им действительно поплавать? - задумчиво сказал Флетч, глядя на них.
- Кого это волнует? - Мокси взяла Флетча за руку.
- Не заплывайте далеко, - бросил Флетч через плечо супругам Литтлфорд.
По пути он заглянул в гостиную.
Эдит Хоуэлл и Фредерик Муни сидели бок о бок на кушетке. В руке она держала бокал с джином и тоником. Фредди, как обычно, отдавал предпочтение коньяку.
- Восстановление пьесы или фильма - шаг назад, - вещал Муни. - В последнее время часто приходилось этим заниматься, а зря. Мы должны уйти с дороги, чтобы молодые могли сотворить что-то новое.
- Но, Фредди, «Пора, господа, пора» был превосходным мюзиклом. И остается до сих пор.
- Пошли, - Флетч увлек Мокси к черному ходу. - Успеем полюбоваться закатом. Пройдем через двор Лопесов.

Глава 17

- Выходит, что подсознательно Джерри Литтлфорд желает резать людей ножом.
Они неторопливо шагали по Уайтхед-стрит.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

- Ерунда, - отмахнулась Мокси. - Забудь об этом.
- Обычная домашняя склока? А мне показалось, что дело куда серьезнее.
- Никогда нельзя верить актеру. Он играет и в жизни, и на сцене.
- Ты ведь тоже актриса.
- Я лгу, сказал лжец, - усмехнулась Мокси. - Жаль, конечно, что он постоянно нюхает эту дрянь.
- То есть ты бы хотела, чтобы он нюхал ее в определенные периоды времени?
- Конечно. К примеру, перед съемкой эпизода, где он играет рассерженного человека. На кокаине он может напугать кого угодно.
- Это я уже видел. Но он не играл, не так ли? Это его организм реагировал на прием наркотика, так?
- Кино - это наркотик, Флетчер. Как и все искусство. Искажение перспективы. Обострение чувств. Но в обычных эпизодах кокаин только мешает. Заставляет переигрывать.
- А ты балуешься наркотиками, Мокси? Хотя бы для «сердитых» сцен?
- Разумеется, нет. У меня больше актерского таланта. - Она посмотрела на большой рекламный щит на противоположной стороне улицы. - Так хочется зайти туда. Посмотреть на спальню Хемингуэя. Комнату, где он писал. Второго такого писателя нет.
- Мокси, ты думаешь, что люди творческие живут по своим, особым нормам?
- Конечно. Талант - он всегда одинок, а потому и нормы для него особенные.
- Твой отец высказался сегодня в том же духе. Насчет того, что на первое место ставятся обязательства перед талантом. Мы говорили о его взаимоотношениях с тобой и, полагаю, с твоей матерью. Он сказал: «Многие могут поиметь женщину и зачать ребенка. Редко кому удается овладеть миром и творить для него чудеса».
- Милый О-би. Всегда умел блеснуть изящной фразой, - она помолчала. - По-моему, он прав.
- Разные правила для разных людей… Как такое возможно?
- А что тебя удивляет, Флетч? В доме ты сказал, что я не могу выйти погулять - это небезопасно. Я вот хочу, но не могу пойти в дом Хемингуэя. Хотела бы я совмещать в себе творца и бизнесмена. Тогда бы мне не пришлось перепоручать мои дела таким вот Стивам Питерманам, - она остановилась, повернулась к Флетчу. - Посмотри на меня.
- Не могу, - Флетч закрыл глаза свободной рукой, отгораживаясь от килограммов румян, пудры, помады, покрывающих лицо Мокси, от огромных солнцезащитных очков. - Ужасное зрелище.
- Я стою на улице Ки-Уэст, - продолжила Мокси. - Прекрасного города, который живет сам и дает жить другим. Но, как ты, наверное, уже заметил, я должна стоять здесь, соблюдая иные правила.
- Убили же человека.
И Флетч двинулся дальше.
- Разумеется. - Мокси вновь пристроилась рядом. На перекрестке заходящее солнце осветило их лица. - По существу все сводится к энергетическому балансу. Откуда берется творческая энергия? Если она есть, как распорядиться ею наилучшим образом? Если она истощается, как ее восстановить? Это проблема. К тому же наличие этой энергии накладывает новые обязательства. Как говорил Фредди, первостепенные обязательства. А за все отвечать невозможно. Шеф-повар не выносит очистки из кухни. Дня на это не хватит. Ни у кого нет такого запаса энергии.
Рука в руке, они шли по затененной пальмами Уайтхед-стрит.
Потом она отпустила руку Флетча.
- Я знаю твой следующий вопрос, - голос звучал, как у маленькой девочки. - Ты хочешь спросить, включают ли особые нормы, применимые к людям творческим, право убивать?
- Только не плачь. Размоешь косметику.
- Я не убивала Стива Питермана, - твердо заявила Мокси. - И для меня важно, поверишь ты мне или нет.
- Я знаю, - кивнул Флетч.
- Однако! - воскликнула Мокси. - С чего такая толпа?
- Закат.
Сотни людей собрались на набережной. Расположившись на приличном расстоянии друг от друга, их развлекали рок-группа, оркестр народной музыки, струнный квартет. Тут же жонглер подкидывал и ловил апельсины. Акробаты подбрасывали друг друга в воздух. Мужчина, одетый как Чарли Чаплин, веселил народ, имитируя походку знаменитого комика. Скромного вида молодой человек проповедовал Слово Господне. Другой молодой человек, в коричневой рубашке, со свастикой на нарукавной повязке, призывал к расовой дискриминации. Третий, пародируя двух первых, убеждал поклоняться консервированной фасоли. Каждый не мог пожаловаться на отсутствие слушателей.
За водной гладью большое красное солнце медленно скатывалось в Мексиканский залив.
Люди находились в непрерывном хаотическом движении, собирались в группы, расходились, переглядывались, смеялись, слушали друг друга, фотографировались. Флорида-Кис протянулась на сто миль от материка, словно вымя, из которого цедились сливки, молоко и грязь со всего континента. Артисты, художники, музыканты. Люди всех возрастов, компании, пары, одиночки. Семьи с детьми и без оных, дипломированные специалисты и рабочий класс, безработные, отдыхающие, пенсионеры. Наркоманы и пушеры [27], золотая молодежь и отбросы общества.
- Да тут прямо-таки показ мод, - не переставала удивляться Мокси.
Действительно, разнообразие нарядов поражало. Лохмотья и изящные платья, костюмы от лучших портных и бикини, дешевые побрякушки и королевские драгоценности.
- Кто бы говорил, - Флетч насмешливо глянул на солнцезащитные очки Мокси.
- Столько людей пришли сюда ради заката, - она покачала головой.
- Такое случается каждый вечер, - заверил ее Флетч. - Даже в облачные дни.
- Ничего себе событие. Кому-то пора подсуетиться и начать продавать билеты. Я не шучу. Представь себе, какие надо приложить усилия, чтобы собрать столько зрителей в театре.
Они лавировали среди толпы, слушали музыкантов, смотрели на актеров, пока не нашли свободного местечка на парапете. Сели, свесив ноги над водой.
- Вот она, реальная жизнь, - вздохнула Мокси.
- Кстати, кто был продюсером «Безумия летней ночи»? - неожиданно спросил Флетч.
- Стив Питерман.
- Кажется, ты называла его иначе. Исполнительным продюсером или как-то еще.
- Возможно. Видишь ли, был другой продюсер. Толкотт Кросс. Я никогда его не видела. Он сделал все, что от него требовалось. Всю подготовительную работу. Подбор состава, съемочной площадки, заключение контрактов.
- И где он сейчас?
- Наверное, в Лос-Анджелесе. Он живет в Голливуд-Хиллз. А на время съемок Стив намеревался взять обязанности продюсера на себя. Находиться здесь и руководить.
- Кто из них нанял Джеффа Маккензи, а кто - Сая Коллера?
- Кросс нанял Маккензи. Питерман его уволил.
- И Питерман нанял Коллера?
- Да.
- Значит, у Питермана больше власти, чем у Кросса?
Получается, что один из сопродюсеров важнее второго?
- Именно так. Кросса, по существу, тоже наняли на работу. Поручили ему всю черновую работу, которой не хотел заниматься Питерман, А может, у него не было времени.
- Кроссу причитается доля прибыли?
- Скорее всего. Но, возможно, не такая большая, как… получил бы Стив.
Девушка, сидящая на парапете неподалеку, в обрезанных по колено джинсах, неотрывно смотрела на Мокси.
- А каким образом Стив Питерман, продюсер твоего фильма, оказался главнее своего сопродюсера, этого Кросса?
- В нашем деле все определяется одним словом. И слово это - банк. Откуда капают денежки.
- Понятно. Об этом, собствено, я и спрашиваю. Продюсер - это человек, который находит средства для финансирования фильма, так?
- Круг забот продюсера значительно шире.
Девушка в обрезанных джинсах толкнула локтем своего соседа и что-то зашептала ему.
- Но деньги на финансирование «Безумия летней ночи» добыл Стив Питерман?
- Да. Получил их от «Джампинг коу продакшн, Инс». [28]
- А что это такое?
- Независимая компания. Созданная для того, чтобы вкладывать деньги в фильмы. Их полным-полно.
- Прости, пожалуйста, но я слышу о ней впервые. И много она финансировала фильмов?
- Полагаю, что нет. Скорее всего, она только обеспечила запуск еще нескольких фильмов. Я не знаю, Флетч. Вполне возможно, что она создана группой дантистов, решивших вложить свои капиталы в кино. А может, это дочерняя компания «Интернейшнл телефоун энд телеграф». [29] Понятия не имею.
Половина большого красного солнца уже «погрузилась» в воду. На середину бухты выплыл черный, словно сошедший со страниц старинной книги, шлюп.
- И тебе без разницы, кто платит за твой фильм? - Мокси вызывала все больший интерес у группы молодежи. - Ты же говорила, что деньги - самое важное…
Мокси вздохнула.
- Деньги добывал Стив Питерман.
Последний краешек солнца исчез. Со шлюпа «Провиденс» [30] донесся грохот орудийного выстрела. Звездно-полосатый флаг заскользил вниз.
Зрители на набережной ответили радостными криками. В Ки-Уэст объявили о наступлении вечера. Флетч вскочил на ноги.
- Пора домой.
- Но, Флетч, после захода солнца тут еще красивее. Давай полюбуемся розовыми облаками.
- Облаков сегодня нет.
Мокси посмотрела на небо.
- Ты прав. Поднялась и молодежь.
- Пошли, - повторил Флетч. Будем идти медленно. Часто оглядываясь, - Мокси неохотно встала. - Этот закат - не последний.
Девушка в обрезанных джинсах остановилась перед Мокси.
- Я знаю, чего вы добиваетесь.
Ее приятели выстроились полукругом за спиной девушки.
Мокси молча придвинулась к Флетчу, взяла его за руку.
- Вы пытаетесь выглядеть как Мокси Муни, - и девушка рассмеялась.
- Как раз наоборот, - ответила Мокси. Рассмеялись и приятели девушки.
- Это точно, - пробасил один.
- Мокси обходится без всей этой косметики, - подтвердила девушка.
- Правда? - удивилась Мокси.
- Она и так прекрасна. Ей не нужны ни помада, ни румяна.
- Вы ее видели?
- Нет. Она где-то в Ки-Уэст.
- На Сток-Айленде, - уверенно заявил другой юноша. - Под охраной.
- Она кого-то убила, - вставила девушка.
Рука Мокси обвила талию Флетча.
- Вы действительно думаете, что Мокси Муни кого-то убила?
- Почему нет? - пожал плечами один из парней.
- А вы кто - ее двойник? - спросила вторая девушка.
- Я хочу ее увидеть, - воскликнула девушка в обрезанных джинсах. - И обязательно увижу.
- Удачи вам, - и Флетч увлек Мокси от молодежной компании.
- Вы и впрямь похожи на нее, - крикнула вслед девушка в обрезанных джинсах.
- Благодарю, - с кривой усмешкой откликнулась Мокси.
Они возвращались по Уайтхед-стрит. Небо еще освещали отблески заката.
- Знаешь, я получил истинное удовольствие от сегодняшнего разговора с твоим отцом, - голос Флетча звучал нарочито весело.
- Он тебе нравится, так?
- Я им восхищаюсь.
- Полагаю, он очень умен.
- Он такой забавный.
- После десятилетий, проведенных на сцене или перед камерой, он произносит каждую фразу так, словно она написана специально для него. Если он говорит «Доброе утро», слушающий не может не поверить, что утро и правда доброе, словно никогда раньше не слышал такого словосочетания.
- Как получилось, что он вдруг почтил тебя своим вниманием?
- Ничем он меня не почтил. Просто сел мне на шею. Вероятно, не смог найти работу. Больше он никому не нужен.
- Он позвонил тебе, написал, как-то сообщил, что хочет побыть с тобой?
- Разумеется, нет. Просто обосновался в моей нью-йоркской квартире. Я этого даже не знала. Он уже жил там, когда я приехала в Нью-Йорк несколько недель тому назад, чтобы поговорить со Стивом Питерманом. Везде валялись его одежда и бутылки. Он же сидел перед телевизором, напившись до полусмерти. Смотрел мультфильмы. Мне пришлось укладывать его в постель.
- О Господи, - ахнул Флетч. - Фредерик Муни, смотрящий мультфильмы по телевизору.
- Я и так была расстроена. Ругалась по телефону, пытаясь найти Стива.
- Ты давала ему ключ от квартиры?
- Нет. Он никогда у меня не был.
- Как же он попал в квартиру?
- Ключ он взял у швейцара. В конце концов, он же Фредерик Муни.
- Я это уже где-то слышал.
- Все знают, что он - мой отец. Я никогда не говорила швейцару, что ключ ему давать нельзя. Что еще он мог сделать? Оставить легендарного гения слоняться по вестибюлю?
- Другие правила, - покачал головой Флетч. - Может, тебе покажется это, странным, Мокси, но я чертовски рад знакомству и общению с твоим отцом. Мне с ним интересно. Видеть его, говорить с ним. Пусть даже он и путает меня с трупом.
- Ты - не труп, Флетч, - Мокси погладила его по руке. - Пока еще нет. Разумеется, если ты будешь в темноте подсовывать мне на подпись какие-то документы…
- Подумать страшно, сколько ролей он сыграл.
- Мне пришлось привезти его сюда. Что еще мне оставалось? Не могла же я бросить его в Нью-Йорке.
- Ты запаковала его в чемодан и всунула в самолет?
- Он устроил бесплатный концерт в салоне первого класса. Пропустив, естественно, пару-тройку стаканчиков. Там была девочка, лет двенадцати. Он начал рассказывать ей историю Пигмалиона. Привлек всеобщее внимание, копируя Элизу Дулитл. Начал играть все роли. Генри Хиггинса, отца. Потом спел все песни из мюзикла «Моя прекрасная леди». Люди стояли в проходах. Пришли даже из другого салона.
- Великолепно.
- Это же безумие! - воскликнула Мокси.
- Да, безумие. Но маленькая девочка никогда не забудет это представление. Как и остальные пассажиры. Фредерик Муни, играющий пьесу Шоу на высоте девять тысяч метров.
- Безумие! Безумие! Безумие!
- А мне нравится.
- Нарушение правил безопасности. Столько людей в проходах. Самолет - не сцена.
- Талант не подчиняется привычным правилам.
- Он - пьянчуга. Сумасшедший пьянчуга.
- Но ты его любишь.
- Естественно. Иначе и быть не может.

Глава 18

На обед в Голубом доме подали густую рыбную похлебку, жареное мясо и лимонный кекс. Миссис Лопес постаралась на славу.
Перед обедом она сказала Флетчу, что ему несколько раз звонили из «Глоубел кейбл ньюс» и просили связаться с ними. Флетч поблагодарил ее, но перезванивать не стал.
- И все же ты моя плоть, моя кровь, моя дочь… - продекламировал за столом Фредерик Муни, обращаясь к Мокси.
- О, нет, - простонала она. - Опять Лир.
- Фредди большой поклонник старого короля, - вставила Эдит Хоуэлл.
- А вы, мадам, пустомеля.
- Я знал, что у Дэна Бакли какие-то трения со Стивом Питерманом, - поделился своими раздумьями Сай Коллер. - Бакли дулся на Питермана… - и Коллер вновь изложил свою версию убийства, добавив, что Питерман, возможно, втянул Бакли в какую-то противозаконную авантюру.
Мокси промолчала.
- Мардж Питерман, - вступила в разговор Стелла Литтлфорд, нервно поглядывая на своего мужа. После купания Джерри попритих, не произносил ни слова да изредка улыбался. - Женщины иной раз решаются на отчаянные поступки, если не могут получить развода. Они уж сколько лет женаты. Десять, не меньше. А я впервые увидела Мардж Питерман вместе с мужем. Я даже не знала, что существует Мардж Питерман. И все эти годы Питерман мотался по свету, спал с кем-то еще, делал все, что ему вздумается…
- Так ли это? - прервал ее Флетч. - Мокси, Питерман частенько затаскивал женщин в свою постель?
- Стива интересовало только одно - деньги, - ответила Мокси. - И разговоры, разговоры, разговоры. О деньгах.
- Если жену постоянно задвигают в угол, ей, в конце концов это надоедает, - гнула свое Стелла. - Сколько можно слышать, что ты - никто и ничто. Пустое место. Поневоле озвереешь, когда тебе только и говорят, сделай то, сделай это, а стоит открыть рот, осекают - молчи и не рыпайся. А там уж недалеко и до убийства.

Предыдущая страница 13 Следующая страница


Флетч и Мокси 14

- Питермана убила Стелла, - Джерри хихикнул. - Из уважения к его жене.
Стелла покраснела.
- А почему Мардж Питерман приехала на съемки? Она же никогда не показывалась рядом с мужем. Насколько я понимаю, они не собирались куда-либо на уик-энд. У Питермана не было ни единой свободной минуты. Мы должны были снимать и снимать, безо всякого перерыва.
- Если я вас правильно понял, Стелла, - вмешался Флетч, - вы предполагаете, что Мардж Питерман появилась на съемочной площадке, чтобы убить своего мужа?
- Совершенно верно.
- Кто-нибудь знал заранее о ее приезде? - Флетч оглядел сидящих за столом.
- Не думаю, что ее ждали, - заметил Сай Коллер. - Когда начинаются съемки, режиссеры, во всяком случае, большинство из нас, предпочитают обходиться без жен, - он бросил короткий взгляд на Джеффа Маккензи. - Посторонние люди, - снова короткий взгляд, на этот раз на Фредерика Муни, который сидел, пьяно уставившись в пустую тарелку. Затем Сай посмотрел на Стеллу Литтлфорд. - И потом, жены отвлекают. Съемки - тяжелая работа. Эмоции, чувства, взаимоотношения с людьми. А тут еще жены или, того хуже, мужья. Вмешиваются в творческий процесс своими советами, пудрят мозги актерам… Ах, что это за прыщик у тебя под носом. Скажи Саю Коллеру, что эпизод не получится, если не начать его звонкой фразой… Режиссеру прибавляется хлопот… - Сай Коллер рассмеялся. - Не собирался воспользоваться столь простым вопросом, чтобы оседлать любимого конька. Нет, - он повернулся к Флетчу. - Не думаю, что Мардж Питерман ждали на съемках. Полагаю, Питерман, как и я, думал только о фильме. От своей жены я откупился поездкой в Бельгию. Если бы Стив знал, что его жена намерена приехать, он, скорее всего, попросил ее этого не делать.
- И она осталась бы дома, коротая время без мужа, - бросила Стелла.
- Она могла утешиться, поглаживая свою шиншиллу, - добавила Эдит Хоуэлл.
- Однако на этот раз Мардж Питерман не осталась дома, - продолжила Стелла. - Она приехала на съемочную площадку и зарезала этого мерзавца.
Джерри чихнул.
- Так где она была во время записи «Шоу Дэна Бакли»? - в голосе Стеллы звучали прокурорские нотки.
- Со мной, - ответил Флетч.
- А кто вы такой, черт побери?
- Никто.
- Он - наш хозяин, - пояснила Эдит Хоуэлл. - Налейте мне, пожалуйста, вина.
- А где она была потом? Я нашла ее за трейлерами.
- Со мной, - уточнил Флетч.
- У меня создалось впечатление, что она пряталась, - не унималась Стелла.
- Решено, - Джерри Литтлфорд положил на стол нож и вилку. - Стелла убила Стива Питермана и, таким образом, приблизила час, когда женщины станут равными мужчинам.
Муни сидел с закрытыми глазами, голова его то и дело падала на грудь, но он продолжал есть. Он дремал во время обеда.
- Инвесторы, - прервал затянувшуюся паузу Джефф Маккензи.
- Да, да, - покивала Мокси. - Давайте взглянем на ситуации с точки зрения инвесторов.
Маккензи насупился. Как и все молчаливые люди, он полагал, что его должны слушать, раз уж он решился заговорить. Подождал, пока на нем скрестятся все взгляды, затем продолжил.
- Я долго об этом думал. Кто более всего желал смерти Питермана? Он делал все, чтобы погубить фильм. Компания наняла первоклассного режиссера - меня. Я согласился на эту работу лишь при условии, что получу полное право менять сценарий, если сочту это необходимым. Я работал над сценарием не один месяц. Мы с женой пролетели полсвета. Я провел в Калифорнии всего неделю, обсуждая с Толкоттом Кроссом мои поправки к сценарию. Он одобрил все, что я хотел сделать. Разумеется, иначе и быть не могло. Он же профессионал. Я прилетел сюда, в этот американский туристский рай…
- Полагаю, он так называет Флориду, - шепнул Флетч Мокси.
- …и тут появляется этот Питерман. Слон забрел в посудную лавку и начал все рушить.
Лицо Сая Коллера побагровело от прилива крови.
- Ты хочешь сказать, что он тебя уволил.
- Именно так, чтобы нанять второсортного, вышедшего в тираж, режиссера, - Маккензи ткнул пальцем в своего коллегу, - который начал снимать фильм по первоначальному, никчемному сценарию.
- Извините, но я вынужден вас покинуть, - Сай Коллер приподнялся.
- Перестаньте, Джефф, - воскликнула Эдит Хоуэлл, одной рукой удерживая Коллера, - Будьте справедливы. Вы стали жертвой ужасной трагедии. Ваша жена погибла. Естественно, вы не могли продолжать работу над…
- Я не привык к вашей стране, - Маккензи покачал головой. - И, надеюсь, никогда не привыкну. Если что-то подобное случается там, откуда я прилетел, в Австралии всегда находится возможность сделать перерыв, чтобы человек мог прийти в себя.
- Это же чушь, Маккензи, - не удержался Джерри Литтлфорд. - После смерти жены вы уже не могли ставить фильм. Да и сейчас не можете. Так?
Маккензи одарил Джерри яростным взглядом.
- Вот что я скажу тебе, сынок. У тебя был единственный шанс - экранизация моего сценария. В моей постановке. А с этим… - он махнул рукой в сторону Коллера, - вы с треском провалитесь.
Флетч смотрел на Мокси. В ее взгляде ясно читалась уже слышанная им фраза: «Два режиссера под одной крышей - все равно, что две женщины на приеме в одинаковых платьях».
- Как такое могло случиться? - спросил Маккензи, бросив нож на тарелку. - На следующий день после смерти моей жены съемок не было. Но в тот же день по команде Стива Питермана прилетел этот режиссер-неудачник, - вновь рука Маккензи метнулась в сторону Коллера. И тут же его назначили режиссером «Безумия летней ночи». Мой сценарий бросили в корзину, а день спустя он начал ставить фильм по той куче мусора, что называлась первоначальным сценарием. Даже не подождал, пока пройдут похороны.
- Я все знаю, Джефф, - кивнула Мокси. - Я говорила об этом со Стивом. Убеждала его, что так делать нельзя. Старалась уговорить его отложить съемки на несколько дней…
- Прежде всего, это неприлично, - Маккензи словно и не слышал ее. - Моя жена - дама, она заслуживала хоть каплю уважения.
- Несомненно, заслуживала, - быстро вставила Эдит Хоуэлл. - Жаль, что мы не познакомились с ней поближе.
- Но вы можете догадаться, что сказал мне Стив. Каждый день стоит тысяч и тысяч долларов. Простой съемочной группы нам не по карману.
- Простой, - горько усмехнулся Маккензи. - Речь идет об уважении к мертвым.
- Стив показал мне цифры, - продолжила Мокси. - Заявил, что инвесторы поднимут дикий вой, если съемки прервутся на несколько дней.
- Вот-вот, - покивал Маккензи. - Инвесторы. Может, у ваших инвесторов оказалось больше ума, чем предполагал Питерман. Может, в стародавние времена в Голливуде была в ходу поговорка: «Инвесторам не нужен хороший фильм, они ждут его в четверг». Но в наши дни фильмы обходятся дорого. И, исходя из собственного опыта, я могу сказать, что инвесторам нужен фильм, который принесет прибыль, а не тот, что дешевле выбросить на свалку.
Коллер то краснел, то бледнел от переполнявшей его ярости.
- Скажи мне, Маккензи, если ты думал, что «Безумие летней ночи» - полное дерьмо, как получилось, что ты согласился ставить этот фильм?
- Ты же не рассчитываешь услышать от меня правду? - последовал ответ.
Коллер всплеснул руками.
- Сейчас я и не знаю, на что рассчитывать.
- Это был мой шанс снять фильм в Америке. Я думал, что смогу сделать из говна конфетку. И сделал бы, - он откинулся на спинку стула. Миссис Лопес уже убирала грязные тарелки. - Будь я инвестором «Безумия летней ночи» и узнай, что творится на съемочной площадке, я бы быстренько избавился от Стива Питермана. Мерзавец того заслуживал.
- Но на площадке никого не было, Джефф, - напомнил ему Джерри Литтлфорд. - За исключением съемочной группы.
- Как бы не так, - покачал головой Маккензи. - А представители прессы? Наемный убийца вполне мог сойти за одного из них.
- Опять камешек в мой огород, - вздохнул Флетч.
- Вы - представитель прессы? - повернулся к нему Маккензи. - Я не смог найти в этом доме пишущей машинки. Искал ее весь день. А в вашей комнате нет ни блокнота, ни карандаша, ни камеры…
- Точно подмечено.
- Так что вы тогда делали на съемочной площадке? - Маккензи поставил вопрос ребром.
- Попасть туда не составляло большого труда, тут я с вами согласен. Если кто-то очень этого хотел, он бы своего добился. Но… все равно пришлось бы показывать хоть какое-то удостоверение.
И тут Коллера прорвало.
- Маккензи, да ты просто мешок с дерьмом. Пока ты снял три маленьких, паршивеньких фильма, снял черт знает где, в тьму-таракани, безо всякого напряжения, когда тебя не ограничивали ни временем, ни деньгами. Да кто их видел за пределами Австралии? Всех американцев и европейцев, посмотревших их, можно уместить в одном микроавтобусе. Да и то останутся свободные места. А вдруг ты начинаешь изображать Господа Бога. Великий Мастер. Слушай сюда, я снял больше фильмов, чем ты просмотрел за всю свою жизнь. Ты знаешь сколько фильмов на моем счету? Тридцать восемь! Да, пять последних не удались. Но ты-то сделал всего три! Черт, да моя жена разбирается в режиссуре лучше тебя, а она знает о ней только из моих разговоров. И некоторые мои фильмы куда лучше твоих. А снимая ночные сцены в «Безумии летней ночи», я оставляю достаточно света, чтобы зрители могли видеть, что происходит. В твоем последнем фильме экран был такой темный, что зрители не различали прохода между рядами, если хотели уйти до окончания сеанса, - Коллер глубоко вздохнул. - И не след тебе задирать нос только потому, что тебя принимают здесь, как своего.
Маккензи не отреагировал на столь длинный монолог Коллера. Он ел лимонный кекс.
- А куда поехал Джон Мид? - разряжая атмосферу, спросила Эдит Хоуэлл. - Флетч, вы говорили, что он отлучился по какому-то делу.
- Да, решил на часок слетать в Нью-Йорк.
- В Нью-Йорк? - воскликнула Эдит. - На часок? Но до Нью-Йорка две тысячи миль!
- Да, Мокси попросила его об одной услуге. Он вернется этой ночью, Джон сказал, что для Мокси он готов на все.
- Мистер Маккензи, - пробасил Фредерик Муни, - мистер Питеркин говорил мне, что вы собираетесь снимать фильм по комедии Вильяма Шекспира «Сон в летнюю ночь».
Сидящие за столом изумленно переглянулись.
- О-би, - подала голос Мокси.
- Если так, - Муни смотрел на Сая Коллера, - я буду вам очень признателен, получив в нем роль, пусть и маленькую…
Джерри Литтлфорд хихикнул.
- Не Оберона [31], разумеется. Я уже не так крепко стою на ногах. Но на роль Тезея [32] я мог бы претендовать. Я уже играл ее, знаете ли. И еще одна роль всегда мне очень нравилась. Я давно хотел сыграть Фелострата. [33]
- Довольно, О-би. Хватит.
- Что ж, дочь моя, похоже, в наши дни я больше никому не нужен. Правда, в последние годы мои менеджеры сильно подняли цену моего таланта. Я бы не стал платить себе такие деньги, а вот людям приходится. Но я уверен, что о маленькой роли можно договориться и напрямую. Мистер Маккензи, - Фредерик Муни улыбнулся Саю Коллеру, - вам повезло, знаете ли. Все обязательства по предыдущему контракту я уже выполнил, а до следующего еще есть время.
- Черт побери! - взвилась Мокси. - Не пора бы примириться с мыслью, что ты на заслуженном отдыхе, - она отодвинула стул. - Положен на полку! Засунут на чердак!
- Мокси, - одернул ее Флетч.
Она вскочила, едва не опрокинув стул.
- А может, тебе пора составить компанию мамаше? Ты же упек ее в дурдом. Теперь отправляйся туда сам. По-моему, самое время.
И пулей вылетела из столовой.
- Финал она всегда играет на подъеме, - прокомментировала Стелла. - Интересно посмотреть, сколь драматично выглядит ее отход ко сну.
- На этот раз она даже не хлопнула дверью, - заметил Джерри.
- Это хорошо, - Сай Коллер смотрел на то место, где только что сидела Мокси, - она создала эффект захлопнувшейся двери, не хлопнув ею.
- О чем вы говорите? - полюбопытствовал Флетч. - В столовой нет двери.
- Дверь есть всегда, - ответил Сай Коллер. - В вашем сознании.
- Я огорчил дочь, - Фредерик Муни печально покачал головой. - Она не может свыкнуться с мыслью, что я могу играть эпизодические роли. Она забыла, а может, и не знала, кого мне приходилось играть, чтобы удержаться на плаву.
- Как насчет кофе? - спросил Флетч. Миссис Лопес внесла большой кофейник.
- Опять звонили из «Глоубел кейбл ньюс», - сказала она, наливая кофе Флетчу. - Некий мистер Феннелли. Я обещала сообщить вам.
- Благодарю, - Флетч улыбнулся оставшимся за столом. - Пока я ничем не могу их порадовать.

Глава 19

После обеда Флетч нашел Джеффри Маккензи в биллиардной. Тот играл сам с собой.
Пока Флетч выбирал кий, Джефф установил шары. Игра уже подходила к концу, когда Маккензи заговорил.
- Извините. За обедом я был не на высоте. Вел себя, как юная леди, не приглашенная на пикник.
- Не корите себя. Вы сказали лишь то, что считали необходимым.
- Но теперь вы, янки, будете думать Бог знает что о нас, осси.
- Наше отношение к вам не изменится. Мы вас любили и будем любить, - Флетч промазал, а Маккензи уложил два шара подряд.
- К тому же, вы отличные спортсмены, - Флетч опять ударил неудачно: шар остановился прямо перед лузой. - Но скажите мне, вы действительно думаете, что кто-то из «Джампинг коу продакшн» мог убить Питермана, или сказали это лишь для того, чтобы поддеть Коллера?
Маккензи воспользовался ошибкой Флетча и одним ударом положил в лузу два шара.
- Не знаю, - пробурчал австралиец. - Коллер был хорошим режиссером, пока не растратил свой талант на всякую ерунду. Теперь он готов снимать даже по плохому сценарию, лишь бы ему платили. Обидно, что он это понимает. А Питерман уж точно все портил. И получил по заслугам.
Увидев, что Флетч поставил кий на подставку, Маккензи продолжал играть сам, пока на зеленом сукне не остался один шар.
- Вы думаете, что Питерман сознательно губил фильм?
- Я не могу найти причины. Никому не нравится терять деньги, - Маккензи положил кий на стол. - Но, по моему разумению, едва ли кто мог причинить больше вреда, чем Питерман.
- Хотите выпить? - спросил Флетч. - Есть плохое американское пиво.
- Я привез с собой несколько сценариев. Пойду, поработаю над ними. Почему-то мне кажется, что сегодня Коллер не захочет общаться со мной.

Глава 20

Эдит Хоуэлл и Сай Коллер сидели во дворе. Каждый держал в руке большой бокал шотландского с содовой.
- Вы знаете, что Фредди опять куда-то ушел? - этим вопросом встретила Флетча Эдит Хоуэлл.
- В Ки-Уэст есть, где поразвлечься.
- Он - как кот. Думаешь, что он в доме, а его и след простыл.
- Ему нравится общаться с людьми. Вы за него тревожитесь?
- За Фредди? Упаси Бог. У него же миллионы.
Флетч-то полагал, что прогулки Фредди никоим образом не связаны с его богатством или бедностью, но не стал развивать эту тему.
- Долларов?
- Десятки миллионов. Это я знаю наверняка.
Флетч покачал головой.
- А я почему-то думал, что он разорен. И Мокси, насколько я знаю, придерживается того же мнения.
- Десятки миллионов, - повторила Эдит. - Я знаю, о чем говорю. У меня есть друзья, которые тесно знакомы с друзьями Фредди. Так что сведения верные. Его миллионы разбросаны по всему миру.
- Какая жалость, что вы не можете запустить свои жадные пальчики в его сокровищницу, Эдит, - хохотнул Коллер.
- Я пытаюсь, дорогой, пытаюсь. Вы же слышали, как он просил эпизодическую роль в фильме, который никто и не собирался снимать? Бедняжка. Он нуждается в уходе.
- Он свихнулся от беспробудного пьянства, - выставил диагноз Сай Коллер.
- А мне кажется, что общаться с ним интересно, - заметил Флетч.
- Потому что вы с ним никогда не общались, - отрезала Эдит. - Общение с Фредди все равно, что редкая болезнь. Интерес быстро остывает, а остается только боль.
Сай Коллер рассмеялся.
- Но ты, похоже, согласна терпеть эту боль. Ради миллионов.
- Лишь короткое время, дорогой. Все-таки печень Фредди сработана не из молибдена.

Глава 21

- Ну, что ж, дорогие мои, - Эдит Хоуэлл встала. - Не говорят только мертвые да спящие, - последние две минуты все действительно молчали. - А потому мне пора на боковую.
После того, как за ней закрылась дверь, Сай Коллер отпил из бокала.
- Нет ничего лучше, чем бокал виски перед сном.
- У вас был тяжелый день, - посочувствовал Флетч. - Сначала актер угрожал вам ножом. Потом обругал коллега.
- Такова режиссерская жизнь, - Сай Коллер рассмеялся. - Режиссер - что отец многочисленного потомства, причем дети его явно не в себе и постоянно теряют контакт с реальностью. За эту нелегкую ношу нам и платят, хотя и меньше, чем следовало бы.
- Полагаю, мне надо сказать вам, что полиции известно о вашей драке с Питерманом. Три года тому назад. У одного лос-анджелесского ресторана.
- Правда? А как вы об этом узнали?
- Из сегодняшнего разговора с Роз Начман. Вы помните, она руководит расследованием убийства Стива Питермана. Позвонила сама. Обвинила меня в том, что я умыкнул всех подозреваемых.
- И я в их числе? - Коллер потер подбородок. - Не может быть.
- Но почему?
- С какой стати мне лишать себя работы? После смерти Питермана продолжение съемок «Безумия летней ночи» - большой вопрос.
- То есть вы опасаетесь, что не сумеете закончить картину?
- Только Питерман и верил, что у этого фильма есть будущее.
- А вы?
- Честно говоря, нет. Питерман дал мне сценарий и велел снимать, не отступая от него ни на шаг.
- А сценарий Маккензи вы не читали?
- Нет. Питерман сказал, что это куча говна.
- Вы думаете, это так?
- Пожалуй, что нет. Но не мог же я просить показать мне сценарий Маккензи, а тем паче снимать по нему, ясно понимая, что он имеет полное право подать на Питермана в суд. Вы не шибко разбираетесь в наших делах, так?
- Совсем не разбираюсь.
- Представляете, каково нам делать карьеру, если каждые шесть месяцев приходится искать новую работу.
- И найти ее - самое трудное.
- Повторюсь, такова режиссерская жизнь. И актерская. Да и у всех остальных то же самое. Сплошная нервотрепка.
- А разве невозможно через какое-то время стать богатым и знаменитым? Чтобы выбирать самому?
- Такое случается редко. Зарабатываешь кучу денег, но тратишь полторы кучи. Это же непрерывная гонка. Надо держаться на гребне волны. Чем больше денег ты зарабатываешь, тем больше приходится их тратить для поддержания образа, так что вместо того, чтобы богатеть, обычно все глубже залезаешь в долги.
На деревьях у забора о чем-то сплетничали ночные птицы.

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

- Полиция полагает, что вы подрались из-за женщины.
- Неужели? Наверное, так записано в наших показаниях.
- Вы выволокли его из ресторана и едва не задушили на тротуаре.
- Да, - вздохнул Коллер. - Эту сцену я вспоминаю с удовольствием.
- Роскошная, видать, была женщина.
- Хотелось бы мне познакомиться с женщиной, ради которой я смог бы задушить человека, - Коллер закурил. - Если не ошибаюсь, вы хотели бы знать, почему я душил Стива Питермана?
- Из чистого любопытства, - подтвердил Флетч. - Вас возмутил телефонный счет за разговоры, которые он вел с вашего аппарата?
Коллер отпил виски.
- Хоть маленькая, да радость. Три года тому назад я его едва не задушил. И это полностью снимает с меня подозрения в убийстве.
Флетч ждал продолжения. В темноте светился лишь кончик сигареты Коллера.
- Я поймал его на подлоге. Мне это, мягко говоря, не понравилось. Я просто рассвирепел. Питерман был не первым, отрабатывающим эту схему. Да и в дальнейшем у него найдутся последователи. Но в данном случае дело касалось и меня. Он собирал деньги на съемки фильма, который никто и не собирался снимать. Каким-то образом у него в руках оказались несколько страниц текста, называемых киносценарием. История о латиноамериканском правителе, его дочери, священнике и революционере. Короче, дерьмо. Любой, кто хоть что-то понимал в кинобизнесе, сразу бы увидел, что никакой это не сценарий, а набор ничем не связанных диалогов с многочисленными «Здравствуйте» и «До свидания». Но он подсовывал эту пакость людям, не имеющим к кино ни малейшего отношения. Вы понимаете, докторам и сапожникам, вдовам и сиротам, которые мечтали о том, чтобы заработать кучу денег на кассовом фильме и искупаться в лучах славы, ожидающей тех, кто финансировал его съемку. Их обещали пригласить на премьеру в Нью-Йорке. А также на церемонию вручения «Оскаров», которыми должны были засыпать создателей фильма. А деньги он обещал отдать из авансов, полученных от прокатчиков.
- Но не предупреждал, что ничего не отдаст, если таковых не окажется?
- Естественно, нет. Еще он говорил, что снимать фильм будут в Сальвадоре. Даже показывал договоренность с посольством. Естественно, ничего он снимать и не собирался. Мы слышали о таком способе обогащения?
- Нет.
- Полагаю, он собрал полмиллиона долларов, которые осели в его карманах, - Коллер затушил сигарету. - Я возненавидел его по двум причинам. Во-первых, это история бросала тень на весь кинобизнес. В следующий раз собирать деньги может честный человек. А из-за таких вот мошенников и ему никто не поверит. А во-вторых, он прикрывался моим именем. Говорил этим людях, что режиссером фильма будет Сай Коллер. Он, мол, ведет переговоры, которые близки к успешному завершению.
- Врал?
- Я никогда не встречался с этим сукиным сыном. Мне рассказал об этом Сонни Филдз, - Коллер зажег новую сигарету. - И однажды вечером, выпив больше, чем следовало, я случайно столкнулся с Питерманом в одном из лос-анджелесских баров, схватил за воротник пальто, выволок на улицу и врезал в челюсть. Он упал. Я уселся на него и начал душить. Мне это понравилось. Шея у него была мягкая. Совсем без мускулов. Наверное, я бы его убил, если б мне не помешали.
- Почему Питерман не подал на вас в суд?
- Почему я не засадил его в тюрьму за подлог?
- Не знаю.
- Мы пришли к взаимоприемлемому соглашению. Питерман сказал, что деньги эти нужны ему для того, чтобы в будущем снять действительно стоящий фильм. Мои перспективы к тому времени выглядели отнюдь не радужными. Требовалось позаботиться о будущем… А потому…
- Что, потому?
- Я согласился стать режиссером того стоящего фильма. А полиции мы сказали, что подрались из-за женщины.
- Вы его шантажировали.
- Мы шантажировали друг друга. В кинобизнесе это обычное дело.
- А что случилось с собранными долларами?
- Они осели в карманах Питермана. Чтобы потом обратиться в его ботинки и меха его жены.
- Когда же на горизонте всплыл фильм «Безумие летней ночи», с Мокси Муни, делами которой ведал теперь Питерман, и Джерри Литтлфордом в главных ролях…
- А Толкотт Кросс нанял Джеффри Маккензи, я позвонил Стиву Питерману.
- Вы видели сценарий?
- Нет. Но предполагал, что он не так уж и хорош.
- Почему вы хотели стать режиссером заведомо плохого фильма?
- Ну… За три года я опустился так низко, что хватался уже и за соломинку. Вы меня понимаете?
- Каким образом еще одна неудача могла помочь вашей карьере?
- Доказала бы, что меня все еще нанимают. И к тому же, за работу я получил бы столь необходимые мне деньги. Вам известно, для чего они нужны?
- В самых общих чертах.
- Подведем итог. Пока Питерман был продюсером, Коллер оставался режиссером. Питерман мертв - Коллер мертв. Отсюда вывод: ваш покорный слуга - единственный, кто не мог убить Стивена Питермана. Возможно, эта история не делает мне чести, но лучшего алиби, пожалуй, не найти.
- Флетч? - раздался голос Мокси с балкона Голубого дома. - Ты здесь?
- Да, - он подошел поближе.
- Если ты собираешься изображать Ромео, я плюну тебе на голову, - предупредила Мокси.
- Жаль, что тебя не слышат твои поклонники, - отпарировал Флетч.
- Найди, пожалуйста, Фредди. Напрасно я нагрубила ему.
- Это точно.
- А вот в твоих комментариях я не нуждаюсь, - раздраженно бросила Мокси.

Глава 22

После долгой паузы в трубке послышался мужской голос: «Извините, но чиф Начман говорит, что не может подойти к телефону».
- Пожалуйста, передайте ей, что звонит Флетчер.
- Флетчер? - повторил мужчина.
- Он самый.
Вновь пауза, и наконец Роз Начман взяла трубку.
- Благодарю, чиф, что выкроили для меня минутку. Вижу, вы работаете допоздна.
- Кого-то из ваших гостей замучила совесть и он сознался?
- К сожалению, преступление куда как не простое.
- Это я понимаю.
- Впрочем, есть у меня одна версия. Позволите поделиться с вами?
- Валяйте.
- У Стива Питермана наверняка была машина. Скорее всего, взятая напрокат. Он все время мотался по дороге 41.
- Полагаю, вы правы.
- Неплохо бы узнать, где она сейчас. И сбил ли он на ней человека.
- Вы говорите о жене Маккензи? - Начман сразу поняла, к чему он клонит.
- Это всего лишь предположение. Проверить его не составит труда.
- Согласна.
- Вдруг что-то да прояснится.
- Будем надеяться.
- А с пленками ничего нового?
- Ничего.
- И на съемочной площадке эксперты ничего не нашли?
- Нет.
- Это тоже результат.
- Спокойной ночи, Ирвин. Я занята.

Глава 23

Около стойки бара «Грязный Гарри» [34] не было не души: все посетители столпились в углу внутреннего дворика.
Флетч купил банку пива и вышел во дворик.
Странная там собралась толпа. Туристы в ярких рубашках и шортах, какие можно купить только в большом городе, с покрасневшими от солнца руками и лицам. Жители Ки-Уэст, бледные, как скандинавы. Солнечные лучи они почитали врагом номер один, и прятались от них, перебегая из дома в дом или от дома к машине. Художники всех возрастов, с яркими, схватывающими любую мелочь глазами. Ковбои, затянутые в кожу и джинсы. Шлюхи с выкрашенными волосами, в широких юбках и полупрозрачных блузах. Каждый держал в руке то ли бокал, то ли кружку с пивом. В углу сидел объект всеобщего внимания - Фредерик Муни. Он говорил, ему внимали. С седыми волосами, с щетиной на щеках, с широким лицом и большими глазами, он как никто другой напоминал святого этих мест: Эрнеста Хемингуэя. Муни был Папой, слушатели - его детьми.
Флетч прислонился плечом к дверному косяку и прислушался, не забывая про пиво.
- …Не только слава, не только деньги, - говорил Муни. - Те, кто думает, что актеру достаточно уметь вылупить в изумлении глаза, - Муни вылупил в изумлении глаза, вызвав восторженные крики, - …отреагировать с задержкой на какое-то действие или слова, чтобы усилить комический эффект, - Муни отреагировал с задержкой, люди рассмеялись, - дрожать подбородком, - подбородок Муни задрожал, вызвав более громкий смех, - …плакать, - из глаз Муни покатились слезы, слушатели зааплодировали, - понятия не имеют, в чем заключается актерское мастерство, - виртуоз вытер щеки и продолжил. - Актер должен учиться мастерству. И мастерство его состоит не только в умении контролировать собственное лицо. Он должен уметь и расправить плечи, и поставить ногу, и все это в комплексе, потому что выражение его лица должно сочетаться и с осанкой, и с походкой, создавая цельный образ.
Наклонившись вперед, Муни взял со стада бутылку коньяка, поднес к губам, сделал добрый глоток.
- От разговоров сохнет горло, - он рыгнул и добродушно улыбнулся, вновь сорвав аплодисменты.
- Мастерство, способности, - продолжил Муни. - Барримор [35] однажды сказал, что предпочел бы прямые ноги умению играть. Разумеется, у Барримора и так были прямые ноги, - Муни подождал, пока стихнет смех. - Актер должен учиться двигаться. Вы, наверное, знаете, что люди в тогах и джинсах ходят по-разному. Или в средневековых рейтузах. Или в деловом костюме, при галстуке. Актер должен всему этому учиться. Даже если актер терпеть не может этой гадости… - Муни с пренебрежением указал на сигарету в руках женщины, - …он должен уметь обращаться с сигаретой лучше всякого наркомана. Сигарету, кстати, курят совсем не так, как сигару. Редко кому из актеров свойственна агрессивность. Я не слышал о драматических студиях, при которых есть тир. Однако, если актер берет в руки ружье и пистолет, он должен научиться держать его так, словно оружие - продолжение его руки. Чтобы у зрителей возникли нужные ассоциации: да, он знает, для чего нужен пистолет, и не замедлит воспользоваться им, если возникнет такая необходимость. Моя подготовка состояла не только в заучивании текстов Шекспира. Нет, я учился владеть мечом и сражаться им так, будто на карту ставилась моя жизнь. Учили меня и верховой езде. Джон Уэйн [36] как-то сказал, что нет разницы, по какой методике учиться, а вот останавливать лошадь на всем скаку надо уметь. Разумеется, Джон Уэйн мог остановить лошадь, - вновь слушатели рассмеялись. Оглядывая их, Муни заметил Флетча. Вроде бы и узнал, но продолжил лекцию. - Возможно, вам и не покажется это важным, вы только смотрите на экран и думаете, что можете судить об игре актера, не имея ни малейшего понятия, сколько он пролил пота, чтобы развлечь вас. Но актер должен научиться скакать на лошади и ездить на мотоцикле, пользоваться веревкой и лассо, пить из винного бурдюка, открывать бутылку шампанского, держать в руке скрипку и бить в челюсть с правой и с левой… в совершенстве.
Муни замолчал. Прошелся взглядом по гладкой поверхности стола, словно фермер, ищущий первые всходы. Не обнаружил их и погрустнел.
Поняв, что лекция закончена, слушатели начали задавать вопросы:
- Мистер Муни, вам нравилось играть с Элизабет Тейлор?
- Какую из своих ролей вы считаете самой лучшей?
- Правда ли, что вы принимали героин, когда играли пианиста в «Клавиатуре»?
Муни положил руки на стол, уронил на них голову.
- Не было этого. Не было. Все ложь.
Флетч протясяулся сквозь толпу.
- В какой картине мы вас теперь увидим?
- Все ложь.
- Вы думаете, что сможете скакать на лошади в теперешнем вашем состоянии?
Флетч подхватил дорожную сумку Муни. Тот поднял голову. Долго смотрел на Флетча.
- А, мистер Патереон.
- Пришел, чтобы помочь вам нести сумку.
- Как мило с вашей стороны, - он указал на бутылку, затем палец его описал широкую дугу, нацелившись на сумку. - Бутылку положите в сумку.
Флетч заткнул бутылку пробкой, положил бутылку в сумку.
- Вы заболели малярией, когда снимались в «Королеве джунглей»?
- Да, - поднимаясь, ответил Муни. - И я до сих пор не вылечился.
- У вас бывают приступы? Вы беспричинно потеете?
Пошатываясь, Муни двинулся к выходу. Флетч последовал за ним. В этот момент он ничем не напоминал великого актера, владеющего всеми тайнами мастерства.
Люди раздавались в стороны, пропуская его. Некоторые, протягивали руки, чтобы коснуться его рукава, плеча.
- Я хочу пожелать спокойной ночи собаке, - Муни остановился, повернулся к Флетчу.
- Собаке?
- Черной собаке.
Уже в баре Муни вновь застыл на месте.
- Я все-таки хочу попрощаться с собакой.
- Я не вижу тут собаки, мистер Муни.
- Большая черная собака. Зовут ее Император.
Флетч огляделся.
- Нет здесь никакой собаки.
- Она по другую сторону стойки.
- А может, пойдемте к двери? Так быстрее.
- Хорошо, - Муни ослепительно улыбнулся. - Я читал эту лекцию тысячу раз. Знаю ее наизусть, как и роль Ричарда Третьего. Разумеется, все это ерунда.
Выйдя на улицу, Муни обернулся, долго смотрел на бар.
- Чистое, хорошо освещенное место.

Глава 24

Зазвонил телефон, и Флетч, еще окончательно не проснувшись, спрыгнул с кровати и пересек комнату.
- Слушаю.
- Флетч? - Марти Саттерли уже мог выдавать информацию.
- Доброе утро, Марти, - Флетч сел на стул у телефонного столика. - Который нынче час в Нью-Йорке? За окном только забрезжил рассвет.
- Четверть шестого утра.
- Здесь, должно быть, столько же, - Мокси не лежала в его постели. Она решила провести ночь в гамаке на балконе. - Что-нибудь выяснили?
- Не так много, как могли, если бы нам не помешали. Час тому назад в контору Питермана заявилась полиция и потребовала все бухгалтерские книги со счетами мисс Муни. Нас же вежливо, но твердо попросили удалиться.
- Какие шустрики. Ты показал им разрешение Мокси?
- Разумеется. Я же не хотел, чтобы меня приняли за взломщика. Но их бумагу подписала более высокая инстанция.
- То есть их клочок бумаги побил твой?
- Их бумагу подписал судья. Мою - кинозвезда.
- Ты хочешь сказать мне, что все в порядке, и Мокси лишь приснился плохой сон?
- Фильм «Желтая орхидея». Это название тебе что-нибудь говорит?
- Нет.
- «В постели Рамона»?
- Нет.
- «Без двадцати двенадцать»?
- Тоже нет.
- «Безумие летней ночи»?
- Разумеется, говорит. В нем снимается Мокси.
- Его действительно снимают?
- Сейчас вроде бы нет. Но снимали.
- «Сад скульптур»?
- Нет.
- Их все финансирует компания «Джампинг коу продакшн».
- И что из этого?
- А единственный владелец этой «Прыгающей коровы» - мисс Мерилин Муни.
- Святая корова!
- А исполнительный директор и казначей - ныне покойный Стивен Питерман.
- Давай вернемся чуть назад Марти. «Джампинг коу продакшн» принадлежит Мокси?
- На все сто процентов.
- Боюсь, Мокси об этом понятия не имеет. Она говорит о «Джампинг коу» только в третьем лице. «Они», «их». Насколько я понимаю, она ждет, пока кто-то из «Джампинг коу» не примет решения продолжать съемки «Безумия летней ночи» или нет.
- Решение может принять только она.
- Однако!
- Ты, конечно, можешь говорить, что она ничего не знает, но ее подпись красуется во всех положенных местах. Заявка на регистрацию компании в штате Делавер [37], договоры о займах…

Предыдущая страница 15 Следующая страница


Флетч и Мокси 16

- Расскажи мне об этих договорах, Марти.
- Всего я тебе рассказать не могу. Помешала полиция. Мы лишь смогли узнать, что под эти фильмы занимались огромные суммы денег. Миллионы долларов. Доказательств, что фильмы эти существуют, хотя бы в форме сценариев, мы не нашли. За исключением «Безумия летней ночи». Однако этот фильм располагает на удивление скромным бюджетом. Деньги брались в швейцарских, колумбийских и боливийских банках. Часть займов использовалась, чтобы оплатить другие займы, взятые ранее, в Гондурасе, Мексике, на Багамских островах. Все как следует запутано. По некоторым займам нет сроков возвращения денег. По другим, уже возвращенным, нет документов, подтверждающих, что сами займы были-таки получены.
Флетч подтянул колени к груди, а ступни поставил на стул. Стало чуть теплее.
- И все это делалось под знаменем «Джампинг коу продакшн»?
- Нет. Масса денег бралась лично Мокси.
- Это плохо.
- И я того же мнения.
- Марти, а каково положение в целом? Она с прибылью, по нулям или в долгах?
- Ты, похоже, меня не слушал. Миллионы долларов, переведенные на ее имя или компании «Джампинг коу продакшн», испарились, как дым.
- Их украли?
- Они исчезли.
- То есть, она в долгах.
- Если коротко, то да. Так что, если ты искал мотив для убийства, то он перед тобой.
- Я, в общем-то, его и не искал.
- Даже не представляю себе, как она сможет выкрутиться. Несмотря на то, что она еще совсем молоденькая. Пропали миллионы. Разумеется, если бы нам позволили посидеть над бухгалтерскими книгами еще недели три, часть мы бы отыскали.
- Разве она не может объявить себя банкротом?
- Я же говорю не о деньгах, Флетч. От ее имени велись малопонятные финансовые операции. Я не успел достаточно полно ознакомиться с документами, чтобы воспользоваться термином «подлог».
- Ну и ну!
- А еще налоги. Она же их практически не платила. Минимальные взносы, максимальные отсрочки. Она перечисляла Департаменту налогов и сборов какие-то гроши, не имеющие ничего общего с ее доходами.
- Тюрьма!
- Пожалуй, на ее месте, я бы не звал гостей на новогоднюю вечеринку.
- Но она ничего этого не делала. Ни о чем не имела ни малейшего понятия.
- Все делалось от ее имени. И везде стоит ее подпись.
- Марта, а как обстоят дела с ее личной собственностью?
- У нее кооперативная квартира в Нью-Йорке, заложенная и перезаложенная. Очень дорогое поместье в Малибу, также заложенное. Какие-то странные манипуляции с акциями. Она покупала их по пятьдесят-шестьдесят долларов за штуку, а продавала по двенадцать-шестнадцать.
- Всегда?
- За редким исключением.
- Уменьшение общей суммы налога? Может, Питерман таким образом пытался уменьшить ее доходы?
- Доходы он уменьшал. Да еще как. Почему-то она вкладывала деньги в акции зарубежных компаний, о которых никто не слышал. К примеру, в сеть пекарен в Гватемале.
- Наверное, эти пекарни приносили большую прибыль.
- Мексиканская компания грузоперевозок. Ресторан в Каракасе, столице Венесуэлы.
- Caramba!
- Странные пристрастия у твоей подруги. В этой стране она деньги не вкладывала. Если не считать ферму по разведению лошадей в Окале, штат Флорида. Половина фермы принадлежит ей.
- Правда? - изумился Флетч. - А я - то думал, что ее хозяин - Тед Стилл. Кстати, приятель Питермана. Я встретился со Стиллом на квартире Мокси в Нью-Йорке. Питерман нас и познакомил.
- Твоя подруга немало заплатила за перевозку скаковых лошадей из Флориды в Венесуэлу и обратно.
- Но, Марта, Мокси не знает, кто такой Тед Стилл. Она никогда не слышала этого имени. Мы сейчас в его доме.
- Мир тесен.
- Даже я вложил кое-какие деньги в скаковых лошадей этого пройдохи.
- Может мне следует взглянуть и в твои бухгалтерские книги.
- Может, и стоит, но не сейчас Марта, что все это значит?
- Не знаю. Я не успел вникнуть во все подробности. Но с первого взгляда нет ни малейшего сомнения в том, что у Мокси Муни был мотив для убийства Стива Питермана.
- К этому выводу придет и полиция, так?
- Полагаю, что да.
- Марта, все эти манипуляции с деньгами могли принести Мокси какую-то прибыль?
- Не знаю.
- Разве из этих документов не видно, что она - жертва обмана.
Марта Саттерли задумался.
- Предполагается, Флетч, что человек, пускающийся в рискованные финансовые операции, рассчитывает на прибыль.
- Но, Марта, здесь же одни убытки!
- Обычно так и случается с теми, кто рискует. Они чаще всего проигрывают. Так что убытки, Флетч, еще не доказательство добродетели.
- Кошмар.
- А кроме того, раз уж ты обратился ко мне за советом, я должен обратить твое внимание и на такой вариант. Вполне возможно, что твоя подруга, Мокси Муни, лгала тебе от начала и до конца.
- Для этого надо быть превосходным лжецом.
- А кто такой хороший актер, как не лжец?
- Перестань, Марта.
- Подумай об этом, Флетч. Мне-то не судить твою подругу. А вот кому-то придется. Вполне возможно, что она участвовала в этой игре вместе с Питерманом, а убила его, лишь узнав, что он обманывал и ее. Я же, на основе имеющейся у меня, естественно, неполной информации могу сказать только одно: твоя подруга, Мокси Муни, или виновна во всем, или очень уж глупа.
- Она просто попала в беду.
- И она это знает, не правда ли?
- Почему ты так ставишь вопрос?
- А с чего еще ей просить меня заглянуть в бухгалтерские книги Питермана?
- Мокси - убийца. Такое просто не укладывается в голове.
Марта Саттерли вздохнул.
- Я уверен, что едва ли не у каждого убийцы где-нибудь да найдется близкий друг.

Глава 25

- Похоже, ты не выспался, - Мокси смотрела на него с гамака, висящего на балконе второго этажа Голубого дома.
- Да, спал я неважно, - признал Флетч.
Без четверти шесть он уже лежал в постели, но заснуть так и не смог. Вслушивался в тишину дома, и поднялся в половине девятого, когда пришли Лопесы. С улицы доносилось шуршание шин проезжающих грузовиков и автобусов, изредка - визг тормозов. Мокси потянулась, зевнула.
- Думаю, сегодня неплохо поплавать под парусом, - добавил Флетч. - Мы можем взять напрокат катамаран.
- Отличная идея.
Тут раздался звон разбившегося стекла. На улице перед домом поднялся крик.
- Оставайся здесь, - бросил Флетч Мокси, а сам обогнул угол, благо балкон окольцовывал дом.
Там он столкнулся с Джерри и Стеллой Литтлфорд. Они смотрели на улицу. При появлении Флетча повернулись к нему. На их лицах отражались изумление, боль, горечь, замешательство. Они промолчали.
У тротуара перед Голубым домом стояли два старых школьных автобуса, три грузовика для перевозки скота, несколько микроавтобусов, пять или шесть допотопных автомобилей. На каждом автобусе под окнами чернела надпись: СПАСЕМ АМЕРИКУ.
Люди, приехавшие на этих колымагах, толпились между ними и Голубым домом. Некоторые были одеты в длинные белые балахоны, с прорезями для глаз в капюшонах. Другие - в коричневые рубашки и брюки, дополненные черными сапогами, галстуками и нарукавными повязками с красной свастикой. Мужчин сопровождали женщины в простеньких, из хлопчатобумажной ткани, платьях и дети.
- Посмотрите на детей, - воскликнула Стелла. Несколько мужчин деловито доставали из автобусов плакаты и раздавали остальным. Надписи не отличались разнообразием: СОХРАНИМ АМЕРИКУ БЕЛОЙ, ГОЛЛИВУД ПРОДАЕТ АМЕРИКАНСКУЮ ДУШУ, НЕТ СМЕШЕНИЮ РАС. На одном и вовсе значилось: «НЕ ДОПУСТИМ МОНГОЛОИЗАЦИИ!» Плакаты эти держали не только мужчины в белых балахонах, но и женщины, и дети.
- Полагаю, речь идет обо мне, - процедил Джерри Литтлфорд.
- Нет, - покачала головой Стелла. - Обо мне. Стоящие слева тридцать неонацистов пытались изобразить из себя военизированное подразделение. Мужчина с красной лентой на шляпе что-то кричал, пытаясь выстроить их на тротуаре.
Подошла Мокси, встала рядом с Флетчем.
- Должно быть, эти люди ехали всю ночь, - заметил Флетч.
- Это не люди, - отрезала Мокси.
С улицы неслись крики: «Да это же Мокси Муни! Сука! Проститутка! Уж не Джерри Литтлфорд рядом с ней?» За криками последовал камень, ударился о стену за их спинами, упал на балкон.
Флетч повернулся к Мокси.
- Ты не знала, что еще есть люди, которые не любят негров? Ты думаешь, что все уже стали мудрыми и полюбили ближнего своего, как самого себя? К сожалению, до этого еще дело не дошло. На телевидении, возможно, но только не в реальной жизни.
- Психи, глупцы, трусы, - фыркнула Мокси.
Неонацисты выстроились-таки в два нестройных ряда, и мужчина с красной лентой на шляпе выступил вперед, дабы произнести речь.
- Мы знаем, что все это значит! Мы знаем, что творится вокруг! Мы знаем, что происходит в мире! Кто управляет Голливудом, в котором снимают все эти фильмы? Евреи! Кто издает газеты, которые рекламируют эти фильмы? Евреи! Кому принадлежат кинотеатры, где показывают эти фильмы? Евреям! Кто владеет телекомпаниями, которые приносят эти фильмы в наши дома, отравляя умы наших детей? Евреи! А кто платит евреям? Коммунисты! Евреи не признают смешанных браков. О, нет… они женятся только на своих. Если же они идут против желания своей семьи, их изгоняют. И русские женятся только на своих. А евреев высылают из страны…
Мокси хихикнула.
- Странная, однако, ситуация.
Из домов, кафетериев, пансионов, переулков на Дувэл-стрит подтянулись местные жители и туристы. Они не приближались к приехавшей группе. У многих от изумления широко открылись глаза, кое у кого даже отпала челюсть. Их собиралось все больше. Какая-то женщина крикнула:
«Ведите себя прилично!» Появились рыбаки. Настоящие и рыбаки-спортсмены. Флетч узнал двух или трех человек, что вчера слушали лекцию Фредерика Муни в «Грязном Гарри».
Смуглокожий мальчуган лет восьми, похоже, с примесью кубинской крови, уселся на землю, скрестив ноги по-турецки, позади одного из мужчин в белом балахоне. Достал из кармана белых шорт зажигалку. Пять или шесть раз крутанул колесико, прежде чем добыл огонь. Поднес зажигалку к белому балахону.
- …земля свободы…
Мужчина подпрыгнул, попытался рукой потушить пламя, дал парнишке крепкого пинка, от которого тот отлетел в канаву. Ударил его снова, на этот раз по голове. Женщина попыталась схватить его за балахон. Он продолжал пинать мальчишку.
Толпа набросилась на людей, которые ехали всю ночь. В них полетели камни. Откуда-то взялись палки. На коже и белых балахонах все чаще появлялась кровь. Женщины кричали, по-испански и по-английски. Мужчина в шляпе с красной лентой приказал своей гвардии проложить путь сквозь вопящую, ощетинившуюся палками и кулаками толпу. Гвардия вступила в бой. Били их от души.
Наконец, издалека донесся вой полицейских сирен.
Флетч коснулся локтя Мокси.
- Пошли.
- Куда?
- Мы же собирались поплавать под парусом. Для морской прогулки лучшего дня не придумаешь.
На лестнице они столкнулись с Эдит Хоуэлл. В халате, с чашечкой кофе в руках, она поднималась на балкон.
- Никак не могу взять в толк, как можно быть евреем и коммунистом одновременно. Дерево и камень далеко не одно и тоже. Человек или коммунист, или еврей…
- Больные люди, - покачала головой Мокси.
Лопес встретил их в холле. В белом пиджаке, белых брюках.
- Мистер Флетчер, звонит мистер Стилл. Обещает уволить меня, если я не подзову вас к телефону.
Из столовой, с чашечкой кофе, вышел Сай Коллер.
- Мы - участники международного заговора? - спросил он Мокси.
- Брось им сценарий, Сай, - ответила Мокси. - Пусть они убедятся сами, сколь он плох.
- Если б Питермана не убили, я бы подумал, что за всем этим спектаклем стоит он. Ради рекламы продюсеры готовы на все.
- Вы сказали Стиллу о том, что творится на улице? - спросил Флетч Лопеса.
Оттуда доносились завывание сирен и истерические крики.
- Нет.
По коридору Флетч прошел в биллиардную, затем - в кабинет.
Снял трубку, поднес к уху.
- Доброе утро, Тед. У нас прекрасная погода. Собираемся вот поплавать под парусом.
- А почему я слышал сирены?
- Сирены?
- Да, да. Полицейские сирены. Пока ты не взял трубку.
- Не может быть.
- И людские крики. Почему кричат?
- Скорее всего, помехи на линии.
- Что у вас происходит, Флетч?
- Мы как раз садились за стол, чтобы позавтракать.
Разбилось еще одно стекло.
- А это что такое? - спросил Тед Стилл.
- О чем вы?
- Какой-то резкий звук. Словно разбилось стекло.
- У вас не в порядке телефон.
- Такое впечатление что кто-то хочет разгромить мой дом.
- Подергайте лучше за провод. Возможно, помехи исчезнут.
- Флетчер, я же просил тебя убраться из моего дома. Вместе со всей честной компанией.
- Да, вы просили, Тед.
- А ты все еще там.
- Отдыхаю в мире и покое.
- В утреннем выпуске новостей сообщили, что ты все еще в Голубом доме.
- Кстати, Тед. В какое время увозят мусор? Вдруг Лопес забудет выставить мешки.
- Я хочу, чтобы ты убрался из моего дома ко всем чертям! - прокричал Стилл.
- Успокойся, Тед. Стоит ли так волноваться из-за помех на линии.
- Хорошо, Флетчер. Я приеду сам. С дробовиком. И если к тому времени ты не уберешься…
- Между прочим, Тед, вы никогда не говорили мне, что половина вашего ранчо принадлежит Мокси Муни.
На другом конце провода воцарилась тишина. Зато с улицы донеслись три выстрела.
- Я случайно узнал об этом сегодня утром, - продолжил Флетч. - А мне-то казалось, что вы незнакомы.
- Мисс Муни вкладывала деньги в «Пять тузов». А что, собственно, тебя волнует?
- Да ничего. Но мне странно слышать, что вы хотите выгнать из своего дома двух ваших финансовых компаньонов, Мокси и меня.
- Флетчер… - Тед Стилл тяжело вздохнул. - Я не знаю, что ты затеял. Но мой дом, я чувствую, перевернут вверх дном.
- Моей вины в этом нет.
На пороге кабинета возникла Мокси, с округлившимися глазами.
- Стеллу Литтлфорд зашибли.
- Извините, Тед, - бросил Флетч в трубку. - Мне пора.
- А что я только что услышал? - завопил Стилл. - Кого зашибли?
- Вы все перепутали. Тут разбили яйцо, которое хотели сварить всмятку. Теперь мне придется есть яичницу, - он положил трубку на рычаг и последовал за Мокси.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

В холле Стелла Литтлфорд сидела на полу, привалившись спиной к стене, прижимая руки ко лбу. Сквозь пальцы сочилась кровь.
Над ней суетился Сай Коллер.
- Наверняка придется накладывать швы, - поделился он с Флетчем своими наблюдениями.
Входная дверь была распахнута. Над улицей висело облако слезоточивого газа. Перед Голубым домом остались лишь сваленные заграждения, которыми полиция хотела остановить заезжую компанию, да один коричневорубашечник, сидевший на тротуаре примерно в той же позе, что и Стелла Литтлфорд, так же схватившись руками за разбитую голову. Тут и там валялись изорванные белые балахоны.
Справа, однако, в некотором отдалении от Голубого дома и слезоточивого газа, продолжалась драка. Мелькали кулаки, к небу возносились проклятья.
Напротив Голубого дома, сухощавый рыбак деловито вспарывал ножом шины автобусов и грузовиков.
Джерри Литтлфорд вбежал в холл в сопровождении двух парней с носилками. Его глаза покраснели от слезоточивого газа.
- Стеллу хватили по голове бутылкой, - пояснил он Флетчу.
К крыльцу Голубого дома подъехала машина «скорой помощи». В холле миссис Лопес приносила Мокси мокрые тряпки, которая та передавала Саю Коллеру, а последний прикладывал к голове Стеллы. Молодые люди, пришедшие с носилками, оборвали этот процесс. На рану наложили сухую марлевую прокладку и закрепили пластырем, Затем они помогли Стелле лечь на носилки.
- Хотите, чтобы я тоже поехал в больницу? - спросил Флетч Джерри Литтлфорда.
- Нет.
- Тогда пусть едет Сай.
- Не надо.
- Как вам угодно, - пожал плечами Флетч. - До скорого.
Джерри последовал за парнями с носилками. Флетч постоял на крыльце, наблюдая, как носилки вкатывают в машину «скорой помощи».
- Смотри под ноги, - предупредил он подошедшую к нему Мокси. - Везде разбитое стекло.
Кто-то разбил на крыльце недопитую бутылку рома. Кроме осколков темнели лужицы вышеуказанного напитка.
От легкого ветерка концентрация слезоточивого газа на Дувэл-стрит быстро падала. Визжащую толпу полиция оттесняла назад, к Голубому дому, с тем, чтобы, как догадался Флетч, затолкать их в автобусы и грузовики, на которых те прибыли. Плакаты демонстрантов порвали, у многих одежда превратилась в лохмотья. Дубинки полиции, однако, работали без устали.
И тут с балкона Голубого дома загремел хорошо поставленный, знакомый всей Америке голос.
- Восемьдесят семь лет тому назад отцы-основатели…
- О, Боже! - ахнула Мокси.
Люди на улице подняли головы. Фредерик Муни! Драка разом прекратилась.
- …возвестили о появлении нового государства…
- Фредди просто душка, - Флетч потянул Мокси в холл. - Пошли на море.
Они прошли через дверь черного хода. Даже во дворе они слышали, как Муни декламировал «Геттисбергское обращение». [38] Других звуков с улицы не доносилось.

Глава 26

Мокси заговорила, когда они отплыли от берега на приличное расстояние.
- Полагаю, мне следует задать тебе этот вопрос. Не так давно ты усадил меня в самолет, чтобы пообедать, но приземлились мы достаточно далеко от места преступления, создав впечатление, будто я сбежала от полиции. Теперь, раз уж мы собрались поплавать под парусом, ты намерен вывезти меня из страны?
- Черт, - Флетч шевельнул рулем. - Ты поймала меня за руку. Разгадала мой замысел.
Глаза Мокси наполнял солнечный свет, отраженный от водяной поверхности.
- Я всегда думала, что на Кубе бесподобная природа. До этого они перебросились едва ли десятком слов. Неспешно позавтракали в маленьком ресторанчике. Некоторые из посетителей узнавали Мокси и дружески ей улыбались, но не подходили, уважая ее право на уединение. За завтраком Мокси спросила Флетча, останется ли у Стеллы шрам. Флетч ответил утвердительно, добавив, что Стелла наверняка получила сотрясение мозга, ибо ей в голову угодили не пустой, а наполовину полной бутылкой. По просьбе Флетча хозяйка ресторана приготовила им несколько сэндвичей и вместе с фруктами уложила в картонную коробку. Флетч также купил шесть банок лимонада.
Потом они спустились к берегу, Флетч взял напрокат катамаран, занес на борт еду и питье. Мальчишки стащили катамаран в воду. Флетч помог Мокси подняться на палубу, затем последовал за ней.
Ветер наполнил парус, и катамаран заскользил по водной глади. Вскоре Мокси скинула лифчик-бикини, оставшись в одних трусиках, но уселась в тени паруса.
- Поговори со мной, - обратилась она к Флетчу.
- О чем?
- Скажи что-нибудь приятное.
- Эдит Хоуэлл утверждает, что не говорят только мертвые.
- Если Эдит Хоуэлл вдруг перестанет говорить, умрут все. От изумления.
- Она положила глаз на миллионы твоего отца.
Мокси фыркнула.
- Миллионы пустых бутылок из-под коньяка. Пусть забирает их все, - она легла на бок, опустила пальчики в лазурную воду. - Давай поговорим о другом. Расскажи, как тебе удалось стать таким богатым?
- Ты полагаешь, что я богат?
- Ты же не работаешь. И у тебя прекрасная вилла в Италии.
- Мне представляется, это бестактный вопрос.
- Я знаю, но все равно хочу услышать ответ.
- Это долгая история.
- У нас впереди целый день.
- Рассказать ее невозможно. Тем более, в подробностях.
- Ты сделал что-то противозаконное, Флетч? Ты - преступник?
- Кто, я? Нет. Не думаю.
- Так что все-таки случилось?
- В общем-то, ничего особенного. Однажды вечером я оказался в одной комнате с большой суммой денег. Наличными. Деньги попали туда, потому что меня попросили совершить нехороший поступок. Я его не совершил. Но то, о чем меня просили, произошло. В силу случайного стечения обстоятельств.
- Слушай, а почему бы тебе не поделиться со мной подробностями?
- Говорю тебе, история длинная.
- Значит, ты взял деньги…
- Мне пришлось. Оставить их я не мог. Они вызвали бы вопросы, ответов на которые лица заинтересованные предпочли бы избежать.
- Грабеж, как доброе деяние?
- Именно из этой мысли я и исходил.
- И что ты сделал с деньгами?
- Я не знал, что с ними делать. В деньгах я не силен.
- Я знаю. Это я испытала на себе.
- Когда же?
- Забудем об этом. Я все еще злюсь на тебя.
- В дружеских отношениях места деньгам нет.
- Случается, что нет и самих денег. Помнится, ты пригласил меня в один из самых дорогих ресторанов Лос-Анджелеса.
- А, в тот раз.
- Да, да. В тот самый.
- Понятно.
- Я бы не стала возражать, если б получила обратно мои часы. Которые пришлось оставить в ресторане в залог.
- «Пьяже», не так ли?
- С маленькими бриллиантиками.
- Который теперь час? - спросил Флетч.
Мокси перевернулась на живот.
- Какая разница?
- Именно это я и хотел сказать.
Мокси глубоко вдохнула, шумно выдохнула.
- Флетч, ты никогда не меняешься.
Флетч широко улыбнулся.
- Отнюдь, я становлюсь лучше.
- Хуже. Так что ты сделал с деньгами, которые украл?
- Я их не крал.
- Они просто свалились с неба тебе в руки.
- Что-то в этом роде. Длинная история. Деньги держали путь в Латинскую Америку, так что я отправился вместе с ними.
- Потому-то ты не сумел закончить биографию Эдгара Артура Тарпа?
- Я все еще работаю над ней. Попав в Латинскую Америку, я все еще не знал, что делать с деньгами. Может, их наличие мучило мою совесть. Может, я просто пытался избавиться от них. Короче, я купил золото.
- О, нет.
- Да, купил.
- И цена на золото поднялась?
- Кто-то сказал мне об этом. В баре. Совесть совсем меня замучила. Я продал золото. Тут же. Я ненавидел нефтяные компании, полагаю, что они эксплуатируют весь мир, а потому должен придти час расплаты…
- И ты вложил деньги в акции нефтяных компаний?
- Да.
- А их стоимость взлетела вверх?
- Вроде бы да. Но настроение у меня лишь ухудшилось.
- Могу себе это представить.
- Я незамедлительно продал все акции.
- И где же теперь твои деньги?
- Я решил, что моя инвестиционная политика в корне ошибочна. Ты понимаешь, что я имею в виду? Я покупал то, что мне не нравилось.
- А потому ты решил перестроиться и покупать только то, что тебе нравилось?
- Я решил помогать деньгами тем, кто этого заслуживал. Прослышал, что «Дженерал моторс» [39] переживает тяжелые времена, что никто не покупает ее акции.
- И ты купил акции «Дженерал моторс»?
- Я купил акции «Дженерал моторс». А так же компаний, производящих электронику, будущее которых представлялось очень проблематичным.
- Святой Боже! Флетч, да ты просто невежа в подобных делах.
- Я же говорил, что не силен в деньгах.
- Тебе следовало пойти на курсы «Как вкладывать деньги». Там тебя бы всему научили.
- Наверное, следовало.
- Просто ты никогда не придавал деньгам особого значения.
- Твоя правда. Не придавал.
Потом Флетч спустил парус и они долго плескались в теплой воде, пока вновь не залезли на палубу.
- Раз уж мы заговорили о деньгах… - начал Флетч.
- По-моему, прекрасная тема.
- Хочу напомнить тебе о «Джампинг коу продакшн, инкорпорейтед».
Они вернулись к Ки-Уэст, нашли пустынный пляж, вытащили катамаран на белоснежный песок. Перекусили зачерствевшими на солнце сэндвичами и фруктами, запив еду теплым лимонадом.
Потом улеглись на песок. Набежавшие облака оберегали их загоревшую кожу от палящих лучей солнца.
- Скажи мне Мокси, - продолжил Флетч. - Через что прыгает эта корова?
- Через луну, - без запинки ответила она, и тут же лицо Мокси исказилось, словно он ударил ее. - Муни [40], - простонала она, прикрыв глаза рукой.
- Правильно. Мокси Муни, - рука ее по-прежнему прикрывала глаза. - Ты - единственный владелец «Джампинг коу продакшн, инкорпорейтед». Марти Саттерли звонил мне сегодня утром.
Со спины Мокси перекатилась на живот.
- Хорошо. А потому первым делом я прекращу съемки этого паршивого фильма.
- «Безумие летней ночи»?
- «Безумию летней ночи» капут. Вместе с Эдит Хоуэлл, Саем Коллером, Джеффом Маккензи, Джерри Литтлфордом, Толкоттом Кроссом. Прощай, дурацкий сценарий. Прощай, дорога 41.
- Как я понимаю, ты не знала, что «Джампинг коу продакшн» принадлежит тебе?
- Нет. Разумеется, нет.
- Мокси, что ты узнала, побывав в конторе Питермана? Из-за чего, собственно, ты так расстроилась, что начала разыскивать меня?
- Я не могла найти налоговых деклараций. Просила сотрудников принести их мне. А они тащили бесконечные папки с договорами о ссудах с банками Гондураса, Швейцарии, Мексики. Я не понимала, что все это значит, а потому медленно зверела, - тут ее голос упал. - И я испугалась.
Улегся на спину и Флетч, заложив руки за голову.
- Марти не смог досконально изучить все финансовые документы. В четыре утра явилась полиция и забрала их.
- О, Господи! Полиция забрала мои финансовые документы?
- Ты знаешь…
- Ничего я не знаю, Флетч! - оборвала его Мокси. Ударила кулачком по песку. - Черт!
Она вскочила, прошла к кромке воды, зашагала вдоль берега. Флетч еще погрелся на солнышке, потом поднялся, собрал оставшийся после них мусор, отнес на борт. Сдвинул катамаран в воду, приготовившись к отплытию. Сел на один из корпусов, дожидаясь возвращения Мокси.
- Мокси? - они вновь плыли под парусом. Солнце катилось к горизонту у них за кормой. Она сидела, положив подбородок на прижатые к груди колени. - Ты знакома с парнем, которому принадлежит Голубой дом?
- Нет. Откуда?
- Его зовут Тед Стилл. Вчера ты сказала, что не знаешь его.
- Не знаю.
- Однако вы на пару владеете фермой по разведению лошадей во Флориде.
Она скорчила гримаску.
- Владеем чем?
- Ферма «Пять тузов». В Окале, штат Флорида.
Она пожала плечами.
- Для меня это новость.
- Полагаю, он был приятелем Стива Питермана.
- Послушай, Флетч, - в голосе Мокси слышались злость и усталость. - Почему бы тебе не разобьяснить мне, что к чему?
- Если б я мог. Как я уже говорил, с документами Марта поработать не дали. Но два твоих главных опасения он подтвердил. Во-первых, у тебя далеко не все в порядке с уплатой налогов. Во-вторых, ты должна громадные суммы банкам разных стран.
Мокси Муни оглядела водную гладь.
- Так в какой стороне Куба?
- В той, - указал Флетч.
- Ты хочешь плыть со мной, или мне добираться вплавь?
- От твоего имени велась активная, но малопонятная финансовая деятельность.
- Малопонятная… и ты думаешь, я смогу ее объяснить?
- Марта не смог.

Предыдущая страница 17 Следующая страница


Флетч и Мокси 18

- И по мнению твоего друга Марта деятельность эта противозаконная?
- Он старался не высказывать своего мнения.
- Но ему это не удалось?
- Именно так, - Флетч чуть развернул парус. - Он полагает, что ты просто не могла не знать о том, что делалось от твоего имени.
Мокси молча смотрела на Флетча, освещенная красными лучами заходящего солнца.
- Другими словами, Мокси, - продолжил Флетч, - судья скорее всего придет к выводу, что ты лжешь.
- Лгу, - повторила она.
- Во всем.
Она посмотрела на пустые банки в картонной коробке.
- Как ты лгал днем? Насчет своих денег?
Флетч хохотнул.
- Вот-вот.
- Перестань, Флетч. Мне сейчас не до шуток.
Она долго молчала, потом положила руку ему на колено.
- Эй, Флетч. Спасибо тебе за прекрасный день.
- Позвольте поблагодарить и вас за то, что составили мне компанию.
Они уже подплывали к берегу.
- Ты хочешь мне сказать, что полиция, просмотрев финансовые документы, найдет не одну причину, по которой я могла убить Стива Питермана?
- Похоже, что да.
- Флетч, - по телу Мокси пробежала дрожь. - Пожалуйста, найди настоящего убийцу.
- Я стараюсь, крошка. Стараюсь.
Домой они возвращались в темноте. Мокси шла, опустив голову, не привлекая к себе внимания.
- Мне бы хотелось кое-что уточнить… - прервал затянувшееся молчание Флетч.
- Сегодня ты и так выжал меня досуха. Я-то думала, что мы поговорим о чем-то приятном.
- Я вытащил тебя из дому, чтобы мы могли поговорить.
- Ты вытащил меня в море, чтобы потоптаться на моих костях.
- Твой отец говорил мне насчет твоей учебы в Англии…
- Ты же знал, что я училась в Англии. Почти два года.
- Я не знал причины.
- У Фредди в тот год проснулись родительские чувства.
- Но в Англии его тогда не было.
- Он собирался там работать. Но планы его изменились.
- Мокси… - Флетч взял ее за руку. - Он рассказал мне о гибели твоего преподавателя.
Рука ее обмякла.
- Мне было только четырнадцать.
- О Боже! Что ты хочешь этим сказать?
Она вырвала руку.
- Только одно. Фредди решил, что в столь юном возрасте стрессы мне ни к чему.
- Стрессы?
Она отпрянула в сторону. Теперь они шагали в метре друг от друга.
- Ты думаешь, мистера Хоудса убила я?
- Думаю, - передразнил ее Флетч. - Ничего я не думаю. Я впервые слышу его фамилию.
- Он был отменным дерьмом, - пробормотала Мокси.
- Я думаю, что тебя слишком уж быстро выпроводили из того города. И из страны.
- Не забывай, мне было лишь четырнадцать лет, - Мокси остановилась, повернулась к нему. - И я не возражала против того, чтобы поучиться в Англии. Замечательная страна.
- Я спрашиваю, убила ли ты человека, а ты в ответ твердишь, что тебе было четырнадцать лет!
- А что думаешь ты? Ты думаешь, преподавателя убила я?
- Я не знаю, что и думать. Меня тошнит от того, что я думаю. Почему ты мне не отвечаешь?
Глаза Мокси блеснули.
- Подумай, какой ответ ты хотел бы услышать, Флетч?
И она зашагала вновь. В метре впереди, с сжатыми в кулаки руками.
В Голубой дом они вошли через двор. У калитки, ведущей к дому Лопесов, столкнулись с мистером Лопесом. Тот нес полное мусорное ведро.
- Ага, - покивал Флетч. - Завтра приезжает мусоровоз.
Лопес широко улыбнулся.
- Много разбитых стекол, мистер Флетч. Они бросались камнями.
- Я знаю. Серьезных повреждений нет?
- Нет. Мы все убрали. Завтра я начну вставлять новые стекла, взамен разбитых.
Сверху в мусорном ведре лежали три бутылки из-под яблочного сока.
- Я сожалею о случившемся утром. Столько шума, суеты. Камни, битое стекло. Наверное, я плохой гость.
Улыбка Лопеса стала шире.
- Маленькое развлечение. Дом слишком часто пустует. Суета нам не помеха. Не думайте об этом.

Глава 27

- Сколько швов? - спросил Флетч. Повязка на лбу Стеллы оказалась меньше, чем он ожидал.
- Шесть, - она не улыбнулась.
Джерри Литтлфорд сидел в кресле, положив ноги на край кровати. В больничном халате поверх шортов. Утром он уехал из Голубого дома без рубашки. И, судя по всему, не возвращался туда. На ногах у него были матерчатые шлепанцы.
- Они собираются оставить ее на ночь в больнице, - сообщил Джерри. - Сотрясение мозга.
- Я принес вам цветы, но медицинская сестра их съела, - он прошел к окну, присел на подоконник. - Что произошло утром? Я ничего не видел… Говорил по телефону.
- Погром, - сухо ответил Джерри Литтлфорд.
- Я вышла на крыльцо, - продолжила Стелла, - погрозила им кулаком и обозвала грязными мерзавцами. Они и есть грязные мерзавцы.
- Говорить не больно?
- Сейчас больно, - она с трудом подавила смешок. - Утром проблем не было.
- Ее оглушили, - добавил Джерри. - Бросили в нее бутылку из-под рома.
- Кому-то очень уж не понравились ваши слова, - заметил Флетч. - В бутылке оставался ром.
- Тем хуже для них, - вновь ей удалось не засмеяться.
- Я никогда не видел вас смеющейся, - повернулся Флетч к Стелле.
- Она все делает не вовремя, когда делать этого не следует. Вышла вот за меня замуж.
Глаза Стеллы задержались на лице Джерри.
- Хочу задать вам один вопрос, - прервал возникшую паузу Флетч. - Вы знали о существовании таких групп? Получали угрожающие письма, вам звонили по телефону, обещая скорую расправу?
Ответа не последовало.
- Я все гадаю, стремились ли эти люди остановить съемки?
Вновь ему не ответили.
- Послушайте, убили человека. Может, и двух. Стелла в больнице с сотрясением мозга. Утром демонстранты требовали прекращения работы над фильмом. По-моему, я задал логичный вопрос.
- Съемки прекращены? - спросил Джерри.
- Вы знали о существовании таких групп? - повторил вопрос Флетч.
Джерри опустил ноги на пол.
- Если честно, то да.
- Получали письма?
- С листовками. Сохраняйте чистоту белой расы. И тому подобное.
- Были и телефонные звонки, - вставила Стелла.
- И телефонные звонки, - кивнул Джерри.
- Угрозы?
- Мою черную задницу обещали поджарить на медленном огне, если я соглашусь сниматься в этом фильме, - Джерри вскинул глаза на Флетча. - Негру трудно отличить реальную угрозу от обычных разговоров белых.
- Вы говорили кому-нибудь об этих письмах, звонках?
- Кому?
- Руководству. Стиву Питерману. Толкотту. Кому еще там? Саю Коллеру. Копам.[41]
- Вы принимаете меня за сумасшедшего? Съемки - моя работа. Я не хотел лишиться ее.
- У вас сохранились эти листовки?
- Разумеется, нет. Мы их сразу выбрасывали. Другого и быть не могло.
- Не помните, кто их подписывал?
- У всех этих групп очень длинные названия. «Комитет нашей, а не вашей земли, инкорпорейтед», «Общество защиты негров - сборщиков хлопка».
- Однажды нам позвонили и из негритянской организации, Джерри, - напомнила мужу Стелла.
- Да, да, - Джерри улыбнулся. - Какое-то братство, не желающее делиться с белыми черной кровью.
- Джерри, а что вы думаете об этих угрозах. Могли они перейти от слов к делу? К примеру, убить, чтобы поставить крест на фильме?
- Не знаю. Они же чокнутые. Кто скажет, что творится в голове у безумца? - Джерри помолчал. - Думаю, что могли. В толпе, что утром напала на Голубой дом, были убийцы. Люди, способные на убийство. Их там хватало с лихвой. Эта бутылка с ромом могла убить Стеллу. Но я сомневаюсь, что им достало бы ума подготовить убийство Стива Питермана. А его убийство готовилось, в этом я уверен.
- Полностью с вами согласен, - кивнул Флетч.
Медицинская сестра внесла вазу с розами. Других цветов в палате не было.
- Ага! - Флетч слез с подоконника. - Вы их не съели.
- Я поужинала дома, - ответила медсестра. - Нарциссами.
У двери Флетч обернулся.
- Джерри, ночевать будете в Голубом доме?
- Конечно. Я скоро приду.

Глава 28

Выйдя из больницы, Флетч решил прогуляться по вечернему Ки-Уэсту. Ноги сами привели его в «Грязный Гарри». Фредерика Муни он там не нашел. Число посетителей сократилось до трех-четырех. Не играл и оркестр.
Флетч сел за стойку и заказал пива. Часы показывали десять минут двенадцатого, но от часов в Ки-Уэсте не ожидали точного времени. Часы Ки-Уэста предназначались лишь для одного - сохранить связь с реальностью.
Собака, черная собака, большая черная собака вслед за мужчиной спустилась со второго этажа по витой лесенке.
- Как зовут собаку? - спросил Флетч молодую женщину за стойкой.
- Император. Красивый пес, не правда ли?
- Красивый, - Флетч отпил пива. После утреннего разговора с Марти Саттерли, шумной демонстрации, днем, проведенным в море, он наслаждался выпавшей минутой покоя. Он подумал о «Глоубел кейбл ньюс» и о том, как быстро его соединили с дежурным редактором, поскольку он был владельцем акций. А главное-то суть предлагаемого материала, а не личность того, кто его передает. Среднестатистический владелец акций не честнее среднестатистического гражданина. И объективности в нем не больше. Флетч решил, что в следующий раз, когда у него будет что передать в «Глоубел кейбл ньюс», он назовется вымышленным именем. Как владельцу акций ему небезынтересно, сколь споро реагируют сотрудники на поступление заслуживающей внимание информации. Допивать пиво не хотелось. Клонило в сон. Он оставил кружку на стойке. - Красивый пес, - и двинулся к выходу.

Глава 29

Он проснулся, как от толчка. Занималась заря. Флетч полежал, прислушиваясь к тишине. Зловещей тишине.
Он выбрался из кровати, прошел на балкон. Двое полицейских во дворе. Они посмотрели на него снизу вверх.
Синие маячки патрульных машин на улице.
- Черт, - пробормотал Флетч и по балкону бросился к комнате Литтлфордов.
Джерри спал в гамаке, свернувшись калачиком. Флетч потряс его за плечо.
- Джерри. Просыпайся. У нас будет обыск.
Литтлфорд приоткрыл один глаз.
- Что? Где?
Или полиция собирается арестовать кого-то из них по обвинению в убийстве. Нет. Едва ли. Во дворе стояли уже трое полицейских. Может, они пришли, чтобы предотвратить еще одну демонстрацию? Нет, они же во дворе. Значит, кто-то из судей дал им соответствующий ордер.
- Похоже, нас ждет обыск, - прошептал Флетч.
- Обыск?
- Замолчите. Поднимайтесь. Избавьтесь от того, что у вас есть, - Джерри, как пантера, мягко спрыгнул с гамака. - Спустите все в туалет. Быстро.
Вернувшись в спальню, Флетч надел рубашку и шорты.
- Что случилось? - сонно спросила Мокси.
- Пора одеваться. Полиция.
Она разом села, мгновенно проснувшись. На ее лице отразился испуг.
- Я знаю, что ты не убивала Стива Питермана. Не волнуйся.
Трое полицейских стояли и на крыльце. Они, похоже, удивились, когда Флетч открыл дверь. Без звонка или стука.
- Доброе утро, - приветствовал их Флетч. - Милости прошу в обитель звезд.
Полицейские смущенно переглянулись. Вдоль тротуара выстроилось пять патрульных машин. На трех мерцали синие маячки. Улицу почистили, так что от вчерашней демонстрации следов не осталось.
Флетч протянул руку к одному из полицейских, ладонью вверх. Положив на нее сложенный лист бумаги, полицейский, тем не менее, спросил: «Можно нам войти?»
Флетч указал на врученный ему лист.
- Полагаю, там написано, что войти вы можете.
В холле полицейский, от которого Флетч получил бумагу, представился: «Я - сержант Хеннингс». Флетч пожал ему руку.
- Флетчер. Жилец этой обители.
- Мы должны обыскать этот дом.
- Естественно. Кофе?
Сержант огляделся. Другие полицейские уже сновали по комнатам, поднимались по лестнице на второй этаж.
- С удовольствием.
На кухне Флетч поставил на плиту кастрюльку с водой, вытащил из буфета две чашки.
- Благодарю за вчерашнее содействие.

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- Откровенно говоря, не очень-то мы вам помогли, - покачал головой сержант. - Поздно приехали. Дело зашло слишком далеко. Обычно в Ки-Уэст такого не бывает.
- То есть массовые драки случаются не каждый день?
- Мы не очень-то знали, что и делать. Эти люди тоже граждане. И имеют право выйти на демонстрацию.
- Кого-то посадили? - Флетч положил в чашки по ложечке растворимого кофе. Сверху доносились звуки сдвигаемой мебели. Затем их перекрыл недовольный голос Эдит Хоуэлл.
- Нет. Утром всех отпустили.
- Никто не бросал ту бутылку с ромом в миссис Литтлфорд?
Вода в кастрюльке закипела.
- Никто из тех, кого мы арестовали, - сержант печально улыбнулся. - Мы спрашивали каждого. Разумеется, вежливо.
Флетч разлил воду по чашкам и пододвинул одну сержанту.
- А сахар есть? - спросил сержант. Флетч кивнул на стоящую на буфете сахарницу. Сержант насыпал в чашку три ложки сахара. - Кофе и сахар. Что бы я без них делал.
В кухню вошли двое других полицейских. Начали раскрывать дверцы шкафов.
- Надеюсь, вы тут не напачкаете? - спросил Флетч. - Вы знаете миссис Лопес?
- Конечно, - ответил один из полицейских.
- Убирать придется ей, - и Флетч вышел на заднее крыльцо с чашкой кофе.
Сержант последовал за ним.
- Скажите, пожалуйста, чем вызван обыск?
Сержант пожал плечами.
- Хранение веществ, запрещенных законом.
- Это понятно, но почему? На основании каких улик вы получили ордер?
- Судья нашел наши улики достаточно убедительными. Какой красивый баньян. Давненько я не был в этом доме, - он улыбнулся. - Вы тоже киноартист?
- Нет.
- Один из тех, кто вечно крутится рядом с киношниками, так?
- Да. Прихлебатель.
- Приятного, полагаю, мало. Видеть этих людей вблизи. Когда никто не пишет им произносимый текст, не показывает, что и как надо делать. Я бы предпочел общаться с ними через экран.
- Полагаю, и они хотели бы, чтобы вы общались с ними только в кинотеатрах или по телевизору.
- Этот мистер Муни большой любитель выпить. Видел его в центре города. Ему нужен поводырь.
- Он - великий артист.
- Один из моих патрульных привез его домой. В ту ночь, когда вы приехали.
- Благодарю.
- Чак говорит, что он все время что-то декламировал, - сержант хохотнул. - Надо бы приглядывать за ним, - сержант выпил кофе. Наверху все еще возмущалась Эдит Хоуэлл. - Вся страна пьет. Или курит, нюхает да колется всякой дрянью.
- Весь мир.
- Люди открыли для себя наркотики. Делать им особенно нечего. Всю тяжелую работу взяли на себя машины. А наркотики, видите ли, дают им возможность расслабиться. Раньше расслаблялись бейсболом… ловили рыбу. Теперь говорят, что на это уходит слишком много времени.
- Не все могут играть в бейсбол. Не все могут ловить рыбу.
- Весь этот чертов мир пристрастился к наркотикам, тем или другим.
В проеме двери черного хода возник полицейский.
Сержант последовал за ним на кухню. Поставил пустую чашку на стол. В кухне царила идеальная чистота.
Джон Мид стоял посреди холла. В компании полицейского. В серых брюках, коричневых туфлях, синей рубашке и наручниках.
Он улыбнулся Флетчу.
- «Колеса».
- Извините, Джон, - ответил Флетч. - Я как-то не подумал о вас.
- Привез их из Нью-Йорка.
Сержант взял у полицейского жестяной тюбик.
- Барбитурат. Выдается по рецепту врача. У вас есть рецепт, мистер Мид?
- Мой доктор умер, - ответил Джон Мид. - Одиннадцать лет тому назад.
- Очень сожалею. Вы мне понравились в «Летней реке».
- Я и себе понравился.
Сержант разглядывал жестяной тюбик.
- Вы уверены, что получили его не у врача, мистер Мид? В противном случае получается, что вы нарушили закон.
В холле появились другие полицейские.
- Эй, сержант, так ли необходимо увозить с собой мистера Мида?
- Другого выхода нет, - вздохнул сержант Хеннингс. Слишком много свидетелей.
- Слишком много копов.

Глава 30

Флетч ретировался в маленький кабинет-библиотеку Голубого дома.
На лестнице Эдит Хоуэлл на все лады крыла полицию. Она требовала от Фредерика Муни незамедлительных действий, дабы воспрепятствовать копам увести Джона Мида. Фредерик Муни не отвечал. Вполне возможно, что его не было в доме. Эдит Хоуэлл выскочила на лестницу в синей пижаме, синих шлепанцах, синем халате. С бигудями на голове и с белым от ночного крема лицом. Над ограждением площадки второго этажа виднелась голова Сая Коллера. Происходящее в холле, похоже, заинтересовало его. Во дворе Лопес и Джерри Литтлфорд перебрасывались теннисным мячом. На кухне миссис Лопес готовила завтрак. Джеффри Маккензи и Мокси оставались в своих комнатах наверху.
Столь ранний звонок на ферму «Пять тузов» не смущал Флетча. Лошадники поднимались ни свет, ни заря.
К телефону долго не подходили, Флетч даже сел на стол.
Наконец, ему ответил мужской голос.
- Это Флетчер. Могу я поговорить с мистером Стиллом?
- Его нет, мистер Флетчер. Это Макс Фриззлевит.
- Доброе утро, Макс. Чего это Тед уехал так рано? Где-нибудь скачки?
- Да, скачки будут, но он поехал не туда. Я уже садился за руль трейлера, но телефон все звонил и звонил. Будет участвовать и одна из ваших лошадей, мистер Флетчер. Алый Платочек. Хотите пожелать ей удачи?
- У нее есть шанс выиграть?
- Нет. Будь у нее такой шанс, мы бы отвезли ее на ипподром вчера. Она не стоит тех денег, которые пришлось бы уплатить за аренду конюшни.
- Так зачем выставлять ее?
- Ей надо поразмяться.
- Понятно.
- Пусть набирается опыта.
- Толк от нее будет, Макс?
- Нет.
- Зачем тогда я ее покупал?
- Понятия не имею. Возможно, она неплохо выглядела в ту неделю, что вы провели у нас.
- А потом - нет?
- И до того, тоже.
- Может, уехав, я увез с собой ее боевой дух.
- Возможно. Вам надо почаще бывать у нас.
- Чтобы покупать новых лошадей?
- Вам надо посещать скачки.
- Зачем мне лишние разочарования, Макс?
- Может, если вы появитесь на скачках, Алый Платочек сотворит для вас чудо и будет смотреть на финиш, а не на лошадиные задницы.
- У этой лошади анальная фиксация?
- Я не уверен, что она склонна к извращениям, мистер Флетчер. Дело в том, что она не видела практически ничего, кроме лошадиных задниц.
- Вы прекрасно разбираетесь в лошадях, Фриззлевит.
- Приходится, раз уж я занимаюсь этим делом. Лошади, они как люди.
- А куда поехал мистер Стилл?
- Он покинул страну.
- Ага. Неожиданный отъезд, не правда ли?
- Он собрал чемоданы и отбыл вчера вечером. Хотя сегодня собирался присутствовать на скачках.
- Круто, однако, он изменил свои планы. Он говорил, какая страна поманила его к себе?
- Франция. Он упомянул Францию.
- И как он думает туда добраться?
- Самолетом, мистер Флетчер.
- Это я понимаю. Через Майами? Или Нью-Йорк?
- Кажется, через Атланту.
- Значит, он уже улетел. Отбыл за пределы Соединенных Штатов.
- Скорее всего.
- Мистер Стилл позвонит вам?
- Надеюсь, что да.
- Скажите ему, что в Голубом доме проведен обыск. Искали наркотики.
- Правда? Вчера демонстрация. По телевизору показывали белые балахоны и коричневые рубашки. Сегодня - обыск. Чего ожидать завтра?
- Интересный вопрос, не правда ли?
- Именно им обычно задаются перед скачками.
Не испытывал Флетч угрызений совести и набирая в столь ранний час номер начальника детективов Роз Начман. Полицейские участки работали двадцать четыре часа в сутки. Если б она еще не пришла, он попросил бы дежурного сообщить ей о его звонке.
Но его соединили с Роз Начман.
- Вам когда-нибудь удается поспать, чиф?
- Благодарю за заботу, мистер Флетчер.
- И вам спасибо.
- За что?
- За организацию обыска в Голубом доме. Полагаю, я знаю, чем он вызван. Вы хотели знать, кто с кем спит. Могли бы и спросить. Раньше-то спрашивали.
- Какая погода в Ки-Уэст?
- Отличная.
- И у нас не хуже.
- Вашими стараниями Джона Мида арестовали из-за нескольких таблеток.
- Джона Мида?
- Он может получить срок, знаете ли. Личность известная. Власти Ки-Уэста попадут на первые полосы газет.
- Его арестовали за незаконное владение таблетками, на которые у него не было рецепта?
- Именно так.
- Жаль. Он отлично сыграл в «Летней реке».
- И я того же мнения. Но теперь ему долго не придется радовать нас своим талантом.
- Что ж, посмотрю еще раз «Летную реку». Ее постоянно показывают по телевизору. А теперь, о вашем вопросе. Насчет машины Стивена Питермана.
- И что вы выяснили?
- Машину мы нашли на автостоянке в Бонита-Бич. Синий «кадиллак».
- Взятый напрокат?
- Да. Никаких повреждений. Ни царапинки. Так что эта линия расследования закончилась тупиком.
- В какой день он взял напрокат эту машину?
Последовало долгое молчание.
- Хороший вопрос, - ответила, наконец Роз Начман. - Похоже, вы постоянно пытаетесь опередить меня на шаг, мистер Флетчер.
- Неужели вы думали, что он будет ездить на поврежденной машине? Взятой, к тому же, напрокат.
- Когда он прибыл во Флориду?
- Понятия не имею. Но, полагаю, узнать это - не проблема.
- Пожалуй, вы правы. Ладно…
- Так что расследование продолжается?
- Да, конечно.
- И вот что еще. Вы знаете, что вчера какие-то люди чуть не разнесли Голубой дом. Устроили демонстрацию. Бросались камнями и бутылками.
- Об этом написано в газетах. По телевидению назвали всех, кроме вас. Кто вы, мистер Флетчер?
- Чиф, возможно, одна из этих групп хотела сорвать съемки фильма. Любыми средствами, не останавливаясь даже перед убийством. Джерри Литтлфорд вчера сказал мне, что получал письма с угрозами. Ему звонили…
- Письма он сохранил?
- Нет. Но вчера Стелле Литтлфорд разбили голову. Этим людям не чуждо насилие.
- Насилие - да, но вот с умом у них слабовато. Не думаю, чтобы кто-то из этих дуболомов мог незаметно проникнуть на съемочную площадку, всадить нож между ребер Стивена Питермана, а затем исчезнуть, оставаясь невидимым как для людей, так и для камер. Вы бы смогли все это проделать?
- Нет.
- Но вы не отчаивайтесь. Хотя тучи над вашей мисс Мокси Муни сгущаются. У меня просто руки чешутся арестовать ее.
- Это еще почему?
- Эксперты, которых мы наняли, не слишком к ней расположены. Ее танец вызывает у них большие подозрения.
- Какой танец?
- Разве вы не видели? Мне казалось, что вы там были.
- Какой танец?
- Перед самым убийством, знаете ли, Мокси Муни встала с кресла, чтобы по просьбе Дэна Бакли продемонстрировать зрителям его программы танец из «Бродвейского успеха».
- В халате?
- Да, в халата. Махровом. Он сейчас у нас. Полагаю, он ей сильно велик.
- Значит, она не могла убить Питермана.

Предыдущая страница 19 Следующая страница


Флетч и Мокси 20

- Наоборот, могла. Оттанцевав, она вернулась к своему креслу, пройдя за спиной Питермана и Бакли.
- Она прошла за их спинами?
- Да. Это зафиксировано на пленке. Странное дело, знаете ли. С того места, где она закончила танец, она могла пройти к своему креслу двумя путями: прямо, через съемочную площадку, или вокруг, за спинами Питермана и Бакли. Она выбрала второй вариант.
- О, Господи.
- Эксперты исчертили всю площадку какими-то линиями. Они говорят, что более естественным для нее был первый путь, между камерами и Бакли с Питерманом. Но вы не опускайте руки. По мне лучше арестовать по обвинению в убийстве толпу сумасшедших, но не Мокси Муни. Обретать славу таким способом я не хочу.
- Есть другие версии?
- Конечно. Но вы позволите мне сохранить их в секрете? Еще раз предупреждаю вас, мистер Флетчер. Вы и мисс Муни можете покинуть Ки-Уэст только в одном случае, если решите вернуться сюда.
- Я вас понял.
- Кое-кто занервничал, когда вчера вы решили поплавать под парусом.
- Вы об этом знали?
- Береговая охрана отрядила вертолет, чтобы следить за вами.
- О, нет.
- О, да. Они сказали, что вдвоем вы очень хорошо смотрелись. Как в кино.

Глава 31

- Скорее кошки залают, чем я вновь приму приглашение остановиться в вашем доме, мистер Как-вас-там, - заявила Эдит Хоуэлл за завтраком.
- Какой Кац? [42] - переспросил Сай Коллер. - Сэм или Джок?
Они сидели за белым столом у цистерны, во дворе Голубого дома. Мокси к завтраку не спустилась.
- Эти погромщики едва не разнесли дом. Они бросались камнями. Бедной Стелле разбили голову бутылкой. Почему вы не вызвали полицию?
- Джок Кац всегда лаял, - гнул свое Сай Коллер. - Постоянно.
- А обыск на рассвете. Полицейский вломился в мою спальню, когда я спала! Я швырнула в него свой флакон с аспирином. Попала ему в щеку.
- Сэм Кац никогда не лаял. Всегда был такой обходительный, ласковый.
- И они увели Джона. Теперь обвинят его в том, что у него нашли какие-то лекарства…
- Вы говорите, что этим утром наш дом обыскивала полиция? - спросил Фредерик Муни.
- Да, Фредди, - Эдит накрыла его руку своей. - Разве это не ужасно?
Муни потянулся за грейпфрутом.
- Я ничего не слышал.
- Они наводнили весь дом, Фредди, - пояснила Эдит.
- Как тараканы, - уточнил Джерри Литтлфорд.
- То есть они вошли в мою спальню и обыскали ее, пока я спал? - спросил Фредди.
- Да, дорогой, - подтвердила Эдит.
- Они вели себя пристойно, раз не разбудили меня, - Фредди взял нож, чтобы разрезать грейпфрут. - Правда, я сплю крепко.
- И это хорошо, дорогой, - улыбнулась ему Эдит.
Лопес наполнил стакан Флетча апельсиновым соком.
- Вам звонят из «Глоубел кейбл ньюс».
- Пожалуйста, скажите им, что я перезвоню позже.
- Флетчер, - повернулась к нему Эдит, - вы понимаете, что один из ваших гостей в полиции, а другой - в больнице.
- Мы мрем, как мухи, - Коллер задумчиво чистил яйцо.
- Как тараканы, - не согласился с ним Джерри Литтлфорд.
- Вы, янки, ни в чем не видите юмора, - внес в разговор свою лепту Джефф Маккензи.
Сай Коллер оторвался от яйца и вперился в него взглядом. Появилась Мокси, в бикини и легкой белой блузке.
- Доброе утро, дорогая, - приветствовала ее Эдит. Джерри Литтлфорд придвинулся к Саю Коллеру, чтобы освободить место для Мокси.
Сдвинул стул и Флетч. Одна из ножек попала в трещину. Взгляд Флетча упал на цистерну. Ее венчал квадратный люк. Тускло блестели хорошо смазанные петли. С обеих сторон к люку вели приваренные к корпусу скобы.
- Ты хорошо спала? - спросил дочь Фредерик Муни. - Мне сказали, что тут побывала полиция.
Лопес вернулся с полным кофейником и налил Мокси кофе.
- Кто-нибудь знает, как используют эти старые цистерны? - спросил Флетч.
- Все кончено, - Мокси пригубила кофе. - Я только что разговаривала с продюсерами, - она пристально посмотрела на Флетча, как бы говоря, что поправлять ее не надо. - Съемки прекращены.
То есть практически всех, кто сидел за столом, уволили. За исключением Джеффа Маккензи, уволенного ранее, и Флетча, временно не работающего.
Муни не дал паузе затянуться.
- Ты говоришь о съемках «Сна в летнюю ночь»?
- О-би! - тяжело вздохнула Мокси.
- Это плохо, - Фредерик Муни прошелся взглядом по баньяну. - Я надеялся получить роль в этом фильме.
- Но почему? - к Эдит вернулся дар речи. - Все так хорошо шло, - Мокси хмыкнула. - Думаю, Джон согласился бы со мной, если б не попал в тюрьму из-за лекарств. У меня давно не было такой роли. Я бы сыграла ее на отлично. Разумеется, с помощью дорогого Сая.
- С кем ты говорила? - спросил Джерри Литтлфорд.
- Фамилии я не разобрала.
- А почему позвонили тебе? - поинтересовался Сай Коллер.
- Я просто взяла трубку. С сегодняшнего дня мы свободны.
- Вернее, уволены, - поправил ее Джерри Литтлфорд.
- Да, вот они, превратности нашей профессии, - попытался успокоить его Фредерик Муни.
- Но это несправедливо! - воскликнула Эдит. - Я сдала в аренду свою квартиру в Нью-Йорке. Отказалась от предложения одного театра. Куда я теперь пойду, что я буду делать? Фредди!
- Да? - Фредерик Муни повернулся к ней.
- Ну что, Маккензи, - Сай Коллер уставился на австралийца. - Похоже от твоего иска к «Джампинг коу» толку не будет?
- Чертовы идиоты, - Маккензи побагровел. - Прервать съемки на несколько дней, чтобы похоронить жену режиссера, они не могут. А стоит появиться нескольким недоумкам, закутанным в простыни да разбить пару окон, так они прекращают съемки, в которые вбухали кругленькую сумму.
- Разве средства, вложенные в производство фильма, не страхуются? - спросил Флетч.
- У вас тоже не все в порядке с чувством юмора, Маккензи, - бросил Сай Коллер. Он не улыбнулся, не засмеялся.
- Фильм убила дурная слава, - продолжила Мокси. - Так сказал этот человек.
- Нет такого понятия, как дурная слава, - возразила Эдит Хоуэлл. - Особенно в наши дни. Любая слава - это реклама. И чем больше, тем лучше. Убийство, погромы, полицейские обыски. Мы уже три дня в центре внимания! А фильм еще не снят. Фредди, скажите им, что нет такого понятия, как дурная слава.
- Дело не только в этом, - Мокси, как оказалось, еще не привела всех доводов. - Пресса отзывается о «Безумии летней ночи», как о фильме, воздействующим на самые низменные человеческие инстинкты. И это клеймо уже не смыть.
- Если вы взяли мой сценарий… - пробурчал Маккензи. - Если дали мне возможность поставить этот фильм… Более я не хочу иметь с вами никаких дел.
Коллер улыбнулся.
- Вот вы и поставили крест на вашем судебном иске. Мы все слышали вас, Маккензи. Мы все - свидетели.
- Они говорят, что в фильме затронута расовая проблема? - спросил Джерри Литтлфорд.
Мокси глубоко вздохнула.
- Да. Конечно. Кто-то, должно быть, прочитал этот сценарий. И пришел к выводу, что он зовет к насильственным действиям против черных.
- Теперь мы все можем немного отдохнуть, расслабиться, - Фредерик Муни оглядел сидящих за столом. - Мы пережили тяжелые дни.
- Фредди! Только не я! - воскликнула Эдит. - Если б ты знал, сколько я заработала за последние два года! У меня нет таких денег, как у тебя, Фредди!
- Действительно, нет! - согласился Муни.
Никто уже не ел. Мокси так и не приступала к завтраку. Коллер, Маккензи и Литтлфорд не доели то, что лежало на тарелках. Лишь Фредерик Муни полностью очистил свою.
- А не выпить ли нам? - радостно предложил он.
- Почему бы и нет, - пробурчал Коллер.
- Действительно, почему? - добавил Маккензи.
- А что нам остается, как не напиться! - воскликнула Эдит Хоуэлл. - Черт бы побрал всех коров, особенно прыгающих, и их молоко.
- Тяжелые дни, - повторил Фредерик Муни.
- Что ж… - подал голос Джерри Литтлфорд. - Те, кто хотел прекратить съемки… своего добились.

Глава 32

- Если Джон Мид даст показания, которые помогут следствию, вы снимите предъявленные ему обвинения? - спросил Флетч.
Он не знал, где находится полицейский участок Ки-Уэст, а потому поехал туда на такси. Он также хотел попасть туда побыстрее, пока не закончилось предварительное следствие, и журналистов не ознакомили с его итогами.
Сержант Хеннингс вышел, как только Флетч попросил дежурного разыскать его. Вероятно, у него не было ни кабинета, ни даже стола, потому что беседовать им пришлось на скамье в вестибюле здания, которое занимал полицейский участок.
- Какие показания? - переспросил сержант Хеннингс.
- У него еще их нет, - ответил Флетч. - Я еще не передал их ему.
- Какие показания? - повторил Хеннингс.
- Послушайте, сержант, вы ведь проводили обыск в Голубом доме не для того, чтобы найти несколько «колес» у любимого зрителями киноактера.
- Совершенно верно, - сержант встал. - Хотите кофе?
- Нет, благодарю.
Сержант скрылся за дверью и вернулся с пластмассовой чашкой, в которой дымился кофе.
- Вы говорите, что у вас есть некая информация, которая может снять Мида с крючка?
- Нет. Извините, но ничего конкретного у меня нет. Только идея.
- Почему вы не сказали мне об этом раньше? В Голубом доме?
- Потому что идея эта пришла ко мне позже. До вашего появления я не обращал внимания на то, что следовало бы и заметить.
- По-моему, вы хитрите.
- Нет. Предлагаю вам сотрудничество.
- За определенную плату.
- Джону Миду не место в вашей тюрьме, и вы это знаете не хуже меня. Когда полиция арестовывает известную личность из-за наркотиков, вы лишь создаете им бесплатную рекламу. Я уверен, что для вас это не новость. Вы делаете то же самое, что и рекламное агентство, которое нанимает Джона Мида для рекламы прохладительных напитков или жевательного табака.
- Значит, знаменитостей арестовывать нельзя?
- Этого я не говорил. Возможно, к ним надо подходить с особой меркой. Возможно, нет. Не знаю. Если вы ловите настоящего наркомана, наверное, без решительных действий не обойтись. В противном случае необходимо задумываться, а каков будет конечный результат. Руководствоваться надобно благоразумием.
- Вы полагаете, мы поступили неблагоразумно, арестовав Джона Мида?
- Глупо. Этот арест только способствует распространению наркотиков. Или полиция уже занимается и этим?
- Никогда не слышал такого аргумента.
- Может, я слишком долго крутился около кинозвезд. Целых три дня.
Сержант Хеннингс присел рядом с Флетчем.
- Так что вы хотите сказать?
- Я хочу повидаться с Джоном Мидом.
- Давайте разберемся, правильно ли я вас понял. Вы хотите сообщить Джону Миду некие сведения, которые он может использовать, чтобы дать важные свидетельские показания и, таким образом, уйти от ответственности за собственные правонарушения.
- Вы все поняли правильно.
- К сожалению, закон такого не допускает.
- Жаль.
- Попробую выразиться иначе. Вы готовы поделиться с нами полезной информацией, если мы отпустим Джона Мида.
- Отпустите его и уничтожте все протоколы, касающиеся его задержания.
- Так почему вы не предложили этого сразу?
- Вы лучше скажите, согласны вы или нет?
Сержант Хеннингс улыбнулся.
- Согласен.
- Согласны?
- Именно так. Готов поклясться на могиле собственной бабушки.
- Ваша бабушка была настоящей леди?
- Будьте уверены.
- Голубой дом принадлежит Теду Стиллу.
- Я это знаю.
- Тед определенно не хотел сдать мне в аренду Голубой дом. Я буквально вырвал из него согласие. У меня не было другого места, неподалеку от Форт-Майерса, куда я мог отвезти Мокси Муни, чтобы она пришла в себя…
- После убийства Питермана.
- Вот-вот. Ей требовались тишина и покой.
- У нас в достатке и того, и другого.
- Я этого не заметил. Наконец, Стилл затребовал с меня непомерную плату. Я удивил его, согласившись.
- Сколько?
- Вы все равно не поверите. Однако, едва узнав из выпуска новостей, что Мокси Муни поселилась в его доме и на него глазеют туристы и нацелены телекамеры, Стилл позвонил мне и поднял дикий крик. Он напоминал щенка, у которого отняли кость местные дворовые псы.
- Не стал бы его винить.
- Сержант, он не хотел привлекать внимания к своему дому. Он позвонил еще раз, угрожал, что заявится с дробовиком и выгонит нас вон.
- Однако вы остались.
- Разве у меня был выбор? Попробуйте выселить из дома Эдит Хоуэлл. А Фредерик Муни? Чтобы увести его из бара надо обладать тактом и умом Эйзенхауэра.
- Чак говорил мне тоже самое.
- Сегодняшним утром вы провели обыск в Голубом доме.
- И ничего не нашли.
- Рад это слышать. После вашего ухода я позвонил Теду Стиллу. Сообщить ему об обыске. Так вот, сэр, вчера вечером он внезапно покинул Соединенные Штаты. Хотя сегодня намеревался присутствовать на скачках.
- Да, Флетчер, тут вы попали в десятку: мы полагали, что Стилл замешан в торговле наркотиками. Так когда же вы перейдете к важной информации?
- Я предположил, что Стилл не хочет привлекать внимания к Голубому дому, потому что там хранятся наркотики. Утром вы обыскали дом. Наркотиков не нашли.
- Ни грана.
- Рад это слышать, - Флетч уставился в пол. - Джона Мида освободят?
- Клянусь могилой бабушки.
- Протоколы уничтожат?
- Я съем их на ленч. С майонезом. Где героин?
Флетч вскинул голову, посмотрел на сержанта.

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

- Точно не знаю.
- Так какого черта я трачу…
- Но кое-какие соображения у меня есть.
- Так выкладывайте их. Сколько можно тянуть резину.
- За завтраком я обратил внимание на люк цистерны. Петли хорошо смазаны. К чему бы это? Я, правда, не знаю, как используются в Ки-Уэст водяные цистерны.
- Никак не используются, с тех пор, как на Сток-айленде построили опреснительную установку и провели на Ки-Уэст водопровод. Вы подняли люк и заглянули в цистерну?
- Нет.
- Почему?
- Я - не полицейский. Если б я обнаружил, что наркотиков в цистерне нет, отпала бы нужда в нашем разговоре.
- О, Господи. Очень уж вы бережете покой ваших кинозвезд.
- Стараюсь, но не очень-то у меня получается. Эдит Хоуэлл говорит, что в следующий раз не приедет ко мне. Я не нахожу себе места от горя.
- Это уж вряд ли. Она запустила флаконом с аспирином в патрульного Оуэна Кинга. Теперь у него на щеке синяк. Я бы мог обвинить ее в нападении на полицейского, находящегося при исполнении служебных обязанностей, да дама бросила флакон, лежа в постели. Боюсь, полицию поднимут на смех, если передать дело в суд.
- Нельзя давать повода для насмешек над полицией.
- Тут вы совершенно правы.
- Хорошая у меня идея?
- Проверить ее стоит, - сержант Хеннингс поднялся.
- Вы отпустите мистера Мида?
- Конечно. Как только он распишется на ремнях всего личного состава.

Глава 33

Флетч стоял на балконе второго этажа, положив руки на ограждающий поручень. Он наблюдал за полицейскими, бравшими штурмом цистерну под руководством сержанта Хеннингса.
Внизу, в гостиной, гости запивали завтрак спиртным. Эдит Хоуэлл, Сай Коллер и Фредерик Муни, с бокалами в руках, образовали тесный кружок и делились воспоминаниями далекого, а, может, и не столь далекого прошлого. «Оливьер этого не говорил… - доносилось до Флетча. - Я был там все время…» Джеффри Маккензи в одиночестве сидел в углу, потягивая из высокого бокала виски. Миссис Лопес сказала Флетчу, что Джерри Литтлфорд уехал в больницу за Стеллой. Лопес отправился в хозяйственный магазин за стеклами. Мокси смотрела телевизор в спальне.
Во дворе двое полицейских подняли люк и уступили место Хеннингсу. Сержант посмотрел в чрево цистерны, сунул в люк руку, вытащил пластиковый пакет. Затем - второй.
Посмотрел на Флетча и победно вскинул руку.
Флетч покивал, показывая, что он все понял.
- Туман рассеивается, - Флетч выключил телевизор. Мокси никак не отреагировала. - Копы только что нашли героин. В цистерне.
Выражение ее лица не изменилось.
- С твоей помощью?
- Конечно.
- С чего ты взялся им помогать?
- Я не люблю героин. Не люблю людей, которые тайком ввозят его в страну. Не люблю тех, кто продает героин другим.
- Не понимаю, какая мне от этого польза.
- И напрасно. Мы знали, что Стив Питерман и Тед Стилл дружили. А вот теперь выясняется, что их связывали и деловые отношения.
- Чертовы контрабандисты.
- Именно. Правда, я полагаю, что контрабандой ведал Тед Стилл, а Питерман обеспечивал финансирование. Голубой дом Стилл использовал, как перевалочную базу. Потому-то он и купил его. Потому-то Лопесы жили здесь в одиночестве. За исключением тех редких случаев, - Флетч печально улыбнулся, - когда сюда приглашали идиотов, готовых купить никому не нужных скаковых лошадей. Питерман оперировал крупными суммами денег, которые постоянно перемещались из одного банка в другой. Из Гондураса и Колумбии в Швейцарию, Францию, и все под эгидой «Джампинг коу продакшн», то есть от твоего имени. Мокси, тебя использовали как ширму. Прикрываясь тобой, они отмывали наркодоллары.
- Неужели они надеялись выйти сухими из воды?
- Мокси, плевать они на тебя хотели.
- Приятно это слышать.
- Питерман понимал, что он-таки должен снять фильм, чтобы сохранить «Джампинг коу продакшн» образ независимой кинокомпании. Или прикинуться, что снимает фильм. Но кассовый фильм мог привлечь к «Джампинг коу» ненужное внимание.
- И потому он сознательно снимал плохой фильм.
- Сознательно.
Мокси вздохнула.
- Такой плохой, что он никогда не вышел бы на экраны.
- Он, должно быть, выпрыгнул из штанов, когда Толкотт нанял хорошего режиссера, Джеффри Маккензи, а тот изменил сценарий в лучшую сторону.
Мокси рассмеялась.
- Бедный Стив.
- Он попал в сложную ситуацию. Ему не оставалось ничего другого, как вывести Маккензи из игры и нанять плохого режиссера, который будет ставить фильм по плохому сценарию, без единого отклонения от последнего.
- С этим ясно. Ты хочешь сказать, что Питермана убил Стилл?
- Я так не думаю.
- Стилла не было на съемочной площадке. И не могло быть.
- Он мог кого-то нанять. Но с какой стати Стиллу убивать Питермана?
- Они могли не поделить прибыль.
- Совершенно очевидно, что для Стилла смерть Питермана - катастрофа. Потому-то он и улетел вчера вечером во Францию. Без Питермана он как без рук.
Мокси устало вздохнула.
- К чему ты клонишь, Флетч?
- Не знаю. Мокси, почему ты согласилась сниматься в этом паршивом фильме? Ты же хорошая актриса.
- Как я понимаю, был другой сценарий. Хороший. Написанный Маккензи. Я летела во Флориду, полагая, что ставить фильм будет он. А потом все завертелось, как в калейдоскопе. Погибла жена Маккензи. Режиссером наняли Сая Коллера. Снимать начали по первоначальному сценарию. Вся съемочная группа была в сборе. Я могла думать лишь о Фредди, где он, не попадет ли под машину? Да и что мне оставалось делать? Демонстративно отказаться от съемок в фильме моего продюсера?
- Однако…
- Флетч. Помнишь то время, когда я сломала руку в Лондоне?
- Я не знал, что ты ломала руку в Лондоне.
- Ломала. Когда снималась в фильме «На виду у всех». Я совсем потеряла голову. Не знала, что и делать. Стивен примчался буквально через несколько часов. Перевел меня в самый дорогой, самый комфортабельный номер в «Монтколме». Завалил цветами. Утряс все возникшие неувязки с контрактом. Позаботился о том, чтобы мне сделали специальную съемную гипсовую повязку. Показал, как продолжить съемки, несмотря на мою сломанную руку.
- Ты снималась в «У всех на виду» со сломанной рукой?
- Во второй половине фильма - да. Посмотри его как нибудь. Моей левой руки ты не увидишь.
- Ты хочешь сказать, что тогда Питерман оказал тебе немалую услугу?
- Выходит, что да.
- И как твоя левая рука?
Мокси подняла левую руку, пошевелила пальцами.
- Как новенькая.
- Понятно.
- Я нуждалась в деньгах. Если б я вышла из игры, многие лишились бы работы.
- Вот теперь ты вышла, и надолго. Питерман об этом позаботился. Потрясающий тип.
- О, Флетч!
- А вот сердиться на меня не надо.
- Чем же все это кончится? Я - дура, я - убийца, а теперь я еще и гангстер? Из-за меня половина населения Америки колется всякой дрянью?
- Не половина.
- Да хоть один человек, - по щекам Мокси покатились слезы. - Что же мне делать? По сравнению со мной Ева Браун добродетельна, как мадам Кюри.
Дважды звякнул телефон. Они даже не посмотрели на него.
- Спокойнее, Мокси. Главное, мы начинаем осознавать, что же произошло. Узнаем все новые факты.
- Мне от этого не легче! Я ни в чем не виновата! Я никого не убивала! Я ничего не знала о всех этих махинациях! Тем более, о наркотиках!
- Будь Питерман жив, я бы убил этого сукиного сына, - сухо заметил Флетч.
- Потрясающе. Значит, его убила я, так?
- У тебя были на то причины.
- Так вот, я его не убивала, - Мокси вытерла лицо. - Но сижу здесь, лью слезы, увертываюсь от камней, которые бросают в окна.
- Я тут беседовал с Саем Коллером. Он полагает, что у Питермана и Бакли были какие-то общие дела. Может, и его что-то связывало с Питерманом.
- Так пусть Коллера и арестуют. Он сможет поставить сцену собственной казни. Тогда ему никогда не отрубят голову…
В дверь постучали. Открыв ее, Флетч увидел Лопеса.
- Чиф…
- Начман?
- Полиция. Просят вас к телефону.
- Хорошо. Я поговорю с ней из кабинета.
Мокси поднялась с кресла, в котором сидела, и включила телевизор. Передавали прогноз погоды. Осадков не ожидалось.
С Коллером он столкнулся на лестнице. На футболке режиссера темнели пятна пота.
- Сай, - обратился к нему Флетч, - я хочу вернуться к той истории, которую вы мне рассказали. Насчет драки с Питерманом.
Коллер сощурился. От него пахло спиртным.
- Вы сказали, что Питерман собирал деньги на фильмы, которые не собирался ставить, а потом прикарманивал их. Но вы знали, что постановка фильмов - прикрытие для отмывания наркодолларов. Так?
Коллер кивнул.
- Потому-то я и смог прижать его к стенке, - ответил Коллер и двинулся дальше.
- Сай! Вы знали, что «Безумие летней ночи» никогда не появится на экранах кинотеатров?
Коллер обернулся, - Главное для меня - работа. Чего не сделаешь ради того, чтобы неделю за неделей получать чек с кругленькой суммой.

Глава 34

- Как погода в Бонита-Бич? - спросил он, поднеся трубку к уху. - Для съемок в самый раз?
- Я не в Форт-Майерсе, - ответила Роз Начман, - а в аэропорту Ки-Уэст. И бросила в автомат последнюю монету, ожидая, пока вы соизволите подойти к телефону.
- Извините. Слушал прогноз погоды.
- Я жду, пока за мной приедет патрульная машина.
- У полиции сегодня много дел. Поднялись они рано, перебудили полгорода.
- Я пыталась дозвониться от себя, но кто-то убеждал меня, что вас здесь нет.
- Я помогал полиции исследовать некие емкости. Вы что-нибудь выяснили?
- Постарайтесь, чтобы до моего приезда никто не покидал Голубой дом.
- Что же вы выяснили?
- Если кого-то не будет, ответственность я возложу на вас, мистер Флетчер.
- Брал Стив Питерман напрокат другую машину?
Начман выдержала паузу.
- Да. Точно такой же синий «кадиллак». В другой фирме. В день инцидента он оставил одну машину на автостоянке в аэропорту и взял другую.
- Первая повреждена?
- Да.
- Он сбил на ней человека?
- Да. Кровь, частицы материи под передним бампером. Сам бампер он вымыл.
- Группа крови сходится?
- Мы полагаем, что да. Скоро будем знать наверняка. А вот и патрульная машина. Лучше мне выйти из будки, а не то они не найдут меня. Флетчер, из дома никого не выпускать!
- Мы будем рады вас видеть, чиф. По крайней мере, я.

Глава 35

Поднявшись на второй этаж, Флетч вошел в спальню и плотно закрыл за собой дверь. Телевизор все еще работал. Шла передача для женщин, обсуждались различные виды лишая.
Флетч сел рядом с Мокси, взял ее за руку.
- Начман едет сюда из аэропорта. Чтобы арестовать Джеффри Маккензи за убийство Стивена Питермана.
Специалист по кожным заболеваниям вещал с экрана, что лишая можно особо и не бояться.
- Питерман убил жену Маккензи. Сбил ее на дороге. Они нашли его синий «кадиллак».
Вновь по щекам Мокси покатились слезы.
- Как видишь, Коллер оказался прав. Маккензи знал, как подстроить убийство на съемочной площадке.
Мокси высвободила руку. Встала. Пересекла спальню. Села на кровать. Зарыдала.
Флетч взял со столика несколько бумажных салфеток, протянул ей.
- Я думал, ты обрадуешься.
- Бедный Джефф, - она громко высморкалась. - Бедный Джефф. Ну почему они все раскопали?
Мокси вновь поднялась и скрылась в ванной, отгородившись от Флетча дверью.
Послушав ее непрекращающиеся рыдания, Флетч направился к выходу.
- Я буду внизу, - сказал он закрытой двери.

Глава 36

В дом полицию впустила миссис Лопес. Флетч дожидался копов в гостиной. Ранее он прошелся по комнатам, чтобы посмотреть, кто что делает и где.
Первой вошла Роз Начман, за ней - сержант Хеннингс. Флетч пожал руку обоим.
- Маккензи в библиотеке. Пытается заказать билет в Сидней.
- Хорошо, - кивнула Начман.
- Хлопотной день, сержант.
- Да, такие выпадают нечасто.
Мокси спустилась по лестнице. В белых брюках и сандалиях, которые купил ей Флетч. Она умылась холодной водой, но опухшие глаза ясно говорили о том, что она плакала.
- Привет, чиф.
- Вы имеете право не говорить ни слова…
- Что? - воскликнул Флетч.
- Вы позволите мне познакомить даму с ее правами?
- Вы хотите арестовать Мокси?
- Как только вы успокоитесь.
- Но вы не можете!
- Могу. И арестую. Я должна это сделать. Я арестовываю мисс Мокси Муни по обвинению в убийстве Стивена Питермана.

Предыдущая страница 21 Следующая страница


Флетч и Мокси 22

Фредерик Муни стоял в дверях гостиной. Глаза его переполняла тоска.
- Питермана убил Джефф Маккензи! - воскликнул Флетч. Оглянулся. Маккензи стоял в коридорчике, ведущем в биллиардную. - Питерман убил жену Маккензи!
- Очень сожалею, мистер Маккензи, - обратилась к австралийцу Роз Начман. - Вы этого не знали, не правда ли?
Маккензи побледнел.
- Разумеется, знал! - стоял на своем Флетч.
- В тот день его не было на съемочной площадке, мистер Флетч. Он уехал в Майами, на консультацию с адвокатами.
- Я видел его в полицейском участке.
- Правильно. Он услышал об убийстве по радио и поехал прямо в полицейский участок. На съемочной площадке его не было.
- Он все подстроил.
- Эксперты не нашли на съемочной площадке ничего подозрительного.
- О, Господи! - вырвалось у Флетча.
Начман зачитала Мокси Муни ее права. Для Флетча они звучали, как поминальная молитва. Мокси, не мигая, смотрела на начальника детективов. В дверном проеме Фредерика Муни качало из стороны в сторону. В коридоре Маккензи оперся о столик.
- Какие у вас есть доказательства? - спросил Флетч.
- Перестаньте, Флетчер, - резко, словно осаживая ребенка, бросила Начман. - Доказательства налицо. Мотив: состояние ее финансовых дел. Какие бы там аферы ни проворачивали Мокси и Питерман, для Мокси они выходили боком. Она была на съемочной площадке. В халате с чужого плеча, достаточно широком, чтобы спрятать под ним нож. Она прошла за его спиной перед тем, как в него сзади всадили нож. Дэн Бакли тоже находился на съемочной площадке, но он не мог спрятать нож под одеждой да и не вставал с кресла. Наличие мотива и возможности позволяют нам обвинить Мокси Муни в убийстве.
Молча, с таким видом, будто его сейчас вывернет наизнанку, Фредерик Муни пересек холл, держа путь к лестнице. Его пальцы коснулись рукава Мокси.
Она не отрывала от отца взгляда, пока он не поднялся по ступеням.
Сержант Хеннингс снял с пояса наручники.
- Вы не будете возражать, если я арестую ее? - спросил он у Флетча. - Она талантлива и знаменита.
- Конечно, буду! - взвился Флетч. - Никаких наручников!
- Извините, мисс, - обратился Хеннингс к Мокси. - Таковы правила.
- Я не могу даже взять зубную щетку? - спросила Мокси.
- Все заботы о вас мы возьмем на себя, - ответила Начман.
Мокси вытянула руки перед собой. Осунувшаяся, состарившаяся.
Она улыбнулась Флетчу.
- Я поеду с тобой, - вызвался он.
- Извините, но вы никуда не поедете, - пресекла его порыв Роз Начман. - В вертолете для вас места нет.
Сержант Хеннингс взял Мокси под локоток и увлек к двери. Мокси оглянулась.
- Эй, Флетч? Ты так и не сказал мне, почему этот дом называется Голубым?
Начман глянула на потолок.
- Раньше тут был бордель.
- Правда? - удивился Флетч. - Не знал.
Джефф Маккензи прошел мимо него к лестнице, буркнув на ходу: «Спасибо, приятель».
С крыльца Флетч наблюдал, как Мокси усаживают в патрульную машину. Чиф Начман села рядом с ней на заднее сидение.
Машина плавно набрала скорость.
Он смотрел на то место, где только что стояла машина. Перед ним проплывали образы Мокси. На берегу… на улице… в классной комнате… в театре… в спальне… с наручниками на руках.
На крыльцо вышла миссис Лопес.
- Не хотите ли чего, мистер Флетчер? Принести вам выпить?
- Яблочный сок.
- У нас нет яблочного сока.
Флетч резко повернулся к ней.
- У вас нет яблочного сока?
- И никогда не было. Кому он нужен в стране апельсинового сока?
Флетч молча смотрел на нее.
- Хотите, я добавлю в апельсиновый сок пару капель рома?
- Извините, - Флетч оставил миссис Лопес на крыльце, а сам направился на второй этаж.

Глава 37

Флетч постучал в дверь комнаты Фредерика Муни и вошел, не дожидаясь приглашения.
Муни сидел в кресле, сложив руки на коленях и молча смотрел на Флетча.
- Давно вы не пьете? - спросил Флетч.
- Больше трех лет.
Дорожная сумка стояла на полу у кровати. Флетч наклонился, достал одну из бутылок. Выдернул пробку, понюхал содержимое.
- Яблочного сока в большинстве баров не найти, - пояснил Муни.
Флетч поставил бутылку на комод.
- Вы потрясающий актер.
- По-моему, вы и так это знали, - Муни уселся поудобнее. - Конечно, у меня было преимущество. Если к кому-либо приклеили ярлык «пьяница», так уж до самой смерти.
- Мокси сказала, что вы были пьяны, когда она приехала в свою квартиру в Нью-Йорке.
- Я просто создал соответствующую обстановку, понимая, что она обязательно заявится. Пустые бутылки, грязные, липкие стаканы…
- Но почему?
- Я хотел видеть ее, сам оставаясь невидимым. От трезвого Фредерика Муни она отгородилась бы стеной. Я слишком долго не подпускал ее к себе. А потому и она бы держалась со мной чисто формально. Вот я и решил, что лучше всего прикинуться беспросветным пьяницей. Перед таким отцом Мерилин будет держаться естественно. И за последние несколько недель я узнал, какая у меня чудесная дочь.
- Но она вас так и не узнала.
- Это неважно.
- Значит, находясь в нью-йоркской квартире, вы все выяснили. Насчет Питермана…
- Конечно. Я даже прочел сценарий «Безумия летней ночи». Я понял, что происходит. Видите ли, Флетч… - Флетч в изумлении уставился на него. Он не мог осознать величия сидящего перед ним гения. Питерман, Питеркин, Питерсон, Паттерсон, как только не обращался к нему Фредерик Муни, прекрасно зная, как его зовут. - …Когда мне было чуть больше двадцати, меня чуть не погубил один из таких вот шарлатанов-менеджеров. Пять лет меня таскали по судам. А ведь я доверял этому человеку, как самому себе. Я не мог спать, не мог работать, чувствовал себя таким слабым, таким беззащитным. А слабому и беззащитному совсем не до творчества. Должен быть какой-то закон, защищающий артистов, художников, поэтов. Таких, как я, не так уж много, жизнь наша коротка, энергия ограничена. И мы не можем растрачивать ее на адвокатов, играющих в свои бумажные игры. Нечто похожее повторилось и когда мне было около сорока. Если б я знал тогда то, что мне известно теперь… наверное, я убил бы человека, который пытался оторвать меня от дела.
- Вместо этого вы убили Питермана.
- Как отец, я сделал для Мокси не так уж и много. Я не хотел, чтобы ее таскали по судам, унижали, выставляли круглой дурой, мешали работать, пережевывали подробности ее личной жизни. Я пытался оградить ее от всего этого.
- Как вам это удалось?
- Я - актер. Который может сыграть любую роль.
- Вы можете скакать на лошади, как индеец, и управляться с пистолетом, словно он - продолжение вашей руки…
- Вы слышали мою лекцию в «Грязном Гарри», - взгляд Муни скользнул по вершинам пальм за окном. - Я всегда был хорошим учеником.
- Только что, когда они уводили Мокси, мне вспомнился ее рассказ о том, что в молодости вы даже работали в цирке, участвовали в номере с метанием ножа. И только после этого до меня дошло, что за бутылки из-под яблочного сока нес в мусорном ведре Лопес.
- Просто удивительно, с какой быстротой возвращаются прежние навыки, если бросаешь пить, - улыбнулся Муни. - Надо сказать, что я никогда не налегал на спиртное. Образ пьяницы я создавал специально. Чтобы публика гадала, пьян ли я в стельку или смогу доиграть спектакль до конца. Кажется, Кин [43] использовал тот же трюк. Это про него говорили: «Сам он не мог так блестяще сыграть, но в него вселился какой-то бог». Так что интерес к моему «Гамлету» или «Королю Лиру» со временем не угасал, а только рос. Поверьте мне, возлюбленный и друг моей дочери, сильно пьющий актер не смог бы делать то, что делал я. И уж конечно, я не снялся в двадцати или тридцати фильмах, не отдавая себе отчета в происходящем. Но люди готовы поверить всему…
- Мистер Муни, как вы сумели его убить? Везде же стояли камеры.
- Я превратился в мусорщика. Лохмотья, растрепанные волосы, борода. Есть такие личности, слоняющиеся по съемочной площадке, подбирающие с песка где банку изпод пива, где пустую пачку сигарет. Эдит Хоуэлл попросила меня вынести из ее трейлера ведро с мусором. Не попросила, потребовала. Назвала старым бездельником, потому что я еле двигался, волоча ноги. На леди она не тянет, эта Эдит Хоуэлл.
- Она положила глаз на ваши миллионы.
- Она не могла смотреть, куда следует, и на сцене. Буквально сводила меня с ума, когда мы играли «Пора, господа, пора».
- И у вас есть миллионы долларов?
- Конечно.
- Много миллионов?
- Почему нет? Профессия актера приносит немалый доход. Не щадя себя, я работал всю жизнь, и за мой труд мне хорошо платили. Вкуса к дорогим покупкам я не приобрел. Жил, в основном, в отелях.
- Мокси полагает, что вы разорены.
- Такие мысли согревали ей душу.
Флетч вздохнул.
- Так вот, в облике мусорщика я наблюдал за подготовкой съемочной площадки для «Шоу Дэна Бакли». Вы думаете, я не знаю, как оказаться вне поля зрения объектива? Я подошел к заднику со стороны моря. Медленно, зигзагом. Ни разу не попав на пленку. Ветер, на мое счастье, был несильным. Задник едва колыхался.
- Почему вы бросили нож в спину Питермана сразу после того, как Мокси прошла мимо него?
- Правда? Я этого не знал. Я не наблюдал за тем, что делается на площадке, только так я мог остаться невидимым. Нож я бросил, как только ветер развел части задника, на короткое мгновение образовав в нем щель.
- А затем тем же зигзагом вернулись к кромке воды.
- Да. И в бар, где вы меня нашли, попал двумя часами раньше. Убедив бармена, что пришел к нему уже крепко выпивши.
- И никто не подумал, что вы способны на такое.
- Включая и вас.
- Как же вам удалось с такой легкостью скрыться со съемочной площадки?
- В конце концов, я - Фредерик Муни.
- Да. Я слышал.
- Попросить меня остановиться, назвать свою фамилию, расписаться при входе и выходе - это уж чересчур. Кое-какие правила писаны не для меня, знаете ли.
Флетч покачал головой, хохотнул.
- В «Грязном Гарри» есть большая черная собака, которую зовут Император. Я видел ее, когда пришел туда следующим вечером. А сначала мне подумалось, что она привиделась вам вместо розового слона.
- Флетч… я могу называть вас Флетч, не так ли?
- Даже не знаю. Я уже привык к Питеркину.
- Не хотите ли выпить со мной?
- Вы серьезно?
- В сумке есть еще одна бутылка. С настоящим коньяком. Стаканы в ванной.
- Конечно, выпью.
Разлив коньяк, Флетч поставил бутылку на комод рядом с первой и протянул один стакан Муни.
- За вас, мистер Муни. Я счастлив, что мне удалось познакомиться с вами.
- За вас, мистер Флетчер. Я думаю, вы сделали все, что смогли.
Выпив коньяк, Флетч посмотрел на Муни.
- Вы надеялись выйти сухим из воды?
- Нет, - без малейшего колебания ответил Муни. - Я ожидал, что меня поймают.
- Тогда зачем вы так тщательно подготавливали убийство?
- Я привык все делать хорошо. Кроме того, всеобщее замешательство позволило мне еще несколько дней побыть с Мерилин.
- А что вы намеревались предпринять после того, как полиция вышла бы на вас?
- Раствориться, Флетч. Раствориться в воздухе. Переодеться туристом, бродягой, священником и исчезнуть в людском море. Прекрасная старость, знаете ли. Я поселился бы неподалеку от уютного бара, посетителей которого не волнуют ни фильмы, ни спектакли.
- Теперь у вас ничего не получится. Они арестовали Мокси.
- Мне все равно не уйти, - Муни печально улыбнулся. - И вы тому виной. Вы все испортили. Посадили меня в самолет и выгрузили на краешке земли. Фредерику Муни из Ки-Уэст не выбраться. В Ки-Уэст Фредерик Муни не может арендовать самолет или яхту, переодевшись бродягой. У жителей Ки-Уэст слишком зоркие глаза. В первый вечер я пошел на разведку. И выяснил, что незамеченным покинуть Ки-Уэст мне не удастся. Я слишком много ходил, устал, а потому зашел в бар и прикинулся пьяным. Позволил полицейским отвезти меня домой. Из Ки-Уэст на материк ведет одна дорога, и Эдит Хоуэлл рассказала мне о всех мостах, - теперь уже Муни добродушно хохотнул. - Паршивец вы этакий.
- Извините. Вы знаете, что Питерман убил жену Маккензи? Сшиб ее на шоссе.
- Меня это не удивляет. Он погубил многих людей и едва ли остановился бы на достигнутом. Чем он занимался? Контрабандой наркотиков?
- Да.
- Понятно, - вздохнул Муни. - Когда в киоске, торгующим газетами и сладостями нельзя купить ни газет, ни сладостей, понимаешь, что хозяин делает деньги на чем-то другом.
Флетч поставил стакан на комод.
- Полагаю, нам с вами надо лететь в Форт-Майерс.
- Конечно, нельзя же слишком долго держать Мерилин за решеткой.
- Между прочим, - спросил Флетч, - а почему вы не сознались сразу, когда ее уводили?
- Вы мне, возможно, не поверите, но я остолбенел. У полиции было столько версий. Я думал, они еще не скоро остановятся на одной. Я не знал, что Мокси прошла за спиной Питермана за мгновение до убийства. В общем, я не нашел способа уберечь Мокси от ареста. Я же играл роль старого пьяницы. Как я мог сказать: «Я - трезв и убил Питермана». Мокси наверняка воскликнула бы: «О, черт!»
- Скорее, «О-би»!
- Они бы не сразу поверили мне. Занавес должен упасть, огни зажечься. Молодой человек, я знаю своих зрителей.
- Пойду заказывать самолет, - Флетч поднялся. Пустой стакан Муни стоял на подлокотнике кресла. Руки его вновь покоились на коленях. У двери Флетч обернулся.
- Еще одни вопрос, мистер Муни. Когда мы впервые встретились, в баре на берегу, вы сказали мне, что Мокси, Мерилин, возможно, убила человека, своего учителя.
Муни кивнул.
- Зачем вы мне это сказали… зная, что она не убивала Питермана?
- Чтобы отвести подозрения, особенно, ваши подозрения, от себя. Я знал, что Мерилин послала за вами. Я знал, кто вы такой, ее давний друг и любовник. А потому, вас труднее всего заставить поверить в то, что Мерилин виновна в убийстве. Я помог вам пройти этот путь, посеяв сомнение в вашей душе.
- Вы меня ослепили, - признался Флетч. - В голове у меня все перемешалось, - он взялся за ручку двери. - В этой истории есть хоть доля правды?
- Разве вы не спрашивали об этом Мерилин?
- Спрашивал.
- И она не убедила вас, что не убивала мистера Питермана?
- Нет, не убедила.
- Ах, эта Мерилин, - Муни, улыбаясь, покачал головой. - Умеет она удержать внимание аудитории.

Глава 38

Флетчу потребовалось довольно много времени, чтобы заказать самолет до Форт-Майерса. В конце концов ему удалось найти небольшую авиакомпанию в Майами, которая согласилась прислать самолет в Ки-Уэст, чтобы затем доставить их в Форт-Майерс.
Проходя через холл, Флетч увидел Джеффа Маккензи, укладывающего багаж в маленький желтый автомобиль, стоящий у тротуара. На противоположной стороне улицы, напротив дома, толпилась дюжина зевак.
Флетч направился к Маккензи, какое-то время постоял рядом.
- Я сожалею, что для вас все так плохо кончилось. Мимо проехала мусоровозка. С надписью на борту:
«МЫ ОБСЛУЖИВАЕМ СВАДЬБЫ».
- Каждый раз, когда мы, осси, покидаем Австралию, нами подтирают задницу, - пробурчал в ответ Маккензи.

- История человечества говорит об обратном.
Маккензи захлопнул крышку багажника.
- На этих берегах вы меня больше не увидите.
- Напрасно вы обиделись на всех нас. К сожалению, вы столкнулись с мошенником, убийцей…
- Это еще не все, - Маккензи сел за руль, захлопнул дверцу, опустил стекло, завел двигатель. - Я познакомился с американской киноиндустрией. И одного раза мне хватит на всю жизнь.
С тем Маккензи и уехал.
В холле Флетча остановила Эдит Хоуэлл.
- Все это так печально, Флетчер. Джефф рассказал нам о том, что полиция увезла Мокси. Я ни в коей мере не виню ее за то, что она сделала с этим Питерманом. Ужасный человек! Я всегда это говорила, не так ли, Джон? - Джон Мид спускался по лестнице с чемоданами. За ним, также не с пустыми руками, следовали Стелла и Джерри Литтлфорд и Сай Коллер. Все что-то несли, за исключением Эдит Хоуэлл. - Мы лишь надеялись, что ей дадут побольше погулять на свободе. Она так много работала.
Напротив Голубого дома остановился автобус с туристами. Из него донесся усиленный системой громкой связи голос гида: «…последние дни жила актриса Мокси Муни, арестованная этим утром по обвинению в убийстве. Еще одна легенда Ки-Уэст…»

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

Флетч решил, что нет нужды делиться с кем-либо известными ему фактами. Пусть эти люди едут с миром. Куда проще доставить Фредерика Муни в аэропорт без этих говорунов.
- А где Фредди? - поинтересовалась Эдит. - Небось, опять напился до чертиков.
- Скорее всего.
- О, я знаю моего Фредди, - покивала Эдит. - Не нужен он мне даже со всеми его миллионами. У него вместо мозгов яичница.
- Будь ты миссис Фредерик Муни, Эдит, роли предлагали бы тебе куда чаще, - заметил Сай Коллер.
Эдит Хоуэлл, стоя посреди холла, мешала всем, кто нес чемоданы, загораживая кратчайший путь к двери.
- Я не думаю, что Фредди такой уж великий актер, как полагают многие, - Эдит и не подумала отойти в сторону. - Когда мы играли «Пора, господа, пора», он постоянно спешил со своими репликами. Меня это так раздражало. Разумеется, я понимала, что ему не терпится вернуться в гримерную и приложиться к бутылке.
Флетч наблюдал, как один за другим они выходят из Голубого дома. Эдит уже что-то вещала Джону Миду насчет «ужасных мостов», которые они всенепременно должны миновать до наступления ночи. Литтлфорды собирались в Вандербилт-Бич, где оставили какие-то вещи. Сай Коллер ворчал, что ему необходимо вернуться в Бонита-Бич, чтобы руководить ликвидацией съемочной площадки «Безумия летней ночи». Только Джон Мид пожал Флетчу руку, попрощался и поблагодарил его за гостеприимство. Остальные, похоже, восприняли Голубой дом, как очередной отель.
Перед тем, как сесть в машину, Джерри Литтлфорд повернулся к Флетчу.
- Кстати, Флетч. Кто-то вам звонил. С английским акцентом. Фамилии я не разобрал. Я сказал ему, что не знаю, где вас найти. Он просил передать, что Алый платочек выиграл вам двадцать пять тысяч долларов.
- Неужели?
- Не знал, что у вас есть скаковые лошади.
- Я тоже не подозревал, что Алый платочек относится к таковым.
Будь он швейцаром, ему, скорее всего, дали бы чаевые. Мгновение спустя они отбыли, на двух машинах, чтобы в другом месте и в другое время вновь собраться вместе и создать иллюзию, более реальную, чем сама жизнь, дабы благодарные зрители платили деньги, желая убедиться в этом, и аплодировали, когда гас экран и в зале вновь зажигался свет.

Глава 39

На этот раз, постучав в дверь спальни Фредерика Муни, Флетч подождал, пока его пригласят войти. Но в спальне царила тишина. Флетч постучал вновь.
Открыл дверь.
Фредерик Муни лежал на кровати. На спине. На столике стояли пустой стакан и на четверть опорожненная бутылка.
Флетч притворил дверь, подошел к кровати.
- Мистер Муни?
Потряс старика за плечо.
- Перестаньте. Я могу обойтись без финального акта. Он взял бутылку, поднес к носу. Коньяк.
- Поднимайтесь. Я не сомневаюсь, что вы умеете задерживать дыхание и изображать мертвеца лучше, чем кто бы то ни было.
Рядом с Муни на кровати лежал пустой флакон из-под таблеток. Без крышки. Флетч перегнулся через Муни в поднял флакон. Глянул на этикетку. Снотворное.
- Мистер Муни! Кино кончилось. Поднимайтесь.
И опять тряхнул Муни за плечо.
- Однако? Неужели это взаправду?
Флетч попытался прослушать пульс Фредерика Муни. Сердце старика не билось. Он и не дышал.
- О-би! - Флетч выпустил руку Муни, и она безжизненно упала на кровать. - Значит, это не игра!
Глаза Флетча затуманились слезами. Он покачал головой. Постоял, глубоко задумавшись. На письменном столе лежали два запечатанных конверта и густо исписанный лист бумаги. На одном конверте значилось: «Мисс Мерилин Муни». Второй адресовался полиции. Записка предназначалась для Флетча.
«Флетчер!
Позвольте попросить вас еще об одном одолжении: пожалуйста, передайте конверты по назначению.
В письме полиции указано как и почему я убил Стивена Питермана. Приведенные подробности не позволят им усомниться в том, что убийца - я. Мой лечащий врач подтвердит, что последние три года, после перенесенного сердечного приступа, я не беру в рот ни капли, В письме приведены его фамилия и адрес.
Письмо к Мерилин не расставит все точки над «i». Надеюсь, вы поможете ей осознать, что я хотел донести до нее. Там написано, что я наслаждался, живя рядом с ней, наблюдая за ней, аплодируя ей, любя ее. Я также пишу, что оставляю ей достаточно денег, чтобы она оплатила все финансовые претензии, которые, несомненно, будут выставлены ей. Полагаю, кое-что еще и останется. Не много, но на тихую, спокойную жизнь хватит наверняка.
Я вспоминаю те несчетные вечера, когда, после спектакля, вымотанный донельзя, я возвращался в очередной отель, ничем не отличимый от сотен других, с единственным желанием: упасть на кровать и заснуть. И всякий раз гадая, почему талант, мастерство, энергия столь щедро тратятся на создание иллюзии для горстки людей, которые видят ее на протяжении лишь нескольких часов? Ради чего? Можно на время затмить реальность, но полностью заменить ее чем-либо не под силу никому.
Благодарю за гостеприимство, Фредерик Муни».

Глава 40

В звенящей тишине, воцарившейся в доме, Флетч спустился вниз, через биллиардную прошел в кабинет-библиотеку.
Сел за стол.
Позвонил Роз Начман. Начальника детективов на месте не оказалось. Флетч назвался и попросил, чтобы она перезвонила ему, как только придет.
Он позвонил в Майами, и ему сказали, что заказанный самолет уже вылетел.
Только тут Флетч вспомнил, что оставил взятый напрокат автомобиль на стоянке в аэропорту Форт-Майерса. Вместе с багажом.
Потом он позвонил в Вашингтон. Пришел час проверить, послушают ли в «Глоубел кейбл ньюс» «босоногого мальчишку с румянцем во всю щеку», который может предложить интересный материал.
- Добрый день, - женский голос. - «Глоубел ньюс». Чем я могу вам помочь?
- Привет, - поздоровался Флетч. - Моя фамилия Армистед…

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 17)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 21)
  • Глава 36 (Страница 21)
  • Глава 37 (Страница 22)
  • Глава 38 (Страница 22)
  • Глава 39 (Страница 23)
  • Глава 40 (Страница 23)


Грегори Макдональд - Флетч и Мокси

Грегори Макдональд

Флетч и Мокси

Цикл: "Флетч" - 8

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | АР — Associated Press, одно из ведущих информационных агентств мира.
[2] | Город на островах Флорида Кис, порт и курорт.
[3] | Читателям предыдущих романов сериала известно, что так произносятся инициалы Флетча. Одновременно по английски эта фраза звучит, как «Я — Флетчер».
[4] | Сент Питерсберг — крупный город в штате Флорида.
[5] | Причины молчания следует искать в романе «Флетч».
[6] | Порядка ста грамм.
[7] | По английски Турция и индейка пишутся и произносятся одинаково — TURKEY.
[8] | Прозвище австралийцев.
[9] | Подробнее об этом случае можно прочитать в романе «Жребий Флетча».
[10] | Подробнее о Флетче искусствоведе — в романе «Сознавайтесь, Флетч!»
[11] | Цепь коралловых островов и мелей, протянувшихся к юго западу от южной оконечности полуострова Флорида. Образует единый риф, по которому проложена автомагистраль от побережья Флориды до порт Ки Уэст.
[12] | Имеется в виду определенные параметры роста, объема бедер, талии, груди.
[13] | Одно из самых высоких зданий Нью Йорка, символ американских небоскребов.
[14] | Подробнее в романе «Сознавайтесь, Флетч!»
[15] | «Грейхаунд» — известная компания, осуществляющая междугородные автобусные перевозки.
[16] | Коктейль, водка с апельсиновым соком.
[17] | Добрый день (исп.)
[18] | Голубой дом (исп.)
[19] | Такого тут нет (исп.)
[20] | Может и так (исп.)
[21] | Имеется в виду комедия Шекспира «Сон в летнюю ночь».
[22] | Пиглет (piglet) — поросенок (англ.) Фредерик Муни рифмует это слово с Гамлетом.
[23] | Речь идет о Республике Южная Корея.
[24] | Принятое в Америке обращение к старшим офицерам полиции.
[25] | Пренебрежительное обращение белых плантаторов к рабам неграм. Русскоязычному читателю это известно по роману Гарриет Бичер Стоу «Хижина дяди Тома».
[26] | Мокси говорит «бой», отсюда и последующая фраза Коллера, но вкладывает в него иной смысл, ибо слово boy имеет несколько значений.
[27] | Распространители наркотиков (от англ. — pusher)
[28] | «Джампинг коу» (Jumping Cow) — «Прыгающая корова» — достаточно оригинальное название фирмы, чтобы привести его перевод для не владеющим английским.
[29] | IT&T — International Telephone and Telegraph — одна из ведущих американских корпораций.
[30] | «Провидение»
[31] | Оберон — царь фей и Эльфов.
[32] | Тезей — герцог афинский.
[33] | Фелострат — распорядитель увеселений при дворе Тезея (здесь и выше персонажи пьесы В. Шекспира).
[34] | «Грязный Гарри» — знаменитый фильм, главную роль в котором исполнил известный голливудский актер Клинт Иствуд.
[35] | Барримор, Джон (1882—1942), крупнейший трагик Америки 1 й четверти 20 го века.
[36] | Известный американский киноактер.
[37] | Законодательство этого американского штате предоставляет зарегистрированным в нем компаниям значительные налоговые льготы.
[38] | Знаменитая речь Авраама Линкольна.
[39] | Одна из трех ведущих автостроительных корпораций Соединенных Штатов.
[40] | Фамилия Мокси, Муни, — производная от мун (Moon) — луна (англ.)
[41] | Прозвище полицейских.
[42] | Коллеру в слове «кошки», по английски — кэтс (cats), послышалась фамилия Кац.
[43] | Кин, Эдмунд (1787—1833) — известный английский актер. Блестяще играл в пьесах Шекспира.