Грегори МакДональд - Флетч

1 Грегори МакДональд

Глава 1

- Как тебя зовут?
- Флетч.
- Фамилия?
- Флетчер.
- Имя?
- Ирвин.
- Как?
- Ирвин. Ирвин Флетчер. Но все зовут меня Флетч.
- Ирвин Флетчер. У меня есть к тебе предложение. Я дам тысячу долларов только за то, что ты согласишься выслушать меня. Если решишь, что мое предложение тебе не подходит, возьмешь тысячу долларов, уйдешь отсюда и никому не расскажешь о нашем разговоре. По-моему, справедливо, а?
- Речь пойдет о преступлении? Вы хотите, чтобы я нарушил закон?
- Естественно.
- Тогда справедливо. За тысячу долларов я могу вас выслушать. Что от меня требуется?
- Я хочу, чтобы ты меня убил.
Черные, припорошенные песком туфли прошлись по восточному ковру. Мужчина достал из внутреннего кармана пиджака конверт и бросил на колени Флетчу. Из него выпали десять стодолларовых банкнотов.
Мужчина возвратился на второй день, чтобы получше разглядеть Флетча. Их разделяло лишь тридцать ярдов, но он воспользовался биноклем.
На третий день они столкнулись у пивной стойки.
- Я хочу, чтобы ты пошел со мной.
- Зачем?
- У меня к тебе дело.
- Я в эти игры не играю.
- Я тоже. Хочу предложить тебе работенку.
- Почему бы нам не поговариить здесь?
- Вопрос весьма деликатный.
- Куда мы пойдем?
- Ко мне домой. Я хочу, чтобы ты знал, где я живу. У тебя на пляже осталась одежда?
- Только рубашка.
- Забери ее. Моя машина - серый «ягуар ХКЕ». Я буду ждать в кабине.
В пляжной толпе незнакомец в деловом костюме напоминал страхового агента, попавшего на веселую пирушку. Но никто не обращал на него ни малейшего внимания.
Вместе с рубашкой Флетч поднял с песка лежащий под ней пластиковый мешочек и сел неподалеку от своих приятелей. Разглядывая океанские просторы, он задумчиво потягивая пиво, держал банку в левой руке а правой рыл в песке под рубашкой яму.
- Что случилось? - спросила Бобби.
- Думаю. - Флетч опустил мешочек в яму и заровнял над ним песок. - Пожалуй, я уйду. Ненадолго.
- Ты вернешься к вечеру?
- Не знаю.
Закинув рубашку через плечо, он пошел к набережной.
- Дай глотнуть на последок. - Бобби приподнялась на локте и отпила из банки. - Хорошо, - вздохнула она.
- Эй, парень, ты куда? - позвал Кризи.
- Ухожу, - ответил Флетч. - Слишком жарко.
Он запомнил цифры номерного знака «ягуара» - 440-001.
Флетч сидел, зажав коленями банку холодного пива. Ехали молча, лицо мужчины под солнцезащитными очками напоминало маску. На левой руке блестело университетское кольцо. Прикуривал он от золотой зажигалки, которую доставал из кармана пиджака, предпочитая ее той, что была в приборной доске.
В машине было прохладно, работал кондиционер. Флетч открыл окно, и мужчина выключил кондиционер.
Выехав на шоссе, ведущее к северу от города, он прибавил скорость. Машина плавно проходила повороты. Затем они свернули налево, к Харторпу, потом направо, на, Бермэн-стрит.
Дом стоял поперек Бермэн-стрит, обращая ее в тупик. Если бы не предупреждения вывешенные на кованых железных воротах: «ЧАСТНАЯ СОБСТВЕННОСТЬ СТЕНВИКА - ВХОД ВОСПРЕЩЕН», - он бы и не заметил, что улица перешла в подъездную дорогу к дому. По обе стороны дороги зеленели просторные лужайки.
Флетч выбросил через окно пустую банку. Мужчина, казалось этого не заметил.
Дом с белыми колоннами перед широкой террасой строился по канонам архитектуры южных штатов.
Мужчина пропустил Флетча вперед и закрыл за собой дверь библиотеки.
- Почему вы хотите умереть?
Почти невесомый конверт лежал на ладони Флетча.
- Меня ждет долгое, болезненное и неизбежное умирание.
- Как так?
- Недавно мне сказали, что у меня рак. Я проверял и перепроверял поставленный диагноз. Он окончателен. Неизлечимый неоперабельный рак.
- По вашему виду это не заметно.
- Я даже не чувствую, что болен. Пока болезнь в ранней стадии. Врачи говорят, что должно пройти какое-то время, прежде чем кто-то поймет, что я болен. Потом все будет кончено, и очень быстро.
- И сколько вам осталось?
- Они говорят, месяца три, возможно, четыре. Но наверняка меньше шести. Как я понял с их слов, уже через месяц я не смогу скрыть признаки болезни.
- И что? Месяц есть месяц.
- Когда принимаешь такое решение… если собираешься… умереть… э… надо осуществлять его как можно скорее. Лучше умереть сразу.
Заложив руки за спину, мужчина смотрел в сад. Флетч решил, что ему больше тридцати.
- Почему вы не покончите жизнь самоубийством? Зачем понадобился я?
- Я застрахован на три миллиона долларов. У меня жена и ребенок. Самоубийца, вернее, его наследники не получают страховки. С другой стороны, три миллиона долларов не стоят страданий, ожидающих меня. Мне представляется, что я нашел самое разумное решение.
Картины на стенах не понравились Флетчу, но он отметил про себя, что это подлинники.
- Почему именно я?
- Ты бродяга. В городе тебя никто не ждал. Так же незаметно ты и уйдешь. Никто не будет связывать тебя с убийством. Видишь ли, я продумал твой отъезд. Для меня очень важно, чтобы ты благополучно исчез. Если тебя поймают и заставят говорить, а молчать тебе в общем-то ни к чему, страховая компания не выплатит ни цента.
- Допустим, я не бродяга? А если я просто приехал в отпуск?
- Что ты хочешь этим сказать? Ты в отпуске?
- Нет.
- Я наблюдал за тобой несколько дней. Ты сидишь на пляже среди всякой швали. Общаешься только с наркоманами. Я пришел к выводу, что ты один из них.
- Может, я полицейский?
- Правда?
- Нет.
- У тебя отличный загар, Ирвин Флетчер. Ты тощ, как дворовый кот. У тебя ноги в мозолях. Должно быть, ты давненько бродяжничаешь.
- Почему вы выбрали меня, а не кого-нибудь из этих мальчиков на берегу?
- Ты не мальчик. Выглядишь молодо, но тебе около тридцати.
- Двадцать девять.
- И деградировал ты меньше остальных. Полагаю, ты наркоман, иначе не смог бы жить среди этих психов. Но еще способен соображать.
- Я - внушающий доверие бродяга.
- Не зазнавайся понапрасну.
- На чем основана ваша уверенность, что я пойду на убийство? - спросил Флетч.
- На двадцати тысячах долларов. Плюс гарантия, что тебя не поймают.
Мужчина долго смотрел в окно, поэтому его глаза не сразу приспособились к полумраку библиотеки. От Флетча не укрылось презрение, сквозившее в его взгляде.
- Не станешь же ты уверять, что деньги тебе не нужны. Наркоманам они нужны всегда. Даже начинающим. Возможно, ты ухватишься за эту возможность, чтобы избежать настоящих преступлений, которые тебе неминуемо придется совершить.
- Разве это преступление не настоящее?
- Это милосердное убийство. Ты женат?
- Был, - ответил Флетч. - Дважды.
- А теперь ты бродяжничаешь. Откуда ты?
- Сиэтл.
- Я прошу тебя совершить акт милосердия, взять деньги и смыться. Что в этом плохого?
- Я не знаю. Не уверен.
- Ты готов слушать дальше?
- О чем?
- О моем плане. Ты будешь слушать или уйдешь?
- Я готов. Говорите.
- Умереть я хочу в следующий четверг, ровно через неделю, примерно в половине девятого вечера. Это будет обычное убийство с ограблением. По четвергам прислуги не бывает, это их выходной день, а жена уедет в «Рэкетсклаб». Двери на террасу будут не заперты, чертовы слуги вечно про них забывают. - Он приоткрыл дверь и тут же закрыл ее. - Раньше я ругал их за расхлябанность, но теперь понял, как воспользоваться этим. Собаки у нас сейчас нет. Я буду ждать тебя в этой комнате. Сейф открою сам, там ты найдешь двадцать тысяч долларов, десятками и двадцатками. После убийства они станут твоими. Полагаю, ты не сможешь вскрыть сейф?
- Нет.
- Плохо. Взломанный сейф выглядел бы правдоподобнее. По крайней мере не забудь надеть перчатки. Я не хочу, чтобы тебя нашли по отпечаткам пальцев. Вот здесь, - мужчина выдвинул правый ящик стола, - всегда лежит заряженный пистолет. - Это был «Смит и Вассон» тридцать восьмого калибра. Мужчина показал Флетчу, что пистолет заряжен. - Я решил, что лучше воспользоваться моим пистолетом, чтобы след не привел к тебе. Ожидая тебя, я переверну парочку стульев, выверну на пол содержимое ящиков, чтобы никто не сомневался в ограблении. Все должно выглядеть так, будто я застал тебя на месте преступления, но ты уже успел обшарить стол, нашел пистолет и застрелил меня. Ты умеешь стрелять?
- Да.
- Служил в армии?
- Да. На флоте.
- Стреляй в голову или сердце. Смерть тогда наступает быстро и безболезненно. И, ради бога, не промахнись. У тебя есть паспорт?
- Нет, - соврал Флетч.
- Естественно, нет. Раздобудь. Этим ты должен заняться в первую очередь. Туристский сезон еще не начался, так что уложишься в три-четыре дня. Но начинай завтра же. Убив меня, ты сядешь в «Ягуар» - он будет перед домом - и поедешь в аэропорт. Оставь машину на стоянке «Транс Уорлд Эрлайнс». Ты полетишь в Буэнос-Айрес 11-ти часовым рейсом. Завтра же закажу билет на твое имя и оплачу его. Думаю, тебе хватит 20-тысяч долларов, чтобы поразвлечься в Буэнос-Айресе год или два.
- Пятьдесят тысяч долларов позволят мне развлекаться дольше.
- Ты хочешь 50 тысяч? Убийство не стоит так дорого.
- Вы забываете, что жертвой станете вы. Вы же хотите, чтобы все было по-человечески.
Мужчина презрительно сощурился.
- Ты прав. Полагаю, я смогу достать 50 тысяч, не вызывая подозрений. - Он вновь повернулся к окну. Судя по всему, вид Флетча был ему неприятен. - Я постараюсь принять все меры, чтобы тебя не поймали. Ты должен лишь не забыть про перчатки и паспорт. Пистолет лежит в столе, место в самолете я забронирую и оплачу. Так возьмешься?
- Будьте уверены, - ответил Флетч.

Глава 2

- Клара?
- Где ты, Флетч?
- В телефонной будке.
- У тебя все в порядке?
- Конечно.
- Этого я и боялась.
- Я тоже люблю тебя, стерва этакая.
- Комплиментами ты вряд ли чего-то добьешься.
- Мне от тебя ничего не нужно. Послушай, я приеду сегодня вечером.
- В редакцию?
- Да.
- Зачем?
- Думаю, я нашел кое-что интересное.
- Это связано со статьей о распространении наркотиков?
- К сожалению, наркотики тут не причем.
- Тогда я не хочу ничего слышать.
- Я и не собираюсь тебе рассказывать.
- Френк опять интересовался статьей о наркотиках.
- Пошел он к черту.
- Ему нужна статья, Флетч. Она запланирована в воскресное приложение, и ее ждали от тебя три недели назад.
- Я над ней работаю.
- Статья нужна ему немедленно, Флетчер. С фотографиями. Фрэнк буквально кипел от негодования, и тебе известно, как я тебя люблю.
- Ты стояла за меня, не так ли, Клара?
- Черта с два.
- Ты не можешь снять меня с расследования, и Фрэнк это понимает. Я затратил на него слишком много времени. К тому же ни у кого в редакции нет такого загара, как у меня.
- Зато я могу уволить тебя за невыполнение задания.
- Не хватит ли разговоров, Клара? Я только хотел сказать, что приеду сегодня.
- Koe-кто этому очень обрадуется.
- Моему прибытию?
- Естественно, Флетчер. Какой-то скользкий тип, назвавшийся адвокатом, весь день искал тебя в редакции. Похоже, ты не платишь алименты.
- Какой жене на этот раз?
- Откуда мне знать. Неужели ты платишь хоть одной?
- Они обе хотели избавиться от меня. Теперь они свободны.
- Но суд постановил, что ты не свободен от них.
- Когда мне понадобится юридическая консультация, Клара, я обязательно обращусь к тебе.
- Держи этих бездельников подальше от редакции. Нам хватает забот и без твоих алиментов.
- Ты совершенно права, Клара.
- И не возвращайся без готовой статьи.
- Пусть мои птенчики отдохнут от меня. Тем более я сказал им, что мне надо уехать. На некоторое время. Я вернусь завтра вечером. И проведу еще один чудесный уик-энд на пляже.
- А я говорю нет, Флетчер. Твое пребывание в городе наверняка не осталось незамеченным, особенно если ты действительно что-то откопал. Если увидят, как ты садишься в машину и едешь в редакцию, все может открыться.
- Мне еще нужно и поработать в архиве.
- Для твоей статьи? О наркоманах?

1 Следующая страница


Флетч 2

- Нет. Для другой.
- Плевать мы хотели на другую статью, пока ты не сдал эту.
- Клара, я замерз. Я все еще в плавках.
- Надеюсь, ты не простудишься. Выметайся из будки и займись делом. Уже половина восьмого, и у меня был трудный день.
- До свидания, Клара. Так приятно поболтать с тобой. Будь осторожнее, а то в постели Фрэнка тебе сведет ногу судорогой.
- Мерзавец.
Пробежка по берегу согрела Флетча. В лучах заходящего солнца его фигура отбрасывала гигантскую тень, шаги казались огромными. Как обычно в эти дни, пляж еще не опустел. Около лачуги Толстяка Сэма Флетч бросил рубашку на песок и сел рядом. Прицел оказался точным. Под рубашкой Флетч выкопал пластиковый мешок. Пальцы подсказали ему, что фотоаппарат целехонек.
Завернув мешок в рубашку, Флетч пошел вдоль берега. Дома все росли, увеличивались и промежутки между ними.
На песке валялась чековая книжка. Флетч поднял ее. «Торговый банк». Имени владельца на чеках не было, но стоял номер счета и сумма вклада - семьсот восемьдесят пять долларов и тридцать четыре цента.
Флетч засунул чековую книжку в задний карман вылинявших, отрезанных выше колена джинсов.
Мужчина, собравшийся жарить мясо, заорал на Флетча, когда тот решил сократить путь, перескочив через его забор. Флетч помахал ему рукой.
Взяв в конторе ключи, Флетч по заляпанному маслом асфальтовому полу гаража прошел к своему «МG». В багажнике лежали целые джинсы и свитер.
- Эй, ты! - заорал лысый толстяк сторож. - Здесь нельзя переодеваться.
- А мне нужно.
- Остряк нашелся. А если сюда зайдет дама?
- В Калифорнии давно нет дам.
Перед тем, как выехать из гаража, он включил диктофон, надежно закрепив его ремнем безопасности на переднем сиденье. Фотоаппарат он положил в «бардачок», обмотал провод вокруг шеи, а микрофон болтался чуть ниже подбородкa.
- Алан Стэнвик, - начал Флетч, махнув рукой кричащему толстяку, - следил за мной несколько дней, когда я по заданию «Ньюс-Трибюн» пытался выяснить, кто и как распространяет на пляже наркотики, а сегодня предложил убить его ровно через неделю, в следующий четверг, в половине девятого вечера. В результате своих наблюдений он пришел к выводу, что я бродяга и наркоман. По крайней мере, я думаю, что получил задание на убийство от Алана Стенвика. Я никогда не видел Стэнвика, но мужчина, обратившийся ко мне, привез меня в особняк Стэнвика на Бермэн-стрит. Я знаю, что существует человек, которого зовут Алан Стэнвик. Амелия Шэрклифф тысячу раз упоминала его в колонке светской хроники: молодой, богатый, пользующийся всеобщим уважением. Быстрая проверка по фотографической картотеке в редакции позволит определить, кто обращался ко мне. Алан Стэнвик или нет.
Как журналист, я должен скептически воспринимать любую информацию до тех пор, пока не проверю, что она соответствует действительности.
Свое столь не обычное требование Стэнвик обосновал тем, что умирает от рака. У меня нет опыта в диагностике раковых заболеваний, но для непосвященных он вполне здоров.
С другой стороны, поведение Стэнвика не дает повода для сомнений в его словах.
Истинность его намерений подтверждает и упоминание о трехмиллионной. страховке. Если он покончит жизнь самоубийством, страховая компания действительно не выплатит ни цента.
Мужчина, назвавшийся Стэнвиком, говорит, что у него жена и ребенок.
Он разработал довольно подробный план своего убийства.
Получив паспорт, я должен войти в дом Стэнвика через дверь, ведущую из библиотеки на террасу, в следующий четверг, в половине девятого вечера. Его жена будет на собрании в «Рэкетс-клабе». У слуг четверг - выходной день.
Стэнвик обещал перевернуть стулья и вывалить на пол содержимое ящиков, чтобы имитировать ограбление. Сейф он тоже откроет сам.
Я должен взять пистолет «Смит и Вессон» тридцать восьмого калибра из верхнего правого ящика стола и выстрелить в Стэнвика так, чтобы по возможности безболезненно его убить. Он показал мне, что пистолет заряжен.
Затем в машине Стэнвика, сером «Ягуаре XKE», номер 440-001, я поеду в аэропорт и сяду в самолет компании «Транс Уорлд Эрлайнс», вылетающий в одиннадцать вечера в Буэнос-Айрес. Билет на мое имя будет заказан завтра.
За эти услуги Стэнвик готов заплатить мне пятьдесят тысяч долларов. Я найду их в открытом сейфе наличными, купюрами по десять и двадцать долларов.
Сначала он предложил мне двадцать тысяч. Я поднял цену до пятидесяти, чтобы убедиться в серьезности его намерений.
Как выяснилось, он не шутил.
Наблюдая за мной, он решил, что я ему подойду. Он следил за мной несколько дней и убедился, что я бродяга и наркоман.
Он не знал моего имени, ему вообще ничего неизвестно обо мне.
Стэнвик даже не подозревает, что я популярный молодой журналист И. М. Флетчер из «Ньюс-Трибюн», который так невзлюбил свои имена, Ирвин Морис, что никогда не подписывается ими. Я И. М. Флетчер. По заданию редакции я работаю над статьей о распространении наркотиков.
Вопросы, возникшие на текущий момент, весьма очевидны.
Сам ли Алан Стэнвик предложил мне убить его? Болен ли он раком? Застрахован ли он на три миллиона долларов? Неужели он действительно хочет, чтобы я его убил?
Ответ на каждый из вопросов может стать отличной статьей.
Хотя я признаю, что мне пришлось воевать, сейчас я только журналист.
Любая история, касающаяся Алана Стэнвика, вызывает интерес.
Поэтому я согласился убить Алана Стэнвика.
Мое согласие на убийство дает мне ровно неделю, в течение которой я могу быть уверен в том, что он не станет жертвой другого кандидата в убийцы.
Я понимаю, что поступаю нечестно.
Но не зря же отец учил сына, когда разговор зашел о целомудрии: «Сынок, если ты не будешь первым, им станет кто-то другой».

Глава 3

- Кэрредайн.
- Это И. М. Флетчер.
- Слушаю, мистер Флетчер.
- Я пишу для «Ньюс-Трибюн».
- О!
- Вы экономический редактор, не так ли?
- А я имею честь говорить с тем самым дерьмом, написавшим, будто в Калифорнии скоро не будет денег?
- Я действительно писал что-то в этом роде.
- Ты просто дерьмо после этого.
- Благодарю за покупку воскресной газеты.
- Ха, я прочел ее в редакции в понедельник.
- Понятно.
- Что тебе от меня нужно, Флетчер?
В дверь каморки Флетча просунулась голова мужчины лет сорока с выгоревшими на солнце светлыми волосами. Увидев, что Флетч говорит по телефону, голова исчезла.
- Меня интересует человек по имени Алан Стэнвик.
- Алан Стэнвик?
- Да.
Фотографии на столе Флетча неопровержимо устанавливали личность мужчины, обратившегося к нему на пляже: Алан Стэнвик в деловом костюме, Алан Стэнвик в черном галстуке, Алан Стэнвик в летной форме: да, именно Алан Стэнвик хотел уйти из жизни с его помощью.
- Он женился на «Коллинз Авиэйшн».
- На всей сразу?
- Его жена - единственная дочь президента и председателя совета директоров.
- Стало быть, безработица ему не грозит.
- Желаю тебе оказаться на его месте.
- У Френка, нашего босса, нет дочерей. Только сукины сыновья.
- Насколько мне помнится, Алан Стэнвик - исполнительный вице-президент «Коллинз Авиэйшн».
- Чудесам нет конца.
- Через несколько лет он должен стать президентом.
- Его будущее куется в постели.
- Нет, как я понимаю, он оказался весьма компетентным специалистом. Окончил Гарвард или Уортон. Умный парень и, судя по отзывам, очень хороший человек.
- Как идут дела у «Коллинз Авиэйшн»?
- По-моему, неплохо. Корпорацией руководит Алан Стэнвик. Его тесть практически ни во что не вмешивается. Проводит все время в «Рекетс-Клабе». Организует теннисные турниры. У корпорации солидная репутация. Я как-то не следил за ней. Но могу присмотреться повнимательнее. Ее акции практически не продаются. Львиная их доля принадлежит Коллинзу и его старым дружкам, которые входят в совет директоров.
- Стало быть, все может случиться?
- Почти все. Ты хочешь, чтобы я занялся «Коллинз»?
- Да.
- Все, что можно узнать о Стэнвике, его жене, Коллинзе, «Коллинз Авиэйшин» как в личном, так и в профессиональном плане.
- Почему я должен работать на тебя?
- Вы экономический редактор «Ньюс-Трибюн», не так ли?
- Мне не хотелось бы ошибиться и возложить вину на вас.
- На меня? В чем я виноват?
- Ответственность за экономическую сторону любой статьи ложится на вас.
- Клара Сноу говорит, что ты дерьмо.
- Мой внутренний номер 705. Заранее благодарю.
- Боже!
- Нет. И. М. Флетчер.
Телефонный справочник оказался на книжной полке. Пока вытаскивал его, не обращая внимания на сыпавшиеся на пол бумаги, в дверь вошел мужчина, на этот раз не блондин, и уселся в кресло.
- Мистер Флетчер?
- Да.
- Я Джиллет из «Джиллет, Уорхем и О'Браен».
- Подумать только.
- Адвокат вашей жены.
- Какой именно?
- Миссис Линды Флетчер.
- А, Линды. Как она поживает?
- Плохо, мистер Флетчер. Очень плохо.
- Как жаль! Такая милая крошка!
- Она очень огорчена, так как после развода вы не выплатили ей ни единого цента алиментов.
- Однажды я пригласил ее на ленч.
- Она несколько раз говорила мне о том случае. Ваша щедрость не осталась незамеченной. Вы должны выплатить ей три тысячи четыреста двадцать девять долларов. Учитывая съеденный за ленчем гамбургер, можно забыть про оставшиеся центы.
- Благодарю.
KОЛЛИНЗ АВИЭЙШИН: 553-0477.
- Скажите мне, мистер Уорхем…
- Джиллет…
- Обращаюсь к вам, как к адвокату.
- Я не имею права взять вас в клиенты. Должен добавить, я и не хотел бы иметь такого клиента.
- Тем не менее вы пришли сюда, расселись в моем кресле, наверное, очень не хотите, чтобы вас вышвырнули из него, а мне надо работать. Я знаю, что вы представляете уважаемую юридическую контору. Только в самых уважаемых конторах компаньоны лично приходят за тремя тысячами долларов. Вы болтаетесь по редакции всю неделю. Должно быть, вам нечем платить за аренду помещения. Или вы облапошили Лину больше, чем на три сотни из причитающихся ей трех тысяч?
- О чем вы хотели спросить, мистер Флетчер?
- Как, по-вашему, мистер Джиллет, является важным то обстоятельство, что я никогда не соглашался на уплату алиментов? Я даже не хотел разводиться.
- Меня это не касается. Суд постановил, что вы должны платить, и вы будете платить.
- Хочу спросить, не показалась ли вам странной эта история. Однажды вечером я прихожу домой, Линды нет. А на следующее утро я узнаю, что она развелась со мной, потому что я ее бросил.
- С вами это не впервой, мистер Флетчер. Для молодого человека, не достигшего тридцати лет, два развода более чем достаточно.
- Я сентиментален и сторонник традиций.
- Пока вы будете жениться, вам…
- Обещаю вам! Больше не женюсь. Слишком дорого приходится платить за то, что тебя бросают.
- Знаете, миссис Флетчер, много рассказывала мне о вас.
- Вы тоже приглашали ее на ленч?
- Мы беседовали в моем кабинете.
- Так я и думал.
- Она отметила, что у вас злобный и вспыльчивый характер, вы лжец и обманщик, и она покинула ваш стол и кров, потому что не могла больше терпеть. Она убежала, спасая свою жизнь.
- Злобный и вспыльчивый… Глупости. Наступил разок коту на хвост.
- Вы выбросили кота с седьмого этажа.
- Вся квартира провоняла котом.
- Миссис Флетчер пришла к выводу, что в следующий раз на месте кота окажется она. Поэтому, дождавшись, когда вы уйдете на работу, она собрала вещи и покинула ваш дом.
- Ерунда. От нее никогда не пахло. Она постоянно принимала душ. И мыла волосы каждые полчаса.
- Мистер Флетчер, как вы отметили сами, я жду вас целую неделю. По каким-то причинам в редакции не сочли нужным сообщить мне о вашем местопребывании. У меня есть право вызвать вас в суд, и на этот раз, смею вас уверить, вам не удастся уклониться от ответственности. Так как мы решим? Заплатите немедленно или принудите меня прибегнуть к помощи суда?
- Больше разговоров. - Флетч достал из ящика стола найденную на пляже чековую книжку «Торгового банка». - Так уж получилось, мистер Джиллет, что эту неделю я играл в покер. Выиграл семь тысяч долларов. Вчера вечером положил деньги в банк. Если вы возьмете чек и подержите его у себя десять дней…
- Разумеется.
- Тогда оставшейся суммы мне хватит, чтобы заплатить налоги и помыть автомашину, не так ли?
- Думаю, что да.
- Так сколько вы хотите получить?
- Три тысячи четыреста двадцать девять долларов и сорок семь центов.
- Мы, кажется, решили забыть о центах. Ленч стоил дороже.
- Да, да. Вы совершенно правы.
- Денежки счет любят, знаете ли.
Флетч выписал чек на выплату Линде Флетчер и неразборчиво подписался.
- Возьмите, мистер Джиллет. Благодарю вас за ваш визит. Жаль, что мы не на седьмом этаже.
- С вами приятно иметь дело, мистер Флетчер.
Подойдя к двери, Джиллет все еще держал чек в руке. Toлько тут Флетч заметил, что на костюме адвоката не было ни одного кармана. «Как же он обходится без карманов?» - подумал он.
- Между прочим, мистер Флетчер, я прочел вашу статью о несправедливости судебных решений по бракоразводным процессам, в особенности по выплате алиментов.
- Благодарю вас.
- Вынужден сказать, что это глупая и необъективная статья.
- Необъективная?
- Абсолютно необъективная.
- Я вас понимаю. Вы же адвокат по разводам. Почему бы вам не подняться на следующую ступень вашей карьеры и не стать сутенером?
- Считаю, что любой адвокат по разводам, в том числе и я, может подать на вас в суд за эту статью и выиграть дело.
- Я цитировал ваших коллег.
- Я не знаком с ними.

Предыдущая страница 2 Следующая страница


3 Грегори МакДональд

- Мне разрешено ссылаться лишь на официальные документы.
Джиллет попытался на прощание придать лицу надменное выражение. У Флетча же сложилось впечатление, что тому хочется чихнуть.
- Коллинз Авиэйшн. Доброе утро.
- Доброе утро. Я хотел бы поговорить с секретаршей мистера Стэнвика.
- Одну минуту, пожалуйста.
Флетч скинул под столом теннисные туфли. Линолеум приятно холодил голые ноги.
- Кабинет мистера Стэнвика.
- Доброе утро. Я Боб Олсон из «Кроникл газетт». - представился Флетч. - Мы готовим материал для женской страницы и нуждаемся в вашей помощи.
- Да, пожалуйста.
- Это будет легкая статейка, ничего особенного.
- Я понимаю.
- Мы хотим написать о частных врачах знаменитостей нашего города. Нам кажется, что читательниц это развлечет.
- Несомненно.
- Не смогли бы вы назвать нам имя личного врача мистера Стэнвика?
- О, я не уверена, что мистер Стэнвик разрешил бы назвать его вам.
- Мистер Стэнвик у себя?
- Да, только что прошел в кабинет.
- Вам не затруднит рассказать ему о нашей просьбе? Если мы напечатаем фамилию доктора, мистер Стэнвик, возможно, больше не получит от него ни одного счета. Напомните мистеру Стэнвику, что докторам у нас не разрешается рекламировать свои успехи.
- Я знаю, - хохотнула секретарша. - Подождите минутку.
Ожидая, Флетч взял со стола конверт с десятью стодолларовыми банкнотами и бросил его в ящик.
- Мистер Олсон? Мистер Стэнвик посмеялся и разрешил сказать вам, что его личный врач - доктор Джозеф Делвин из Медицинского центра.
- Отлично.
В четверг вечером человек готовит собственное убийство, а в пятницу утром смеется над тем, что кто-то хочет узнать фамилию его личного врача. Да, мистер Стэнвик не мог жаловаться на слабую нервную систему.
- Когда ваш материал появится в газете, мистер Олсон?
- Ну, если мы сможем достать фотографию доктора Делвина…
- Хотя бы приблизительно.
- В следующую пятницу. - ответил Флетч.
- Прекрасно. Я скажу мистеру Стэнвику, чтобы он обязательно купил «Кроникл газетт» в пятницу.
- Конечно. Пусть непременно купит.
И Флетч положил трубку.
Медицинский Центр… Медицинский Центр… Алан Стэнвик рассчитывает, что его убьют в следующий четверг вечером. При этом в пятницу он собирается купить утренний выпуск «Кроникл газетт», чтобы прочитать статью о своем враче. Ну и жизнь! Значит, все было враньем… 553-9696.
- Медицинский Центр. Доброе утро.
- Пожалуйста, кабинет доктора Джозефа Делвина.
- Одну минуту.
- Кабинет доктора Делвина. Доброе утро.
- Доброе утро. Доктора Делвина, пожалуйста.
- Доктор ведет прием. Не ммогу ли я чем нибудь вам помочь?
- К сожалению, мне необходимо поговорить с ним лично.
- О…
- Это страховая компания. Мистер Алан Стэнвик застраховался у нас…
- Понятно.
- Возникли некоторые сложности со страховкой…
- Одну минуту. Я посмотрю, свободен ли доктор Делвин.
Из трубки до Флетча донесся голос то ли секретарши, то ли медсестры: «Звонят из страховой компании мистера Стэнвика. Они хотят что-то узнать».
Другую трубку сняли немедленно.
- Да?
- Доброе утро, доктор. Как вы уже знаете, Алан Стэнвик застраховал у нас жизнь…
- Да.
- Он ваш пациент?
- В общем, да.
- Что значит в общем?
- Видите ли, я семейный врач Коллинзов. Джон Коллинз и я жили в одной комнате, когда учились в колледже. Стэнвик женился на его дочери Джоан, поэтому можно сказать, что я и его врач. Но встречаюсь я с ним только в обществе.
- С какого времени мистер Стэнвик стал вашим пациентом, доктор?
- С тех пор, как переехал сюда. Примерно шесть лет назад. Если хотите, я могу уточнить.
- Нет, этого достаточно, доктор. Мы лишь просматриваем страховые контракты некоторых клиентов. Как вам известно, мистер Стэнвик застрахован на большую сумму.
- Да, я знаю об этом.
- Кстати, почему? Что заставило его так дорого оценить свою жизнь?
- О, это идея Джона. Алан обожает летать на экспериментальных самолетах. Видите ли, он служил в авиации, прежде чем поступил в Уортон. Он продолжает летать и не упускает случая поднять в воздух что-то непонятное. Я думаю, его полеты имеют какое-то отношение к корпорации, где он работает.
- Eсли мистер Стэнвик погибнет, его семья действительно потеряет три миллиона?
- Не знаю. Наверное. Стоимость акций наверняка упадет, а основной пакет принадлежит Коллинзам. Алан - сказочный принц корпорации, а замены ему нет. С его смертью нарушится управление, возникнут кадровые проблемы. Да, полагаю, что смерть Алана принесет семье очень большие убытки.
- Понятно.
- Но, честно говоря, я не думаю, что именно в этом состоит причина столь значительной страховки.
- Да?
- Джон заставил Алана застраховаться на три миллиона после рождения Джулии, надеясь, что этим заставит его отказаться от рискованных полетов. Он думал, что большие выплаты остановят Алана. Как-то за коктейлем Джон сам сказал мне об этом. Я, помнится, ответил, что в этом случае кое у кого может возникнуть желание убить человека, застрахованного на такую огромную сумму. Намек на его дочь не показался Джону забавным.
- Кто такая Джулия?
- Внучка. То есть дочь Джоан. Джоан и Алана. Очаровательная малышка.
- Мистер Стэнвик по-прежнему летает?
- Да. Как только где-то что-то построят, он тут как тут. И платит за страховку.
- Когда вы в последний раз осматривали мистера Стэнвика, доктор?
- Ни разу после того, как он подписал страховой полис. Вы же каждые полгода досконально проверяете его здоровье. Сколько раз человек может проходить медицинский осмотр?
- Значит, он к вам не обращается?
- Нет. Я же сказал, мы видимся только в гостях. На коктейле у Джона или на обеде в клубе.
- И как его состояние здоровья?
- Точный ответ можно дать лишь по результатам осмотра. Если исходить из того, что я видел в бассейне или раздевалке, Алан стройный, мускулистый, хорошо сложенный и абсолютно здоровый молодой человек. Пьет он мало, практически не курит. У него фигура двадцатилетнего боксера. Я думаю он без труда выдержит все пятнадцать раундов.
- Он мог обращаться к какому-нибудь врачу, помимо вас?
- Конечно.
- Узкому специалисту?
- Если кто и мог направить его к узкому специалисту, так это врач вашей компании. В случае каких-либо осложнений он известил бы меня, а уж я направил бы Алана к кому следует. Пока такой необходимости не возникало.
- Благодарю вас, доктор. Извините, что отнял у вас время.
- Можно поинтересоваться причиной ваших расспросов?
- Мы периодически проводим проверку наиболее крупных страховых полисов.
- Три миллиона долларов - огромная сумма. Думаю, что при такой страховке человек должен полностью изменить образ жизни.
- Или смерти, доктор.

Глава 4

- Библиотека.
- Сегодня утром в четверть девятого я заказывал подборку по Алану Стэнвику. Уже без четверти одиннадцать. Что у вас там происходит?
- Это мистер Флетчер?
- Он самый.
- Старший библиотекарь хочет поговорить с вами.
Флетч успел получить фотографии Стэнвика до девяти часов, пока старший библиотекарь еще не прибыл на работу.
- Флетчер?
- Да.
- Мы подобрали вырезки по Алану Стэнвику. Можешь взять их в любое время.
- Потрясающе. Образец сотрудничества. Я жду два часа, а вы затеяли какие-то странные игры.
- В архиве играть некогда, Флетчер. Курьеров у нас нет. За подборкой тебе придется прийти самому.
- И поблагодарить вас.
- А также расписаться в получении. Мне надоели твои истории о таинственных исчезновениях переданных тебе материалов.
- Уже иду. Только не вздумайте вывесить к моему приходу табличку «Перерыв на обед».
Только на полпути в библиотеку Флетч обнаружил, что забыл надеть теннисные туфли.
- Я бы принесла вам подборку, мистер Флетчер, но мистер Осборн запретил мне. - В больших круглых очках девушка выглядела весьма привлекательно.
- Вечно он во все лезет, этот Осборн.
- Подборка у него.
Когда-то Осборн слыл недурным репортером.
- Распишись вот здесь, Флетч. Премного тебе благодарен. Вот подборка. Напрасно ты разбомбил букмейстеров на прошлой недели.
- Извини.
- Мой закрылся на неделю. Я нигде не смог сделать ставку.
- Ничего, деньги целее будут.
- Я следил за результатами скачек. Из-за тебя я потерял пятьсот долларов.
- Пришлю тебе чек. Я же так хорошо зарабатываю.
- Я просто хочу сказать: спасибо тебе большое. Если могу оказать услугу..
- Можешь. Сгинь отсюда.
- Верни подборку, прежде чем уйдешь домой, милый, а не то я напишу на тебя докладную.
- Так и напиши. И. М. Флетчер. Журналист.
- Счастливого пути.
Девушка в круглых очках взглянула на босые ноги Флетча и улыбнулась.
- Флетчер! - В коридоре стояла Клара Сноу. - О господи, Флетчер!
Бежевый костюм, туфли и сумочка из крокодиловой кожи - деловой костюм деловой женщины, готовой начать рабочий день.
- Ты только что пришла, Клара?
- Ради бога, Флетчер, я еще могу стерпеть джинсы и тенниску, но почему ты ходишь по редакции босиком?
- Я здесь с половины восьмого.
- Тебя тут вообще не должно быть! Твое место на пляже.
- Вчера вечером я сказал тебе, что приеду.
- А я не разрешила тебе приезжать.
- Мне нужны кое-какие материалы.
- А мне плевать. Я запретила тебе являться в редакцию без законченной статьи. Статья готова?
- Нет.
- Флетчер. - В полумраке коридора лицо Клары стало лиловым. - Я поговорю с тобой позже. Я давно никого не увольняла. Чувствую, это время пришло.
- Что? Вы с Фрэнком сегодня слишком долго спали?
- Неостроумно. Я вообще не вижу повода для веселья.
- Это твои трудности.
Флетч разложил вырезки на столе. Алан Стэнвик упоминался в различных разделах газеты, чаще в светской хронике и финансовом. На каждой вырезке фамилия Стэнвик, впервые появившаяся в статье, обводилась красным кружком.
Флетчер включил диктофон, который принес из машины, положил босые ноги на стол и откинулся в кресле.
- Одиннадцать утра, пятница. Тема - загадочное убийство. На текущий момент нам удалось выяснить следующее.
Первое, по фотографиям картотеки «Ньюс - Трибюн» я установил, что мужчина, обратившийся ко мне вчера днем и привезший меня в дом Стэнвика, не кто иной, как Алан Стэнвик.
Второе, он исполнительный вице-президент «Коллинз Авиэйшн», женат на Джоан Коллинз, их единственной дочери, Джулии, еще нет шести лет.
Его личный врач и друг семьи доктор Джозеф Делвин из Медицинского Центра подтверждает, что Стэнвик застрахован на три миллиона долларов. Причину столь высокой страховки Делвин видит в желании тестя Стэнвика, президента корпорации и председателя совета директоров, отвадить зятя от полетов на экспериментальных самолетах. До сих пор, несмотря на большие ежемесячные выплаты, Коллинзу не удалось добиться желаемого. Стэнвик по-прежнему летает.
Пока мы не смогли получить точных сведений о состоянии здоровья Стэнвика. Думаю, не добыть нам их и в будущем.
Делвин уверял меня, что не знает, болен Стэнвик или нет. Довольно странное поведение для семейного врача, если только он не лжет.
При этом доктор Делвин признал, и это весьма существенно, что акции «Коллинз Авиэйшн» упадут в цене, если пройдет слух, что Стэнвик неизлечимо болен. Можно не сомневаться, что добрый доктор, друг семьи, вложил в «Коллинз Авиэйшн» немалую толику своих сбережений.
Поэтому ему выгодно лгать, чтобы выгадать Стэнвику максимум времени для перестройки корпорации. Таким образом, нельзя однозначно ответить на вопрос, болен ли Стэнвик раком, или нет.
Мне показалось, что он вполне здоров, но я не силен в медицинских диагнозах.
Флетч убрал ноги со стола и наклонился над разложенными вырезками.
- Давайте посмотрим, что мы узнали об Алане Стэнвике из подборки «Ньюс-Трибюн».
Oб обручении Джоан Коллинз и Алана Стэнвика объявлено больше шести лет назад в «Рэкетс-клабе» при большом стечении народа.
Невеста-дочь Джона и Марион Коллинз. Единственный ребенок. Окончила Хиллз Хай Скул. Годард Джуньер колледж, год училась в Сорбонне. В пятнадцать и шестнадцоть лет выигрывала чемпионаты среди девушек по теннису. После учебы во Франции работала в международном отделе «Коллинз Авиэйшн».
Похоже, довольно занудная дама.
Алан Стэнвик, сын Марвина и Элен Стэнвик, Нонхигэн, Пенсильвания. Колгейт колледж, диплом бакалавра искусств. Капитан военно-воздушных сил США. Двадцать четыре боевых вылета. Награжден «Пурпурным сердцем». Выпускник Уортон Бизнес Скул.
К моменту обручения - помощник вице-президента коммерческого отдела.
Первого января в экономическом разделе отмечено, что Алан Стэнвик назначен ответственным вице-президентом «Коллинз Авиэйшн». Старик Коллинз сначала хотел увидеть, получится ли из парня дельный руководитель, а уж потом решать, брать ли его в зятья.
В апреле Алан Стенвик объявил o получении «Коллинз Авиэйшн» многомиллионного правительственного контракта.

Предыдущая страница 3 Следующая страница


Флетч 4

Свадьба состоялась в июне в особняке Коллинзов. Биографии молодоженов повторены, но нет упоминания о родителях Стэнвика. Шафером был Берт Эберхарт, окончивший Колгейт вместе со Стэнвиком.
Стэнвик… Стэнвик… Джоан Стэнвик… Общество поклонников классической музыки… Благотворительный вечер в «Рэкетс-клабе» в пользу Общества ежегодно в октябре. Джулия Стэнвик родилась в марте через год после свадьбы. Все очень пристойно.
И вот что любопытно. Миссис Стэнвик тут, миссис Стэнвик там, миссис Стэнвик везде: на ленчах, обедах, вернисажах, коктейлях. А затем то ли ее активность пошла на убыль, то ли журналисты потеряли к ней интерес. Последнее мало вероятно, учитывая, что она урожденная Коллинз и обладает фотогеничной внешностью.
Скорее всего в последние шесть месяцев она редко появлялась в обществе.
Ну, миссис Стэнвик… Почему вы покинули нас в тридцать лет?
Джон Коллинз на яхте «Коллетт» ежегодно участвует в океанских гонках. Стэнвик у него штурманом. Яхта никогда не выигрывала, никогда не занимала призовых мест. Да, в семье Джона Коллинза любят не только теннис, но и плавание под парусом. Очень богатая семья.
Алан Стэнвик становится членом исплнительного комитета «Рэкетс-клаба». Последние три года является его казначеем.
Алана Стэнвика принимают в Городской клуб. Он произносит речь с призывом к полиции вернуться к пешему патрулированию. Ключевая фраза: «Лишившись машин, полицейские станут ближе к народу». Ему отвечают начальник полиции, мэр. Люди слушают Алана Стэнвика.
В следующем году в своей речи в Городском клубе Стэнвик защищает шум реактивных двигателей на заводах «Коллинз Авиэйшн».
Стэнвик хвалит «Г-111». Он - за них. Летает на «Г-111». Стэнвик испытывает специальное оборудование, разработанное для частных самолетов, летающих в условиях Крайнего Севера, на Аляске.
Стэнвик с ведущими американскими журналистами, пишущими об авиации.
Стэнвик, Стэнвик, Стэнвик… все одно к одному. Я понимаю, почему Джон Коллинз взял его в зятья. На нем нет ни единого пятнышка. А если бы и были, за исключением убийства, я сомневаюсь, что наш стерильный журнал поведал бы о них…
Зазвонил телефон.
- Я так рад, что ты позвонила, - буркнул Флетч в трубку.
- Флетч, ну когда я услышу от тебя что-либо приятное. Например, что ты повзрослел?
- Клара, дорогая, у тебя такой умиротворенный голос. Ты уже кого-то увалила?
- Честно говоря, да.
- Кого же?
- Одного малого из городской хроники. Он названивал кому попадя, задавал глупые вопросы и представлялся сотрудником «Ассошиэйтед Пресс».
- Неужели? Это ужасно. Я всегда говорю, что работаю в «Кроникл газетт».
- Меня это не удивляет.
- Как ты его поймала?
- Он позвонил в посольство Франции в Вашингтоне и попросил произнести по буквам слово elan. Мы получили счет.
- Ты, оказывается, скряга.
- Он признался.
- И ты все же уволила его.
- Мы не потерпим такого поведения. В АП возмущаются.
- О боже. Больше я никогда ни в чем не сознаюсь.
- Флетчер, нам надо поговорить.
- Ты готова?
- Предлагаю встретиться за ленчем. В кафетерии. Не забудь обуться.
- Ты не хочешь пригласить меня куда-нибудь?
- Я не могу показываться с тобой в обществе. Ты так одет, что нас не пустят даже в забегаловку.
- Если бы я получал, как Фрэнк…
- В кафетерии, во всяком случае, все поймут, что я сижу рядом с тобой ради интересов дела.
- Никто тебя не вынуждает. У меня полно работы.
- Нет, нам надо кое-что обговорить, Флетчер. В том числе твою «Бронзовую звезду».
- Мою «Бронзовую звезду»?
- Увидимся наверху. Обуйся.

Глава 5

- Клара Сноу заказала сэндвич из ветчины, салата и помидоров на поджаренном хлебце. Когда она впилась в него зубами, Флетч подался назад, словно опасался, что сейчас она проглотит и его.
- Просвети меня, Клара, я всегда хотел узнать об этом, на все не удосуживался спросить: каков наш главный редактор, Фрэнк Джефф, в постели?
- Флетч, почему ты меня не любишь?
- Потому что ты не знаешь, что творишь, и ни черта не смыслишь в журналистике.
- Я начала работать в газете куда раньше тебя.
- Ну да, спец по кулинарным рецептам. Ты не понимаешь, что такое горячие новости, не отличаешь сенсационного материала от обычной текучки, не представляешь, как создаются сенсации и что их движет.
- Не скрыта ли причина твоей нетерпимости в том, что я женщина? - кротко спросила Клара.
- Я не могу сказать, что не терплю женщин. Скорее, наоборот.
- Тебе с ними не очень-то везет.
- Моя главная ошибка в том, что я продолжаю жениться на них.
- А они продолжают разводиться с тобой.
- Мне наплевать, что ты спишь с главным редактором. Но я не могу смириться с тем, что ты стала редактором, моим редактором только потому, что спишь с ним, хотя ты совершенно не годишься для этой работы и, могу добавить, абсолютно в ней не компетентна. Спи с Фрэнком, если тебе этого хочется. Все средства хороши, лишь бы этот мерзавец был в меру трезв и спокоен. Но ты поступила бесчестно, приняв в постели должность редактора, не имея на то никаких оснований.
Скулы Клары пошли пятнами румянца. Она вгрызлась в сэндвич.
- Какой принципиальный, - наконец ответила она, посасывая через соломинку кока-колу. - Можно подумать, что пропустил хоть одну девушку на пляже.
- Это другое дело. Я готовлю статью. Ради нее я готов на все. Поэтому я внес пенициллин в мой расходный счет.
- Неужели?
- В графу «Телефонные переговоры».
- Наши отношения с Фрэнком касаются только нас, и тебе не должно быть до них никакого дела, Флетчер.
- Прекрасно. Я не возражаю. Только не трогай меня и, главное, не лезь в мои материалы, подготовленные к публикации. Ты обкорнала мою статью о разводах и выставила меня полным идиотом.
- Я сочла нужным внести изменения, а тебя не было в редакции. Я не смогла связаться с тобой.
- Благодаря тебе статья стала однобокой. Будь я адвокатом по разводам, я подал бы на автора в суд. Ты подставила меня и газету под судебный иск. Если исходить из напечатанного, я выгляжу профаном, не способным разобраться в сути проблем.
- Я пыталась связаться с тобой.
- Не касайся моих рукописей. Ты понятия не имеешь, что творишь.
- Хочешь кофе?
- Не употребляю стимуляторов.
- Но тем не менее, Флетч, нам работать вместе.
- До тех пор, пока ты не сочтешь, что накопленных против меня фактов достаточно для моего увольнения?
- Возможно. А теперь скажи мне, как обстоят дела со статьей о наркотиках на пляже?
- Можно сказать, что наркотики там есть.
- Много?
- Если взять конкретную полоску пляжа, то много.
- Сильные наркотики?
- Очень.
- Кто эти люди?
- Их можно разделить на две группы. Первая - бродяги, бездомные странники, которые не могут обосноваться на одном месте. Некоторые из них просто любят солнце, но они не задерживаются на этом пляже. Те, кто остается, наркоманы. Они знают, что могут получить там хороший, качественный товар. Кое-кому из них под сорок лет. Другие, вроде Бобби, гораздо моложе.
- Расскажи мне о Бобби.
- Боже, ты, оказывается, слушаешь. Бобби пятнадцать лет, блондинка с прекрасной фигурой.
- Ты с ней живешь?
- Ей же надо на кого-то опереться.
- Пятнадцать лет! И ты еще смеешь упрекать меня!
- Она пришла с парнем старше меня. Из Иллинойса. Отец у нее - дантист. Влюбилась в этого парня, увидев его в уличном кафетерии, собрала рюкзак и ушла с ним. Когда она окончательно пристрастилась к наркотикам, он смылся. Она стала наркоманкой еще до нашей встречи.
- Kaк ты за нее платишь?
- Из расходного счета. Графы «Завтрак» и «Ленч».
- Ты не боишься закона, Флетч? Ей же только пятнадцать.
- Если нет жалоб, закон спит, как праведник.
- Правило Флетчера, да?
- Вторая группа - местные подростки. Они приезжают после школы в размалеванных «фольксвагенах» с досками для серфинга и покупают товар на папашкины трудовые денежки. Как и следовало ожидать, полиции далеко не безразлично их увлечение наркотиками. Во всяком случае, одного из этих ребят, Монтгомери, забирают каждую неделю и увозят с пляжа. Его отец большая шишка в городе. Но он появляется снова, побитый и улыбающийся.
- Почему подростки приезжают именно на этот пляж?
- Потому что там продают наркотики.
- Кто их продает?
- Старый бродяга, которого зовут Ватсаяна. Думаю, ему никак не меньше тридцати пяти. Как ни странно, у него добрые глаза. Худой, как скелет. Местные подростки прозвали его Толстяк Сэм.
- Почему ты не сдаешь статью, если тебе так много известно?
- Потому что я не знаю, каким образом попадают наркотики к Толстяку Сэму. Не сходятся у меня концы с концами. Вроде бы он постоянно сидит в своей лачуге. Я следил за ним десять дней, но он лишь продавал, продавал, продавал. Я знаю, где он хранит товар. У него тайник в выбоине пляжной стены. Когда прошел слух, что запасы Толстяка Сэма подходят к концу, я тридцать шесть часов не спускал глаз с тайника. Толстяк Сэм не покидал пляжа. Никто не подходил к тайнику. Но через тридцать шесть часов у него вновь появились наркотики. И торговля пошла без всяких ограничений. Я ничего не могу понять.
- Ты проглядел курьера, вот и вся загадка.
- Благодарю.
- Ты занят этим делом уже три недели.
- Не так уж и долго.
- Почему бы не использовать то, что есть? Закрыть торговое предприятие Толстяка Сэма?
- При чем тут Толстяк Сэм? Через месяц все начнется сначала. Будь ты настоящим журналистом, Клара, поняла бы, что нельзя давать статью, не установив, кто снабжает наркотиками Толстяка Сэма.
- Mы должны где-то остановиться. То есть тот, кто передает наркотики Толстяку, сам где-то их получает. Или ты хочешь проследить всю цепочку до Таиланда или Пакистана?
- Возможно.
- У тебя есть фотографии Толстяка Сэма, продающего наркотики?
- Да.
- Давай их опубликуем.
- Ни за что. Ты получишь статью, когда она будет готова. По моему убеждению, цель журналиста состоит совсем не в том, чтобы засадить за решетку мелкую сошку, вроде Толстяка Сэма. Тем более что он будет на свободе через двенадцать часов.
- Френк волнуется.
- Успокоить его - твоя забота.
- Жаль, что не могу заказать себе сладкое.
Флетч ел клубничное пирожное с кремом.
- Ты не выполнил моего указания, - продолжала Клара. Флетч спокойно дожевывал пирожное. - Я не разрешала тебе приезжать сюда. Во-первых, мы хотим, чтобы ты оставался на пляже, пока не закончишь статью. Во-вторых, тебя могли раскрыть. Тот, кто снабжает наркотиками Толстяка Сэма, мог следить за тобой. Если он видел, как ты садился в «альфа-ромео» или… как там называется твоя машина, чтобы поехать в «Ньюс-трибюн», можно считать тебя мертвым.
- Хорошее пирожное. У меня «МG».
- Что?
- «МG».
- Я не понимаю тебя.
- Моя машина марка «МG».
- Ясно. Тебя могут убить.
- Сначала я привезу тебе статью.
- Ты полагаешь, что можешь вернуться на пляж?
- Безусловно.
- С тобой ничего не случится?
- Поедем вместе, и ты все узнаешь сама.
- Нет уж, спасибо. Но вот о чем я подумала, Флетч. Надо связаться с местной полицией и сообщить, кто ты, чем занимаешься на пляже.
Флетч положил вилку не стол и бросил на Клару испепеляющий взгляд.
- Если ты это сделаешь, Клара, то умрешь раньше меня. Это я тебе гарантирую.
- Мы отвечаем за тебя, Флетчер.
- Вот и отвечайте, черт бы вас побрал! Ты никому ничего не скажешь! Никому и ничего! О боже, ну зачем я согласился поговорить с тобой, ты же круглая идиотка!
- Хорошо, Флетчер, успокойся. Люди смотрят.
- Плевать мне на них.
- Я не буду звонить в полицию… пока не буду.
- Не только в полицию, вообще никому не звони. Если мне понадобится помощь, я найду к кому обратиться.
- Хорошо, Флетчер. Хорошо, хорошо, хорошо!
- Ты просто дура.
- Теперь последний вопрос… твоя «Бронзовая звезда»
- Что с ней?
- В твое отсутствие редакцию осаждали не только орды склизких адвокатов, нанятых дюжиной твоих бывших жен. Звонили с военно-морской базы.
- И что?
- Ты награжден «Бронзовой звездой».
- Давным-давно.
- Ты не получил ее.
- Совершенно верно.
- Почему?
- Ей не место в ломбарде.
- Что ты хочешь этим сказать?
- Все эти побрякушки в конце концов оказываются там.
- Не понимаю, почему.
- У тебя нет разведенных жен.
- Ты должен получить «Бронзовую звезду».
- Никогда.
- Все уже решено. Церемония состоится в следующую пятницу, ровно через неделю, в кабинете командира военно-морской базы, и ты придешь туда в костюме, галстуке и ботинках.
- Какого дьявола ты лезешь в мои личные дела?

Предыдущая страница 4 Следующая страница


5 Грегори МакДональд

- Это не личное дело. Ты - И. М. Флетчер, ведущий журналист «Ньюс-трибюн», и мы хотим, чтобы в субботу ты застенчиво улыбался с первой полосы нашей газеты.
- Ни за что.
- Улыбаться ты будешь. Командир обещал нам полное содействие, даже согласился дать своего фотографа.
- Нет.
- И мы передадим этот материал во все интернациональные агентства, чтобы весь мир узнал о твоих подвигах и скромности, из-за которой ты столько лет не получал этот высокий знак отличия. Мы никому не скажем, что истинная причина кроется в твоем разгильдяйстве.
- Я не успею закончить статью о наркотиках.
- Ты отдашь мне все материалы вместе с фотографиями в следующий четверг, в четыре часа. Статья пойдет в воскресенье с маленькой сноской, в которой будет отмечено, что ее автору, журналисту «Ньюс-трибюн» И. М. Флетчеру в пятницу вручили «Бронзовую звезду».
- Ничего у вас не выйдет.
- Фрэнк так решил. Издатель с ним согласился.
- Мне все равно. Я возражаю.
- Тогда придется вспомнить о неповиновении. Ты не выполнил моего указания и приехал сюда.
- Я этого не сделаю.
- Хватит, Флетчер. В четверг, к четырем часам, ты сдаешь статью. В пятницу, в десять утра, являешься на военно-морскую базу. Иначе ты уволен. И меня это нисколько не огорчит.
- Еще бы.
- Ты самодовольный наглец.
- На мне держится тираж!
- Ты меня слышал. Спасибо за то, что обулся к ленчу.
- Я пришел босиком.

Глава 6

- Флетчер, это Джек Кэрредайн. Я пытался дозвониться до тебя, но ты, видимо, ушел на ленч.
- Я был в кафетерии.
- Я кое-что узнал об Алане Стэнвике, но, прежде чем поделиться с тобой, хотел бы выяснить, для чего нужна эта информация. Экономический отдел должен быть уверен, что ее используют по назначению.
- Естественно. Я вас понимаю. - Флетч переложил трубку к левому уху и схватил ручку. - Дело в том, что мы готовим большую статью о наших согражданах, застрахованных на весьма крупные суммы, с указанием причин, побудивших их на этот шаг.
- Алан Стэнвик застрахован на большую сумму?
- Да. Очень большую.
- Похоже на правду. Он взвалил на себя немалую ношу. Кто получит страховку?
- Вероятно, его жена и дочь.
- Мне кажется, у них и так полно денег. Правда, они - основные держатели акций «Коллинз Авиэйшн», которой руководит Стэнвик, и его смерть временно приведет к падению их стоимости.
- Точно, - согласился Флетчер. - Так что вы раскопали?
- Ну, как я тебе сказал, он управляет «Коллинз Авиэйшн». Исполнительный вице-президент с тех пор, как женился на Джоан Коллинз. Его тесть - президент и председатель совета директоров, но всеми делами ведает Стэнвик. Ожидается, что через два-три года он станет президентом. Его тестю еще нет шестидесяти, но он предпочитает участвовать в гонках под парусом и организовывать теннисные турниры. Похоже, он полностью доверяет Стэнвику.
- Как идут дела корпорации?
- Превосходно. Курс акций, хотя они и не продаются, очень высок. Точнее, никогда раньше они не оценивались так дорого. В прошлом году их владельцы получали крупные дивиденды. Считаю, правда, что у корпорации слабовато управляющее звено, но это не так уж важно, когда руководитель молод и энергичен. Вероятно, через несколько лет команда Джоана Коллинза начнет уходить на пенсию, и Стэнвик заменит их своими людьми. Ему это не составит труда, потому что он знает всех и вся.
- Хочу задать глупый вопрос.
- Я привык к ним.
- Чем занимается «Коллинз Авиэйшн»?
- Они разрабатывают и изготовляют различные самолетные узлы. Другими словами, они не производят самолетов, но поставляют кресла пилотов, детали двигателей, приборы системы управления и так далее. Чтобы идти в ногу со временем, они создали аэрокосмический филиал, разрабатывающий элементы конструкции орбитальных аппаратов. При Стэнвике филиал сильно разросся. Похоже, этот симпатичный, знающий, располагающий к себе молодой человек умеет выбивать контракты для своей корпорации. Кто-то сказал, что он тверд, но ненавязчив.
- И какова стоимость такой корпорации?
- Ну, Флетч, я не очень-то понимаю твой вопрос. Корпорации - не дома, имеющие определенную цену. Стоимость корпорации определяется суммарной стоимостью ее акций на бирже в текущий момент. Она имеет немалый доход, обеспечивая выплаты держателям акций, заработную плату сотрудникам…
- Дайте мне цифру.
- Если принять «Коллинз Авиэйшн» за дом, скажу, что она стоила бы полмиллиарда долларов. Никак не меньше.
- Кому принадлежит корпорация?
- Коллинзы - Джон, его жена и дочь - владеют пятьдесят одним процентом акций.
- Однако.
- Они очень богаты. Разумеется, акции распределены по различным фондам и благотворительным организациям, но, когда дело доходит до голосования, все они становятся Джоном Коллинзом. Должен добавить, что, помимо этого, семья Коллинзов вкладывает свои деньги в «Коллинз Авиэйшн» через банки Бостона.
- Фи. Почему Бостона?
- Ты не очень-то в этом смыслишь, не так ли, Флетчер?
- В деньгах - нет. Я их слишком редко вижу.
- Бостон - Швейцария Америки. Там полным-полно тихих, не бросающихся в глаза банков.
- Я думал, там полно фасоли.
- Ты не одинок в своих заблуждениях.
- Как можно стать таким же богачем, что и Коллинз?
- Если б я знал рецепт, думаешь, я сидел бы в этой газете? Окончив Гарвард в начале тридцатых годов, он сам проектировал и изготавливал самолетное оборудование в арендованном гараже на Фейрбэнкс-авеню. Полученные патенты начали приносить деньги. Все очень просто. Каждый может пройти тот же путь. Говорят, что он очень спокойный, скромный человек. Не забывает своих друзей. Большая часть остальных акций принадлежит друзьям семьи. Все они также богаты. Коллинз жертвовал большие суммы Гарварду. Фонду по борьбе с раком, Медицинскому…
- Фонду по борьбе с раком?
- Всего он передал им десять миллионов.
- Недавно?
- Взносы делались регулярно в течение ряда лет. Стэнвик - идеальный зять для Коллинза, учитывая, что у него нет сыновей. Из скромной семьи в Пенсильвании. У его отца - магазин скобяных товаров.
- Он еще жив?
- Наверное. А почему ты спрашиваешь?
- Его родители не приезжали на свадьбу.
- Возможно, не могли себе этого позволить. Посчитали, что поездка им не по карману.
- За них мог бы заплатить Стэнвик.
- Они могли отсутствовать по множеству причин: болезнь, дела, опять же деньги. Да откуда мне знать?
- Продолжайте.
- Стэнвик всегда хорошо учился и легко сходился с людьми. Победитель турнира «Золотые перчатки» в Пенсильвании, в Колгейте переключился с бокса нa теннис. Проходя службу в ВВС, много летал, сейчас майор запаса. Окончил Уортон Бизнес Скул третьим в своем выпуске, а Уортон, если тебе это не известно, котируется ничуть не ниже Гарварда. Поступил на работу в отдел сбыта «Коллинз Авиэйшн», и сбыт немедленно возрос. В двадцать шесть или двадцать семь лет перепрыгнул на место вице-президента и женился на дочери босса. С какой стороны ни взгляни, замечательный человек.
- Словно сошел с картинки.
- В это трудно поверить, не так ли? Но такие люди есть. Безусловно, малый честолюбив, но в этом нет ничего аморального. Он прошел долгий путь, и все его любят.
- Между прочим, как вы все это узнали?
- Я думал, ты никогда не спросишь об этом. Биржевой маклер Коллинзов - Билл Кармичел. Мой партнер по гольфу. Сын одного из приятелей Джона Коллинза. Отец умер, и Билл занял его место. Он и Стэнвик стали близкими друзьями. Стэнвик брал его в свои полеты. Они вместе играют в теннис и сквош. Билл искренне привязался к Стэнвику. Кстати, он говорит, что Стэнвик по-прежнему влюблен в Джоан Коллинз, что бывает далеко не всегда.
- И никаких романов на стороне?
- Насколько известно Кармичелу, нет. Между нами говоря, только кретин будет волочиться за юбками в его положении. Как знать, что скажeт Папа Коллинз, если Стэнвика вышвырнут из супружеской постели?
- У Стэнвика есть деньги?
- Практически нет. Свои сбережения он вкладывает в ценные бумаги через Кармичела, но на сегодняшний день накоплено около ста тысяч.
- Сущие пустяки.
- Дом на Бермэн-стрит покупала Джоан Коллинз, хотя владельцами указаны оба. Кармичел считает, что дом стоит примерно миллион долларов. Стэнвик оплачивает из своего жалованья содержание дома и прочие семейные расходы, поэтому его сбережения не так уж и велики. Содержание такой семьи обходится не дешево. Между прочим, их дом на Бермэн-стрит соседствует с поместьем Коллинзов, выходящим другой стороной, ты только представь себе, на Коллинз-стрит.
- Другого дома у него нет?
- Нет, но его тестю принадлежат дома в Палм-Спрингсе, Аспене и Антибе. Молодые пользуются ими когда захотят.
- У Стэнвика собственный самолет?
- Нат. Зато «Коллинз Авиэйшн» располагает тремя реактивными лайнерами «Лир» с пилотами. Стэнвик, если ему нужно, летает на них сам, чтобы сохранить форму и подтвердить звание в резерве ВВС.
- У Стэнвика есть и акции «Коллинз Авиэйшн». Если сложить все вместе, он, возможно, окажется миллионером, хотя и на бумаге. Добыть миллион долларов он не сможет, это вызовет неудовольствие многих людей.
- О, чуть не забыл. Стэнвик и его жена недавно обратили в деньги принадлежащие ей акции на сумму в три миллиона долларов.
- Обратили в деньги?
- В наличные. Кармичел говорит, что они собираются купить ранчо в Неваде, видимо, хотят выбраться из-под каблука Папы Коллинза и начать собственное дело.
- Это идея Стэнвика?
- У Кармичела создалось впечатление, что предложение исходило от Джоан. По крайней мере лошадей любит она. Знаешь ли, со временем теннис и яхты могут надоесть.
- Не понимаю. Почему наличные?
- Ранчо стоит около пятнадцати миллионов долларов.
- Черт, никак не привыкну к таким цифрам.
- Инфляция, мой мальчик.
- Как может ферма стоить пятнадцать миллионов долларов?
- Фермы могут стоить гораздо дороже.
- Кармичел ничего не говорил о здоровье Стэнвика?
- Нет. Кроме того, что тот отлично играет в сквош. Для этой игры необходима отменная физическая форма. Как-то раз я попробовал, но меня хватило на двадцать минут. Нет, я предпочитаю гольф. А что, Стэнвик болен?
- Это важно?
- Конечно. Я упоминал о кризисе управления «Коллинз Авиэйшн». Сейчас вся тяжесть лежит на Стэнвике. Старик Коллинз может вернуться к работе, но он не такой хороший бизнесмен, как Алан. Он изобретатель, которому немного повезло. Руководить «Коллинз Авиэйшн» должен профессионал. Папа Джон для этого не годится.
- Если пройдет слух, что Стэнвик неизлечимо болен, курс акций упадет?
- Несомненно. Корпорации будет нанесен серьезный урон. Многие начнут искать новое место работы.
- Понятно. Поэтому его болезнь - я имею в виду смертельную болезнь держали бы в глубокой тайне?
- Абсолютно верно. Он болен?
- Откуда мне знать?
- Хорошо, юный Флетчер, я сказал тебе все, что знал об Алане Стэнвике. Видишь сам, не такой уж мы безденежный штат, как ты пишешь. Денег у нас предостаточно.
- Я понял.
- Стэнвик - умный, знающий парень, к тому же женившийся на дочери босса. Ясно? А теперь, с твоего дозволения, я хочу заняться своим делом.
- Спасибо за помощь.
- Я лишь пытался предотвратить появление еще одной дерьмовой статьи. Ради этого можно идти на жертвы.

Глава 7

Флетч сидел у стола Красавицы в Широкополой Шляпе, миссис Амелии Шэрклифф, редактора светской хроники. О мистере Шерклиффе в редакции никто никогда не слышал. Миссис Амелия выбивала на пишущей машинке фамилии присутствующих на последнем званом обеде и решивших связать себя узами Гименея.
Наконец, она соблаговолила заметить стошестидесятифунтовый объект, примостившийся у ее стола.
- О, Флетч! Ты просто красавец и всегда выглядишь, как того требует мода. Вылинявшие джинсы и тенниска. Даже без ботинок. Обувному институту не понравятся мои слова, и я, естественно, не собираюсь этого печатать, но общий стиль требует именно босых ног. Да, дорогой. Именно так!
- Вы, конечно, шутите.
- Отнюдь, дорогой.
- Скажите об этом Кларе Сноу.
- Клара Сноу. Да что она понимает! Раньше она занималась кулинарными рецептами и, между нами, дорогой, не слишком в них преуспела. Ты не пытался приготовить одно из ее «Рекомендованных блюд»?
- Как-то не приходилось.
- Ужасно, просто ужасно. Нелепая смесь цветов. Однажды ради забавы мы рискнули, я и мои друзья. Кончилось это тем, что на одной тарелке оказались желтый голландский соус, морковка и фиолетовые баклажаны. Такое вульгарное сочетание, что мы ели с закрытыми глазами. О вкусе я и не вспоминаю. По-моему, ее колонка могла иметь успех лишь у слепых полярных медведей.
- Видите ли, теперь она мой редактор.
- Да, я знаю, бедняжка. Если бы она не спала с Френком, ее давно бы выгнали. К сожалению, у Френка тоже отвратительный вкус. Розовые рубашки и алые помочи. Ты когда-нибудь видел его жену?
- Нет.
- Аляповато одетая старая карга. Напоминает мне эскимоса, объевшегося тушеным горохом.
- Вы когда-нибудь говорили ей об этом?
- О нет, дорогой, у меня и в мыслях не было. Я не могу оказаться в постели Френка из-за небольшого роста и избыточного веса, но это не значит, что я имею право оскорблять его жену. Не мое это дело. Честно говоря, дорогой, Френк для меня столь же привлекателен, что и похмелье. Мне нравятся такие, как ты, стройные, загорелые, модные.
- Меня ужасает сама мысль, что вы находите меня модным.
- Но это так, дорогой, честное слово.
- Ну, я в этом не уверен.
- Тебе надо почаще встречаться с Амелией Шэрклифф. Присмотрись к простоте своей одежды. Какие чистые линии. Джинсы и тенниска. Белое и синее. Трудно представить более благородное сочетание. И ты ходишь босиком даже в редакции. И можешь чувствовать пульс всего города. А одет ты так, словно собрался на сеновал. Очаровательно. Да именно то, что нужно.
- Я потрясен.
- Кто тебя стрижет?
- Никто.
- Как это никто?
- Когда волосы отрастают, я сам отрезаю лишние.
- Бесподобно. Ты просто душка.
Амелия Шэрклифф была в синем костюме и белой блузке. Корсета она не носила. От многочисленных ленчей и коктейлей у нее появился круглый животик. Крашенные хной волосы гармонировали с румянами на щеках.
- Ладно, Флетч, я понимаю, что ты пришел не для того, чтобы я восхищалась тобой. Кто тебя интересует?
- Алан Стэнвик.
- Джоан и Алан Стэнвик. Удивительная пара. Они прекрасны, умны, здоровы и богаты. Но, честно говоря, они не принимают участия в общественной жизни. Впрочeм, он женился на ней ради «Коллинз Авиэйшн».
- Вы так считаете?
- Ну, полагаю, кто-то должен был жениться на ней. А она даже привлекательна, если кому-то нравятся типичные американские блондинки с длинными ногами.
- Лично мне нравятся.
- Я в этом не сомневаюсь. Когда-то я была одной из них. Не очень длинноногой, разумеется, но более женственной. А Джоан Коллинз просто зануда. Да, она увлекается классической музыкой, раз в год устраивает благотворительный банкет в «Рэкетс-клабе», сбор от которого идет на обучение виолончелистов или на что-то еще, но не более. Они словно не умеют наслаждаться жизнью; приходят на обеды и коктейли, но никогда не заговорят первыми, пока ты к ним не обратишься. Будто отбывают ненужную, но необходимую повинность.
- Вы не правы, должны же они развлекаться.
- Нет, я думаю, что они слишком заняты для этого и чересчур серьезно воспринимают свое положение в обществе. Я знаю, Алан обожает летать. Но во всем остальном, теннисе или гонках под парусом, он ведет себя так, будто кто-то его заставляет. Быть может, на него давят деньги?
- Не исключино.
- Джон Коллинз, ее отец, очень интересный человек. Умница, красавец. Мне всегда казалось, что я немного влюблена в него. Разумеется, мы с ним принадлежим к одному поколению. Он один из тех, кому удается находить удовольствие в любом деле. К сожалению, его жена любит выпить. А потом начинает буянить. С каждым годом ее все реже выпускают из дому, поэтому Джону так дорога его дочь. Они появляются вместе на всех торжествах. Джоан и ее отец, а Алан Стэнвик, поглощенный работой, иногда приходит под самый конец. Джоан попала в трудное положение, между отцом и мужем. Возможно, поэтому ей так редко удается повеселиться.
- Она вынуждена исполнять роль хозяйки дома для каждого из них.
- Да. Вместо того, чтобы самой наслаждаться жизнью, Джоан работает и на одного и на другого.
- Амелия, читая ваши вырезки по Стэнвикам, нетрудно заметить, что в последние месяцы Джоан все реже и реже появляется в свете.
- Так оно и есть.
- Во всяком случае, ее имя почти не упоминается в вашей колонке.
- Ты абсолютно прав. Она сходит со сцены.
- Почему?

Предыдущая страница 5 Следующая страница


Флетч 6

- Причин тут множество. У нее ребенок, маленькая девочка, требующая все больше времени и внимания. Возможно, Джоан беременна. Или тревожится о своем муже. Может, ей просто стало скучно. Наше общество ей не в диковинку. Она варится в нем с детства.
- Вы сказали, что она может тревожиьтся о муже. Что вы имели в виду?
- Но, дорогой, ее муж, Алан Стэнвик, руководит большой корпорацией и еще молод. Это огромная ответственность, и ему приходится много и долго работать. А тебе известно, что хлоднокровие и спокойствие на людях нередко даются таким, как Алан, только потому, что дома они обрушивают на жен громы и молнии. Если с ним что-то не так, она это знает.
- Вы хотите сказать, что он болен?
- Алан?
- Да.
- Едва ли. Он всегда казался мне олицетворением здоровья.
- Можно ли объяснить ее затворничество тяжелой болезнью мужа?
- Вполне. Он болен?
- Откуда мне знать?
- Ну, разумеется. Тут можно гадать до бесконечности. Возможно, она в ужасе от того, что он постоянно рискует жизнью, летая на этих самолетах.
- Амелия, вы думаете, Стэнвики любят друг друга?
- Я всегда так думаю, пока не узнаю обратное. Почему им не любить друг друга?
- Ну, она очень привязана к отцу, обаятельнейшему Джону Коллинзу. Мне кажется, что именно он подбирал мужа своей дочери. Алан Стэнвик женился на «Коллинз Авиэйшн», а не на девушке, которую звали Джоан Коллинз.
- Флетч, позволь мне сказать тебе что-то очень важное. Возможно, это главная истина, которую я уяснила для себя.
- Я весь внимание.
- Я пишу светскую хронику всю сознательную жизнь и пришла к однозначному выводу, что люди любят друг друга, если у них есть для этого хоть малейшее основание и когда от них этого никак не ожидают. Любовные связи, заключенные на небесах, ничуть не крепче тех, что скрепляются в больших кабинетах. Очевидно Джон Коллинз и Алан Стэнвик обо всем договорились сами, а Джоан поставили перед фактом. Тем не менее вполне возможно, что она очень любит Алана. Ты мне веришь?
- Если вы так говорите…
- Я не утверждаю, что это правда, Флетч. Я лишь говорю, что это возможно.
- У Алана может быть любовница?
- Конечно.
- Поймет ли его Джон Коллинз?
- Несомненно. Я уверена, что ни один из них не считает себя прикованным к супружескому ложу. Не тот сейчас век.
- И вы считаете, что Джон Коллинз не осудит поведение зятя?
- Дорогой, я могла бы рассказать тебе кое-что о Джоне Коллинзе. Он не только гнул пропеллеры в своем гараже.
- Мужчины круто меняются, когда дело касается их дочерей. Одно время у меня тоже был тесть.
- Но не Джон Коллинз.
- Еще один вопрос, Амелия. Почему на свадьбе не было родителей Алана?
- Дорогой, я вижу, ты ничего не упустишь. Понятия не имею. Возможно, они не хотели, чтобы их съели заживо.
- Съели заживо?
- Морально, дорогой. Они же провинциалы и чувствовали бы себя не в своей тарелке.
- Неужели люди все еще обращают на это внимание?
- Пожилые-да, дорогой. Увидишь сам.
- Я бы не пропустил свадьбы единственного сына.
- Возможно, наш молодой герой не пригласил их на свадьбу, полагая, что они будут позорить его. Может, они плохо говорят по-английски. Флетчер, у меня нет готовых ответов на все твои вопросы. Помнится, перед торжественной церемонией, шесть или семь лет назад, появления родителей Стэнвика ожидали не без интереса, но, как нам объяснили, они не смогли приехать. И интерес сразу угас.
- Большое спасибо, Амелия.
- Я с удовольствием слежу за твоими успехами, юный Флетчер, но иногда ты перегибаешь палку.
- Да?
- Я говорю о твоей заметке, опубликованной пару месяцев назад, этаком пустячке со свежим и оригинальным заголовком «Светское общество мертво».
- Вы же знаете, Амелия, что я не отвечаю за заголовки.
- Но ты отвечаешь за вздор, напечатанный ниже.
- Да. Частично.
- Ты написал чушь, Флетчер.
- Неужели?
- Светское общество живехонько. С ним ничего не сталось. И если ты нашел несколько внучатых племянников и племянниц уважаемых всеми людей, курящих марихуану или что-то еще и восклицающих, что им на все наплевать, это еще ничего не значит. Ты не читаешь мою колонку.
- Амелия, я не пропускаю ни одного написанного вами слова.
- Светское общество преображается, Флетчер, но не намного. Оно не умирает.
- Оно движется. Оно перетекает. Изменяется его форма, структура. Появляются новые лидеры и развлечения. Но светское общество будет всегда. До тех пор, пока в груди женщин и мужчин будет пылать жажда власти, останется и труднодоступный оазис, называемый Светским Обществом.
- А вместе с ним и колонка светской хроники, которую напишет нам репортер, называемый Амелией Шэрклифф.
- Дорогой, поскорее найди себе милую девушку и обязательно скажи, как я ей завидую.

Глава 8

- Транс Уорлд Эрлайнс.
- Добрый день. Это Ирвин Флетчер. Я просил заказать мне билет на самолет, вылетающий в Буэнос-Айрес в одиннадцать вечера в следующий четверг. Моя секретарша уехала на уик-энд, и я хотел удостоверится, что все в порядке.
- Пожалуйста, повторите ваши имя и фамилию, сэр.
- Флетчер. Ирвин Флетчер.
- Рейс 629 в Буэнос-Айрес. Вылет в четверг, в одиннадцать вечера. Билет уже оплачен.
- У вас заказано место на этот рейс для Ирвина Флетчера?
- Да, сэр. Сегодня утром. Подтверждения заказа не требуется.
- Справочная служба. Назовите, пожалуйста, город.
- Мне нужен номер телефона Марвина Стэнвика, проживающего в Нонхигене. Пенсильвания.
- Мы все живем в Пенсильвании, сэр.
- В Нонхигене.
- В каком округе находится Нонхиген, сэр?
- Не знаю. Я не из Пенсильвании.
- Произнесите по буквам название города, сэр.
- Н-о-н…
- Я нашла, сэр. Это округ Бакс.
- Благодарю.
- Так чей номер вам нужен?
- Стэнвика. Марвина Стэнвика.
- Один Марвин Стэнвик живет на Бичер-роуд.
- У вас есть и другой Марвин Стэнвик?
- У нас значится магазин Стэнвика «Скобяные товары» на Фернкрофт-роуд.
- Вас не затруднит назвать мне оба номера?
- Хорошо, сэр. Они оба в Нонхигене.
- Мистер Стэнвик? С вами говорят из страховой компании «Кейз-уэлл Иншурерс оф Калифорния». Мы держатели страхового полиса Алана Стэнвика. Это ваш сын?
- Да.
- Рад, что застал вас, сэр.
- Я всегда здесь.
- Хочу задать вам несколько вопросов, сэр. Вы и ваша жена живы?
- Несомненно.
- Вы в добром здравии?
- Если мне что и досаждает, так это звонки разных дураков.
- Благодарю, сэр. И вы - родители Алана Стэнвика, исполнительного вице-президента «Коллинз Авиэйшн»?
- Надеюсь, что моя жена ничего от меня не скрыла.
- Я понимаю, сэр.
- Мне кажется, что таких, как вы, нельзя допускать к междугородным разговорам.
- Очень забавно, сэр.
- Я хочу сказать, что кому-то они обходятся в кругленькую сумму.
- Они оплачиваются из страховых взносов, сэр.
- Этого-то я и боялся. Другие дураки, вроде моего сына, платят эти взносы, чтобы вы могли поболтать в свое удовольствие.
- Совершенно верно, сэр.
- Именно такие идиоты, как вы, заставили меня приобрести акции телефонной компании.
- Вы поступили очень мудро, сэр.
- В этой стране лишь телефонная компания получает прибыль. И все потому, что одни дураки позволяют другим пользоваться телефоном. Чувствуете, как я заговариваю вас?
- Разумеется, сэр. У нас тоже есть акции телефонной компании.
- Еще бы. И, наверное, в большом количестве? Или вы заказали наложенным платежом, чтобы счет оплатил я?
- Нет, сэр. Я этого не делал.
- Вот и хорошо. Теперь вы узнали, что я и моя жена живы. Давайте порадуемся за акции телефонной компании, которые обеспечат хорошие дивиденды.
- Когда вы в последний раз видели своего сына, сэр?
- Несколько недель назад.
- Несколько недель назад?
- Он заглядывает к нам каждые полтора месяца.
- Алан?
- Так его зовут. Моя жена думала, что это шаг вперед по сравнению с Марвином, но я в этом не уверен.
- Ваш сын Алан приезжает к вам в Пенсильванию каждые шесть недель?
- Да. Плюс-минус неделю. У «Коллинз Авиэйшн» собственные самолеты. С реактивными двигателями. С ним летает симпатичный второй пилот, котрый обожает пирожки Элен. Он может слопать за завтраком три тарелки и попросить к ленчу новую порцию.
- Алан Стэнвик пересекает всю страну на самолете, принадлежащем «Коллинз Авиэйшн», чтобы повидать вас?
- Он не любит писать письма. Иногда он летает в Нью-Йорк, Вашингтон или обратно.
- Но не всегда?
- Нет. Не всегда. Бывает, он специально прилетает к нам.
- Тогда почему вы не были у него на свадьбе?
- Откуда вам известно, что мы не были на свадьбе?
- Вы представить себе не можете, что знают страховые компании. мистер Стэнвик.
- Наверно, это им нужно.
- Вообще-то это не ваше дело, хотя вы и служите в страховой компании. Но я вам отвечу: произошла накладка. Мы собрались в отпуск в Антигуа. Платил Алан. Он преуспевал в «Коллинз Авиэйшн». Вице-президент по сбыту - в двадцать с небольшим! Впрочем, меня это не удивляло. Я всегда умел продать свой товар. Мы согласились, так как никогда раньше не летали в отпуск на самолете. Свадьба должна была состояться через неделю после нашего возвращения. А в разгар отпуска мы получаем телеграмму о переносе свадьбы на две недели из-за какогото важного делового совещания ее папаши. Кажется, его зовут Джон. Мы позвонили в аэропорт, но билетов не было. Конечно, я хотел бы посмотреть на новобрачную. Моя жена всплакнула, но, думаю, она пролила бы не меньше слез и на свадьбе.
- Вы так и не познакомились с Коллинзами?
- Не представилось случая. Я уверен, что они хорошие люди. Я даже не видел свою невестку. Алан говорит, что она ненавидит самолеты. Это же надо! Ее отец - владелец авиационной корпорации, муж - первоклассный пилот, а она и близко не подходит к самолету.
- Вы никогда не были в Калифорнии?
- Нет. Но часто видел ее по телевидению. Особенно Сан-Франциско. Там много не находишься. То вверх, то вниз. Холмы и холмы. Ну, сынок, так зачем ты позвонил?
- Это все, сэр.
- Что все?
- Просто хотел узнать, как вы себя чувствуете.
- Мне кажется, мы только начали разговор.
- Если я придумаю, о чем спросить, я позвоню еще.
- Послушай, сынок, если ты вообще о чем-то подумаешь, позвони. Мне будет приятно.
- Сэр, я бы хотел задать еще один вопрос.
- Я жду, затаив дыхание.
- Как вы считаете, у вашего сына хорошее здоровье?
- Когда ему было пятнадцать, он выиграл «Золотые перчатки» штата. И с каждым годом его здоровье становиться все лучше.
- Вы думаете, он смог бы выиграть турнир и сейчас?
- Это даже не смешно, сынок.
- Мистер Стэнвик.
- Я все еще слушаю.
- Меня наградили «Бронзовой звездой».
Флетч вслушивался в молчание.
- Беру свои слова назад, сынок. Всего доброго.
- Благодарю вас, сэр.
- С удовольствием поболтал с вами. Может, как-нибудь заглянете к нам с Аланом?
- Он меня не знает.
- Как же так? Его наградили «Пурпурным сердцем».
- Мистер Стэнвик.
- Да, сынок?
- Если бы вы были моим отцом, я бы получил «Бронзовую звезду» на следующей неделе.
- Вам ее еще не вручили?
- Нет, сэр.
- Но ведь наградили вас давно?
- Да, сэр.
- Надо обязательно получить ее. Поддержать дух страны.
- Я в этом не уверен.

Предыдущая страница 6 Следующая страница


7 Грегори МакДональд

- Между прочим, сынок, как тебя зовут?
- Джеймс, - ответил Флетч, - Сидней Джеймс.

Глава 9

Флетч оставил машину под табличкой «личная стоянка начальника Третьего участка» и вошел в мрачное здание.
- Люпо занят, - сказал сержант, оторвавшись от пишущей машинки. - Учит клиента правилам хорошего тона.
- Мне бы не хотелось вмешиваться, но кто-нибудь мог бы сказать клиенту о его правах.
- О, ему все сказали. Ему прочли решение Верховного суда в интерпретации Люпо.
- И как же звучит эта интерпретация?
- Ты никогда не слышал? Точно я не помню, но смысл таков: «Ты имеешь право кричать, истекать кровью, терять сознание и звать адвоката после того, как мы закончим с тобой. Видимые повреждения, включая выбитые зубы, согласно донесению арестовавшего тебя полицейского, были получены до прибытия в участок». Многие потом подпускают от страха в штаны.
- Еще бы.
Сержант поднял трубку.
- Люпо. Пришел мистер И. М. Флетчер из «Ньюс-Трибюн». - Сержант передвинул каретку пишущей машинки. Отбил одну букву, затем другую. - Хорошо - Положил трубку и лучезарно улыбнулся Флетчу.
- Люпо сказал, что в среду он провел рейд специально для тебя. Гони двадцать долларов.
- Двадцать?
- Товар первоклассный, прямо из Мексики. Тебе повезло. Он поймал сотрудников рекламного агентства.
- Бедняги.
- Чтобы засадить их за решетку, трех пакетов не понадобилось. Открой ящик слева в его столе.
Флетч достал пластиковый пакет из ящика стола.
- Большое спасибо.
- Люпо просил заплатить.
- Ты возьмешь кредитные карточки?
- Давай наличными. Для спортивного фонда полиции. Поверь мне, с его новой девицей занятия спортом просто необходимы.
- Я тебе верю. Зарабатывать на жизнь избиением людей не так-то легко.
- Это тяжелая работа.
- И потная.
Флетч выложил две десятки на стол сержанта.
- Мы как-нибудь займемся тобой, И. М. Флетчер. Чтобы выяснить, что означают эти чертовы И. М.
- О нет, - улыбнулся Флетчер. - Это секрет, который я унесу с собой в могилу.
- Mы вырвем его у тебя.
- Никогда. Об этом знала только моя мать, и я убил ее, чтобы заставить молчать.
Флетч подсел к столу сержанта.
- Раз Люпо занят, не мог бы ты помочь мне с одной фамилией?
- Какой? - Сержант положил руку на телефон.
- Стэнвик. Алан. С одним «л».
- Тебя интересует что-то особенное?
- Нет. Обычная компьютерная проверка.
- Хорошо. - Сержант набрал короткий номер, медленно продиктовал по буквам имя и фамилию, подождал, затем начал что-то записывать. Вся процедура заняла у него не больше трех минут.
- Стэнвик Алан не оплатил штраф, наложенный на него шесть месяцев назад в Лос-Анджелесе за стоянку автомобиля в неположенном месте. Одиннадцать лет назад лейтeнант ВВС Алан Стэнвик в тренировочном полете спикировал на жилой дом в Сан-Антонио, Техас. Из полицейскаго участка жалобу переправили командованию ВВС, которое и наказало указанного Стэнвика Алана.
- Это все?
- Все. Я тоже удивился. Фамилия показалась мне знакомой. Значит, он преступник? Я имею дело только с ними.
- Возможно, ты мог видеть его не спортивных страницах. - Флетч встал. - Когда-то он был хорошим боксером.
Флетч ехал домой. Жил он на седьмом этаже удобного, но некрасивого дома. Его квартира - гостиная, спальня, ванная и маленькая кухонька - сверкала безукоризненной чистотой. В ванной Флетч бросил одежду в ящик для грязного белья и влез под душ. Днем раньше, вернувшись после трехнедельного отсутствия, он стоял под душем три четверти часа. Добавив дневную почту к той стопке, что громоздилась на кофейном столике со вчерашнего вечера, Флетч сел на диван и свернул самокрутку с «табаком» из пакета, полученного от полицейского детектива Герберта Люпо.
Полчаса спустя он распечатал все конверты и вместе с содержимым переправил в корзинку для мусора. В них были одни счета.
Зазвонил телеон.
Перекатившись на кровать, Флетч снял трубку.
- Флетч?
- Мой бог! Неужели я слышу мою дорогую, нежную жену, Линду Хейнс Флетчер?
- Что ты делаешь, Флетч?
- Кейфую помаленьку.
- Я заплатил тебе сегодня.
- Знаю. Мистер Джиллетт позвонил и сказал, что получил от тебя чек на всю сумму.
- Мистер Джиллетт? Из уважаемой юридической конторы «Дерьмо, Задница и Джиллетт»?
- Спасибо, Флетч. Я имею в виду деньги.
- Почему ты называешь этого Джиллетта мистером? В его брюках даже нет карманов.
- Я знаю. Он просто отвратителен, не правда ли?
- Никогда не думал, что ты оставишь меня ради адвоката-гомосексуалиста.
- Мы лишь друзья.
- Еще бы. Так зачем ты звонишь?
Линда помолчала.
- Мне недостает тебя, Флетч.
- О боже!
- Прошла целая вечность с тех пор, как мы были вместе. Тринадцать недель.
- Кот, должно быть, уже сгнил.
- Не следовало тебе выбрасывать его в окно.
- К тому же сравнительно недавно я кормил тебя ленчем. Думаешь я набит деньгами?
- Вместе. Ты меня понимаешь?
- О!
- Я люблю тебя, Флетч. Трудно вот так сразу переступить через это чувство.
- Ты права.
- Иногда нам было хорошо вместе. Очень хорошо.
- Ты знаешь, теперь здесь совсем не пахнет котом.
?????
в нем целую неделю? Мы не взяли с собой ни одежды, ни денег, ничего.
- Кредитные карточки. Мы захватили кредитные карточки.
- У тебя по-прежнему старый «вольво»?
- Нет. «МG».
- О! Какого цвета?
- Зеленого.
- Я пыталась связаться с тобой.
- До того, как я выписал чек?
- Да. Ты уезжал?
- Да. Я работаю над статьей.
- Тебя давно не было дома.
- Это длинная статья.
- О чем?
- О проблемах сезонного наемного труда.
- Звучит не слишком интересно.
- Так оно и есть.
- А как же твой роскошный загар?
- Ничего страшного. Я живу в мотеле с бассейном. Ты работаешь, Линда? Когда мы говорили с тобой в последний раз, ты искала работу.
- Я немного поработала в антикварном магазине.
- Что произошло?
- С работой?
- Да.
- Я уволилась.
- Почему?
- Не знаю. Хозяину магазина понравился кто-то другой.
- О!
- Флетч?
- Я еще здесь. Там, где ты оставила меня.
- Послушай, бракоразводный процесс уже закончен. Мы ничего не испортим, если побудем вместе.
- Не испортим что?
- Развод, естественно. Если бы нас застали вместе в ходе процесса, я бы не получила развода.
- О, это ужасно.
- А теперь нам ничего не грозит.
- Ты хочешь побыть со мной?
- Сейчас уже вечер, пятница, и мне недостает тебя, Флетч. Флетч?
- Я с тобой.
- Мы можем провести вместе эту ночь?
- Конечно.
- Я могу приехать через час.
- Отлично. Ключ все еще у тебя?
- Да.
- Мне надо отлучиться на несколько минут. В доме нет еды. Я схожу за пивом и сэндвичами.
- Хорошо.
- Если меня не будет, заходи и жди. Я скоро вернусь.
- Хорошо.
- Я не задержусь.
- Я подожду.
- Только не приноси с собой кота.
- У меня нет кота. До скорого, Флетч.
Положив трубку, Флетч подошел к шкафу, досал чистые джинсы и тенниску, взял с кофейного столика пакет с марихуаной, бумажник и ключи, убедился, что дверь заперта, спустился на лифте в гараж, сел в машину и через полтора часа вернулся в прибрежный городок.

Глава 10

Комната, которую снимал Флетч, находилась над рыбным магазином. Обстановка состояла из рюкзака, спальника и напольного мата, единственного предмета роскоши, который он себе позволил. В примыкающей нише располагались двухкомфорочная газовая плита, крошечный, плохо работающий холодильник, раковина, душ и туалет.
В неделю эта комната обходилась ему дороже, чем месячная оплата городской квартиры. Замка в двери не было.
Когда он приехал, под потолком все еще горела лампочка. Бобби спала, лежа на спине.
Он звякнул кастрюлькой о плиту, и она проснулась.
- Привет.
- Привет. Хочешь супа?
- Да. Отлично.
Бобби было пятнадцать лет. Она успела похудеть еще больше за недолгие недели знакомства с Флетчем. Несмотря на загар, под глазами чернели круги, щеки ввалились, на руках и нагах виднелись следы уколов.
Флетч сел рядом, с кастрюлькой в одной руке и ложкой в другой.
- Поднимайся.
Бобби села, ее плечи казались уже грудной клетки.
- Работала?
- Раньше.
- Удачно?
- Сорок долларов. Подцепила двоих.
- Поешь.
Флетч влил ей в рот полную ложку супа.
- У одного парня были отличные часы. Я попыталась их украсть, но он не спускал с них глаз. Мерзавец.
- Ты потратила все сорок?
- Да. И уже укололась. Теперь их нет. Ничего нет.
Детская слезинка сформировалась в уголке левого глаза и покатилась по щеке.
- Не грусти. Завтра подцепишь кого-нибудь еще. Где ты брала товар?
- У Толстяка Сэма.
- Все хорошо?
- Конечно. Но товара у него мало. Он сказал, что, возможно, хватит на уик-энд.
- Где вообще он берет товар?
- Зачем тебе?

Предыдущая страница 7 Следующая страница


Флетч 8

- Я просто подумал, что, связавшись с тем человеком, можно покупать дешевле.
- Я не знаю. Где-нибудь на берегу.
- Ты нашла его на пляже?
- Да. Он всегда там.
- Это точно.
- Куда ты ходил, Флетч? Тебя не было весь день. Ты пахнешь по-другому.
- По-другому?
- Ты пахнешь скорее как воздух, а не как человек.
- Как воздух?
- Я не знаю, что это означает.
- Я ненадолго заходил в дом с системой кондиционирования.
- Что-нибудь украл?
- Да, почистил пару магазинов на Мейн-стрит.
- Добыча большая?
- Пара камер. Магнитофон. Но детектив в одном магазине положил на меня глаз. Пришлось ждать, пока он уйдет на ленч.
- Сколько получил?
- Двадцать три доллара.
- Не густо.
- Да не густо.
- Я хочу сказать, за целый день. Тебя ведь не было и утром.
- Да, за целый день. Ешь суп.
Держа кастрюльку между коленями, Бобби поболтала суп ложкой, следя за расходящимися кругами.
- Комната, наверное, стоит дорого.
- Я еще не заплатил за нее.
- Как же ты тут живешь?
- Ее хозяин скупает у меня краденое. Поэтому я всегда без денег.
- Ты отдаешь ему то, что тащишь из магазинов?
- Да.
- Он платит тебе гроши.
- Да, скуповат немного.
- Мерзавец.
- И все время требует, чтобы я крал больше.
- Зря ты с ним связался.
- Ты приехала со среднего Запада?
- А что?
- Очень практично разговариваешь.
- Много денег тебе и не нужно. Ты же не колешься.
- Я пью таблетки. Ты знаешь.
- Знаю. Но все же… От таблеток только вред.
- Не так уж они и плохи.
- Естественные вещества лучше. Героин, например.
- Кого я хочу грабануть, так это Толстяка Сэма.
- Почему?
- У него полно товара.
- Сейчас у него почти ничего нет.
- Может, следующий раз, когда он получит товар. Украсть у него товар и деньги, какая прелесть.
- Он хороший человек.
- О чем ты?
- Я хочу сказать, это не магазин или что-то такое. Он - Толстяк Сэм. Он - личность. Он заботится о нас.
- Подумай, сколько ты сможешь получать, если я ограблю его.
- У тебя ничего не получится. Ты даже не знаешь, где он держит товар.
- Он никогда не уходит с пляжа и не покидает своей лачуги.
- Покидает, - возразила Бобби. - Чтобы купить еду.
- Еду ему приносят. Венди и Карен.
- Я приносила ему еду.
- Ты?
- Когда он давал деньги и говорил, что купить.
- И куда ты ходила?
- В супермаркет.
- Приходила и брала то, что нужно, с полок?
- Да. А как иначе?
- Не знаю. Я хотел бы грабануть его. Хоть бы один раз. Вот бы узнать, как попадает к нему товар.
- Мне все равно. У него хороший товар.
- Ты говоришь, он ждет следующей партии в ближайшие дни?
- Да. Он сказал, что его запасы кончаются, но дал мне все, что я могла оплатить. Он добр ко мне.
- Я бы с радостью его грабанул.
Флетч как бы невзначай начал подбрасывать бумажник и ловить его. На пол выскользнула фотография.
- Кто это?
- Никто.
Она поставила кастрюльку, подняла фотографию, долго смотрела на нее.
- Кто это? - повторила она.
- Один человек. Его завут Алан Стэнвик. Ты никогда его не видела?
- Кто он?
- Когда-то я знал его. До того, как он ушел из дома. Однажды он спас мне жизнь.
- А-а-а. Потому ты носишь его фотографию?
- Я никак не выброшу ее.
- На обороте написано: «Вернуть в библиотеку „Ньюс-Трибюн“
- Я выкрал ее оттуда.
- Ты не работал в газете?
- Кто, я? Ты что, шутишь? Как-то я зашел туда с приятелем, случайно увидел эту фотографию на столе и сунул ее в карман. Он спас мне жизнь.
- Как?
- Я разбил машину. Она горела, я был без сознания, а он проезжал мимо, остановился и вытащил меня из кабины. Кажется, он живет неподалеку. Ты уверена, что никогда его не видела?
- Абсолютно уверена.
- Мне так и не удалось отблагодарить его.
Бобби протянула фотографию Флетчу.
- Я хочу спать, Флетч.
- Хорошо.
Он снял тенниску, джинсы, погасил свет, забрался в спальник.
- Тебе действительно двадцать шесть? - спросила Бобби.
- Да, - солгал он.
- А мне никогда не исполнится двадцать шесть, правда?
- Наверное, нет.
- И что я должна думать об этом?
- Не знаю.
- Я тоже.

Глава11

«В нашей работе нет выходных», - напомнил себе Флетч, встал, надел шорты и пошел на пляж.
Кризи лежал на спине, заложив руки под голову. На песке еще блестела роса. Лачуга Толстяка Сэма отбрасывала длинную тень.
- Что происходит, парень? - Кризи даже не взглянул на Флетча.
- Ничего особенного.
- Мне холодно. Хочу есть. Не подкинешь на хлеб?
- Двенадцать центов. - Флетч достал из кармана монетки и бросил их на песок рядом с Кризи.
Тот хмыкнул. Двенадцать центов не произвели на него никакого впечатления.
- Ты же мастер по магазинным кражам, - сказал он.
- Детективы уже знают меня.
- Надо сменить поле деятельности, парень. Навестить соседние города.
- А как я привезу добычу для продажи?
- Мотоциклисты не слишком щепетильны. Им не впервой подвозить человека с тремя портативными телевизорами. - Кризи расхохотался. - Когда-то я умел грабить квартиры. У меня даже были инструменты.
- И что случилось?
- Меня ограбили. Какой-то мерзавец украл инструменты. Подонок.
- Право, это забавно.
- Мне было не до смеха.
- Жаль, что ты не смог обратиться за страховкой.
- Да и сил у меня уже нет. - Кризи потянулся. - Я старею парень.
- Ты, должно быть, принял вчера не то, что следовало.
- Ничего подобного. Прошлая ночь была для меня звездной дорогой.
Не так давно Кризи был ударником в рок-группе. Большая нью-йоркская компания, выпускающая пластинки, вложила в них сто тысяч долларов и за один год получила три с половиной миллиона прибыли. Кризи барабанил, путешествовал, не отказывал себе ни в спиртном, ни в женщинах, ни в наркотиках. Год спустя на его счету было шесть тысяч долларов, а сам он напоминал выжатый лимон. Компания заменила его ударником из Аркрнзаса. Кризи только обрадывался такому исходу: работать он больше не хотел.
- Я, бывало, обчищал дома вдоль побережья. Иногда забирался на холмы. В дом одного бедолаги я вламывался семь раз. Он всегда покупал именно то, что было украдено. Даже не менял фирму. Стериосистему RCA, телевизор SONY, фотоаппарат NIKON. И расставлял все на прежние места. Мы словно придумали новую игру. Он покупал вещи и приносил в дом, а я их забирал. Чудесно. Когда я пришел в восьмой раз, дом оказался пуст. Он решил, что с него хватит, и смылся.
- А сейчас у тебя нет сил даже на это?
- Нет, это же работа. Я лучше полежу на пляже.
- Где ты возьмешь монеты?
- Я не знаю, парень. Не знаю.
- Толстяку Сэму надо платить.
- Надо, - вздохнул Кризи. - Сукин он сын.
- Интересно, где он берет товар? - задумчиво произнес Флетч.
- Я ничего об этом не знаю, - ответил Кризи.
- Я и не спрашиваю.
- Я бы грабанул его не задумываясь. Тогда у меня были бы свои запасы. А он найдет, где взять. Но этот сукин сын никогда не уходит с пляжа. По крайней мере я не видел. Никак не могу раскусить его.
В последний раз, когда Толстяк Сэм заявил собравшимся наркоманом, что у него ничего нет, Флетч устроился на песке неподалеку от лачуги Толстяка и наблюдал всю ночь. Он говорил с каждым, кто приближался к ней. То были сплошь наркоманы. Ни один из них не мог принести товар.
Но в половине двенадцатого утра прошел слух, что Толстяк Сэм, не покидавший лачуги, вновь начал торговлю. Без всяких ограничений. Так оно и было. Паника кончилась.
- Он колдун, - сказал Кризи. - Чертов колдун.
- Тут ты прав. Бобби говорит, что его запасы подходят к концу.
- Да. Он ввел ограничения, но я не волнуюсь. Неужели ты думаешь, что он не досанет товар? Он всегда его достает. И всегда вовремя. Иногда, день или два, он продает меньше, чем обычно, но потом все возвращается на круги своя. И товар приносят.
- Я не сомневаюсь, что товар он получит, - кивнул Флетч.
- Получит наверняка. Послушай, Флетч, а ты заметил, что полиция все время хватает одного и того же малого?
- Да.
- Это забавно. Одного и того же малого.
- Он из местных. Монтгомери.
- Гамми Монтгомери.
- Его отец - большая шишка в этом городе.
- Каждые десять дней, максимум две недели, его забирают и допрашивают. Всю ночь наставляют на путь истинный, а утром отпускают. Он прямиком бежит к Толстяку Сэму за новой дозой.
- Вероятно, он никого не выдает.
- Конечно. Иначе нас всех отправили бы за решетку. О парень, ты не представляешь, как глупы полицейские.
- Их заботят только местные подростки. Отец Монтгомери - директор школ округа или что-то в этом роде.
- Они знают, что мы ничего не скажем, поэтому всегда хватают этого малого и пытаются выбить из него правду. Забавно. Забавно.
- Кризи, у тебя прорезалось чувство юмора.
- Я провел изумительную ночь. Звезды спустились вниз и говорили со мной.
- И что они сказали?
- «Кризи, ты избранник божий. Ты поведешь людей в море».
- Мокрый у тебя вышел сон.

Предыдущая страница 8 Следующая страница


9 Грегори МакДональд

- Да. Мокрый.
- Я должен встретиться с одним человеком.
- А я должен украсть деньги.
Кризи не пошевельнулся. Он смотрел в море, куда должен был повести людей после очередной дозы героина.
Флетч, скрестив ноги, сидел в лачуги Ватсаяны. Сам Ватсаяна, скрестив ноги, сидел внутри.
- Несколько красненьких, - попросил Флетч.
- Таблеток нет, - ответил Ватсаяна.
- У меня двадцать долларов.
- Жду новую партию. Поболтайся по близости.
- Мне надо сейчас.
- Я понимаю, - Флетч никогда не встречал более добрых глаз. - Ничего нет. Осталось чуть-чуть героина.
- Дерьмо.
- О вкусах не спорят. Как Бобби?
- Спит.
- Ты ей не безразличен, Флетч. Она приходила вчера вечером.
- Я знаю.
- Она ужасно выглядит.
- И что?
- Почему бы тебе не увезти ее отсюда?
- Ты думаешь, Гамми заговорит?
Глаза Ватсаяны на мгновение сверкнули.
- Думаю, что нет.
- Почему нет? Они все время бьют его.
- Пока он не заговорил.
- Почему они постоянно забирают именно его?
- Он местный. Его можно прижать. Допрашивая одного и того же подростка, они рассчитывают, что в конце концов заставят его дать показания. Я с этим уже сталкивался.
- Как ты думаешь, они сломают его?
- Сомневаюсь. Он ушел слишком далеко. Он ничего не чувствует.
- Как мы узнаем, что он заговорил?
- Люди в синей форме с большими дубинками спустятся с неба, ангелымстители Общества, и солнечные лучи будут отражаться от их сверкающих шлемов.
- Как мы узнаем, что они придут?
- Они не придут. Поверь мне, Флетч. Все будет хорошо. Тебе нечего бояться.
- Толстяк Сэм, я слышал, тебя хотят ограбить.
- Кто?
- Не могу сказать.
- Кризи? Сейчас ему трудно даже ходить.
- Не Кризи. Кто-то еще.
- Кто хочет ограбить Ватсаяну?
- Он говорит, что знает, откуда ты получаешь товар.
- Этого не знает никто.
- Он говорит, что ты получаешь товар прямо на пляже. Что кто-то приносит его тебе. Это правда?
- Сынок, правды не существует.
- Он говорит, что в следующий раз, когда ты будешь получать товар, он пидет к тебе забрать и товар, и монеты.
- Ничего у него не выйдет.
- Как ты получаешь това?
- Я молюсь, и он появляется у меня. Ты хороший парень, Флетч, только не слишком умный. Тебе говорили об этом раньше?
- Да.
- Я так и думал. Никто не будет грабить Ватсаяну.
- Это возможно? Тебя могут ограбить?
- Никогда. Никак. Расслабься. Завтра к полудню у меня будут красненькие. Ты дотянешь?
- Дай мне то, что у тебя осталось.
- Дай мне двадцатку.
- Никто не захочет грабить тебя, Сэм.
- Если это случится, товара больше не будет.
- Никто не хочет, чтобы это случилось.
- Разумеется никто.

Глава 12

Флетч включил вентилятор под потолком телефонной будки, чтобы заглушить шум транспорта.
- Миссис Стэнвик, пожалуйста.
- К сожалению, миссис Стэнвик нет. Что-нибудь ей передать?
- Мы звоним из «Рэкетс-клаба». Вы не знаете, где может быть миссис Стэнвик?
- Но она должна быть там, сэр, то есть в клубе. Она играет сегодня утром и останется на ленч. Думаю, она хочет встретиться с отцом.
- Она и сейчас в клубе?
- Да, сэр. Она предполагала провести там весь день.
- Мы поищем ее. Извините за беспокойство.
Как обычно, в субботнее утро дорога вдоль побережья была забита машинами. Флетч зашел в универмаг и купил новую тенниску, пару белых носков и теннисные шорты.
- Вы - Джоан Стэнвик, не так ли?
Она сидела за столиком для двоих, глядя на теннисные корты. Перед ней стоял полупустой бокал мартини со льдом.
- Да, а что?
- Я не видел вас с самой свадьбы.
- Вы друг Алана?
- Мы вместе служили в авиации, - ответил Флетч. - В Сан-Антонио. Мы с Аланом не встречались уже много лет.
- И тем не менее вы меня узнали.
- Разве вас можно забыть? Вы не возражаете, если я сяду?
- К сожалению, у меня не такая хорошая память, как хотелось бы, - улыбнулась Джоан. - Я не могу вспомнить, как вас зовут.
- Не только вы, - ответил Флетч. - У меня самая незапоминающаяся фамилия на свете. Атреламенски. Джон Атреламенски.
- Джон мне вполне по силам.
На столе лежал фотоаппарат «Поляроид».
- Вы живете в этом округе, Джон?
- Нет. В Батте, Монтана. Я здесь по делам. Улетаю сегодня днем.
- И какие же у вас дела?
- Мебель. Мы обставляем гостиницы.
- Понятно. Жаль, что вы не застали Алана. Он на авиационном конгрессе в Айдахо.
- Алан все еще летает?
- Постоянно.
- В отличие от остальных он всегда любил летать. Я никогда не забуду, как он спикировал на жилой дом в Сан-Антонио, выполняя тренировочный полет.
- Спикировал на жилой дом?
- Он никогда не говорил вам об этом? От ударной волны вылетели стекла. Вмешалась полиция. Командование сурово наказало его.
- Мужья рассказывают далеко не все.
- Думаю, он стеснялся этой истории.
- Как приятно встретиться со старым другом Алана. То есть встретиться вновь. Расскажите мне что-нибудь еще.
- Другие проступки мне неизвестны. Мы были не очень близки. Я случайно столкнулся с Аланом, приехав в ваш город неделю назад, и он пригласил меня на свадьбу.
- Но вы моложе моего мужа.
- Ненамного. Мне тридцать.
- Я бы дала вам гораздо меньше.
- Торговля мебелью полезна для здоровья.
- Алан будет сожалеть о том, что разминулся с вами.
- Я в этом не уверен.
- О!
- Мы слегка поцапались на вашей свадьбе.
- Почему?
- Я нелестно отозвался о большом бизнесе, а Алану это не понравилось.
- Как вы могли? - В ее глазах заиграли веселые искорки.
- Тогда я был моложе и не получал зарплату в большой корпорации.
- Наверное, вы что-то сказали о женитьбе на дочери босса.
- Нет. А это так?
- Он женился на дочери босса, то есть не мне. Это у него больное место. Возможно, поэтому он так и рассердился.
- Я этого не знал. Полагаю, тогда я дал маху.
- Ерунда. Бедняга Алан отдает все свободное время, доказывая,, что он женился на мне ради меня, а не папочкиной компании.
- Он работает у вашего отца?
- Сейчас я даже не знаю, кто у кого работает. Алан ведет дела. Отец организует теннисные турниры. Откровенно говоря, отец делает то, что говорит ему Алан.
- Алан всегда казался мне деловым человеком.
- Особенно теперь.
- А где он работает?
- «Коллинз Авиейшин».
- Никогда не слышал об этой фирме. Извините.
- Вы и не могли о ней слышать, если далеки от авиации. «Коллинз Авиэйшн» производит различные узлы, из которых другие корпорации собирают самолеты.
- Не какая-нибудь химчистка?
- Отнюдь.
- Видите, как я плохо разбираюсь в бизнесе. Я даже не слежу за курсом акций на бирже.
- Aкции «Коллинз Авиэйшн» практически не продаются. Они принадлежат нам.
- Все акции?
- Нам и нескольким друзьям семьи. Семейному врачу, однокурснику отца в Гарварде, с каторым он жил в одной комнате студенческого общежития… таким вот людям. Все богаты, как крезы.
- Как мило.
- Действительно не плохо, когда все твои знакомые богаты. Никогда не возникает спора, кому платить за выпивку.
- Заказать вам еще коктейль?
- Почему бы и нет?
Флетч кликнул официанта:
- Мартини со льдом, пожалуйста, и апельсиновый сок с водкой.
- Сию минуту, миссис Стэнвик, - ответил официант.
- «Рэкетс-клаб» - любимое детище отца. Он разве что не строил клуб своими руками. Если хотите знать, «Рэкетс-клаб» - основной держатель акций «Коллинз Авиэйшн». Даже стул, на котором вы сидите, разрабатывался, возможно, для зала ожидания аэропорта в Олбани. В Олбани есть аэропорт?
- Олбани, штат Нью-Йорк?
- Кого это волнует?
- Логично. Кого волнует Олбани в штате Нбю-Йорк?
- Разве что тех, кто там живет.
- Разве что их. Это точно. Обычно я не пью мартини после игры в теннис.
- А чем вы обычно занимаетесь после тенниса?
- Всем понемногу. Алан часто в отъезде. По понедельникам и средам он никогда не приходит домой раньше одиннадцати ночи. Дела, дела, дела. А вот и наши коктейли.
- Ваш бокал миссис Стэнвик. - поклонился официант.
- За дела! - подняла тост Джоан.
- По понедельникам и средам он не приходит домой раньше одиннадцати? - повторил Флетч.
- Бывает,, что и позже. По четвергам заседания правления клуба. Это даже удобно, четверг - выходной день у слуг. Мы с Джулией ужинаем в клубе. Джулия - моя дочь. Вы ее еще не видели. Чем занимается Алан по четвергам, я не знаю. А вот вторники мы проводим вместе. Он очень внимателен ко мне по вторникам.
- Помнится, Алана ранило в Азии.
- Да, у него шрам на животе и «Пурпурное сердце».
- Сейчас с ним все впорядке?
- Конечно. Он вполном здравии.
- Неужели?
- А что вас удивляет?
- Он всегда боялся заболеть раком и называл сигареты раковыми палочками.
- Что-то я этого не заметила.

Предыдущая страница 9 Следующая страница


Флетч 10

- У него не было рака?
- О господи. Даже не упоминайте этого слова.
- Потрясающе.
- Что именно?
- То, что он не болел раком.
- Он не так много курит. Да и вы, Джон, как вас там, по-моему, не можете пожаловаться на здоровье.
- Я не был в Азии.
- Вы, похоже, в отличной физической форме.
- Оверфлайт.
- Что?
- Оверфлайт. Я пытаюсь вспомнить фамилию шафера Алана. Овер…
- Эберхарт. Берт Эберхарт.
- Точно. Мне он показался отличным парнем. Он все еще здесь?
- Ну и память у вас. Он все еще здесь. Толстый и лысеющий. Живет на побережье. Виззард-роуд. Женат на какой-то выскочке. Трое отвратительных детей. У него страховая компания.
- Страховая компания?
- Да. Сам Алан, «Коллинз Авиэйшн» и даже этот клуб застрахованы у него. Благодаря Алану он хорошо обеспечен. Они дружат еще с Колгейта.
- Учитывая полеты Алана, он наверняка дерет здоровенные взносы.
- Это такая глупость. Мой отец хотел, чтобы через ежемесячные взносы, которые приходится выплачивать Алану, тот осознал, как дорога его жизнь. Он пытался заставить Алана отказаться от полетов после рождения дочери. Ничего не вышло. Алан платит страховку и не упускает ни единой возможности подняться в небо.
- Взносы платит Алан? Не компания?
- В нашей семье слово «компания» означает «мой отец». Алан обязан страховаться, но за страховку должен платить сам. Так решил отец. Жаль, правда, что его усилия ни к чему не привели.
- Из того, что вы рассказали, я понял, что Алану просто необходима разрядка.
- Для этого есть клуб.
- Я думаю, летая, он снимает нервное напряжение, - заметил Флетч.
- А других доводит до инфаркта. Я не хочу даже думать, на чем он летает в этот уик-энд. Для развлечения, как вы говорите. Во всяком случае, на самолеты это не похоже. Скорее, это какие-то варварские орудия, которыми перебрасываются дикари. Ужасно.
- Должно быть, вам с ним нелегко.
- Хоть бы он перестал летать.
- Меня давно занимал один вопрос.
- Отец опаздывает на ленч.
- Он должен прийти?
- Двадать минут назад.
- Пожалуй, мне пора.
- Нет. Нет. Ему будет приятно познакомиться с вами. Друг Алана и все такое. Так что вас занимало?
- Почему на свадьбе не было родителей Алана?
- Родителей Алана?
- Да.
- Они ему совсем чужие. Он никогда не видится с ним.
- Никогда не видится?
- Вас это удивляет?
- Да, конечно. Мне казалось, что они были очень близки.
- Нет. Он их ненавидит. Так было всегда. Я с ними ни разу не встречалась.
- Неужели это правда?
- Вы перепутали Алана с кем-то еще.
- Я - то был уверен, что Алан регулярно навещает родителей. По меньшей мере раз в полтора-два месяца.
- Только не Алан. Родители всегда дваили на него. Я думаю переломом стал турнир «Золотые перчатки».
- «Золотые перчатки»? Я помню, Алан занимался боксом.
- Занимался, потому что отец заставлял его. Каждый день после уроков он шел в подвал и тренировался до ужина. Ему пришлось участвовать в первенстве штата. Он возненавидел бокс. И отказался ехать на национальный чемпионат. С тех пор он и его отец не разговаривают.
- Я, должно быть все перепутал.
- Должно быть. Он всегда говорил, что его мать - неврастеничка. Почти не встает с постели.
- И вас не интересовали родители Алана? Вы не хотели с ними встретиться?
- Нет, если Алан говорит правду. А в этом-то я уверена. Поверьте мне, дорогой, у окружающих меня людей достаточно трудные характеры, так что мне не хочется обременять себя и родственников мужа.
- Понимаю.
При появлении интересного, представительного мужчины лет пятидесяти с небольшим, одетого в легкие белые брюки и синий блейзер, павильон оживился. Ему махали руками. Мужчины, сидевшие за ближайшими к дбери столиками, вставали. Женщины лучезарно улыбались. Старший официант, радостно кивая, затрусил навстречу.
- Это мой отец. - прокомментировала Джоан.
- Да, - кивнул Флетч. - Я его узнал.
- Не огорчайтесь, если он не вспомнит вас.
- Почему он должен меня помнить?
- Потому что ты красавец. Я вся горю. Тебе действительно нужно уезжать сегодня?
- Я должен вернуться вечером.
- Но завтра воскресенье.
- Послушайте, у вас с Аланом должно быть какое-нибудь местечко, куда вы можете поехать и остаться вдвоем. Только вы и больше никого.
- Ранчо.
- Что?
- Алан покупает ранчо. В Неваде. Для нас.
- Отлично.
- Что тут отличного? Это ужасно. Кому нужно ранчо в Неваде?
- Таких немало.
- Ребенком я провела лето на ранчо. Жара, пыль, грязь. Скука. Невероятная скука. Все мужчины словно сухие крендельки, посыпанные солью. А как они говорят! Каждое слово тянется, как резинка, а конец предложения ясен уже с самого начала. Речь заходит только о четвероногих. Нет, любоваться коровами - это не для меня.
- Тогда зачем вам ранчо?
- Алан хочет его купить. Я там еще не была. Алан настаивает, чтобы мы полетели туда на следующий уик-энд.
- На следующий уик-энд?
- Можешь представить, с каким ужасом я жду этого дня.
- Но там вам удастся побыть вдвоем.
- Черта с два. За домом есть взлетная полоса. Это мне уже известно. Так что Алан вновь будет улетать по важным делам, а мне придется глядеть на коров в обществе просоленных сухарей в джинсах.
- Так откажитесь. Отговорите Алана от покупки.
- Через неделю он должен внести задаток. Наличными.
- Наличными?
- Да. Разве не безумие? Наличные. Он сказал, что люди там признают только те деньги, за которые могут подержаться руками. Если он привезет наличные в бумажном пакете или чемодане и вывалит их на стол, то сможет выгадать какието проценты.
- Они не могут быть такими дикарями.
- Это же Невада, дорогой. Откуда нам знать, что может понравиться сухарю в джинсах, думающему лишь о коровах. О, папа!
Флетч встал.
- Это старый друг Алана. Они вместе служили в авиации. Джон…
- Яменералески, - подолжил Флетч, пожимая руку отцу Джоан.
- Рад познакомиться с вами, мистер Яменералески, - улыбнулся Джон Коллинз. - Оставайтесь с нами на ленч.

Глава 13

Флетч принес стул от соседнего столика и сел. Джон Коллинз устроился напротив дочери. В час дня на кортах, залитых солнцем, не было не души. Игроки перекочевали в павильон.
Джоан убрала фотоаппарат.
- Джон торгует мебелью, папа. Он из Гренд Рейпидс, штат Мичиган.
- Из Батта, Монтана, - поправил ее Флетч.
- О?
Флетч выбрал верный путь. Мало того, что никто не мог запомнить его фамилию, ни отца, ни дочь не интересовали ни торговля мебели, ни городок Батт в штате Монтана. Он мог не сомневаться, что к завтрашнему дню о его существовании забудут раз и навсегда.
- Мартини перед ленчем? - укоризненно спросил Джон Коллинз.
- Я собиралась поспать днем. - ответила Джоан, глядя на Флетча.
- Хорошо, что хоть Джон пьет апельсиновый сок.
- Он с водкой.
- А-а. Понятно. От большого количества этой смеси утром болит голова. - Джон Коллинз широко улыбнулся. - Вы играете в теннис, Джон?
- Очень плохо, сэр. Теннис - прекрасная игра, но у меня так мало свободного времени.
- Вы должны находить время, чтобы наслаждаться жизнью и заботиться о своем здоровье. Это лучший способ успеть все сделать.
- Да, сэр.
- Разумеется, при этом неплохо иметь весьма способного зятя, который продолжает твое дело. Иногда у меня возникает чувство вины из-за того, что я играю, а Алан работает. Откуда вы знаете Алана?
- Mы вместе служили в авиации. В Техасе.
- Джон сказал, что Алан однажды спикировал на дом. В Сан-Антонио. Он говорил тебе об этом, папа?
- Естественно, нет.
- Мы тогда были лейтенантами, - ввернул Флетч. - Его сурово наказали. Полагаю, мне следовало умолчать об этом.
- Наоборот, - возразил Джон Коллинз. - Нам давно пора узнать о проступках Алана. Теперь мы прижмем его к стенке. Может, он еще что-нибудь натворил?
- Нет, сэр.
- На этот уик-энд он отправился в Айдахо, испытывает чей-то экспериментальный самолет. Вы все еще летаете?
- Только с билетом в кармане.
- Молодец. Как я хочу, чтобы Алан прекратил эти полеты. Он играет слишком важную роль в жизни многих людей, чтобы идти на такой риск. Вы были с ним за океаном?
- Нет. Меня послали на Алеутские острова.
- О!
Флетч улыбнулся. Плевать они хотели и на Алеуты.
Без всякого заказа Джону Коллинзу принесли сэндвич с запеченным сыром и бутылку эля.
- Что вы будете есть? - спросил он.
- Сэндвич с цыпленком, - ответила Джоан, - под майонезом.
- А мне с сыром, - добавил Флетч. - И бутылку пива.
- Вы приняли правильное решение, порвав с авиацией, - заметил Джон Коллинз.
Флетч рассмеялся.
- Мне нравится продавать мебель.
- Дело в том, что Алану необходима молодежь, - продолжил старший Коллинз. - Друзья. Люди, на которых он мог бы положиться. А его окружают одни старики, начинавшие работать еще со мной. Я все время твержу ему, что пора отправить их не пенсию, но он слишком порядочен. Лучше, говорит их брюзжание, чем новички, которые придутся не ко двору.
- Папа, он ничего такого не говорил.
- Ну, сказал бы, будь у него чувство юмора.
- У него великолепное чувство юмора. - Джоан бросилась защищать мужа.
- Он хоть раз рассмешил тебя? - настаивал на своем Джоан Коллинз. - Когда это было?
- Ну, на днях он говорил с Джулией. Не помню о чем. Кажется, насчет того, что пора спать.
- Шутник, - вздохнул Коллинз. - Мой зять - шутник. Когда вы служили в Техасе, у него было чувство юмора?
- Алан оставался серьезным при любых обстоятельствах, - ответил Флетчер.
- Меня беспокоят люди, лишенные чувства юмора. Тут и до самоубийства не далеко.
- Если сигареты не покончат с ними раньше.
- Что? - Джон Коллинз наклонился к Флетчу.
- Сигареты. Алан всегда боялся заболеть раком.
- Алан никогда не говорил мне об этом, - возразила Джоан.
- Должно быть, привык. Или преодолел страх.
- Все должны бояться рака. У него болел кто-нибудь из родственников? Хотя откуда нам знать? Мы никогда не встречались с его семьей. Надо бы выяснить, живы ли они?
- Алан не говорит о них, - пояснила Джоан. - Мне кажется, он даже не переписывается с ними.
- Я его не виню, - продолжил Джон Коллинз. - Только мерзавец может заставлять заниматься сына боксом. Глупейший вид спорта. Алан мог бы стать выдающимся теннисистом, начни он пораньше. А ему пришлось тратить время черт знает на что. Я считаю, что отец, заставляющий заниматься сына боксом, желает его скорейшей смерти.
- Ты сегодня в блестящей форме, папа. Один афоризм лучше другого.
- Почему бы и нет? Такая приятная компания. Его отец так и не понял, что Алан очень умен. Просто чудо, что ему не вышибли мозги.
- Перед твоим приходом, папа, мы говорили о ранчо, которое Алан покупает в Неваде.
- Идея, в общем, неплохая.
- Наоборот, отвратительная.
- Наша семья слишком мало вкладывала в недвижимость. Что у нас есть? Городские дома да то местечко в Аспене. Нам и раньше следовало покупать землю. Но никто не хотел этим заниматься. Я рад, что Алан переступил черту.
- Меня тошнит от одной мысли о ранчо.
- Можешь туда не ездить.
- Судя по словам Алана, этот миллион акров в Неваде станет нашим духовным прибежищем.
- Тебе, конечно, придется съездить туда разок-другой, пока Алан будет приводить в порядок дела. Вам это пойдет на пользу. И Джулии тоже. Тебе, должно быть, надоело, что твоя мать и я вечно сидим у вас на шее.
- Мама плохо себя чувствует.
- Я помню день, когда твоя мать первый раз выпила мартини перед ленчем. Джин способствует депрессии, моя девочка.
- Мой бог! Можете сидеть на шее. Раньше меня это не тяготило.
- Джим Свартаут оказался полезным человеком?
- Кто?

Предыдущая страница 10 Следующая страница


11 Грегори МакДональд

- Джим Свартаут. Из «Свартаут Невада Риэлти». Крупнейшая фирма в Неваде. Я порекомендовал Алану обратиться к нему, когда тот завел разговор о ранчо. Насколько я понимаю, Алан ведет переговоры именно с ним.
- О, да. Он нам очень помог. Именно он нашел для Алана это ранчо. Мы собираемся туда на следующий уик-энд. Повезем задаток, наличными.
- Веселей, старушка. Алан абсолютно прав. - Джон Коллинз допил эль. - А теперь поглядим, сможем ли мы выманить юного Джона на корт.
- Нет, сэр. Но премного вам благодарен. Видите ли, времени у меня в обрез. Я должен успеть на самолет.
- О! - В голосе Коллинза слышалось искреннее огорчение. - Очень жаль.
- У вас изумительный клуб. Со слов Джоан я знаю, как много вы для него делаете.
- Ну, она могла бы не напоминать об этом. Я действительно уделяю клубу много внимания. Молодежь должна иметь место для развлечений и занятий спортом. Особенно теперь, когда молодые люди не могут появляться на пляже.
- O?
- Наркотики. Черт бы их побрал. Везде наркотики. На всем берегу. Сильные наркотики. Героин. Опиум. Не говоря уже о таблетках. В наши дни отправлять подростка на пляж - все равно что послать его в ад.
- Взрослые продают наркотики детям, - добавила Джоан. - Буквально навязывают их. Вы можете представить что-нибудь более отвратительное? Это же безумие. Заставлять детей принимать наркотики!
- Я несколько раз говорил с начальником полиции, Каммингсом, - продолжил Джон Коллинз, - настоятельно требую, чтобы он прекратил это безобразие. Я даже предложил заплатить специально нанятым детективам, чтобы они выяснили, откуда на пляже наркотики и кто их туда доставляет. Он говорит мне, что принимает все меры. У него на пляже есть осведомитель, но дело затруднено тем, что люди на берегу приходят и уходят, постоянно меняются, прикрываются вымышленными именамии. И контролировать положение черезвычайно трудно. Не за что зацепиться. Он полагает, что детективы-профессионалы ничем не помогут.
- Я не знала о твоем предложении, папа. Это ты хорошо придумал.
- Покончить с наркотиками - насущная необходимость. При таком росте краж, взломов, ограблений нельзя сидеть сложа руки. Так мы докатимся и до убийств. Но больше всего меня волнуют эти молодые люди, обрекающие себя на медленную смерть. Это ужасно. Они не знают ничего другого. Жизнь у них - кромешный ад.
- Я полностью с вами согласен, сэр, - вставил Флетч.
- Наш достопочтенный начальник полиции вскорости уходит на покой, а в предпенсионном возрасте люди не отличаются высокой активностью. Поэтому я твержу Алану: гони этих старых развалюх, дай им деньги, и пусть катятся на все четыре стораны. Компании они уже ничего не дают. Вот и Каммингс больше думает о пенсии. Охрана правопорядка его не занимает. Скорее бы уж уходил. Тогда, возможно, нам удастся совладать с этим бедствием.
- Кто знает, сэр. Может, с ними справятся и без полиции, - заметил Флетч.
- Хотелось бы верить, - кивнул Джон Коллинз. - Но кто за это возьмется?
- Да, - улыбнулся Флетч. - У вас великолепный клуб.
- По крайней мере наркотиков здесь нет. За исключением мартини, что некоторые идиоты заказывают перед ленчем.

Глава 14

Пользуясь телефонной кредитной карточкой, Флетч провел следующий час в темноте и прохладе игровой комнаты клуба. Никто не играл ни на бильярде, ни в пингпонг, не смотрел телевизор.
Первым делом он позвонил Марвину Стэнвику в Нонхиген, Пенсильвания.
- Мистер Стэнвик?
- Да.
- Это Сидней Джеймс из «Кэйзуэлл Иншурерс оф Калифорния».
- Как поживаешь, мой мальчик? Что ты надумал насчет «Бронзовой звезды»?
- Я еще не решил, сэр.
- Вряд ли тебе предложат еще одну.
- Не ожидал, что дадут и эту-то.
- Я советую тебе плучить ее. Кто знает, что нас ждет впереди. Может, у тебя будет сын, который спросит о ней, или внук.
- Я в этом не уверен. В наши дни женщины не хотят рожать детей.
- Тут ты совершенно прав. Сам жду не дождусь, когда же Алан и его жена подарят мне внука или внучку.
- Что?
- Мне кажется, им пора, не правда ли? Сколько они женаты? Лет шесть, а то и семь.
- У них нет детей?
- Разумеется, нет. Иначе мы побывали бы в Калифорнии, не упустили бы случая повидать ребенка Алана.
- Понятно.
- Ну, мистер Джеймс. Полагаю, вы позвонили, чтобы узнать, как наше самочувствие. Миссис Стэнвик и я вполне здоровы. Как раз думаем о ленче.
- Рад это слышать, сэр.
- Ты, должно быть, очень честолюбив, раз работаешь по субботам. Мне самому надо возвращаться в магазин после ленча, но я-то думал, что, кроме меня, по субботам все отдыхают. Правда, тебе приходится работать по субботам лишь потому, что в будни ты слишком много времени проводишь на телефоне.
- Мы стараемся подсчитать, сколько времени проводит в воздухе ваш сын.
- Слишком много.
- Вы говорили, что он бывает у вас раз в шесть недель?
- Примерно так.
- Он прилетает надолго?
- На ночь или две.
- Он останавливается у вас дома?
- Нет. Он и второй пилот останавливаются в гостинице «Нонхиген Инн». У них там номер. Алан вроде тебя. Если он не будет висеть на телефоне сорок пять минут из каждого часа, то жизнь, по его мнению, замрет на месте. Ему необходим гостиничный коммутатор.
- Сколько же времени он проводит у вас?
- Я не очень понимаю, к чему эти вопросы, но человек, награжденный «Бронзовой Звездой», наверное, соображает, что делает. Обычно они приходят на завтрак.
- Они?
- Алан и второй пилот. Баки. Который любит пирожки моей жены. Я раньше не представлял, как много пирожков может съесть один человек.
- Алан прилетает с одним и тем же вторым пилотом?
- Нет. Пару раз с ним были другие люди, но я не запомнил их фамилии. Обычно это Баки. Бывало, Алан приходил и к ужину, но один. Изредка. Когда он здесь, мы видим его мало, но, должно быть, в родном городе он отдыхает душой.
- Да, конечно. И как долго это продолжается?
- Его регулярные визиты? С тех пор, как он стал шишкой в этой авиационной компании. Наверное, ему чаще приходится летать по делам в нашу сторону.
- Последние шесть-семь лет?
- Я бы сказал, года четыре. После женитьбы мы почти не видели Алана. Что, впрочем, не удивительно.
- Почему вы сказали, что он летает слишком много?
- Полеты опасны, сынок. Особенно на частных самолетах. Что-нибудь может сломаться.
- Вы хотите сказать, он может разбиться?
- Он может погибнуть. Самолет - не резиновый мячик, который отскакивает от земли. Он уже побывал в катастрофе. Даже в двух. За океаном.
- Я знаю. Но вы же не возражали против его занятий боксом, когда он был подростком?
- Кто это сказал?
- Вы были против?
- Чего мы только не делали, чтобы заставить его прекратить занятия боксом. Каждый день он спускался в подвал и работал с грушей. И так до самого ужина. Одно время он выходил на ринг дважды в неделю. Какая голова это выдержит? Я уже думал, что мозги полезут у него из ушей. Во всяком случае, кровь из носу текла у него каждый раз.
- Почему вы не запретили ему заниматься боксом?
- Если у тебя будет сын, ты узнаешь, что в четырнадцать или пятнадцать лет от него не добьешся полного послушания. Чем чаще ты требуешь от него не биться головой об стенку, тем сильнее он будет в нее лупить и никогда не поверит, что мозги пригодятся ему для чего-нибудь еще.
- Тогда почему он не участвовал в национальном первенствe?
- Ты не можешь найти ответа?
- Нет, сэр.
- Девушки, сынок, девушки. Сколько бы пятнадцатилетние подростки не боксировали в подвалах, рано или поздно они замечают девушек. И тогда боксерские перчатки вешаются на гвоздь, а из кармана достается расчестка. Должен признать, нам потребовалось немало времени, чтобы это понять. Конечно, он хотел поехать на чемпионат, и специалисты оценивали его шансы очень высоко. Но внезапно перед самым отъездом дом перестал дрожать, глухие удары в подвале прекратились. Мы думали, он заболел. Вечер, когда он сказал, что не будет участвовать в чемпионате, стал самым счастливым в нашей жизни. Груши так и висят в подвале. Больше он к ним не подходил. Раньше-то им крепко доставалось, так что они нуждаются в отдыхе. Алан увлекся самолетами. Сыновья никогда не думают о нервах родителей. Я уверен, это можно сказать и о тебе, мистер Джеймс.
- Наверное, да. Может, и к лучшему, что у вашего сына нет детей?
- О, нет. Воспитывать детей, конечно, сложнее, чем есть рождественскую индейку.
- Ну, не буду больше вас задерживать, мистер Стэнвик. Благодарю за помощь.
- Послушай, сынок.
- Да?
- Я обрадовался твоему звонку, потому что не знал, где тебя найти. Все думал о твоей «Бронзовой звезде». Я хотел бы заключить с тобой договор.
- О?
- Ты получишь награду и пришлешь ее нам. Мы сохраним ее для тебя, а потом, когда ты захочешь, вернем назад, чтобы ты мог показать ее своему сыну.
- Спасибо, мистер Стэнвик.
- Так что ты скажешь? Если с нами что-то случиться, мы позаботимся о том, чтобы «Бронзовая Звезда» никуда не пропала. Мы будем хранить ее в банке вместе с выходными туфлями моей жены.
- Даже не знаю, что и сказать.
- Жизнь - долгая штука, сынок, и наши суждения со временем меняются. Присылай нам свою «Бронзовую Звезду», а мы сбережем ее.
- Вы хороший человек, мистер Стэнвик. Позвольте мне подумать о вашем предложении.
- Конечно, конечно. Мне кажется, теперь будет легче принять решение.
- Спасибо. Большое вам спасибо.
- Звони в любое время, сынок. Вчера я подкупил акции телефонной компании.
- «Нонхиген Инн». Добрый день.
- Добрый день. Это мистер Алан Стэнвик.
- Здравствуйте, мистер Алан Стэнвик. Рад слышать ваш голос, сэр.
Две молоденькие девушки заглянули в игровую комнату. Очевидно, они искали не Флетча, потому что дверь снова закрылась.
- Я звоню вам, так как сегодня суббота, а я решил, что возможно, прилечу на следующий уиик-энд.
- О?
- Вас это удивляет?
- Извините, сэр. Но мы привыкли, что вы наезжаете раз в полтора месяца. Ведь вы уехали от нас всего две недели назад.
- Я еще могу передумать.
- Как вам будет угодно, сэр. Номер всегда в вашем распоряжении.
- Благодарю.
- До свидания, мистер Стэнвик.
- Свартаут Невада Риэлти Компани.
- Джима Свартаута, пожалуйста.
- Извините, сэр, но мистер Свартаут уехал с клиентом.
- Когда он вернется?
- Сегодня суббота, сэр, и…
- Понятно.
- Если вы оставите ваш номер он позвонит…
- Нет, благодарю. Он будет в понедельник?
- Да, сэр.
- Я позвоню ему сам.

Глава 15

Все еще в белых шортах и тенниске, Флетч медленно ехал по Виззард-роуд. По телефонному справочнику он узнал нужный ему номер - 12355.
Красивый, построенный в испанском стиле особняк возвышался посреди зеленого лужка. На подъездной дорожке стоял голубой «кадиллак».
Флетч припарковался на улице.
Заметив поднимающийся дымок, он сразу направился во двор.
За оградой бассейна толстый, лысеющий мужчина в цветастых шортах смотрел на разожженный мангал. Позади него на каменной глыбе стоял большой бокал джина с тоником.
- Берт?
Мужчина обернулся, готовый приветствовать доброго приятеля, но при виде незнакомого человека улыбка сползла с его лица.
- Джон Залумаринеро, - представился Флетч.
- О, конечно.
Берт Эберхарт протянул руку.
- Я приехал в город на один день. Джоан Коллинз и ее отец пригласили меня на ленч в «Рэкетс-клаб».
- А…
- Я спрашивал о вас. Джоан сказала, что вы живете на побережье и я могу заехать к вам по дороге в отель.
- О…
- Я не видел вас со дня свадьбы Джоан. Вы были шафером.
- Джон! - Берт Эберхарт словно прозрел. Они вновь обменялись рукопожатием. - Клянусь богом, как я рад тебя видеть! Где ты скрывался?
- Продавал мебель в Монтане.
- Потрясающе! Ты так молодо выглядишь. Так ты говоришь, старик Коллинз угостил тебя ленчем?
- Сэндвичем с сыром.
- О боже! Джон Коллинз и его сырные сэндвичи. Он чуть ли не миллиардер, а угощает тебя сыром. Что бы он ел, если бы был беден? Понимаю тебя, сам сыт по горло его сэндвичами. По меньше мере он мог бы купить тебе бифштекс. С его-то деньгами. Он боится пополнеть хоть не фунт. Как будто это кого-то волнует. Все интересуются толщиной его кошелька, а не толщиной его талии!
- У вас тоже очень представительный вид.
- Вот мне-то надо похудеть. Что тебе налить? Джин с тоником?
- С удовольствием.
- У меня все под рукой. - Он подошел к стене дома, где в тени стоял бар. - Мое правило - не уходить от бутылки дальше чем на десять шагов.
«Поэтому он так и располнел», - подумал Флетч.
- Мы неплохо повеселились на той свадьбе, - заметил он. - Но вы, должно быть, не помните.
- Да, я нализался до чертиков. Все вылетело из головы. Мне казалось, что женюсь я. Повтори, пожалуйста, свою фамилию.
- Залумаринеро.
- Да, да, ну как же. Ирландец.
- Вернее, валлиец.
- Теперь я вспомнил. Мы действительно тогда повеселились от души. Отличная была свадьба. Как же я мог тебя забыть! Ты еще кувырнулся в бассейн в шляпе.
- Неужели?
- Ну, конечно. Вошел прямо в воду и продолжал идти как ни бывало.
- Я не помню.
- В тот день перебрал не я один. Ну, за твое здоровье. О господи, какая жара. Не понимаю, почему люди живут в этом климате. Стремимся в Калифорнию из-за прекрасной погоды, а потом до конца дней сидим в обнимку с кондиционером. Подходи к мангалу. У нас сегодня гости.
Флетч сел под солнцезащитным зонтиком, а Берт занялся мангалом.
- Чтобы приготовить хороший бифштекс, надо заранее разжечь мангал. За два или три часа. Наши предки, как тебе известно, поддерживали огонь постоянно. Конечно, им не приходилось столько платить за древесный уголь. Короче, для того, чтобы что-то поджарить, им требовалось лишь подойти к очагу. Мы же каждый раз разжигаем огонь заново. Боже, как я рад, что ты заглянул ко мне. Джон, оставайся на ужин.
- Большое спасибо, но я не могу.
- И напрасно. Тот, кто провел ленч с Джоном Коллинзом, достоин мясного ужина и орденской ленты.

Предыдущая страница 11 Следующая страница


Флетч 12

- Мой самолет вылетает через пару часов.
- Тогда тебе надо выпить. В самолет можно садиться только пьяным. Тогда остается шанс спастись, если он упадет.
- Как поживает Алан?
- Блестяще. Выглядит, как ты. Ни унции жира. В прекрасной форме. Я усаю от одного только взгляда на него.
- Помнится, на свадьбе вы говорили, что дружите с Аланом еще со школы.
- Да, мы вместе учились в Колгейте. С тех пор я паразитирую на нем.
- Не понял.
- Почти с тех пор. Не считая нескольких лет до его свадьбы. Тогда мне приходилось зарабатывать себе на жизнь. Хочешь еще выпить? Я держу все страховки Алана. Его жизнь, дом, машины, яхта, «Коллинз Компани». Поэтому я никогда не спорю с Джоном Коллинзом, несмотря на его сырные сэндвичи. В конце концов от него зависит моя будущая выпивка.
- Джоан говорила, что Алан застрахован на три миллиона.
- Можешь ей верить.
- Это правда?
- Абсолютная правда. Мертвым этот парень стоит куда больше, чем живым. Но не для меня. Каждый вечер я молюсь за него. Если он умрет, я последую следом за ним. Иначе мне вновь придется идти на работать. Боже! Об этом даже страшно подумать. Какой-нибудь паршивый механик забывает подтянуть гайку в этом паршивом самолете в Айдахо - и кончена моя жизнь. Ненавижу самолеты. В этом я похож на мать Алана. Он летает, а я волнуюсь. Возможно, я умру от волнения, а он прокрутит мертвую петлю над моей могилой.
- Значит, вы познакомились в колледже?
- Какой он был красавец! В общежитии нас поселили в одну комнату. Раньше он участвовал в турнире «Золотые перчатки». Такой серьезный парень. На уме только работа, работа и работа. Я хотел войти в студенческое братство, а оннет. То есть ему было все равно. Чуть ли не каждый уик-энд он ездил домой. В богом забытый городишко Нонхиген, что в Пенсильвании. Какая же там скука! Один раз я поехал с ним. В субботу вечером мы нашли только одно развлечение: наблюдать за автобусной остановкой. «О боже, - сказал я Алану, - ты слишком серьезен. Колледж - это не только учеба». Я хотел, чтобы мы вместе подали заявления в студенческое братство. Я думал, что мои шансы при этом возрастут. Они отвергли меня, но пригласили его. А он не писал ни какого заявления. Для меня это был жестокий удар, думал, никогда не оправлюсь от него. Как могли эти восемнадцатилетние сопляки решать, кто им подходит, а кто нет, если они знали человека лишь несколько месяцев? Почему они отказали мне? За столь короткий срок эти мерзавцы пришли к выводу, что Алан - золото, а я - дерьмо. Алан даже не оставался в кампусе на уик-энд. Я жаждал стать членом студенческого братства, а студенческое братство жаждало Алана. Господи, я даже плакал. Алан согласился при условии, что они возьмут и меня. Его соседа по комнате. Боже, я никогда этого не забуду. Он просто облагодетельствовал меня. Представляешь, какая была у него сила воли! Членство в братстве значило очень многое, а он хладнокровно торговался с этими обезьянами. Я думал, у него ничего не выйдет. Но он своего добился. Они приняли нас обоих. Потом он не ударил для братства пальцем о палец, лишь позволял им гордиться тем, что состоит в нем. И по-прежнему уезжал домой на уик-энды. Я же участвовал во всех начинаниях. Господи, как мне было хорошо! Незабываемое время.
- Я что-то не понимаю. Чем же Алан Стэнвик выделялся среди остальных?
- Чем выделялся? Ему только тридцать три, а он руководит одной из крупнейших корпораций страны.
- Да?
- Да. Я знаю, что ты хочешь сказать. Что он, мол, женился на «Коллинз Авиэйшин». Но он к тому же чертовски умен и работал, как проклятый. Я горжусь тем, что живу за его счет.
- Извините.
- Поверь мне. Коллинзы нуждаются в нем больше, чем он в них. Думаю, случись Джону Коллинзу выбирать между Аланом и Джоан, он оставил бы Алана, а собственную дочь бросил бы на съедение волкам. Алан все равно возглавлял бы «Колллинз Авиэйшн» независимо от того, был бы он мужем Джоан или нет.
- Вы так считаете?
- Да. Можешь не сомневаться. Ты не знаешь, какой это опасный человек. Корпорации должны драться за него, как дрались студенческие братства. У этого парня есть все.
- Вы прямо-таки идолопоклонник.
- Совершенно верно, и мой идол - Алан Стэнвик.
- Вы его часто видите?
- По правде сказать нет. У нас разные интересы. Он летает, играет в теннис, сквош, плавает на яхте. Я же люблю выпить. Он много работает. И вообще очень серьезен. Он не способен сесть, налить джина с тоником, поболтать о том о сем. Мы вот просто разговариваем, коротаем время. Он же старается использовать каждую секунду. И потом, Джоан недолюбливает мою жену. Я, кстати, тоже. Ты не знаком с моей женой? При удаче ты с ней так и не встретишься. Если ты убежишь с ней, я тебя отблагодарю.
- Получается, Берт, вы не особо в курсе дел Алана?
- Никогда не был в курсе. Как, впрочем, и остальные. Алан никогда не раскрывал своих карт. Он может умирать от рака, но никому ничего не скажет.
- Странно, что вы заговорили о раке.
- Лучшему другу не признается, что у него штаны горят.
- За ленчем мне показалось, что Джоан чем-то подавлена.
- Послушай, Джон, я не ошибусь, если скажу, что ты - друг Джоан, а я - Алана, так?
- Так, - кивнул Флетч.
- Поэтому ты воспринимаешь происходящее с ее точки зрения, а я - с его.
- Совершенно верно.
- Алан женился не просто на девушке своей мечты. Он женился на корпорации. Деловом предприятии. На вездесущем тесте, совете директоров, прислуге, «Рэкетс-клабе» и еще бог знает на чем. Если обычная жена - якорь, то этот парень приковал себя к целому континенту.
- Джоан за ленчем упомянула о ранчо в Неваде.
- Да, Алан говорил мне об этом. После подписания сделки я займусь страховкой. Через пару недель. Коров там на пятнадцать миллионов долларов.
- Вам повезло.
- Все эти годы я тревожился об Алане. Теперь я должен волноваться из-за коров. Слава богу, коровы не летают.
- Страхование ранчо вам будет внове.
- Алан позаботился обо мне. Через две недели я должен связаться с одним маклером. Забыл, как его зовут. Где-то записано…
- Джим Свартаут?
- Во-во. Именно он. Ты его знаешь?
- Конечно. Отличный мужик.
- Надеюсь, в страховании коров он разбирается лучше меня. Мне наверняка понадобиться помощь.
- На ранчо они могут побыть вместе. Джоан и Алан.
- Нет. Тут те же деловые интересы. Покупка ранчо - ее идея.
- Неужели?
- Да. Алану они ни к чему. Он понимает в коровах меньше меня, а я знаю, что это большой сундук с четырьмя ногами по углам, из которого капает молоко. Он туда не рвется. Ранчо Косто Мучо!
- Я думал, это он предложил купить ранчо.
- Нет.
- Тогда почему Джоан так подавлена?
- Что ты имеешь в виду?
- Может, мне показалось, но создается впечатление, что ей очень не весело.
- Она еще хуже Алана. Все на полном серьезе. Разве ты этого не замечал? Улыбку из них надо вытаскивать клещами.
- Я, правда, не видел их дочку Джулию.
- Mаленькая мерзавка.
- Маленькая мерзавка?
- Жаль, что у нее нет сестры. Тогда бы я мог взять одну из них за ноги и отколотить ею другую. Хочешь еще выпить?
- Спасибо, Берт. Мне пора на самолет.
- Улетаешь сегодня?
- Заскочу в отель, переоденусь и в аэропорт.
- Лучше б ты остался и познакомился с моей женой. Может, тебе захочется увезти ее с собой.
- С вами приятно поболтать, Берт.
- Боже, как она отвратительна! Не пропадай, Джон. Как только появишься в городе, сразу заскакивай ко мне.
- Обязательно, Берт. Обязательно.

Глава 16

- Фараоны. Фараоны. Фараоны.
Два коктейля. Сэндвич с сыром. Три джина с тоником. Флетчу не хотелось вставать. Солнце уже скатывалось за горизонт, но песок еще не остыл и согревал кожу накопленным за день теплом.
Флетч заснул.
Сандо потряс его за плечо.
- Фараоны. Спрячь все, что у тебя есть.
Облава. Тьма. Двойные зажженные фары патрульных машин за парапетом набережной. Тишина. Тени с дубинками, спускающиеся на пляж. Люди на берегу, поспешно расползающиеся во все стороны, некоторые заходили в океан, другие шли по кромке воды чернеющими в лунном свете силуэтами. Лисицы забрались на птичий двор. Толстяк Сэм вышел из лачуги и сел на песок, скрестив под собой ноги. Гамми Монтгомери приподнялся на локтях. Флетч остался лежать. Бобби он не видел.
Полицейские обошли Флетча справа и слева. Их было семеро. В защитных касках, с опущенными прозрачными щитами, закрывающими лицо. Впереди выступал Каммингс - высокий, широкоплечий начальник полиции.
Они окружили Монтгомери. Каммингс уперся дубинкой в живот подростка.
- Пошли, Гамми!
- О господи! Почему я? Почему всегда я?
- Твой папуля беспокоится о тебе.
- Скажите ему, чтоб он катился ко всем чертям.
- Пошли, пошли. - Каммингс навалился на дубинку посильнее.
- Я ничего не сделал! У меня нет наркотиков!
Дубинка провалилась чуть ли не до позвоночника.
- Это насилие! - Гамми попытался сбить дубинку рукой, но только зашиб пальцы.
- Насилие. Громкое слово для восемнадцатилетнего.
- Мне семнадцать. Оставьте меня в покое!
Другой полицейский, плотный коротышка, внезапно наклонился над Гамми и двинул его в ухо. Тот вскочил, чтобы избежать второго удара.
Флетч после короткого раздумья подошел к не успевшему выпрямиться толстяку и толкнул его в зад. Голова толстяка воткнулась в песок, где только что лежал Гамми.
Третий полицейский поднял дубину.
Флетч изо всей силы ударил его в живот.
Четвертый, здоровенный детина, сбросил каску и двинулся на Флетча. Тот успел ударить его дважды - в глаз и в челюсть.
Затем что-то треснуло, вспыхнула яркая звезда, и Флетч почуствовал, как подогнулись его колени.
- Дерьмо. - успел пробормотать он.
Его голова лежала на коленях Бобби. В небе сияли настоящие звезды.
- Господи, - выдохнул он.
На пляже царила тишина.
- Голова болит? - спросила Бобби.
- Господи, - повторил Флетч.
- Ко мне прибежал Сандо. Я решила, что тебя убили.
- Голова просто раскалывается.
- Он сказал, что ты ударил полицейского.
- Двух. Трех. Почему я все еще на пляже?
- Ты думал, что окажешься в космосе?
- Нет, в тюрьме.
- С тобой все в порядке? Они ушли.
- Почему они не арестовали меня?
- Я рада, что они оставили тебя здесь.
- Я ожидал, что меня заберут. Я ударил трех полицейских.
- Они могли сгноить тебя в камере.
Появился Сандо. Он жевал запеченную в тесте котлету.
- Эй, парень? Ну как ты?
- Что случилось? - спросил Флетч.
- Они опять забрали Гамми.
- Только его?
- Да.
- Почему они не забрали меня?
- Они хотели. Пара этих горил потащила тебя за ноги.
- А потом?
- Шеф велел им бросить тебя. Наверное, боялся, как бы они не перетрудились затаскивая тебя на набережную.
- Не арестовали… Давно они смылись?
- Не знаю. Полчаса, час.
- Чем тебе помочь? - спросила Бобби. - Пойдем домой?
- Ты иди. Я не могу пошевелиться.
- Давай, отведу тебя, - предложил Сандо.
- Нет. Полежу тут.
- Сегодня суббота, напомнила Бобби. - Мне надо работать.
Она была в белых шортах, легкой блузе и сандалиях.
- Иди работай, - ответил Флетч. - Я оклемаюсь.
- Ты уверен? Ведь сегодня суббота.
- Не беспокойся обо мне.
- Ночка-то долгая будет, - заметил Сандо. - У Толстяка Сэма ничего нет.
Гримаса боли перекосила лицо Бобби. Пагубное пристрастие давало о себе знать.
- Это точно?
- У него нет даже аспирина.
- Господи, - выдохнул Флетч.
- Я все равно обработаю пару клиентов, - голос Бобби дрожал. - После субботы обязательно наступит завтра.
- Да, - кивнул Сандо. - Воскресенье.
После ухода девушки Сандо посидел еще немного около Флетча, помолчал, затем тоже ушел.
Флетч подгреб песок под голову. Он лежал между стеной на набережной и лачугой Толстяка Сэма, которая просматривалась со всех сторон. Никто не мог войти или выйти из лачуги незамеченным.
Мозг Флетча, казалось, отделился от черепа. Каждое движение и даже мысль вызывали боль.
В волосах запеклась кровь, смешавшаяся с песчинками. За ночь кровь, песок и волосы превратились в единое целое.
Через два с половиной часа Флетч осторожно встал, отошел на тридцать шагов и опустился на колени. Его вырвало.
Затем он вернулся к песчаному ложу.
В лачуге Толстяка Сэма было темно.
Кто-то шел вдоль набережной.
- Кризи, - позвал Флетч.
- Привет! - Кризи подошел вплотную. - О боже, я готов повеситься!
Кризи был в одних шортах, без рубашки, босой. Руки его дрожали, глаза беспокойно шныряли по сторонам.
- Это правда? У Толстяка Сэма ничего нет?
- Да.

Предыдущая страница 12 Следующая страница


13 Грегори МакДональд

- Я видел Бобби. О боже!
- Попробуй разбудить его. Вдруг что-то осталось?
Кризи глубоко вздохнул.
- Придется. Другого выхода нет. Без порошка не обойтись.
Под пристальным взглядом Флетча он доплелся до лачуги, наклонился, исчез в тени. Послышались голоса: один - пронзительный, отчаявшийся, другой - успакаивающий, хладнокровный.
Кризи вернулся.
- О боже. Ничего. Совсем ничего.
- Я знаю.
- О боже!
По телу Кризи пробегала крупная дрожь.
- Толстяк Сэм говорит, что тебе досталось от фараонов. Бобби сказала то же самое.
- Меня стукнули по голове.
- Ты можешь двигаться?
- Не хочу.
- Проклятые фараоны!
Кризи начал глубоко дышать. Может, он надеялся, что гипервентиляция легких поможет ему. Позволит расслабиться. Живот втягивался, грудь раздувалась, как воздушный шар, затем опадала. Снова и снова. В лунном свете ярко блестели его глаза.
- Извини, старик, - сказал Флетч.
- У тебя ничего нет?
- Абсолютно.
- А Бобби?
- Сам знаешь, у нее всегда чисто.
- Я знаю. Она ничего не оставляет. Использует сразу. Всегда. Сразу и всегда.
- Что сказал Толстяк Сэм?
- Ничего он не сказал. Ничего. Ничего.
- Когда принесут товар?
- Он сказал, что начнет продавать завтра утром.
- Утром. В десять. В одиннадцать.
- Ты доживешь, - заметил Флетч.
- Да, - кивнул Кризи и поплелся вдоль набережной.
Флетчу и раньше случалось драться, терять сознание и проводить ночь на пляже. Самыми трудными были предрассветные часы. Он лежал, не спуская глаз с лачуги Толстяка Сэма и не давая себе заснуть. Выпала роса. Джинсы и рубашка набухли влагой. От холода его стало знобить. Сон сняло как рукой.
Он думал об Алане Стэнвике, ждущем смерти через несколько дней, его жене, дочери, особняке. Флетч чувствовал, что еще не добрался до самой сути. Проверил не все. Не до конца. Выяснил многое, но далеко не все. Флетч старался не строить догадок. Он перебирал лишь факты, не вызывавшие сомнений, которые можно было доверить диктофону. Достоверные факты. Припоминал, что еще нужно проверить. Набиралось многовато. А источники информации? Он уже переговорил практически со всеми близкими к Стэнвику людьми. Он сосчитал оставшиеся дни: один, два, три, четыре полных дня.
А ведь он должен еще поспать. Он обещал себе, что обязательно выспится. Когданибудь.
Небо на горизонте порозовело.
За всю ночь, если не считать Кризи, никто неприближался к лачуге Ватсаяны. Не выходил из нее и Толстяк Сэм.
Без четверти девять Флетч уже обливался потом от жарких солнечных лучей.
Пляж оживал. Те, кто спал не песке, поднимались. Некоторые уходили за дюны справить нужду. Никто не разговаривал. Они лишь обменивались взглядами, понимая без слов, что у Толстяка Сэма ничего нет. Сам Толстяк сидел у двери, наслаждаясь утренним солнцем. К нему никто не подходил. Для постороннего взгляда мирная картинка - молчаливые молодые люди, разморенные жарой. Флетч видел страх, озабоченность, отчаяние, бесчисленное количество выкуренных сигарет, подавляемую дрожь рук. Он слышал это кричашее молчание. Некоторые из них ничего не принимали два или три дня.
В половине одиннадцатого на пляж вернулся Гамми, в джинсах и широкой гавайской рубахе на выпуск. Его узенькие плечи, казалось, сливались с шеей. Он сидел, не шевелясь, глядя прямо перед собой.
Пришли Бобби, Кризи, Сандо, Джули. Они сели неподалеку от Флетча. Никто не произнес ни слова.
Толстяк Сэм скрылся в лачуге.
- Господи, - прошептал Сандо.
К лачуге потянулись люди. В шортах, джинсах, без рубашек. Торговля началась. Они не несли с собой ничего, кроме денег. Первым - Кризи. Затем - Бобби. Они стояли у двери, глядя себе под ноги, не разговаривая, стыдясь своего отчаяния. Джули, Бинг Кросби, Гамми, Флорида, Окурок, Колдун. Флетч пристроился к ним. Люди входили и выходили из лачуги. Товар Сэму доставили. На все вкусы. Сэм торговал во всю. Толпа редела. Получившие товар спешили утолить свою страсть. Ушел и Флетч. Бобби упорхнула еще раньше.
Отойдя подальше от лачуги, Флетч бросился в океан. Холодная соленая вода помогла соединить бултыхающиеся мозги в единое целое. Вымыть кровь и песок из волос ему не удалось.
Вернувшись в каморку, Флетч услышал колокольный звон. В воскресный полдень жизнь била ключом.
Флетч проспал до поздней ночи.

Глава 17

Проснувшись без четверти три поутру в понедельник, Флетч обнаружил, что рядом лежит Бобби. Он не слышал, как она пришла, как залезла в спальник. И не сразу понял, что она мертва.
Волосы на его голове зашевелились, он выпрыгнул из спального мешка.
В лунном свете Флетч опустился на колени, с трудом подавив крик ужаса. Глаза Бобби глубоко запали, предплечье левой руки распухло. «Слишком большая доза», - догадался он.
До утра он уничтожал в комнате следы пребывания Бобби.
В одиннадцать Флетч сидел посреди комнаты, глубоко задумавшись.

Глава 18

Добравшись до дому, Флетч почти час простоял под теплым душем. По шоссе он ехал со скоростью катафалка. Бобби умерла, он предал ее тело земле. Ему пришлось пять раз намыливать голову, чтобы отмыть всю кровь и песок. В конце концов осталась лишь узкая царапина, болевшая от прикосновения пальцев.
Усевшись на диван, Флетч съел два сэндвича, купленных в кафетерии, выпил бутылку молока. На кофейном столике перед ним стоял диктофон. На стене копия картины Уильяма Джеймса «Вишневый берег».
Покончив с сэндвичем и молоком, Флетч прошел в спальню и лег на кровать. Ему в лицо смотрела фотография Фридрика Вейса, сделаннaя в 1968 году и изображающая мальчика, шагающего по воздуху между крышами. Она называлась «Прыгающий мальчик».
- Бобби, - прошептал Флетч, снял телефонную трубку и набрал невадский номер.
- Свартаут Невада Риэтл Компани. - Тот же голос отвечал ему в субботу.
- Джима Свартаута, пожалуйста.
- Мне кажется, мистер Свартаут… О… он здесь, сэр. Одну минуту, пожалуйста.
Флетч сел. Усилием воли он заставил себя забыть про Бобби. Голос его должен звучать легко и убедительно.
- Джим Свартаут слушает.
- Привет, Джим. Это Билл Кармичел.
- Билл Кармичел?
- Биржевой маклер воровской банды в Калифорнии, известной как «Джон Коллинз и компани». Семья Джона Коллинза.
- О, понятно. Как идут дела, Билл?
- Мне кажется, мы встречались, - заметил Флетч.
- Ну, если вам когда-нибудь попадался на пути лысый толстяк, не отрывающийся от бутылки, то мы, несомненно, встречались.
- Алан говорит, что с вашей помощью сделка близится к завершению.
- Какой Алан?
- Алан Стэнвик.
- Кто он такой?
- Он женат на Джоан Коллинз.
- А, зять Джона.
- Да. В общем, Алан рассказал мне о покупке ранчо, я подумал, а не последовать ли мне его примеру, и позвонил вам. Дела на бирже, видите ли, идут не совсем так, как хотелось бы.
- Я его знать не знаю.
- Кого?
- Вашего Алана. Зятя Джона Коллинза.
- Вы его не знаете?
- Нет. Он сказал, что покупает через меня ранчо?
- Да. За пятнадцать миллионов долларов.
- Нет. Этого не было.
- Черт, а я думал, что все уже решено.
- Может, он только думает о покупке. Пожалуй, я ему позвоню. Какой у него телефон?
- Он не мог вести переговоры через кого-то еще?
- Нет. Если бы в Неваде продавалось ранчо за пятнадцать миллионов, я бы наверняка знал об этом.
- Потрясающе!
- Сейчас никто не продает такое ранчо. Это я могу гарантировать. Есть, конечно, шанс, что это сделка между друзьями или родственниками, без участия маклера. Но и в этом случае до меня дошли бы какие-то слухи.
- То есть Алан Стэнвик не обращался ни к вам лично, ни в вашу контору с просьбой купить ему землю в Неваде?
- Нет. Как я и говорил, мы его знать не знаем. Но мы могли бы подыскать ему что-нибудь подходящее.
- Хочу попросить вас об одной услуге, Джим.
- Я слушаю.
- Не звоните Алану. А не то я окажусь в щекотливом положении. Он говорил о ранчо вчера вечером, у бассейна. А перед этим выпил.
- И, видать, крепко?
- Похоже, что вы не ошиблись.
- Вечно так с новоявленными родственниками. Они всегда говорят о том, что бы сделали с деньгами других.
- Вы, несомненно, правы. Да он еще и выпил.
- Ну, если он когда-нибудь доберется до денег тестя, пошлите его ко мне.
- Обязательно, Джим.
- А теперь, Билл, что интересует именно вас?
- Не знаю, как и сказать.
- Вы, просто хотели узнать, не соврал ли Алан?
- Что-то в этом роде, Джим.
- Вы что, хранитель денег этой семьи?
- Давайте считать, что я позвонил из любопытства.
- И узнали все, что хотели. Я понимаю. У меня самого дочь обучается актерству в Далласе, в Техасе.
- В каждой семье свои проблемы, Джим.
- Я бы не поменялся с вами работой, Билл. Но звоните в любое время. Если Джон нанял вас следить за этим Аланом, мне без разницы. Впрочем, я бы не отказался нанять вас сам.
- Вы очень проницательны, Джим. Считайте, что я у вас в долгу.
- Не вы, а Джон Коллинз. До встречи.
Вернувшись в гостиную, Флетч тяжело опустился на диван. Голова все еще побаливала.
Зажав микрофон в руке, он откинулся назад и закрыл глаза.
«На текущий момент я бы с удовольствием порассуждал о сути истины, ее иллюзорности, но в последующих умозаключениях, касающихся „Тайны убийства Алана Стэнвика“, я постараюсь придерживаться только ставших известными мне фактов.
Отмечу, однако, что суть истины вообще, а в особенности суть информации по Алану Стэнвику, весьма своеобразна: практически все, что говорят о нем одни люди, начисто отрицают другие. В каждом случае я мог бы поверить тем или иным сведениям, полученным из достоверного источника, но дальнейшие расспросы приводили к тому, что другие, не менее достоверные источники сообщали мне нечто совершенно противоположное.
По ходу проводимого мной расследования я переговорил лично или по телефону с секретаршей Алана Стэнвика, его личным врачом, отцом, женой, тестем, страховым агентом, оказавшимся его другом со студенческой скамьи. Косвенно, через третье лицо, я получил инормацию от его биржевого маклера. Теперь я в курсе финансового положения корпорациии самого Стэнвика. Известно мне и место, занимаемое им и его женой в светском обществе, а также полицейское досье Стэнвика.
Проводя расследование, я приложил максимум усилий, чтобы Стэнвик не узнал о моей деятельности. Я пользовался разными именами, каждый раз играл новую роль, и никто, за исключением Джима Свартаута, не догадался о цели моих расспросов. Он не сообщит о нашем с ним разговоре ни Стэнвику, ни его родственникам.
Пока в Алане Стэнвике я вижу ум, здоровье, энергию. Он пользуется уважением в обществе, семье, в деловых кругах. Я бы даже сказал, что он порядочный человек. Более того, верный и принципиальный.
Во-первых, он чист перед законом, если не считать неоплаченного штрафа за стоянку в неположенном месте в Лос-Анджелесе и жалобу в бытность его летчиком о пикировании на жилой дом а Сан-Антонио в штате Техас при выполнении тренировочного полета.
От его биржевого маклера, Уильяма Кармичела, мы узнали, что финансовое положение Алана Стэнвика весьма устойчивое. Стоимость принадлежащих ему ценных бумаг превышает миллион долларов. Со временем, учитывая, кем он работает и на ком женат, Стэнвик сможет не только сколотить значительное личное состояние, но и возглавить одну из крупнейших корпораций страны. Даже если это не произойдет, Стэнвик за несколько лет смог накопить больше ста тысяч, несмотря на высочайший уровень жизни своей семьи. Похоже, каждый год он кладет в банк двадцать - двадцать пять тысяч долларов только потому, что не знает, куда их потратить.
Из этого ясно, во всяком случае, для меня, что азартные игры ему чужды. Не станет он подделывать счета корпорации. Скорее всего никто не шантажирует Стэнвика.
Я убежден, что доктор Джозеф Делвин вложил не мало средств в акции «Коллинз Авиэйшин». Об этом говорила Джоан Коллинз Стэнвик. Несколько человек подтвердили, что слух о болезни Стэнвика вызовет немалые трудности для «Коллинз Авиэйшин», если только Стэнвик не успеет найти себе замену.
Ненавязчивое упоминание о раке в разговорах с женой, отцом и тестем Стэнвика не вызвали видимой ответной реакции. То ли они хорошие актеры и прекрасно контролируют свои чувства, то ли находятся в полном неведении, но по поведению ближайших родственников Стэнвика можно понять, что эта болезнь не имеет к нему никакого отношения.
Таким образом это направление зашло в тупик.
Финансовое положение Стэнвика, его семейные отношения и здоровье безупречны. Нет изъянов и в его светской жизни. По словам редактора отдела светской хроники Амелии Шэрклифф, Стэнвики - очень милая, хотя и скучноватая, пара. Она даже полагает, что они все еще могут любить друг друга. Светское общество сразу приняло Алана Стэнвика в свой круг. Несомненно, он умеет ладить с людьми. Ему чужды глупость, обособленность, раздражающее упрямство. Его любят, им восхищаются.
То же самое можно сказать о его родственниках и близких друзьях. Не то, чтобы у него совсем нет недостатков. Жена хочет, чтобы он проводил с ней больше времени. Тесть считает, что ему недостает чувства юмора. Отец сожалеет, что он слишком долго сидит на телефоне. Берту Эберехарту, кажется, что он чересчур серьезен. И все сообща мечтают о том, чтобы он прекратил испытывать экспериментальные самолеты.
Его женитьба на дочери босса не осталась незамеченной. Но, как правильно заметил кто-то из моих собеседников, не оставаться же ей старой девой. А послушав Берта Эберхарта, Кэрредайна, Кармичела и самого Джона Коллинза, я пришел к выводу, что «Коллинз Авиэйшин» повезло с таким руководителем. Так что в плюсе остался не только Стэнвик.
Он не просто паразитирует на богатой жене, как предположил Джим Свартаут из Невады.
А теперь о некоторых противоречиях, выявленных по ходу расследования.
Алан Стэнвик говорит, что умирает от неизлечимого рака. Этого никто не подтверждает. Если Стэнвик и болен, то никому, кроме него самого, об этом не известно.
Жена и тесть Стэнвика утверждают, что он в ссоре с родителями. При этом каждые шесть недель он летает через всю страну, чтобы повидаться с ними.
По словам Джоан, отец заставлял Стэнвика заниматься боксом, что и послужило причиной разрыва. Марвин Стэнвик начисто это отрицает.
Несмотря на регулярные, раз в шесть недель, визиты к родителям, подтвержденные звонком в «Нонхиген Инн», Алан не сказал им, что у него есть дочь, а у них - внучка.
Все полагают, что Алан Стэнвик покупает ранчо в Неваде: его жена, тесть, биржевой маклер, страховой агент. Все, за исключением Джима Свартаута, который по заверению жены Стэнвика и его страхового агента, помог нейти ему это ранчо. Свартаут безапеляционно заявил, что понятия не имеет, кто такой Алан Стэнвик, и не занимается его делами.
С некоторой натяжкой можно найти объяснение и этим противоречиям, так как теперь мы располагаем некоторой информацией об Алане Стэнвике.
Разгадка видится мне в словах Берта Эберхарта: «Алан так скрытен, что никому не скажет, даже если заболеет раком».
Алан Стэнвик, возможно неизлечимо болен, хотя об этом никто не знает.
Есть своя логика и в его довольно странных отношениях с родителями. Вероятно, он их очень любит. Единственный сын, он обладает глубоким чувством привязанности. Судя по всему, те же чувства питает он и к своему давнему другу, Берту Эберхарту. Как говорит Марвин Стэнвик, Алан отдыхает душой, навещая родной городок.
При этом он понимает, что в мире Джоан и Джона Коллинзов нет места для Марвина и мамы Стэнвик. Ему ясно, что они будут нервничать, чувствуя себя не в своей тарелке. Поэтому он мог сдвинуть дату свадьбы, не сообщить о рождении дочери и говорить всем и вся, что в ссоре с родителями - только для того, чтобы не доставлять им излишних волнений.
Теперь о загадочном ранчо в Неваде. Изначально он хотел купить ранчо по самой прозаической причине: выгодное вложение капитала. Ни он, ни Джоан не собирались там жить. Поэтому никто не помнит, кто первым заговорил о ранчо, Алан или Джоан. Никому из них оно не нужно. Для них покупка ранчо - чисто деловая операция.
Возможно, Алан приступил к ее практическому осуществлению: посоветовался с биржевым маклером, страховым агентом, тестем, женой. После этого он узнал, что у него рак. И решил отдать все время и силы для подготовки «Коллинз Авиэйшн» к своему уходу. Причем так, чтобы никто об этом не узнал. А это не так-то просто. Он понимал, что может не успеть оформить покупку ранчо, но не мог сказать об этом своим близким, не указав причины, то есть своей болезни. Поэтому он создавал впечатление, что на вопросы Джона Коллинза о ранчо и Свартауте Стэнвик всегда отвечал: «Да, да, все нормально». Он мог согласиться отвезти жену на ранчо в следующий уик-энд, хотя никакого ранчо не существовало потому, что знал, что для него следующего уик-энда уже не будет.
Выходит, что в выявленных противоречиях нет ничего необъяснимого.
И все же один вопрос остается без ответа.
Если Алан Стэнвик хочет покончить жизнь самоубийством, почему он не выберет самый естественный для себя путь?
Почему он не хочет разбиться в авиакатастрофе? «
Флетч выкинул в мусоропровод обертки сэндвичей и бутылку из-под молока. В спальне тщательно упаковал большой чемодан. Теннисные шорты. Три пары джинсов. Шорты из джинсовой ткани. Футболки. Рубашки. Галстуки. Нижнее белье. Бритвенные принадлежности. Два костюма. Два пиджака спортивного покроя. Две пары брюк. Записную книжку. Черные туфли. Три пары черных носков. Три пары коричневых. Паспорт.
Положил пачку бумаги и копирку на пашущую машинку и закрыл ее крышкой.
Надел коричневые туфли, носки того же цвета, рубашку, брюки, галстук, пиджак. Не забыл и солнцезащитные очки.
С диктофоном, чемоданом и пишущей машинкой спустился в гараж. Поставил диктофон на переднее сиденье, пишущую машинку - на пол, чемодан положил в багажник.
Затем поехал к административному корпусу «Коллинз Авиэйшн» и принялся ждать.

Глава 19

К главным воротам «Коллинз Авиэйшин» Флетч подъехал в четыре часа дня. Без пятнадцати пять он увидел, как одетый в серую форму охранник вышел из будки, засвистел, замахал руками, освобождая дорогу, и отдал честь выезжающей машине. То был серый «ягуар XKE» с номерным знаком 440-001. Автомобиль свернул налево.
За рулем сидел Стэнвик.

Предыдущая страница 13 Следующая страница


Флетч 14

Флетч поехал следом.
Джоан Стэнвик говорила, что по понедельникам и средам Алан задерживается допоздна. В эти дни он редко приходил домой раньше полуночи. Он работал. Сегодня был понедельник, а Стэнвик уехал с работы без четверти пять.
На перекрестке улицы Стивенсона с Главной он свернул направо. Следуя за ним, Флетч решил, что Стэнвик направляется к автостраде, но тот, проехав двенадцать кварталов, повернул налево, на улицу Сибери, и выехал на стоянку у винного магазина. Флетч остановился на другой стороне улицы.
Стэнвик вошел в магазин, затем вновь появился на автостоянке. Наблюдая за ним, Флетч мог лишь ответить, что видит довольного жизнью, не обремененного заботами человека. Он входил в магазин, засунув руки в карманы. Уверенной, неторопливой походкой. С бесстрасным лицом. Когда он вышел, на его губах еще играла улыбка. Вероятно, высказанный им комплимент пришелся продавщице по душе. В бумажном пакете он нес по меньшей мере три бутылки. Ему потребовалась лишь секунда, чтобы найти ключ зажигания в связке ключей.
Еще через три квартала Стэнвик повернул налево на улицу Патнэм и проехав с полмили, свернул на тенистую стоянку рядом с кварталом одноэтажных коттеджей. Он поставил «ягуар» в дальний ряд, у самых деревьев. Флетч предпочел средний ряд, на ярком солнце. Стэнвик запер машину, пересек стоянку с пакетом бутылок в руках, по усыпанной гравием дорожке подошел к одному из коттеджей и скрылся в подъезде.
Флетч подождал десять минут.
Затем сам вошел в подъезд.
В коттедже было две квартиры. Левая, судя по надписи на забитом корреспонденцией почтовом ящике, принадлежала Чарльзу Райсу.
Правая, с пустым ящиком, Сандре Фолкнер.
Табличка на стене указывала, что по всем вопросам следует обращаться в компанию «Братья Грин. Управление».
- Где Гамми?
Кто-то набрался сил и разжег на пляже костер. Ночь была довольно прохладной. Вдоль берега виднелось еще несколько огоньков.
- Флетч, - позвал Ватсаяна.
В углу гаража Флетч переоделся в джинсы. Теперь он жалел, что не надел футболку.
- Где Гамми? - повторил он.
- Мелькал тут днем, - ответила Джули.
- Куда он пошел? Что сказал?
- Не знаю. - Джули пожала плечами.
- Кто-нибудь видел Гамми?
Ответа не последовало.
- Где Бобби? - спросил Ватсаяна.
- Ушла, - ответил Флетч.
- Куда? - Во взгляде Ватсаяны сквозила озабоченность.
- В шоколадный замок на небесах.
Ватсаяна промолчал.
Завернувшись в одеяло, у стены набережной лежал Кризи. Флетч постоял над ним в темноте, гадая, спит ли тот или погрузился в мир наркотических грез.
- Что случилось, парень? - спросил вдруг Кризи.
- Я ищу Гамми.
- Он загнулся.
- Что значит загнулся?
- Фараоны допекли его. Сколько можно служить мальчиком для битья?
- Ты не знаешь, куда он пошел?
- Он не мог не смыться. Всему приходит конец. Его бьют и бьют. А стоит ему появиться дома, как за него принимается папаша. Его бьют всегда и везде.
- Я ищу Гамми, - настаивал Флетч.
- Как мои старые барабаны. Я жалею о том, что бил по ним. Палками. Каждый вечер. Барабанными палочками. Я бил по моим барабанам. Откуда мы знаем, что натянутые на них шкуры ничего не чувствуют? Что, если им было больно, когда я бил по ним? По-настоящему больно?
- Я об этом ничего не знаю, Кризи.
- Я должен терпеть боль. Чтобы искупить причиненное мной зло.
- Ты не думаешь, что барабаны могут тебя простить?
- Христианские барабаны. Это идея. Бей кого угодно, что угодно, если хочешь, даже барабаны, и они должны тебя простить, потому что так сказал Человек. Христос.
- Я ищу Гамми. Ты его видел?
- Нет. Где Бобби?
- С ней все в порядке, - ответил Флетч.
- Она ушла? Я уже не помню, когда видел ее.
- Ты видел ее вчера утром.
- Да. Она хотела уколоться. Потом укололась. Флетч, ты знаешь, она укололась. Когда я видел ее в последний раз.
- Я знаю.
- Она укололась. И ушла?
- Да. Ушла.
- Господи!
Флетч постоял над Кризи, затем пошел вдоль берега.
У следующего костра он присел на корточки, переждал минутку. Все молчали.
- Кто-нибудь видел Гамми?
Никто не ответил.
Лопоухий подросток Бинг Кросби вопросительно смотрел на Флетча, словно хотел вновь услышать его слова.
- Я ищу Гамми.
Сорокалетний мужчина, с нарисованными на свитере телефонной трубкой и надписью «ПОЗВОНИ МНЕ», бросил: «Его здесь нет».
Флетч чуть посидел и двинулся дальше.
У следующего костра Окурок сказал, что Гамми скорее всего вернулся домой, к родителям. Джаггер предположил, что Гамми снова забрала полиция.
Поднявшись на ноги, Флетч увидел стоящего позади Ватсаяну. Они вместе отошли от костра.
- Почему ты ищешь Гамми?
- Бобби просила ему кое-что передать.
- Где Бобби?
- Она ушла. С концами.
- Куда?
- Я дал ей рюкзак, набитый протеиновыми таблетками и крекерами, который я украл в супермаркете «Адвентист Седьмого Дня».
Ватсаяна остановился:
- Я спросил, где Бобби?
- Послушай, вчера ты продал ей все, что она хотелa, так?
- Да.
- Вот она и ушла.
В лунном свете Ватсаяна не мигая смотрел на него.
- Зачем тебе Гамми?
- Я тебе сказал. Бобби хотела передать ему несколько слов.
- Скажи их мне.
- Я скажу только Гамми.
- Скажи мне.
- Отвали, Толстяк Сэм, - бросил Флетч и двинулся к набережной.
В эту холодную ночь ему было неуютно на расстеленном мате. Ему недоставало спального мешка. Недоставало Бобби. Вдвоем им было бы тепло.

Глава 20

Флетч услышал тяжелые, поднимающиеся по лестнице шаги. Они не спешили. Пересекли площадку перед дверью и пропали.
Дверь медленно распахнулась.
В проем заглянули двое полицейских.
Флетч сел.
- Доброе утро, - поздоровался первый полицейский. Оба они успели принять душ, побриться, выпить кофе.
- Какой сегодня день? - спросил Флетч.
- Вторник.
Второй полицейский оглядел комнату в поисках сиденья. В его глазах Флетч прочитал гордость за собственное жилище, собственную мебель, несравнимые с жалкой циновкой на полу.
- Тебе придется проехаться с нами.
- Зачем?
- Шеф хочет тебя видеть. У него есть вопросы.
Флетч разглядывал свои голые ноги.
- Я готов.
- Тебе не надо облегчиться?
- С какой стати? Разве в полицейском участке нет туалета?
Часы показывали три четверти седьмого.
Один из полицейских открыл для Флетча заднюю дверцу патрульной машины и закрыл ее, как только тот забрался в кабину. Сетка из толстой проволоки отделяла переднее сиденье от заднего.
Заднее сиденье было сломано. Пахло блевотиной. На сиденье и полу запеклись пятна крови.
- У вас тут воняет, - пожаловался Флетч. - Или вы этого не знаете?
- У нас все отлично, - ответил полицейский, сидевший рядом с водителем.
- Как твоя голова? - спросил водитель.
Флетч уже позабыл об ударе дубинкой.
- Сегодня не болит. Это не вас двоих я уложил ночью на пляже?
- Нет, - усмехнулся водитель. - Это я уложил тебя.
- Недурно у вас получилось!
- Всегда рад услужить.
- Как получилось, что вы не арестовали меня тогда?
- Шеф не велел. Раскис старик.
- Всякий раз возвращается из Мексики размягший. Налюбуется на свой пенсионный домик и раскисает, - пояснил второй полицейский. - Он ездит туда пересчитывать грейпфруты или что-то еще. Ему это нравится.
- Скоро ему на пенсию?
- В следующем году.
- Я-то надеялся, что он уйдет раньше, чем мы доедем до участка, - вздохнул Флетч.
Они выехали на Главную улицу. Разговор сквозь решетку не клеился. Флетч хотел открыть окно, но оказалось, что ручек нет. Вероятно, полицейские опасались, что кто-нибудь повесится на них прямо в кабине.
К горлу подкатила тошнота.
- У вас тут воняет.
Внешне Грэхем Каммингс не мог быть никем иным, как начальником полиции. Коротко стриженные стального цвета волосы, волевой подбородок, широкие массивные плечи. Человек, одно появление которого в городе гаранировало ему место начальника полиции.
- Как вас зовут? - подчеркнуто вежливо спросил он.
- Флетч.
- Ваше полное имя?
- Флетч, Флетч, Флетч.
В кабинете они сидели вдвоем, по разные стораны алюминиевого стола.
- Флетч часом не сокращение от Флетчер?
- Возможно.
- Флетчер - ваше имя или фамилия?
- Имя.
- Ваша фамилия?
- Смит.
- Флетчер Смит, - кивнул Каммингс. - Кажется, мне уже встречалось такое сочетание.
- Флетчер Смит?
- Нет, просто Смит. Где вы живете, Смит?
- Адрес я забыл. Там, где сегодня утром нашли меня ваши громилы.
- Вы там живете?
- Уик-энд я провожу на Гавайских островах.
- Вы живете один?
- Если не считать ручного таракана.
- Чем вы зарабатываете на жизнь?
- Чищу обувь.
- В вашей комнате не было ни щеток, ни гуталина.
- Должно быть меня ограбили ночью. Буду уходить от вас, подам жалобу.
- Похоже, вы не поддерживаете тесного контакта со своей конторой, мистер Флетчер.
- Простите?
- Вчера вечером мне звонила ваша начальница из «Ньюс - Трибюн». Ваш редактор. Некая миссис Сноу. Я не ошибся? Клара Сноу?
- Дерьмо.
- Она сообщила мне, что вы готовите статью для вашей газеты о распространении наркотиков на побережье. И попросила присмотреть за вами. Она сказала, что, по ее мнению, вы что-то нащупали. Если вы попросите защиты у полиции, мы должны знать, кто вы такой, и предоставить требуемое.
- Дерьмо!
- Вы - И. М. Флетчер из «Ньюс - Трибюн»?
- Вам привезли другого И. М. Флетчера.
- Вы что-нибудь нащупали, мистер Флетчер?
- Нет.
- Ну-у, мистер Флетчер?
- Идите к черту.

Предыдущая страница 14 Следующая страница


15 Грегори МакДональд

Каммингс, навалившись локтями на стол, пристально смотрел на Флетча.
- Мистер Флетчер, мне кажется, вы кое-что подзабыли. К примеру, маленькое правило, гласящее, что при контакте с полицией вам необходимо немедленно заявить, что вы - журналист. Вы забыли это правило?
- Оно ускользнуло из моей памяти.
- Вы нарушили это правило, мистер Смит.
- Поэтому вы задержали меня?
- Второе. Мы знаем, что вы жили здесь с юной девушкой по имени Бобби.
- Неужели?
- Где Бобби?
- Она ушла.
- Куда ушла Бобби?
- Не знаю. Наверное, решила вернуться домой.
- В этом я искренне сомневаюсь. Наркоманы редко покидают места, где могут доставать то, что им требуется.
- У нее был запас. На дорогу ей хватит.
- Когда она уехала?
- Воскресной ночью.
- Каким транспортом?
- Она улетела.
- Мы нашли в вашей комнате марихуану и героин.
- У вас был ордер на обыск?
- Мы не обыскивали комнату. Мы случайно нашли наркотики в духовке.
- Я прятал их от Бобби.
- Вы виновны в хранении сильнодействующих наркотиков.
- Это вещественные доказательства для моей статьи.
- У кого вы их купили?
- У Толстяка Сэма.
- Почему марихуана была в пакетах полицейской лаборатории?
- Кто знает, откуда попадает товар к Толстяку Сэму?
- Зачем вы купили марихуану? Разве одного героина недостаточно?
- Я люблю писать обоснованные статьи.
- Статья, которую вы написали прошлой осенью о Полицейской Ассоциации, получилась не очень-то обоснованной
- Что?
- Я помню ту статью. И подпись. И. М. Флетчер. Вы написали, что Полицейская Ассоциация - клуб выпивох и ничего больше.
- О!
- Вы лишь походя упомянули о том, что мы проводим семинары по обмену опытом, собираем деньги для нашей Академии, что в прошлом году мы подарили машину «скорой помощи» городу Орнего в Калифорнии.
- Я польщен тем, что вы читаете мои статьи.
- Вы поняли, к чему я клоню, мистер Флетч?
- Начинаю догадываться.
- Я хочу, чтобы вы убрались из города. Немедленно.
- Вот тебе и защита полиции!
- Вы можете найти оправдание ранее перечисленным мной правонарушениям, в том числе и хранению героина, но трое моих полицейских могут показать под присягой, что прошлой ночью вы ударили каждого из них, когда они находились при исполнении служебных обязанностей.
- Вы же не арестовали меня.
- Мы хотели задержать другого человака.
- Неужели для задержания семнадцатилетнего наркомана нужно семь полицейских?
- Благодаря вашему вмешательству трое из этих семерых были ранены.
- Почему же вы сразу не арестовали меня?
- Вы хотите попасть в тюрьму, мистер Флетчер?
- Разумеется, нет, шеф.
- Мистер Флетчер, сейчас я отдам два приказа, и вам придется выполнить оба. Первый. Если у вас есть какая-либо информация о распространении наркотиков на побережье, вы должны передать ее нам. Есть у вас такая информация?
- Нет.
- Совсем нет?
- Только Толстяк Сэм.
- Вы не так уж умелы в своем деле, не правда ли?
- Мне очень помогает редакция.
- Второй приказ состоит в том, что вы обязаны покинуть город до полудня. И не возвращаться назад. Никогда. Понятно?
- Чего вы боитесь?
- Только не вас.
- А мне показалось, что дело именно в этом.
- Мы сами проводим расследование, мистер Флетчер. Это работа полиции. Наскоком тут ничего не добьешься. Нам требуется время.
- Два или три года?
- Мы рассчитываем выявить всю сеть торговцев наркотиками в ближайшие месяцы. Это тяжелая, сложная работа. Частное расследование, даже проводимое газетой, может привести к тому, что наш труд пойдет насмарку. Надеюсь, я выразился достаточно ясно: или вы уезжаете из города или оказываетесь за решеткой, выбраться откуда вам будет очень и очень непросто. Хранение героина и нападение на трех полицейских при исполнении служебных обязанностей вполне достаточно для вынесения обвинительного приговора.
- Вы меня убедтли.
- Так что, покинете город?
- Я больше никогда в нем не появлюсь.

Глава 21

Время приближалось к девяти утра. Люди спешили на работу. По главной улице машины шли бампер к бамперу.
В полутора кварталах от полицейского участка к тротуару подрулил серый «ягуар XKE» с номерным знаком 440-001. Тот самый автомобиль, который предстояло украсть Флетчу через шестьдесят часов, сразу же после убийства Алана Стэнвика.
Флетч сел на переднее сиденье.
«Ягуар» Стэнвика влился в поток машин.
- Что ты делал в полицейском участке?
- Меня допрашивали.
- Почему?
- Исчезла девушка, которую я знаю. Девушка по имени Бобби.
- Ее исчезновение связано с тобой?
- Нет, но мне придется убираться из этого города, да побыстрее. Как вы узнали, что я в полицейском участке?
- Я спрашивал у пивного ларька. Того, что уже открыт в восемь утра. Ну и жизнь у тебя! Какой-то лопоухий подросток сказал, что видел тебя на заднем сиденье патрульной машины.
Алан Стэнвик прикурил от золотой зажигалки, Которую достал из кармана, не пользуясь той, что была в приборном щитке. Солнцезащитные очки скрывали его глаза.
- Что вы хотите? - спросил Флетч.
- Убедиться, что все идет, как положено. Паспорт получил?
- Пойду за ним завтра.
- Перчатки?
- Куплю пару.
- Ты подал заявление на паспорт?
- Да, даже сфотографировался.
- Отлично. Понимаешь, что тебе предстоит сделать?
- Конечно. Вы еще не передумали?
Стэнвик выпустил струю дыма.
- Нет.
- Вы уверены, что умираете от рака?
- Да, почему ты спрашиваешь?
- Выглядите шикарно.
- Признаки болезни проявляются не сразу. Я хочу умереть раньше.
Они остановились на красный свет.
- Так почему бы вам не разбиться на самолете?
Плечи под пиджаком Стэнвика шевельнулись. Могучие плечи.
- Если хочешь, назови это гордостью. Когда проводишь всю жизнь, стараясь удержать самолеты в воздухе, очень трудно направить последний из них в землю.
- Дорогостоящая гордость.
- Люди, бывало, за гордость расплачивались и подороже, чем пятьюдесятью тысячами.
- Полагаю, что да.
- Ты запомнил, где находится дом?
- На Бермэн-стрит.
- Точно. И как ты доберешься туда?
- Я доеду на такси до пересечения Главной улицы с Хауторн-стрит, а дальше пройду пешком. Это другой округ, а расстояние всего две мили.
- Молодец. Ты помнишь номер рейса?
- Нет. Вы же не говорили.
Стэнвик смотрел на него сквозь темные очки.
- Самолет компании «TWA», вылетает в одиннадцать в Буэнос-Айрес.
- Это я помню. Номера рейса не знаю.
- Я пока - тоже, - ответил Стэнвик и подъехал к тротуару. - Думаю, нам не следует сближаться. Я не хочу ничего знать о тебе. И тебе лучше забыть то, что прочел обо мне в газетах.
- Так уж получилось, что я запомнил.
- А теперь забудь. Я высажу тебя здесь.
- Мы же проехали через весь город! Как я доберусь обратно?
- Поймай попутку.
- Премного благодарен за совет.
- Увидимся в четверг вечером…

Глава 22

Флетч позвонил в дом 15641В на Патнэм-стрит и оглянулся на свой «MG», приткнувшийся к тротуару. Сквозь стекла солнцезащитных очков зеленая краска автомобиля сливалась с зеленью лужка.
- Да? Кто там? - спросил мелодичный голос.
Флетч наклонился и прокричал в микрофон:
- Я от управляющих, братьев Грин, мисс Фолкнер!
- Одну минуту.
Флетч поправил галстук.
Лицо Сандры не выражало особого дружелюбия. Она была в черных брюках и блузе свободного покроя, пышно взбитые обесцвеченные волосы падали на плечи.
Флетч остолбенел. Внешне Сандра Фолкнер не шла ни в какое сравнение с Джоан Коллинз Стэнвик. Наверное, решил он, она брала свое в постели.
- Я представитель братьев Грин, - сурово сказал он.
Мисс Фолкнер, не мигая, смотрела на него.
- Что вам угодно?
- Мы бы хотели поговорить с вами.
- У вас есть какой-нибудь документ?
- На вашем месте, мисс, я бы не вел себя столь вызывающе.
- Что?
- Соседи жалуются на вас, и мы подумываем о возможности судебного пресечения вашего аморального поведения.
- Вы, должно быть, шутите?
- Совсем нет. Если вам хочется стоять на пороге, пока мы будем обсуждать этот вопрос, я согласен. Или вы предпочтете пройти в комнату, чтобы нас не слышали соседи?
Она отступила назад, оставив дверь открытой.
Флетч вошел и закрыл дверь.
- Ради бога, объясните, о чем вы говорите?
- Прекрасно все понимаете. Вы сейчас одна?
- О господи!
Флетч прошел в гостиную.
- Упоминание имени божьего вас не защитит.
- Защитит? От чего?
Он открыл дверь ванной комнаты, которая показалась ему пустоватой. В спальне стояла большая кровать, над ней с потолка свешивалось зеркало. Кровать была аккуратно застелена красным шелковым покрывалом. На буфете в кухне стояли наполовину опорожненная бутылка водки, пустые бутылки вермута и сухого калифорнийского вина.
- Зачем вы пришли сюда? - В голосе Сандры Фолкнер слышалось отчаяние.
- Что висит у вас на потолке в спальне?
- Зеркало. Какое вам до этого дело?
- Мисс Фолкнер, в договоре на аренду есть пункт, запрещающий крепить какие-либо предметы к потолку.
- О боже!
В квартире не было никаких признаков сбора к длительному путешествию.
Вернувшись в гостиную, Флетч уселся в кресло, достал из кармана блокнот и ручку.
- Сандра Фолкнер - ваши настоящие имя и фамилия?

Предыдущая страница 15 Следующая страница


Флетч 16

- Да. Конечно. К чему эти вопросы?
- Мисс Фолкнер, это жилой район. Тут много молодых семей. С маленькими детьми.
- Знаю. И что из этого?
- Некоторым мамам и, могу добавить, папам стало ясно, что у вас нет видимых средств к существованию.
- О боже!
- Вы довольно давно нигде не работаете.
- Это никого не должно волновать.
- Мы стараемся уяснить, как сказывается ваше постоянное пребывание в доме на моральном здоровье молодежи.
- Ого! Да кто в это поверит?
- Далее, не вызывает сомнений источник средств вашего существования. За ваше содержание вы расплачиваетесь своим телом.
- Мой бог! Вы словно явились из прошлого столетия.
- «Братья Грин» несут ответственность не только за состояние квартир, но в немалой степени и за то, что в них происходит. Во всяком случае, мы реагируем на поступающие жалобы.
- Убирайтесь отсюда!
- Как давно вы знаете Алана Стэнвика?
Ярость на ее лице сменилась ужасом.
- Присядьте, мисс Фолкнер.
Она опустилась на краешек дивана.
- Его опознали соседи. Фотографии Стэнвика часто появляются в газетах.
- О боже! Оставьте Алана в покое!
- Он оплачивает квартиру и ваше содержание, не так ли?
- Да.
- Все понятно. Вы снимаете эту квартиру на незаконно заработанные средства. Будет лучше, если вы расскажете нам обо всем.
- Почему?
- Мисс Фолкнер, вы хотите, чтобы имя Алана Стэнвика фигурировало в судебном иске?
- Мой бог! Неужели такое возможно в наше время? Кто пожаловался на меня?
- Не в наших правилах разглашать подобные факты.
- Оберегаете доносчиков?
- Мы очень благодарны людям, помогающим нам быть в курсе того, что твориться в наших квартирах. Как иначе мы узнаем об этом? А теперь, я надеюсь, вы честно расскажете обо всем, и мы решим, что делать дальше.
Сандра Фолкнер смотрела на Флетча словно фрейлина, застигнутая на сеновале с придворным виолончелистом, на королеву Виктория.
- Вы всегда носите в доме солнцезащитные очки? - спросила она.
- У меня болят глаза от яркого света, - ответил Флетч, - но это не имеет отношения к нашему разговору.
- Понятно. Ну, хорошо. Что вы хотите знать? Раньше я работала секретаршей в «Коллинз Авиэйшин». Алан Стэнвик - один из руководителей этой корпорации.
- Нам это известно, мисс Фолкнер.
- Я не мисс Фолкнер. Я - миссис Фолкнер. Мой муж был летчиком-испытателем. Однажды, при посадке на авианосец, он промахнулся, и самолет рухнул в воду. После этого я долго не могла работать. Джек и я не торопились заводить ребенка, думали, что впереди еще много времени…
- Человек, названный Джеком, был вашим мужем?
- Да. Страховка кончилась. Затем пособие по безработице. Я много пила. Очень много. Потом Алан послал кого-то узнать, как я поживаю. Я была совершенно пьяна и предложила этой девице катиться на все четыре стороны. На следующий день появился сам Алан. Со дня смерти Джека прошло больше года. Меня поместили в хорошую больницу. За счет компании. Алан сам летчик. Он воевал. У него шрам на животе. В день выписки Алан встретил меня и привез сюда. Тут я и живу.
- Вы видитесь с ним дважды в неделю?
- Да, примерно так. Теперь я знаю, зачем я живу. Ради него. Я надеюсь, что когда-нибудь рожу ему сына.
- Он приезжает по понедельникам и средам?
- Эти соседи ничего не упустят, да? Сучьи дети.
- Миссис Фолкнер, вы не собираетесь выходить замуж за мистера Стэнвика?
- Нет. Он женат. На Джоан Коллинз. Он не может развестись с ней. Она - дочь президента корпорации, Джона Коллинза.
- Вы никогда не думали о том, чтобы стать его женой?
- Нет. Мы даже не говорили об этом.
- И тем не менее вы надеетесь родить ему сына?
- Да. В этом нет ничего зазорного.
- Вы сейчас беременны?
- Нет.
- Другими словами, вы намерены продолжать эту связь?
- Да намерена.
- А мистер Стэнвик не намекал на возможные перемены?
- Что вы имеете в виду?
- Ну, я могу и не напоминать вам о том, что вы не имеете никаких прав на эту квартиру. Исчезни Стэнвик на следующей неделе, вас выкинут на улицу.
- Этого я не боюсь. Он может поступать, как ему заблагорассудится. Теперь я могу работать. Со мной все в порядке.
- А как здоровье мистера Стэнвика?
- Прекрасное. Я ему даже завидую.
Флетч закрыл блокнот. Он не записал ни слова.
- Очень хорошо, миссис Фолкнер. Я доложу «Братьям Грин» и порекомендую им не предпринимать никаких действий, так как ваши отношения с мистером Стэнвиком достаточно серьезны.
- Благодарю.
Флетч встал.
- Извините за беспокойство, миссис Фолкнер.
- Вы совершенно не следите за квартирами.
- Что вы сказали?
- Ваши «Братья Грин» не выполняют своих обязанностей. Мало того, что на стоянке вечно шум, так еще воры заходят сюда, как к себе домой.
- О чем вы?
- Прошлой ночью меня ограбили.
- Неужели?
- Да. Украли всю мою косметику.
- Я что-то не понимаю.
- Пойдемте покажу.
В ванной она открыла шкафчик.
- Сегодня утром я обнаружила, что окно распахнуто, а косметика исчезла.
- Пропала только косметика?
- Флакон аспирина. Моя зубная паста.
- Полотенца на месте?
- Нет. Одного не хватает.
- Одного не хватает, - повторил Флетч. - Должно быть, в него завернули косметику.
- Я тоже так думаю.
- Но, миссис Фолкнер, взрослый человек не пролезет в такое окно.
- Я в этом не уверена.
- Наверное, косметику украл какой-нибудь соседский подросток.
- Возможно.
- Вероятно, он не рискнул забраться в комнаты.
- Я рада, что вы так рьяно защищаете нравственность деток нашего района, мистер Как-вас-там. Страшно подумать, какие грязные мыслишки придут им на ум, пока они будут отсиживаться в тюрьме за грабеж.

Глава 23

Время ленча. Коридоры редакции «Ньюс - Трибюн» пусты и прохладны.
Флетч положил два сендвича и пакет молока на стол, снял пиджак, поднял трубку и набрал номер главного редактора.
- Это Флетч. Я хочу поговорить с Френком.
- Ты у себя, Флетч?
- Да.
- Он ушел на ленч. Вернется в два часа. Сможешь подождать?
- Постараюсь. Пожалуйста, соедините меня с ним ровно в два.
Флетч ослабил узел галстука и сел.
Расправляясь с сэндвичами, он нашел на столе повестку в суд. Ему предлагалось явиться туда в пятницу, к десяти утра. За неуплату алиментов Барбаре Ролтон Флетчер. Неуважение к суду. Неявка грозила немедленным арестом.
- О господи! - вздохнул Флетч.
У него был выбор - идти за «Бронзовой медалью» и быть арестованным или идти в суд и быть оштрафованным.
- О господи! - повторил он.
Зазвонил телефон.
- Ну кто там еще?
- Это мистер Флетчер?
- Если вам так угодно.
- Что?
- С кем я говорю?
- Это мистер Джиллет из «Джиллет, Уорхэм и О'Брайен».
- О господи!
- Мистер Флетчер, к сожалению я должен сказать вам, что не могу получить по вашему чеку три тысячи четыреста двадцать девять долларов, которые вы должны уплатить миссис Линде Флетчер.
- Мерзавец. Я же просил подождать десять дней.
- Я и не пытался получить деньги по вашему чеку, мистер Флетчер. Однако я навел справки. У вас нет и никогда не было счета в этом банке.
- Что?
- Торговый банк не открывал счета на ваше имя.
- Хорошо, что вы напомнили мне об этом.
- Где вы взяли этот чек, мистер Флетчер?
- Простите, я вас не слышу. У меня запершило в горле.
- Это не имеет значения. Но я предупреждал вас при нашей последней встрече у вас в кабинете, что хитрить не стоит. Теперь мы будем говорить в зале суда. Вы сами на это напросились.
- Мистер Джиллет…
- Сначала выслушайте меня. Сегодня утром я побывал в суде и показал ваш чек. С минуты на минуту вы получите повестку. Вы должны явиться в суд в пятницу, в десять утра.
- Нет!
- Что значит нет?
- Я не смогу прийти в пятницу утром.
- Почему?
- В пятницу в десять утра в суде будет слушаться дело о неуплате алиментов моей первой жене, Барбаре.
- Мистер Флетчер, меня это не касается.
- Но я не могу быть одновременно в двух местах.
- По крайней мере мы знаем, что в пятницу утром вы не женитесь в третий раз.
- Кроме того, в пятницу, в те же десять часов, командир военно-морской базы намерен вручить мне «Бронзовую звезду».
- Знаете, мистер Флетчер, мне надоели ваши росказни.
- Это правда. Если я не получу эту чертову «Бронзовую звезду», меня уволят. Что тогда будут делать все мои жены?
- Они будут ждать вас в суде, мистер Флетчер, вместе с представляющими их честными адвокатами.
- О боже!
- Более того, мистер Флетчер, сегодня утром я подал в суд необходимые документы по обвинению вас в подлоге.
- Подлоге?
- Подлоге, мистер Флетчер. Закон запрещает представлять чеки по несуществущим банковским счетам.
- Как вы могли так поступить!
- Я исполнял свой долг. Как адвокат, практикующий в штате Калифорния, я обязан поставить в известность суд.
- Вы заложили меня. Из-за вас я - преступник.
- Я исполнял свой долг, мистер Флетчер.
- Вы просто укусили руку, которая вас кормит. Разве я смогу платить алименты, сидя в тюрьме?
- Я укусил руку, которая отказалась кормить нас. Своим женам вы еще не заплатили ни цента.
- Мистер Джиллетт!
- Да, мистер Флетчер?
- Я подумал, а не встретиться ли нам в каком-нибудь тихом месте, подальше от торных дорог, допустим в баре, и поехать за город, провести ночь или две…
- Вы серьезно?
- Разумеется, серьезно.
- Я думаю, это чудесная идея. Не знаю, как вы догадались, но вы мне очень понравились, мистер Флетчер. Сначала нам следует уладить судебные дела, не так ли?
- Я - то думал, что судебные дела как раз могут и подождать.
- Ваши судебные дела касаются только вас и ваших жен, мистер Флетчер. А теперь, естественно, вами займется и уголовный суд. Наши с вами взаимоотношения никак с этим не связаны.
- Вы уверены?
- Мистер Флетчер, вы насмехаетесь надо мной?
- Именно так.
Джтллетт откашлялся, прежде чем заговорить вновь.

Предыдущая страница 16 Следующая страница


17 Грегори МакДональд

- Не знаю, то ли вы очень жестокий человек, то ли глубоко заблуждаетесь. Предпочитаю последнее. Я - член английской общины. Если вы заблуждаетесь, я с удовольствием продолжу этот разговор в скором будущем. А пока напоминаю о повестке, вызывающей вас в суд в пятницу утром. Советую сегодня, до полудня, явиться в полицию и назвать себя, после чего вас арестуют. Тогда у вас хватит времени освободиться под залог и предстать в пятницу перед судом.
- Премного вам благодарен, мистер Джиллетт. Увидимся в вашей церкви.
Флетч дожевывал вторую половину первого сэндвича, коря себя за разговор с Сандрой Фолкнер, когда вновь зазвонил телефон.
- Да?
- Флетч? Это Барбара.
- Барбара, моя первая жена?
- Несколько дней звоню тебе каждые полчаса, надеясь поговорить с тобой до того, как придет повестка.
- Я получил ее к ленчу.
- Прости, Флетч.
- Какие пустяки, дорогая. Забудь о ней. Стоит ли давним друзьям портить отношения из-за неуважения к суду.
- Это все адвокаты, Флетч. Они настаивают. Их очень беспокоят те восемь тысяч долларов, которые ты мне задолжал.
- Так много?
- Восемь тысяч четыреста двенадцать долларов.
- О-го-го. Мне следовало помнить об этом. С моей стороны это не простительно.
- Я действительно не виновата, Флетч. Я имею в виду неуважение к суду. Это все они.
- Не волнуйся, Барбара. Ерундовое дельце. Заскочу в суд в пятницу утром, и в мгновение ока вопрос будет решен.
- Ты прелесть, Флетч.
- Ну, ну…
- Мне не так уж нужны эти деньги. Я знаю, сколько ты получаешь в газете. Тебе негде их взять.
- Понятно.
- Правда?
- Конечно, Барбара.
- Флетчер, я все еще люблю тебя.
- Я знаю. Ужасно, правда?
- Мы развелись два года назад.
- Так давно?
- С тех пор я тебя ни разу не видела. Я пополнела.
- Неужели?
- Слишком много ем. Слышала, ты снова женился и опять развелся.
- Теперь-то я понимаю, что ты - моя единственная любовь.
- Правда? А почему ты снова женился?
- На меня что-то нашло.
- Но потом ты развелся.
- Видишь ли, Барбара, я не поладил с котом. Один из нас должен был уйти. Кот ушел первым.
- Я не звонила тебе, пока ты был женат.
- Спасибо.
- Только на прошлой неделе узнала, что ты развелся. Случайно встретила Чарли.
- Как он поживает?
- Флетчер, а может, у нас все наладится?
- Ты сильно поправилась?
- Очень. Я стала толстухой.
- Жаль.
- Мне не нравится моя квартира. А ты по-прежнему живешь на Клипуотер - стрит?
- Да.
- Я жалею о том, что развелась с тобой, Флетчер. Не могу себе этого простить.
- А, ерунда. Легко сошлись, легко разошлись.
- Это не смешно.
- Я никак не могу доесть сэндвич.
- Флетч, я хочу извиниться. За то, что развелась с тобой.
- Не думай об этом.
- С тех пор я повзрослела.
- Наверно, это приходит с лишним весом.
- Знаешь ли, меня очень беспокоили женщины.
- Женщины?
- О, Флетч. Ты же спал со всеми подряд. Постоянно. Иногда ты уезжал на несколько дней кряду. Иногда на целую неделю. Я хочу сказать, ты никогда не колебался.
- Меня легко соблазнить.
- Я не могла этого перенести. Казалось, глаза всех женщин говорили мне: я тоже спала с твоим мужем. Я сходила с ума.
- Это хороший повод для развода.
- Но теперь я повзрослела и готова с этим смириться.
- Правда?
- Да, Флетч. Я все поняла. Ты - нимфоманка мужского пола.
- Нет.
- Да, Флетч. Ты не пропускаешь ни одной юбки, чтобы не залезть под нее.
- Ну…
- Ты не станешь этого отрицать.
- Ну…
- Я с этим смирилась. Но тогда я этого не понимала.
Флетч отпил молока из пакета.
- Флетч?
- Да, Барбара?
- Как, по-твоему, мы сможем снова жить вместе?
- Какая прекрасная мысль.
- Tы серьезно?
- Разумеется, Барбара.
- В конце недели у меня кончается аренда.
- Переезжай ко мне в пятницу.
- Правда?
- В пятницу утром. К сожалению, я не смогу помочь тебе перенести вещи. Мне надо забежать в суд на несколько минут.
- Я знаю. Это ужасно.
- Но все уладится, если ты будешь в моей квартире, когда я вернусь.
- У меня много вещей. Придется нанимать фургон.
- Ничего. Воспользуйся грузовым лифтом. Расставь все, как тебе хочется. А потом я приглашу тебя на ленч.
- Потрясающе! Флетч, ты - чудо.
- Все будет, как прежде, Барбара.
- Мне пора собираться.
- Увидимся в пятницу. Может, я смогу вырваться на уик-энд.
- Флетч, я тебя люблю.
Флетч потянулся за второй половиной второго сэндвича, когда раздался очередной звонок. Время близилось к двум часам.
- И. M. Флетчер слушает.
- Флетчер, это ты?
- Линда… моя вторая жена?
- Что случилось с тобой той ночью?
- Какой той ночью?
- В пятницу. Ты попросил меня приехать к тебе. Но тебя не было.
- Меня задержали.
- Это не смешно, Флетчер. Если это шутка, то мне она не понравилась.
- Ты сердишься?
- Разумеется, нет. Придя в твою квартиру, я приготовилась. Вымыла голову и все остальное. Еле фен разыскала.
- Ты вымыла голову?
- Я ждала и ждала… Даже заснула на кушетке.
- Бедная Линда!
- Это не смешно.
- Я же говорил тебе, что накурился травки.
- И что произошло?
- Оказался на берегу океана.
- Разве ты не мог подождать меня?
- Не знал, что так выйдет.
- Ты провел ночь с женщиной?
- Да.
- Чего ж от тебя ждать!
- Линда, я думал…
- Оставь свои мысли при себе.
- После той ночи мне пришлось задуматься.
- Я понимаю. Ты всегда был мыслителем.
- После той ночи я постоянно думаю о тебе. Как ты знаешь, в газете платят мало.
- Знаю. Кстати, мистер Джиллетт сказал, что по твоему чеку нельзя получить деньги.
- Да. В пятницу утром я предстану перед судом.
- Бедный Флетчер.
- Полностью с тобой согласен. Линда, мы должны решить, что делать дальше.
- О чем ты?
- Ну, я зарабатываю не так уж много, ты потеряла работу в магазине. Короче, нам нет смысла платить за две квартиры.
- Мы же в разводе.
- Что из этого? Ты же хотела вернуться в прошлую пятницу.
- И сейчас хочу.
- Так что тебя останавливает? Сдай свою квартиру и переезжай.
- Я не возражаю.
- Вот и отлично. Переезжай.
- Когда?
- В пятницу утром. Мы сможем вместе провести уик-энд.
- Ты хочешь, чтобы я переехала к тебе насовсем?
- Конечно. Сдай свою квартиру, закажи грузовой фургон и привози вещи в пятницу. Расставь все, как тебе нравится, и жди, пока я вернусь из суда.
- Правда?
- Ну, конечно же! Ты это сделаешь?
- Обязательно. Чудесная идея.
- Я думаю в этом есть смысл, не так ли?
- Я все равно ненавижу квартиру в которой живу.
- Может, тебе стоит прготовить ленч к моему возвращению? А в субботу утром мы куда-нибудь уедем.
- Непременно приготовлю. Я так тебя люблю, Флетч.
- Я тоже. Люблю тебя. До пятницы.

Глава 24

- Клара Сноу - бестолковая идиотка. Она ничего не понимает в журналистике. И не способна ничему научиться.
Френк Джефф, главный редактор «Ньюс - Трибюн», бывал трезвым лишь несколько минут в день. И уж, во всяком случае, не в два часа пополудни. В девять утра он сидел набычившись, с налитыми кровью глазами. К одиннадцати начинал соображать, что к чему, но уже нервничал: каждый кто входил в кабинет, являлся помехой на пуути к первому мартини. В одиннадцать тридцать он покидал редакцию От двух до половины четвертого он еще мог соображать. После пяти его нетерпение достигло предела. Вечерняя выпивка начиналась с шести. К девяти часам Фрэнк напивался как сапожник. По вечерам он часто звонил в редакцию, выкрикивая распоряжения, которые никто не мог разобрать. Немалую часть следующего дня он отменял эти распоряжения. Кроме него, их никто не помнил и соответственно не выполнял. Из кабинета главного редактора выплескивался целый поток «разъяснений», которые только нервировали сотрудников.
Флетч даже удивлялся, как Френку хватало сил на Клару Сноу.
- Что? - Взгляд Френка остановился на Флетче.
- Клара Сноу - бестолковая идиотка, не понимает, как готовятся статьи. Она так глупа, что не может этому научиться.
- Она - твой начальник.
- Она - бестолковая идиотка. Из-за нее меня чуть не убили. Возможно, еще и убьют.
- Что она сделала?
- Я пишу статью о распространении наркотиков…
- И, надо сказать, чертовски долго.

Предыдущая страница 17 Следующая страница


Флетч 18

- Клара Сноу сообщила начальнику полиции, что я провожу расследование и кое-что нащупал.
- И что тут плохого? Тебе может понадобиться защита полиции.
- Я уверен, что наркотики попадают на побережье через начальника тамошней полиции.
- Ты шутишь.
- Отнюдь.
- Через Грэхема Каммингса? Я знаю его десять лет. Пятнадцать. Это прекрасный человек.
- Наркотики идут через него.
- Как бы не так.
- Именно так.
Френк не любил смотреть в глаза собеседнику.
- Флетчер, я думаю, тебя пора снимать с задания.
- Черта с два!
- Ты угробил столько времени, и все впустую. Колешься небось на пляже да развлекаешься.
- Если вы снимете меня с этой статьи, Фрэнк, я отнесу ее в «КроникалГазетт» и опубликую с примечанием, что вы отказались принять ее у меня.
- В последнее время ты что-то ополчился на полицию.
- Наркотики на побережье привозит Грэхем Каммингс.
- У тебя есть доказательства?
- Я все напишу.
- Доказательств у тебя нет.
- Вдобавок он вышвырнул меня из города. Если бы утром я честно признался, что у меня есть доказательства, он бы меня убил. Просил же Клару Сноу не звонить в полицию.
- А Клара обратилась ко мне. Я ей разрешил.
- Это же глупо, Фрэнк. Если бы мне требовалось полицейское прикрытие, я бы сам нашел Каммингса. А так вы и Клара, не выходя из kабинета, подставили меня под удар.
- Ты сказал Кларе, что подозреваешь Каммингса?
- Нет. Когда я говорил с ней в прошлую пятницу, я его еще не подозревал.
- Так в чем дело?
Фрэнк походил на печальную жабу, сидящую на дороге. По мере того, как до него доходил смысл слов Флетча, грудь его расширялась, щеки надувались, глаза вылезали из орбит. Лицо Фрэнка багровeло.
На врaщающемся кресле он развернулся в полоборота к столу. В таком положении он мог не смотреть на Флетча.
- А теперь выслушай меня, Флетчер. Клара говорит, что ты - отвратительный тип. Одеваешься, как бродягa, ходишь по редaкции босиком, никогда не берешь телефонную трубку. Она понятия не имеет, работаешь ты или бездельничаешь. Не признаешь редакторской правки, грубишь, не выполняешь ее указаний.
- Стоит ли тогда удивляться, что она подставила меня под пулю.
- Опять ты грубишь. Клара даже не подозревала, к чему может привести ее звонок в полицию, да и меня ты еще не убедил. Грэхем Каммингс - честный человек.
- Я говорю, что Клара - идиотка, она утверждает, что идиот - я. Знаете, какой напрашивается вывод?
- Какой же?
- Разведите нас. Если вы считаете, что она должна быть редaктором, пусть она портит кровь кому-то еще.
- Я этого не сделаю. Придется тебе жить с ней.
- Нет. Хватит того, что с ней живете вы.
Фрэнк резко повернулся к Флетчу. Попытался пронзить его взглядом, но вместо этого еще больше побагровел.
- Ты висишь на ниточке, парень.
- Ваша газета держится на мои статьях.
- Если б не твоя «Бронзовая звезда», я бы уволил тебя сию минуту.
- Речь идет о том, Фрэнк, что я готовлю статью о распространении наркотиков на побережье. Я не драматизирую ситуацию, но меня могут убить. Если убьют, руководство газеты должно знать, почему это произошло. Я уверен, что наркотики поступают через начальника полиции Грэхема Каммингса. Своим звонком Клара Сноу предупредила Каммингса, что я иду по его следу. Сегодня утром он вызвал меня к себе, чтобы выяснить, много ли я знаю. Это случилось после того, как воскресной ночью я попытался попасть в тюрьму: уложил трех полицейских в присутствии их начальника. Меня стукнули по голове, но не арестовали. В кабинете Каммингса я прикинулся дурачком. Круглым идиотом. Я сказал, что ничего не знаю, за исключением самого очевидного. Он велел мне убираться из города. Отсюда следует, что он мог убить меня, заподозрив, что у меня есть доказательства его вины. Я мог умереть из-за вас и вашей бестолковой Клары Сноу.
- Ты слишком драматизируешь.
- Возможно.
- И что дальше? Ты не хочешь заканчивать эту статью?
- Я ее напишу.
- Когда?
- Очень скоро.
- Я хочу посмотреть ее.
- Вы ее посмотрите.
- И не забудь про вручение «Бронзовой звезды» в пятницу утром.
- Kaк можно, Фрэнк. Присылайте репортеров. Не терпится увидеть свою физиономию в субботнем утреннем выпуске. Вот тогда-то меня точно укокошат.
- Ты получишь эту медаль.
- Обязательно, Фрэнк. В пятницу, в десять утра, из рук командира военноморской базы.
- Ты получишь медаль, Флетч, или пятница станет твоим последним днем в газете.
- Постараюсь не разочаровать вас, Фрэнк.
- Между прочим, Клара также сказала, что вокруг тебя без конца вьются какие-то скользкие адвокаты. Держи их подальше от редакции.
- Хорошо, Фрэнк.
Флетч встал. Тон его голоса враз переменился:
- Что вы можете сказать об Алане Стэнвике?
- Дерьмо.
- Почему?
- Стэнвик выступал против каждого законопроекта по охране окружающей среды, представленного за последние пять лет.
- И добивался своего?
- Да, добивался.
- Что еще вы о нем знаете?
- Ничего. Дерьмо он, и все. Иди за своей пулей. Может, тогда у нас будет, что печатать.
- Спасибо, Фрэнк.
- Всегда рад помочь.

Глава 25

- Добрый день, сэр. - Старший официант узнал его, хотя Флетч пришел в костюме. Работая в теннисном павильоне, этот человек зарывал талант в землю. - Вы ищите Андервудов?
- Честно говоря, я ищу Джоан Стэнвик, - ответил Флетч.
- Миссис Стэнвик играет в теннис. На третьем корте. На балконе есть свободный столик. Вы позволите принести вам апельсиновый сок с водкой?
- Благодарю.
Флетч прошел к круглому столику. Зал украшали корзины цветов. Джоан Стэнвик играла с какой-то женщиной.
- Ваш сок, сэр. Записать его на счет Андервудов?
- Пожалуйста.
Половина корта находилась в тени, что затрудняло подачу. Флетч подумал, что в «Рэкетс-клабе» Джоан Стэнвик могла бы получить корт получше.
В теннисном павильоне еще не все сменили шорты на костюм, хотя время близилось к шести.
Джоан Коллинз Стэнвик играла профессионально, но без той страсти, что отличает чемпионов. Хорошо обученный, опытный игрок, она не вкладывала в игру душу. Она все умела и откровенно скучала.
Джоан выиграла сет, подошла к сетке, обменялась рукопожатием с соперницей и улыбнулась. Точно такая же улыбка появилась бы на ее лице и при проигрыше. Обе подхватили со скамейки свитера и пошли к павильону.
Флетч развернулся к входной двери.
Она здоровалась со многими, пожимала руки и улыбалась так же равнодушно, как и у сетки. Взгляд ее не сразу поймал Флетча.
Он встал.
Извинившись, она тут же направилась к нему.
- О, Джон. Я думала вы в Милуоки.
- В Монтане, - поправил ее Флетч.
- Да, конечно. В Монтане. - Она села за столик.
- Я как раз собирался на аэродром, но тут позвонил шеф и попросил задержаться еще на несколько дней. Появились новые клиенты.
- Почему вы не позвонили мне?
- Был занят с клиентами. - Флетч отпил из бакала. - Кроме того, я подумал, что мне лучше зайти во вторник.
- Почему во вторник?
- Потому что вы говорили, что по вторникам ваш муж приходит домой довольно рано.
Несмотря на загар, она заметно покраснела.
- Понятно.
- Разве вы не говорили, что вторники ваш муж оставляет для вас?
- Мне кажется, вы смеетесь надо мной, не так ли, Джон?
- Пытаюсь.
Джоан Стэнвик, не отрывая от него глаз, рассмеялась.
- Ну…
- Извините, я не могу предложить вам мартини.
- Вы задали гораздо больше вопросов, чем я могла бы ожидать от вас, Джон. И, более того, вы внимательно выслушали все ответы. Должно быть, вы мастер своего дела.
- Какого?
- В продаже мебели, конечно. Вы сами говорили об этом.
- Действительно, я специалист по краватям.
- Представьте, у меня как раз есть одна.
Кравать стояла посреди комнаты с окнами на бассейн. Джоан называла ее «раздевалкой», но это была настоящая спальня с большим шкафом, забитым теннисной амуницией, юбками, свитерами, вечерними туалетами и обувью.
Джоан объяснила, как пройти к ней. Когда Флетч постучался, она вышла из душа завернутая в большое полотенце.
Любовные ласки нравились Джоан Коллинз Стэнвик несколько больше, чем теннис. И здесь она была обучена и умела, но вновь без чемпионского огонька и игривой радости новичка.
- Это удивительно, Джон.
- Правда?
- Я имею в виду другое.
- Что именно?
- Твою фигуру
- По-моему, она неплохая. Мне, во всяком случае, нравится.
- Но ты ничего не заметил?
- А что я должен был заметить?
- В душе в Техасе?
- Я уже давно не мылся в техасском душе.
- Фигура Алана.
- Фигура Алана? А причем тут она?
- Она не отличается от твоей.
- То есть?
- Я хочу сказать, что ширина твоих плеч, длина спины, руки, бедра, ноги такие же, как у Алана.
- Твоего мужа?
- Да. Разве ты этого не замечал? Вы же мылись с ним в душе в Техасе. Форма головы… все.
- Неужели?
- Вы как будто не похожи. Ты - блондин, он - брюнет. Но фигуры у вас как две капли воды.
Она перекатилась на локти, разглядывая его рот.
- У тебя отличные зубы. Прямо как у Алана.
- Тебе нравятся?
- Держу пари, у тебя нет ни одной пломбы.
- Нет.
- И у него тоже.
- Как интересно.
- Теперь я могу поспорить, что ты обиделся.
- Ничуть.
- Наверное, невежливо сравнивать тебя с моим мужем.
- Мне представляется это интересным.
- А про себя думаешь: «Эта дама увлеклась мной только потому, что у меня такая же фигура, как у ее мужа». Сознайся.
- Да. Я оскорблен до глубины души.
- Я не хотела обижать тебя.
- Сейчас расплачусь.
- Пожалуйста, не плачь.
- Я уже умираю от разбитого сердца.
- О, не умирай. Только не здесь.
- Почему?
- Потому то придется вывозить твое тело. А я никогда не смогу выговорить твою фамилию. Меня это раздражает.
- Тебя раздражает пребывание в одной постели с мужчиной, фамилию которого ты не можешь выговорить?
- Допустим, ты умрешь и тебя придется увезти. Что я скажу людям? Его зовут Джон, давний друг нашей семьи, только не спрашивайте, как его фамилия. Повтори ее мне, Джон.
- Заманауинкералески.
- О боже, ну и фамилия. Заманауинк… повтори ее снова.

Предыдущая страница 18 Следующая страница


19 Грегори МакДональд

- Заманауинкералески.
- И с такой фамилией ты смог жениться?
- Да. Теперь на земле бегают трое маленьких Заманауинкералески.
- А как ее девичья фамилия? Твоей жены?
- Флетчер.
- Какая милая фамилиия. Ну почему она стала Заманабанги…
- Заманауинкералески. Куда экстравагантнее, чем Флетчер.
- Настолько экстравагантно, что никто не может выговорить такую фамилию. Она что, польская?
- Румынская.
- Не понимаю, в чем разница.
- Это знают только поляки ии румыны.
- Так в чем же?
- Тебя интересует, чем отличаются поляки от румын? Они по-разному любят женщин.
- О?
- Польский стиль мы уже попробовали. Теперь я покажу тебе румынский.
- Люббовь по-польски мне понравилась.
- Но ты еще не знаешь, что такое любовь по-румынски.
- А почему мы не начали с нее?
- Я думал, ты еще не готова.
- Теперь я готова.
Часы показывали половину девятого.
Через сорок восемь часов Флетчер должен был убить ее мужа.

Глава 26

Среда. Утро. Флетчеру совсем не хотелось, чтобы полиция засекла его. Каммингс наверняка приказал задержать журналиста, появись тот в городе. Похоже, начальник полиции боится расследования. Но он может осложнить Флетчу жизнь. В его комнате найдены героин и марихуана. Он ударил трех полицейских. Поэтому Флетч очень и очень осторожен.
В джинсах, без рубашки и босиком, он сразу же после восхода солнца начал поиски Гамми.
Без четверти девять Джули сказала ему, что видела Гамми в фургончике, «фольксваген», припаркованном на Главной улице.
Флетч нашел расписанный цветами фургон и притаился в ближайшем подъезде.
Гамми появился без двадцати десять. Дожидаясь его, Флетч насчитал пять патрульных машин, проследовавших по Главной улице.
Флетч подошел, когда Гамми уже открыл дверцу.
- Поедем ко мне, Гамми. Мне надо поговорить с тобой.
Прыщавое лицо Гамми перекосила гримаса.
- Поедем, Гамми. Нам надо поговорить. О Бобби.
- …
- Бобби умерла, Гамми, - сказал Флетч, когда они вошли в комнату.
- О! - выдохнул Гамми.
Флетч ударил его кулаком в лицо.
Голова Гамми откинулась назад, длинные волосы свалились на лицо. Но он не упал. Его глаза наполнились слезами. Похоже, раньше его никогда не били.
- Я сказал, Бобби умерла, и одного «О!» недостаточно. Ее убил ты. И ты это знаешь.
Гамми шагнул к двери.
- У меня плохие новости, Гамми. Смерть Бобби означает расследование. Толстяк Сэм согласился стать свидетелем обвинения.
- Брехня.
- Он дал мне писменные показания и признал, что наркотики поступают к нему от начальника полиции Грехэма Каммингса. В его показаниях есть все, включая твою гавайскую рубашку. Он написал, что наркотики продаешь ты. А он лишь хранит их у себя.
Подросток остановился, не дойдя до двери. Его глаза широко раскрылись.
- Я никогда не торговал наркотиками. Я лишь приносил их.
- Обмен наркотиков на деньги шел через тебя.
В уголке губы Гамми выступила кровь.
- Я никогда ничего не продавал.
- Толстяк Сэм утверждает совсем иное.
- Мерзавец!
- И он подписал показания своим настоящим именем, которое я уже успел забыть.
- Чарльз Уитерспун.
- Как?
- Чарльз Утерспун.
- Именно так он и расписался.
- Где его показания?
- У меня дома. Неужели ты думаешь, что я привезу их сюда? Он подписал их как Чарльз Уитерспун.
- Дерьмо!
- Я могу помочь тебе, Гамми. - Флетч снял футляр с пишущей машинки, вложил в каретку три листа, проложенные копиркой. - Теббе нужна помощь.
Гамми стоял в темной комнате, засунув руки в карманы.
- Между прочим, Гамми, я - И. М. Флетчер из «Ньюс-Трибюн».
- Репортер?
- Да.
- Я узнал о тебе кое-что интересное. На пршлой неделе я видел тебя в сером «ягуаре». Кажется, в прошлый четверг.
- Ты говорил кому-нибудь, что видел меня?
- Нет.
Гамми сел на пол. Прижался спиной к стене.
- Если я дам показания, то не попаду в тюрьму?
- Не попадешь, если станешь свидетелем обвинения.
- Что это значит?
- Ты должен дать показания и подписать их. Честно признаешься, какова твоя роль в распространении наркотиков на побережье.
- Я приносил наркотики от шефа полиции Толстяку Сэму.
Флетч, скрестив ноги, уже сидел перед пашущей машинкой.
- Этого мало. Расскажи мне все. Я буду записывать. А ты подпишешь.
- Зачем тебе мои показания?
- Я отдам их моему другу, который работает у окружного прокурора. Мы вместе служили во флоте. Он знеат, как с ними поступить.
- Меня убьют. Каммингс очень жесток.
- Я обеспечу тебе защиту полиции.
- Защиту полиции? Забавно.
- Я говорю не о местной полиции. Я согласен с тобой, Каммингс - опасный человек.
- Тогда какой же? Полиции штата?
- Возможно, придется привлечь Федеральное Бюро по борьбе с наркотииками. Или обратиться к самому окружному прокурору. Не знаю. Но о тебе позаботятся. Я хочу, чтобы ты припер Каммингса к стенке.
- Хорошо. - Гамми заметно побледнел. - Наркотики поступали на побережье через Каммингса.
- Все наркотики?
- Да все.
- Где он их брал?
- Точно не знаю. Но каждые несколько недель он ездит в Мексику и обратно. Он говорит людям, что хочет купить там дом или поместье, где собирается жить, выйдя на пенсию. С собой он привозит наркотики. Таможенники ни о чем не спрашивают начальника полиции.
- Откуда таможенникам известно, что он - начальник полиции?
- Неужели ты не видел его машину? Собственную машину. На номерных табличках написано: начальник полиции. На крыше установлен маячок. В приборную доску вмонтировано полицейское радио. У него там даже специальная подставка для «винчестера».
- Я видел ее. На этой машине он проезжает через границу?
- Да.
- Он едет в форме?
- Не знаю. Я никогда не ездил с ним. С такой машиной ему не нужна форма.
- В Мексику он ездит с женой?
- Да. И с дочерью.
- Откуда тебе это известно?
- Я видел, как они уезжали. Тогда я уже знал, куда они едут.
- Хорошо, Гамми. А теперь скажи мне, как ты получаешь наркотики от Каммингса?
- Каждую неделю или десять дней они арестовывают меня и привозят в полицейский участок для допроса.
- Кто тебя забирает?
- Местные фараоны. Двое, если я на улице один. Если я на пляже, их приходит больше. Как в воскресенье. Все одеты, как на разгон демонстрации. Они опасаются, что кто-нибудь может прыгнуть на них. как ты воскресной ночью. Кстати, Флетч, зачем ты это сделал?
- Я хотел, чтобы они забрали и меня. Я хотел попасть в полицейский участок вместе с тобой и увидеть, что там происходит.
- Они, должно быть, проломили тебе голову. Треснуло, будто выстрел.
- Мне тоже так покажалось. Каммингс всегда приходит с полицейскими, которые арестовывают тебя?
- Нет. Но они всегда говорят, что шеф хочет меня допросить. Они глупы, как пробки.
- Что происходит в полицейском участке?
- Меня отводят в кабинет шефа. Затем приходит он и запирает дверь. Притворяется, будто допрашивает меня. Я отдаю ему деньги, он мне - наркотики. Все очень просто. Иногда меня держат в камере всю ночь. Получается правдоподобнее.
- Как Каммингс узнает, что тебя пора арестовывать… что ты принес деньги?
- Я ставлю фургончик в определенном месте, чтобы он увидел его из окна кабинета.
- Сколько денег ты приносишь ему каждый раз? В среднем?
- Примерно двадцать тысяч долларов.
- Каждые две или три недели?
- Каждые десять дней или около этого.
- Как переносишь деньги?
- Ты же говорил, что Толстяк Сэм все рассказал.
- Я хочу услышать от тебя.
- В поясе. Под гавайской рубашкой.
- И точно так же доставляешь наркотики Толстяку Сэму?
- Да. Я приношу их в том же поясе.
- Как ты передаешь их Толстяку Сэму?
- Ему я ничего не передаю. Я просто отхожу в дальний угол лачуги и бросаю пояс на пол. Потом Толстяк Сэм подбирает его. А сам встаю в очередь и притворяюсь, что покупаю очередную порцию.
- Это я видел. Даже меня одурачил. И что ты с этого имеешь?
- Бесплатные наркотики. Сколько хочу.
- Но не деньги?
- Нет. Никогда.
- Как ты оплачиваешь фургон?
- Он принадлежит Тостяку Сэму. Разве ты этого не знаешь? Он не сказал тебе?
- Нет. Я никогда не видел его за рулем.
- Он никогда не уходит с пляжа.
- Почему?
- Боится, что кто-нибудь попытается ограбить его. Все уверены,, что он набит деньгами и наркотиками. На самом деле у него ничего нет. И то, и другое ношу я.
- Как он отдает тебе деньги?
- В денежном поясе. Я вроде бы покупаю у него наркотики через каждые несколько дней. Когда я вижу лежащий на полу денежный пояс, я сажусь рядом и надеваю его под гавайскую рубашку.
- Хорошо, Гамми. Из тебя выйдет отличный рассказчик.
- Наверное.
- Когда Каммингс забирает деньги и дает тебе наркотики, в кабинете, кроме вас двоих, никого нет?
- Нет. И дверь заперта.
- Полицейские никогда не помогали тебе передавать деньги или наркотики?
- Никогда.
- Как ты думаешь, кому-нибудь из сотрудников полиции известно, что наркотики попадают на побережье через их начальника?
- Они же тупицы. Никто ничего не знает. Даже не подозревает.
- Разве им не кажется странным, что каждые неделю или десять дней он допрашивает тебя и только тебя?
- Мой отец - директор школ округа. Поэтому, думают они, Каммингс так возится со мной. Возможно, они считают меня доносчиком, полагая, что я шпионю для Каммингса.
- Как долго все это продолжается?
- Сколько лет?
- Да. Сколько лет?
- Примерно четыре года.
- А сколько лет тебе, Гамми?
- Семнадцать.
- Значит, вначале ты не мог использовать машину, чтобы привлечь внимание Каммингса. Как ты выходил из положения?
- С помощью велосипеда. Я ставил его на стоянке. Каммингс видел его через окно. На моем велосипеде было лиловое сиденье и большое зеркало заднего обзора.

Предыдущая страница 19 Следующая страница


Флетч 20

- Как ты стал курьером?
- Я пристрастился к наркотикам в школе. Тогда наркотики носил старшеклассник по имени Джефф. Он застрелился. Только после его смерти я узнал что он носил наркотики.
- Тебя подключил Толстяк Сэм?
- Нет. Через день после смерти Джеффа я почувствовал себя плохо. Организм требовал очередной дозы. Только тогда, собственно, до меня дошло, что я стал наркоманом. Но Джефф застрелился, и поступление наркотиков прекратилось. А потом двое полицейских задержали меня на велосипедной стоянке у школы и отвезли в участок. Я насмерть перепугался. Меня провели к Каммингсу, он запер дверь кабинета, и состоялся наш первый разговор. Мы заключили первую сделку.
- То есть к распространению наркотиков тебя привлек начальник полиции?
- Да.
- А впервые ты получил наркотики у Толстяка Сэма?
- Нет. У Джеффа. Прямо в школе. Бесплатно. У него был излишек. Он дал их мне. Так как я был сыном директора, они решили, что затянув меня, обеспечат себе дополнительное прикрытие. Во всяком случае в школе. Несколько месяцев спустя Джефф отказал мне и послал к Толстяку Сэму. Он сказал, что я требую слишком много. Некоторое время, пока Джефф не застрелился, мне приходилось платить за наркотики.
- Где ты брал деньги?
- Трижды грабил родителей.
- Собственный дом?
- Да. Я боялся влезть к кому-то еще. Я же был ребенком. Особенно жалел, что пришлось украсть цветной телевизор.
- Родители не подозревали тебя?
- Нет. Они просто сообщали о кражах Каммингсу. И, получив страховку, покупали новые вещи.
- Родители знают, что ты наркоман?
- Да. Наверное, знают.
- Они никогда не говорили с тобой об этом?
- Нет. Отец не хочет поднимать шума. В конце концов он директор школ округа.
- Хорошо, Гамми, ты подожди, а я напечатую все, что ты сказал.
Показания Гамми заняли почти целый лист. Он подписал все три экзепляра. Льюис Монтгомери. У него был почерк девятилетнего. Флетч заверил каждую подпись.
- Бобби действительно умерла?
- Да.
- Приняла слишком большую дозу?
- Да.
- Мне очень жаль.
- Мне тоже.
- Пора все это пректатить. Правда?
- Да.
- Я часто думал, как это произойдет. Джефф вон застрелился.
- Я знаю.
- Я чувствую себя виноватым в смерти Бобби.
- Понимаю.
Флетч отделил третий экземпляр, сложил вчетверо и засунул в задний карман. Затем закрыл пишущую машинку.
- Что будет со мной? - спросил Гамми.
- Завтра, в одиннадцать утра, ты должен подойти к пивному ларьку. Там тебя будет ждать Толстяк Сэм. Вас встретят. Возможно, они будут в штатском. А до одиннадцати часов прошу тебя не высовываться.
- Хорошо. А что дальше? Куда меня отвезут?
- Скорее всего в больницу и оставят там под вымышленным именем. Я вылечусь, а?
- Да. Думаю, что да.
Флетч никак не мог понять, почему Гамми не уходит. Подросток так и сидел, спиной к стене, лицом к окну.
В конце концов до Флетча дошло, что Гамми плачет.
С машинкой в руках Флетч подошел к лачуге. Сэм лежал на песке, подложив под голову свернутый спальник, и читал книгу Маркуса «Эрос и цивилизация». Спальник вонял. Воняло и от Толстяка Сэма.
- Привет, Ватсаяна.
В углу возвышалась груда пустых банок. Они тоже воняли.
Флетч протянул Ватсаяне показания Гамми.
- Я - Флетч из «Ньюс-Трибюн».
Толстяк Сэм положил книгу на песок.
Пока он читал показания Гамми, Флетч уселся поудобнее и снял футляр с пишущей машинки, проложил копиркой три листа бумаги и вставил и в каретку.
Показания Гамми Толстяк Сэм перечитал дважды. Затем сел.
- И что теперь?
- Твоя очередь.
- Ты даже правильно написал мои имя и фамилию. Чарльз Уитерспун. Я уже и не помню, когда слышал их в последний раз.
- Наверное, Гамми узнал твою фамилию из регистрационного талона на «фольксваген».
- О, да. - Ватсаяна оглядел залитый солнцем пляж. - Ты ждешь моих показаний?
- Хочу добраться до Каммингса.
- Я тебя не виню. Весьма неприятный тип.
- Или ты повесишь его, или будешь висеть вместе с ним.
- О, я его повешу. С удовольствием.
Толстяк Сэм потянулся за книгой Джонатана Эйзена «Век скал».
В книгу был заложен сложенный лист бумаги. Толстяк Сэм сдул с него песок и протянул Флетчу.
«Сэм, Джефф покончил с собой. Его нашли на футбольном поле с пулей в голове. Нам нужен новый связной. Стоит попробовать Монтгомери. Возможно, через деньдругой он придет к тебе с денежным поясом. Нам нужен кто-то из местных. Каммингс.»
- Это вещественное доказательство, не так ли?
- Да.
- Как видишь, дорогой Флетч, начальник полиции собственноручно написал эти несколько строк и расписался под ними.
- Вижу. Как она попала к тебе?
- Хочешь верь, хочешь нет, но ее в запечатанном конверте принес полицейский. Я не знал, как с ней поступить, к кому обращаться, раз в полицию путь закрыт. Забыл о могуществе прессы.
- Ты хотел выдать Каммингса?
- Всегда мечтал. Я был его узником, знаешь ли. Все равно что сидел в тюрьме.
- Не понял.
- Когда я приехал сюда из Колорадо, у меня был запас наркотиков, спасибо моей старушке маме, оставившей страховку. Чтобы продержаться на этом великолепном пляже, мне пришлось кое-что продать. Достопочтенный начальник полиции арестовал меня. С поличным. И предложил либо садиться за решетку на долгий срок, либо работать на него. Я выбрал последнее.
- То есть ты не получаешь никакой прибыли?
- Абсолютно. И никогда не получал. Я его узник.
- Толстяк Сэм, ты же умный, интеллигентный человек. Можно же было обратиться в вышестоящие инстанции и разоблачить Каммингса?
- Ты понимаешь, Флетч, что я к тому же наркоман?
- Да.
- Я стал наркоманом, преподавая музыку в Денвертской школе. Когда умерла мать, оставив мне пятнадцать тысяч долларов, я был уже законченным наркоманом.
- Ты мог поставить крест на этом безобразии. Особенно после записки.
- У Каммингса были улики против меня. Помимо того, что я - наркоман. По договору с достопочтенным начальником полиции наркотики я получал бесплатно. Как и Гамми. Каммингс расплачивался только товаром. И потом, я всегда надеялся получить хоть какие-то гарантии безопасности, если уж мне придется давать показания. Ты можешь гарантировать мою безопасность, Флетч?
- Да. Завтра в одиннадцать утра тебя вывезут отсюда от пивного ларька. Тебя и Гамми.
- Завидная предусмотрительность. А потом, я полагаю, ты выплеснешь всю эту грязь на страницах своей газеты?
- Статья будет опубликована в завтрашнем дневном выпуске «Ньюс-Трибюн». Первые экземпляры появятся в киосках в двадцать минут двенадцатого. Если ты не придешь к пивному ларьку в одиннадцать, к трем часам тебя скорее всего убьют.
- О, я приду. Должен отметить, ты не теряешь времени даром.
- Я не хочу отдавать материалы в редакцию до самого последнего момента.
- Но тебе нужны фотографии.
- У меня есть несколько отличных снимков. Они лежат в столе и ждут только подписей.
- Tы, я вижу, ничего не упускаешь. Помнится, я как-то сказал, что ты не слишком умен. Я ошибся. Ты очень хороший актер.
- Я лжец с блестящей памятью.
- Таким и должен быть актер. Как тебе удалось раскусить нас?
- Тебе трижды приносили товар, прежде чем я понял, что посыльный - Гамми. Натолкнули меня на это его гавайская рубашка и регулярные аресты. Полиция забирала только его. И именно в те дни, когда твои запасы подходили к концу. Кажется, первым отметил это совпадение Кризи. Но до сути он, естественно, не допер. Потом, в ночь на воскресенье, я ввязался в драку с фараонами, но они не забрали меня. Вот тогда я окончательно понял, что Каммингсу нужен только Гамми. И никто больше.
- Еще бы.
- Кроме того, я узнал о частых поездках Каммингса в Мексику. Мне сказал об этом Джон Коллинз.
- Я его не знаю.
- Потому что не играешь в теннис.
- Раньше играл. В Денвере. А как тебе удалось вытянуть показания у Гамми?
- Наврал, что ты уже во всем признался, возложив вину на него.
- И он клюнул? Почему Гамми поверил, что я дал показания?
- Потому что Бобби мертва, Толстяк Сэм. Она действительно умерла.
- Понятно. Жаль. Милая девушка. Где ее тело?
- Его скоро найдут.
- И найденное тело вызовет лавину. Полиция хлынет на побережье.
- Выплыть тебе не удастся.
- Что ж, пора с этим кончать.
- То же самое сказал и Гамми.
- Интересно, как я буду жить дальше. Мне тридцать восемь, а я чувствую себя столетним стариком.
- Тебе помогут. А теперь давай запишем твои показания.
- Нет. Уйди от машинки. Я все сделаю сам.
Флетч лег на песок. Толстяк Сэм сел за пишущую машинку.
- Посмотрим, помнит ли Ватсаяна, как надо печатать. Посмотрим, помнит ли Толстяк Сэм, как надо печатать. Посмотрим, помнит ли Чарльз Уитерспун, как надо печатать.

Глава 27

«Среда, три часа дня. Хотя у меня накопилось немало новых гипотез, построенных на интуиции, не буду притворяться, что я получил большое количество новой информации, базирующейся на фактах.
Моя главная догадка на этот момент, не подтвержденная документально, состоит в том, что Алан Стэнвик абсолютно честен. Все, что он говорит, правда: он умирает от рака и действительно хочет, чтобы я убил его завтра вечером, в половине девятого».
Флетч успел вернуться домой, принять душ, съесть сэндвич и выпить кварту молока.
На кофейном столике перед ним лежали первые экземпляры и копии показаний Гамми и Толстяка Сэма и записка Каммингса. Тут же стоял диктофон.
«Вчера утром Алан Стэнвик усадил меня в машину, чтобы убедиться, что я не передумал.
В разговоре он спросил у меня номер рейся «Транс Уорлд Эрлайнс» на БуэносАйрес. Я ответил, что не знаю номера, так как он не называл его мне. В действительности я узнал номер, когда позвонил в аэропорт и спросил, забронировано ли мне место.
Мое неведение относительно номера рейса означало для Стэнвика следующее: во-первых, я, несомненно, бродяга, глупый и доверчивый, как он и думал; во-вторых, ему стало ясно, если кто-то и интересуется подробностями его жизни, то не я.
Не выходя из роли, мне удалось задать ему один из основных мучивших меня вопросов: почему бы ему, если уж он хочет покончить с собой, не разбиться на самолете, чего, собственно, от него и ждут?
Он ответил, что не может так поступить из гордости.
Ответ я считаю приемлимым. Как он указал, люди расплачивались за гордость и подороже чем пятьдесят тысяч долларов.
У Алана Стэнвика есть любовница, некая миссис Сандра Фолкнер, проживающая по адресу: 15641В, Патнем-стрит. По понедельникам и средам Стэнвик проводит вечера у нее.
Муж Сандры Фолкнер был летчиком-испытателем и погиб, неудачно приземлившись на авианосец. Детей у них не было.
После смерти мужа Сандра Фолкнер ушла с работы, истратила страховку и сбережения, очень много пила.
Примерно через год после смерти ее мужа Алан Стэнвик узнал, в каком она состоянии, и пришел ей на помощь. Им руководил только инстинкт милосердия. Он сам был летчиком испытателем, поэтому можно допустить, что его симпатия к вдове летчика-испытателя абсолютно бескорыстна.
Он заплатил за лечение миссис Фолкнер в больнице и с тех пор обеспечивает ее материально. Как я полагаю, их связь длится около двух лет.
Сандра Фолкнер не отрицала интимных отношений с Аланом Стэнвиком.
Джоан Коллинз Стэнвик не подозревает об этом романе и уверена, что по понедельникам и средам ее муж задерживается до поздна на работе.
При этом я могу засвидетельствовать, что Джоан Коллинз Стэнвик сама изменяет мужу.
Возвращаюсь к Сандре Фолкнер… Любовница Стэнвика не знает о том, что он неизлечимо болен, если это правда. В обозримом будущем она не предвидит никаких изменений в их отношениях, например, его внезапной смерти. Она считает что у Стэнвика превосходное здоровье и их связь будет продолжаться.
От себя могу отметить, что к своей любовнице Стэнвик проявляет великодушие, даже благородство. Не слишком привлекательная женщина, к тому же пьяница, пребывавшая в глубокой депрессии, она отчаянно нуждалась в дружеском участии. Стэнвик все понял и стал необходимым ей другом. У него не было причин проявлять такие чувства к вдове человека, которого он не знал, или бывшей мелкой служащей «Коллинз Авиэйшн».
Однако он их проявил
Это самая удивительная черта в характере Стэнвика. Он исключительно принципиальный человек, верность его не знает границ.
Доказательством этого могут служить его частые, совершаемые втайне от всех, полеты в родной город Нонхиген, в штате Пенсильвания, где живут его отец и мать, его отказ войти в стденческое братство в Колгейте без своего друга Берта Эберхарта, его последующая поддержка последнего, хотя судя по всему, у них совсем разные интересы, его отношения с любовницей, которые куда выгоднее ей, чем ему.
Несмотря на очевидное честолюбие Стэнвика, можно сделать вывод, что он предельно порядочный и честный человек.
Тем не менее, будучи профессиональным журналистом, я обязан сохранить скептицизм до самого последнего момента.
Вполне возможно, что я не подобрал всю правдивую информацию, что-то упустил или пришел к ложному заключению. Возможно, не смог задать нужных вопросов. Поэтому нельзя доверять утверждению Стэнвика, что он умирает от рака, пока я не докажу обратное… «
Флетч выключил диктофон, постоял перед диваном, затем положил микрофон на столик и, перемотав касету с записями о Стэнвике, вновь включил диктофон. Вышагивая по комнате, он вслушивался в собственный голос, вначале пробивающийся сквозь транспортный шум, затем отчетливо звучаший в тишине комнаты, и напоминал себе, что неделю назад понятия не имел, кто такой Стэнвик Голос не всегда отделял факты от догадок, наблюдения от интуитивных посылок, но тем не менее создавал живой образ человека, Алана Стэнвика.
Флетч прослушал кассету еще раз, прокручивая в голове события последних шести дней, стараясь вспомнить мелкие, несущественные подробности и впечатления, не попавшие на пленку. Джоан Стэнвик очень одинока и пьет мартини перед ленчем, а ее муж в это время испытывает экспериментальный самолет в Айдахо. Доктор Джозеф Делвин очень быстро подошел к телефону, узнав, что речь пойдет о Стэнвике. Его не удивило, что звонят из страховой компании. Квартиру Сандры Фолкнер вроде бы ограбил ребенок. Эберхарт назвал дочь Алана Стэнвика, Джулию, мерзавкой. Алан Стэнвик не прикуривает от зажигалки, вмонтированной в приборный щиток автомобиля. Он, Флетч, еще не купил перчатки.
Флетч сел на диван и вновь взял микрофон.
«Алан Стэнвик - порядочный человек. Принципиальный и верный. Сильный. Честолюбивый. Все в его жизни ясно и взаимосвязано… за одним исключением. Я не понимаю его отношений с родителями. Он не пригласил родителей на свадьбу. Не сказал им, что у них пятилетняя внучка. И в то же время он навещает их, летая через всю страну, каждые шесть недель. Напрашивается разгадка: он поддерживает отношения не с родителями, а с Нонхигеном».
Флетч выключиил диктофон и пошел в спальню к телефонному аппарату. Часы показывали половину пятого.

Глава 28

- Мистер Стэнвик? Хотите верьте, хотите нет, но это опять Сидней Джеймс из «Кейзуэлл Иншурерс».
- Я знал, что ты позвонишь. Как только вы, любители телефонных разговоров, узнаете номер в другом городе, остановить вас уже невозможно.
- Я полагаю, что беспокою вас в последний раз, сэр.
- Все нормально, сынок. Я надеюсь, что нет. Вчера я снова подкупил акции телефонной компании.
- Должно быть, скобяная торговля процветает.
- Идет неплохо. С тех пор, как стоимость наемного труда подскочила до небес, люди так и рвутся в мой магазин, чтобы купить инструменты для работы по дому, за которые они никогда не возьмутся. Держу пари, что половина проданного мной лежит новехоньким по чердакам.
- Кажется, вы говорили, что в эти дни прибыль дает только телефанная компания.
- От скобяной торговли тоже есть кой-какой навар. Правда, в этом я могу признаться только тому, кто звонит из Калифорнии. Кстати, как ты решил с «Бронзовой звездой»?
- Я ее получу, сэр.
- Это хорошо, сынок. Отлично. Ты пришлешь ее нам?

Предыдущая страница 20 Следующая страница


21 Грегори МакДональд

- Нет. Я разыскал пустое место на полке для носков. Туда и положу.
- Думаю, ты принял правильное решение. Нельзя отказываться от награды своей страны.
- Все равно, я благодарен вам за ваше великодушное предложение. Как поживает миссис Стэнвик?
- Когда я приходил домой на ленч, миссис Стэнвик чувствовала себя прекрасно. Знаешь ли, старые модели самые лучшие. Сработаны надежнее, потребляют меньше топлива.
- Mистер Стэнвик, в нашем последнем разговоре вы сказали, что Алан бросил бокс, не поехал на национальный чемпионат из-за девушки.
- Да, верно.
- Что вы имели в виду?
- Знаешь, сынок, для моего возраста у меня не плохая память, и слово «девушка» означает для меня то же самое, что и для молодого человека твоих лет. Если не ошибаюсь, у девушек две ноги, копна волос на голове и пара выпуклостей чуть по ниже шеи. Я прав?
- Абсолютно, сэр.
- Так я и думал.
- Я про другое: вы говорили о «девушках» или о «девушке»?
- Я занимаюсь скобяной торговлей, сынок, и привык мыслить во множественном числе.
- То есть речь шла об одной девушке. Именно из-за нее Алан бросил бокс?
- Да.
- Кто она?
- В вашей страховой компании любят задавать странные вопросы.
- Проверка страхового полиса вашего сына заканчивается, мистер Стэнвик. Больше мы не будем вас беспокоить.
- Мистер Джеймс, ты скорее похож на частного детектива, а не на страхового агента.
- В страховом полисе вашего сына, мистер Стэнвик, небольшая сумма отказана лицу, которого мы не знаем. Мы должны проверить, родственница эта женщина или нет, жива ли она, где проживает и так далее.
- Я - то думал, что все это должен был написать Алан.
- Ваш сын - очень занятой человек, мистер Стэнвик. Вы не представляете, как часто люди недостаточно четко заполняют страховые документы.
- Понимаю. Но, если бы не твоя «Бронзовая звезда», мистер Джеймс, я скорее предложил бы тебе катиться в Тихий океан. Вроде бы он рядом, не так ли?
- Я смотрю на него из окна, сэр. Кто эта девушка?
- Салли Энн Кашинг. Теперь соответственно Салли Энн Кашинг Кейвэнау.
- Они с Аланом были влюблены?
- Они составляли единое целое. Несколько лет мы видели их только вместе. Если они не целовались, то держались за руки. Прямо хоть тратуары расширяй - не расцепить ни в какую.
- Алан бросил бокс из-за Салли Энн?
- Как поется в старой песне: «И пришла любовь». Она уложила его не обе лопатки, чего не удавалось ни одному длиннорукому в среднем весе. Он бросил бокс. Бросил все ради этой девченки, даже потерял способность нормально дышать. Нам едва удалось отправить его в колледж.
- Но удалось?
- Да, он поехал в Колгейт, а она - в Скидмор.
- Они расположены довольно близко, не так ли?
- Скандально близко. Поэтому они и решили туда поступать. Весной на последнем курсе оказалось, что Салли Энн беременна. Моя женя заметила это раньше Алана. Естественно, мы думали, что она носит ребенка Алана. Но мы ошиблись. Полагаю, их отношения были чисты, как свежевыпавший снег. Беременность Салли Энн потрясла Алана. Отцом ребенка был Билл Кейвэнау, также живший в Нонхигене. Салли Энн говорила, что на одной вечеринке, когда Алан был в колледже, она много выпила, и Билл Кейвэнау воспользовался случаем, провожая ее домой. Она настаивала, что такое произошло лишь однажды, но, как видишь, хватило и этого. Я, впрочем, думаю, что она солгала. Наш сын, я всегда чувствовал, не давал ей всего, что она хотела. Приходит время, когда девушка ждет, что ее уложат в постель, а я подозреваю, Алан хотел, чтобы Салли Энн стала женщиной только в брачную ночь.
- В результате Салли Энн вышла замуж за Кейвэнау?
- Да. А Алан начал летать на этих идиотских самолетах. Так что бурный роман с Салли Энн Кашинг как бы разделил бокс и самолеты. Честно говоря, я думаю, что моему сыну нравится играть со смертью. Хотя мне и не следовало говорить об этом. Все-таки ты страхуешь его жизнь. Он любил риск во всем, кроме любви. Тут он слишком осторожничал.
- Ваш рассказ многое объясняет.
- В том числе и ваши затруднения со страховым полисом?
- Да. Алан отписал небольшую сумму из страховой премии Салли Энн Кашинг Кейвэнау.
- Это хорошо. Она милая девушка. Я сам был немного влюблен в нее. Кейвэнау - пустое место. Мне он никогда не нравился. Мальчику, младшему Биллу, сейчас двенадцать лет. Они частенько приходят в магазин, Салли Энн или Билл. Для меня они почти что родные. Несмотря на беременность, Алан и Салли Энн все равно хотели пожениться. Но Кейвэнау заявил о своих правах. Салли Энн была для него лакомым кусочком. Он, как и ты, работает в страховой компании, только неумеха.
- Кейвэнау все еще живут в Нонхигене?
- И да, и нет. Я как раз собирался сказать тебе об этом. Я не знаю теперешнего адреса Салли Энн.
- Как это?
- Салли Энн и Билл Кейвэнау недавно развелись, но когда точно, не знаю. Она продала дом и уехала вместе с мальчиком.
- Когда она уехала?
- Вчера.
- Вчера?
- Да. Они продали все. Мебель, стиральную машину, сушилку, постельное белье, посуду. С собой взяли лишь несколько чемоданов и на такси уехали в аэропорт. Тут какая-то загадка. Если послушать мою жену, они еще не определились окончательно, где будут жить. Мальчик сказал, что они едут в Калифорнию. Подозреваю, что после тринадцати лет с этим подонком Кейвэнау она решила сжечь все мосты и начать жизнь заново. Во всяком случае, в Нонхиген она уже не вернется. Кейвэнау причинил ей не мало горя.
- Мистер Стэнвик, большое вам спасибо.
- Ну, а ты уж проследи, чтобы Салли Энн получила все, что ей причитается. Она чудесная женщина, но ей не повезло в жизни.
- Еще один вопрос. Когда ваш сын прилетал к вам в Нонхиген, он виделся с Салли Энн?
- Нет. Насколько я знаю,, он постоянно висел на телефоне в гостинице. Она была замужем. Хотя, может, и виделся. Но нам ничего не говорил.
- Благодарю вас, мистер Стэнвик. Вы нам очень помогли. Больше мы не будем вас беспокоить.
- Звони в любое время, сынок. Я всегда рад помочь.
Флетч начал обзванивать местные отели.
- Регистратуру, пожалуйста.
- Регистратура.
- У вас остановилась миссис Салли Энн Кейвэнау?
В шестом отеле ему ответили:
- Да, сэр. Миссис Кейвэнау и ее сын приехали к нам вчера. Вас интересует номер комнаты?
- Нет, благодарю. Мы хотим сделать ей маленький сюрприз, прислать цветы. Не могли бы вы сказать когда она собирается уезжать?
- Она заплатила до пятницы, сэр, но сказала, что уедет в четверг вечером, после ужина, то есть завтра, около девяти вечера.
- Чтобы послать ей цветы, времени предостаточно. Большое вам спасибо…
- «Транс Уорлд Эрлайнс». Отдел предварительных заказов.
- У вас заказаны билеты для миссис Салли Энн Кейвэнау и ее сына на завтрашний рейс 629 в Буэнос-Айрес?
- Повторите фамилию, сэр.
- Миссис Кейвэнау и ее сын, Уильям.
- Нет, сэр. Такого заказа у нас нет. Вы хотите заказать им билеты, сэр?
- Нет, нет. Не беспокойтесь. Но у вас заказан билет на тот же рейс для Ирвина Флетчера?
- Ирвин Флетчер. Да, сэр. Рейс 629 в Буэнос-Айрес. Вылет в четверг в одиннадцать вечера. Заказ оплачен.
- Благодарю вас.
Прежде чем позвонить еще раз, Флетч походил по спальне, вышел на кухню, выпил стакан молока. В ванной комнате почистил зубы. Вернувшись в спальню, несколько минут изучал телефонный справочник. Затем снял трубку.
- Служба проката самолетов?
- Да. Добрый день. Служба проката самолетов.
- Это Ирвин Флетчер. Я звоню насчет своего заказа на завтрашний вечер…
- Да, мистер Флетчер. Как хорошо, что вы позвонили. Ваш чек получен сегодня утром, как мы и договаривались. Все готово. Реактивный самолет на пять мест будет ждать вас завтра от половины одиннадцатого вечера до полуночи, чтобы доставить в Рио-де-Жанейро. Вы собирались приехать не позже полуночи, не так ли, сэр?
- Да. В аэропорту ваш сектор находится рядом с «Транс Уорлд Эрлайнс»?
- Да, сэр. У нас даже общий грузовой скалад.
- Понятно.
- Мы не знали, как связаться с вами, мистер Флетчер, так как в прошлую пятницу, позвонив нам, вы не оставили номера своего телефона. Вы не указали, полетите один или нет, сэр.
- Разве это имеет значение?
- Нет, сэр. Единственное, что нас беспокоит, нужно ли включать в состав экипажа стюардессу.
- Помнишь, как мы уехали на твоем старом «вольво» и жили
- Видите ли, сэр, если пассажир один, второй пилот может приготовить еду и напитки…
- Понятно.
- Так как со стюардессой, сэр? По стоимости для вас никакой разницы нет. Просто одна из наших лучших стюардесс слетает в Рио и обратно.
- Хорошо пусть будет стюардесса.
- Да, сэр. Договорились. Мы включаем стюардессу в состав экипажа.
- Благодарю.
- Спасибо, что позвонили, мистер Флетчер. Можете не волноваться, самолет будет вас ждать.
Положив трубку, Флетчер так и остался сидеть на кровати. Часы показывали десять минут восьмого. Он должен был встретиться со Стэнвиком через двадцать пять часов и двадцать минут. Флетч перебрал в памяти свои последующие действия Времени ему хватало с лихвой. В половине восьмого он уже спал, поставив будильник на час тридцать утра.
В четверг в три часа двадцать минут утра Флетч оставил машину на Бермэн-стрит, в трехстах ярдах от подъездной дорожки, ведущей к дому Стэнвика. В теннисных туфлях, джинсах и темном свитере, он обогнул дом по лужайке и подошел к веранде. Дверь в библиотеку была открыта: слуги действительно забывали запирать ее на замок. В лунном свете он выдвинул правый верхний ящик стола. Как он и ожидал, пистолет лежал там. И, как подозревал, без обоймы. Флетч положил пистолет обратно в ящик. В четверть пятого утра он сидел в своем кабинете в «Ньюс-Трибюн» и писал статью для дневного выпуска.

Глава 29

«Четверг, дневной выпуск, первая полоса:
НАЙДЕНО ТЕЛО
Флетчер.
Этим утром полиция обнаружила обнаженное тело пятнадцатилетней девушки, похороненное в песке у Берегового бульвара.
Тело, уложенное в спальный мешок, было найдено в неглубокой могиле у самой стены набережной. О местонахождении тела стало известно благодаря анонимному звонку в полицию. Полагают, что девушка, опознанная как Роберта Сандерс, «Бобби», прибыла на побережье из Иллинойса.
Ожидается, что в заключении судебного эксперта Альфреда Уилсона будет указано, что смерть наступила поздно ночью в воскресенье или рано утром в понедельник вследствие принятия слишком большой дозы наркотиков.
Согласно заявлению представителя полиции, спальные мешки такого типа весьма популярны, и вряд ли удастся установить его владельца. Девушка, оставленная на побережье несколько месяцев назад путешествовавшим с ней тридцатилетним мужчиной, не имела постоянного адреса. У нее не было видимых средств к существованию. По мнению полиции, о трупе сообщил, «вероятно, мужчина». Дежурный доложил, что говоривший сознательно старался исказить или приглушить свой голос. Местная полиция принимает все меры, чтобы разыскать семью умершей в Иллинойсе. Полагают, что ее отец - дантист».
«Четверг, дневной выпуск, первая полоса:
ЗАМЕШАН НАЧАЛЬНИК ПОЛИЦИИ
Флетчер.
Вещественные доказательства: 1) Показания Монтгомери. 2) Показания Уитерспуна. 3) Записка Каммингса. Фотографии с подписями: Каммингса, Уитерспуна, Монтгомери.
Сегодня утром редакция газеты «Ньюс-Трибюн» передала окружному прокурору материалы, свидетельствующие о причастности начальника полиции Грэхема Каммингса к распространению наркотиков на побережье. Переданные документы включают: письменные показания, подписанные Чарльзом Уитерспуном, он же Толстяк Сэм, который назвал себя в показаниях «распространителем наркотиков на побережье», письменные показания, подписанные Льюисам Монтгомери, признавшим, что он приносил наркотики Толстяку Сэму и рукописную записку «Сэму», касающуюся механики передачи наркотиков, подписанную «Каммингс». В показаниях прямо указано, что источником наркотиков на побережье является начальник полиции Каммингс. Показания подписаны вчерашним числом.
Этим утром полицией найдено тело пятнадцатилетней Роберты Сандерс, «Бобби», похороненной в неглубокой могиле у стены набережной и умершей от избыточной дозы наркотиков (подробности в статье «Найдено тело»). Уличающие Каммингса доказательства являются результатом специального расследования, начатого месяц назад «Ньюс-Трибюн».
Уитерспун и Монтгомери с сегодняшнего дня находятся под охраной. В ближайшие часы ожидается арест начальника полиции Каммингса агентами Федерального Бюро по борьбе с наркотиками.
Согласно показаниям, Каммингс, пятидесяти девяти лет, регулярно ездил в Мексику якобы для устройства дома, в котором собирался жить после ухода на пенсию. На самом деле на протяжении более четырех лет он каждый месяц привозил на побережье наркотики. Наркоманы платили за них примерно семьдесят пять тысяч долларов ежемесячно.
Собственная машина Каммингса, на которой он ездил в Мексику, темно-синий «шевроле» с номерными табличками сзади и спереди с надписью «НАЧАЛЬНИК ПОЛИЦИИ», оборудована полицейским радио. На крыше установлен вращающийся, мигающий маячок, как у патрульных машин. Под приборной доской подвешено крупнокалиберное ружье марки «винчестер».
Неизвестно, надевал ли Каммингс полицейскую форму перед прохождением таможенного досмотра. Его жена и дочь часто сопровождали его в поездках в Мексику. Каммингс служит в полиции девятнадцать лет. Ранее он был офицером армии США.
Монтгомери - сын Джеймса Монтгомери, директора школ округа.
Согласно показаниям, городская полиция раз в несколько дней привозила младшего Монтгомери в участок для «допроса». Обмен наркотиков на деньги между Монтгомери и Каммингсом происходил в кабинете последнего при закрытых дверях. Монтгомери уверен, что прочие сотрудники полиции ничего не подозревали. Он приносил наркотики и деньги в денежном поясе под широкой гавайской рубашкой. Притворяясь, что он покупает наркотики у Уитерспуна, Монтгомери в действительности оставлял набитый наркотиками денежный пояс в условном месте, где его подбирал Уитерспун. Несмотря на всеобщую озабоченность, вызванную распространением наркотиков на побережье, никто не мог понять, как они туда попадают. Прежний посыльный, девятнадцатилетний юноша, фигурирующий в показаниях, как «Джефф», покончил с собой четыре года назад. Записка Каммингса собственноручно написана им сразу же после самоубийства Джеффа. В ней идет речь о том, что Монтгомери может заменить Джеффа. Как следует из показаний Монтгомери, ему было четырнадцать лет, когда он впервые принес наркотики Уитерспуну. Вначале, когда запасы Уитерспуна подходили к концу, Монтгомери давал сигнал Каммингсу, оставляя на стоянке свой велосипед, который начальник полиции мог увидеть из окна кабинета. Велосипед выделялся лиловым сиденьем и большим зеркалом заднего обзора. Впоследствии сигналом стал расписанный цветами фургон марки «фольксваген», который Монтгомери также оставлял в пределах видимости начальника полиции. Фургон зарегистрирован на имя Чарльза Уитерспуна.
Уитерспун, тридцати восьми лет, не тревожимый полицией, жил в лачуге прямо на пляже. Ранее он преподавал музыку в школах Денвера, штат Колорадо.
В своих показаниях Уитерспун заявляет, что он, и только он, продавал наркотики, поставляемые Каммингсом. Уитерспун и Монтгомери утверждают, что не имели денег от торговли наркотиками. Будучи наркоманами, они получали наркотики бесплатно. Оба свидетельствуют, что Каммингс принуждал их к распространению наркотиков, угрожая в противном случае засадить их в тюрьму. Прежде чем стать агентом начальника полиции, Уитерспун сам незаконно продавал наркотики. Уитерспун заявил: «По существу, я узник начальника полиции из-за моей потребности в наркотиках и имеющихся у него доказательств моей вины. Лачуга на пляже - та же тюрьма». Каммингс отказывался от предлагаемого ему частными лицами сотрудничества в деле избавления побережья от наркотиков. В частности, Джон Коллинз, президент корпорации «Коллинз Авиэйшин», неоднократно предлагал ему пригласить опытных экспертов со стороны, обещая оплатить все расходы, но постоянно получал отказ. По утверждению Коллинза, Каммингс всегда заявлял, что «ему осталось несколько месяцев» для решения проблемы. То же самое сообщил он на этой неделе и репортеру «Ньюс-Трибюн».
Положив первые и вторые экземпляры обеих статей на стол редактора дневного выпуска, Флетч просмотрел фотографии, сделанные по его просьбе два дня назад, и набросал для них подписи. Для статей он отобрал снимки Роберты Сандерс, начальника полиции Грэхема Каммингса, Чарльза Уитерспуна, передающего Кризи пакетик героина, и Льюиса Монтгомери в широкой гавайской рубашке у «фольксвагена». На ксероксе он снял по две копии первого экземпляра показаний Монтгомери и Уитерспуна и оригинал записки Каммингса. Копии и фотографии Флетч приложил к материалам статей, показания и записку унес к себе в кабинет и всунул в конверт, на котором заранее написал адрес. Затем позвонил в городскую курьерскую службу. Запечатал конверт. Снял телефонную трубку.
- Полиция. Скажите, пожалуйста, вашу фамилию и номер, с которого вы звоните.
- Я хочу сообщить о трупе, - ответил Флетч, проложив носовой платок между ртом и микрофоном трубки.
- Пожалуйста, скажите вашу фамилию и номер, с которого вы звоните.
- На пляже в песке зарыто тело девушки… ее звали Бобби. Она в спальном мешке. Мертвая.
- Кто говорит?
- Я не обманываю. Бобби похоронена на пляже. Около стены набережной, где она изгибается и нависает над пляжем. Недалеко от лачуги Толстяка Сэма. Скала, выступающая из стены, находится как раз над могилой. Вы поняли?
- Пожалуйста, повторите.
- Тело Бобби похоронено на пляже, недалеко от лачуги Толстяка Сэма, под выступающей скалой.
- Пожалуйста, назовите себя. Кто вы?
- Пожалуйста, найдите Бобби, - ответил Флетч.
Без десяти восемь Флетч набрал еще один номер.
- Слушаю?
- Доброе утро, Одри. У тебя голос, словно утренняя заря.
- Флетчер? Это ты? Почему звонишь в это время?
- Я хотел убедиться, что ты проснулась и приготовила кофе Олстону.
- Он уже выпил кофе. И как раз уходит на работу.
- Тебе не трудно позвать его? Мне нужно с ним поговорить.
- Он здесь. Пытается поцеловать меня на прощание.
- Надеюсь, ему это удастся.
- Привет, старик. Я тебя слушаю.
- Ужели это Олстон Чамберс, наш высокоуважаемый окружной прокурор?
- Не издевайся, дружище. Я не окружной прокурор. Я только пашу на него.
- Знаю. Одри очень бодра для восьми утра.
- Она пьет по утрам слишком много кофе. И заставляет меня. Поэтому я так рано ухожу на работу. Что случилось, дружище?
- Олстон, я посылаю тебе с курьером пару свидетельских показаний, или аффидевидов, как их называют юристы, и подписанную записку. К твоему приезду они будут у тебя на столе.
- О'кей. И что в них особенного?
- Прочитав, ты все поймешь. В них говорится, что Грэхем Каммингс, начальник полиции, уже четыре года, а то и больше, привозит на побережье наркотики и продает их там.
- Однако! Грэхем Каммингс? Он чист, как собачий зуб.
- Мы думали, что чист.
- Его уже арестовали?
- Нет. Сам понимаешь, могут возникнуть некоторые осложнения. Так что заниматься этим придется тебе.
- Хорошо, Ирвин. Но мне потребуется время.
- Время?
- Несколько часов. Во-первых, я должен получить твои документы и снять с них копии. Во-вторых, связаться с Федеральным Бюро по борьбе с наркотиками, представить им свидетельские показания и прочее. Они пошлют кого-нибудь на побережье, предварительно получив ордер на арест.
- Только не тяни с этим. Упустишь шефа, он того и гляди сбежит к мексиканской границе. В собственном автомобиле, который похож на патрульную машину. У него там мигалка на крыше, полицейское радио и крупнокалиберное ружье. Ему не впервой дурить таможню. У него темно-синий «шевроле» «706552».
- Повтори еще раз.
- «706552».

Предыдущая страница 21 Следующая страница


Флетч 22

- Хорошо. Ты уверен, что показания соответствуют действительности?
- Абсолютно.
- Ну и ну! Грэхем Каммингс. Не могу в это поверить.
- Слушай, Олстон, прежде чем ты арестуешь Каммингса, я хочу попросить тебя еще об одном.
- Ты и так задал мне работы.
- Знаю. Но я хочу, чтобы два человека, подписавшие показания, были помещены в безопасное место.
- Хорошо. Где они?
- В одиннадцать утра они будут ждать у пивного ларька на набережной, около Берегового бульвара.
- Место знакомое.
- Там они и будут.
- Их фамилии?
- Уитерспун и Монтгомери. Два пугала. Уитерспуну - тридцать восемь лет. Монтгомери - семнадцать. Их имена и фамилии есть в показаниях.
- Я понял.
- И поторопись, Олстон, ладно? Статья выходит сегодня в дневном выпуске, и, как ты знаешь, первые экземпляры появятся на прилавках в одиннадцать двадцать две.
- Да, да. Флетчер, ты потрясающий журналист
- Там пойдет речь о смерти…
- Убийство?
- Нет. Сегодня утром на пляже нашли тело пятнадцатилетней девушки. Чрезмерная доза наркотиков. Каммингс очень опасен.
- Флетчер, я когда-нибудь говорил тебе, что ты великий журналист?
- Нет.
- Ирвин Флетчер, это так! Ты бесподобен. Надеюсь, «Ньюс-Трибюн» ценит тебя по заслугам?
- Они вот-вот уволят меня.
- Ерунда.
- Им не нравится, что я хожу по редакции босиком.
- Да, дружище, я же буду присутствовать на твоем награждении.
- О чем ты?
- Благодарю за приглашение на церемонию вручения тебе «Бронзовой звезды».
- Я тебя не приглашал.
- А я получил приглашение от «Ньюс-Трибюн».
- Я его не посылал.
- Все равно приду. Все твои товарищи по оружию гордятся тобой. Меня флот наградил лишь болезнью, от которой не помогает кофе.
- Ты все еще болен?
- Нет. Я оставил ее в туалете.
- Надеюсь, в муниципалитете?
- Возможно. Я думал, ты давно получил «Бронзовую звезду».
- Нет.
- Но завтра ты ее получишь?
- Обязательно, - ответил Флетч. - Обязательно, обязательно.
- Я там буду.
- И приоденься, ожидается масса фотографов.
- Флетчер!
В половине девятого Флетч возвращался домой. Он дождался оттиска первой страницы, поступившего четверть часа назад. Оттиск ему понравился. Обе статьи с фотографиями Бобби и Каммингса занимали самое видное место. Продолжение с остальными фотографиями, показаниями и запиской Каммингса перебросили на третью страницу. Материал удался! Редакторская правка была минимальной. С такими статьями, подумал Флетч, весь выпуск разойдется в мгновение ока.
Он вставил ключ в замок зажигания «МG».
- О, привет, Клара.
Она уже припарковывала серую «вегу» в ряд машин, владельцы которых прибыли в редакцию пораньше.
- Как поживаешь, дорогая?
- Флетчер, уже четверг
- Я знаю.
Она наклонилась к окошечку, словно инспектор дорожной полиции.
- Куда ты едешь?
- Домой.
- Я еще не видела статьи о наркотиках.
- Да?
- Я говорила тебе, что ты должен сдать эту статью до четырех часов.
- Когда ты ее напечатаешь?
- Не знаю. Сначала мне придется поработать над ней.
- Завтра пойдет?
- Не знаю. Все зависит от того, много ли будет правки.
- Может, дать ее в воскресном номере?
- Не знаю. Фрэнк хочет задержать ее на неделю-другую. Он рассказал мне о твоей безумной идее насчет участия Каммингса.
- Неужели я говорил ему об этом?
- Они же друзья!
- О!
- Каммингс замешан?
- В статье упоминается его фамилия.
- Мы с Фрэнком решим, когда печатать статью. Твое дело - положить ее мне на стол до четырех часов дня.
- Я хоть раз подводил тебя, Клара?
- Флетчер, я серьезно!
- Не беспокойся. Сегодня днем ты увидишь статью.
- Точно?
- Клара, я абсолютно уверен. Сегодня днем ты прочтешь статью о распространении наркотиков на побережье.
- Я бы этого хотела.
- Не сомневайся.
- А завтра не забудь явиться к командиру военно-морской базы.
- Как можно!
- Хорошо. На карту поставлена твоя работа.
Флетч повернул ключ зажигания.
- К четырем часам статья будет у тебя. Возможно, даже чуть раньше.

Глава 30

Почти весь четверг Флетч пробыл дома. Он поел. Поспал. Стер пленку с записями о Стэнвике. Напечатал письмо Джону Коллинзу в двух экземплярах. Первый уничтожил, второй, сложив вчетверо, сунул во внутренний карман пиджака. Выбросил содержимое мусорных корзинок.
С половины двенадцатого непрерывно звонил телефон. Флетч знал, что это Клара Сноу, либо Фрэнк Джефф, либо кто-то еще из руководства «Ньюс-Трибюн». Они всегда приходили в неистовое возбуждение от радости, если были настоящими профессионалами, или от злости, если таковыми не были, когда рядовому сотруднику удавалось, минуя их, протащить в номер блестящий материал. Во всех газетах существовал крепкий костяк настоящих журналистов. Благодаря им читатели иной раз расхватывали газеты, несмотря на некомпетентность руководства. Дневной выпуск поступил в продажу. В час дня восторженные почитатели отправились на ленч. Телефон ожил вновь лишь в половине третьего.
В три часа позвонили в подъездную дверь.
Флетч нажал кнопку, отпирающую входной замок. Пару минут спустя раздался звонок в квартиру. Он открыл дверь. На пороге стояла Джоан Коллинз Стэнвик.
- Добрый день, мистер Флетчер.
- Добрый день, миссис Стэнвик.
- Я говорила, что смогу запомнить такую фамилию, как Флетчер.
- Вы знаете кто я такой?
- Теперь знаю.
- Давайте пройдем в гостиную.
Джоан прошла мимо него и села на диван.
- Позвольте предложить вам что-нибудь выпить.
- Нет, благодарю. Но вы можете объяснить свое поведение.
- Простите?
Флетч нервно ходил взад-вперед. Его раскрыли в самый критический момент.
- Мистер Флетчер, почему вы интересуетесь моим мужем? Или вас иинтересую я?
- Ни то, ни другое, - ответил Флетч.
К тому же обращение «мистер» и «миссис» казались ему неуместными в разговоре между людьми, два дня назад сравнивающих любовь по-польски и по-румынски.
- Почему вы решили, что я интересуюсь вами?
- Мистер Флетчер, я рождена, воспитана и обучена для выполнения только одной работы, о чем вы, несомненно, знаете, являясь мастером своего дела. Я должна помогать моему отцу и моему мужу и оберегать их. С этим я справляюсь довольно не плохо.
- Вернее, оберегать «Коллинз Авиэйшин»?
- А также ее вкладчиков, ее работников и так далее, и так далее.
- Понятно.
- Выполняя эту деликатную работу много лет, нельзя не приобрести определенную интуицию. На ленче в «Рэкетс-клабе» в прошлую субботу, когда мы впервые встретились, она мне подсказала, что из меня вытягивают информацию. Я, правда, не понимала цели ваших расспросов. Но на всякий случай сфотографировала вас.
Не отрывая взгляда от Флетча, она достала из сумочки фотографию и положила ее на кофейный столик. Флетч был запечатлен в шортах в теннисном павильоне.
- Я сфотографировала вас, когда вы брали стул от соседнего столика после прихода моего отца. В понедельник утром я отдала фотографию в службу безопасности «Коллинз Авиэйшин». Их ответ я получила только сегодня. Вы - И. М. Флетчер из «Ньюс-Трибюн». Это подтвердили полицейский детектив по фамилии Люпо, а затем сотрудники редакции.
- Однако, - выдохнул Флетч.
Внезапно его охватило страстное желание жениться на Джоан Коллинз Стэнвик.
- Так вот, мистер Флетчер, когда газетный репортер кем-то интересуется, с кем-то знакомиться, а в нашем случае знакомиться близко, под вымышленным именем, представляясь другим человеком, можно предположить, что он ведет какое-то расследование.
- Несомненно.
- Но вы сказали, что мы не представляем для вас интереса.
- Именно так. Интересовал меня ваш отец.
- У вас звонит телефон.
- Слышу.
- Раз вы не собираетесь отвечать на телефонный звонок, позвольте спросить: что именно вы хотели узнать у моего отца?
- Предлагал он или нет оплатить частное расследование, чтобы выявить, как поступают наркотики на побережье, и отказался лии Каммингс от его помощи?
- Так ли нужны вам этии подробности?
- Я уже напечатал их. Вы не видeли сегодняшнего дневного выпуска «НьюсТрибюн»?
- Нет, я не видела.
- Я раскрыл сеть распространителей наркотиков на побережье. Наркотики шли через Каммингса. В одном абзаце, кажется, в тридцать четвертом, я написал о предложениии вашего отца. Если бы я обратился к нему официально или от редакции газеты, он скорее всего ничего бы мне не сказал, так как даже представить не мог, что главный виновник - шеф полиции.
- Как интересно. Столько усилий ради одного абзаца.
- Если бы вы знали, во что иногда обходятся абзацы, которые я даже не пишу.
- Но у меня сложилось впечатление, что не вы, а мой отец первым заговорил о наркотиках.
- Вы, однако, в этом не уверены?
- Нет. Вы знакомы с моим мужем?
- Нет.
- Но вам удалось убедить нас, что вы знали его в прошлом, и знали хорошо. Даже присутствовали на нашей свадьбе.
- Газетные архивы. Я просто подготовился к встрече с вами.
- Но вам было известно, что он врезался в дом в Сан-Антонио! Даже мы не знали об этом!
- Может, я соврал.
- Нет, я спросила Алана.
- Вы его спросили?
- Да. Он поморщился, но не стал ничего отрицать.
- Забавно.
- Как вы узнали о том случае?
- Из полицейского досье вашего мужа. Кстати, он не оплатил штраф за стоянку в неположенном месте в Лос-Анжелесе.
- Если вы не интересуетесь моим мужем, почему заглянули в его полицейское досье?
- Мне требовались эти сведения, чтобы убедить вас в том, что мы давние друзья.
- Мне не нравиться, что вы приложили столько усилий ради одного малозначительного абзаца в статье, не иимеющей к нам накакого отношения.
- Поверьте мне. Перед вами я абсолютно честен.
- У вас звонит телефон.
- Слышу.
- Пытаясь уяснить цель ваших расспросов, если она и была, я пришла к выводу, что вас занимало состояние здоровья моего мужа.
- Между прочим, как он себя чувствует?
- Насколько мне известно, отлично. Но ваши вопросы так или иначе касались его здоровья. Вы выудили у меня фамилию и адрес его страхового агента. И даже, хотя точно я не помню, упомянули нашего семейного доктора.
Флетч стоял посреди комнаты, смотрел на сидящую с достоинством Джоан Коллинз Стэнвик, и его душа пела от радости. Чудо, а не женщина. Проникнуть в суть его игры, восстановить каждый его шаг, даже нащупать мотивы! Такую женщину он мог бы любить вечно.
А через несколько часов он должен убить ее мужа, по его же просьбе.
- Я не понимаю, о чем вы говорите. Мы просто мило болтали.
- Далее, вы задали много вопросов мне и не одного - моему отцу. Но после его появления вы вновь перевели разговор на здоровье Алана.
- А о чем мы еще могли говорить? О погоде? Если говорить не о чем, приходится обсуждать погоду или чье либо здоровье.
- Вам известно что-нибудь о здоровье моего мужа? Чего не знаю я?

Предыдущая страница 22 Следующая страница


23 Грегори МакДональд

- Честно говоря, нет.
- Как вы попали в «Рэкетс-клаб», мистер Флетчер?
- Купил белые шорты и сказал, что я гость Андервудов.
- Нет, я прочел эту фамилию на шкафчике в раздевалке.
- Вы хоть играете в теннис?
- Я играю с людьми. Почему-то мне не нравиться слово «корт», даже теннисный
- Наверное, потому, что игра на нем идет по определенным правилам.
- Возможно.
- У вас звонит телефон.
- Слышу.
- Те часы, что вы провели в моей комнате во вторник, тоже являлись частью расследования?
- Нет. Я был у вас в свободное от работы время.
- Искренне надеюсь.
- Вы собираетесь рассказать мужу, что я - И. М. Флетчер из «Ньюс-Трибюн»?
- Мистер Флетчер, это не возможно.
Флетч, наконец, присел на диван.
- Обычно меня завут Флетч.
- У меня заседание правления в «Рэкетс-клабе». Сегодня четверг. Мне надо забрать Джулию. У слуг выходной.
- На это время всегда найдется.
- Флетч звонит телефон.
- Слышу.
В шесть часов вечера вновь позвонили в дверь квартиры. Флетч был один. Он принял душ и надел костюм. На этот раз обошлось без звонка в дверь подъезда.
Двое очень молодых, очень ухоженных мужчин, несомненно, полицейские детективы, подозрительно оглядели Флетча.
- Мистер И. М. Флетчер?
- К сожалению, мистера Флетчера нет дома, - ответил Флетч. - Я его адвокат мистер Джиллетт из «Джиллетт, Уорхэм и О'Брайен». Чем могу быть полезен?
- Вы его адвокат?
- Совершенно верно.
- У нас ордер на арест мистера И. М. Флетчера, проживающего по этому адресу и обвиняемого в уголовном преступлении.
- Да, знаю. Я консультировал мистера Флетчера по этому делу.
- Где он?
- Сейчас я вам все объясню. Его вина не вызывает сомнений. Сегодняшний день и вечер он улаживает личные дела. Надеюсь, вы понимаете?
- Мы не в первый раз пытаемся застать его дома.
- Не волнуйтесь. Обещаю, что завтра в десять утра мистер Флетчер сам явится в полицейское управление. Ему нужен вечер, чтобы утрясти личные дела.
- Что у нас завтра, пятница?
- Он придет в пятницу, в десять утра.
- Под вашу ответственность?
Флетч покровительственно улыбнулся.
- Под мою ответственность.
- Повторите вашу фамилию.
- Мистер Джиллетт из «Джиллетт, Уорхэм и О'Брайен». Наша юридическая контора зарегистрирована в этом городе.
Флетч наблюдал, как один из детективов записывает в блокнот: «Джиллетт - Джиллетт, Уорхэм и О'Брайен».
- Вы понимаете, - сказал второй детектив, - что вас могут арестовать за нарушение закона, если мистер И. М. Флетчер завтра не явится в полицию.
- Разумеется, понимаю. В конце концов я член коллегии адвокатов Калифорнии и работник суда.
- Хорошо.
- Одну минуту, - остановил Флетч повернувшихся было детективов. - Я выйду с вами. В какую сторону лифт?
- Сюда, сэр.
Спустившись в гараж, Флетч сел в машину и поехал к дому Стэнвика на Бермэн-Стрит.

Глава 31

Четверг, вечер, половина девятого.
В строгом костюме, в рубашке и при галстуке Флетч вошел в библиотеку через дверь террасы.
Алан Стэнвик с сигаретой в руке сидел в кожаном кресле. Из брюнета он перекрасился в блондина.
- Добрый вечер, мистер Стэнвик. И. М. Флетчер из «Ньюс-Трибюн». Позвольте мне позвонить.
Левое колено Стэнвика дернулось.
Флетч снял трубку и набрал номер.
- Я быстро.
Он достал из внутреннего кармана пиджака сложенный экземпляр письма Джону Коллинзу и протянул его Стэнвику.
- А вы пока прочтите вот это. Такие же письма уйдут указанным здесь адресатам ровно в полночь, если только я не подам знак, что посылать их не надо. Привет, Одри. Флетчер. Олстон дома?
Стэнвик наклонился через стол и взял письмо.
«Мистеру Джону Коллинзу Председателю совета директоров „Коллинз Авиэйшн“ 1, Коллинз Плаза Гринуэй, Калифорния.
Уважаемый сэр!
Алан Стэнвик убил меня вчера вечером. Обгорелые останки принадлежат мне, несмотря на перстень Колгейта и золотую зажигалку.
Стэнвик улетел в самолете, заказанном на мою фамилию в «Службе проката самолетов», в Рио-де-Жанейро, где он намерен жить постоянно под моей фамилией и с моим паспортом.
С этой целью он перекрасил волосы в светлый цвет. Краситель он украл в понедельник вечером из квартиры своей любовницы Сандры Фолкнер, проживающей по адресу: 15641 В, Патнэм-стрит.
В Рио-де-Жанейро со Стэнвиком полетели некая миссис Салли Энн Кашинг Кейвэнау и ее сын Уильям, приехавшие в Калифорнию из города Нонхиген, штат Пенсильвания. Последние четыре года Стэнвик встречался с миссис Кейвэнау в Нонхигене раз в шесть недель. Это может подтвердить пилот по прозвищу «Баки», работающий в вашей корпорации. Миссис Кейвэнау недавно разошлась с мужем.
В Рио Стэнвик взял с собой три миллиона долларов наличными. Деньги получены от продажи акций Уильямом Кармичелом. Тот полагал, что указанная сумма необходима для внесения задатка за ранчо в Неваде, купленное при посредничестве «Свартаут Невада Риэлти».
Искренне ваш, И. М. Флетчер.
Копии: Джоан Коллинз Стэнвик, Уильяму Кармичелу, Берту Эберхарту, Олстону Чамберсу».
- Олстон, привет. Флетч.
- Величайший журналист мира?
- Он самый. Как идут дела?
- Потрясающе. Показания великолепны. Записка Каммингса - сверх всяких ожиданий. Мы забрали твоих пташек, Уитерспуна и Монтгомери, и они чирикали весь день напролет.
- С ними все в порядке?
- Они в больнице под вымышленными фамилиями, далеко-далеко отсюда.
- Отлично - (Стэнвик перечитывал письмо во второй или третий раз). - Ты хорошо поработал, Олстон.
- А ты потряс читателей, Ирвин. Это дело - сенсация года.
- Поверишь ли, но я не видел дневного выпуска.
- Надо читать собственную газету.
- Я не могу купить ее на жалованье репортера.
Около стола стояли два одинаковых «дипломата».
- Еще одно, Олстон.
- Я слушаю, дружище.
- Вы не арестовали начальника полиции. Это мелочь, я понимаю, но сукин сын преследовал меня на своем автомобиле.
- Где ты?
- Он ехал за мной от Берегового бульвара до Бэрмен-стрит.
- И до сих пор там?
- Наверное. Машина точно его. С мигалкой на крыше.
- Флетч, агенты Федерального Бюро ждут его и дома, и в полицейском участке. Чуть ли не с самого утра.
- Не пора ли им проехаться по улицам и поймать этого мерзавца?
- Они плохо знают район. Им не перехитрить начальника полиции в его родном городе. В худшем случае мы схватим его на границе с Мексикой.
- Великолепно. А как же я?
- Крикни ему в окошко, чтобы он ехал домой.
- Благодарю.
- Не волнуйся, Флетч. Eго возьмут. А мы с тобой увидимся завтра, в кабинете командира военно-морской базы. Не забудь начистить ботинки.
- Арестуйте этого сукиного сына.
- Непременно, непременно. Спокойной ночи, Флетч.
Стэнвик все еще сидел в кожаном кресле с письмом в руке. На столе позади него лежали перстень Колгейта и золотая зажигалка.
- Похоже, не выйдет у вас задуманное, - произнес Флетч.
- Похоже, что нет.
- Разгадку я нашел в словах вашей жены, произнесенных ею в постели. - Флетч сел за стол. - Она сказала, что у нас с вами одинаковые фигуры. Внешне мы не похожи. Вы - брюнет, я - блондин. Вы на десять или двенадцать фунтов тяжелее меня. Но фигуры, строение костей у нас идентичны. Поэтому вы выбрали меня среди всех пляжных бродяг. Решили, что как-нибудь убьете меня… возможно, голыми руками, вы же бывший боксер. Накаутируете ударом кулака, задушите. Потом имитируете автомобильную катастрофу. Я сойду за вас, став обгорелым трупом. Я был бы в вашей одежде, ваших ботинках, с вашим перстнем на пальце и золотой зажигалкой. Естественно, сгорел бы я в вашем автомобиле. Ни у кого не возникло бы ни единого вопроса.
- Совершенно верно.
- А в этих «дипломатах» три миллиона долларов?
- Да.
- Вам требовалось нанять самолет, чтобы избежать таможенного досмотра в аэропорту. Наличие в багаже трех миллионов долларов могло вызвать осложнения.
- Чудеса, да и только, - покачал головой Стэнвик. - За прошедшую неделю у меня не возникло ни малейшего подозрения в том, что кто-то интересуется подробностями моей жизни.
- Вы решили убить меня сегодня вечером?
- Да.
- После того, что я узнал за эти дни, должен признать, что не ожидал от вас ничего подобного. Вы же порядочный человек. Как же вы собирались оправдаться перед собой за это убийство?
- Вы имеете в виду моральное оправдание?
- Да.
- Я имею право убить любого человека, согласившегося убить меня. Вы не согласны?
- Я вас понял.
- А если без сантиментов, мистер Флетчер, я искал выхода.
- Не вы один.
- Так что нам делать теперь, мистер Флетчер?
- Делать?
Стэнвик стоял, заложив руки за спину, лицом к террасе.
- Похоже, я поставил себя в довольно сложное положение.
- Да?
- Кажется, вы намерены поступить, как я вас и просил: вы собираетесь меня убить.
Флетч промолчал.
- Я сам все подготовил. Мы одни. Ни жены, ни слуг. Нас ничто не связывает. Полагаю, проводя эту неделю расследование, вы были осторожны.
- Вы правы.
- Я обеспечил ваш отъезд из страны. Только теперь вы полетите не рейсом «TWA», а на взятом напрокат самолете.
- Правильно.
- Разница состоит лишь в том, что у ваших ног три миллиона, а не пятьдесят тысяч. Более чем достаточно, чтобы толкнуть на убийство любого человека.
Несмотря на прохладу, обеспеченную системой кондиционирования, лицо Стэнвика блистело от пота.
- Но вы не знали о том, что пистолет, лежащий в ящике стола, разряжен.
- Мне это известно. Я проверил его рано утром. Вы были правы. Слуги постоянно забывают запирать двери на террасу.
- Из этого следует, что вы принесли с собой орудие смерти, собственный пистолет, и намерены убить меня. Так?
Флетч выдвинул правый верхний ящик стола.
- Я принес обойму к этому пистолету.
Пока Стэнвик рассматривал прозрачные занавеси на окнах, Флетч одной рукой достал из ящика пистолет, другой - обойму из кармана.
- Вы убедили меня, что лучше воспользоваться вашим же оружием.
- Вы без перчаток, - заметил Стэнвик.
- Я все протру носовым платком.
- О боже!
Тем временем Флетч вынул пустую обойму и вставил полную.
- Вы не только подготовили свое убийство, вы даже позаботились о том, чтобы я мог оправдаться перед самим собой. Вы сказали, что человек имеет моральное право убить любого, кто собирается убить его самого. Так?
- Да.
- Так почему бы мне не убить вас, Стэнвик?
- Я не знаю.
- Получив при этом три миллиона долларов, а не пятьдесят тысяч. Благодаря вам мы одни в доме. У меня в руке заряженный пистолет. Связать меня с вашим убийством не возможно. Мне гарантирован беспрепятственный выезд из страны. И вы сами нашли нравственное оправдание этому убийству. Я переверну пару кресел, вывалю на пол содержимое ящиков, и все будет выглядеть, как обычный грабеж.
- Вы играете со мной, Флетчер?
- Да.
- Я повторяю мою первоначальную просьбу: если вы намерены меня убить, сделайте это быстро и безболезненно.
- В голову или в сердце. Так вы просили?
- Перестаньте издеваться.
- Я не собираюсь убивать вас.
Флетч убрал пистолет в карман.
- Я не собираюсь убивать вас, грабить, шантажировать или выставлять на всеобщее обозрение. Я не могу убедить себя, что это необходимо. Вам просто придется искать другой путь к совместной жизни с Салли Энн Кашинг Кейвэнау. Спокойной ночи, мистер Стэнвик.

Предыдущая страница 23 Следующая страница


Флетч 24

- Флетчер!
Флетч направился к выходу.
- Если вы не собираетесь ни убивать, ни грабить меня, ради чего вы потратили столько сил и времени на расследование?
- Я нахожу это занятие более интересным, чем игра в теннис.
Дважды грянул гром.
Легкие занавеси взмыли вверх, словно подхваченные порывом ветра. Громыхнуло два выстрела. Зазвенели разбитые стекла.
Стэнвику пробило грудь. Руки и подбородок дернулись, носки черных туфель не сдвинулись с места, но тело бросили вперед.
Он рухнул на ковер лицом вниз, перекатился через правое плечо и оказался на спине.
- О боже!
Флетчер опустился рядом с ним на колени.
- Вас застрелили.
- Кто? Кто мог застрелить меня?
- Вы не поверите, но стрелял Каммингс, начальник полиции.
- Почему?
- Он принял вас за меня. У нас одинаковые фигуры, и вы перекрасили волосы в светлый цвет.
- Он хотел убить вас?
- Стэнвик, вы сами убили себя.
- Я умираю?
- Мне трудно поверить, что вы еще дышите.
- Флетчер, отомстите этому мерзавцу. Используйте деньги. Но отомстите ему.
- Он не уйдет от ответа.
- Отомстите ему.
- Обязательно.
Носовым платком Флетчер стер отпечатки пальцев с пистолета и пустой обоймы. Вновь вставил ее на место и положил пистолет в верхний правый ящик стола. Протер ручку ящика, телефон, стол, наружную ручку двери на террасу.
Тело Стэнвика застыло на ковре.
Копия письма Джону Коллинзу лежала на кожаном кресле. Флетчер сложил ее и сунул в карман.
Затем, подхватив оба «дипломата», осторожно вышел из дома. «MG» ждал его у подъездной дорожке.

Глава 32

- А, мистер Флетчер.
- Мне нужно позвонить. На это уйдет минут двадцать.
- Тогда мы отнесем ваш багаж в самолет. Только чемодан и эти два «дипломата»?
- Да. Где у вас телефон?
- Пройдите в кабинет, сэр. Наберите девятку, а затем номер. Мы готовы к отлету.
Флетчер набрал девятку и номер дежурного в «Ньюс-Трибюн». Сел на деревянный стол. Дверь в вестибюль была плотно закрыта.
- Это Флетчер. Кто говорит?
- Это я, мистер Флетчер. Бобби Эванс.
- Как идут дела, Бобби?
- Не можем отойти от вашей дневной статьи, мистер Флетчер. Потрясающе!
- Я рад, что ты читаешь «Ньюс-Трибюн». Слушай, Бобби, материал, который я сейчас продиктую, никто не ждет. Ты договоришься с редактором? Я очень тороплюсь.
- На ту же тему?
- Примерно. Но мне надо срочно уехать. И еще, Бобби. Я не успел написать статью. Я буду сразу диктовать. Если встретятся неточности, пожалуйста, исправь их.
- Хорошо, мистер Флетчер.
- Когда мы покончим со статьей, я хочу, чтобы ты записал несколько слов для Клары Сноу.
- Вообще - то у нас так не принято.
- Я знаю, но утром меня не будет в редакции. Мы не сможем с ней встретиться в условном месте. Хорошо.
- Приготовил блокнот?
- Диктуйте, мистер Флетчер.
- Пятница, утренний выпуск. Убийство Стэнвика. Флетчер. Этой ночью Алана Стэнвика, одно «л», тридцатитрехлетнего вице-президента «Коллинз Авиэйшин», застрелили в библиотеке собственного дома на Бермэн-стрит.
- Ого!
- В убийстве подозревается начальник полиции Грэхем Каммингс.
- Ничего себе.
- Абзац. Полиция полагает, что Стэнвика убили в половине десятого. Тело обнаружила жена убитого Джоан Коллинз Стэнвик, вернувшись с заседания правления «Рэкетс-клаб» в одиннадцать вечера.
- Мистер Флетчер?
- Что?
- Вы сказали, что тело обнаружили в одиннадцать вечера?
- Да.
- Но сейчас только четверть одиннадцатого, мистер Флетчер.
- Я знаю. Абзац. Согласно заявлению представителя полиции, Стэнвика убили двумя выстрелами в спину из крупнокалиберного ружья. Смерть была мгновенной. Баллистическая экспертиза, которую должны провести сегодня утром, покажет, является ли орудием убийства ружье марки «винчестер», которое Каммингс постоянно держал в личном автомобиле. Абзац. Каммингс, пятидесяти девяти лет, во вчерашнем дневном выпуске «Ньюс-Трибюн» назван главарем сети распространителей наркотиков на побережье. Абзац. Вчера полиция нашла тело пятнадцатилетней девушки, Роберты Сандерс, кавычки, Бобби, кавычки, похороненное в спальном мешке на пляже, неподалеку от лачуги Уитерспуна. Она умерла от чрезмерной дозы наркотиков. Абзац. В момент убийства Стэнвика Каммингс находился на свободе. Абзац. Репортер «Ньюс-Трибюн» видел Каммингса за рулем собственного автомобиля рядом с домом Стэнвиика и сообщил об этом помощнику окружного прокурора Олстону Чамберсу. Абзац. Нет доказательств того, что Стэнвик и Каммингс знали друг друга, хотя тесть Стэнвика, Джон Коллинз, президент и председатель совета директоров «Коллинз Авиэйшин», несколько раз предлагал Каммингсу помощь для выявления и искоренения сети распространителей наркотиков на побережье. Абзац. Поместье Коллинза граничит с домом Стэнвика. Абзац. Джоан Стэнвик очень удивилась, увидев, что убитый - блондин. Ее муж был брюнетом и ранее никогда не красил волосы. Абзац. Сегодня утром вдова убитого находится под наблюдением семейного врача Джозефа Делвина из Медицинского центра. По настоянию доктора Делвина она приняла снотворное и транквилизаторы. Абзац. Страховой агент Берт Эберхарт подтвердил, что Стэнвик был застрахован на три миллиона долларов. Столь внушительная сумма страховой премии объяснялась, по словам Эберхарта, постоянным риском, которому подвергал себя покойный испытывая экспериментальные самолеты. Абзац. Стэнвик, уроженец Нонхигена, штат Пенсильвания, Н-о-н-х-и-г-е-н, окончил Колгейт - колледж и Уортон Бизнес Скул. Капитан военно-воздушных сил, совершил двадцать четыре боевых вылета. Дважды раненный. Стэнвик был награжден «Пурпурным сердцем». Абзац. Он был казначеем «Рэкетс-клаба», членом Городского клуба. Абзац. Помимо жены, у Стэнвика осталась дочь, Джулия, пяти лет. Его родители, Марвин и Элен Стэнвик, живут в Нонхигене, штат Пенсильвания. Записал?
- Мистер Флетчер?
- Да?
- Это все произошло прошлой ночью?
- Нет. Этой.
- Но как вы можете сообщать об убийстве, даже назвать имя убийцы, когда тело еще не найдено полицией?
- Главное проследи за тем, чтобы фамилии и названия были написаны правильно. Хорошо, Бобби?
- Но вы говорите, что тело будет обнаружено в одиннадцать часов, а сейчас только десять тридцать.
- Да. Я хочу, чтобы этот материал прошел в утреннем выпуске.
- Но, мистер Флетчер, этого еще не случилось.
- Ты прав, Бобби. К дому Стэнвика надо послать фотографов, но пусть они подождут, пока вернется вдова и найдут тело. А в утреннем выпуске можно использовать фотографии из фототеки.
- Хорошо, мистер Флетчер.
- И еще, Бобби. Я, кажется, забыл указать возраст миссис Стэнвик. Ей двадцать девять лет.
- Понятно.
- Пожалуйста, не забудь вставить. Вот, пожалуй и все.
- А что мне передать Кларе Сноу?
- О, да. «Дорогая Клара. Уезжаю. Наша встреча не состоится. Местный климат мне вреден. Фрэнк говорит, что от тебя нет толку и в постели. Целую Флетч».
- Именно так и передать?
- Именно.
- Напечатать на бумаге?
- Ну конечно. Только позаботься о том, чтобы она не узнала, кто передал записку. Спокойной ночи, Бобби.
- Когда взлетаем, мистер Флетч?
- Хоть сейчас.
- В вестибюле ждет женщина с ребенком. Почему-то она не хочет сказать кого они ждут. Может вас? Мы не относили их багаж в самолет.
- Нет, они ждут не меня.
- Мальчик упоминал какого-то «дядю Алана». А у нас сегодня заказан только один самолет.
Салли Энн Кашинг Кейвэнау и ее сын Уильям стояли в вестибюле с пятью чемоданами у ног. Сквозь открытую дверь кабинета мальчик поглядывал на Флетча. «Удивительная женщина, - подумал Флетч. - Настоящая женщина. Такую мог бы полюбить и Марвин Стэнвик, и его сын. Девушка, которую Алан никак не мог забыть, потому что не представлял себе жизни без нее. Она могла заставить юношу бросить бокс, а мужчину - испытательные полеты».
Мальчик не отрывал от него любопытного взгляда.
- Нет, они ждут не меня, - повторил Флетч.
Поднявшись в салон, Флетч плюхнулся в массивное кожаное кресло.
Чемодан и оба «дипломата» стояли в нише за занавеской в хвостовой части самолета.
Не прошло и десяти минут, как они без лишнего шума и суеты оторвались от земли.
Было одиннадцать часов вечера.
- Вы хотели бы что-нибудь выпить, мистер Флетчер?
- Да.
- И поесть?
- Обязательно.
- Какой напиток вы предпочитаете?
- А что у вас есть?
- Джин. Виски. Шотландское…
- А из еды?
- Курица. Бифштекс.
В десять утра следующего дня ему не придется стоять перед судом по обвинению в неуплате алиментов его жене Барбаре в сумме восьми тысяч четырехсот двенадцати долларов.
- Звучит заманчиво.
- Да, сэр
- Вермут?
- Есть и вермут, сэр.
- Лимон тоже?
- Разумеется, сэр.
В десять утра он не будет стоять перед судом по обвинению в неуплате алиментов второй жене, Линде, в сумме четырех тысяч четырехсот двадцати восьми долларов и сорока семи центов.
- Принести вам мартини, сэр?
- Два мартини.
- Да, сэр.
- Обязательно со льдом.
В десять утра он не будет стоять перед командиром военно-морской базы, под фотовспышками, и не получит «Бронзовую звезду».
- Хорошо, сэр.
- А потом принесите курицу.
В десять утра он не будет стоять в полицейском участке ожидая ареста за подлог документов.
- После курицы принесите мне двойное шотландское.
- Да, сэр.
- Со льдом.
- Обязательно, сэр.
В десять утра обе бывшие жены переберутся в его квартиру, где и будут жить вместе.
- Затем приступим к бифштексу. Не слишком его зажаривайте.
- Это будет второй ужин, сэр?
- Да.
- Хорошо, сэр.
А чуть позже десяти часов судья подпишет ордер на арест мистера Джиллетта из «Джиллетт и О'Брайен», обвиняемого в умышленном обмане слуг закона, находившехся при исполнении служебных обязанностей.
- Под бифштекс я бы выпил пива. У вас есть пиво?
- Да, сэр.
- Вот и отлично. Оно должно быть очень холодным.
- Как прикажете, сэр.
Флетч летел над Мексикой вместе с тремя миллионами в двух «дипломатах».
- Первый мартини подавать, сэр?
- Пожалуй, да. Мы же летим только до Рио.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори МакДональд - Биография

Грегори МакДональд

На основную страницу

Биография

Дата рождения: 15 февраля 1937 года, США. Американский писатель и журналист. Окончив Гарвард, работал редактором и критиком в «Бостон Глоб» до 1973 года. МакДональд — автор трех романов о работе секретного агента Фрэнсиса Флинна в Бостонской полиции. Но известность и славу ему принесла серия романов о расследованиях, приключениях и жизни журналиста Ирвинга Флетчера, более известного как «Флетч». За произведения о Флетче МакДональд получил премию Эдгара По. В 1985 и 1989 гг. кинокомпания «Юниверсал» выпустила 2 фильма о похождениях Флетча с Чеви Чейзом в главной роли. Первый был снят по роману писателя, второй — по оригинальному сценарию. В 1985-86 гг. Грегори МакДональд избирался президентом «Ассоциации Детективных Писателей Америки».


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 19)
    • Глава 27 (Страница 20)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 21)
    • Глава 30 (Страница 22)
    • Глава 31 (Страница 23)
    • Глава 32 (Страница 24)


Грегори Макдональд - Флетч

Грегори Макдональд

Флетч

Цикл: "Флетч" - 4

 Читать книгу

Аннотация

Г. Макдональд — современный американский писатель, мастер остросюжетного жанра. Мировую известность принесли романы о приключениях Ирвина Флетчера, журналиста, которого коллеги называют просто «Флетч». Рискуя собственной жизнью, он проводит, независимо от полиции, расследование опасных и таинственных приключений.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel